《当代护教手册》作者：萧保罗

《当代护教手册》

萧   序

苏序

第一章 有问应答

第二章 有关神的问题

第三章 其他的神观

第四章 有关恶的问题

第五章 有关神迹的问题

第六章 有关耶稣基督的问题

第七章 有关圣经的问题

第八章 有关圣经难题的问题

第九章 有关考古学的问题

第十章 有关科学和进化论的问题

第十一章 有关死后的问题

第十二章 有关真理的问题

第十三章 道德的问题


《当代护教手册》

萧保罗 著

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


萧 序

基督教护教学有两个相关目的：一个是要答辩非信徒对基督信仰所提出的质疑；另一个是要阐扬基督信仰的原委，在时代文化氛围中，把基督的福音情理兼容地宣示出来。前者是防守性的，后者是进攻性的。贾斯乐博士透过其丰富的学眷、缜密的思考、中肯有力的辩解，在这本内容扎实的《当代护教手册》中，俨然达到了护教学的两个相关目的。

第一，本书作者强调非信徒所提出来的真诚问题，我们应该设法提供合理的答案。当然这也是圣经的教导，提醒我们：「有人问你们心中盼望的缘由，就要常作准备，以温柔敬畏的心回答各人。」 (彼前三15 )犹大书第3节也鼓励我们，「要为从前一次交付圣徒的真道，竭力地争辩」，我们要慎思明辨，清楚知道自己信仰的原委，不但尽心爱主，也要尽意(mind ：思想、理智)爱主。我们多作信仰的反省，好学深思，在社会学术文化氛围中涉猎各学科，才能知已知彼百战百胜。

本书作者在这辩道的目标上，讨论了八个非信徒经常提出的棘手质疑--有关神存在的问题、有关各种不同神观的问题、有关恶的根源问题、有关神迹之可能性问题、有关真理是否绝对的问题、有关道德标准的问题、有关科学和进化论的问题，有关轮迥转世的问题。面对这些重要的护教课题，作者均层次分明的推理陈述，有条不紊的分析答辩。因此，这本《当代护教手册》很能帮助读者了解问题之所在，同时又能帮助他们掌握思想脉络和辩证根据，以温柔真诚的态度回答质疑。

第二，护教学不单是防守的答辩，同时也是进取性的宣扬福音。诚如章力生教授所说：「辩道学却须针对时代思潮，机动应战，要采取攻势，向『人学』进攻！ 辩道学者不能『抱残守缺』『故步自封』，闭门空想，坐而论道；贵能「明体达用』，『因时制宜1，使万古不变的真道，历久常新。」 (见《总体辩道学：基要篇》，天道，1982，页14 )。使徒保罗曾说，我们「可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。」(林后十4一5)

护教学从这方面的目标来看，可说是一种「战斗的神学」。它拒斥自十八世纪启蒙运动(The Enlightenment)以来那嚣张专横的「理性主义」，但却维护基督信仰是合乎那真正的理性。护教学的积极任务乃运用理智心思，厘定思想作战方略，揭发其他异端学说的谬误，持之有据的证明基督信仰乃独一真神在人类历史中的命题性真理，耶稣基督乃是道成肉身拯救世人的真主。我们要真诚而肯定的说，「除祂以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠著得救。」(徒四12〕「《没有其他福音！》(Noother Gospe,Minneapolis： Fortress Press， 1992)」

于此，作者用了颇长的篇幅来论述耶稣是谁以及圣经是一本什么样的经书。常有人问: 证明圣经是神的话是不是掉进循环论证的错误中？(循环论证乃指逻辑上一种兜圈的错误推理--我相信圣经是神的话，因为圣经说圣经是神的话。)我们要指出，除非单用圣经的内证作为最后的依据，我们便犯了循环论证的错误。但若用圣经内证作为其中一种考据的资料，又加上其他客观外在的证据如：用考据其他历史文献的原则与方法来考据圣经史实的真确性，又从考古学的发现来研判，又加上耶稣从死里复活的历史真确性来推论，以证实圣经乃是神的话，是无误的。这种推理过程就不会掉进循环论证的错误中，这方法正是贾斯乐博士所采用的。

从事护教工作不能不依靠圣灵。它是真理的圣灵，他要引导人明白并且进入真理(约十六13)，同时也要多祷告求主赐予爱心。在辩道中若没有这些属灵要素，所作的便付诸厥如，我们可能赢得那场争论，但却失去一个宝贵的灵魂。而对如此一本有高度参考价值的护教手册，笔者诚心祈求上主使用，燃起真理火炬，使现代迷失的人从黑暗中看到苏醒人类的福音真光。

萧保罗于宣道神学院

1994、5、6

作者简介

萧保罗牧师于一九九三年在美国芝加哥三一神学院(Trinity

Evangelical Divinity Schoo1)取得哲学博士学位，主修系统神学，论文主要研究当今著名德国神学家莫特曼(Jersey Molten)的希望神学。萧牧师曾任加拿大温械(win- nipped)华人宣道会主任牧师，后被宣道会总会差派来台湾作宣教士，任教于宣道神学院，现为该院院长。

目录　下章


苏序

有人说，基督徒的信仰若没有护教学的装备，则好像枪没有子弹一样。笔者在过去见到无数十分有兴趣追求认识真理的知识份子，在真诚地发出心底里的疑难问题时，所得到的，是难以信服的答案，使他们渐渐失去了追求的热诚。笔者十分认同司徒德牧师所说过的一句话，「若我们对非信徒所提出的信仰问题不能提供足够合理的答案，则差不多等于是在宣告，他们的不信是合理的！」

护教学一方面是信徒信仰的盾牌，退可以守；另一方面也是我们的利剑，进可以攻。要有效地带领人归主，我们的责任，除了将完整的福音传给他们以外，也包括将他们心理跟信仰有关的疑难杂症，或一堆一堆拦阻他们决志信主的石头清除，使他们能回应圣灵的感动，接受救恩。贾斯乐博士是笔者在念神学时最欣赏的老师之一，他是护教学的大师。他所著的《基督教护教学》(Christian Apologetics)清楚列出了护教学理论的基础及依据；而本书《当代护教手册》则为护教学的应用，是一本内容全面、资料丰富、立论清晰、词锋锐利而说服力极强的「信仰难题解答」。就笔者所知的基督徒护教学者中，有些只通哲学，却无神学装备，所以对不信者的问题所提供的答案，很多根本不合圣经(practical but not biblica1)；而他们引用古哲学家的答案只不过是另一种形式的问题而已。另外一些学者只通神学，却无良好的哲学基础，以致无法与不信者对话。虽然他们的答案很合圣经，但却无法为不信者接受或了解(biblical but not practica1)。贾博士是极少数的其中一位，能揉合精辟的哲学知识及全备的神学与圣经造诣，以合宜的方法回应不信者的挑战。

本书有十三章，第一章是引论，阐明了信仰难题解答的需要、护教学(福音预工)及传福音之关系。第二和第三章则为有关神存在、各种有神论、无神论立场之分析及评论等。第四章转到绝大多数非信徒甚至信徒均会问及的，有关罪恶的问题。第五章是涉及神迹方面的各种问题。第六章则为有关我们信仰之中心--主耶稣基督--的各类非信徒可能会问的问题。接著作者用了三章的篇幅详细处理护教学主要的根据--圣经--的各种有关难题，当中且包括了解答圣经难题之原则及方法；第十章是处理无神论者不可能不提出的，有关进化论的问题。作者罗列了最具权威的支持及反对派学者之意见，一针见血地道出了进化论的问题症结所在。第十一章是有关死后去向的问题。

贾博士除了列出轮回(再生)论之不合逻辑、不合理及无根据外，还列出了复活之必需性、历史性及合理性，说明复活及审判是保证罪恶得到彻底解决的唯一途径。第十二章则涉及到真理的问题。贾博士逐一反驳了不可知论者、唯理主义者、唯心主义及实在主义者的观点，又本于逻辑及圣经指出其理之绝对性、启示性、必然性及合逻辑性，同时呼召所有人共进真理中享其筵席。最后一章则与道德问题有关。面对著越来越多因开放、无底线的行为所带来的罪恶和社会问题；作者坚定地指出道德是有绝对标准的，人摒弃这绝对标准的结果是自讨苦吃。

苏颖智

作者简介

苏颖智牧师毕业于美国德州休斯顿大学(Houston University)，主修哲学及希腊文，获荣誉学士学位(E. A. Honor)，继而在西南浸信会神学院(Southwestern Baptist Theological Seminary)进修，获荣誉道学硕士学位(M. Div， Honor)；随后在达拉斯神学院(Dallas Theological Seminary)攻读系统神学，获荣誉神学硕士学位(s．T. M. Honor)；同期间，又在西南浸信会神学院完成教牧学博士学位(D. Min. )。苏牧师现于香港播道会恩福堂事奉。

上章 目录 下章


第一章有问应答

「你知道吗？这些有关神是否存在和复活的论证，实在是很有趣，我知道：在神的国度里它有一席之地，但我从来没有用得上这些论证。」牧师一面说，一面看著后照镜改换车道线。坐在他身旁的年轻人默不出声，心中却对牧师刚才所说的话微感惊愕。

牧师继续说：「我向人传福音时，他们从来不会问那些问题。他们对于真理是否客观、古代历史学家如何看耶稣和复活、如何解答恶的问题，好像毫无兴趣。大部分的人都不会用哲学头脑来思索他们的信仰。」年轻人终于冲口而出：「真的吗？但一向令我困扰的，正是那些问题呢！」他来自一个挂名基督徒家庭，社区邻居通常将宗教当作取笑的话题。后来，当他在大学里信主时，需要面对许多信仰上的难题，而且他每天接触的非信徒都是彻头彻尾的怀疑论者和不可知论者，他一直都深深感受到，这个世界藉知识敌挡基督教。无论何时当他向其他人传福音，对方总是会提出一些挑战，而那些问题都是他曾经问过的。所以从经历而言，他实在很难想像，一个传道人怎么可能从未遇到过那样的挑战。

这两个人从事的是两种不同的事奉，都有效益，也都有必要。那位牧师的事奉集中在传福音方面，而那位年轻人则在另一种事工中蒙神使用，也就是福音预工。他不是开门见山地叫人信主，而是先清除拦阻人相信的障碍。他不是开口闭口只讲圣经，而是用许多的时间，理性地解释：对方的反对为何缺乏根据。他并非叫对方当场进行属灵委身，而是先在理性方面寻求共识，解决对方在接受福音以前必须澄清的论题。例如，如果对方不相信神存在，也不相信神能行神迹，则不论如何天花乱坠地向他述说神使耶稣由死里复活都没有用，因为耶稣的复活是一个神迹--一个绝大的神迹！当然并非所有的人都有这类问题，但当传福音遇到有这类问题的人的时候，必先解决这样的问题，对方才会考虑接受福音。因此在我们传福音以前，有时要削平大小山冈、将高高低低的路改为平坦，解答拦阻对方接受福音的难题。

下表列出福音事工和福音预工的差异。

由上可见，福音事工和福音预工是不同的。我们都知道圣经吩咐我们每一个人都要传福音，但福音预工呢？是否只有少数的天才、有特别恩赐的人才能参与，还是我们全都应当有份？我们是否真的需要有问必答？下列有三个简单的理由，说明我们为何必须从事福音预工。

非信徒有很好的问题非信徒所提出来的问题，通常都不是鸡毛蒜皮的小事，相反的，他们的问题常常正是基督教信仰的关键所在，向它存在的根本挑战。如果神迹并非可能的，则为何应当相信基督是神？如果神不能控制恶，则他是否真的配受敬拜？我们必须面对现实，如果不能回应这些非议，则我们还不如去相信神话吧！这些问题合情合理，理应提供合情合理的答案。

我们有很好的答案大多数的怀疑论者只知其一不知其二，他们只听到过问题，以为没有答案。其实对那些问题我们有很好的答案。基督教信仰是真实的，其理一定在我们这一边，我们只需要找出合适的证据，兵来将挡，水来土掩。好在基督徒思想家从保罗的时代便已开始回答这样的问题，我们可汲取他们丰富的知识，帮助我们回答别人的质疑。

神命令我们回答他们这是最重要的理由：神吩咐我们如此行。彼得前书第三章15节说：「只要心理尊主基督为圣，有人问你们心中盼望的缘由，就要常作准备，以温柔敬畏的心回答各人。」这节经文告诉我们一些极为重要的事。首先，它说到我们应当作好准备。我们可能不会遇到向我们提出信仰方面难题的人，却仍然应当准备好，以便万一这样的人出现时，不致手足无借。同时，作好准备并不止于准备好正确的知识，同时也指态度上已作好准备，心中盼望能有机会与他们分享我们的信仰。第二，这段经文讲到对那些诘问的人要能说得出理由。当然，并非每个人都需要福音预工，但当我们遇到需要福音预工的人，我们必须能够回答他们，也必须愿意回答他们。最后，这段经文将福音预工与心里尊主基督为圣联系在一起。如果他真的是主，则我们应当顺服他的心意，「将各样的计谋、各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。」(林后十5)换言之，不论是我们自己心中的问题，还是其他人提出来的问题，只要是拦阻人认识神的，都应当沈著勇敢地面对、迎战，福音预工讲的就是这些。

上述经文并非唯一吩咐我们从事福音预工的经文，还有犹大书第3节：「亲爱的弟兄啊，我想尽心写信给你们，论我们同得救恩的时候，就不得不写信劝你们，要为从前一次交付圣徒的真道，竭力的争辩。」犹大写信的对象面对假师傅的攻击，所以他必须写信鼓励他们，竭力护卫那藉着基督所启示的信仰。犹大在第22节所说的很重要，提醒我们应当用什么样的态度来担此重任：「有些人存疑心，你们要怜悯他们。」提多书第一章9节将基督教护教学的知识，列为教会领袖必备的资源，教会的长老应当「坚持所教真实的道理，就能将纯正的教训劝化人，又能把争辩的人驳倒了。」保罗在提摩太后书第二章24至25节同时指出，我们从事这种工作应有的态度)「然而主的仆人不可争竞，只要温温和和的待众人、善于教导、存心忍耐、用温柔劝戒那抵挡的人，或者神给他们悔改的心，可以明白真道。」任何想要回答非信徒所提问题的人，都必定会有受委屈、甚至想发脾气的时候，但我们最终的目的是希望他们能得知真理，知道耶稣已为他们的罪而死。如此重任，岂容我们轻忽不顾？、但是……怎么办？

阅读至此，显然有些人已开始找藉口，看如何才可明正言顺地推卸福音预工的责任。有些人甚至可能找到的是圣经式的理由。我们无暇尽驳，但对于两三个常见的非难，该略费唇舌。

「圣经说：『不要照愚昧人的愚妄话回答他。』」我们同意箴言第二十六章4节所说的，也同意第5节的话：「要照愚昧人的愚妄话回答他，免得他自以为聪明。」除非我们认为箴言书的作者头脑有问题，否则该段经文的目的，便是教导我们必须谨慎选择，应当如何、何时回应那些错误的思想。对于那些根本不讲理的人，不要与他辩论，否则你便像他一样地愚蠢。但如果能够用对方能理解的方式，指出他思想上的错误，他可能会寻求神的智慧，不再倚靠他自己的聪明。

「逻辑是无效的，它不能告诉我们有关神的事。」请仔细读，它认为：逻辑不适用眼前这些问题。但请注意这种陈述本身便是逻辑式的，因为它声称自己是对的，与它相反的便是错的。这声明本身便用到所有逻辑的基础：非矛盾律(layoff noncontradiction) 为了说逻辑不能应用在神的身上，你实际已在那陈述中，将逻辑应用在神的身上了，可见你无法避免使用逻辑。你不能用你的话否定逻辑，因为你如此否定，已然用你的话肯定了它，它是无可否认的。当你无法否认一真实性时，它必是真的。因此这个藉口不成立。逻辑可以告诉我们一些有关神的事。例如，因为神是真理，他绝不能说谎(来六18)。逻辑是发现其理的一项有效工具，可以有效地回答那些不相信圣经是神所启示的非信徒。 「如果福音预工是圣经的教导，为什么圣经中没有关于福音预工的记载？」

这个问题问得很好。答案是我们可能根本没有去圣经中找福音预工，也许我们看到时也没认出那便是福音预工。摩西曾从事福音预工，创世记头几章清楚地对他那个时代流行的创造神话提出答辩。以利亚也会从事福音预工，他与巴力先知打擂台的整个迦密山事件，都是特别为了要显示耶和华的优越性而设计的。耶稣也会从事福音预工，他在井边与那妇人的对话，便是如何面对社会、宗教、道德等方面信心绊脚石的好榜样。 保罗从事许多的福音预工。我们可从四件不同的事件中(徒十四8一18，十七16一34，二十四5一21，二十六1一29)，看到保罗如何向不同宗教背景的人打开话题，传讲福音。除此之外，还有我们刚才提及的经文，新约作者在他们的著作中多次与错误的教导对抗。圣经中不乏神使用福音预工的例子，好将他爱的信息传给世人。 非信徒有很好的问题！基督教信仰有很好的答案！神吩咐我们有问必答！不是每一个人都会提出深奥的哲学性问题，神也从未保证我们一定能答辩成功。但成功与否根本就是神的事，我们的责任是要作好准备。这本书便是为这目的而写。


第二章 有关神的问题

基督教最基本的信仰，便是一位有位格、道德的神存在。如果没有一位道德的神(moral God)，我们犯罪就无所谓得罪一位道德存有(moral being)的问题，如此，便不需要救恩。如果没有神，就不会有神的作为(神迹)，耶稣的故事只能当成是小说或神话来看。因此福音预工必须面对的第一个问题便是：「神是否存在？」第二个问题与第一个有极密切的关系：「如果神存在，他是怎样的一位神？」本章将会回答这两个问题，第三章我们将探讨其他信仰中神明的问题。

〖 神是否存在？ 〗

神存在的论证

传统上一向以四种途径，即宇宙论(cosmologica1)、目的论(teleologica1)、价值论(axiologica1)、本体论(ontological)的论式，来证明神的存在。但这些都是专门术语，不如改称为创造的论证(cosmos意即创造)、设计的论证(teals意即目的」、道德律的论证(axis意即有价值)、存有的论证(onto意即存有)。

创造的论证(Argument from Creation)

这种论证最基本的观念是：既然有一个宇宙，则必定有一个超越它本身的个体造成它的存在；这乃是根据因果律：所有有限之物均由它本身以外的另一个体造成。这个论证兵分两路，我们将分别讨论：首先论及宇宙开始时需要一个成因；其次论及宇宙现在继续存在需要一个成因。

宇宙开始时需要一个成因

这论证指称宇宙是有限的，因为它有一个开端，而它之所以能开始，是由超越它本身以外的另一个体造成的。此说可表述如下：

1．宇宙有一个开端。

2．任何有开端的必定由另一个体造成。

3．因此，宇宙是由另一个体造成，而这成因便是神。

有些人为避免上述结论，会说宇宙是永恒的，从未有任何起始点；它一直存在。塞根(Cairo Saigon)说：「宇宙便是现在所有、过去所曾有、将来所会有的全部。」(注1)但我们可以两种方式来回答。第一，科学证据强烈支持宇宙有开端的论点。「宇宙乃永恒的」通常被称为状态恒常理论(steady state theory)，相信宇宙不断地由空无中制造出氢原子。(注2)相形之下，神由空无中创造的论点实在更具说服力。同时，研究宇宙起源的科学家一致同意：宇宙是在一个突然的、激变的情况下成形的，这便是大爆炸理论(Big Bang)。宇宙有开端的主要证据来自热力学第二定律，说明宇宙可用的能量在消耗减少之中。果真如此，则它不可能是永恒的；现在正在消减的东西必定曾经增加过。大爆炸理论的另一证据是我们现在仍然能发现它放射出的东西，同时可以观察到它造成的运动(详情见第十章)。美国国家太空暨航空总署的Gadded太空研究协会创始人及主任杰土托(RobertJastrow)说过:「我们的宇宙爆炸性的诞生或许有一个完美的解释，但就算真有，科学也无法找出那解释是什么。科学家对过去的探索止于创世那一刹那。(注3)

除了科学证据所显示的，哲学上也有理由相信世界有起始点。这论点指出：时间不可能无穷尽地向过去追溯。宇宙不可能经历过无限多的时刻。当你将手指由一条线的一端滑向另一端时，可以想像你正在经过线上无限多没有次无的点。但是时间并非没有次无的，也不是想像出来的。时间是真实的，每一时刻过去，都消耗掉了真实的时间，那一刻无法重返。正如你的手在数点一间图书馆中无穷尽的藏书一样，你永远无法数到最后一本。就算你以为找到最后一本了，但不断会有另一本在其后，还有另一本……另一本……，你永远无法在无限的事物当中找到尽头。过去假使是无限的(这其实是「假设宇宙一直是存在的，没有一个开端」的另外一种说法)，则我们永远不可能经过时间来到今天。过去假使是一个无限连续的时刻，则现在便是那无限连续终止的地方，那将意谓我们已经过一无限的连续，这是不可能的。如果这个世界真的从未有过开端，则我们不可能到达今天。但我们已经到达今天，所以时间必定在过去的某一点曾经开始，经过一段时间而到达今天。因此，世界应当是一个有限事件，必有成因造成它开始。



〖 创造论证溯源 〗

保罗说所有的人都知道有关神的事，因为「神的事情，人所能知道的，原显明在人心里，因为神已经给他们显明。自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但籍著所造之物，就可以晓得，叫人无可推诿。」(罗一19一20)柏拉图(Plato)是我们所知第一位以因果关系为基础发展论证的思想家。亚里斯多德(Aristotle)步其后尘。回教哲学家亚法擦比(A1- farad)、亚维森纳(Avicenna)，以及犹太思想家迈摩尼德斯(Moses Maimonides)都使用这种论据。基督教思想家中，奥古斯丁(Augustan)、阿奎那(Aquinas)、安瑟伦(Inseam)、笛卡儿(Descartes)、莱布尼兹(Alibis)，以及现代许多基督徒思想家都认为它的论证效力相当有价值，因而使得它成为神存在论证中最广为人所知者。

两种无限连续

无限连续有两种：一是抽象的，另一是具体的。抽象的无限连续是数学上的无限。例如，所有的数学家都知道，一条线任何两点(点A和点B)之间有无数多的点，无论这条线长或短，都是如此。现在假设这两点相距如同两个书档之间、二尺那么远。我们都知道，这两点之间有无数数学上抽象的点，然而不论书纸多薄，我们都无法将无限数量的书置于这雨点之间！同时，不论我们将这两个书档相隔多远，都无法在其中放置无限多的书。因此，数学上抽象的无限连续虽为可能，实际、具体的无限连续却不可能。

我们由上可知：宇宙开始需要有一成因。现在让我们迈入这种论证的第二部分，这部分显示宇宙现在继续存在需要有一个成因。

宇宙继续存在需要一个成因

现在有某个力量在维持我们的存在，使我们不至于突然消失。这个力量不但造成这个世界开始存在(创一1)，同时也继续保存它存在至今(西一17)。这个世界不但需要源起因，也需要一个保存因。从某个层面来看，这是所有问题中最基本的问、题：「为什么有东西存在，而非空无一物？」这个论证可用下列的方式说明：

1．有限的、会转变的东西存在。例如，我存在。我如果想要否定我存在，我必须存在才能提出否定。因此不论如何，我必定真的存在。

2．任何有限、会转变的东西，必定有另外的存在作为它的成因。该成因本身如果是有限的、会转变的，则它不可能是独立存在的东西。但如果它是独立、必然的存在，则它必定一直存在，不会有任何的转变。

3．不可能对成因作无限回溯。换言之，你不可能不断地解释B有限物为A有限物的成因，C有限物为B有限物的成因，如此这般地继续回溯下去，因为这只不过是无限地拖延，实际上并未提出任何解释。此外，如果我们问及为何有限之物现在存在，则不论你提出多少有限物为成因，最后你都必须有一个有限物造成它自己的存在--同时是因也是果。这是胡扯，因为它自相矛盾。所以没有任何无限的回溯，可以解释为何我现在存在。

4．因此，每一个有限的、会转变的东西存在，都必定有赖本身有成因的成因，所谓第一因。

这个论证显示为何这个世界必定有一个现行的、保存它存在的成因(神)，但不能进一步告诉我们究竟是那一种神存在。我们如何可以得知那便是圣经中所说的神呢？

〖创造的两个层面〗

设计的论证(Argument from Design)

这个论证就像其他几个我们将会略作讨论的论证一样，都是从创造的某一层面推论创造者的存在。本论证是由设计成果证明有一位智慧的设计者。

1．所有的设计成果都暗示设计者的存在。

2．这个宇宙有极伟大的设计成果。

3．因此，这个宇宙必定有一位伟大的设计者。

第一前提是我们可由经验获悉的，每当我们见到一个复杂的设计成果时，我们从以往的经验知道：那是出自一位设计者的精心设计。手表暗指表匠，建筑暗指建筑师，图画暗指艺术家，密码讯息暗指一位智慧的发讯者。一再这样地经历，因此我们会一再这样地预期。这也是因果律的另一表达方式。

同时，设计成果愈伟大，设计者便愈伟大。海狸制造木坝，却永远无法建造任何像胡佛水坝一样的建筑物。同样的，就算有一千只猴子坐在打字机前，也永远无法写出「哈姆雷特」，莎土比亚却一蹴而成。愈是复杂的设计，便需要愈高的智慧来成就。

值得一提的是，简单的型式与复杂的设计不同。雪花或石英水晶都有重复的简单型式，却完全出于自然。另一方面，石头上不会自然有字句，必定是某位有智慧的存有将它们写上去的，这不是自然而然发生的。区别在于雪花和水晶有简单重复的型式，语言却传达复杂的资讯，而非只是不断的重复。自然因素被赋予某些环境条件时，也会产生复杂的资讯。因此一个搜集石头的人，见到溪流中有小圆石时，并不会惊讶，因为自然侵蚀的结果是会使石头变圆。但如果他发现一个箭头时，他知道有一些智慧的存有，特意改变那石块的自然型态，因为被发现物的复杂性并非自然力量所能解释。此处论证所说的是复杂的设计，不是简单的型式。设计愈复杂，需要的智慧便愈大。

在此自然而然的牵涉到第二个前提。我们所见到的宇宙，是一个复杂的设计。宇宙是一个极为复杂的力量系统共同发挥作用，使整体互益。生命是一个非常复杂的发展；一个单一的DNA分子(所有生命的建筑砖块)，便包含与一部百科全书等量的资讯。没有人在森林中看见一本百科全书，会联想不到它有一个有智慧的成因。因此当我们看到一个生物，拥有亿万个以DNA为基础的细胞时，我们该按同理假设：那生物也应当有一个有智慧的成因。特别是当我们所见的这类生物本身便是有智慧的存有时，这个推论就更显而易见。甚至连塞根都承认说：

「人脑中包含的资讯内容，大概和神经原与神经原间的联结总数相当，约十的十四次方、一百兆个单位。如果以英文写出这些资讯，将可写出二千万本书，世界上最大图书馆的馆藏也不过如此。相当二千万本书的资讯便置于我们每一个人的头中，我们脑所占的空间很小，地位却很重要……脑神经的化学作用极其忙碌，似机器般的电气回路比任何人造的机器都更奇妙。」(注4)有些人根据机遇的理由反对此说。他们宣称：就像掷骰子一样，任何组合都可能发生。然而，这种反驳很虽令人信服。首先，设计的论证并非由机遇，乃是由设计来论证，我们从一再的观察中，推定任何设计必有一个智慧的成因。第二，科学是以重复的观察为根据，而非以机遇为根据。因此上述的非议是不科学的。最后，就算这是机遇(即或然率)论证，有位设计考存在的或然率一样甚高。一位科学家计算过，演变出一个单细胞动物的纯机率，为一对十的四万次方。纯靠机遇演变出一个较单细胞动物复杂千万倍的人类，机率低到无法计算。唯一合理的结论，便是在这个世界的设计后面，有一个伟大的设计者。

〖 设计论证溯源 〗

「我的肺腑是你所造的，我在母腹中，你已复庇我。我要称谢你，因我受造奇妙可畏；你的作为奇妙，这是我心深知道的。」(诗一三九13一14)威廉·佩力(William Pale)对启蒙运动及科学方法的回应，便是坚持：如果有人在一块空旷之处发现一只手表，他会下结论说：因为这明显的设计，颐然有一位表匠存在。我们从在自然界中发现的设计，也应当抽绎出同样的结论。怀疑论者休谟(David Hume)甚至在他的著作《与自然宗教对话》(Dai- loges Concerning Natural Religion)中述及这论证，另有几个人也如是。然而，这种论证的支持者与反对者势均力敌。代表人物为威廉·佩力，反对最力的则为休谟。

〖 道德律的论证（Argument from Moral Law） 〗

根据宇宙的道德秩序、而非自然秩序，也能提出近似的论证。这方面的人士主张，宇宙的成因除了有能力、有智慧以外，也必定是有道德的。

1．所有的人都意识到一个客观的道德律。

2．道德律的存在，意味著一位颁布道德律者的存在。

3．因此，必定有一位最高的道德律颁布者。

从某一种意义上来说，这个论证也是遵循因果原理，但是道德律与我们前面谈论的自然律不同。道德律并非描述实然，乃是指示应然。道德律并非只是描述人的行为方式，也不是藉着观察人的作为而得，否则我们对道德的认识必会大不相同。相反地，道德律告诉我们人应当如何作，不论我们实际上是否如此行。因此，任何道德上的「理应如此」源自自然宇宙以外，人无法用这宇宙内发生的任何事来解释它，也不能将它化约为这宇宙内人的作为。它既超越自然秩序，就需要有一个超越的成因。

假设有人说，这道德律并非真是客观的，不过是由社会传承衍生而得的主观判断。这个观点忽略了一个事实：所有的人都有一致的是非(例如谋杀、强奸、偷窃、撒谎等都被视为是的〕。同时，这种批评本身便好像是主观的判断，因为他们批评说我们的道德判断是错的。如果没有客观的道德律，则无所谓正确的或错误的价值判断。如果我们对道德律的观点是主观的，则他们的也一样。但他们如果宣称他们对道德的观点是客观的，则他们试图否定道德律存在这行为本身，实际上已无形肯定道德律确实存在。他们可谓进退维谷。他们说「不过是」的时候，实际上已经假设了「不止如此」的知识，显示他们暗中拥有某些绝对的标准，是超越主观判断的。最后，我们发现那些声称没有道德秩序的人，实际上也期望会得到公平、礼貌、尊严的待遇；如果他们中间有人提出意见，我们回之以：「闭嘴！谁在乎你想什么！」我们可能会发现，对方真的相信有些道德上的「应然」存在。每一个人都期望他人遵行一些道德上的规则，就算是那些企图否定这论证的人也不例外。因此，道德律是一个无可否认的事实。

道德律论证溯源

一直到十九世纪初期，康德(Immune Kanto)撰文立说以后，这个论证才开始出名。库德坚持人不可能得到有关神的绝对认识，否定传统所有有关神存在的论证。然而，他却认可道德论证，并非用以证明神的存在，而是用以显示道德生活必须假定(postulate)有神。换言之，我们无法知道神是否存在，但我们必须在假设他存在的前提之下生活动作，才能合理地解释道德。后来的思想家将这论证加以改进，显示在道德律中我们找到神存在的合理基础。此外，也有根据道德论证来否认神存在的，如贝尔(Pierre Bail)和卡谬(Albert Camas)。

 相同？不同？还是相似？

我们有多像神？一个成果可以告诉我们多少有关它成因的事？有些人说成果必定和它的成因一模一样，成果中诸如存在、善良等品质，必定和它成因中的品质一样。果真如此，则我们应当都是泛神论者，因为我们都是神，都是永恒、神圣的。另外有人反对此说，认为我们与神截然不同--神的存有与我们的存在之间毫无相似之处。这将意谓我们对神全无正面的认识，我们只能说神「不是这样」、「不是那样」，但永远无法说神是什么。中庸之道便是说我们与神相似--以不同的方式相同。存在、善良、爱，这都是我们与神共有的品质，但我们是以有限的方式拥有，而神则是无限的。因此，我们可以在有些地方指出神是什么，但另外有些地方我们也必须要说，神并非如我们一样有限，例如「永恒」、「不变」、「不受空间限制」等等。

〖 存有的论证（Argument from Being） 〗

第四种论证试图证明：就「神」的定义而言，神必定存在。它主张我们一旦有了神是什么的观念，那观念必然涉及存在。本论证有几个形式，这里仅针对神为完全的存有这观念来讨论。

1．如果有最完美的存有，凡能归属于最完美存有的完美，都当归属于它(否则它便不是最完美的存有

2．必然存在是一种能归属于最完美存有的完美。

3．因此，必然存在必定归属于最完美的存有。

首先需要回答的问题便是必然存在的意思。必然存在意为有一样存在的东西，它是不可能不存在的。当我们说这便是神时，表示神不可能不存在，这是最完美的存在，因为它不可能消失。

这论证成功地显示我们对神的观念必须包括必然存在；但它没有证明神确实存在。它仅显示我们如果想像神，就必须以必然存在来想像神，并没有证明神必然地存在。这模棱两可的说法曾令许多人大惑不解，因此如果你也有困难，不需要觉得沮丧。问题是它只指出我们如何想像神的方式，而非他是否真的存在。因此可用下列的方式改述：

1．如果神存在，我们相信他是一位必然的存有。

2．按定义而言，必然的有必定存在，不可能不存在。

3．因此，如果神存在，则他必定存在，不可能不存在。

这很像是说：如果有三角形，则它们必定有三个边。当然，可能没有任何三角形存在。所以你可以看出：这论证从未超越它的起点：「如果」，也无从转而证明它所提出来的问题。如果要用它来证明神的存在，唯一的方法是将它偷偷地塞进创造的论证中。虽然如此，它仍然大有用处，因为它显示出：如果真有一位神，则他的存在是必然的。这使它对神的观念与其他想像神的方式大异其趣，容后讨论。

存有论证溯源

当神向摩西启示他的名字时，他说：「我是自有永有的(I AMWHO I AM)1(出三14)清楚表明存在是他主要的属性。十一世纪的英国坎特布里大主教圣安瑟伦便利用这点，不涉及创造的证据，由神这个观念本身证明神的存在。安瑟伦称之为一个「祷告中得来的证据」，因为他是在默想完美存有这观念时得到这论证的。因此，记述谈论证的论文名为"Mongolian"(意为「单向的祷告」)。在他的另一篇著作"proslogion"中，与神对话，讨论自然，也发展出一套创造的论证。近代哲学家中采用这种论证的包括笛卡儿、斯宾诺莎(Spines)、莱布尼兹以及赫斯安(Haer-shorne)。

〖 条条大路通「成因」 〗

我们已看出所有传统的论证都以因果观念为基础。存有论证需要确认：是有一位兼具完美与存有的存在。设计论证暗措设计成果必有成因。同样地，以道德、公义及真理为主导的论证，都假设这些是有成因的。这将我们带回证明神存在最基本的论证，创造论证，因为就像一位学生所说：这是「宇宙成因论」(cause- moll- gica1)。

现在大悬赏，请问：如果这些论证都有一定效力，但全依靠因果原理，最能证明神存在的方法是什么？如果你回答：「 造的论证」，大方向可谓抓对了！不过假如我们可以将上述论证，合并为一个整体一贯的论证，不但证明神是哪一种存有，同时也证明他的确存在，岂不更美？这就是我们下文尝试要做的。

哪一种神存在？

如果我们要显示神存在，他就是圣经所说的那位，则我们需要显示：上述所有的论证都是真的。每一论证都帮助我们增加对神的认识，可是当合在一起时，就会形成一幅唯有那独一真神才适用的画面。

神有大能

创造的论证证明神不但存在，同时有大能。唯有一位拥有无可限量能力的神，才能够创造并维持整个宇宙。他的能量必定超过受造万物所有能量的总和，因为他不但是万物的成因，同时也维持它们，使它们能继续存在，在此同时神仍然保持他自己的存在。那是超过我们所能想像的能力。

神有大智

即使塞根都承认宇宙的设计，远超过人所能够设计的。设计的论证显示，不论造成宇宙的成因为何，它除了有大能之外，同时有大智。他所知的超过人所知的。由此可推衍神可能知道其他各种事，容后详述。目前只需要提出，神至少知道我们一切的思想方式，因为是他设计了我们的头脑。

神是道德的

那位颁下道德律者，里面存在著一个道德律，这显示神是一位道德的存有。他并非超越道德(有些暴君就如此自认)；他也并非在道德之下(像块石头)；他的本性便是道德的；这表示他的智慧中包括对与错的分别。进一步而言，它不但是道德的，他更是良善的。我们知道他所创造的万物中包括人类，而人本身便是良善的，从人们总是期望受到比对物件更好待遇这事实可见一斑。就算有人否认人有价值，那人至少会期望你因他是个人而尊重他的意见。不论成因为何，能造出良善成果的成因本身必为良善的(一成因不可能将它所没有的赋与成果)。因此神不但是道德的，更是良善的。

神是必然的

存有的论证可能无法证明神存在，不过一旦我们(经由创造论证〕知道神其的存在，它的确能告诉我们许多有关神的事。我们已说过：必然的存在意谓他不可能不存在，所以他没有开始，没有结束。必然存在同时也意谓著，他不可能以任何其他的方式「形成」，他必是自有，因为他是必然的存有；他也不可能变成另一样新的个体，这就从他的存有中排除任何变化的可能，所以、它是永不改变的。既然无变化，便不可能有时间，因为时间只不过是衡量变化的一种方式，所以他是永恒的(emetic中的e意为「无」 ， tern意为「时间」； eternal 「无时间」)。事实上，因为一位必然的存有不可能不存有，他不可能有任何限制，限制意谓著在某种程度上「不存有」，而这是不可能的，所以神是无限的。同时，他不可能受限于诸如「这里或那里」的范畴，因为无限的存有，必定在所有的时间存在于所有的空间之中，所以，他是无所不在的。上述的属性都源自对他是必然存有的认识。

但是，他是必然存有同时也告诉我们有关他的另外一些属性。因为他的必然性，他所拥有的必须是必然有的，也就是说要具备上述无始无终、无改变、无限制的特点。因此，创造的论证告诉我们他有能力，存有的论证告诉我们那是种完美、无限的能力；设计的论证告诉我们他有智慧，而他的必然性却告诉我们他的智慧乃自有、无改变、且是无限的；道德秩序显明他是良善的，而他存有的完美性则意谓着，他从任何可设想的角度来说都是良善的。他所有的属性都必须与他的本质一致，因此他的能力、知识及良善都如同他的存有一样完美。

改变只有两种：一是本质改变(例如由一只狗变为一匹马)，另一种是附质改变(例如由浅黑头发变为金发)。本质改变将一物件全然改变；附质改变仅是细节变化。神不能改变他的本质，因为这将意谓着他曾(或将)不存在(请谨记：他的本质便是存在)。他也不能改变他的任何细节，因为他所有的一切都包括在他的存在之中。因此，神是全无改变的。

神是独一的

我们已提到神是全能的、全知的、至善的、无限的、自有的、无改变的、永恒的、无所不在的。世界上能有多少个像这样的存有？按定义而言，他是独一无二的。假设有两个无限的存有，则你如何能划分二者？二者在本质上既然都不能有「终结」或「起始」，也就没有可供划分彼此的界限。因此只可能有一个无限的存有，没有另一个。

神是受造万物之主

创造的论证不单只是证明神存在，它同时也证明他是创造者。我们无法划分两个无限的存有，但神与他所造的有限宇宙则截然不同。创造论证全部论点在于，宇宙无法解释它本身的存在，因为宇宙本身不是神。同样的道理可应用于个人身上。我存在，但我无法就我自己来解释我的存在。我痛苦，但清楚地知道我的存在不是必然的--任何时刻我都会停止存在，这世界虽没有了我，仍然会继续运转下去。唯有当我找到一位无限的存有、我存在的必然成因(赐下存有给我的那位)时，我才能够解释我的存在。它既是全能、全知的创造者，则他能够控制整个宇宙。神不但存在，同时被造万物的存在不同于他的存在。

神是耶和华

上述论证的神，是否便是圣经中描述的神呢？神在燃烧的荆棘中告诉摩西他的名字时，说：「我是自有永有的。」(出三14)这显示圣经中描述的神的中心特质便是存在。他的本性便是存在。大力水手卜派可以说：「我便是我(I am what l am)。」但唯有神可以说：「我是自有永有的(I AM WHO I AM)。」他便是「我是」。圣经同时也说神是永恒的(西一17 ；来一2)、不改变的(玛三6；来六18)、无限的(王上八27 ；赛六十六1)、至善的(诗八十六5；路十八19)、全能的(来一3；太十九26)。既然各方面都与我们上述论证的神一样，又不可能有两个无限的存有，因此上述论证所指向的神，便是圣经中描述的神。

〖 常见难题解答 〗

“如果每一样事物都需要成因，则神的成因为何？”

这是个常见的疑问，问题出在问的人并没有听清楚我们上面所说的。我们并没有说每一样事物都需要有成因；我们说所有有开端的事物都需要一个成因。唯有有限的、非必然性的事物需要成因。神没有开始；他是无限的、必然的。神是所有有限事物的成因，他的本身没有成因。如果神需要一个成因，则我们将堕入一个无限回溯，永无解答。事实上，我们不能够问：「谁造成神？」因为神是第一因。你不能去追溯第一因的成因。

“如果神创造万物，则他如何创造他自己？”

同理，唯有有限的、非必然性的存有需要成因；必然的存有不需要成因。我们不能够说神是一个自我形成(self- caused)的存有，那是不可能的。然而，我们可以将这疑问化为对神存在的论证。唯有三种存有是可能存在的：自我形成的、有成因的、无成因的。我们是哪一种？就存在而言，自我形成是不可能的，我们不可能使自己存在。也不可能是无成因的，因那将表示我们是必然、永恒、无限的存有，那绝非我们的状态。因此我们必定是有成因的存有。如果我们是有成因的，则成因为何？同理，他不可能是自我形成的；如果他也是有成因的，则我们又将堕入无、回溯；因此，他必定是无成因的。

“没有任何有关存在的陈述是必然的”

有些批评者企图用本体论来反驳神的存在，主张我们不能用必然真理这类词汇来谈论神。然而，这个批评本身便已是有关神的必然陈述。这个陈述要不就是其实的，要不就是非真实的。如果它是真实的，则提出这陈述本身已证明它是错的，因为它才说不可能作这类的陈述。如果它是非其实的，则有些必然的陈述是可能的，它所提出的异议也就不存在了。让我们公平点：如果他们可以对存在这课题提出否定陈述(「神不存在」)，则为何我们不能提出肯定的陈述？

“道德律若不是超越神的，便是神专横任意而定的”

罗素(Bemired Russell)质问神由何处得到道德律？他认为：道德律若非超越神、以至神也得受它管理(这一来，神便不是终极的良善)，便是神根据自己意志专横订定的规则。所以神要不就是非终极的，要不就是专横任意而为的，无论是那种情况，他都不配受敬拜。然而，罗素并没有发现面对这问题时还有其他的可能性，我们可以从他自设进退维谷的困境外找到出路。我们的答辩是：道德律根植于神良善慈爱的本性，在神之内，而非在神之上。其次，神不可能定意去做任何与他本性不合的事，神性既是良善的，神就不可能专横行事。因此，并没有他想像的那种困境。

“神能否创造一座他自己移不动的大山？”

这又是一个无意义的问题。它实际上是在问：「有没有比无限更大的东西？」逻辑上而言不可能有超越无限的东西，因为无限是无止境的。同样的道理，诸如「神能否创造出一个方的圆形？」的问题，实际上就像是在问：「蓝色有何味道？」这是范畴上的错误--颜色没有味道，圆也不可能是方的。这些都是逻辑上不可能、自我悖反的诡辞。神无所不能，并不是说他能做不可能的事，而是说他有能力可以做任何实际可能发生、而我们做不到的事。他所造出来的任何山都在他控制之内，他能将它安置在他想要安置的地方，也能随意将它分崩。你还能要求任何更大的力量吗？

“如果神是无限的，则他必定同时是善也是恶，是存在也是非存在，是强壮也是软弱”

当我们说神是无限的时候，我们的意思是说：他在他的完美上是无限的。恶并非完美，而是不完美。不存在、软弱、无知、有限、暂时以及任何其他暗示限制或缺憾的特质同样是不完美。我们可以说神所受的「限制」，是他不能进入时间、空间、软弱、罪恶等有限之中，至少不能以神的身分进入。他唯一的「限制」便是他无限的完美。

“如果神是必然的存有，则这世界也是”

这个问题假设一个必然的存有所做的一切都是必然的，但我们的定义则只是他本身的属性是必然的。神本性中的一切都是必然的，但他所做的任何事都在他的本性之外，是他按自己的自由意志而做的。我们甚至不能说他必须创造。他的爱可能导致他创造的愿望，但是他并不是非创造不可。他必定是如他所是的，但他可以按他心意做任何事，只要那不违背他的本性。

“如果神是永恒的，他何时创造这个世界？”

这是一个搅和不清的问题。我们身在时间之中，可以想像时间开始以前的一刻，然而实际上这个时刻并不存在。 神并非在时间中创造宇宙，他创造了时间。在时间「以前」并没有时间，只有永恒。这正如同问：「那人自桥上跳下去那时刻，他在哪里？」在桥上？那是他跳下以前。在空中？那是他跳下以后。在这问题中，「那时刻」是假设一个动作过程当中有一个特定点。跳是一个由桥上到空中的过程。在有关神何时创造的问题中，乃是将神放在时间中，而非承认神为时间的创始者。我们可以问有关创造时间的问题，而非何时创造。

“如果神无所不知，他的知识也不可改变，则万事都已预定，没有自由意志”

知道人们将会如何用他们的自由意志作决定，并不表示：要违背人们的自由意志注定他们作那样的决定。神的全知和人的自由意志并没有水火不容之处。神创造人，赋与人自由意志，让人可以回应他对人的爱，虽然他早知道有些人不会选择回应他的爱，并未因此不赋予他们自由。神要为自由这一事实负责，人则要为自由的抉择负责。他可能在他的全知之下企图说服人作一些决定，但我们并没有根据说他摧毁人的自由，强逼人作任何的决定。他的工作是说服性的，并非强逼性的。

“神充其量不过是一个心理上的拐杖、一厢情愿的盼望、我们盼望成真之物的投射”

这种论证犯了一个严重的错误。人怎么可能知道神「不过是」一个投射？除非有更多的知识，他们无法断言。若要证实人的意识真的便是现实的极限、此外别无一物，则人必须超越人类意识的极限。但如果人可以超越自我的意识，则自我意识那极限并非真的极限。这种非难认为我们心灵以外别无一物，但一人必须超越他的心灵界限才能证明此说。以致此说一旦宣称获得证明，实际上等于宣告原主张错了，它自我撤销。

这是一个艰苦的路程，但我们得到一个坚固的论证：不仅是有一位神存在，而且是照圣经所说，有那样一位神存在。在此我们或者以为可以高枕无忧，好像没有任何其他的疑问了。然而，我们只不过证实了那位神存在，尚未显明圣经中所说他的每一言行都是真的。本书其余的部分便将致力于此。同时，我们也尚未将基督教与其他信仰中对神的概念加以区分，这将是下一章的主题。


第三章 其他的神观

许多不同的「神」在争相夺取现代人的心。我们对「神是怎么样的？」「他与世界有何关系？」等问题的想法，会决定我们对日常生活中其他事情的观点。例如，有不同信仰的人对世界的、饥荒问题或人权问题，会采取不同的因应方法。东方泛神论者相信万物都是神的一部分，持此信仰者便会视所有的痛苦或罪恶非真实，因此他可能会举办有关默想的研习班，帮助受苦的人觉悟到：他们的问题只不过是幻觉。有人相信神与世界同在进展的过程中，则这种人很有可能会参与饥荒救援计划或是国际特赦协会，心中坚信他正在帮助人、同时也帮助神变得更好。相信圣经中所说那位神的人则会对有需要的人表示怜悯，供应他们食物、衣服和住所。

上述人士对问题的看法不同，解决问题的动机也不同，那是由于他们对神的看法不同。一个人如何理解神，深深影响到他如何看待世界，我们称此为不同的世界观。

以下我们将讨论六种与基督教相对立的世界观：

1．无神论(Atheism)--没有神

2．自然神论(Deism)-- 神存在，但不行神迹

3．泛神论(Pantheism--万物即神

4．万有神在论(Pantheism)--认为神与世界同在进展的过程中

5．有限神论(Finite Goddess)-- 神存在，但有限且/ 或不完全

6．多神论(Polytheism)-- 有许多神

我们会逐一论及它们对神、世界、恶、神迹、价值或伦理的观点。下图乃根据逻辑上所有有关神的观点，将不同的世界观组织起来，图中每一构向面都回答下列有关神的一项基本问题：

有多少神？

神是有限还是无限的？

神与世界是否为一？

神迹可能发生吗？

〖 无神论--倘若没有神？ 〗

虽然根据最近的调查，只有大约百分之五的美国人不相信有神，但是，无神论思想家对这个世代广泛的影响绝不容忽视。大部分大学生都研读过存在主义者沙特(Jean- Paul Sartre)、共产主义者马克斯(Karl Marx)、资本主义者兰特(Any Ran山 )、心理学家佛洛依德(Sigmoid Freud)以及史金纳(B. F. Skinner)等人的思想或著作。一九六○年代，尼采(Fredric Nietzsche)的下列声明成为「神死」运动的座右铭：

「神去了哪里？」他呼喊道。「我老实告诉你！我们已经杀了他--你和我！我们都是谋杀他的人！……我们难道听不见埋葬神的挖墓者所发出的噪音吗？……神已死！他就此长眠！」(注1)

然而，并非所有的无神论者都如此地穷凶极恶。马克斯写出了许多现代无神论者的心声：「现在我们以进化的概念来看宇宙，再也没有空间容纳一位创造者或统治者了。」(注2)

怀疑论者怀疑上帝的存在；不可知论者表示他不知道上帝是否存在；而无神论者宣称，上帝并不存在，只有这个世界和操纵它的自然力量存在。

无神的宗教？

一九六三年，最高法院判决承认无神论的宗教，其中包括小乘佛教(Hinayana Buddhism)、道教(Taoism)以及俗世人文主义(Secu1ar Humanism)。下列便为一些俗世人文主义的信仰：

1.「宗教人文主义者认为宇宙是自存的，并非被造的。」

2．「人文主义者相信人是宇宙的一部分，乃是从一个连续过程中衍生而出。」

3．「我们在人类中找不到神圣的旨意或供应……没有神会来救我们；我们必须要自救。」

4. 「我们认为道德价值源自人类经验。伦理(不需要神学或意识形态的认可)乃自主的领域，因时制宜。」

5．「儿童和成人的道德教育，乃帮助他们发展觉醒和性成熟的重要方法.」

6．「如果要加强自由和尊严，所有社会中的个人都必须经历全面公民自由，包括……个人死于尊严的自由、安乐死、自杀的权利.」克兹(Humanist manifestos I and Ⅱ，Ed．by Paul KurtzBaffalo： Prometheus Books， 1973．)

无神论者如何看神？

无神论也有许多不同种类。有些相信神存在过，但在耶稣基督的身体中已死去。也有些人说：因为神超过我们的认知能力范围以外，我们不可能去谈论神，所以神纵使可能存在，也形同不存在。另外又有人说：有关神的神话曾在人类中风行一时，但现在我们不再需要。但是典型的无神论观点则主张：不论是在这个世界或这个世界以外从来未曾有神，将来也绝对不会有。持这种观点的人对上述证明神存在的论证提出异议，认为它们是错误的。神只不过是人类想像中的产品。

无神论者如何看世界？

他们许多人相信世界不是被造的，而是永恒的。另有人说它是「无中自生」的，自我维持、自我延续不已。他们争论道：如果每一件东西都需要一成因，则我们可以追问：「什么是第一因的成因呢？」因此他们宣称：如此追溯成因，将形成无穷退后。有些人乾脆说这个宇宙无成因，它一直是存在的。

无神论者如何看恶？

无神论者否认神存在，但他们肯定恶是一个事实。他们认为恶的存在是神不存在的主要证据。一位无神论哲学家甚至深表希奇，当眼见世上遍布罪恶时，基督徒怎么能够仍然相信神存在，而认为他的无神论是错的？有些人力辩，相信神是不合理的，因为神造万物，恶是万物之一，因此神必定也创造了恶。

无神论者如何看价值？

如果没有神，人也只不过是一堆化学成分的合成，则没有理由相信任何东西具有永恒的价值。无神论者认为道德是相对的，因时而异。或许有些伦理上的原则比较持久，但这些都是人创造出来的，并非神所启示的。根据他们的定义，任何有效、可达到欲求结果的便是良善。

无神论哲学家所问的某些问题可以迫使我们反省自己的信仰。我们已在第二章中回答了他们所提出对神存有的异议，简述如下：无限的连串成因是不可能、也是不需要的，因为基督徒从未说每一件东西都需要一个成因--只有会改变的事件或事物需要成因。「什么是第一因的成因？」这一问题如同问「一正方的三角形是什么样子？」，或是问「蓝色有什么味道？」一样，乃无意义的问题。三角形不能有四个边，颜色不能闻；第一因不能有成因，否则就不叫第一．(有关恶的问题的解答请参第四章)。

〖 自然神论--倘若神创世后便销声匿迹？ 〗

自然神论者对神的概念，与基督徒的概念十分相似，唯一的例外是，他们不相信神曾行任何神迹。他们同意神创造世界，但神只是让它按自然定律运行。他俯视人类历史，但不干预。他们可能将神比拟作制表的表匠，表匠将表上紧发条，接著便任由它自行运转。

自然神论者受到十八世纪启蒙运动的影响，将理性高举过于启示(启示本身即为神迹)。著名的自然神论者包括霍布士(Thomas Hobbies)、佩恩(Thomas Paine)、富阑克林(Benjamin

Franklin)等。杰弗逊(Thomas Jefferson)基于自然神论的观点，将圣经中所有的神迹删去，他的约翰福音在第十九章结束：「在耶稣钉十字架的地方，有一个园子，园子里有一座新坟墓，是从来没有葬过人的。他们就把耶稣安放在那里，又把大石头辊到墓门口，就去了。」(注3)再下去(约翰福音二十一二十一章)都是复活的神迹，所以被他删去。

佩恩

(Thomas Paine， 1737一1809)是最激进的自然神论者之一，这在他的著作《理性时代》(The Age of Reason，1794一95)中表现无遗。他认为启蒙运动已终止了人类对启示宗教的需要，开启了一个科学的时代，他说：「神的话便是我们所注视的宇宙。」这个宇宙「向人启示一切人所需要知道有关神的事。」他特别鄙视基督教，深怕基督教会威胁到共和政体的存在。「在所有已发明的宗教系统中，没有那一个比基督教更那么地使全能者降格、对人类无建树、与理性冲突、与自我矛盾的了，它不合理到难以置信的地步，不可能到无法使人信服的地步，不一致到无法实行的地步，它只能麻痹人心，或制造无神论者和宗教狂热者。作为权力的机器，它替独裁专制效力；作为财富的工具，它为教士的贪婪。服务；但至于对一般民众的利益，基督教则一无是处，现在是这样，将来也是这样。」 The Complete Works of Thomas P8ine，ed. by Calvin Blanchard，(Chicago： Bedford，Clark ＆ Co. ， 1885).

自然神论者如何看神？

自然神论者对神的信仰与有神论者几乎一模一样，唯一的歧异在他们不相信神迹。他们相信他是超乎世界之外，有位格、至善、全爱、全能、全知。他们甚至向他祷告。然而，他们相信神绝对不会特意干预这个世界，来帮助人类。这也就是说耶稣不是神(因那是一个神迹〕。既然如此，当然也就没有任何道理相信。神是三位一体的。对他们而言，一本质内有三个位格(三位一体)实在是差劲的数学。有些自然神论者相信普世得救论，宣称没有人会被审判，因为审判意味著神对人类事务的干预。

自然神论者如何看世界？

自然神论者与有神论者一样，相信这世界为神所创造，我们经由这世界，可以知道一些有关神的事情。事实上，他们说世界是神唯一的启示。他给了我们理性，使我们可以藉著他所创造的万物来理解他。

自然神论者如何看恶？

自然神论者同意人的作为是恶的来源。大多数的自然神论者认识到，人里面有罪恶的律在运作，有些人将罪归咎于人在自己的生活中，滥用或不用理性造成的结果。对大多数的自然神论者而言，他们相信人在死后将面临奖赏或审判。

自然神论者如何看价值？

他们主张所有的道德律奠基于自然，然而，因为人类只能用理性寻求道德律，因此对于哪些道德律对人类有约束力、效力范围有多广等问题便自然众口纷云。有些人主张人类追求快乐的欲望，是所有行为唯一的指导原则。因此，在哪些场合下适用哪些特定的道德律，必须由理性全权决定。

我们应如何回应自然神论者？

自然神论在它最基本的前提上自相矛盾。他们相信神迹中的神迹(创造)，却弃绝所有其他他们认为较小的神迹。如果神的良善和能力足以导致他创造这个世界，则假设他能够并愿意照管这个世界岂非很合理吗？如果他能够无中造有，则他当然能够藉物质来创造物质，耶稣将水变为酒便是一例。十七世纪启蒙时期的思想家认为，自然定律具普遍性或绝对性，现代的科学家已不作如是观了，他们认为自然定律描述我们所见的自然，却不能决定自然界应如何变化。

〖 泛神论--倘若世界便是神？ 〗

东方的宗教一向都是泛神论思想的发源地，但是这种哲学现在藉著新时代运动，以瑜枷、静坐冥想、营养食品、通灵等形式，已推展至西方。泛神论的中心思想是万物即神，神即万物。除了东方的印度教、道教、佛教某些宗派之外，持泛神论的在西方有：基督教科学派(Christian Science)、合一运动(Unity)、科学论派(Scientology) 和神智学(通神论)。甚至一些早期希腊哲学家，以及后来的欧洲思想家黑格尔(G. W. F. Hege1)、斯宾诺莎都是泛神论者。最近的电影「星际大战」(Star Wars)也在鼓吹这种世界观。

好莱坞包装下的泛神主义

「我想要在里面介绍一些禅。」「帝国大反击」(The EmpireStrikes Back)的导演克须能(Arvin Kashmir)如此说，他称Yoga为「一代禅师」。路卡斯(George Lucas)承认：「我想要以简单明嘹的方式让人明白……有一位神，他有好的一面，也有不好的一面。你可以在他们之间作选择，但如果你选择站在好的那一边，则这个世界会更好。」雷影「星际大战」特意传达一个宗教信息：神是一股能力。我们凭感觉便可知道物质算不得什么。我们可以用那能力来帮助自己消除愤怒、畏惧、侵略性，我们如果与能力融合为一，便可不朽「就像凯诺伯机器人(Bo Wan Keno- be，「帝国大反击」中的一个角色)」。「 人尽可哇哇大叫：『这不过是娱乐！娱乐而已啊！』就算叫到涨红了脸，也无法改变这一事实：在大众世俗社会接管天下以前，塑造文化的一向是信仰、盼望、救赎那些伟大的神话和仪式，如今它们的地位已被「星际大战」这类粗裂滥造的影片取代。」摘自Rolling Stone(July 24， 1980，p．37．)； Times(May 25， 1983.p.68) ； Newsweek(January1， 1979，p.50)．

 并无差别

 已故的薛福(Francis Schemer)曾谈到他与一位泛神论者对话的经过：「有一天，我正在剑桥一位南非的年轻学生房中与一群人交谈，其中有一位年轻的印度人，他有锡克教的背景，但信奉印度教。他严词批评基督教，却不了解自己信仰的问题。所以我说：『以你们信仰的系统而言，残酷与否最终都是一样，二者并无实质差别。我这种说法是否正确？』他同意……我们房间的主人意会到我话中的真正含义，他本来正在泡茶，当时拎起那滚水壶，高举在那位印度学生头上。那印度学生抬头一看，问他在干什么，他冷冰冰却又断然地说：『残酷与否并无差别。」那位印度学生闻言立即夺门而出，消失在黑暗中。」「Francis Schemer，The God Who Is There (Downers， Grove，Ⅰ11.： Inter- Varsity Press，1968)，P. 101．

〖 新时代运动伦理观 〗

大部分新时代主义者都认为对或是错并非他们最关心的，这与他们所主张至终没有对立的思想一致。但是他们并非趁道德的，事实上，他们有许多的道德律，沙丁(Mark Satin)认为他们有四条伦理准则：

1. 发展你自己。

2．使用自然资源。

3．倚靠自己，但是愿与他人合作。

4．非暴力。

然而，这些准则并非绝对的，要根据情况、个人方便来应用。他们行善是为了要避免恶业或恶报，但究极而论，并无一般所谓的善恶分别相。「在大全境界里不可能有道德」，因为「如果你还在为自己向往一些东西(即使是准则或律)，已显示你与一(then)不一(何况，生物观物，莫不宜然)。」所有对与错、善与恶的判断，都是较低层的意识，当我们与一为一，与多为多时，这些意识都会消失。Mark Satin， New Age Ethics (New York：Adulate Book,1979)，PP，103一4，98

〖 泛神论者如何看神？ 〗

对于泛神论者而言，神是串连万物于一的绝对存有。有些人说神不过是超越繁多的一，另有人说它用许多形式彰显它自己，还有些人说它是弥漫渗透于万物中的能力。然而，他们都认为神是没有位格的，是它，而非他。此外，因为它与我们所知道的任何事物都截然不同，以致我们没有可能知道任何有关它的事。因此，理性完全无法帮助我们明白终极实体。印度经文中有一段如此说：

「它(梵天， Brahman)乃人眼所不能见、口所不能言、心所不能思的。我们不知道它，也无法教导任何有关它的教义。它和任何已知之事……或未知之事均截然不同。」「真正知道梵天者，知道它是超越知识的；若有自以为知道梵天的，实是一无所知。无知者以为梵天已为人所知，智者却知道它是超越知识的。」(注4)

如果想要知道任何有关神(或是道)的事，先决条件是要了解：真理是在矛盾中寻得的(在道教中，这真理便是道)。因此人必须冥想，清除脑中的理性，思想诸如「一只手拍掌会发出什么样的声音？」等类的问题。这些问题只有问，没有答，以便打开心窍，领悟Amman(世界、繁多、罪恶、幻觉)便是Bah-man(神、合一、良善、实体〕。因此，神即万有，万有即神。人存在的目的，便是要发现他也是神。

神的本质是无法由理性得知的，它便是心。因此，物质没有存在的可能，因为心便是一切。(什么是心？无须理会！什么是物质？无须介意！)一如铃木博士(Dr．Suzuki)所说：「这天性(即人的灵性〕便是心，心便是佛，佛便是道，道便是禅。」(注5)同样地，第三世纪的哲学家普罗提诺(Platoons)说：那绝对的一位(the Absolute One)最先散发出来的便是Onus(拉丁文的「心」) ，能思的神在其中以自身为所思的对象，万事万象均由此而出。

泛神论者如何看世界？

世界并非神所创造，乃是神永恒的散发物。有神论者说神自空无中创造(ex nihilo)，泛神论者则说神自它本身中带出世界(ex Doe)。当然，有些泛神论者「(例如大部分印度教派及艾迪女士(Mary Baker Eddy)」都说这世界实际上不存在，我们所见只是幻觉(Maya)。要想克服痛苦、罪恶等幻觉，我们必须学习相信万有(包括自己)即神，如此那幻觉便不会再捆绑我们了。

因为神并非超越这世界，乃是在这世界之中，因此不可能有超自然(Supernatural)意义下的神迹存在，但是可能有超正常(supernorma1)的事件存在，例如飘浮空中(levitation)、藉灵媒说预言、医治、抵挡痛楚(例如在烧红的炭上行走)的能力等。然而，这些事并非靠任何超越宇宙之外的能力作的，而是那些了解自己有神圣潜能的人，运用他们周边的神圣能力成就的。

泛神论者如何看恶？

泛神论者的共识，「也是基督教科学派的核心思想，乃物质及恶(包括罪、病、死〕均非真实。」( 注6)既然神即万有，而神是善的，则必定没有任何恶真正存在。若存在，那便是神。然而，就更高的层面看来，神超越善和恶，善恶、大小、远近这些都是理性上的两极，不可能存在于那绝对的一之中。印度教中神的形像常是丑陋邪恶的，为的就是要显明这真理。嘉黎(Kale)女神司毁灭，同时也是母性的象征。她存有的真理便是她既仁慈又残酷，同时也既不仁慈也不残酷。神是超善恶的。

泛神论者如何看价值？

泛神论者的著作充满著叫人行善、舍己的道德呼吁，然而，这只适用于属灵成就尚低浅时。一旦新入教者超过这个层面，他的目标便是要与神合一，因此「他不应再考虑道德律」。(注7)他既要像神，则他也必须超越善恶。伦理行为是达致灵性成长的手段，道德并没有绝对的根基。

下面是泛神论者价值观的典型说法：……在某些情况下，对某些人而言，任何事，只要是在超脱的精神下作出，都可以成为迈向灵性成长的踏脚石。所有的善或恶都是相对于成长中的某一特定点……在最高层面则既没有善，也没有恶。(注8)

我们应如何回应泛神论者？

泛神论要求信徒绝对地忠心，它也对万有提出了全面观点。它强调我们不能用我们有限的语言来描述神，这一点是对的。然而，泛神论最基本的论点是自打嘴巴的矛盾。

例如，理性不适用在终极实体上这个宣告乃是自相矛盾的。「理性不能告诉我们任何有关神的事」，若不是一个合理，就是一个不合理的陈述(意谓这句话非真即假，因为这是所有逻辑的本质)。表面看来它显然是一个合理的陈述，理性不能提供任何有关神的讯息--问题是它已经提供了，它刚才告诉我们不能够用理性。因此变得我们必须用理性去否定理性的使用，显见理性是必然要派上用场的。假如泛神论者想规避这尴尬，说上述并非一个合理陈述，则我们更无需理会它，只当它是废话也就是了。

此外，泛神论者相信有一绝对的、不改变的实体(神)。他们也相信我们可以到达领悟自己就是神的地步。然而，如果我能够到达领悟某一事实的地步，则我已然改变。但神不能改变。因此，任何「到达领悟他就是神这地步」的是人不是神！不改变的神一直知道他就是神。

还有，我们必须问一个问题：为什么物质的幻象对我们而言显得那么真实？如果在这物质世界中的生命只是我们自己创造出来的梦想，那为何我们都有同样的噩梦？为什么仍然需要肉体关系才能生孩子？为何虔诚的基督教科学派信徒虽然否认物质的实在、否认痛苦的存在，却仍然受苦，甚至会难产死亡？(他们在洛杉矶的生产疗养院已遭卫生局关闭，因为在其中发生的死亡案件数目惊人。)虔诚的泛神论者照说已能掌握在世的生活，却仍然必须在身体的限制下过活，要解决衣食住行的问题。马克吐温在他论及基督教科学派的著作中指出，他们教条和实际作为之间不协调：

「除了心之外，真的别无任何存在物？」

「绝对没有，」她答道。「所有其他的东西都没有实质，都是想像物。」

我开给她一张想像中的支票，而她现在为了实质的钱控告我。言行好像不大一致。(注 9)

泛神论缺乏道德根基，这点令人相当不满。这不但导致一个人所作所为没有指导准则，而且实际上形同鼓励人假借灵性扩展之名行残忍之实。我们由印度向来便缺乏社会关怀此一事实，便可活生生地看出这影响。如果人受苦是因为他们的恶业(决定命运的因果报应，与道德上的罪恶不可混淆)，则帮助那人便是与神为敌，妨碍那人偿还他的业债，并显示我仍然受这个世界的牵绊，尚未超脱。因此，我应当漠视所有的苦难，不应当尝试作任何事去帮助减轻苦难。超越善恶的作为实际等于以恶为善。

〖 万有神在论--倘若这世界便是神的身体？ 〗

万有神在论介乎泛神论和有神论之间，也被称为进程神学，主张神与这世界的关系，便如同灵魂与身体的关系一样。正如有神论一样，这个世界需要神才能存在，但也正如泛神论一样，神也需要这个世界才能表达他自己。因此，神一方面是超越这个世界的；另一方面也就是这个世界。那超越这世界者在这个世界中实现了它自己(使它自己成为真实)。因此，当这个世界改变时，神也不断地在改变，神是在实现他所有潜能的进程中。此说乃由二十世纪的一些哲学家发展而成，其中包括怀海德(Alfred

North White head)、赫斯安、欧格登(Schubert Ogden)等人，而它的思想根基则建立在柏拉图的观念论上。没有哪一个主要的宗教赞同它，但是目前有一些神学院教导此说，女权运动也尚表支持，南美和南非的马克斯主义者解放神学则予以采用。

万有神在论并非只是一个与普通人无间的、学术性论题，实际上连基督徒圈子都受到它的影响。欧格登所任教的南美以美会大学Perkins神学院，便采取进程神学的立场，柯布(John Cobb)和葛里分(David Griffin)任教的Claremont神学院亦然。在福音派阵营中，有好几位重要的思想家已下结论说：神并非永恒、不受时间限制的，而是在时间中的永存。这种观点见诸瓦特史多夫(Nicholas Wolterstorff)、毕罗克(Clark Pinnace)以及巴兹伟尔(J.oliver

Buswell)的著作中。这些学者虽未全盘接受万有神在论的世界观，但他们容许在神里面有改变，已属极大的让步。因为神如果有任何改变的可能性，则他不可能是我们在第二章中所讨论的必然存有。

万有神在论者如何看世界？

神有两极：一为根本极(primordial pole)，乃永恒的、不改变的、理想的、超越世界的；另一为结果极(consequent pole)，是在时间中的、会变的、实际的、与世界等同的。神的根本极是他的潜能，是他能达到的。他的结果极则是他此时此刻实际的状况。因此这个世界与神没有差别，是两极中之一。他的潜能在这世界中，如同灵魂在身体中，在其中变成现实。因此，这个世界的现况便是神所变成的现况。因此，神绝对不会实际变成完全，他只是努力朝完全的目标前进。神若要变得更完全，他需要我们的帮助，一如赫斯安所写：

神最近的具体状况，乃由前一阶段神和世界的状况所共同「造成」的。我们和神不仅是这世界的「共同创造者」，甚至分析到最后，也共同创造神。(注10)

世界创造神，正如神创造世界。它们是同一存有的两极，情况将永远如此，任何时候两极都不能脱离对方独立存在。有潜能那一极是无限的，永远不可能在有限的层面中完全实现。因此，神是「无止尽的世界，昨日、今日、明日都是一样的」。

万有神在论者如何看恶？

由于结果极中的限制，因此神并非全能的。他藉著影响力来左右世事，然而并非全世界都承认他的影响或受他的影响，所以恶得以存在。神实在无法控制恶，也无法保证恶终被消灭。然而，万有神在论者相信罪恶为神打开了自我实现新的可能性，提供成长的机会，以迈向更完美，因此恶并非一无是处。神不想除去恶是有他的道理的。

万有神在论者如何看价值？

进程神学家与有神论者一样，主张价值是根植于神的本性中。但是正如这两种立场对神的本性各执一词，他们对价值的本性也同样各持己见。因为神不断地改变，价值也就不断地改变。神的根本极可能有一些理想的善，但与我们最有关的是要在这个真实的世界中、在我们的生命中创造美，不需要理会一些想像中的未来情况。我们不可能期盼创造出完美，但必须要尽力去行更多的善。因此，我们只能用一般的条件来界定价值，通常采用的便是美。就像赫斯安所说：「美好的经验本质上是善的，就是善本身，也是唯一的善。评断怎样才算美好经验的标准乃美学的。和谐、热切勉强可以概括它……为社会求得最大限度的美感经验是道德。」( 注1l)

根据这个标准，我们的社会应当致力避免不和、沈闷。仁慈带来美及和谐，而残酷只能带来丑陋及不协调。关心产生热切，冷漠却恰好相反。所有的道德标准都必须由这些原则衍生，并要能适于导致较现在更好的经历。

我们应如何回应万有神在论者？

万有神在论认为神与这世界有密切关系，能将现代科学思想轻易地融入它的系统内。但我们不得不问一个最单纯的问题：这整个系统运作究竟是怎么开始的？这就像问「先有鸡还是先有蛋」一样。如果说根本极比结果极先存在，则物质是如何成形的？可是也不能说结果极先存在，因为之前并没有潜能可资变化。万有神在论者可能会说二极一向并存。但我们必须面对一个现实，时间不能无限地回溯至永远的过去。唯一的答案便是另有创造者创造了那两极。在这进程之上便必须有一位创造者，只有一位超越的神才能创造出鸡生蛋、蛋生鸡的过程。

再者，如果没有某样不会改变的东西作为我们衡量的标准，我们如何知道万事都在改变？就像我们与世界同转，则我们不会注意到世界到底是以轴心自转还是围绕著太阳转，我们感觉我们是静止不动的。同样的道理，如果我们在飞机上将一个球向上抛入空中，我们不会注意到该球正在以一小时五百英哩的速度移动，因为我们以同速前进。当某物在移动时，我们唯有藉著一个并非在移动中的物体才能知道前者正在移动。因此除非我们可以看见某个不会改变的，我们如何得知万物都在改变之中？万有神在论对此并无解释，因为它认为即使神都不断地在改变中。

有限神论--倘若神并非全能？

主张神受限制的并非只有万有神在论，有限神论中的神与基督教的神十分相似，但他不是完美的；他的权能和本性都有限。从柏拉图以降直到今日，许多人抱持这个看法，但并无任何一个宗教采取这个立场。最近则因为克须那拉比(Kosher)他那本书(When Bad Things Happen to Good)《 好人为何不得好报？》而颇为风行。他无法接受他儿子的早夭，在书的结论中说道：「神希望义人过和平、快乐的生活，但有时他无法成就这事……有些事情发生是神所无法控制的。」(注12 )

有限神论者如何看神？

他们基本上同意有神论者的观点，认为神创造这个世界，是超越在这世界之上的。但他们无法肯定他在本性或权能上是完美或无限的。有限神论者辩称：一个有限的宇宙只需要一个有限的成因，这宇宙的不完美便证明这宇宙的来源不完美。

有限神论者如何看世界？

他们相信神是由无中或是从某些先存的物质中创造出这个世界，然而，他们不相信这个世界的设计是完美的。自然界之内显然有一些剧烈的大变动，例如火山、飓风、地震等。这些都是自然界的恶，神显然拿这个系统没辙。大部分有限神论者都不相信神会行神迹。

有限神论者如何看恶？

这种观点主要的根据是因为恶的存在，泛神论拒绝承认恶是真实的，令他们非常反感。莱布尼兹在解释神的完美与世界的不完美并行不悖时，曾说：「这是所有可能存在的世界中最好的世界。」他们则进而推论：「如果这便是神尽其所能可以做的了，那么他一定有问题。」

博托其(Peter Brett)曾说：「如果神是全能的，是这么多恶的创造者，那么他如何可能是良善的？如果他是良善的不愿意有恶，则他是否真如我们所界定的那般全能呢？然则岂非有一存有为世间诸恶的来源，并非他良善的旨意所能控制的？」(注13)

对他们而言，这似乎是理解恶的唯一方法：神无法控制罪恶。

有限神论者如何看价值？

由他们的著作中无法找到在这一方面的共识。柏拉图相信内在的价值和绝对的道德。威廉·詹姆斯(William James)是美国实用主义之父，对他而言，什么派得上用场，什么便是对的。在这观点下，价值与神没有什么必然关系，因为神可能/ 也可能并未建立一个道德秩序，建立道德秩序可能在/ 也可能不在他的能力范围内。

我们应如何回应有限神论者？

他们用一种实际的眼光来探究恶，问的也很好：「一位全能、充满爱的神，如何能够与恶的存在相协不悖？」然而，正如任何其他有限之物一样，一位有限的神势必需要一个成因。同时，一位不完美的神是不值得敬拜的。然而，一位完美、无限的神则没有这些问题，他能够胜过罪恶，因为他不但想要胜过，也有能力胜过(详论见第四章)。

〖 多神论--倘若有许多神？ 〗

多神论相信有许多有限的神，掌管宇宙中不同的领域，古代希腊、罗马及挪威的诸神便是最好的例子。每一神明掌管某一领域，仅在该领域内称霸，受敬拜。例如，希腊的海神是坡赛顿神(Poseidon)，若人要求旅途平安，必须要向他祷告。为战争得胜祷告则必须以亚里斯神(Aries)为对象。多神论并非只限于古代，西拉克斯(Syracuse)大学宗教系教授大卫·米勒(David L. Miller)说西方不再追求一个独揽一切的神，同时「神死运动造成众神诞生」。(注14)他列举一些对古代多神传统愈来愈感兴趣的趋向，有些人称之为新异教主义。德州的布雷肯理奇(Brick- enrage)便有一群人模仿寇克道格拉斯(Kirk Douglas)一九五九年的电影「海盗」(The Vikings)中对北欧诸神的敬拜。美国现代最大、增长最快的多神宗教是摩门教，虽然他们的宣传令人以为他们只不过是基督教的另一宗教，但是他们的教义截然不同：

神曾经和我们现在一样，但他现在高升于尊荣中，坐在遥远的天、廷宝座上！……认识唯一智慧又真实的神便是永生；你必须要学会自己如何成为神……就像在你之前众神所作的一样。( 注15)

多神论者如何看神？

多神论者拒绝相信只有一位神管理万物。相反地，他们著眼于世界的复杂和混乱，而推论必有许多的神，彼此计划各不相同。有些多神论者说众神来自自然，另外有些人则说诸神曾经为人。摩门教则提出诸神生诸神，由无限的回溯可知诸神都是「一位永恒之父的属灵儿女」及「一位永恒母亲的后裔」(注16 )，然而他们的存在却无第一因。所有的神都有开始，但没有结束。就古代神明而言，他们的行为常常与他们尊贵的身分不大相称，因为他们常以争吵、寻求报复、欺骗神且欺骗人的面目出现。

古代的多神论

下表显示三个不同文化中诸神的相似之处。罗马人吸取希腊神话为己有，但挪威的诸神则为独立创造出来的，与前二者不完全一样。值得注意的是，它们都有父神、母神以及实现他们文化中所有理想的爱子。

多神论者如何看世界？

根据多神论者，宇宙或是永恒的，或是藉永恒物质造成的。摩门教的亚伯拉罕之书(Book of Abraham)声称：「主说：『让我们下去。』他们在起初的时候下去，然后他们，也就是诸神，组织并造成了天地。」( 四1)史密斯约瑟二世(Joseph Smith，Jr.)把造世界所用的那种材料叫做「要素」(element)，是「无始无终」的混乱物质。(注17)自然通常有它自己的生命原则，因此可以解释为何自然能够生出许多神来(例如亚富罗底特神便出自海沫中)，也能将自然界的混乱生动地解释为不同的能力彼此争战。

多神论者如何看恶？

对多神论者而言，恶是自然界中必然有的一部分。希腊人认为在诸神间第一度权力斗争以致产生创造时，其中便有恶存在了。因此，这个世界由起初便是善与恶的混合物。摩门教认为：恶是万物进展和存在所必须，因为若无对立面，在道德选择中便没有挑战待克服。

多神论者如何看价值？

有些多神主义者认为道德律是由诸神颁布的，诸神会惩罚破坏他们律则的人。另有人说绝对律这个思想根本便是源自一神论，在多神论的系统中无立足之地，这种人(例如大卫·米勒)主张相对伦理。他说价值不可能是绝对的，因为「真与假、生与死、美与丑、善与恶永远都是不可分离地混在一起。」( 注18)不论那个立场，行善的动机主要是为自己的利益。

我们应如何回应多神论者？

多神主义强调世界和其中的能力是复杂的，事实也是如此。由此产生出许多人与这些能力搏门的奇妙想像及发抒。然而多神论正栽在它自身多元始这点上。诸神既非永恒存有，乃来自自然，则他们就不是终极的。为何要敬拜一些不具有终极价值的对象？敬拜生出诸神的自然本身岂不更好？然而，果真如此，便成为泛神主义(印度教实际上是一个多神宗教，但它承认在诸神背后有一个最终极的单一体)。说宇宙乃永恒的也有问题，第二章和第十章已列出宇宙是有源起的证据。最后，多神论中的诸神全然拟人化，也大成问题。神与人之间有些相似，这是可想见的。但我们是否应当将人的不完全也强加在神身上呢？如此似乎减低了他的价值，使他显得不配受敬拜。就这一方面而言，诸神好像是按照人的形像被造的。

上述六个世界观代表观察现实六种不同的方式，各立场的追随者都透过他们那套架构来解释他们周围的每一件事物。正如一个戴着玫瑰色眼镜的人看每一样东西都是粉红色一样，我们所见的也同样都染上我们所持世界观的色彩。我们已在本章分别指出这六种世界观难以成立的某些原由，但这并不代表基督教自然而然便是真实可信的了。第二章指出基督教的神存在，由他创造万有(二者具备才能够称为是有神论)。第五章我们将会加入其他有神论的特点，例如神迹式的干预。但我们必须先行解决人对有神论最常见的非议--恶的问题。


第四章 有关恶的问题

我们迟早必须坦白宜率地讨论这个问题：我们除了自己一厢情愿地相信神是「良善」的以外，还有什么充分的证据可以证明这点呢？所有表面的证据岂不都正好相反吗？我们有什么反证呢？

我们可以说耶稣使是反证。但如果他也错了，那该如何是好呢？他的遗言很清楚，他发现：那位他称之为父亲的存有，与他原先心目中的形像有极大、严重的出入。缜密筹画了那么久，诱饵安排得如此精巧，机关终于被触动弹起，将他紧紧钉在十字架中。这恶劣的玩笑成功了……我们被一步步引进「客西马尼园的小径」。不止一次了，每当神似乎最慈爱的时候，他实际正在我们前面路上布下另一番折磨。(注1)

这些话并非出自无神论者或怀疑论者之口，想要动摇别人对神的信念，实际上这是基督教最伟大的护教者之--鲁益师(C. s． Lewis)--所说的话。当他写这些话时，正因妻子死于癌症陷于悲痛中。他的反应披露一个事实：我们每一个人，迟早都必须处理痛苦，也就是恶的问题。

如果神并未宣称他己是良善的，那么问题就简单多了；但是，他偏偏如此宣称了。如果他像有限神论者所说的，并非全能老，则这也不会构成问题。如果恶并非真实的，则我们可以避而不提这个问题。但事实正好相反，这个问题再真实不过--特别是对那些正在痛苦中的人而言--即使我们不能为每一种个别痛苦的情况都找到一个适切的答案，我们仍可以找到一些有关恶的通则。最起码我们可以显明：恶的存在和有一位良善全能的神的观念并非水火不容。

〖 什么是恶？ 〗

恶的本性为何？我们会提出罪行(谋杀)、坏人、邪书(黄色书画)、不好的事件(飓风)、恶疾(癌症或瞎眼)。但是，是什么使得这些成为恶呢？恶本身到底是什么呢？有人说：恶是一种实质，攫取某些事，使之成为不好(例如病毒侵袭一只动物)；有人说：罪恶是宇宙中的敌对能力。但若神创造了万物，则神要为恶的存在负责，这种论证如下：

 1．神是世界中所有事物的源头。

 2．罪恶是一宗事物。

 3．因此，神是罪恶的源头。

第一个前提是正确的。因此，若要否定结论，看上去我们似乎必须否定罪恶的其实性(一如泛神论者所作的)。我们可以否定恶是某物、实质，却不一定要否定它的真实性。恶是事物有缺陷了。当一事物缺少它应有的善时，那便是恶。如果我鼻子上的一粒青春痘脱落了，这并非恶，因为我鼻子上本来不应当有任何青春痘。然而，如果一个人缺少了视觉能力，那就是恶了。同理，一个人心中缺少应有的仁慈及对人生命的尊重，则他可能会犯谋杀罪。实际上，恶好比一只寄生虫，除非在原本应为完整的物体上找到一个洞，否则不能存在。

有时可以举更容易的例子(例如不和谐的关系)来解释恶。假使我拿起一只精良的枪，放入一颗高品质的子弹，指向我完好的头，将我健全的指头放在那灵活的扳机上面，正确地扣动扳机……结果是一个不和谐的关系。上述有关的事物本身都并非恶，但这些良好的事物之间的关系显然有些缺陷。在这个例子中，缺陷源于那些事物并非按应有的原意被使用。枪不应当被用于滥杀，用于娱乐则十分合用。我的头并非用来作枪靶子的。同样的，强风打圈转并没有什么不好，但若风势扫过一个停车场，便产生不和谐的关系了。不和谐的关系之所以不好，是因为在那关系中缺乏某些东西。因此，我们对恶的定义仍然可以成立。良善的事物间的关系中，如果缺乏某些应当存在的东西，那便是恶。

奥古斯丁兴摩尼(Manichaeus)

摩尼是第三世纪的一位异端创始人，他宣称世界是用非被造的物质组成，该物质本身便是恶的。因此，所有物质的存在都是恶，唯有精神的存在才可能是良善的。奥古斯丁写了许多文章，指明神所创造的都是好的，恶并非一个实质。

 「什么是恶？或许你会回答：腐败。无可否认这是对恶的一个普遍的定义，腐败暗指违反本性，同时意味着伤害。但腐败并非独立存在，而是在所腐败的物体中存在，因为腐败本身并非实质。因此，腐败了的东西并非腐败本身，并非恶，因为腐败了的东西乃是失去了它的完整纯全。如果一个东西并无任何纯全可以失去，就不能被腐化；有纯全可失去的话，那东西本身必为良善的。再者，被腐化意谓扭曲变态，也就是失去了秩序，而秩序是良善的。因此，被腐化并不表示缺乏善，正因具有善，才会在腐化中被剥夺；如果缺乏善，便没有可被剥夺的。 (on the Morals of the Manichaeus,5.7.)

〖 恶从哪里来？ 〗

 起初的时候已有神，他是完美的。接着这位完美的神创造了一个完美的世界。如此罪恶由何而来？我们可以将个中问题用下面的方式展示出来：

1．神所造的每一物都是完美的。

2．完美的受造不能作不完美的事。

3 因此，神所造的每一物都不能作不完美的事。

亚当和夏娃既是完美的，那他们怎么会堕落的呢？别将罪过推诿给蛇，那不过是将同样的问题往后推罢了，因为神不是也把蛇造得挺完美的吗？有些人认为必定另有一股力量，与神相等或非神所能控希；或许神可能根本便不是那么良善；但也有可能答案在完美的定义本身。

1．神将万物都造得很完美。

2．神所造完美的万物中有一样是有自由的。

3．自由意志是恶的根源。

4． 因此，不完美(恶)可能源自完美(并非直接，乃间接，藉着自由意志)。

人(和天使)成为道德完美者的要件之一乃是自由。我们对自己所做的事具有真实的选择权。神创造我们，使我们像他一样可以自由地爱。(强迫的爱根本就不是爱，对吗？)但当神如此创造我们时，他也容许了恶的可能性。所谓自由，便是我们不但有机会去选择善，同时也有能力去选择恶。这是神明知而愿意承担的风险，但并不因此便使得他要为恶负责。他创造了自由这一个事实，我们实行自由这一动作。他使恶成为可能，人使恶成为实现。不完美源自我们这些具有自由意志的受造物，滥用了我们的道德完美。

至于蛇这个问题，答案也一样。撒旦原是所有受造物中最美的，具有完美的自由意志。撒旦背叛神，成为第一个罪，是后来所有罪恶的版本。有些人会问：「什么促使撒旦犯罪？」这就如同问什么造成第一因一样；促使撒旦犯罪的是它的自由意志，别无他物。它是它所犯的罪的第一因，你无法在那之前再找出另一成因。当我们犯罪，归根究底，是我们经由我们的自由意志构成我们犯的罪。

要了解自由意志的定义，必须先理清一些误解。有些人说自由意志便是「欲望」的能力，但更好的定义是，在可能的选择中有「决定」的能力。「欲望」是一种激情，一种情绪。但是意志是在两种或两种以上的欲望中作抉择。同时，有些人认为：所谓自由，表示没有任何选择上的限制一一一个人必须可以随心所欲地做他想要做的事才算有自由。但是与自由相对的并非少一点选择，而是被迫选择此而不准迟择彼。自由并非无限制的选择，而是在可能的选择之中不受拘束地作出选择。只要那个抉择出于个人意愿，而非受外力控制，都是自由的。因此，自由意志意谓：在两个或更多的选择中，行使不受强迫决定的能力。

〖 为何无法消灭恶？ 〗

这是过去几百年中在大学校园里一再争辩的问题，它的典型论式如下：

1．如果神是至善的，他会愿意消灭恶。

2．如果神是全能的，他应能够消灭恶。

3．但恶仍未被消灭。

4．因此，至善全能的神并不存有。

为什么神不采取一些行动来对付恶？如果他能够并且愿意，为何我们仍然面对罪恶？恶为何如此顽强？似乎一点不见恶的力量趋缓式微。

这个问题有两个答案。首先，要消灭恶必然连带地消灭自由。如前所述，自由存有者是恶的根由，而自由的赋予是为着爱、的缘故(太二十二36一37 ) o没有自由，就不可能有爱。要消灭恶，惟一的途径是消灭自由，但这行动的本身便是恶，因为如此将剥夺受造物最大的善。因此，消灭恶实际上将成为罪恶之举。我们若想要制服恶，必须从如何胜过它，而非如何消灭它着手。

上述以恶的存在否定神存有的论证实际上作了一些大胆的假设。因为恶现在未被消灭并不表示它永远不会被消灭，而那论证暗示：神既至今尚未成就这事，则这事永远不会发生，这形同假设提出该论证的人知道未来。如果我们纠正它在时间方面的疏忽，将那假设重述，则将成为支持神存有的论证。

1．如果神是至善的，他会愿意消灭恶。

2．如果神是全能的，他应能够消灭恶。

3．恶尚未被消灭。

4．因此，有一日神将会也能够消灭恶。

原本用恶的问题来说明神不存有的论证反而变成了神存有的辩护！如果此事尚未发生，又如果神真的是我们所说的神，则剩下的推论毫无疑问地是我们等得还不够久。神并未退休，最后一章结论尚未写成。神显然情愿应付我们悖逆的意志，而非将我们变成木石一般行使他至高无上的主权统治。迫不及待解决这表面矛盾的人，显然还得耐着性子等下去。

贝尔(Pierre Bail， 1647一1706)

贝尔是十七世纪一位最具影响力的怀疑论者。他的著作，特别是他的字典中，都载有这个论证，对后来的启蒙运动时期的作者如休谟、伏尔泰(Francis Voltaire)、柏克莱(George Berkeley)、狄德罗(Denis Divert)等人有深远的影响。他尝试向哲学家所犯的每一个错误挑战，因此对「几乎没有什么事是不可怀疑的」提供了许多理据。他希望证明所有人类的推理都「充满著予盾和荒谬」。他在另一系列文章中指出基督徒无法反驳摩尼教二神(一善、一恶)的教羲。然而，贝尔宣称自己是一个基督徒，加尔文主义的捍卫者。他最后的讲章之一说这：「我至死都是一位基督教哲学家，深信神的，怜悯及丰盛施予，并深浸其中。我祝你全然幸福。 我们不清楚他如何协调这些不同的信仰。

〖 恶有意义吗？ 〗

受苦难折磨的人心中只有一个怒吼：「为什么？」「为什么我失去我的腿？」「为什么我们的教会被烧毁？」「为什么我的小女儿要死？」「为什么？」不幸的是，我们常常无法提供一个答案，来满足那些受创的心灵，使得他们的苦难显得有意义。但对于那些以此为理由否定神的存在或良善的人，我们倒有话可说。他们的论证如下：

1．多受苦难绝非良善的旨意。

2．一位至善的神在每一件事上都有他良善的旨意。

3．因此，至善的神不可能存在。

我们可以用两种方式来面对这个问题。首先，我们必须将我们是否知道恶的目的，以及神是否在恶上都有一良善的旨意这两件事区分。就算我们不知道神的旨意，他仍然可能有一个很好的理由容许恶发生在我们的生命中。因此我们不应当只因为我们无法得知任何理由，便断然假设事件背后必定没有神良善旨意的存在。

此外，我们实际上知道神在某些恶上的旨意。例如，我们知道神有时会使用恶来警告我们远离更大的恶。任何曾经照顾过儿童的人都曾经过一些担惊受怕的日子，害怕孩子会去触摸火炉。但我们也知道孩子一旦摸了一次后，便不会再去摸了。因他第一次摸的当时立即实际体验到「烫」这个字的意义，下次我们用这个字眼去警告他时，他会立即顺服。容许第一次小小的痛苦发生，为的是要避免以后更大的痛苦发生。

痛觉也帮助我们避免自我毁灭。你知不知道为何麻疯病人失去他们的手指、脚趾、鼻子？通常这与麻疯病本身并无直接的关系。毋宁说是这疾病令他们失去触觉，导致他们自我毁灭。他们摸到热锅时不感觉到热，因此没有及时避开，导致灼伤。他们对将要撞到的物体没有感觉，在未减速的情况下全力撞上。由于没有痛觉，因此常造成对自己极大的伤害，甚至还不明究理。

虽然恶的代价看似很大，但有时它会带来更大的善。圣经提供了好几个案例，例如约瑟、约伯、参孙，他们每一个人都经历真实的苦难。但是，若非约瑟被他的兄弟卖为奴、含冤下狱，以色列家族如何能度过饥荒、找到避难之处蔚为大国？约伯若非先承受那么多的苦难，他的灵命会如此惊人地成长吗？(伯二十三10)使徒保罗在得到神启示的殊荣之后，如果没有苦难令他谦卑下来，他会成为什么样的领袖？(林后十二〕约瑟对他弟兄所说的话可以作为结论：「从前你们的意思是要害我，但神的意思原是好的。」(创五十20 )

最后，容许一些恶实际上有助于将恶击败。一些复健中心(例如戒酒、戒烟、戒毒中心)的程序之一，便是尽病人所能承受的程度，给他大量的酒、烟、毒品，直到他厌倦腻烦为止。当他们对该物质有一次不好的经验后，便比较容易戒除。拉威(Rahway)监狱的「现身试法」 (Scared Straight)事工，吓阻了许多青少年不敢犯罪，但述说监狱黑暗的犯人都曾给别人、给自己带来许多痛苦。最极致的例子，便是十字架。在十字架上，一位无辜者承受了绝对不公义的痛苦，导致所有的人可以承受善果。他代替我们承受了我们本应承受的恶，使我们得以无须畏惧、自由地来到神面前，因为他撤去我们的罪咎和刑罚。

鲁益师说过：「在我们享乐时，会听到神向我们耳语，在我们的良心中，会听到神向我们说话。但是在我们的痛苦中，会听到神向我们呼喊。痛苦是神使用的麦克风，为要唤醒一个耳聋的世界。」(注2)有时我们需要痛苦来帮助我们，以免我们在没有痛苦的情况下会趋之若骛地去为恶，而在恶中灭顶。神警告我们，让我们看到世界上有些东西比苦难更好，以免我们作出会招致更大苦难的错误决定。

〖 痛苦的礼物 〗

 班德(poi Bran)医生是罕生氏病(Hansen's disease)的研究及医治权威，曾发表对痛苦的重要洞见。他刚刚检查了三位病人，陆(Lou)因为玩电动竖琴受忽染，可能要失去他的拇措；何克多(hector)在拖地清理时对他的手所受的伤害浑然不觉；裘西(Joys)不愿意穿帮助他避免受伤特制的鞋，以致失去他的脚的一部分。班德医生说：

 「人们常视痛苦为极大的束缚，剥夺人活动的能力，我却视之今自由的赋予者。举例来说，如：我们用尽全力为他寻求可以自由弹电动竖琴的方法。何克多：他甚至连拖地清理都会杷自己弄伤。裘西：他太骄傲，不愿接受适当的治疗，所以我们给他特制一种鞋，可以避免脚部更多的损伤。他不能穿着体面，正常地行路。因此，他需要的礼物，便是痛苦Philip Yankee，Where Isogo When lt. Hurts？(Grand Rapids： Zondervan， 1977)．p. 37．

十架上

 神的儿子从未犯错，也不需要死，为何神容许他自己的儿子像罪犯般，经历那么残酷、暴戾的死？这种不公义实在难以解释，除非籍著基督的死可以成就更大的善，盖过其中的恶。耶稣自己的解释是他的来临乃是为要「舍命作多人的赎价」(可十45)，同时他又说：「人为朋友舍命，人的爱心没有比这个大的。」(约十五13)希伯来书第十二章2节说到耶稣的目的：「他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难」，也就是他认为为了挽回罪人与神复和而受苦是值得的。以赛亚说：「他为我们的过犯受害，为我们的罪孽压伤。因他受的刑罚我们得平安；因他受的鞭伤我们得医治。」(五十三5)耶稣的死代替了我们因罪本当受的刑罚，成就了更高的目的、更大的善，这比那过程中的罪恶更重要。

〖 是否必须要有那么多的恶？ 〗

恶的广泛也构成一个问题。难道真的需要如此多的恶才能成就神的旨意吗？不能少一桩强奸、少一桩醉酒驾车肇事，使世界好过一点吗？当然，这种「少一桩」理论可以推广至恶完全绝迹，甚至推到极点，我们可以问：地狱又如何呢？地狱里假使少一个人不是更好吗？以上两种问题的答案相同，因此让我们擒贼擒王，处理了后者也就解决了前者。

1. 最大的善是拯救全人类。

2．地狱里即使只是一个人也不合乎最大的善.

3．因此，神不能送任何人下地狱.

要回答这种非难，我们必须回到自由意志的论题上去。神的确愿意全人类都得救(彼后三9〕，但是那表示他们必须选择爱他、相信他。神不能够强迫任何人去爱他。就词论词，强迫的爱乃自我矛盾。爱必须是自发的，出于自由抉择。因此尽管神希望人人都爱他，但就是有些人决心不爱他(太二十三37 )。所有在地狱的人都是因为他们自己选择进去的。他们或许不希望进去，(谁会希望进地狱呢？)但是他们实际选择了进去。他们虽然不希望受刑罚，但他们作的决定却是弃绝神。人进地狱并非被神送进去的；他们如此选择，神也尊重他们的选择。「讲到最后，世界只有两种人：一种人向神说『凭你意行』，另一种人是神向他们说「凭你意行』。所有在地狱里的人，都是自己选择进入的。」(注3)

人永恒的命运如果是如此决定的，则地狱里有人不算恶，除非地狱里有不需要入地狱的人，那才是恶(例如：假设有人选择了神，却仍被送入地狱)。诚然，一个有人会入地狱的世界并非所能想像中最好的世界，但若要维系自由意志，则那是可以达到的最好的世界。同理，世界如果少一宗罪案，那该更好，但这只能留给有犯罪潜能的人来决定。不论是有关每天街上的小罪，或是最大的罪(弃绝神)，答案都是一样的。

〖 人选择地狱 〗

约翰福音三18：信他的人，不被定罪；不信的人，罪已经定了，因为他不信神独生子 的名。

约翰福音三36：信子的人有永生；不信子的人得不著永生，神的震怒常在他身上。

约翰福音五：你们查考圣经，因你们以为内中有永生；给我作见证的就是这经。

约翰福音五40 ：然而，你们不肯到我这里来得生命。

 约翰福音八24 ：所以我对你们说，你们要死在罪中。你们若不信我是基督，必要死罪中。

 约翰福音十二48：弃绝我、不领受我话的人，有审判他的--就是我所讲的道在未日要审判他。

路加福音十16：听从你们的就是听从我；弃绝你们的就是弃绝我；弃绝我的就是弃绝那差我来的。

〖 神不能创造一个无恶的世界吗？ 〗

我们所要面对的最后一种非难，便是神当初应当可以设计一个更好的世界，他可以创造出一个没有恶的世界。它的论式如下：

1．神无所不知。

2．因此神在创世时已知道恶会出现。

3．神有其他非恶的选择，他可以选择：

 a. 什么也不创造。

 b．创造一个没有自由意志的生物世界。

 C. 创造有自由意志但不会犯罪的生物。

 d.创造有自由意志、会犯罪的生物，但最终全部获救。

4．因此，神可以选择创造一个要不是没有恶就是没有地狱的世界。

这个论证看似相当坚实有理，因为神的确有诸多选择。问题是：「这些选择真的都比我们现在的世界更好吗？」让我们逐一分析。

神可以选择什么也不创造。

这论点的错误在于暗指：空无一物比有受造物更好，也就是：如果从来没有任何受造物存在，也好过有一些恶的存在。但这论点忽略了一个事实，受造之物原是好的，它们存在的本身也是好的。神如果没有创造，则前述的好也不会存在。此外，这种非难实在不通，因为实际上它等于是说：「神如果创造一个非道德的世界，这将是一个较有道德的选择。」但既说非道德，便无所谓好，也无所谓坏；它哪来道德上的状态可供作道德意义的比较，以至能下断语说：较有道德或较不道德？它甚至连拿苹果和橘子相比这种不伦的比较都不如，因苹果或橘子二者毕竟都还存在，而这里的比较则是空无与存在的比较。

神可以选择创造一个没有自由意志的生物世界。

 神可以选择用动物或是只能照他旨意行事的机器人来充满这个世界。但这个选择与上述的问题相同：这是一个非道德的选择。也就是说，一个非道德的世界不能够称得上是较有道德的世界。我们不能将无所谓好坏的东西(即道德上中性的东西〕拿来和坏的东西相比。没有道德价值的东西与有一些(不论有多少)道德价值的东西两者间的差异判若云泥。同时，即使这样的世界里没有道德的败坏，仍会有物质的败坏。动物仍会身体退化和腐烂。因此，没有自由意志的受造物并不表示连物质的恶也没有，仅是恶的形式有所不同。

神可以选择创造有自由意志但不会犯罪的生物。

按逻辑而言，有可能有自由意志但不会犯罪的受造物；亚当堕落以前便如此，耶稣终其在世的一生也如此(来四15〕。圣经上说将来会有一天，在新天新地的世界里，每一个人都有自由意志，但不会有任何罪恶(启二十一8、27 ) 。这种世界存在的可能性绝无问题，但是并非所有可能存在的都成为实际上的真实。美国有可能在独立战争时吃败仗，但那可能性并未成为事实。同理，有自由意志的受造物有可能从不犯罪，但该情境实现与否则完全是另一回事。神如何能保证他们绝对不犯罪呢？方法之一便是干预他们的自由。神可以设立一种机制，当人正要去选择恶时，便会受到某些干扰，导致他们改变决定。神也可以预先安排使受造之物只能做好事。但这样的受造之物是否真有自由可言呢？如果他们被预先安排以致无其他选择余地，实在很难称此为自由抉择。如果我们的行动都只是由作恶的选择上受干扰而转向，岂不表明我们要作决定前已有恶的动机存在？因此，一个没有人会选择犯罪的世界是有可能存在，但事实上却无法达到。

此外，一个自由但无恶的世界实际上在道德上略逊于现今的世界。在现今世界中，人受到的挑战，是去行善并克服恶的倾向。这种挑战不会出现在一个没有恶的世界中。如果没有敌对力量为先决条件，人无法达到这种最高的善、最大的喜乐。人面对危险而真的恐惧时，真正的勇气才会萌生。只有在自己也需要，却克服自我中心的反衬下，才会显出舍己牺牲的高贵。正如古谚所说：「不入虎穴，焉得虎子？」与其在无恶敌挡的情况下成就较低的善，不如在有恶敌挡下有机会去成就最高贵的善。

神可以选择创造有自由意志、会犯罪的生物，但最终全部获救。

这个论点与上述论点犯了相同的错误，假设神可以操纵人的自由，选择行善。有些人说神会锲而不舍地追逐一人，直到他作出正确的决定为止。但这个论点疏于正视圣经的教导，地狱对某些人而言是真实的。这个论点主张神会不择手段地去拯救每个人。但我们不能忘记，他不能够强迫人类去爱他。强逼的爱是强奸，神不是强奸者，他不会强迫任何人违反自己的决定。神不会不择手段地去救赎人类，他成就了救赎，但他尊重人的自由，也依从人的选择。他不是制造木偶的专家，而是一个呼召人自愿归向他的情人。

有一个古老的故事，说道一位爱尔兰教士传讲了一篇痛斥罪恶的强硬信息，聚会完毕后在门口送别会众。许多会众表示仰慕他的勇气，其中有一位老寡妇高兴地紧握他的手，说道：「神父，今天听到你的讲道令我太高兴了，我必须让你知道：我有好长的一段时间都在过圣洁的生活。事实上，过去三十年来我没有犯过罪。」那位教士听到这样的夸口略感吃惊，回答道：「亲爱的，太好了，继续努力吧！再过三年你便可以打破我的记录了！」人有时不知不觉中已在态度上无可避免地犯了罪。

〖 神到底为何选择创造这样的世界？ 〗

这个世界是否是神所能创造中最好的世界？它可能并非所有可能的世界中最好的，却是迈向最好世界的最佳途径。如果神要保存自由，同时击败恶，则现有的世界是达成此一目标的最佳途径。每一个人都可以运用他的自由选择，决定本身的永恒归宿，如此自由便得以保存。一旦那些弃绝神的人被分隔开，所有人在世的抉择就永远定案了，如此恶便被击败。选择神的人在那个世界中将蒙坚立保守，罪恶会消逝；决定弃绝神的人被永远拘禁在自己的决定中，他们不能够扰乱那变为完美了的世界，一个有自由受造物的完美世界的终极目标达成了，但达成这目标的方法却是将那些滥用自由的人逐出。神向我们保证：再多的人--所有愿意相信的(约六37 )--他都能救。神在基督里面为所有的人提供了救赎(约壹二2) ，他耐心地等候，愿意所有的人得救(彼后三9)。但是，就像耶稣为耶路撒冷哀哭时所说：「我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。」(太二十三37 )无神论者沙特在他的剧本「无出路」(No Exit)中指出：地狱的门是人用自由选择从里面反锁住的。


第五章 有关神迹的问题

圣经缀满了神迹，由创世到主再来，由摩西所见的焚烧荆棘到但以理的狮子坑，由童女怀孕生子到主复活，每一页几乎都可见神迹奇事。对信徒而言，这些神迹证实了神的大能和由神而来的信息。但对未信者而言，神迹却是绊脚石--可见再怎么样的宗教也只不过是一堆神话故事罢了。未信者日常生活的世界中并无神的作为介入，自然界的正常规律从无间断；自然律便是一切。火焚烧时会烧毁；狮子会吞噬眼前的猎物；唯有男性的精子与女性的卵子结合才会怀孕；死人也不会复活。对他们而言，圣经中的神迹不过是「鹅妈妈」一样的童话故事罢了！

本章的目的，并非要替每一个神迹是如何发生的提出完整的解释，我们也不打算使全世界的人都相信：神迹是宇宙正常运转中的一部分。我们的目的是要使人知道：过去二百年来对神迹所持自然主义观点实际上是不合理的。相反地，这种自然主义观点是基于错误的逻辑和不健全的思想方式，先入为主地遽下结论而造成。本章将对三组(每组二个)问题提出解答：头一组问题处理神迹的可信度(可能性和可信性)，第二组问题显示神迹并不违反现代的研究方法(科学方法和历史方法)，第三组问题回应一般为解释神迹提出的宗教性理由(例如，神话及万有神在论〕。最后将证明圣经中所载神迹乃真实事件。

〖 神迹是否可能？ 〗

有关神迹最基本的问题是：「是否可能有神迹？」如果不可能，则我们可以立时停止讨论，收拾包袱回家。如果确有可能，则我们必须针对视神迹为荒谬的论点提出反证。我们在斯宾诺莎的著作中可以找到这类论点的根源。他提出下列论证反对神迹：

1．神迹是违反自然律的。

2．自然律是不可改变的。

3．不可能违反不可改变的自然律。

4．因此，神迹不可能存在。

他大胆地宣称：「没有任何违反自然律的事会在自然界发生，也没有任何事情会与自然律相冲突或反其道而行，因为……自然界保持他固定、不改变的秩序。」(注3)

当然，我们无从反对上述第三点，因为不可改变的事是不会改变的。但自然律真的不可改变吗？斯宾诺莎对神迹的定义是否正确？他似乎悄悄动了手脚，将自己的观点溶入大前题中，认为宇宙以外没有任何其他存有(即神就是宇宙)。他一旦将自然律定义为「固定不可改变的」之后，当然便不可能有神迹发生了。他乃是根据当时最先进的牛顿物理学说，认为自然律是固定不变的。然而现代的科学家已经知道自然律并不能告诉我们什么事情必然会发生，它们只不过是将确实经常发生的事叙述出来而已。它们是统计上的可能性，并非不可改变的事实。因此，按定义而言，我们不能排除神迹的可能性。

他所采取的定义同时也带有他个人、反超自然的偏见，假设在自然以外，没有任何存在可以在自然界内有任何作为。这乃斯宾诺莎泛神论下必有的推论。如果神局限于自然界范围内，或根本不存在，则可将神迹视为秩序的破坏。追根究柢，如果神存在，则神迹便为可能。如果宇宙之外有任何存在，能导致某事物在宇宙内发生，则很有可能他会这么作。现在大部分的科学家要求显示神存在的证据，那便是本书第二章的主要内容。一旦我们确立了一神论式的神存在之后，神迹的可能性便无可排除了。

斯宾诺莎

 (Benedict de Spines， 1632一1677)是近代理，性主义哲学家之一。理性主义相信所有的真理都能由不证自明的原则推论出来，不需要检视事实证据。斯宾诺莎有犹太人的背景，年二十时困他异乎常人的见解被逐出会堂。他深信只可能有一无限的实休，此外无他，因此他下一个结论：神就是宇宙(泛神论)，自然律便是神的律。以此作为前题，神迹自然便被销除了。如果超自然和自然并无分别，则在自然界以外别无存有会干预。任何超越自然者必须超越神，而这是不可能的。

〖 神迹是否可信？ 〗

有些人不否认神迹的可能性，但他们无法找到足够的理由使自己相信神迹。对他们而言，神迹虽非荒谬，却就是难以置信。英国伟大的怀疑论者大卫·休谟提出下列著名的论点，反对神迹是可信的。

1 .神迹违反自然定律。

2. 坚实、不变的经验一再确证这些定律。

3．明智之土必然有几分证据就相信几分。

4．因此，一致的经验既形同证据，而由事实可抽绎出一个直接和充分的证据，反对有任何神迹存在。(注4)

有人认为这个论证是说神迹不可能发生，但这太容易反驳了，仅须指出那是以待证明的假定(将神迹界定为不可能的事件〕充作论据的狡辩。休谟思辨的能力还没那么差，他其正的意思恐怕是：没有任何人应当相信神迹，因为我们所有的经历都显示神迹不会发生。就算我们没研读过休谟的哲学，我们在学校学的也正是这个立场。

休谟并非在定义中拿待证明的事作论据，他乃是在探证上进行了狡辩。他在察验证据以前，便假设自己知道所有的经验均一致地反对神迹。他如何知道在他以前和将来所有的经验都会支持他的自然主义？唯一确定的方法便是事先能知道神迹不会发生。换言之，他可能可以说一些人或甚至大部分人一致的经验都是反神迹的。但其他的人、那些曾经历过神迹的人又如何呢？因此他只选择了他所喜好的证据，忽略其他的证据。不论如何，他已犯了一个逻辑上基本的错误。

至于休谟的第一个原则「明智之士必然根据证据来决定信仰」，我们应当赞同。然而，休谟的「更大的证据」意谓「重复出现较多的证据」；因此，任何罕见的事件都无法与较普遍的事件在采证可信度上相提并论。休谟在这里玩花样了。这表示没有任何一个神迹能有足够的证据来导致一个有理性的人去相信它。休谟并非真的衡量证据，他只不过是将所有反对神迹的证据都加起来罢了。因为死亡发生在几乎每一个人身上，只有极少数死里复活的故事，他便将所有死亡的证据相加，然后下结论说：复活的故事必然都是假的。就算有少数的人真的由死里复活，也没有人应该相信那是真的，因为死亡的数目远超复活的数目。这好比说你若赢得彩票的话，你不应当相信那是真的，因为数以千计的人都输了。他的方法是将证据与可能性等同，认为你绝对不应当相信你会如黑马般突出得胜。打桥牌时一发牌便赢的可能性是1，635，013，559，600分之1。根据休谟的理论，你如果拿到这样的一手牌，最好放弃，要求重新发牌，因为你绝对不应当相信如此不可思议的事真的会发生。

科学家若真的根据这个理论来反对神迹才叫作不可思议，因为科学家本身的研究便不是根据这个方式。若一位科学家事先知道，一个实验按已有的自然定律会有何结果的话，他根本不会费时费力地去作那个实验了。休谟甚至承认说仅凭着观察过去的经历，没有可能确知将来。同样的，科学家不断地尝试藉着发现新的证据，来扩展及修订自然定律，以增加我们对自然定律的认识。休谟的神迹原则会使这种科学成为不可能，因为研究者绝对不应当相信他的数据，他的数据无法与过去一致的经历相抗衡。

休谟

 (David Hume，1711一1776)是一位苏格兰哲学家和历史学家，生长于爱丁堡。他得到法律学位不久后，就决定不在法律界执业，开始研读哲学。他与斯宾诺莎不同之处在于他是一个经验主义者，主张检验和整理的事实典历史的证据是得到知识的唯一途径。在他的哲学系统中，自然律便是秩序的骨干，因此他对任何容许有神或神迹的思想都抱敌对的态度。斯宾诺莎对自己的观点极为独断，而休谟则对所有信仰都持怀疑态度，怀疑是否可能对任何事加以确定。他虽然不否定因果关系，但宣称对某一特定的结果而言，我们永远无法确定导致它产生的是什么原因。我们最多只能说某种形式的结果常是由某种形式的原因所造成。

惠特立

 (Richard Whitely，1787一1863)在他所写的一本，小册子「拿破仑存在的历史疑点」(Historical Concerning the Existence ofNapoleon Bonaparte )中嘲笑休谟的观点。他探讨拿破仑所有的英武功绩，认为他的事迹太奇妙、史无前例，因此，没有任何一个理性的人应当相信如此的人物的确存在过。我们应当将他视如邦扬(Poi Bunion)及比尔(Peeks Bill)之类的人物。他的意思是，就算怀疑论者不否定拿破仑的存在，也「必须承认他们并未将平时用在其他人身上的推理方式，也用在拿破仑生平这特殊个案上」。「Richard Whitely， Historical Doubts concerning the Existence of Napoleon Bonaparte in Famous Pamphlets ,2nd ed.，ed.byHenry Morally (London： George Routledge and Sons， 1880)，p，290．

〖 神迹是否合乎科学？ 〗

许多人拒绝相信神迹，因为他们感到：如果我们容许神可以干预自然这样的思想存在，则不可能建立科学方法。科学方法建立在一致和规律的原则上，任何不规律的成因都会使科学成为不可能。就像布伦博士(Dr.Allan Bloom)所说：「对人而言，科学家便等于反对创造论，因他正确地认识到：如果他与创造论有任何瓜葛的话，他们的科学便会成为错误无用……自然界可能有规律，也可能没有；可能有神迹，也可能没有。科学家并非证明没有神迹，他们只是假设没有神迹。不作此假设，科学将无立足之地。」(注5)

用来显明神迹是反科学的论证有好几个，但我们这里审视的是诺威尔一史密斯(Patrick Novell- Smith)的论证。他反对超自然主义论者用神迹来解释任何事件，因为科学可能在将来为那件事找到解释。他的立论可总结如下：

1．唯有可预测的才有资格作为事件的解释(例如，自然律)。

2．神迹是无可预测的。

3．因此，神迹无资格作为任何事件的解释。

简单地说，唯有用科学方法来解释事件才能成立，其他所有的解释必须与科学一致，否则应闲口不言。

诺威尔史密斯宣称科学家应该保持开放的态度，就算有证据可以推翻他已有的理论也不应弃之不顾，但他显然已经关闭他的心灵，排除任何超自然解释的可能。他独断地坚持：所有的解释都必须是自然的，否则便不算是解释。他已作了一个极大的假设：所有的事件最终都将可用自然律来解释，但他并没有为这假设提出任何证据。他所以能够得出这样推论的唯一途径，便是事先已经知道神迹不会发生，这是自然主义者的信心飞跃！

科学家宣称解释必须具有可预测的价值，但在自然界中有许多事件是无法预测的。没有人可以预测一件车祸是否会发生，以及会在何时发生，也没有人可以预测一间屋子几时会遭劫，但是当这些事件发生时，没有人会说那是一件神迹。即使是自然主义者都承认：他无法实际地预测每一件事的发生，只能作原则性地预测。每一位气象报告员都必然会承认这是事实。超自然主义者所作的宣称是一样的：当神觉得需要时，才会有神迹发生。如果我们有了所有的证据(知道所有神所知道的)，则我们可以预测神何时会干预，一如科学家可以预测自然事件一样。

即使是在科学方法上，神迹也有一些解释的价值。有些事可以用自然能力轻易地解释。我们不难看出大峡谷是由风的吹打和水的侵蚀所造成，自然能力可以很完满地解释大峡谷是如何形成的。但拉石茂山(Mount Rushmore)又如何呢？有任何自然力量可以解释，美国第一、三、六及二十六任总统的巨像，如何在一九二七到一九四一年之间，忽然出现在岩石上吗？显然必有一个有智慧的成因(intelligent cause)。同理，有些事件(例如拥抱某人)当放在前后场景中了解时，会看出个中清楚的目的和意义。但这些事件同样地是由有智慧的成因促成的。神迹便属这个范畴。神的干预并非要玩弄我们或令我们迷惑；他有他的目的，用每个神迹传达他的某些旨意。摩西的神迹印证神差遣他，同时令埃及人所拜众神在它们各自的势力范围内被神迹击败嘲弄(出七14一十二36)。以利亚求天火下降并非无所事事(王上十八16一40)，他花了整天的时间等待，看巴力是否能做任何事，以利亚的神却能即时行动，证明他的真实和能力。这种事件必须有智慧的成因，这正是规律和一致的原则。因此，当一件有意义的事件(例如，红海分开令以色列人可以逃避法老)发生时，科学方法告诉我们不应寻求自然的成因，而当寻求一个有智慧的成因。神迹不会摧毁科学。但是如果试图用自然成因解释神迹，那将是绝\对的不科学！科学实际上指出：这种事件必有智慧的成因。

诺威尔-史密斯(Patrick Novell- Smith)

是哈佛及牛津毕业生，一九六九年接受多伦多约克大学哲学教教席。他在论文「神迹」中，反对超自然主义者利用神来解释所有不寻常的事件。「当超自然主义者说：没有任何他所知的科学方法或假设足以解释神迹的时候，我们或许可以相信他。」但是「如果他说：那是自然界力量都无法解释的，则已超及他身为科学家够资格发言的范围，至于说必须将神迹归诸超自然力量，等于说：没有人有权单单根据证据确认某事。」 Patrick Novell- Smith，"Miracles"in by New Essays in Philosophical Theology,ed.Antony Flew and Alasdair Maclntyre,(New York： Macmillan- LAN， 1955),pp. 245一46．

〖 神迹是否算历史？ 〗

排斥神迹的学科不止于科学，历史学也宣称神迹不能够包含在它的研究方法中。就算神迹真的发生，历史学家也永远不可能知道或相信它们。弗庐(Antonio Flew)所发展的论证如下：

所有批判性的历史取决于下列两个原则：

1．唯有当我们假设过去和现在有相同的基本自然规律，才可以用过去的遗迹作为重建历史的证据。

2．批判性历史学家必须用他对可能和概然之事的现代知识，作为认识过去的标准。但是对神迹的信念违反上述两个原则。

因此，相信神迹违反批判性历史。

历史学家必须排斥所有的神迹。任何相信神迹的人都是思想天真、不具批判性的人。这个论证并非说神迹不可能存在，乃是说在客观历史研究之下，神迹是不可知的。

弗庐(Antonio Flew)尝试改进休谟的思想，但他和休谟犯的错误也一样，他并非衡量证据，而是将证据叠加。他不接受任何特别事件，只接受一般事件为证据。因此，任何普遍和重复的事件都应相信，但不寻常和特别的事件则应加以排斥。因此，我们应当相信农妇在河中洗衣(虽然我们没有直接证据〕，而对亚历山大大帝征服埃及一事(我们有大量的证据〕，则应嗤之以鼻。

弗庐的历史二原则实际上只不过是休谟论点中「一致的经历便是证据」及「明智之士必然根据证据来调适信仰」的重述。但是他假设绝对的一致，对超自然的事件偏执不信。这种态度非但不能帮助他追寻真理，反而更拦阻他找到真理，因为那不是去寻求意义，而是自己订立可以找到的意义。而明智之土并非仅仅根据「可能性」来决定他的信仰，乃是根据「事实」。他如此重组休谟的论点不但不能带动历史研究的进步，反而使它重蹈前人自然主义偏见的覆辙。

驳斥这种立场的重要性在于：神迹事件没有理由不能受历史方法的检证。圣经上记载的神迹如同古代历史记载的任何事件一样，可以公开供人察验。

弗庐(Antonio Flew)

 (1923一)曾任英国三所主要大学的哲学讲师，撰写编辑了许多哲学神学的书，令他成为现代有关神的论题上的一位重要人物，特别是以他在哲学百科全书上的一篇文章「神迹」著名于世。他提出的论证与休谟极为相近，可总结如下：

 1．每一个神迹都违反自然律。

 2．反对违反自然律的证据是最强有力的证据。

 3．因此，反对神迹的证据是最强有力的证据。

 这种论证不但要受到与休谟的论证相同的批判，同时违反了他自已的可反证原则(principle of falsifiability)。他矢口否认任何神迹曾发生过，但如果他的论点乃不能反证的，则他如何能够宣称那论证真的描述出这世界的实际情况？

〖 神迹是否是神话？ 〗

本世纪一位最具影响力的神学家布特曼(Rudolf Bultmann)说过：

人籍著科学和技术，对世界的知识和控制已进步到一个地步，没有人再有可能真正持守新约时代的世界观--事实上，几乎绝无一人……要想心口如一地背诵信条，唯一的方法便是自隐藏真理的神话故事中，将真理抽离出来。(注6)

对布特曼而言，现代科学已消灭了神迹。要将信仰与这一事实协调，唯一的途径就是：把我们必须赖以存活的真理视同核心，环绕这核心滋蔓的超自然因素以神话看待。要了解圣经和耶稣的真正信息，必须拔除神话的杂草，找出真理。如果我们能设身处地进入早期基督徒的心境中，则甚至有可能了解：当时出现什么样的环境和需要，以致产生那样的神话。如此将引导我们进入另一层面的真理，是我们可以凭信心接受的。他的论证可陈述如下：

1．神话不止于客观真理；它们是超越的信心真理。

2．但非客观的不能成为一个可证实的时空世界中的一部分。

3．因此，神迹(神话)不是客观时空世界中的一部分。

这种论点非但消除了相信神迹的需要，同时使得评估神迹变为绝对不可能。但这论证成立吗？神迹真的仅是神话吗？

首先，如果说一件事不止是客观的、实际的，便说它是非历史的，这种推论不成立。神迹当然指向超越这个世界的存在，但这并不表示它们便不会在这个世界之内发生。如果它们不止是客观的和实际的，则它们最起码是客观、时空内的事件。

同时，布特曼清楚地先下结论说神迹不会发生。不论有何证据，他都会下同样的结论。他称神迹为「不可思议的」、「不合理性的」、「不再有可能的」、「无意义的」、「完全无法想像的」以及「不可忍受的」。一个愿意找寻证据的人不会说出这样的话来，这些形容词只会出自一个不愿意被事实「搅乱」的人口中。

但是，如果神迹非客观、非历史的，则它们既无法被证实，也无法被反证。你无法证明它们发生过，但也没有人可以否定它们未曾发生过。这种说辞颇为吸引某些基督徒，因为这使得他们不须要为自己的信仰辩护，叫人只要「相信就好了」，而不需要提出证据，然而，这个说法同时也使我们沦为弗庐一段精辟批评的对象。

 通常在对宗教不热心的人士眼中，好像想不到有任何可能发生的事件或连串事件足以构成理由，让老练的敬虔人士承认「可能真的没有神」……可有什么事如果发生或已然发生的话，将促使你放弃你对神的爱或神存在的信念？

简单地说，如果一个信仰在任何情况下都不可能是假的，则你如何能说它确实是真的呢？这样的信仰已离开了真与假的范畴，只不过是一种意见罢了。对布特曼而言，如果有人将耶稣基督的尸体放在推车上推入他的办公室，仍无法推翻他对复活的信心。使徒保罗却完全相反，他说这：「基督若没有复活，你们的信便是徒然」(林前十五17)。这些敬虔人士为了保存基督教免受现代科学的攻击，将我们的信仰掏空，却也同时使得我们不再能宣称，我们的信仰乃其实的信仰了。

布特曼

 (Rudolf bitmap， 1884一1976)首创「神话解构法」(demytholo- gibing)诠释圣经，他追随现象学家海德格(Martin Headgear)的思想，试图将基督教教羲中的核心真理，从第一世纪的世界观中抽离出来(因为后者并非我们日常生活中的一部分，只会使我们困惑)，以致圣经真理可以对现代人具有攸阅的意义。抽离的方法是剥除神话(超自然因素)，保留故事中的实体精髓。这些更高的、属灵的意义，可以套进任何世界观中，任何时代的人都能明白。不幸的是，它也摧毁了基督教信仰的历史性和圣经的权威。

〖 神迹是否可界定？ 〗

有许多宗教号称有神迹奇事为「印证」。犹太教中摩西的杖能变为蛇；基督教中耶稣能在水面行走；回教中穆罕默德能移山；印度教的尊者声称能在空中飘浮；诸如此类的例子不胜枚举。现代更有过之而无不及，有些泛神论的团体声称他们每天都行神迹。新时代运动的先知克雷(Benjamin

Creme)说过：他所谓的「基督」乃能力和预知的灵，曾经「复庇」耶稣，现在也会同样临到「基督」的跟随者：

当日帮助他们行出那个时代所谓神迹，如今被称为精神医疗或奥秘医疗的便是那灵。 全世界每天都有医治的神迹发生……现在随时都有男男女女在各地行这种神迹。(注8)

现在连许多基督徒都这般宣称，使得情况更加复杂，其中有些是真的，有些则后来被揭发为骗局。即使我们对「神迹」一字的滥用--有人称婴孩的出世为神迹，有人考试过关也称之为神迹一一也足以显示我们观念上的混淆。

如何分辨何为真神迹、何为假神迹呢？是否有可能替「神迹」下一定义，足以将骗局和其他种类的不寻常事件清理出去？

在界定神迹这事上，当前最大的威胁来自新时代运动的泛神观。泛神论者说在宇宙之外没有神，他们同意宇宙内所有的事都必然有自然的成因。在他们那本通灵获得的记录，《大同新纪元的福音》(Aquarium Gospel)中记载一则据说是耶稣论及心灵训练的话：「万事都由自然律而来。」(注9)甚至基督教科学派都说神迹乃「科学现象，是神圣地自然，但需要人去学。」(注10)泛神论者并不否认有神迹，但他们将神迹重新界定为自然律的操纵，正如史凯瓦可(Luke Skywalk)需要学习使用原力(自然律)去达成他的使命。泛神论者甚至试图将高深的物理纳入他们的理论架构中，来解释超自然。卡普拉(Fritjof Capri)在《物理的道》(the Tao of physics) 一书中便主张所有的物质都是奥秘的，是泛神论教义的现代版。

宇宙本是一体，这不仅是神秘经历的主要特效，同时也是现代物理最重要的启示之一。这真理在原子的层面已明显可见，等再深入物质中、直到次原子的质点层面，就愈发清楚了。(注11)

这就是泛神论所说神迹的来源，神迹并非来自超越宇宙的一位全能的神，那么神迹也就不是真的超自然(supernatura1)，只不过是超正常(supernoima1)罢了。

基督徒并不否认超正常这类事件的确存在，但我们否认那便是神迹。神迹的定义包括圣经中神迹所显明的三个基本要素：「大能」(power)、「指标」(sign，按：中文圣经多译作神迹)、「奇事」 (wonder)。神迹的「大能」来自超越宇宙的神。神迹的本质为「奇事」，看见神迹的人因为惊讶而生出敬畏。「指标」告诉我们神迹的目的：为了要印证神的信息和神使者的身分。这个定义就神学层面而言，是暗指一位超越宇宙的神在进行干预。而因为神是至善的，神迹只会产生且(或)激发善。就教义层面而言，神迹可帮助我们分辨谁是真先知、谁是假先知。可见神迹绝对不是为了娱乐大众，它有特定的目的：荣耀神，将人带到神面前。

〖 大能（power）、指标（sign）、奇事（wonder） 〗

新旧的中用来形容神迹的有三个词：

旧约：

指标--印证摩西的权柄(出三12，四3一8)印证神的信息(士六17 ；赛三十八7 ；耶四十四29)

大能--创造(耶十12)；击败敌人(出十五6一7；民十四17)；治理(代上二十九12)；与「指标」、「奇事」同时出现(出九16)

新约：

指标--耶稣的神迹(约二11,六2，16，十一47)；使徒的神迹(徒二43，16、30，八13，十四3)；复活(太十二39-40)

 奇事--出现十六次，都与「指标」同时出现(太二十四24；约四48；徒六8，十四3)

 大能--撒旦(路十19；罗人38)；神迹(太十一20，十三58；路一35；林前＋二10)；福音(罗一16)

然而，泛神论的神迹不合乎这个定义，因为它们的能源并非神。事实上，新时代运动作家斯便尔(David Spangle)撰文计论泛神者看待神迹来源时说：「基督与路西弗(Lucifer)一样都是能力，但二者好像背道而行。路西弗的方向是由外入内，创造里面的光……基督的方向则是自中而出，释放那光。]

(注12)

由此可见，尽管当能力从一个人身上释放出来时，泛神说是源自基督，其实那些正常事件的能力都来自路西弗，或说撒旦。

由圣经立埸来看，路西弗又叫魔鬼、撒旦，不是神，也是与神平等。起初，神创造的万物，包括地(创世一)、人(一27～28)、天使(西一15～16)，都是好的。天使中有一位叫路西弗(赛十四12)，十分美丽。但「他自高自大」(提前三6)反叛神，说「我要与至高者同等」(赛十四14)。他同时也带领了许多其他的天使跟随他，以至于三分之一的天使离开和神住在一起的家(启十二4)，他们现在被称为撒旦和他的使者(第7节；太二十五41)。他们有非常的能力，现今「在悖逆之子心中运行](弗二2)。撒旦能够装作「光明天使](林后十一14)，看起来好像在神那一边，但只不过是伪装。撒旦一直是敌挡神的。

这样，我们如何才能分辨是撒旦、还是神在工作呢？圣经为我们提供了一些测验，帮助我们知道何为真先知、何为假先知。关键在于分辨神迹(miracles)和魔术(magic)。神迹为神所任命的超自然干预；人的魔术是人藉自然或超自然力量进行操纵。差别可总结如下：



神迹和魔术最重要的区别，便是后者用玄学秘术的手段，宣称由灵界得到能力。很多情况下那是实情，但那是邪灵的能力，不是圣灵的。圣经中列出与邪灵能力有关的有：

1．邪术(申十八10)

2．算命(申十八10〕

3．过阴(申＋11)

4．交鬼(申十八11〕

5．占卜(申十八10)

6．星象学(申四19 ；赛四十七13～15)

7．异端邪说(提前四1；约壹四1～2)

8．荒淫(弗二2～3)

9．自奉为神(刽三5；赛十四13)

10. 说谎(约八44)

11．拜偶像(林前＋19～20)

12. 律法主义及自苦(西二16～23 ；提前四1～3)

许多实行和教导泛神论「神迹」的人，不但承认他们采用以上玄学秘术手段，同时也推荐他人使用。上述特征显示这些所谓的神奇能力实际是邪灵的。

如果我们将这些测验加诸现代许多自称先知的人身上，会有何结果呢？例如迪克森夫人(Jeanie Dixon)。首先，让我们查查她的记录，就算是为她撰写传记的蒙特哥利(Ruth Montgomery)都承认她曾胡说。「她曾预言：中国大陆在一九五八年十月因金门和马祖，使全世界卷入大战；她以为劳工领袖罗伊特(WalterReuther)会在一九六四年积极竞选总统。」(注13)一九六八年十月十九日，她保证贾桂琳·甘乃迪不会考虑再婚；第二天，甘乃迪夫人便决定下嫁欧纳西斯。

她也说：第三次世界大战会于一九五四年开始，越战会于一九六六年结束，卡斯楚(Castro)将会于一九七○年被古巴放逐。曾有人研究那些灵媒在一九七五年所发的预言，其中包括迪克森夫人的观察到一九八一年为止，七十二个预测中只有六个应验，其中两个非常含糊，另外两个毫无新意-- 美苏会保持强权地位；不会再有世界大战。如果那些预言的准确性只有百分之六，我们能把它们当真吗？

迪克森夫人最出名的预言，便是预测到她友人约翰·廿乃迪之死。我们必须面对一项事实，就是有些预言是会成真。有时这是因为那些预言十分浮泛，可作多种诠释，以致许多情况都适用。另外有些则不过是普通常识，例如一占星图告诉你「谨慎投资，将使你的财务未来获得保障」。但另外也有些是具体且正确地应验，这有三个可能性：该先知来自神(这须要百分之一百地应验)、受邪灵影响、幸运猜中。迪克森夫人的能力来源到底为何？

命中率百分之六的最佳解释便是机遇和常识。但可能不止。蒙特哥利说：迪克森夫使用水晶球、占星学、精神感应术，又说：一位吉卜赛算命家在她童年时给予她预言的能力。(注14)但即便是她对甘迪之死的预言也十分含糊，有些地方出错(她说一九六○年的选举会被劳工支配，事实却非如此)，也有些地方与她其他的预言相矛盾一一她预言尼克森会赢得大选！

迪克森夫人预言甘乃迪被刺

「Parade」杂志一九五六年五月十三日刊登迪克森夫人的预言：「延克森夫人认为一九六○年的大选将会被劳工支配，一位民主党人将获胜，他将于任内遇剌或死亡，虽然不一定在第一期任内发生。」

 事实

 l．大选并没有被劳工支配。

 2．一九六0年一月她说：「当选总统的象征出现在副总统尼克森头上。」五六年或六0年两项预言之一会百分之百地应验。

 3．本世纪的十位美国总统中有三位在任期中去世，另有两位在任期近尾声时重病。

但是，圣经不容许这样的事，各种型态的占卜都被禁止。更重要的是，神的先知是不容许犯任何错误的，申命记第十八章22节说他必须百分之百的正确。

「先知托耶和华的名说话，所说的若不成就，也无效验，这就是耶和华所未曾吩咐的，是那先知擅自说的，你不要怕他。」

最后一句话的解释意为可以将他治死。如果是神说的，必然会成就，不需要第二次机会。

邪灵并非这类神迹的唯一能力来源。有些声称有超正常能力的事件后来被发现不过是幻象或变戏法。科雷姆(Danny Korea)是一位职业魔术师，写过一本书揭露这类的骗局，他说：「如果环境适当，可以让任何人相信他见到前所未见的事。」(注15 )

〖 心灵学家忏侮录 〗

举例来说，媒灵盖勒(UI Gelled)声称自己有能力，毋须触摸，就能将铁制物件弯曲，他还声称自己有精神感应术和透视力。他甚至得到史丹福研究中心的一份报告作为支持。但是该杂志作者同时也说：「担任该试验的裁判员认为，实验心理学既有的方法并未得到充分使用……；两位裁判员也感觉，该作者并未将过去灵学超心理学家(parasychologists)在这狡诈而复杂领域中，所学到的功课列入考虑范围之内。」(注16〕他们的怀疑是大有根据的，像「新科学」杂志所载，「最少有五个人宣称他们见到盖勒耍诈。」一个妇人在电视摄影棚内观察他，说她「亲眼看见盖勒用手扭曲那大调羹，而非用心灵能力。」(注17)盖勒的另一个把戏是用一个镜头被盖住的相机替自己照像。但另一位摄影师模仿他的作法，用一个广角镜头，镜头盖没有完全关紧，也得到同样效果。限制愈多时，盖勒的成功率也随之显著下降。他在电视节目中，喜欢表演从十只底片筒当中拣出有东西在其中的那一只。

盖勒在美国电视台的「Mer Griffin」（这是一个脱口秀(talk

show)的节目， Mer Griffin是主持人）节目中表演成功，但有些人认为：他们看见盖勒摇动桌子，使底片筒晃动，如此他好分辨那一只较重。因此，在一九七三年八月一日的Johnny

Carson Tonight节目中（这也是一个脱口秀的节目，在晚上播出），Johnny

Carson为名主持人」，他们特地作了安排，不准盖勒靠近，以免他摇动桌子或触摸底片筒。结果他失败了。(注18)

盖勒证实他的能力

柯莱(Andrea Cole)讲过一则有关戴可倪斯(peers Deacons)的故事，戴可倪斯曾驾车送盖勒去机场时，当他在候机时，这位心灵学家表示对戴可倪斯教授仍持怀疑态度深感惋惜，并自愿为他的能力提出最完备的证明。他接著要戴可倪斯将手伸入他的大衣口袋，握着他的钥匙串，其中思想在一只可以被扭曲的钥匙上。教授说：「我打开手一看，我想的那一只钥匙真的扭曲了。接着约有五分钟我居然真给唬住了，一辈子也没被耍得这么惨。」但当戴可倪斯回顾他们去机场一路，解开了其中的奥秘。当时盖勒坚持坐在后面，而戴可倪斯的大衣正好放在后座。到达机场停车场时，他坚持拿着那件大衣，「万一太冷时我需要它」。钥匙环中有四只钥匙，其中只有一只可以轻易地被扭曲。当他再一次检视他的大衣时，他发现一个信封内外层翻转，他的每一技笔的笔套都被扭曲。显然盖勒为了证明他的能力，已预备了好些「证据」。 Andrea Cole， Miracles or Magic？ (Eugene： HarvestHouse， 1987)，p.28.

 我们很难不同意一位批判者坦率的结论：「这么多的间接证据显示盖勒只不过是一个精采的魔术师，史丹福研究中心的论文实在难以站得住脚。」(注19〕

魔术师柯莱的话也点醒我们： 「大部分的人都不知道盖勒从小便在以色列钻研、练习魔术，这是在他的宣传中竭力避讳不提的。但他很快地便发现：如果宣称自己有超正常的能力，可以远较他宣称自己 为魔术师吸引更多跟从的人。事实上，他所作的大部分把戏都只不过是魔术师的雕虫小技。」(注20)

与此相反的，我们看到圣经中神迹的优越性。埃及的术士曾试图用幻象来复制摩西的神迹，最初几次他们也成功了(出七19以下，八6以下)，但当神使地上的尘土变成虱子时，术土们失败了，喊道：「这是神的手段。」(出八19〕同样地，以利亚求神降下天火，巴力的先知们却无能为力时，也使后者哑口无言(王上十八〕。可拉和他一党被地口吞没，印证了摩西的权柄(民十六)。亚伦的杖开花，印证他是神的祭司(民十七)。

耶稣医洽病者(太八14一15)，使瞎眼的得看见(可八22一26)，伸手拥抱长大麻疯的使他们得医治(一40一45〕，使人从死里复活(路八49一56 )。他升天后，他的门徒继续他的作为，彼得在圣殿门口医治瘸腿的(徒三1一11 )，使多加由死里复活(徒九36一41〕。希伯来书第二章4节告诉我们这些神迹的目的：「神又按自己的旨意，用神迹奇事和百般的异能，并圣灵的恩赐，同他们作见证。」不论就目的崇高、善良及印证神的信息各方面来说，这些神迹与扭曲匙羹、指出底片筒等居于完全不同的两个层次，无法相比。

圣经预言的特别之处还在于它惊人地精密和正确，与多数含糊和不准的预测截然不同。神不但预告耶路撒冷将被毁(赛二十二1一25 )，甚至连将遣返他们的波斯王的名字都预告出来(赛四十四28，四十五1)，这一切在一百五十年后完全应验。耶稣出世地点的预言在主前七百年(弥五2)已有，但以理在主前五三八年便预言他将荣耀进入耶路撒冷(但九24一26 )

。没有任何算命家可以夸口他能如此精确或一致。

最后，基督预言自己的死(可八31)、死的方法(太十六24)、他会被卖(太二十六21)、第三天从死里复活(太十二39一40

)。在玄学秘术预言或神迹中没有可与此相比的。耶稣的复活是历史上独一无二、无可重复的事件。

〖 神迹是否重要？ 〗

我们已经显示神迹是可能的、可信的，在历史上是真实的。神迹并不违反科学，并非仅是神话，与超正常事件不同。这些在原则上都很好，但它们有什么用处呢？我们真的可以相信神迹的报告吗？如果我们相信每一个有关神迹的故事，则我们应如何自处？耶稣、穆罕默德、释迦牟尼三人不可能同时都对！如果我们无法确定应相信那一个神迹，则神迹有什么益处呢？

休谟虽然相信他的第一个论证已足以消除神迹的可能性，他仍然提出了第二个反驳的论证：从来没有足够的历史证据支持我们相信神迹。他提出四个不应当接受任何神迹的证据的原因：

 1．从来没有足够数量、品行端正的见证人。

 2．人的本性喜欢夸张，在事物中找寻神奇的地方。

 3．神迹在无知的人中间特别多。

 4．神迹有一种自我抵消的作用。

 当细究休谟的反驳时，我们发现一些问题。首先，虽然他暗示：如果有足够数目的良善公民(反驳1)、头脑清醒(反驳2〕、在现代都市中受过良好教育(反驳3)，都见过一个神迹的话，则他会相信。休谟自己也承认：发生于他那时代巴黎中上阶层人士中的杨森(Janise)教派神迹合乎那些标准，但他说：「除了那些事绝对不可能以外，那有可能反对这么多见证人的见证呢？」(注2l )因此，休谟实际上绝对不会接受任何支持神迹的事件、报导为证据。他真正的反驳其实不过是种认定：反正就是不可能有神迹，证明这是错误的。如果他已决定接受自然主义，则无论他再怎么去查考历史证据都没有用。

 休谟的第四点反驳实际上是有助于我们的。他说所有的宗教，甚至包括非基督教的宗教，都用神迹来支持他们的宣称。但同类型的证据支持所有不同类型的宗教，则它们之间互相抵销，不足采信。因此他的结论是神迹不能用来支持任何宗教。然而，一如前述，基督教的神迹与其他宗教的神迹截然不同，它们独具一格。这使得休谟的论点改观。我们可以认同他对异教神迹这方面的看法，将他的论证重述如下：

 1．所有非基督教的宗教都用同类的「神迹」来支持。

 2．但这类的「神迹」没有采证价值，因为它们自我抵销。

 3．因此，没有一个非基督教宗教可以用「神迹」来支持。

 这便为第二个论证铺了路：

 1．唯有基督教才有独一无二的神迹印证它宣告的真理。

 2．有独一无二的神迹作印证的宣告是真实的。

 3．因此，基督教是真实的(所有对立的观点都为虚假的)。

 拿斯特拉得马斯(Nostradamus)

 又称为Michel de Notredame (1503一1566)，他是一位医生和占星家，因他在《一世纪》(centuries)一书中的预言而声名大噪。该书由 一百首押韵的四行诗组成，是为书名的由来。这些预言中有些据称经实现。下列一首据说是预言希特勒的兴起：

「党派的跟随者、大纷扰会为那使者铺路。戏院中有一兽在准备舞台的演出。那邪恶技艺的发明者将一炮而红。这世界将被党派搅乱分裂。」

 这可能真的是预言，但它模糊到一个地步，历史上许多的事件都可以说是它的实现。但基督徒只要根据拿斯特柱得马斯能力的来源便可以认清他。一首四行诗说这他用玄学秘术交鬼，他占卜、炼金、玩魔术、使用卡巴拉(Kabul，古犹太人的一种神秘传统)。圣经禁止这类行为。Andrea Lament， Nostrums sees AII (Philadelphia： W. Foulsham Co.1942)， p.252， 7l．

因此，休谟的原则将我们带回正路，用神迹来印证基督教。只要神迹是优越的，并有可信的见证时，它们就具有极大的价什。我们发现基督教远较任何其他宗教有更好的证据、更接近件原时代的著作见证。除此之外，没有任何宗教能提供基督教所宣称的同类神迹。也没有任何其他宗教，有如圣经中所记载那么详细的预言或神圣宣判。更没有任何其他的宗教有任何神迹，堪与耶稣基督复活的伟大及见证比拟，这事件具体的历史性证据将是我们下一章的主题。


第六章 有关耶稣基督的问题

佩恩是美国早期深具影响力的思想家之一，著有《普通常识》(Common sense) 、《理性的时代》(The Age of Reason)，他论及耶稣基督时说：「在据说耶稣基督活动的时代，完全没有任何有关这个人存在的历史记载。」( 注1)

罗素在他著名的论文「为何我不是一个基督徒」中说道：「基督是否曾经在历史上存在过，殊为可疑，就算他真的存在过，我们对他也一无所知。」(注2)

至于基督的品格，他说：「我自己无法同意：基督不论在智慧上或美德上比得上其他历史上的伟人。我认为释迦牟尼或苏格拉底在这些方面都强过他。」(注3)

基督教的真理全然取决于耶稣基督的真理和真实性。他是否存在过？我们如何得知他的生平？他是谁？为什么我应当单单相信他？这些问题如果没有正面性的答案，则基督教宣称的真理便是枉然。

 对耶稣的四种新派观点

 l．耶稣从未过--持这种看法的人认为：保罗由古代神话中找到灵感，发明耶稣这个观念。四福音是后来写成的，要造成他是一个真实人物的假相。

 2．没有神学或神迹的耶稣--有些人相信耶稣的确存在过，但我 们由新约中无法知道任何有关他的事。因为将耶稣生平中所有超自然的层面剥除之后，他们发现剩下的历史一月杳然。

 3．耶稣神话化--布特曼发展了一套解经系统，消除所有超自 然的因素，称之为神话。如果要找到真的耶稣，必先剥除神话，找出当时的人有什么样的需要，以致他们会发明那样的故事。

 4．无所谓--有些学者说：复活可能发生过，也可能没有发生过，这都无所谓。重要的是我们要相信。他们说：当你信它是真的时候，它便是真理。

本章将展示历史证据及理由上看耶稣不但存在，同时他是神成了肉身。这个论证的大纲如下：

1. 新约文件是历史上可靠的证据。

2. 新约的历史证据显示耶稣宣告自己是神，以神迹奇事显明，在他复活一事上达到印证最高点。

3．因此，有可靠的历史证据证明耶稣基督为神。

在我们开始查考这些证据以前，要面对两项可能提出的质问。首先，历史证据是相对的，对于过去事件无从提供客观的知识。假使「客观」意为「绝对」，则这个问题问得有道理；但没有理由说：历史证据不能对往事提供一份虽待修正但相当不差的报告。有些人说历史学家向来无法记录真正发生了什么事，因为他们只能从他们个人的角度看事情。但是「所有有关历史的记述都是相对的」这句话如果是真的，则它本身便是一个相对的陈述，因为它是有关历史的陈述。但如果它是相对的，那么它就非客观真理，只不过是有关历史研究的一个主观意见。如果有人宣称这句话是客观上的真理，则与这句话自相矛盾。历史的客观性是无可避免的。历史学家若非相信可以愈来愈接近100％的客观正确性，为何会不断地重写历史呢？

第二个质疑是我们怎么忽然把新约当成历史文献，而不只是一本宗教书籍？是的，圣经是宗教知识的来源。虽然我们不可能要求非信徒就宗教层面接受它所说的，然而，当我们可以显明新约同时也是一个历史记录时，就不该就历史层面拒绝接受圣经所写的确为史实。

 1．四福音为目击见证人在事发后四十年内写成。这增加了他们记录的可信度，保证他们记录相当的准确性。

 2．关于那些事件圣经并非只有一份报告，而有四份，它们在主要关节上相当一致。

 3．新约的记录与第一、二世纪世俗和犹太历史学家方面的证据相吻合。本书第九章记载这些证据。

 4．圣经对古代世界的记载已被证实十分准确。例如，路加记载了三十二个国家、五十四个城市、九个岛屿、数位统治者，连一个错误也没有。

 因此，我们没有理由不接受新约为一可靠的历史文件，能提供我们有关拿撒勒人耶稣生与死的宝贵资讯。

〖 耶稣是谁？ 〗

主后三二五年，尼西亚信经(Nicene Cry)，记载了正统基督教的一致信念，基督是百分之百的神，也是百分之百的人。所有有关基督的异端若非否定他的神性，就是否定他的人性。本章这部分会显明耶稣是百分之百的人，而宣告自己是神，并会提供充足有馀的证据来支持他的宣告。

祂的人性

有些人坚持耶稣只不过是一个人，也有些人说他只是看起来好像人。事实上，他们说，他是一个幻象一个幽灵，没有实际的身体--纯粹是灵，那物质的形象只是幻影。这种教义称为幻影说。果真如此，则基督并非真的像我们一样受到试探，也并没有真的死去，因为一个灵不能够受试探或死去。因此，基督并非真的「与我们一样」，也不能够代替我们，赎我们的罪。同理，他的复活也只不过是回复他原本的状态，与我们的将来也无关。因为这教义说基督从未真正在世行走，所以我们必须显明耶稣是百分之百的人。

祂的成长

耶稣经历过所有人类成长的正常过程。他因圣灵在母腹中成胎(太一18、20 ；路一34一35)，他母亲怀他到了产期才生下他(路二6一7)。然后像一般正常的男孩子，生理、心理。情感方面都在成长(路二40一52)。他会随年龄变老，所以当他三十出头时，耶路撒冷的众人说：「你还没有五十岁」( 约／L57 )。

祂的感情

 耶稣在他的需要上显示出所有人性的特点。身体上，他如常人一样会饿(太四2)、渴(约十九28)、疲倦(可四38)、呼吸(路二十三46)。情绪上，他表露过忧伤(太二十六38)、诧异(可六6)、恼怒和忧愁(可三5)，以及怜悯(可一41)。他也受过罪的试探，但他没有妥协犯罪(太四1一11 ；可一12一13 ；路四1一13 ；来二18，四15)。圣经中最短的经文便将耶稣内心深处的人性深刻地描述出来：「耶稣哭了」(约十一35)。

祂的死亡

与神性相对最明显的莫过于死亡，而耶稣像人一样地死亡。许多人目睹他的死，其中包括约翰、一小群跟随他的妇女、兵丁、戏弄耶稣的众人(路二十三48一49 ；约十九25一27)。他的死同时也被专门执行死刑的罗马兵证实(约十九32一34)。他根据当时的风俗被埋葬、被安放在坟墓里(38一41节)。你还能找到比他更人性的人吗？

祂的神性

 耶稣多次宣称为神。我们将查考这些宣称，以及他用来支持这些宣称的证据。

〖 耶稣宣称是谁？ 〗

宣称是耶和华(Yahweh)

耶和华是神给他自己的特别名称。在希伯来的旧约圣经中仅写成四个字母(YHWH)，被视为圣洁，以至于虔诚的犹太人不敢发声去读它的音。要抄写这个字的人也会事先举行一个特别的礼仪。这是神在出埃及记第三章14节向摩西揭示的名字。神说：「我是自有永有的(I AM who I AM)」，它的意义与神的自存有关。神其他的名称可能可以用在人(创十／12的Aden)或假神(申六14的 elohim)的身上，但耶和华只能用在独一的真神身上，此外无任何其他可受敬拜或事奉的对象(出二十5)，他的名字和荣耀都不能分割出去。以赛亚写道：「耶和华如此说：『我是首先的，我是未后的，除我以外，再没有真神。』」(赛四十四6)，又说：「我是耶和华，这是我的名；我必不将我的荣耀归给假神，也不将我的称赞归给雕刻的偶像」(赛四十二8)

只有这样才能领悟：当耶稣宣称自己是邵和华时，无怪乎犹太人要拿石头打他，指控他亵渎。耶稣说：「我是好牧人」(约十11)，而旧约说：「耶和华是我的牧者」(诗二十三1)。耶稣说他要审判万民(太二十五31以下，约五27以下〕，而旧约时期先知约珥称耶和华的话：「因为我必坐在那里，审判四围的列国」(珥三12)。耶稣祷告时说：「父啊！现在求你使我同你享荣耀，就是未有世界以先我同你所有的荣耀」(约十七5)，而旧约的耶和华明言：「我必不将我的荣耀归给假神」( 赛四十二8)

同样的，耶稣称他自己为「新郎」(太二十五1)，旧约用此形容耶和华(赛六十二5；何二16)。复活的主说道：「我是首先的，我是未后的」(敌一17)，与耶和华在以赛亚书第四十二章8节所用的字眼一模一样。诗人宣称：「耶和华是我的亮光」(诗二十七1)，耶稣说：「我是世界的光」( 约八12 )。耶稣对自己乃耶和华最强有力地宣称也许是在第58节，他说：「还没有亚伯拉罕，就有了我(Before Abraham was born，ⅠAM)。」这句话不但宣告秘在亚伯拉罕以前便已存在，同时也宣告他与出埃及记第三章14节的「 I AM」相等。他身边的犹太人清楚明白他的意思，因此以他为亵渎，拿起石头要打死他(参约八58 ，十31一33〕。马可福音第十四章62节和约翰福音第十八章5至6节记载同样的宣告。

宣称是与神平等

耶稣也用其他的方法宣称自己与神平等。他不但采取神的名称，同时也宣称自己有神的特权。他对一位瘫子说：「小子，你的罪赦了」(可二5以下)。文土的回应是正确的：「除了神以外，谁能赦罪呢？」因此，为了要证明他的宣称不是空口夸张，他医治了那个瘫子，提供了最直接的证据，证明他所说赦罪的话是真的。

耶稣所宣称另一项神的特权就是使死人复活、行审判的权柄：「我实实在在的告诉你们，时候将到，现在就是了，死人要听见神儿子的声音；听见的人就要活了……就出来；行善的复活得生，作恶的复活定罪」(约五25一29 )。他加上一句「父怎样叫死人起来，使他们活著， 子也照样随自己的意思使人活著」(21节)，使人对他的意思无可置疑。但是旧约清楚地教导：惟有神才能赐予生命(撒上二6；申三十二39)，使死人复活(撒上二6；诗四十九15 ），是唯一的审判者（珥三12 ；申三十二35）。耶稣大胆地将唯有神才有的权柄归诸自己身上。

耶稣同时也宣称他将和神一样得荣耀。他说所有的人都应「尊敬子如同尊敬父一样。不尊敬子的，就是不尊敬差子来的父」(约五23)。听见的犹太人都知道：没有人可以如此地宣称自己与神平等，因此他们再度想要杀他(18节)。

宣称是弥赛亚--神

旧约的教导很清楚，那将要来拯救以色列的弥赛亚便是神自己。因此，当耶稣宣称他是那位弥赛亚时，也就等于同时宣称自己是神。例如最出名的圣诞经文（赛九6）称弥赛亚为「全能的神、永在的父」。诗人描写弥赛亚时写道：「神啊，你的宝座是永永远远的」（诗四十五6；参来一8）。诗篇第一一○篇记载圣父与圣子之间的一段对话：「耶和华对我主说：『你坐在我的右边。』」耶稣在马太福音第二十二章43至44节将这经文用在自己身上。但以理书第七章是伟大的弥赛亚预言，人子被称为「亘古常在者」22节），同一词在同一段经文中两次被用来指父神（9 、13节）。耶稣在一生事奉中，最常用来指他自己的便是人子这个称呼，明显地源于这段经文。当耶稣在大祭司面前受审判时，他则直接引用。当他被问及「你是那当称颂者的儿子基督（希腊文的弥赛亚）不是？」时，耶稣回答：「我是；你们必看见人子，坐在那权能者的右边，驾著天上的云降临。」大祭司听见后，便撕开衣服说：「我们何必再用见证人呢？你们已经听见他这僭妄的话了！」（可十四61一64）毫无疑问地，当耶稣宣称自己是弥赛亚时，他也同时宣称了自己是神。

〖 何谓弥赛亚（Messiah)？ 〗

弥赛亚来自希伯来文，意马「受膏者」 (Anointed One)。广义而言，这个字曾被用来指波斯王古列(赛四十五1)和以色列的王(撒上二十六11)。大卫死后， 以色列人基于撒母耳记下第七章12至16节的应许，开始寻找一位像他一样的王。但是有关将要来临的救主、先知、君王的预言，可回溯至创世记第三章15节和申命记第十八章。许多经文部论及这位将要来的王。他被称夸大卫的后裔(耶三十二)，出生于伯利恒(弥五2)。他将使瞎眼的得看见、被掳的得释放、宣扬福音(赛六十一1)。撒迦利亚第九和第十二章描述他的国度。两约期间，兴起两种对弥赛亚的看法：一是政治性的，一是属灵性的，但都认为：二者应在同一位身上实现。

接受敬拜

旧约除了敬拜神以外，禁止敬拜任何其他的对象(出二十1一5；申五6一9)。新约也一致地显明属神的人(徒十四15)和天使(敞二十二8一9)都拒绝接受敬拜。但是耶稣好几次接受敬拜。有位麻疯病人得医治后敬拜他(太八2)，一位少年官跪在他面前问问题(太九18 )。他平静风暴后，「在船上的人都拜他说：『你真是神的儿子了』」(太十四33)。迦南妇人(十五25 )、雅各和约翰的母亲(太二十20 )、格拉森被鬼附的人(可五6)，他们都敬拜他而未受任何责备(参启二十二8一9)。一位瞎子得医治后说：「主啊！我信！」就拜耶稣(约九38)。耶稣有时也引导人去敬拜他，一如多马见到复活的主后呼叫：「我的主！我的神！」(约二十28)唯有当一个人真正认为自己是神的时候，才会这么作。

宣称与神有同等权柄

耶稣同时将祂的话和神的话置于同等的地位。祂多次说：「你们听见有吩咐古人的话说……只是我告诉你们……」(太五21一22 )。「天上地下所有的权柄，都赐给我了，所以你们要去，使万民作我的门徒」(太二十八18一19)。神颁十诫给摩西，但耶稣说：「我赐给你们一条新命令，乃是叫你们彼此相爱」(约十三34〕。耶稣说：「就是到天地都废去了，律法的一点一画也不能废去，都要成全」(太五18)，但后来用来指他自己的话：「天地要废去，我的话却不能废去」(二十四35)。耶稣论到那些弃绝他的人时说：「我所讲的道，在末日要审判他」(约十二48 )。无可置疑地，耶稣宣称他的话和神在旧约中的宣告具有同等的权威。

要人奉祂的名祷告

耶稣不但要人相信祂的顺从他的命令，同时也要人奉祂的名祷告。「你们奉我的名，无论求什么，我必成就……你们若奉我的名求什么，我必成就」(约十四13一14)。「你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就」(约十五7)。耶稣甚至坚称：「若不藉著我，没有人能到父那里去」(约十四6)。门徒的回应是不单奉主的名祷告(林前五4〕，同时向基督祷告(徒七59〕。显然耶稣的意思是：祷告时不但要在神前求助于他的名，同时将他的名当作神来呼求。

因此耶稣多方面宣称他自己是神。他宣称自己在特权、荣耀、接受敬拜、权柄方面都与神平等。他采用原本用于耶和华身上的真理，同时称自己便是应许中的弥赛亚，藉此表明自己便是旧约的耶和华。最后，他宣称自己是藉祷告通向神的唯一道路，要人向他祉祷，如同向神祷告。他身边犹太人的回应显明他们清楚明白：如果仅仅是个人，而这般宣称，便是亵渎。任何人只要不存偏见，细心观察研究这些有关耶稣教训的可靠历史记录，必会同意：他宣称自己与旧约的耶和华平等。

耶稣宣称的团结：

耶和华--约八58

与神平等--约五18

弥赛亚--可十四61一64

接受敬拜--太二十八17

与神有同等权柄--太二十八18

奉祂的名祷告--约十四13一14

〖 耶稣的门徒对祂有何尊称？ 〗

除了知道耶稣自称为神外，我们也应当知道他的门徒如何看他。自称为神是一回事；得到其他一神论的犹太人相信他为神则完全是另一回事。不论如何，我们发现耶稣的门徒坚决地相信的神性。

他们用神的名称来称呼耶稣

主的门徒与主一样地称呼他为「首先的和末后的」(启一17，二8，二十二13)、「真光」(约一9)、「磐石」(林前十4；彼前二6一8；参诗十八2，九十五1)、「新郎」(弗五28一33 ，启二十一2)、「牧长」(彼前五4)、「大牧人」(来十三20）。他被视为赦罪者（徒五31 ；西三13 ；参耶三十一34 ；诗一三○4）和「救世主」（约四42 ；参赛四十三3）。使徒们也称他为「将来审判活人死人的耶稣基督」（提后四1）。这些名称在旧约都指耶和华，如今在新约指耶稣。

他们认祂为弥赛亚--神

新约一开始便记载耶稣是以马内利(神与我们同在)，指以赛亚书第七章14节弥赛亚的预言应验了。「基督」这个名称本身便具有旧约希伯来名称「弥赛亚」(受膏者)相同的意义。耶和华在撒迦利亚书第十二章10节说：「他们必仰望我，就是他们所扎的。」新约作者两次将这节经文用在耶稣身上(约十九37 ；启一7)，预言他的受难。以赛亚的经文：「除了我以外，再没有神……万膝必向我跪拜，万口必凭我起誓。」(赛四十五22一23

）照保罗的诠释，乃用在他的主身上，所谓「叫一切在天上的、地上的和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神」（腓二10一11）。这里的意义十分重大，因为保罗是说所有受造之物都会称耶稣为弥赛亚（基督）和耶和华（主〕。

他们将神的大能归于耶稣

有些只有神才能做的事，耶稣的门徒都将它们归在他身上。他们说：他能够使死人复活(约十一)和赦罪(徒五31 ，十三38)。此外，他被称为创世(约一3；西一16 )并维持万有存在(17节)的主要力量。当然，只有神才能被称为万物的创造者，但是门徒们宣称这是耶稣的大能。

他们将耶稣的名与神的名并列

我们已提过耶稣的名被们徒用来作祷告的中介和对象(林前五4；徒七s9 )。通常在祝祷中，耶稣的名都与神的名并列，例如：「愿恩惠平安，从父神与我们的主耶稣基督，归与你们」(加一3；弗一2)。在所谓的三一公式中，耶稣的名显然与神的名有同等地位，例如：去「奉父、子、圣灵的名」施洗的命令(太二十八19)。哥林多后书未了的「愿主耶稣基督的恩惠、神的慈爱、圣灵的感动，常与你们众人同在！」(林后十三14)再一次将父子并列。如果只有一神，则此三位必然相等。

他们直呼耶稣为神

多马见到主的伤痕后，直呼：「我的主！我的神！」(约二十28)保罗说：「神本性一切的丰盛，都有形有体的居住在他里面。」(西二9)在提多书中耶稣被称为「至大的神、我们救主耶稣基督」(多二13)。希伯来书的作者则称他为「神啊！你的宝座是永永远远的」(来一8〕。保罗说基督在成为「人的样式」(清楚指出耶稣是百分之百的人)以前，他本有「神的形像」(腓二5一8｝。这种平行的用词显示：如果耶稣是百分之百的人，他也同时是百分之百的神。歌罗西书第一章15节用相似的词汇「不能看见之神的像」表示神本身的显现。在希伯来书中这种形容更强而有力：「他是神荣耀所发的光辉，是神本体的真象，常用他权能的命令托住万有。」(来一3)约翰福音的前言明白指陈：「太初有道，道与神同在，道就是神」(约一1)。

他们说祂超越天使

门徒们不仅只相信基督超越人，他们也相信祂远比(包括天使在内)任何受造物都要伟大。保罗说耶稣是「远超过一切执政的、掌权的、有能的、主治的和一切有名的；不但是今世的，连来世的也都超过了」(弗一21)。污鬼顺服他的吩咐(太八32〕，甚至拒绝接受敬拜的天使都要敬拜他(启二十二8一9)。希伯来书作者提出了一幅完整的基督超越天使论：「所有的天使，神从来对哪一个说：『你是我的儿子，我今日生你』？……

神使长子到世上来的时候，就说「神的使者都要拜他」(来一5一6)没有比这个更清楚的教导了，基督不是天使，乃是天使都要敬拜的神。

耶稣自己和认识他的人都见证他自称是神，跟从他的人也相信他是神。他是拿撒勒的木匠，却宣称唯有神自己才能具有的名称、大能、特权、作为。不论这是否成立，毫无疑问的是：耶稣如此地自许，他们也如此地相信。正如鲁益师所说，当我们面对基督大胆的宣告时，我们只有几个选择。

 我想要在这里预防任何人说一些人们常说的蠢话：「我愿意相信耶稣是一个伟大的道德教师，但我不相信他说自己就是神的宣告。」话绝不能这么说。因为一个如果只不过是人的人，却说出耶稣所说的话，那样的人绝对不是一个伟大的道德教师，只不过是一个疯子--与相信自己是一个荷包蛋的疯子没有两样--不他便是地狱里的魔鬼。(注4)

 耶稣门徒对祂的称谓：

 神的名称--启一17

 弥赛亚--腓－10

 神的大能--西一16一17

 与神并列--加一3

 向耶稣祷告--徒七59

 被称为神--多二13

 超越天使--来一5一6

〖 耶稣用何证据支持祂的宣告？ 〗

 耶稣的确作了如上的宣告，但这本身并未证明什么。如果这些宣告不是真的，则只证明：他若非骗子，便是疯子。真正的问题是他是否能提供足够的理由，令人相信那些宣告乃是真的？耶稣提供了什么证据支持祉乃是神的宣告？他用超自然的印证来支持他乃一位超自然的存有(a supernatural Being)。这个论证的逻辑如下：

 1．神迹是神的作为，印证与它有关来自神的真理。

 2．耶稣提供了三种神奇的证据，来印证他是神的宣告属实--他实现了预言、他无 罪的一生和神奇的作为、他的复活。

 3．因此，耶稣的神迹证实了他是神。

可能遭受的质疑

这个论证可能遭受几种质疑：例如，我们如何知道一位神？我们如何知这他行神迹？我们如何知道耶稣的神迹并非神仙故事？但是我们在讨论到本章以前已经证明了上述各点。如果这个宇宙有一位神(第二至三章)，则神迹为可能的(第五章)。第七章论及新约的可靠性，乃是描述耶稣教导和事迹的一份历史文件。因此新约无庸置疑地是耶稣生平的历史记录，我们可以由查考这份历史记录而看出：他的宣称是否有神迹印证。

应验弥赛亚的预言

旧约有关弥赛亚的预言数以百计。有些经文在写成时，可能并未被视为预言，例如他将称为拿撒勒人(太二23)，或他将要逃往埃及(15节〕。但有些其他的经文必然是指弥赛亚神，否则便无意义。下列预言乃耶稣所应验最重要的一部分，新约的经文章节表明它们应验了：

1．生于女人(创三15 ；加四4)

2．生于童贞女(赛七14 ；太一21以下)

3．在主前四四四年出令重建圣殿，四八三年以后他将会被「剪除」(但九24以下)(参Harold W. Hoehner所著Chronological Aspects of the Life of Christ ,页115一138)

4．为亚伯拉罕的后裔(创十二1一3，二十二18 ；太一1；加 三16)

5. 属犹大支派(创四十九10 ；路三23、33 ；来七14)

6．为大卫的后裔(撒下七12以下；太一1)

7．出生于伯利恒(弥五2；太二1；路二4一7)

8．受圣灵膏抹(赛十一2；太三16一17)

9．有主的使者作先锋(施洗约翰)(赛四十3；弥三1；太三1一2)

10．会行神迹(赛三十五5一6；太九35 )

11. 会洁净圣殿(玛三1；太二十一12以下)

12．被犹太人弃绝(诗一一八22；彼前二7〕

13．死于羞辱(诗二十二；赛五十三)，包括：

 a. 弃绝(赛五十三3；约一10一ll.，七5 、48 )

 b. 在控诉者面前静默无声(赛五十三7；太二十七12一19｝

 c. 被戏弄(诗二十二7一8；太二十七31 )

 d．手脚被刺穿(诗二十二16 ；路二十三33 )

 e. 与盗贼一同被钉(赛五十三12 ；太二十七38〕

 f．为逼迫他的人祈求(赛五十三12 ；路二十三43 )

 g，他将被扎(亚十二10 ；约十九34〕

 h．被葬于财主的坟墓中(赛五十三9；太二十七57一60〕

 I．人为他的衣裳拈阄(诗二十二18 ；约十九23一24 )

14．会从死里复活(诗十六10 ；可十六6；徒二31)

15．会升天(诗六十八18 ；徒一9)

16．会坐在神的右边(诗一一○1；来一3)



重要的是要明白，这些预言都在基督出生几百年以前便已写成。没有人能观察时代的征兆，或但凭猜想(像超级市场收银处侧摆放的所谓「预言」〕，便可以有如此详尽准确的预言。甚至最新派的评论家都承认：先知书在主前四百余年已经写好，但以理书约在主前一六七年完成。虽然现在有许多好证据证明它们成书年代更早(有些诗篇和较早的先知书在主前八、九世纪已写成)，但又有什么分别呢？要预测二百年以后的事，和要预测八

百年以后的事一样困难，一样非神的智慧不能成事。就算是采取较晚的成书日期，这么多预言的应验仍然神奇不可思议，显明这是神对耶稣为弥赛亚的印证。

有些人曾说这些看似预言应验，其实另有自然的解释。一种解释便是这些预言都偶然地在耶稣身上应验。换言之，他偶然在正好的时间出现在正好的地方。但有关神迹的预言又如何解释呢？--「他偶然间使瞎子得看见」？「他偶然间由死里复活」？这些怎么看都不像偶发事件。如果如前所述，有一位神掌管著宇宙，则不可能是纯粹偶然。逻辑上而言，有可能偶然间所有的预言都集中在一个人身上，但实际发生的可能性不大。数学家们(注5)会计算这十六个预言都发生在一个人身上的或然率为1对10的45次方。这个比率小到使我们几乎无法想像。但逻辑上的不可能并未排除这个理论，这个理论不成立乃是由于道德上的不可能。一位全能全知的神不可能让事情发展得如此失控，让一个人偶然在正好的时间出现在正好的地方，以致搞砸他预言的计划。神不能说谎，也不能失信(来六18〕，因此我们必须下结论说：他并没有容许他预言的应许因偶然机率而落空。所有的证据都指向耶稣为神所指定应验弥赛亚预言的人。他是由神而来的，有神的神迹作为印证。

 “大冒牌货”

 史空福德(Dr.Hugh Schonfield)在《逾越节阴谋》(The Passo Ver

Plot这本书中提出另一种及说：认为事物经由耶稣的操纵，使得他看起来应验了那些预言。但一个人如何操纵自己的出生地点、家世谱系、进入世界的时间，或是犹太人对它反应的方式呢？预言很多部分都在一个凡人控制能力之外。试问：一个人如何安排自己被童女所生？或在某年被生在伯利恒？而且，构思并执行如此唬人、狡诈的阴谋，与我们对耶稣性格每一方面的了解，都全然悖反。

祂神奇无罪的一生

耶稣一生的事迹具体说明祂的确是神。仅凭一个无罪的人生并不能证明他就是神(虽然耶稣的确有一个无罪的人生)，但祂宣称自己为神之后，同时又能提出一个无罪的一生为证据，那就大不相同了。有些敌挡耶稣的人找假见证来控告他，但是彼拉多在审判祂时所作的判决也一直是历史性的判决：「我查不出这人有什么罪来。」(路二十三4)

十字架前的百夫长也同意，说：「这真是个义人。」(47节)

挂在耶稣旁边十字架上的强盗说：「这个人没有作过一件不好的事。」(41节)

但其正的考验来自那些曾与耶稣亲密同处的人对祂品格的评价。祂的门徒们曾与他一同生活、一同工作数年，在同一个亲密的圈子里，然而他们对他的评价一点也不打折扣。彼得称基督为「无瑕疵、无玷污的羔羊」(彼前一19)，又说：「祂并没有犯罪，口里也没有诡诈。」(彼前二22 )约翰称他为「那义者耶稣。」(约壹二1，参三7)保罗也表达出早期教会异口同声的信念，说基督为「那无罪的。」(林后五21)希伯来书的作者说他也会如人一般地凡事受过试探，「只是祂没有犯罪。」(四15)耶稣自己也曾向控诉他的人挑战：「你们中间谁能指证我有罪呢？」(约八46)没有人能够在任何事上指证他有罪。既然如此，基督无罪的品格为他的宣称提出双重的见证，不但证明祂诚然具有神性，同时也让我们知道：当神说祂是神时，祂并没有说谎。



除了祂的道德生活外，我们也要考虑祂事工的神奇性质。祂将水变成酒(二7以下)、在水面上行走(太十四25)、使饼增加(六1l以下)、开瞎子的眼(九7以下)、使瘸子行走(可二3以下)、赶鬼(三11以下)、医治许多各样的疾病(太九35)，包括大麻疯(可一40一42)、甚至数次叫死人复活(约十一43一44 ；路七11一15 ；可五35以下)。当被问及他是否弥赛亚时，他用他所行的神迹为证据来支持那样的宣称，说：「你们去把所听见所看见的事告诉约翰；就是瞎子看见、瘸子行走、长大麻疯的洁净、聋子听见、死人复活。」(太十一4一5)这些神迹是一个特别的指标，指出弥赛亚已经来了(赛三十五5一6)。尼哥底母甚至说：「拉比，我们知道你是由神那里来作师傅的；因为你所行的神迹，若没有神同在，无人能行。」(约三2)对第一世纪的犹太人而言，基督所行的神迹为清晰的指标，显明神对行神迹者所传信息的认可。就耶稣而言，他所传的信息之一便是：他是神，成为肉身。他的神迹证实他的宣称，他真的是神。

〖 祂的复活 〗

第三种支持耶稣自称为神的证据乃所有证据中最光辉、最伟大的证据。没有任何其他宗教可以提出同样的证据，也没有任何其他的神迹有如此多的历史证据。耶稣死后第三天以改变的身体由死里复活，他以复活的身体向五百多门徒显现，四十天之久，最少有八次不同的场合；他与他们交谈、与他们一同吃喝、让他们摸他、为他们煮早餐。旧约和耶稣本身都曾预言他会由死里复活，这使得这个神迹更有意义。当有人虽然见到他行的神迹仍然不肯相信的时候，耶稣便以复活这事作为他神性的最后铁证。因为我们知道新约提供正确的历史资料，我们所需要作的便是查验证据，并对有些人提出来企图否认复活的质疑作出答辩。

最早的信条

林前十五3一5可能是今日所见认信基督教教义最早的公式用语。

那形式似乎表明它是被当作信条来理会的。该信条包括两方面的声明，每一方面的声明后面有一个证据支持：基督死了(以埋葬为证)；他复活了(以显现为证)。这两方面乃基督教最重要、也最核心的教义。它们强调罪得赦免和来世的确据。传福音要传讲这两点，而这两点已由耶稣复活这个历史事件确定无疑。

旧约及复活

旧约以明确的陈述和逻辑的推论两种方式论及这次复活。首先，门徒们将有些旧约经文用于基督复活一事上。彼得引用诗篇第十六篇8至1l节说：「因你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏」(引用于徒二25一31)，然后申诉：因为我们知道大卫已死、已被埋葬，因此他这句话必定是指基督而言。当保罗在会堂中「本著圣经与他们辩论，讲解陈明基督必须受害、从死里复活」(徒十七2一3)时，无疑会用到诸如此类的经文。



同时，旧约也藉著逻辑推论教导复活真理。有经文明显地教导：弥赛亚要死去(参诗二十二；赛五十三)，也有同样清楚的经文教导说：他在耶路撒冷的政权将存到永远(赛九6；但二44 ；亚十三1)。除非死去的弥赛亚能由死里复活实行永远的统治，否则这两类经文无法同时成立。耶稣在君临天下以前必须先死，唯有藉著复活，弥赛亚国度的预言才能够应验。

耶稣预告他自己将会复活

耶稣也数次亲自预言他会复活。他在事工才开始的时候就说了：「你们拆毁这殿(他的身体)，我三日内要再建立起来。」(约二19 )马太福音第十二章40节记载他的预告：「约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。」他对那些曾经见过他行的神迹却仍旧硬心不信的人说：「一个邪恶淫乱的世代求看神迹，除了先知约拿的神迹之外，再没有神迹给他们看。」(39节；十六4)彼得宣称他为基督以后，「从此他教训他们说：『人子必须受许多的苦……过三天复活』」(可八31 )，从此直到他死为止，这成为他教导的中心主题。他还进一步地说：他会使自己由死里复活，「我有权柄舍了(我的命)，也有权柄取回来」(约十18)。

哲学家卡尔巴柏(Kari Popper)说：不论何时当一个「孤注一掷的预言」实现的时候，与它连带的理论也被视为获得证实。(注6)还有什么比你预言自己会死而复活更孤注一掷的预言吗？如果有人连这样的预言应验后，都不肯相信这便是真理的证据，则他显然已有偏见，无论有什么证据，他都不会相信的了。耶稣显然愿意让人根据这个预言实现与否，来决定是否要相信他是神。

耶稣确实死在十字架上



在我们证明耶稣由死里复活以前，我们需要证明他确实已死。可兰经说：耶稣只是诈死(Sarah IV：157)，许多怀疑论者也说：可能由于他服了药物，以致显得好像死了一样，后来却在坟墓中复活。一个活人由坟墓中走出去，那绝对不是一个神迹。因此耶稣必须先死，复活才会具有意义。

 为了证明这事，有几点必须注意：

 1．没有任何证据显示耶稣服过药物。当时受十架苦刑的犯人通常会得到止痛剂(没药调和的酒〕，耶稣却拒绝接受(可十五23 )。在他死前有人把海绒蘸满了醋送给他喝，想要帮助他滋润一下乾渴的喉咙，但这并不足以致醉(36节〕。他明显可见的痛楚以及死前的呼喊显然并非药性发作的人昏迷前的表现。

 2．祂大量失血，使他的死亡更加可信。当他在客西马尼园中祷告时，他情绪激动到一个地步，导致「汗珠如大血点，滴在地上」( 路二十二44 )。他在被钉之前的一个晚上不断地受到罗马鞭(Roman scourge，末端箝有骨或铁)的鞭笞，被打的人通常皮开肉绽，导致失血晕死。他的头上戴著荆棘冕，他在被钉以前可能已经处于严重濒临危殆的状况中了。接著，在早晨九点到日落以前，他最少又受了五处重创(参25 ＼ 33节)，其中四个是将他钉在十字架上的钉伤。我们从巴勒斯坦被钉死者的遗体得知：这些钉子长约五至七英寸，阔八分之三英寸。

 3．当祂的肋旁被枪剌入，随即有血和水流出来。这个最好的证据显示：罗马兵丁在藉此试验他是否真的已死。枪尖由肋骨之间刺入，剌进右肺、心囊以及心脏中，导致血和肋膜的液体流出。在他们将他从十字架上取下来以前，耶稣毫无疑问已死去；极可能在他肋旁被剌以前就丧命了。他双手双足的伤口可能伤害到他主要的神经。事实上最后肋旁的那一枪本身即足以致命(约十九34)。

 4．十架苦刑的标准程序为：将犯人的腿打断，使他不能自己抬高以呼气，犯人便会因肺中充满二氧化碳而窒息。请留意：他们打断每一个犯人的腿，但是，在这里专业的罗马行刑手宣布耶稣已经死了，因此没有打断他的腿(33节)。他们心中对此毫无疑问。

5．耶稣的身体被大约75到100磅的香料和细麻布里好，放在一个园子里的坟墓中(39一40节)。就算他能够在坟墓中站起来，他也无法自己松绑、将封住坟墓出口的大石挪开、制伏看守的兵丁，然后偷偷地逃走(太二十七60)。

6．彼拉多问清楚了耶稣的确已死之后，才准许释放他的身体以便埋葬(可十五45 )。

7．如果耶稣真的成功诈死逃跑，他再出现时会被当成是卑鄙的可怜虫复出，而不会被人认为是一位复活的救世主，造成天翻地覆的大变动。

8．《美国医药学会杂志》里有篇文章「论耶稣基督肉身之死」( On the Physical Death of Jesus Christ)，它的结论如下：「历史和医学压倒性的证据不但清楚揭示：耶稣在肋旁被刺以前已经死亡，并且支持传统的看法。那刺抢刺进他的右肋中间，可能不但贯穿他的右肺，同时也刺入心囊和心脏，进一步确保他已死。据此而论，基于耶稣并未死于十字架上这假设出现的诸般解释，是完全不合乎现代医学知识的。」(一九八六年三月二十一日版，页1463)(注7)

耶稣由坟墓中肉身复活

耶稣肉身不但真正地死去，他也以同样的肉身复活。有关基督的复活有许多其他不同的解释，但都不合乎事实。许多持怀疑态度的人在尝试反驳复活的时候成为基督徒。当我们查考这些其他不同的解释时，便有机会见到所有的证据都指向一个答案：唯有复活才能解释所有的事实。

亚利马太的约瑟将祂的身体偷去

这个理论的问题可浓缩为「为何？何时？何处？」约瑟为何要取去耶稣的尸体？他实在没有理由如此作。他不可能为了防止门徒盗尸而如此作；他自己便是一个门徒(路二十三50一51)。如果他不是跟从耶稣的人，他可以将尸体搬出来，复活的故事立即不攻自破。他何时可能去取走尸体？约瑟是一个敬虔的犹太人，不会干犯安息日，尤其是逾越节的安息日(参50一56节)。如果在晚上，他须点火炬，这就会被人发现。预备日的次日便有罗马兵丁看守坟墓(太二十七62一66)。再过一天，清晨天未亮时，妇人已来探墓(路二十四1)。就算他要偷尸都没有机会。就算他真的偷了，他能将尸体放在何处？两个月以来，一直到们徒开始传道以前，耶稣的尸体一直都没有被发现。如果这是一个骗局，当时有充足的时间揭发这个骗局。这个理论没有足够的动机、机会和方法支持，对耶稣以复活之身显现也无解释和交代。

逾越节阴谋

 史空福德于一九六五年发表一本书《逾越节阴谋》，声称揭发了耶稣历史的内幕。他在书中说：耶稣指示亚利马大的约瑟将他的身体从墓中移走，以便他以弥赛亚的身分显现。他将主复活的显现解释为：将一个长像相同的人误认作耶稣。门徒在主复活后胆量大增，那是因为他们在毫不知情的情况下受迷惑所致。

罗马人或犹太领袖将祂的身体偷去

 这个理论甚不合理。假使他们偷走了主的身体，为何还要控诉门徒偷尸？(太二十八11一15)此外，他们只要将尸身搬出来，复活的故事便不攻自破。他们虽不断地抗拒使徒的教导，却从未尝试反驳他们。这理论也同样未能解释耶稣肉身的复活显现。

门徒偷走祂的身体

这与我们对门徒的认识不合。他们并非不诚实的人，并且全都认为诚实是极大的美德。彼得后来对他人指控他们「随从乖巧捏造的虚言」加以否认(彼后一16 )。他们也并非自作聪明地想要令基督的预言成真。在他被捕的那晚，他们甚至不明白他将要死的事遑论复活了(约十三36)。他们第一次看到空坟墓时，不知道应当如何回应(二十9)。他们躲藏起来，因为害怕犹太人(19节〕。这像是一群会勇敢地从守卫森严的墓地中偷尸的人吗？如果这个假设成立，则我们也必须相信：门徒不但对这骗局执迷不悟，甚至还为他们明知是假的事去死！

门徒和妇女从未去探墓

有些人说：耶稣死后两个月，他的灵向们徒显现，门徒据此传扬复活的信息，但他们从未去探墓，查证他的尸体是否仍在。但是，四福音书清楚地记载许多人先后去探墓。首先，赶来想完成埋葬程序的妇女(可十六1)看见石头辊开了的空坟。约翰第二个到达墓地，他见到了里尸的细麻布。彼得随后来到，进入坟墓，也见到上述情景，还见到了里头巾(绑在头上以使颚紧合的布条)在另一处卷著(约二十3一8〕。同时，看守的兵在进城向、犹太人领袖报告之前，没有理由不先行详细搜索一番才去报告的(太二十八11以下)。如果兵丁对尸体忽然失踪能提出一个合理的解释，他们没有理由串通撒谎。这个理论也无法解释耶稣以复活之身显现、门徒脱胎换骨的改变，以及几星期后众多人民回转信主。

妇女去到错误的坟墓

有些人会说那些妇人可能找错了坟墓，见到某座空坟，以为他复活了。这理论也太过幼稚了。如果说天太黑，马利亚怎会将他错认为看园的？(约二十15)彼得和约翰在光天化日之下为何也会犯同样的错误？6节)尤其重要的是，犹太人领袖为何不。直接到真的坟墓那里，将尸身示众？如此便可轻而易举地打破一切有关复活的宣告。这个理论对于耶稣以他受死时同样有血有肉的身躯复活显现也无法提出解释。

雷克(Chirrup Lake)的理论

雷克为著名的新派神学家，他提出妇女去错坟墓的理论，认为妇女们在主日清晨走到坟墓那里，问看守坟墓的人：「耶稣被放在哪里？」看坟的回答说：「 他不在这里，」在他还未来得及接著说：「他在那里」前，她们已经迫不及待地跑去传扬复活的消息了。

耶稣以复活之身显现

耶稣由死里复活最大的证据便是：祂在十二种不同的场合下被五百多人见到。哥林多前书第十五章3至5节所记载信倏式的宣告，便是早期教会的产品，在耶稣死后几年之内便已形成，因此具有极大的历史可靠度。(注8)

祂肉身复活，而非只是灵性复活。当保罗在第44节提到「灵性的身体」时，表示与我们现在「血气的」身体相对照，乃一个以灵性为主或说超自然的身体，并非表示非物质的身体，因为同一个字曾被用来形容物质的磐石(林前十4)、实际的食物(林前十3)，以及肉身的人(林前二15)。保罗的用法正如我们说「保罗是一个属灵的人」或「圣经是一本属灵的书」时一样的用法。

耶稣有骨有肉(路二十四39)、能吃鱼(42一43节)、要怀疑他的人摸祂，看看祂是否真的复活(39节)。祂对多马说：「伸过你的指头来，摸我的手；伸出你的手来，探入我的肋旁。」(约二十27)这种接触证实门徒不可能只是见到一个灵或幻象。圣经甚至清楚显示：异象只是发生在心理，在世界上并没有实际的显现(徒七54一58 ；林后十二1一4)，不同于耶稣显现时每一个在场的人都可以用他们肉身的五官去看见或听见。

除了这几个人不只一次见到祂，有些人单独见到祂，有些是一大量人见到它；有时是在晚上，有时是在白天。保罗要那些怀疑耶稣复活的人去问任何一位当时仍然在世的见证人(林前十五6)。同时，他显现的时间也够久，足够让人来确定他便是耶稣。他与某些人说话同行(路二十四B以下〕、与某些人共同进食(约二十一1以下)、久留不去为要教导他们有关神国的事(徒一3)。有如此这般的见证作为支持，耶稣复活的其实性实在不容署疑。

 十二次复活的显现

 1．向抹大拉的马利亚显现(约二十11)

 2，向其他的妇女显现(大二十八9一10)

 3，向彼得显现(路二十四34)

 4．向两门徒显现(路二十四13一32)

 5．向十位使徒显现(路二十四33一49)

 6．向多马和其他使徒显现(约二十26一30 )

 7，向七位使徒显现(约二十一)

 8．向全部使徒显现(大二十八16一20)

 9．向全部使徒显现(徒一4一9)

 10.向五百位弟兄显现(林前十五6)

 11.雅各显现(林前十五7)

 12.向保罗显现(林前十五7)

〖 总结 〗

在本章开始时，我们说：我们会证明耶稣基督是神。我们首先对「我们无法真的知道历史的原样」的异议提出回应。接著我们提到新约记录不仅是宗教作品，同时是可信的历史记载，它们源自第一世纪的目击证人，可以和当时其他的历史资料相印证。最后，我们见到耶稣使用好几种直接和间接的方式，宣称他便是耶和华神，并且提出三种证据支持他的宣告：应验预言、无罪和神奇的一生，以及他的复活。他的每个宣称都有坚实的历史证据作为印证，因此无可避免的结论便是：耶稣称自己为神的宣告乃真实的。目击证人可靠的历史证据是印证，他所行的神迹也是印证，一来自人，一来自神。如此多方面的证据集中于一人身上，显示唯有耶稣是神的独生子，因为唯有他如此宣称，并如此证实。

一位曾经是无神论者的人，现在成为著名学者，他查验过复活的证据之后，作了如下的结论：

耶稣的复活意义之大，不仅是因为曾有人从死里复活，更是因为那是拿撒勒人耶稣，他因为亵渎神而被犹太人煽动处死。如果这人由死里复活，则清楚显明：那位说是被他亵渎了的神实际委身于他。(注9)

「时代」杂志刊登的一封信也显示出同样的推理，写信者为一位看出复活真实性的犹太拉比：

我实在完全无法理解拉匹德(pinches Lal1ide)的逻辑。他相信有可能神真的使耶稣复活，同时却又不愿意接受耶稣为弥赛亚。但是耶稣说他自己是弥赛亚。神难道会使一个骗子复活？(注10)

这是一个很好的问题。如果我们够诚实，面对这么多证据，应当会与多马一同屈膝，称他为：「我的主！我的神！」

为何耶稣胜于其他大师？

基督教是否真的提供胜于其他宗教的东西？耶稣基督是否真的胜于其他的宗教或哲学领袖？让我们看看世界上某些主要宗教哲学派别创始人的宣告和教导，与基督作一个比较。

〖 摩西 〗

耶稣自己是一个犹太人，不会反对为犹太人带来律法，引领以色列人从埃及奴役之下出来，成为一个独立国家的先知摩西。摩西和耶稣都是同一位神的先知，耶稣甚至说：他来不是为了要废掉律法(摩西的作命)，乃是要成全律法(太五17)。耶稣暗示：摩西的话便是神的话(参太十九4一5及创二24〕。然而，耶稣在许多方面远胜过摩西。

摩西预言耶稣的来临

摩西在申命记第十八章15至19节预言，神会兴起一位犹太先知，传递由神而来的特别信息，任何不相信这位先知的人都会受神审判。按传统的解释，这经文是指弥赛亚。也有许多人认为：

创世记第三章15节也是指耶稣说的，他就是那位女人的后裔，将会伤蛇的头。

耶稣有更卓越的启示

「律法本是藉著摩西传的，恩典和真理都是由耶稣基督来的。」(约一17〕摩西固然设立道德和社会架构来引导以色列国，但是律法不能救任何人脱离因犯罪而要受的刑罚：死亡。正如保罗所说：「凡有血气的没有一个，因行律法，能在神面前称义，因为律法本是叫人知罪。」(罗三20)然而，由耶稣而来的、启示，却是宣告赦免律法叫人知的罪，「如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义」( 24节)。基督的启示以摩西所传的为先驱，律法让我们意识到问题，福音则解决这问题。

耶稣有更卓越的地位

摩西是旧约最伟大的先知，耶稣却不只是一位先知。希伯来书说：「摩西为仆人，在神的全家诚然尽忠，为要证明将来必传说的事；但基督为儿子，治理神的家。」(来三5一6)摩西事奉神，耶稣则是神的儿子，有权治理所有的仆人。

耶稣行更卓越的神迹

摩西诚然行过许多与耶稣所行一样伟大的神迹，但是在程度上而言，基督的神迹更伟大。摩西举起铜蛇使仰望的人得医治，但他从未使瞎子复明或聋子复聪。同样的，摩西事工中也没有可与复活相比的。

耶稣作出更卓越的宣称

简单地说，摩西不是神，耶稣是神。摩西从未宣称自己是神，他所作所为无非是要成就他先知的职分。耶稣自称是神，并且提供神迹为印证。

摩西：颁布律法者

摩西并非犹大教的创始者。犹大国始于摩西以前六百年的亚伯拉罕(约主前二千年)。摩西出生于埃及一个希伯来家庭中，被法老的女儿抚养长大，成为王子。他知道自己是希伯来人之后，因杀人逃离埃及，成为一个牧羊人，直到神呼召他去帮助他的同胞得自由。他写了旧约的头五卷书(创世记、出埃及记、利未记、民数记、申命记)，被称为摩西五经或妥拉(律法书)。

〖 穆罕默德 〗

回教的始祖穆罕默德与耶稣、摩西部同意只有一神，他创造宇宙，也超越宇宙。事实上，双方经典对于创世记前十六章的记载(直到夏甲被逐出亚伯拉罕之家)都十分相似。之后圣经焦点在以撒身上，回教则关怀他们先祖以实玛利的事迹。穆罕默德的教导可以总结为五大教义。

 1．阿拉(Allah)是唯一的真神。

 2．阿拉曾差遣许多先知，包括摩西和耶稣，但穆罕默德是所有先知中最后并最伟大 的一位。

 3．可兰经是最高宗教书籍，优于律法、诗篇以及耶稣的福音(lnjil ofJesus〕.

 4. 神、人之间有许多中间的存有(天使)，有些是好的，有些是坏的。

 5. 每个人的行为都会被放在秤上衡量，以决定他在复活时会上天堂还是下地狱。

得救的方法包括每天颂读「认信」(shahdah)数次(「除阿拉外别无他神；穆罕默德是他的先知。」)、每天祷告五次、每年守斋一个月、奉献，以及去麦加朝圣。

但我们发现耶稣所传的信息在许多方面都更加优越。

穆罕默德：阿拉的先知

 穆罕默德在主后五七O年生于麦加，主后六三二年去世，原名阿布尔卡辛(Abu1 Kasumi)。很小的时候就成为孤儿，由叔叔抚养大，在多次商队长途跋涉中带着他同行。二十五岁的时候，他娶了他的老闩，辞去工作，把时间花在对生命的默想和反省上。四十岁时，他的心灵出现异象，生理上同时出现剧烈的痉挛，在失神状况中他接收到来自阿拉的启示。由于遭迫害，他和他的信徒逃离麦加，到雅雷伯(Yathrib)去，他后来将那里更名为麦地那，回教就是在那里正式奠基。接下去的十年几乎是不断的战争，替他的宗教赢得新领域和改宗皈依者，直到最后将麦加攻下。他的著作被称作可兰经，他宣称是经由天使加百列口授给他的。

耶稣提供更好的得救之路

圣经中的神与回教的神不同，他采取一种特别的方式来主动帮助我们，便是差遣他的儿子降世，为我们的罪而死。穆罕默德无法提供得救的确据，只提供我们如何努力以取悦阿拉的方法。基督用他的死为我们提供一切去天堂所需。「因基督也会一次为罪受苦，就是义的代替不义的，为要引我们到神面前」(彼前三18)

耶稣提供更卓越的生命

穆罕默德一生最后的十年花在战争上。他是一位多妻主义者，妻妾超过他替他的信徒规定的数目(四位)。据说他曾破坏自己所定的规律，抢劫往返麦加的商旅(其中有人可能是去朝圣的)。

耶稣提供更卓越的神迹

穆罕默德移山的故事和他军事上的胜利，远不足与基督的神迹相比。提出的证据离事件发生时间既不够近，也非来自目击者。他的事迹中并没有像基督的神迹中可见到的良善和怜悯本质，也绝无任何事迹，它的能力和独特性可与耶稣的复活相提并论.

耶稣作出更卓越的宣称

穆罕默德从未自称为神。三位一体的教义是解释耶稣如何也是神，却被回教徒误会为多神论。穆罕默德只自称是位先知，但是耶稣自称为神。他不但如此自称，同时由死里复活，证明他的宣告是其实的。

〖 印度教的尊者 〗

印度宗教中有极多不同的教派和不同的观点，因此印度宗教无法一概而论，但下面所提的乃印度教的基要教义。尊者(6uru)意为老师，是印度教中不可或缺的人，因为印度经曲无法藉阅读来理解，必须向一位尊者学习。人们认为他们是圣洁的，甚至在他们死后敬拜他们。他们所教导的是：人需要从无止境的再生轮回(reicarnati

0n,samsara)解脱出来，轮加回由业力(karma)导致，也就是今生所有前生一切言、行、活动的结果。唯有当一个人将他的存有和意识扩展至无限，觉悟到我(Amman与梵天(Brahman,绝对的存有，万物由他而出)为一时，他才能得到解脱(mosha)。换言之，每一位印度教徒都应当觉悟到他便是神。而这种觉悟唯有藉著下列途径之一才能得到:

1．智瑜伽(Jnana Yoga)___超度之道在于对古代经典的知识和内在的默想；

2．献身瑜伽(Bhakti Yoga)一-超度之道在于忠诚献身于印度众神中之一；

 3．业力瑜伽(Karma Yoga)一一超度之道在于善行，例如庆典仪式、祭祀、禁食、 朝圣，行善事时，不可心存求得回报。

这几个方法都或多或少会包括罗闾瑜伽(Raja Yoga，一种控制自己身体、呼吸、思想的默想技巧)。上述是正统印度教，实际通行的印度教则充斥著迷信、有关诸神的传奇故事。玄学秘术，以及邪灵崇拜。

耶稣的教导在下列数方面比印度教更加卓越：

耶稣教导更卓越的世界观

我们在第三章已讨论过无神论世界观的问题，结论是有神论为更卓越的观点。我们在检讨泛神论时，也说过：「我觉悟到我是神」是无意义的说法，因为神一直知道他是神。然而印度教的中心思想便是，宣称人能够觉悟到他是神。

耶稣有比尊者更卓越的道德

正统印度教坚持认为：应任凭受苦的人继续受苦，因为那是他们的命运，取决于自身的业力。耶稣却说：「爱你的邻舍如同自己」并说任何需要帮助的人都是你的邻舍。约翰说：「凡有世上财物的，看见弟兄穷乏，却塞住怜恤的心，爱神的心怎能存在他里面呢？」(约壹三17 )同时，若非大部分，至少有许多尊者利用他们备受尊敬的地位，在财务或性方面剥削、利用跟随他们的人。贝格文(Bagwan Sri Rajneesh)搜集了数十辆信众所赠的英国制高级劳斯莱斯(Rolls Royce)轿车。披头士在得知尤巨(Maharishi Mahesh Yogi)对他们派对中女子身体的兴趣，远远超过对他们任何一人心灵的兴趣时，他们如梦方醒，承认：「我们错了.」

耶稣提供得到属灵光照更卓越的方法

印度教中的薄伽梵歌(Bhagavad Gita)及优婆尼沙昙(Up·anishads，奥义书)必须藉著尊者才能够理解，圣经却是任何人都可懂，其中没有任何秘传(esoteric)或隐藏的真理，非要藉常理以外的方式解读。此外，基督徒的默想并非努力使心中空无一物，而是努力将圣经真理的原则注入其中(诗一)。内在默想一如剥洋葱，你一层接著一层不断地剥，到最中心时，你会发现什么也没有。但默想神的话则是面对著内容丰富的经文，展开个中的义蕴，直到你的内心深处得到最大的满足。

耶稣教导更卓越的得救之道

印度教徒必须凭己力解脱，在解脱前，他一直陷在业力的轮回中。但是耶稣应许我们因信便可得救，并且我们知道有得救的确据(弗一13一14 ；约壹五13〕。

印度教的源起

印度最早的宗教起源于约主前二千年，住在印度北部印度河谷(In-dus Valley)部落专有一个多神宗教，主要是玄学秘术。这些部落后来被中亚军队征服，将他们的吠陀宗教(强调自然过于众神)与印度河谷的部落宗教相并，由此产生出众男神和众女神完整的谱系。最后期变得比较哲学化，像奥义书就开始致力于用一个单一原则将所有的现实融会贯通。这种泛神主义的原则被称诗「梵」。这时期并引进了轮加回顾念。

〖 佛祖 〗

悉达多瞿昙(Siddhartha Gautama， 佛祖意为觉者)发展了一个与犹太教和基督教大相迳庭的宗教。佛教始于印度教内部的改革，当时印度教已成为一个充斥臆度和迷信的系统，瞿昙为纠正这现象，他放弃仪式和秘术，发展出一个无神论的宗教(然而佛教后来在形式上又退回印度诸神的信仰)。他基本的信念可归纳为四圣谛(Four Noble Truths ，释迦牟尼以苦、集、灭、道为四谛)：

1．生命是苦难，

2．受苦的原因是对享乐和成功的欲望，

3．惟有消除欲望才能胜过苦难，

4．消除欲望的方法是八正道(Eighttold Path)。这既是佛教的宗教教育制度，也是它的道德信条。包括正见(right knowledge，四圣谛)、 正思维(right intentions)、正语(right speech)、 正业(rigt conduct，戒杀生、酒、偷、说谎、淫乱)、正命(right occupation，任何不致造成苦难的职业)、正精进(right effort)、正念(right mindfulness，否定有限的自己)、正定(right meditate-on，罗 瑜伽).

佛教徒的目标并非天堂或与神同在，因为在瞿昙的教导中，神不存在。他们寻求涅盘(nirvana)，也就是所有苦难、欲望、自己存在的幻象都归寂。比较新派的佛教教派为大乘佛教(Mahayana Buddhism)，将瞿昙奉作神，视为救世主。但是小乘佛教(Theravada Buddhism)较接近瞿昙的教导，说他从未自称为神。

主张佛祖为救世主的人流传说，佛祖的临终遗言是：「佛确实指示了道路，但也仅止于此，救赎还是得靠自己努力去得。」

佛教为印度教的不同形式，它的问题与前述印度教的一样，在那些方面耶稣的教导显然也较佛教的高明。

耶稣说生命有盼望

佛教主张生命除了苦难以外别无其他，人的自我也待根除。耶稣则教导说：生命是神赐给人要人去享受的恩赐(约十10)，每一个人都当得到最高的尊重(太五22)。此外，他还应许永生(约十四6〕。这显然胜于佛祖要消灭欲望和自我的教导。

耶稣提供更卓越的得救之路

佛教同时也说再生轮回为得救之道之一，然而，每个人的自我或灵魂都在每一次生命结束时消灭。因此，就算你继续活下去，有得到涅盘盼望的也不再是原本那个你。耶稣应许每一个人都有属于他个人的盼望(约十四3)，他也对与他同钉的强盗说：「今日你要同我在乐园里了。」(路二十三43 )

耶稣说祂自己便是神

最具决定性的证据仍然是一个空坟，证明耶稣宣称自己为神成肉身是其实的告白。佛祖从未如此宣称，也从未提出任何可以证明这一点的证据。他只不过要替跟从他的人指出达到涅盘之路。

佛祖：觉者(The Enlitened One)

悉达多瞿昙(Siddhartha Gautama，即释迦牟尼)约于主前五六0年出生于一个上阶层的家庭。他早年生活舒适，备受荫庇，当他第一次觉察到世上有极大的苦难时，已经是一个二十余岁的青年人了。他求教于印度师傅，一度禁欲苦行，觉悟到两个极端(放纵和禁欲)都徒劳无益，便选择了中庸之道：默想。据他说，有一天当他在一棵菩提树下默想时，顿悟，进入涅盘。一些托名于他的著作和格言，在他死后约四百年才写定，因此无法确知它们的可信度如何。他大概在主前四八○年死于食物中毒。

〖 苏格拉底 〗

苏格拉底没有留下任何著作，他的学生柏拉图却写了许多有关他的语录，那些报告与其说是反映苏格拉底思想的实录，倒不如说是二人思想的综合。柏拉图笔下的苏格拉底深信神指派他传扬真理和良善的任务，传扬的方法是让人检验自己的言行是否其实良善。他认为：邪恶只不过是出于无知，知识将带来美德。他被誉为「第一个看到需要发展一套有系统的方法，以探掘真理的人」，这系统最后在柏拉图的学生亚里斯多德手下成形。苏格拉底与基督一样，因他的教导威胁到当权者，被他们以假见证陷害，判处死刑。若非他坚持控诉者、审判官检验他们自己的言行(那是他们极不愿意作的〕，他可能会被判无罪。他死时安详满足，知道他已践履他的使命一直到底，不论死亡是无梦的睡眠，还是与前人的聚首，那都是好的。

然而，耶稣在有些地方更加卓越，例如：

耶稣提供更卓越的真理根基

耶稣和苏格拉底一样，常用问题来启发人自我省察。但前者神、人真理认知的基础，建立在他自己便是全知的神这一事实之上。他论及自己时，说：「我就是道路、其理、生命。」(约十四6)真理在他里头，他便是所有真理的源头。同样的，他身为神，便是绝对的良善，所有其他的良善以他为标准。他曾要一个年轻人省察自己所说的，问道：「你为什么称我是良善的？除了神一位之外，再没有良善的。」(可十18 )耶稣便是苏格拉底所想要了解的那真理和良善。

耶稣提供更确实的真理知识

苏格拉底可能教导了许多其实的原则，但在许多其他重要的论题上，例如死后的事，他只能加以猜想。耶稣对这样的问题却能够提出确切的答案，因为他对人的命运有确切的知识。当理性(苏格拉底)没有足够的证据下绝对的结论时，启示(耶稣)便提供除此无法可以得知的答案。

耶稣的死更加高贵

苏格拉底死得有价值、有勇气，诚然值得称扬。然而，耶稣的死却能够代替他人(可十45)，抵清他们应受的刑罚。他不单只是为他的朋友，也为他的敌人死(罗五6一7)。这种爱的表现不是任何哲学家可以望其项背的。

耶稣有更卓越的证据

如果有足够的证据来支持结论，理性的证明是不错的。苏格拉底宣称自己为神所差遣，却无法提出可以与基督的神迹、复活相比拟的证据来支持他的宣称。就证据而言，耶稣更卓越地证明他信息的真实性得到神的印证。

苏格拉底：理性之父

苏格拉底生于主前四七O年，正当希腊帝国全盛时期。他的父母颇富裕，他在哲学上受过良好的教育。他听说特耳菲神谕(Delphic

Oracle)称他是世界上最智慧的人之后，开始他教授真理的事业。苏格拉底本来相信这神谕不可能是真的，但在与其他许多智者谈话之后，下结论说这神谕是真的，因为他是唯一知道自己并非世界上最智慧的人。

〖 老子（道教） 〗

现代的道教是集巫术、迷信、多神信仰三方面于一身的宗教，起初却是一个哲学系统。而今日呈现在西方文化面前的便属前者，集巫术、迷信、多神信仰三方面于一身的道教。老子(如果真有其人的话)的学说建立在一个原则之上，宇宙中所有的事情都据此得以解释，也受它的控制，那原则便是「道」，是无法三言两语便可以解释得清楚的。这世界充满着相冲突的对立，例如善恶、男女、光暗、是非等等。所有的对立都是阴、阳之间冲突的表现。但在终极实体中，阴及阳融合为完全的平衡，这平衡便是被称为「道」的那奥秘。要明白「道」，必先明白所有的对立均为一，真理便在矛盾之中，并非在矛盾的化解之中。道教进一步说：人应当与道和谐共处，在人生的道路上消极无为，思想「一个巴掌拍掌会发出什么声音？」「如果树林中的一棵树倒下时，无人在场，它倾倒时会发出声音吗？」之类的问题。人应当与自然和平共处，避免任何的暴力。这个哲学系统与禅宗有许多相似之处。

基督带给人的自由却远远超过这些。

耶稣允许人有理性的自由

我们已经说过「理性不能用来描述实体」这句话毫无意义，因为这句话本身便是对实体的理性陈述(事实若非，即是如其所述)。你必须用理性来否定理性的有效性！这正是道教的问题。理性说真理不可能是矛盾的，道教却说所有的真理就在矛盾之中。真理非但超越理性，同时也说「你要尽心、尽性、尽意，爱主你的神。这是诫命中的第一，且是最大的」(太二十二37一38)。旧约的神甚至说：「你们来，我们彼此辩论。」(赛一18)

耶稣给人自由，用理性来衡量真理。

耶稣准许人有选择的自由

道教要人将自己的自由意志束之高阁，放弃改变周遭事物的权力。耶稣却说人有选择，他的选择可以造成截然不同的结果。人可以选择相信或不信(约三18)、顺服或不顺服(十五14)、改变世界或被世界改变(太五13一16 )。

耶稣准许人有得救的自由

道教所提供的只是一条向环境低头的路。基督则提供一条可以使我们的身分和作为都得以改变的路，使我们可以得知生命的喜乐。死亡并非不可避免的终局，基督的复活提供了一条战胜死亡的道路。老子在这上面却无法夸口。

老子

传说夫子曾为保管皇室档案的史官，后来决定西边。在他上路之 前，一位守门人要求他写下过去任职时汲取的智慧，因此他用了八十一个段落，计五千字，发挥他的哲学，这本书便是《道德径》。他的年代通常据说是主前六世纪，但我们所有有关他的资料都像上述故事一样，仅为传说。伟大的道家哲学家庄子是主前第三和第四世纪的人，很可能这些传说是在庄子那时期开始发展的。道德经的成书日期也可以追溯到这个时期。庄子对「道」的解释称作道岁，有一千一百多本，也被道教人士视为经典。

由上可见，耶稣基于许多原因远较于其他的宗教哲学领袖更卓越。没有任何其他大师如耶稣一样地自称为神。就算有些跟随者将他们的领袖神化，他们却无法提出可以与耶稣应验预言、无罪而神奇的一生、复活等相比的证据。没有任何其他大师可以因着他们已成就的事，提供我们因信(而非行为)就能得到的救赎。最值得注意的事是，没有任何宗教或哲学领袖可以彰显如耶稣一样的爱，为了世人的罪而死(约十五13 ；罗五6一8)。唯有耶稣真正配得我们最大的忠诚挚爱！


第七章 有关圣经的问题

 圣经有许多层面，我们可以当它是文学来研读，有一套叙事和诗体的表达方式；也可以视之为历史，告诉我们神子民的起源和成长。对有些人而言，它是考古学指南，指出被埋没的古代文明大概方位。这些层面各有它们的地位，但是，由最根本的层面来看，圣经是神的话；是他向一个悖逆的世界发出的信息，指点他们如何可以回转归向它；是神写给我们的情书。但我们是否相信并严肃看待这一点？还是仅对那些附带的层面感兴趣？

 圣经有多重要？在把圣经当作一本神圣作品谘询以前，我们已经在本书开头几章的讨论中指出：神存在、他是怎样的一位神、他如何胜过罪恶、他能行神迹、耶稣就是这位神。虽然上述的论证并不一定要靠圣经才能成立，但它们仍然在圣经的指导之下。那些结论固然是经由理性的途径达到的，但它们仍然是受启示的指引。假使没有神的话，没有人能够保证他们可以得到上述的结论。就算可以，发现这些结论的人必然不会很多，也不知道会花费多长的时间，或者其中会包含多少不必要的错误。现在，理性可以带我们再多走一步，便可以得到圣经是神的话的结论。如果我们想要获得任何有关神恩典和爱的知识，

则我们必须有神的话。最大的问题是：「圣经真的是由神而来的启示吗？」这是本章所要回答的问题。

我们如何知道圣经来自神？

我们知道圣经来自神，原因很简单：耶稣说的。因为耶稣身为宇宙的神，根据他的权柄，我们确信圣经便是神的话。他在教导时确认旧约的权威，他也应许新约将藉他的门徒写成。神的儿子亲自向我们保证：圣经就是神的话。

耶稣确认旧约的权威

耶稣曾提及整部旧约(太二十二29)、它的核心部分(路十六16)、它的个别书卷(太二十二43 ，二十四15)、个中事件(太十九4一5；路十七27)，甚至认为它字母和字母的一部分(太五18)都有神圣权威。当他说，「大卫被圣灵感动说」(可十二36)，并「先知但以理所说」(太二十四15)的时候，乃要表明：圣经是人在圣灵的感动之下写成的。从这样的引述方式中，可见主耶稣确认这些经卷的作者是谁，然而，这些经卷的作者问题却满受争议；像摩西的经书(可七10)、以赛亚(可七6)、但以理及诗篇。他也引用过那些评论家拒绝相信为历史事件的神迹，好比：创世(路十一51)、亚当和夏娃(太十九4一5)、挪亚和洪水(太二十四37一39)、所多玛和蛾摩拉(路十12)、约拿和大鱼(太十二39一41)。他说：「天地废去，较比律法的一点一画落空还容易。」(路十六17)当他受试探时，三次用「经上记著说」(太四4以下)一词来抵挡撒旦的攻击，清楚显明：它认为圣经具有终极权威。

耶稣好像是说：「这是永恒的神的见证，没有改变、也不能改变的，为教训我们而写下来的。」那显然是耶稣灵魂深处的呼声，绝非只是在争议时顺口说说。在他面对最大危机、死亡的时刻，圣经的话脱口而出：「我的神，我的神，为什么离弃我？」(诗二十－1 ；太二十七46 ；可十五34)「我将我的灵魂交在你手里。」(诗三十一5；路二十三46)(注1)

耶稣应许新约的著成

耶稣在离开他的门徒以前，告诉他们说：「我还与你们同住的时候，已将这些话对你们说了。但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话。」(约十四25一26)又说：「只等真理的圣灵来了，他要引导你们明白(原文作进入〕一切的真理；因为他不是凭自己说的，乃是把他所听见的都说出来；并要把将来的事告诉你们。」(约十六13)这些话应许：耶稣的话会被人记住、被人明白，还会有更多的真理赐给使徒，以致教会得以被建立。这些话为五旬节开始(徒二1以下)直到最后一位使徒去世(约翰，约于主后一百年)的使徒时代铺路。

在这期间，使徒们成为耶稣基督的最后和完整启示的媒介，耶稣藉著他们继续「所行所教训的」(徒一川。他们被赋予了「天国的钥匙」(太十六19)，也有许多信徒经由他们的手得到圣灵(徒八14一15，十九1一6)。早期教会的教义和生活建造在「使徒和先知的根基上」(弗二20)。教会听从「使徒的教训」(徒二42)，受到使徒大会决议的约束(徒十五)。保罗固然藉着神的启示得到他的使徒身分，但是他的身分也得到耶路撒冷众使徒的确认。

有些新约作者并非使徒。我们如何解释他们的权威？他们所传讲的乃使徒的信息，「后来是听见的人给我们证实了」(来二3)。马可与彼得密切同工(彼前五13 ) ；雅各和犹大与耶路撒冷众使徒密切相交，同时他们是耶稣的兄弟；路加与保罗同工(提后四11)，他与许多目击证人约谈，写成报告(路一1一4)。彼得称保罗的书信为经书(彼后三15一16)。每一个非使徒的作者(希伯来书除外，我们不能确知那卷书是谁写的)，都与使徒有特定的联系，从使徒那里得到资料(参来二3)。

耶稣是神，道成肉身，他说的话永远是真理。如果他说旧约是神的话，而他的使徒和先知经他特别授权，把他的信息写下成为新约，则我们的整本圣经都有神的印证，他的权威来自我们最高的权威--耶稣基督本人。

〖 圣经论证大纲 〗

神存在(第二章)。

新约是可靠的历史文件(第七、九章)。

神迹是可能的(第五章)。

神迹印证耶稣是神的宣告(第六章)。

神所教导的全部都是真实的(民二十三19 ；来六18 ；约壹一5一6)。

耶稣(=神)教导：圣经是神的话，因为他确认旧约、应许完成新约。

因此，圣级是神的话。

耶稣有关旧的的教导

 1．权威--太二十二43

 2．可信性--太二十六54

 3. 终极性--大四4、7、 10

 4. 充分性--路十六31

 5．不能破坏性--太五17、18

 6．一致性--路二十四27、44

 7．清晰--路二十四27

 8．历史性--太十二40

 9．事实性(科学性)--大十九2一5

 10. 无误性--太二十－29 ；约三12，十七17

 11. 必成性--约十35

〖 圣经如何写成的？ 〗

圣经写成的过程称为默示(inspiration)，这个词汇出自提摩太后书第三章16节：「圣经都是神所默示(按字义为『神呼出』〕的，于教训、督责、使人归正、教导人学义，都是有益的。」圣经中记载的一切都源自神。从摩西到约翰，先知一向都是向人传递神信息的人，该信息源自神的启示(revelation)。神的启示可能是焚烧荆棘中的声音(出三2〕、一连串的异象(结一1，八3；启四1)、先知与神交通时听到的内在声音(「耶和华的话临到我说」，或来自以前的预言(但九1一2)。

但神的信息也必须是写下来的才能够成为圣经。彼得后书第一章21节描述这个过程：「预言从来没有出于人意的，乃是人被圣灵感动说出神的话来。」「感动」一字如果直译，意为「带动」，好像一艘船受到风势带动一样。神在每一位先知写作的时候一路带动他们，使他们能写出完整的信息。

默示并非仅仅表示作者情绪热切，像韩德尔创作「弥赛亚」时一样。默示也并非表示这作品必然充满振奋，像首鼓舞人心的诗。如果把默示视为一个过程，它是指受神控制的作者和作品；如果视为一个成果，则仅指那作品，神信息的记录。

默示是如何进行的？这是一个奥秘，但我们可以知道那是藉着著作为神代言人的先知而进行的。我们同时知道他们并非只是秘书。有人以为先知写圣经书卷时，只不过好像秘书听写，记下神的口授。这种秘书理论固然可以保证收到神的信息，却无法解释、圣经中个人化的因素，例如不同的风格、个人有关的经历、使用不同的语汇等。他们也并非仅仅是见证他们所得到的启示。另一理论把作者当成神启示的观察员，事后记录下所经历的，那些字可能不是神默示的，但所记录的概念确是属神的。然而，这种记录理论忽略了默示中神的参与，只是强调人的参与(包括人的错误)。这个理论将神从写作的过程中剔除，并未将圣经所说有关默示的意义当真，暗示圣经并非逐字逐句来自神。唯一正确的观点应为神、人两方面结合，这便是先知理论。在这过程中，神给予启示；人接收启示，人积极投身于写作中；神从头到尾监督。因此，写出来的信息百分之百来自神，但作者的人性也溶入其中，用以加强该信息。神、人协力完成同一个，并且每一个字(林前二13 )。

综上所述，神的话乃由属神的人写成，默示不仅止于概念，同时也在于表达那些概念的每一字句。作者并非仅是秘书，而是积极的代理人，在所记载的信息中表达了他们的经历、思想以及情绪。经文并非仅是有关启示的记录，它本身就是启示，是以书写形式呈现的神的信息(来一1；彼后一21 )。

圣经中人的因素

圣经是由不同的语言写成(例如希伯来文和希腊文)，呈现当时代的语言形态。

圣经是由大约三十五位作者写成。

圣经反映不同的文法用语。

圣经展现作者不同的文学风格。

圣经显示个人的趣味(提后四13)。

圣经利用人可能有误的记忆(林前一15一16)。

圣经结合不同的文化(帖前五26)。

圣经从人的观察角度说话(书十12一13)。

圣级反应作者不同的角度(四福音的差异)。

圣经站在人的角度论神(拟人说)。

〖 圣经可能出错吗？ 〗

圣经到底有多可靠？这一直是本世纪的热门论题之一。圣经究竟是否「无谬」(inert，意谓没有错误)？还是仅只是信仰和生活方面「可靠」(infallible，意谓经文论及的属灵真理是其实的，但其中可能会有科学、地理、历史等方面的错误〕的指南？虽然还有一些不合乎圣经的观点，好比：根本拒绝圣经的权威性，或者说：当你经历到那经文，那经文对你而言才是神的。话，但当前主要的争论仍集中在上述「无谬」或「可靠」两种观点上。

新福音派的「可靠论」主张：圣经的目的是要使人得救(提后三15」，至于所触及任何其他方面的内容(例如植物学或宇宙论)，对这主要目的而言都不重要，因此这些方面的经文可能不一定正确。他们强调：作者并非用错误的言论故意来欺骗我们，可能是他们所知有限，或者他们为了当时代的人能接受救恩的重点，而通变制宜，采取当时流行的观点。罗吉斯(Jack Rogers) 是提倡这种观点的主要份子，他写道：

「当我们界定圣经无谬论时，显然应当依据圣经的救赎目的，并考虑到神曾降为人的样式来启示他自己……如果我们把技术性的错误和观念上的错误混为一谈，将前者当成故意欺骗时，便会偏离圣经最重要的原意。圣经的目的并非要取代科学课本，而是要就人的罪提出警告，并提供神在基督里的救赎。圣经「可靠地」、成就了这个目的。」(注2)

由这样的表白可弄清楚好几件事。首先，将真理诉诸于作者的动机或目的，而非作者实际说的话。使徒们并非故意要在科学或历史方面的事情上误导我们，他们绝对无此动机，所以他们就算按正常标准而言说错了也不打紧。意义寄诸目的，而非主张(affirm)本身。耶稣想要表达的意义是：一点点的信心可以有极大的作为；因此如果他误称芥菜种为最小的种子(实际上真正最小的种子是兰花种)，这也不打紧，因为那不是他的目的。其次，人类语言并不足够适切表达有关神的真理，因它是有限的。今世的，无法其的表达一位无限的神，神与我们有天攘之别。因此只要我们用语言表达，错误便在所难免。如果神要在我们读圣经时启示他自己，他必定是藉著我们读圣经时的经历来进行。他并非在(in)圣经的字词中启示，而是藉著(throu9h)圣经的字词，以一种超越语言的个人方式与我们相遇。最后，信心与理性是相对的。理性无法判断信仰上为真实的事，信心不受理性控制，也无法用理性来证实。理性为判断今世真理的方法，信心则为判断来世真理的方法，前者在后者的世界中无用武之地。因此，科学在有关科学的事上是正确的，而圣经则在有关属灵的事上是正确的。

〖 两种观点的对照 〗

新福音派指出圣经并非要用来作科学课本的，这没有错。他们看到人语言的有限，这也是正确的。然而，如果采取他们的立场，结果将不堪设想。

耶稣的言行似乎与他们许多的宣称相抵触。他说：「我对你们说地上的事，你们尚且不信，若说天上的事，如何能信呢？」(约三12)耶稣期盼：他在具体可以验证的事上的正确性，可以用来证明有关属灵、难以验证的事上，他所说的都是其的。耶稣对众人说：「或对瘫子说：『你的罪赦了』；或说：『起来，拿你的褥子行走』；哪一样容易呢？但要叫你们知道人子在地上有赦罪的权柄。」就对瘫子说：「我吩咐你起来，拿你的褥子回家去罢！」(可二9一1l)为了让人知道，他所说有关信仰和无法证实境界的事都是真的，耶稣藉著一个绝对可证实的、身体的医治来证明。他在此说明：神所说有关今世的事，可以显示他所说有关来世的事是真实的。

耶稣的复活又当如何看待呢？那是神话还是历史上的事实？如果那是神话，是否表示在可验证的其实世界中并没有发生？如果是历史事实，是否表示它没有更高的、属灵的意义？就耶稣提出用以证实他是神的证据而言，事实、意义这种二分法根本站不住脚。

同时，耶稣似乎有让人烦恼的习惯。高等批判学认为错误的那些经文，却往往是耶稣所确认的。他对创世(路十一51)、亚当和夏娃(太十九4一5)、挪亚和洪水(二十四37一39 )、所多玛和蛾摩拉(路十12〕、约拿和大鱼(太十二39一41 )等记载都予以确认。他甚至说写律法的是摩西(而非如高等批判学所说乃以斯拉或一群文士；参可七10 ；约七19)，是以赛亚写以赛亚书全书(批评学者说以赛亚书的后半卷是好几世纪之后写的；参约十二38一41，耶稣在此将以赛亚书上卷和下卷的经文同时引用，都归诸以赛亚的名下)。这些经文显示：耶稣将旧约经文的历史其实性与他自己属灵信息的真实性结合为一体。

新福音派学者的回应是说：耶稣只不过是迁就当时通行的观点，使他们能够明白他主要的论点，不至于因新发现神使用进化或有些神迹从未发生过而分心。这个立场有两个严重的破绽。首先，耶稣并非迁就流俗意见的人。他面对错误的信仰时总是毫无畏惧地当面直言(太五21一22、27一28、31一32，十五1一9，二十二29，二十三1以下；约二13以下，三10)，因此常常与法利赛人和撒都该人诘辩。其次，也是更重要的，这立场暗示耶稣在道德上诈欺。他身为神，明知道他所说的并非其实的，却仍然照说。

按哲学眼光来看，「可靠论」不足令人心服。假使说真理是以目的或动机为准，与一般人心目中的真理大不相同。我们相信真理与它所说的实际是相吻合的。如果真理只不过是动机上的事，则我们永远也无法知道一句话是其还是假，因为我们不知道发言人心中的动机。同理，我们无法就一人所说的话来断定他的意思是什么，则我们如何知道他想要表达什么？就算他加以澄清，告诉我们他的动机，他仍然在使用语言，我们仍然无法确定他是否已其的表达出他真正的动机。意义和真理都将成为不可知。所以，说「言语无法表达有关神的事」，乃自相矛盾的说法，因为那句话已经表达了一个意思：言语无法表达。当然，用语言来表达无限的神，的确会有限制，但这并不表示我们便应全然放弃。有些有关神的事是可以用人的语言来表达的。不然的话，新福音派学者如何能说圣经是教导属灵事物的真理呢？

大部分福音派学者认为：圣经教导属灵以及科学、历史方面的真理，上文论到默示时引用的经文显示圣经是如此地宣称，耶稣也是如此地理解。检验一下证据，将发现：圣经在历史和科学方面都是极度可靠的，批评者反而被证实是一错再错(见第八至十章」。更重要的是，如果圣经是神的话，神只能说真理，则我们无法避免圣经无误这个结论。默示也保证无误，我们只要留意经文中常将神所说的当成圣经所说的，便可看出。耶稣说「因此，人要离开父母，与妻子连合，二人成为一体」这句话是神说的，但仔细查看创世记第二章24节，显示那是摩西的话。同样，保罗引用神所说的一句话，却归诸是圣经说的。当圣经说话时，那是神在说话，而神是不能说谎的。

这并不表示我们理解圣经的方式是完全正确的，只是说：当我们正确地了解圣经时，圣经是真实的。这也并不是表示经文中每字每句都应按字面来解。圣经中几乎每一页都使用修辞，但使用隐喻来表达真理，与使用神话来说故事是完全两码子事。此外，无误论并不表示圣经中所记载的每一件事都是对的，而是说圣经所肯定为对的每一件事都是对的。该隐说：「我岂是看守我兄弟的么？」意思是他不是。圣经照他所说的记载了，但并未认可他的态度。这句话毕竟是出自一个刚刚杀了他兄弟的人的口啊！经文记下，是要教导我们对其他人的好歹都要负责的。

最后，书写下来的道与活生生的道之间有相似之处。新福音派学者说：错误是由于人的思想和言词参与而导致的，但他们必须要对「耶稣基督虽是百分之百的人，又是百分之百的神，却完全无罪」这一事实加以解释。这两种情况都是人、神结合，但人的层面没有不完全之处。这显示罪和错误并非人类必然的结果，只是偶发的。神可以生产出完全无误的一个人和一本书。

〖 圣经如何成书的？ 〗

我们如何可以得知，圣经中的六十六卷书，是应当收在圣经中的全部书卷？次经(Apocrypha)或灵智派的福音书又如何呢？为何不将它们列入圣经？答案在于列入正典(canonically)的原则。正典(canon)一字在希腊文和希伯来文中原来的意思是「量度的竿」，表示所有圣经书卷必须符合的标准。有人曾提出一些不适合作标准的标准，例如年代、是否与律法书相符(如果是希伯来文写成的)、宗教价值、基督徒的引用情况。但这些都犯了一个共同的错误，将人对圣经的「识别标准」误当为神对正典的「决定标准」。最基本的判准在于它是否是神默示的，是，便为圣经；不是，便非圣经。当圣灵感动一个属神的人书写时，所写的不单只是默示(inspired)的经文，更已成为铭刻(inscripturated)的经文。神已决定何者应加入正典；我们的问题是应当如何发现神已经默示的经典。

教会是否接受或拒绝一本作品纳入正典，乃根据五个问题来决定。

头一个问题是最基本的：

 1．是否由神的先知写成？申命记第十八章18节告诉我们：唯有神的先知才会说出神的话。这是神启示他自己的方式(来一1)。彼得后书第一章20至21节也向我们保证：圣经是独独由属神的人写成的。

 2．是否有神的作为印证？希伯来书第二章3至4节告诉我们：为神说话的人应当有神迹印证。摩西的杖曾变成蛇，耶稣已然复活，使徒们也继续耶稣的神迹，这些都是要印证他们的信息来自神。许多先知在被要求证实他们的权威后不久，所预言的就应验了。

 3．是否传说神的真理？「无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。」(加一8)一篇信息与在它之前的启示相吻合，是想列入正典不可或缺的条件。这条件自然将妄奉神的名说的假预言淘汰出局(申十八22 )

 4．是否有神的权能？任何作品如果无法在读它的人生命中彰显神改变的大能，都不是由神而来的，「神的这是活泼的，是有功效的，比一切两刃的剑更快」(来四12)。

 5．是否被神的子民接纳？保罗感谢帖撒罗尼迦人，因为他们接受使徒的信息为神的道(帖占前二13)。只要真应属于正典的，通常神的子民(他们之中的大部分，而非仅一个派系)一开始便会把它当作神的道接纳。摩西的律法书立即被放入约柜中(申三十一24一26)，约书亚的律法书也同样地被加进去(书二十四26)，撒母耳所写的也如是(撒上十25)。耶利米是著名的文抄公先知，因为他经常引用在他前不久的先知所写的预言，这显示他们的著作很快已被接纳。但以理在耶利米书写成五十年之内便已在读它(但九2)。新约也显示彼得称保罗的书信为经书(彼后三16)，保罗将路加的经文与律法书同时引用(提前五18 )。我们也知道保罗的书信在众教会间传诵(西四16 ；帖前五27)，当时可能是开始收集新约正典的时候。虽然有些书卷后来受到争议，但它们原来被接纳这一事实，加强了它们应列入新约的向度。

〖 曾经遭受质疑的书卷（注3） 〗

希伯来书一一因马不知作者马谁。一般的看法是若非使徒所写的，便是具有使徒权威。

雅各书--因为看似和保罗因信称义的教导冲突。假使把行为视作真信心自然表露的 成果，冲突就化解了。

彼得后书--因为风格不同于彼得前书。但彼得写彼得前书时曾请文士代笔(参五12)，代笔人可能帮助使得润饰了他的希腊文。

约翰二、三书--因为作者被称诗「长老」而非使徒。然而彼得也称自己为长老(彼前五1)。这两卷书在最早的正典名单中有份。

启示录--因为教导基督一千年的统治，而另有一个异端也如此教导。然而最早期的教父都接纳这卷书。

至于被排除于正典之外的书卷又如何呢？这个问题本身问得就有些问题，因为从未有其他的书曾被纳入正典，我们也没有理由相信它们有可能进入正典。就旧约和新约而言，都有些书卷是被所有信徒接纳的，有些书卷后来遭到争议，有些书卷被所有的信徒排除，并没有任何书卷是起先被接纳后来又被排除的。然而，却有两组作品被许多人认为应当纳入正典，那便是次经和灵智派的福音书。

〖 次经（Apocrypha） 〗

次经是主前第三世纪到主后第一世纪期间写成的书卷，共有十四卷(分法不同，即为十五卷)，见于希腊文译本旧约中几个重要的古抄本，反映出玛拉基(旧约最后一位先知)之后犹太人的一些传统和历史。大部分的次经都被第四世纪的奥古斯丁和叙利亚教会接纳为经典，后来被纳入天主教的正典中。次经书卷曾被新约和早期教父引用，也见于昆兰的死海古卷中。

然而，这些书卷从未被犹太人接纳为经典，也未被包含在希伯来文圣经中。虽然新约可能提到它们(例如，来十一35)，但从未在引用中称之为神的话(保罗也引用异教徒的诗，但并未称之为圣经)。奥古斯丁承认它们的地位次于其馀的旧约。支持次经的一项理由是，因为它们被包含在被视为神默示而成的七十士译本(Septuagint，希腊文译本〕中，但是一位希伯来文学者耶柔米(Jerome)，于第四世纪将旧约译成通俗拉丁文武加大译本(Vulgate)时，却未将次经纳入。接纳次经的那些教会都是在它们写成后许久(第四、十六、十七世纪)才认可的。有教父引用次经，但也有其他教父像亚他那修(Athanasius)和耶柔米，就激烈地反对。事实上，直到西无一五四六年的天特(Trent)会议以前，次经从未正式被纳入圣经。他们接纳次经的原因未必如表面所说：乃基于基督徒已引用多年(这个理由当然不对)；恐怕是因为二十九年前马丁路德才刚要求他们为传统信仰(例如：靠行为得救、为死人祷告，见于次经马喀比书下卷十二45一46 ；多比传十二9)提出圣经根据。至于昆兰的发现，除了次经，数以百计未被包括在正典中的其他书籍也同时见世，因此这只能证实次经是流行的著作之一。最后，没有任何一本次经书卷自称是受神默示而写成的，有的还特别否认受到神的默示(马喀比书上卷九27 ) o如果神未默示，则它们并非他的话。

有哪些次经？

标准修订本(RSV) 杜爱译本(Douay)

1．The Wisdom of Solomon(约30. c.)Book of wisdom《所罗门智慧书》 智慧篇

2，Ecclesiastics(132 B ，C、) Ecclesiastics《德训篇》《德训篇》

3． Tobit (约200B.C.) Tobias《多比传》《多俸亚传》

4．Judith fo 1508，C。 ) Judith《犹滴傅》《友弟德传》

5，I Esdras (约150一100 B. C.) (未被纳入)《以斯拉续篇上卷》

6．I Macaques ( ll0bnB. C.〕 I Macaques《马喀比书上卷》 《玛加伯书上卷》

7．II Macaques (约110一70B .C.) Ⅱ Macaques《马喀比书下卷) 《玛加伯书下卷)

8．Barite 约150一50 B.C) Barite第一至五章《巴录书》《巴路克书》

9．Letter of Jeremiah (约300一100 B, C.) Barite第六章《耶利米书信)《耶肋米亚书信)

10，II Estrus (约100 A. D.)(未被纳人)《以斯拉续篇下卷》

11. Additions to Esther (约140一130, C. )Esther 10:4一16：24《以斯帖记补编》 《艾斯德尔传补录》

12.Prayer of Azariah (约主前一、二世纪) Daniel 3：24一90《亚撇利亚祷告文》《达尼尔书补录》3：24一90

13．Susanna (约主前一、二世纪) Daniel 13《苏撒拿传》 《达尼用吝补录》第十三章

14．Bell and the Dragon (约100B ，C,)Daniel l4《比勒与大龙)《达尼尔书补录》第十四章

15.Prayer of Mannish(约主前一、二世纪)(未被纳入)《码拿西祷告文》

灵智派的福音书(Gnostic Gospels)

灵智派的福音书和其他有关书卷为新约为经(pseudepi-grapha，意为假的作品)的一部分，因为作者冒用使徒的名字。例如彼得福音(the Gospel of Peter)、约翰行传(the Acts ofJohn)，这些并非使徒所为，而是第二世纪或以后的人冒用使徒权威以宣扬他们自己的教导。这种行径在现代被称为欺诈或伪造文书。有些人却不以为意，认为这些作品也在合法的基督教传统内，因为他们认为：新约其他书卷都是用同样的方式写成的。最早的两个异端教义便出在伪经书卷中，否认道成肉身的真实性。他们说：耶稣实际上只是一个灵，看起来像一个人；因此他的复活只不过是回复灵的形式。他们宣称有耶稣童年的资料，但是他们记录的故事十分不可靠，也非源自目击证人。除了与此异端的教派之外，从未有任何人接纳伪经为圣经正典。它们根本不是基督教传统中合法的一部分，只不过是基督教主流之外神话和异端的记录。

 灵智派的福音会是否与圣经同等呢？下列为多马福音(The Gospel Thomas)中的一则故事，请于读后自行决定。但文士亚那之子与约瑟正一同站在那里，他拿著一根柳树枝子，泼散耶稣收聚的水。耶稣看见他所做的事，愤怒地对他说：「你这侮慢、邪恶的笨蛋，那池子和水妨害了你吗？现在你要像棵树一样地枯奚，永不再长素、生根、结果。」那少年立即整个人都枯萎了；耶稣离去，进入约瑟的家。那枯萎少年的父母将他带走，为他的早天而悲泣，带著地去约瑟家，责备约瑟说：「你的孩子是什么人啊！他竟然做出这种事！」(多马福音三1一3)

〖 现代圣经是否可靠？ 〗

圣经中从未应许我们历世历代的圣经经文必然会保持完整无误，但有许多证据可以证实：我们所读的圣经与先知和使徒受神默示所写出的原稿极为相近。证据可由我们所有抄本的正确性看出。这样的可靠度可以帮助我们证明：圣经的珍贵不单因为它是由神而来的启示，同时也是一部历史文献。新、旧约各有不同的传统，因此我们将分别处理。

旧约手稿

如果我们想要知道有关旧约的事，必须到旧约保存者犹太人的宗教中去寻找。最初的发现不很乐观。要保存写在动物皮上的手稿三千到四千年，而欲完整无缺，不是一件易事，犹太人甚至也未尝试如此作。相反地，出于对神圣经书的敬畏，他们有一个传统，便是将所有有瑕疵的、用旧了的抄本都举行仪式加以掩埋。同时，第五世纪的文士将希伯来文圣经标准化(统一所有口述传统，为没有母音的希伯来文书写文字加上母音)时，可能已经将所有与他们不同的抄本都加以销毁。因此，我们只有一些第十世纪的手稿，其中只有一份是完整的。这实在是坏消息。

好消息是我们手头抄本的正确性有其他的证据支持。首先，不论是谁准备的或是在何处发现的，所有的手稿都极为吻合。由巴勒斯坦、叙利亚、埃及的手稿文句都相吻合这一事实，足见它们都可回溯至历史上强固的原始传承。其次，它们与另一旧约古卷来源--七十土译本(第二、三世纪的希腊文译本)--也相吻合。最后，死海古卷比我们手头上所有的手稿早一千年，提供比对的基础，比对结果显示经文的传递可靠地惊人。一位学者发现，昆兰洞中出土的两卷以赛亚书，「已经证实与我们标准的希伯来文圣经百分之九十五以上的经文字字雷同。其他百分之五的差异主要都是明显的笔误和字母拚音上的出入」(注3)。这么高正确性的主要原因，出于抄写的文土对经文极端地敬畏。犹太传统将抄写经文的每一细节都列出，好像它们是律法一样，由抄写所用的材料种类到一页应当有少栏、多少行都一应俱全。没有任何部分是凭记忆写下的。每一次写到神的名字时，他们甚至要举行一个宗教仪式。任何抄本只要发现有一个错误，便全本销毁。这保证了过去二千年以来旧约的经文没有大的变动，也证明在这之前可能也少有变动。

 马琐拉经文木(MasOretic Text)的历史

 耶路撒冷于主后七十年被毁，令致犹太救一次大复兴。因为对人而言，圣经变得更为重要，他们发现非常需要一本标准的希伯来经文，用来支持当时流行的口述传统，这经文只有子音，没有母音符号。抄写这经文的文士为要保证不犯错，甚至将每个字母和字都加以数算。他们发现利未记第十一章42节中有一个字里面的「w」便是律法书最中位置里的字母，而第十一章42节中的「Drs」是律法书最中间的字。级文周围加有记号，以注明重音、每周读经，以及句法。母音符号是后来才发明，可以写在子音之下，不会破坏组文。文士主要的工作是抄写马琐拉经文注解，也就是写在页旁或页底的注明，指出抄写者发现有问题的瑕疵、一个字出现多少次，以及一个索引般的表。对那些人而言，传递旧约经文成为一个全人的生活方式。

新约手稿

至于今本新约的可靠性，证据就多如海沙了。新约共有5366份抄本可供比对和推论，其中年代最早的古卷是第二到第三世纪的。为探讨这事实的重要性，可与荷马的史诗《伊里亚德》(Iliad)相比，这是古希腊最出名的著作，竟然只有643份抄本存留下来！没有人怀疑凯撒大帝的《高卢战争》(Gaelic Wars)的真实性，但我们只有十份古卷存留，而最早的一份已距成书当时一千年了。相形之下，新约有如此丰富的古卷存留，最早的与成书时期相隔不到七十年，实在不得不令人叹为观止。

既有如此多的抄本，必有许多出入。有人误以为：随著岁月，圣经中窜入200，000个「错误」 (errors)，实际上那些是「出入」(variants)。某个字，甲本与乙本不同，算一次出入，到甲本与丙本比对时，刚才那同样的不同又出现，再算一次。因此，在3，000份抄本中，只要有一份有一个异文，则出入共计3，000个。事实上有出入的只有10，000处，大多都是拚音或是排字顺序的问题。新约中我们无法确定文句原貌的不过40处，但没有一处对基督教信仰的中心教义有任何影响。请注意：问题并非我们不知道经文是什么，而是我们不确定那一个抄本才是正确的原貌。我们有100％的新约，其中99．5％我们能确定。

但即使我们没有如此多的抄本为证，仅仅以第二、三世纪教父引用的新约为基础，我们已可以重建几乎整本新约圣经，只少11节经文(大部分出自约翰二、三书)。因此，就算在第三世纪末所有的新约抄本都被烧毁，光是研读教父的写作，我们已可以知道几乎全本新约圣经的内容。

有些人指出「无误论」是无法证实的教义，因为那是指受默示的原始手稿，我们已失去所有的原始手稿，现有的全都是抄本，那不是「无误论」所指的对象。但是如果我们可以确定新约的经文，旧约经文二千年以来也没有太大的改变，则我们不需要原始手稿也知道它们的内容。现有的圣经与原稿既如此接近，所以我们可以有十足把握：它们的教导是真理。

新约经文问题

新约大部分的经文问题都很琐碎，例如：「你是谁呢？是以利亚么？」(约一21)有五种不同的语序，不知应迟择哪一种，其实每一种的意思都一样。另有一些问题则很重要。例如：英文钦定本(Authorized Version)中, 约翰壹言的第王章7节在较新的课本中被删去不译，因为1520份希腊文抄本中，只有一份有这节经文。行淫时被拿的妇人(约八1一八11)可能是后来加上的，因为早期的手稿、译本和教父都不予采用，甚至采用这段经文的手稿都有四种不同的安插地方。马可福音的结尾(十六9一20)可能并非原来就有的，至于原本的结尾是什么样子，也没有一致的看法。这是新约最困难的经文问题，可能永远也无法得到解答。

〖 总结 〗

本章已显示：圣经乃神的话，它在教导上的权威丝毫不逊于耶稣基督本人。耶稣确认旧约是神所默示的，并应许新约的著成。他和他使徒们的见证都指出：圣经所教导的每一件事，小至动词的时态，一个字的最后一个字母，都无误。同时，也有充分的证据显示：我们手头的圣经较之其他古代流传下来的书，以高度的正确性呈现那些原始手稿。你手上的那本圣经正是神现在要对你说的话！


第八章 有关圣经难题的问题

「你怎么会相信那些玩意儿啊！你不知道圣经充满了矛盾和错误吗？」

当基督徒根据圣经与非信徒讨论时，可能常会遇到如此的回应。格什温(Ge0r9e Gershwin)在《宝齐和贝丝》Porgyand Bees)中写了一首歌，说道：「你在圣经中可能读到的那些该死的东西，它们不一定是对的！」

其实，有时候你只要回一句：「请指出其中一个错误来！」批评的人很可能就会哑口无言了。许多人只不过听说圣经有问题，但他们从未亲自去查考过证据。然而，假使你打算照我们刚说的那样反问，最好预先作好准备回答难题。圣经里有一些真正的难题，但是这些困难经文也有其正的答案。

处理圣经困难经文有何原则？

在列出原则之前，让我先谈态度的问题。批评者负起举证的责任。我们有足够的理由相信圣经所说的是真理，因为有足够的证据证明整本圣经都是神所默示的(见第七章)。只要我们能显示：可能有解答(他们的非议『不一定是对的』)，问题便已解决一大半了。就像任何一位美国公民在未经证实有罪以前，应假设他为无辜的一样，圣经在未经证实有误以前，也应假设它是正确的。也正如我们对可信靠的老友一样，我们应采取对圣经有利的态度。科学家面对任何意料之外又未有满意解释的不规则现象时，总是假设那应该是可以解释的。同理，圣经学者应当假设：即使有看似矛盾的地方，圣经应是和谐一致的。这类问题的出现，应当激励学者更加钻研，搜寻未逢挑战时可能一辈子也碰不到的资料。

要搞清楚经文的内容为何

错引经文通常会误导他人。你的圣经译本当中可能藏有一些字句问题，特别是旧约中与数字有关的经文，可能其中有抄写的人所犯的一点小错。一本好的注释书会指出这些地方，并且可能可以回答九成你会遭逢的非难。请记住，我们的圣经与神默示的原始手稿吻合的地方才是无误的，因此在我们尝试回答任何问题以前，务必要先确定我们有正确的经文。

要搞清楚经文的意义为何

听来似乎多此一举，事实不然。圣经所用的字词未必与你心目中所想的具有相同的意义。例如，有些人说：耶稣称芥芬种为最小的种子，乃一个错误，因为兰花种才是最小的。但仔细查考耶稣所「说」的，原来他用的字「百种」意指会结果的田园种子。他说那是一个人拿去种在田里的种子(太十三31 ；可四31)，并将它与田中各样的菜相比较。

同时请记住，有些字的意义在不同的上下文里有不同的意义。英文的"Trunk"可以用来指象鼻、车尾箱、推销员的皮箱，或树干，它的意义取决于它的上下文。使徒行传第十九章33节中，通常用来指「教会」或「会众」的那个字，竟被用来形容一群聚集在市中心戏园里的「暴徒」。细心查看上下文和字的意义，搞清楚你真的明白它在讲什么。就这层面而言，圣经是它本身的最佳诠释。清楚的经文常可帮助我们了解比较模糊的经文的意思，在其他地方重复出现的词句也有助于澄清它在这里的意义。以经解经是无可取代的原则。

贪赃是万恶之根

这节经文(提前六10)经常被人引用，也经常被人误用，这是为何必须了解经文内容和意义的最佳例证。经文是说：「贪财是万恶之根。」贪财，而非钱财本身边谴责。它不是罪恶唯一的来源，却被称作根源。万恶这个词在希腊原文意谓「所有的罪恶」，含有「所有种类」的意思。这是经文的内容。但它有何意义？前面经文的主题是：应当为生活中的基本需求得到满足而知足，第9节则以对照来说：「但那些想要发财的人，就陷在迷惑，落在网罗……里。」第10节加以解释，强调有一个根源无可避免地助长罪恶，极难拔除，而那根源是贪爱钱财。「万恶」可能是为了强调而采用夸张的措辞，经文的重点是要人千万别让罪恶的」根源种入自己的生活中。

勿将「不精确」当作「错误」

对飞机机师而言，量度精确极度重要，在其他的领域却未必如此重要。在量度一物体的大小或军队的阵容时，约略的数目就够了。同理，引述经文不一定非要照出处逐字引述不可。圣经作者并非写研究论文，也没有人会照研究论文的格式去挑剔他们的写作。只要能够证明他们的引述忠于原义，「不精确」应当是可以接受的。今日的传播媒介都接受这种标准，引述毋须一字不爽，照样可以忠于原义。

铜海的尺寸

列王纪上第七章23节说到：在所罗门王所筑圣殿中的铜海(洗涤用的大水盆)直径十肘，圆周三十肘。任何一个学过几何的学童都算得出：园的直径若为十肘，圆周应为31．4159肘(圆周= 直径X 兀)。因此有些评论家便说：这可能是一个问题，但四舍五入后的整数与错误是两码子事。兀(3.141)四舍五八后为3，正好得到圆周三十肘的答案。

勿将「个人角度」当作「欺骗」

一个目击证人只见到一件意外的一部分，或是只站在他自己的角度来观察，并不表示他的见证是骗人的。同理，当一位圣经作者记录他所见到一件事情的一部分，没有提及其他的人所见到的另外一部分时，他的记录仍然是真实的。这些记录上的参差反而使我们知道：作者们并没有串通起来「编故事」。

用日常用语描述宇宙

描述宇宙的用语通常是用人通俗的观点来表达。假使二千年后一位考古学家发现一本书《太阳也上升》(The sun Also Rises) 而下结论说：我们的文化对地球绕奢太阳转一无概念，我们认为他说的合理吗？当然不，我们虽然知道真正的情况如何，但仍常用它们在我们眼中的表现来描述。圣经的作者们便是用这样的角度描述日头停止(书十12)以及天在地球之上(赛四十22)，并没有认定：圣经在此支持地球是宇宙中心的理论；这不过是表达这些概念的惯常手法。

圣经所记载的不等于圣经所认可的

圣经一大部分是历史，因此，有时它会记载一些它不一定认可的事。例如，大卫犯罪(撒下十一〕、所罗门多妻(王上十一1一8)被记录下来，但是，随后并没有责备他们的记载。圣经也记载撒旦的谎话，但记载本身丝毫不意谓认可(创三4一5〕。训诫在此并非必要，因为圣经其他地方已清楚地谴责过那等行径了。

〖 我们如何解决那些难题？ 〗

我们有了这些大原则后，现在可以看看一些评论家提出的问题，实际应用上述原则。在本书的范围内不可能回答每个问题，另有一些好书专门解答许多常被提出的标准难题。如果你想对这方面进一步掌握，我们推介艾基新(Glean L. Archer)著，李笑英译的《圣经难题汇篇》(Encyclopedia of Bible Difficulties ),角声出版社一九八七年出版。下列一些难题解答中有些便是出自该书。

当务之急

艾基新在《圣经难题汇编)的自序中说：

最初动念撰写这么一本书是一九七八年十月的事，当时在芝加哥正举行研讨圣经无误的国际学术高岑会。在那个时期，反对圣经无误最主要的原由显然出在：今本圣经中有重大的错误，有些错误甚至授人以柄，激成高明无比的经文批驳。照我的看法，未持首尾一贯，福音派的观点所作的客观研究，足以拒斥那些指控，并揭露它们的错误。在「圣经作为神的话乃绝对可靠」这场捍卫战中，没有比书卷原稿全然无误这点更能肩负立住阵脚的大任。

〖 家谱问题 〗

创世记第五章

有人认为创世记第五章家谱中的措辞，会使人不得不获致一个结论，即人类源始于主前四○○四年，这与考古学上人类历史远较此为长的证据相冲突。我们知道有些基督徒驳斥或怀疑考古学的发现，但实在无此必要，同时就圣经论圣经也未必对。路加福音第三章36节清楚地显示：创世记第十章那里的家谱在第24节的地方有一个缺环--亚法撒之子。创世记说亚法撒生沙拉，路加却在其间加了一个该南。因此创世记第五章的家谱并非完整的，其中必有世系省略。

这听来似乎是一个严重的问题，但是你如果查考一下圣经中「生」字的用法，便会释然。马太福音第一章8节说的约兰生乌西亚，但他们中间隔了三代(王下八一十五章)。耶稣说：给大卫吃陈设饼的大祭司是亚比亚他(可二26 )，撒母耳却说是亚比亚他的儿子亚希米勒(撒上二十一1；撒下八17)。圣经用「生」或「儿子」这样的字来表明直系祖宗或嫡裔。所以有人如果想要证明像创世记第五章这类家谱没有缺环，实在已经错解了经文的意义。同时，作者在那份家谱的末了，并未像总计以色列人寄居埃及(出十二40)，或北国由立国到被掳的时间(结四5〕一样，指明由亚当到挪亚之间总共有多久。

基督的家谱

基督的两个家谱在亚伯拉罕到大卫这部分是一致的，之后开始歧异。马太记述所罗门的后裔，路加则记述拿单的后裔。评论家认为这两个家谱不可能同时都正确。然而，从第五世纪以来，教父都采取一个简单的解答，认为马太记述的是约瑟的家谱，路加记述的乃马利亚的家谱。马太说：耶哥尼雅生撒拉铁(这是父子血亲关系)，路加则说：撒拉铁是尼利的儿子(这应当属于翁婿姻亲关系)，可见半子可当作儿子一样列入家谱。同理，约瑟、可以被列为马利亚父亲的儿子。这种区分与两卷福音书各自的主旨相吻合：马太以王的角度记述基督，他承继他法律上的父亲约瑟的皇室统绪。路加以人子的角度记述基督，他藉马利亚道成肉身(犹太律法规定一男人已聘的未婚妻所生之子是他的合法后裔。在马利亚以童贞女受孕时，马利亚已经许配了约瑟，太一18)。这个解释似乎挺合理。

耶稣的两个家谱

马太第一章 两者都有 路加第一章

没有记录 亚当

赛特

他拉

亚伯拉罕

以扫

雅各

大卫

所罗门 拿单

耶哥尼雅

尼利

撒拉铁

所罗巴伯

亚比玉

利撒

雅各

希里

约瑟

耶稣

〖 伦理问题 〗

屠杀亚玛力人

撒母耳记上第十五章2至3节说：「以色列人出埃及的时候，在路上亚玛力人怎样待他们、怎样抵挡他们，我都没忘。现在你要去击打亚玛力人，灭尽他们所有的，不可怜惜他们，将男女、孩童、吃奶的，并牛、羊、骆驼、和驴尽行杀死。」另外有些经文同样吩咐以色列人进迦南时要屠杀迦南地的人(申七2；书六15一21 ， 八26一27，十40，十一12、20 )

。一位评论家说：

我只代表我个人说出我的想法，我认为杀死无辜的人是不道德的行为。屠杀迦南地的老百姓，与以色列人为征服神应许的迦市地而必须在战场上击杀士兵，完全是两回事。我实在难以至信神的旨意是要杀掉每一位迦南人--包括男人、女人、儿童。因为圣组清楚地说这是神的旨意，我唯有下结论说：圣经作者在这里犯了错误。人类历史上误把族长的激情当作神的旨意原是常事，但不论如何仍然是错误。(注1)

圣经作者是否不代表神说话而在自说自话呢？神是否有可能下这样的屠杀令？首先，我们必须认清，声称这是错误的理由是主观的、个人的道德感情。他们用个人主观的感情作为权威，来判断何者可以、何者不能被称为是神的话。其次，他们滥用了情感。人如果去杀无辜的人的确不对，但对神而言，未必一定是错误。生命是神赐的，他有权按他的旨意收回(伯一21 ；申三十二39)。如果上述评论家的观点是正确的，按同理岂非可以质疑所多玛、蛾摩拉的毁灭以及挪亚时代的洪水？第三，假设这些人「无辜」是不对的。事实上，神说他们的罪恶滔天，连地也玷污了，所以神要追讨他们的罪孽，要将他们「吐出」(利十八25)。连儿童在母腹里的时候就有了罪(诗五十一5)。最后，我们是否僭妄地以为可以用我们自己的道德标准来论断神，告诉他何为是、何为非？神永不改变的公义性情才是公义的标准。

大卫核点民数

什么驱使大卫去核点人数，导致以色列因瘟疫死了七万百姓？撒母耳记下第二十四章1节说：耶和华向以色列人发怒，就激动大卫去数点民数，但是历代志上第二十一章1节将此归咎于撒旦。到底是怎么回事？

由情节发展可知：大卫对以色列国积聚的丰富物资和军事力量开始过分倚赖，可能整个国家都开始感到骄做自满。显然神要纠正这倾向。我们在约伯记第一章看到撒旦向神挑战，要神让它使约伯受苦，以试验他。神应允了，好使约伯的信心更加完美。这里的情况也很类似，神因以色列国和大卫对他的能力缺乏信心而发怒，撒旦巴不得尽可能地摧毁他们，所以神准许撒旦去激动大卫核点民数。

神和撒旦都是驱使大卫的动力。撒旦是积极地做，神则按照他的计画消极地做。这个事件最后的结果是大卫购买了建筑圣殿的基地。

撒旦与信徒

在彼前四19、五8可以看到这里所说，信徒必经的动力原则。神让我们受苦，乃是希望我们能籍此更加了解在基督里的生命生活。但撒旦所图的只是毁坏吞吃我们。神利用撒旦毁坏的倾向来促进他对我们的训练计划。有时我们非得以艰辛痛苦的方式才学到功课，而希伯来书第十二章6节提醒我们：「(他)鞭打凡所收纳的儿子。」正如该书作者下的结论：「凡管教的事，当时不觉得快乐，反觉得愁苦，后来却为那经练过的人结出平安的果子，就是义。」

〖 历史问题 〗

出埃及的日期

许多考古学家和学者都将以色列人出埃及的日期定在主前一二九○年。主要的根据在于出埃及记第一章11节说：兰塞这个城市是以色列奴隶工作的地方。假设这城市是以兰塞大帝命名的，则出埃及的时候必然在主前一三○○年以后。然而，列王纪上第六章1节说：由出埃及记到所罗门圣殿取用(主前966年)隔了四百八十年，如此出埃及时间应为主前一四四六年左右--比上述日期早了约一百五十年。到底何者为正确？圣经？还是那些学者？

我们首先应指出：圣经在这方面的日期是一致的。约在主前一一○○年的时候，耶弗他说，以色列人占据当地已经有三百年了，等于说征服迦南地应为主前一四○○年左右(士十一26)。再加上四十年的旷野漂流，出埃及的日期便很接近主前一四四○年了。同理，使徒行传第十三章19至20节说：由出埃及到撒母耳时代结束，历时四百五十年。撒母耳死于大卫王朝开始(主前约1000年〕前不久，如此计算出埃及的时间非常接近主前一四四六年了。因此，假使列王纪的作者(可能是耶利米)犯了错的话，则士师记的作者(撒母耳？)和保罗岂不都错了？因此，如果对这较早的日期理论(约主前1400年)质疑，就等于对新旧约极大部分的经文(士师记、撒母耳记上下、列王纪上下、耶利米书、耶利米哀歌、使徒行传，以及保罗的十三卷书信)质疑。

但是考古证据和兰塞命名由来又如何呢？较晚日期理论与既有证据向来兜不拢。事实上，约书亚所征服的城市中有六个在主前一二○○年左右时无人居住。考古学家曾因某些证据原来认为：以色列人于主前一三○○年以前不可能在巴勒斯坦遇到摩押人和以东人，但随著考古发现继续出土，证明他们的观点是错的。考古学家也发现：或者在以色列人初沦为奴，或者在主前一四○○年前后这两段时间内，兰塞大帝建城所在的地区都有不少其他的建筑工程在进行。出埃及记中涉及的时间可能指其中任何一段。唯一不可能的是主前一二九○年，因为照他们的说法，那里是摩西出世以前以色列奴工服苦役的地方，而摩西叫法老让神的子民离开的时候是八十岁，如此算来兰塞城的工程岂非在兰塞大帝出世以前便开始了？另一方面，杜得模西土三世(Thutmose皿，主前1482一1447年)的时代有一贵族名叫兰塞，有证据显示他乃摩西出世以前的人物。不论如何，兰塞大帝只是兰塞二世，早在几世纪之前，已有一个以兰塞为名的法老。已有人提出：应更订考古学证据的年代重建这时期的历史，将会使得「圣经传统和考古学证据之间显著相应」。(注2)另外一个理论指称：埃及法老的记录中有重复，打断了埃及与以色列历史间的相关一致性。这理论主张兰塞一世已完成了那些城市的建筑。然而，没有理由推断出埃及迟于主前一三○○年。许多证据支持圣经学者所提出来的日期，没有太大的问题。(详见第九章)

数字的出入

旧约历史书中，撒母耳记、列王纪中的数目偶尔与历代志(写于被掳到巴比伦之后)中的记载有出入。例如，撒母耳记下第十章18节记载大卫杀了亚兰七百辆战车的人，历代志上第十九章18节则记载七千辆。这是通用希伯来文圣经中的数字，但没有证据证明圣经原稿也有出入(无误论乃指后者)。这错误源于抄写时加多或减少了一个零。因为犹太人极端严谨地、一字不差地照抄，一旦经文中产生这类错误，这错误就会被继续地照抄而流传下去。

历代志下第三十六章9节记载约雅斤登基时为八岁而非十八岁(王下二十四8)、列王纪上第四章26节将所罗门套车的马加了十倍(四万，而非代下九25的四千)也属同样的问题。有人说：以斯拉写历代志时将数字夸大来为以色列增光。然而，历史书中十八处数字有出入的记载中，历代志只有七处是较大的数字。至于其他有出入之处，我们必须请读者参考别书。这里只想指出：问题多出于抄写的错误。

福音书中的平行经文

许多评论家因为四福音书对许多相同事件有不同记载而猛烈抨击。有些人甚至说：简直不可能获得一个一致的整体四福音合参这类书，但是像罗伯森(A. T. Robertson)的著作问世，应当可以使他们息怨了，但是有些人仍然继续批评。彼得不认主的记录便是一个常遭疵议的例子。所有的记载都同意基督预言彼得说他会三次不认主，但就记录来看似乎超过三次。马可福音第十四章30节说鸡会叫两次，后来也记载了两次的鸡叫(68、72节)，但另外的福音书中只记载了一次鸡叫。然而，能有办法解释这些现象间并无矛盾。

首先，就鸡叫的次数而言，只要我们能接受马可包含了一个其他福音书略去的细节，问题就不存在了。因为彼得本人可能便是马可写作素材的来源(他们在彼前五13中的关系密切)，没有理由怀疑他在这方面的话。彼得在第一次不认主后可能注意到一次鸡叫。日后所以唯独他传述下来，而其他的门徒没有留意到这个细节，则因为这整件事彼得涉入最深，是他的切身之痛。

其次，马可福音第十四章68、72两节可能有抄写的错误。「鸡就叫了」很可能原来只出现于第72节，却不慎误被抄入第68节中，成了衍文。「第二遍」很可能是后来有人想要澄清而加入的。有一份最好的希腊文抄本支持此说，另外一些抄本也是一样。

只要能按上面任一方式来调停，看似矛盾之处便不存在了。因为有可能的答案，就应当给予有利圣经的结论--证据不足，撒销控诉。

福音书合参

任何想要将四福音合并成一个单一故事的人，都面临著两大难题：马太、马可、路加的相似以及约翰的不同。有些早期的评论家认为，约翰记录的是他自己编造出来的基督生平，但经详细研究后，发现约翰所记载与众不同的事件正好是其他福音书时序问题的关键所在。同时，约翰有时加添一些细节，使得原本难解的地方变得合理。前三本福音书因为十分相似，被称为「符类福音书」 ( Synoptic意为「共看」，故又称「对观福音书」)，它们虽然常记载同一事件，却有不同的编次，内容经常也十分不同。有时我们会发现耶稣不止一次地使用同样的句子或说同样的比喻，这也造成混淆。路加倾向于用主题为经纬安排事件，马可则将所有的比喻聚集在一处，接著才是所有的神迹……等。

〖 引用的问题 〗

引用旧约作者

新约常常引用旧约经文，但有时指出的似乎并非正确出处。马太福音第二十七章9节将一段话归诸耶利米书，但实际上却出自撒迦利亚书第十一章13节。这问题的解答可能在于犹太人的常规，当称述一位以上的先知时，只写出较著名的那位。在这个例子中，撒迦利亚的经文告诉我们：付给犹大的三十块钱后来给了窖户，但上下文理显示：引用的要点在下一句，那是来自耶利米书的(十九2、11)。撒迦利亚没有提到田地，耶利米则提到了。因此马太不过是依照常规，只写出较著名先知的名字。同理，马可福音第一章2至3节引用玛拉基和以赛亚二人的预言，但只提到以赛亚的名字。

新约中的旧约经文

任何认真读圣经的人都会时而碰到两种情况：新约作者要不是改动了旧约经文的措辞，就是似乎断章取义，这是因为我们通常期盼使徒们照著我们记忆中的经文和引用方式来引用，但他们称述时，或者自行意译，或者依据希腊文译本。当时还没有画一的译本，某些希腊译文诚然有欠准确，或不够明晰。真正的问题是：

使徒们使用的那些意义蕴涵在旧约经文里吗？就某些个案而言，得花上相当的工夫去探究，不过整体来说，新约已被证实乃旧约的最佳证释。

引用圣经以外的来源

有关引用圣经以外来源一事会引起极大争议，特别以犹大书为然。犹大显然引用两约期间的伪经「以诺书」(the Book offence)，好像亚当的七世孙以诺真的说过那些预言(14节)。他也提到同属伪经的「摩西升天记」 (the Assumption of MOs- Es)，其中所载有关摩西尸首的争辩9节)。犹大真的相信那些来源可靠、甚至或许是神默示的吗？

评论家的前提有两个：犹大所知的仅可能来自他所读的；他对他所读的未加评核便接受了。然而这忽略了圣灵在犹大写作时的运作。首先，经文并未提及他在引用任何书，最少有可能是神提供犹大这些事的资料，而我们只有犹大的记录可资凭据。其次，也有可能犹大和其他的书都在称引当时尚未被记入圣经，却是真实历史事件的口述传统。这种口述传统可能便是摩西撰写由亚当到约瑟时期历史的基础。最后，就算犹大真的是引用那些伪经，我们没有理由因为他确认伪经中一些细节，便假设他或我们连全本伪经也要接受。保罗引用异教诗人的诗句(徒十七28 ；林前十五33 ；多一12)，但这并不表示他们的著作都是神所默示的，只有其中一些是真实的。保罗甚至在提多书第一章12节强调：只有他引用的那句才是真的，因那来自革哩底的一句话：「革哩底人常说谎话。」就算那诗人所有其他的话都是谎话，但保罗向我们保证：他引用的那句是真的。

〖 科学问题 〗

约书亚的长日

第十章会处理科学方面的问题，这里将只就一则那里未提及的问题加以讨论。约书亚记载神将日头延长了约一日之久，使以色列人可以击败基遍人(书十12一14〕。有人提出反对，认为地球假使停止转动，则物理定律将使地球表面的万物(包括海)都造成钜大的破坏。对于这个问题有两种回应方式，各有长处。首先，经文并未说地球必定是停止转动，照第13节的文义：「日头……不急速下落，约有一日之久」，乃是说它减速转动。这显示日头仍然横跨天空(就我们见到的角度而言)，仅减慢了速度。当然，减速仍然有可能扰乱引力、运转方面的平衡，因此导致第二种回应。如果神可以使日头多照二十四小时，他难道不能掌握要成就这事联带的其他要件吗？这根本就是一个神迹。神不论用的是什么超自然因素使地球转动减速，他为何不能同时用另一些超自然因素去维持秩序？神如果伟大到一个地步可以成就前半部神迹，他也必有能力成就整件神迹。反对此说唯一的理由便是完全不相信有神迹。详见第五章。

评论家可以大叫：「有矛盾！」、「有错误！」，叫上一整天，但他们最好先作足准备工夫。有时他们提出的问题确实值得回答，这也激发许多人去研究，因而帮助我们更了解圣经。但他们从未真能指证圣经有错。我们提出的解答原则是合理的，并且常用最新最好的学术成果作实质回应。但我们也应当对本章有一个均衡全面的认识，坎特兹(Kenneth Chintzier)说得好：

福音派信徒并非尝试去证明圣经没有错误，好使他们确信圣经是神的话。我们可以证明报纸上的一篇文章完全没有错误，但无法因此便证明那篇文章是神的话。基督徒相信圣经是神的话(是无误的)，因为他们相信耶稣(教会的主)如此相信，也要他的门徒如此相信。(注3〕


第九章 有关考古学的问题

圣经考古学是一门引人入胜的科目。考古学历年来的发现一再昭揭圣经记载的历史真实性和意义，使得考古学与圣经研究相得益彰。著名的考古学家格鲁克(Nelson Gulch)曾大胆地断言：

事实上，可以斩钉截试地这么说：至今没有任何考古发掘曾与任何一处圣经记载抵触。许多考古发掘出来的，不论在大纲领或在细目上，都证实了圣经中的历史记载。(注1)

在我们谈细节以前，应先谈谈诠释考古证据的一些特性。首先应当记住的是，没有任何证据是可以自我诠释的。任何一件事物的意义唯有从它所处的架构脉络中方能推衍而得，例如：日期、地点、物质、格式等脉络，会决定一个考古证据应如何看待。更重要的是，诠释的人如何理解，取决于他的预设和世界观。因此，并非所有出土物的诠释都有利于基督教。

同时，考古学是一门特别的科学。物理和化学可作各种不同的实验以重现他们研究的过程，一再地观察。考古学家却无法如此作。他们只有过去某一时段的文明留下来的迹象。他们研究的乃是过去单一的情况，而非现在重复出现的情况。因此，他们不能够重现他们所研究的过去社会，他们的结论也就不能像其他的科学一般接受试验了。考古学尝试对出士的文物迹象提出可能并似乎可采信的诠释，却无法像物理一样订出定律，因此所有的结论都有待修订。对出土文物迹象能提出一致解说的，便是最好的诠释。

考古学在帮助我们增加对圣经时代、人物的了解方面，所带来的贡献之大，就算用几信于本书的篇幅都无法尽述。本章无法回应所有对圣经权威的挑战，我们的目的仅止于显示考古学的确证实了圣经的历史记载，也因而经常增进我们对经文的认识。

考古学是否印证旧约？

虽然有些问题尚未得到解答，有些问题可能永远无法解答，但一般而言，结论依然：考古学不单在历史梗概方面，而且在许多细节上证实旧约的记载。我们将讨论历史上几个时期，指出考古学在各时期带来的一些亮光。

〖 创世 〗

创世记第一至十一章通常被人视为对宇宙、人类来源的一种神话式说明，脱胎自古近东那流行故事中较早的几种摹本。摩西真的可能对他出生数千年以前的事知道得那么清楚？(亚当在园中的对话？造巴别塔的材料？方舟的尺寸？)考古学已证实：过去所有基于上述原因而企图推翻圣经的断案实在是言之过早。让我们逐件讨论。

创世的记载是历史还是神话？

有些人只选择性地去注意创世记和其他古文化创世神话之间的相似处，但是彼此的差异更重要。相似之处会误导人以为摩西只不过在抄袭古代神话，但实际上那些相似之处都是浮面的。按照巴比伦和苏美人的记载，由于数位有限神只间的冲突，这才导致创世。当一位神只落败，分裂为二，幼发拉底河(即伯拉大河)便由他的一眼流出，底格里斯河则由另外一眼中流出。一位邪恶神只的血与土混合后，最终造成人。这些故事显示当一件历史事件被神话化时，会产生怎么样的曲解和粉饰。读者都知道一个谣言会如何地膨胀变质，直到面目全非，难以辨认它与事实间最初的关系，大部分的故事都不例外。愈来愈多的人相信：神话和传说通常建立在事实上。就创世的记载而言，多神论神话的面世虽然早于希伯来圣经，但显然是基于创世记中的事实加以渲染粉饰而成。

 照一般的假设，希伯来圣经的记录不过是巴比伦神话淘洗、简化后的版本(洪水故事也是如此)，这个假设犯了方法论上的错误。古代近东常见的趋势是将简单的记录或传统加油添醋、渲染粉饰，变成精巧详尽的神话，而非倒转过来，将神话简化或变得近乎历史(所谓历史化)。因此对创世记前几章抱持这种的假设是错误的。(注2)

最近伊浦拉泥版(Elba)出士，证实了这个事实，伊浦拉的图书馆藏有17，000块以上的泥版，年代比已比伦神话故事约早六百年。记述创世那一块版的锲文与创世记十分相似，论及一存有创造了诸天、月亮、星辰以及地球。伊浦拉的人甚至相信万有系由空无中被造出来的。这显示圣经所记载的是更古远、更少渲染的版本，并且记下了未经神话诠释的事实。

 创世的护教家？

像摩西这样一位受过良好教育的人，封巴比伦人和苏美人的创世说必然耳熟能详，因那些神话在那个时代流行的情况，就如同荷马史诗在古希腊、莎士比亚剧作在英国一样，所以它们与圣经记载有相似之处并非巧合。摩西为何要将创世记录写得和其他创世故事如此近似？解答恐怕在于留心它们相异之处。巴比伦神话说到查局特神(Teammate)与玛尔杜克神(Mark)间的争戮，摩西用相似的字眼，却不涉及争战，神便创造了海。巴比伦神话和圣经都提到天与地的分开，但在创世记是神吩咐使得成就，并未经过冲突。巴比伦神话中，太阳、月亮、星星是已经存在的，但摩西说它们也是神造的。巴比伦神话中，人被创造乃为了减轻异教众神的工作量；然而，真神造人作为被造万物的统治者，是要让他领受神的祝福、情谊、形像。简单地说，摩西可能是在作一个直接的比较，以显示出神比其他任何所谓的神祗都优越。因此，常摩西清楚显出其间的差异时，乃是在从事护教的工作。

〖 洪水的记载是历史还是神话？ 〗

圣经中洪水的记载与创世的记载一样，已经证实远较古代其他同类神话更加记实、更少神话化，两下表面的相似之处非但不是因为摩西的抄袭，反而更显出它们有共同的历史事实为根源。虽然经过改名换姓「圣经中的挪亚被苏美称为宙要特鸟(ziusudra)，在巴比伦的传统中则被称为鸟地拿地拿比士(Ut-napishtim)]，但基本的故事仍一样，都说到：有一人被告知建造一特定尺寸的船双，因为神(或诸神祗)要用洪水淹灭世界。他照著作了，安然度过浩劫。当他一下船，就献祭。神(或诸神祗〕对众生毁灭表示懊悔，就和道人立了人约。道些核心情节表明它有一人事实基础。近似的报导见诸世界各地，希腊人、印度人、中国人、墨西哥人、阿尔根金人以及夏威夷人都传说有场大洪水。同峙，苏美人有一王的名单，他们都视洪水为真实事件。该±单在列出八个异常长寿(数万岁)的王名后，行文突告中断，插入洪水的记载：「后来洪水淹没(地面)，王朝被打下凡间，由凯司(kin)开始。」(注3)

但是我们是否有充足的理由相信：摩西所记载的才是最可靠的历史记录？其他版本中的情节过分精巧，流露出讹变的痕迹。唯有创世记提到洪水及其他与挪亚生平有关的年代记录。事实上，创世纪读来几乎与日记或船上的航行记事一般。巴比伦立方体的船不可能拯救任何人免于洪水之灾，因为汹涌的洪水会从各方面不断地将船翻转。然而圣经中的方舟是是方形的--又长、又宽、又低--可以在洪涛中安然漂浮。异教神话中的落雨期(七日)过短，不足以造成他们描述的巨大破坏。水位得升到17．000尺以上，才能遮盖大部分的山顶，必须有较长的落雨期才显得合理；同理，说所有的洪水于一日之内退尽也属荒诞不经。此外，在异教神话中的英雄被高举为不死的英雄，而圣经中的挪亚仍会犯罪，也显出它记载的真实性，因为唯有寻求报道实情的才会涵盖这些部分。

有些人认为：洪水虽然严重，却非普世的，只是地区性的。但有地理上的证据支持普世洪水说。有些「近世」动物的部分骸骨在世界不同地带的深层裂缝中被发掘出来，洪水似乎是这种现象最好的解释。

维荣高(Rehwinke1)在《洪水》(The Flood一书中指出：这些裂缝甚至可在极高的山上找到，裂缝的深度由140尺到300尺不等。由于没有一件骸骨是完整的，因此可以大胆地假设：这些动物(长毛象、熊、狼、公牛、土狼、犀牛、欧洲野牛、鹿以及许多其他较小的哺乳类动物)全都不是活生生地跌入那些裂缝中，也并非被大浪撬进去的。然而由于这么多异种的骸骨都被方解石巩固起来，它们必然曾经沈于水底。像这样的裂沟曾在黑海旁的敖得萨(Odessa)、伯濯奔尼撒(Peloponnesus)半岛外的吉歇拉岛(Kythera)、马尔他岛(Malta)、直布罗陀山(Rock of Gibraltar)，甚至内布拉斯加(Nebraska)的亚基泉(Agate Springs )……等处发现。这恰恰是普世洪水这样一个短期(一年以内)但猛烈的事件出现后应有的迹象。(注4)

 到处发现这类骸骨说明普世洪水确有可能(参创六至九章，彼后三5一7)。

 且慢高兴

 中东、亚洲、夏威夷、北美、墨西哥都有洪水的传说，最自然的推论似乎就是：圣经所说的大洪水事件确实在那些地区发生了。但是且慢高兴，如果真有那场大洪水，挪亚一家是唯一的幸存者，则其他地区怎会有人留下来讲述这故事呢？这岂不证明它只是流行的神话吗？我们必须承认：流行世界各地那些故事并不能证明大洪水在那些地区发生过，不过倒可以显示：那些洪水故事有一共同起源。如果挪亚和他的家人真是唯一的幸存者，他们后来散布在不同的地区，把那次巨变当作民间传说的一部分，以解释他们要找寻新家定居的原因。那些故事不一定可以证实洪水是普世的，但它们的确显明洪水乃是一件真实的事件，成为众神话的基础。

〖 巴别塔的记载是历史还是神话？ 〗

现在已有许多证据显示：这个世界曾有一段时期只有一种语言。苏美人的文学中好几次提到这个情形，语言学家发现这理论有助于他们对语言的分类。但是巴别塔和语言的混乱到底是否为历史事件呢？

 据说吾碑(Our)的王吾珥南模(Our Name，约主前2044到2007年)曾接到命令，要他建造一座宏伟的金字塔型庙(庙塔)，以敬拜月神那拿特(Nannette)。一出土的石柱(纪念碑)约有五尺宽、十尺高，显示吾珥南棋一些不同的活动，其中一栏雕画著他携带一个装灰泥的篓子出去，准备开始建造一座高塔。他如此做，是为了要表示他对诸神的忠心，以致甘心作一个卑微的工人。一块出土的泥版记载：建塔触怒了诸神，以致将人所建的夷为平地，将人驱散，使他们的语言变异。这段锲文与圣经中所记载的有许多相似之处(创十一)。(注5)

〖 琐碎的家谱 〗

 许多人有时会怀疑：神为何会不嫌麻烦，记下像创世记第十章那么多人名的家谱。有些人觉得它们唯一的好处便是灵修时可以练习速请。但这些名单对登录者而言则绝非无足轻重，那是家谱(family tree)，你永难预料到：其中的一个名字因著某项考古发掘会突然变得有意义。例如，出土的伊浦位泥版上有一个名字是伊伯拉罕(Librium)，曾有说过： 这便是希伯，乃亚伯拄罕的祖先，亚伯拉罕和希伯来二名都由它衍生而来。后来发现原来希伯便是伊浦拉的王，这使他变成一个重要人物，也告诉我们有关亚伯拉罕社会地位的情况。当我们知道神可以感动亚伯拉罕这样一位富裕、有王室血统的知名人物，对我们岂非有更多的启发？而对亚伯拉罕来说，要离开如此已根深蒂固的地方，又是一个多么赋剧性的决定！

摩西从何得知这些历史？

最简单的答案便是神向他启示这些事，但这个答案的前提在于：相信神能够并且实际上向人启示，而怀疑论者所怀疑的正是这些。不论如何，另有一个可能的解释，虽不排除神的启示，但也同时解释古代的传统何以能如实地传递到后世。魏斯曼(P. J. Wiseman)认为：创世记的历史原来写在泥版上，一代一代地传递下去，由「宗族领袖」负责编辑和增补。魏斯曼主要的线索是圣经中某些字、词周期性地重复出现。泥版是按次序保存的，新的一块泥版的开头重复上一块泥版最后的字。作者会将自己的名字置于「…的后代，记在下面」(创二4，五1，六9，十1，十一10、27，二十五12、29，三十六1、9，三十七2)这段记载的末尾。这或许不及页数那么简洁，却一样有用。他颇有力地证明这种作法是古代东方的风俗。根据对创世记文学的评估，「本书每一部分都显示：它是由摩西编纂成现有的形式，编纂所根据的乃是早于(当然不会晚于)摩西时代的文件。」(注6〕创世记很可能是一个家族历史，由族长们记录，传到摩西手上。

族长的记载是历史还是神话？

有关亚伯拉罕、以撒、雅各生平的叙述不像创世记前几章一样引起那么多的疑问，但仍被许多人视为传说，因为它们似乎与那个年代已有的证据不符；然而愈来愈多的发现增加我们对那些故事的了解，并证实它们的其实性。新近发现的亚伯拉罕时代的法律也显示：为何他不愿将夏甲逐出，原来在法律上他有责任供养她。因此，只有当神颁布的更高法律要他如此做时，亚伯拉罕才愿意将他逐出。马里(Mari)信件上发现ABM-ram(亚伯拉罕）、Jacob．El（雅各）以及Benjamites （便雅悯）等名，虽然这些并非圣经中的人物，但至少显示这些是当时通用的名字。这些信件同时支持创世记第十四章的五王与四王争战的记载，因为这些王的名字与当时的主要国家颇为相称。例如创世记第十四章1节提到一位亚摩利王亚略（Arian；马里文件上则将王名读作亚利吾克（Airwick)。这些证据都证明创世记的材料可能来自亚伯拉罕时代某位目击者的记录。 所多玛与蛾摩拉的毁灭一向被认为是杜撰出来的故事，直到现在愈来愈多的证据显示：创世记第十四章提到的这五个城市原来都是当地的市集中心，它们的地理位置正如圣经所述。圣经对它们毁灭的描述似乎也不假。

倒退到事件当时：发生了大地震，有强有力的证据显示不同的地层曾经断裂、高弹向空中。沥青遍地皆是，硫黄自天降在这些弃绝神的城市的情景历历在目。有证据显示沈淀的岩层曾因高热而融化，所多玛山(Jewel USDA)山顶便发现这种燃烧的迹象。这是久远的过去曾突发过的大火所留下的不灭痕迹，可能是死海底的油层起火、爆发所致。(注7)

这种解释并未减少这事件的神迹性，因为神同时也掌握著自然界的因素。这事发生于警告和天使造访之后，显示神直接参与。

 法律专用术语

由古代证样可以得知：当时立约有专门的法律模式，申命记依循的正是这些法律模式中的一种，称为宗主权条约(suzerainty covenant)，是一统治者和他的附庸间订立的一种合约，摩西时代的赫人经常使用这种模式。它包括六个部分：

 1．前言：包括立约者的名字。

 2．历史叙略：简短地记载双方过去的关系，强调附庸为何应当对过去所受的恩惠感恩。

 3. 条文：宗主列出家臣应守的条款或义务。

 4，延续：合约的一份抄本应置于人民敬拜的场所，定期予以宣读。

 5．见证：呼额数位神只担任该合约的见证。

 6，赏罚：制订一套祝福和咒记，表明当仆役遵守或不遵守条约上所列的义务时，宗主将如何回应。

 申命记采用的便是这种棋式，因此本书实际上乃法律文件--一份神与以色列所立的约。

〖 出埃及的日期 〗

学者们虽不怀疑以色列族的确由挨及出来，进入已勒斯坦，但他们却对其年代无法下定论。一般人所接受进入迦南的年代(Generally Accepted Date)简称GAD，约为主前一二三○至一二二○年。圣经在三处不同的地方(王上六1；土十一26 ，徒十三19一20」指示：主前一四○o年左右以色列族出埃及，进入迦南则为四十年之后的事。处理这个问题有几种方法，孰优孰劣尚未分晓，但至少可以确定两点：(1)GAD已无立足之地，(2)这个问题可能可以解决。

GAD乃建立于三个错误的假设上：出埃及记第一章11节的「兰塞」乃以兰塞大帝命名；主前一三00 年以前，在尼罗河三角洲没有大型工程；主前十九到十三世纪在迦南地没有重要文明。这些假如都是真的，则主前一三○○年以前不可能有出埃及记那里所描述的景况出现。然而兰塞在埃及古史中并非罕见之名，很有可能是为纪念某位早期贵族而采用。兰塞大帝是兰塞二世，因此必然曾有一个兰塞一世。同时在创世记第四十七章11节中的兰塞指尼罗河三角洲，是安顿雅各和他子孙的地方。这可能是摩西提到这地区时惯用的名称。其次，现在在该地区发掘出的建筑可追溯到主前十九至十七世纪(以色列人抵达埃及的时期)，在兰塞(pi Ramose)以及可能是比东所在的两个地点，留下许多深染巴勒斯坦色彩的遗迹。一九八七年的挖掘显示：主前十四世纪，在兰塞和比东可能所在地之一已有建筑存在。因此无论出埃及记第一章11节是指以色列沦为奴隶时的建筑，还是指他们出埃及前正作的工程，有证据显示上述两个时期都有建筑工程。最后，表面的调查虽然找不到：在以色列入迦南以前，当地有摩押人或以东人之类的文明，但是更深入的挖掘则已发现许多与该时期相吻合的地点，最初从事这方面研究的人近来也改变他的立场。因此，进一步的研究已证明，上面将出埃及订为主前一三○○年以后的三个假设都不成立。这三个假设如果都不成立，则没有理由不支持一个较早的出埃及日期，并为圣经所提出约主前一四四六年的日期寻找证据。

至少可用两种方法，来协调现有资料与圣经所暗示的日期两者间的关系。两种方法都认为：古代历史的时代应当可以按证据来调整。第一个方法提供调整考古断代的基础，第二个方法则重新解释埃及统治者的年代。因为这些调整动摇到许多广为人所接受的古史，因此招到许多非议，但两种理论都有相当多有利的证据。

宾森一李文斯修订(Bison- Livingston revision)

第一个理论为宾森(John Simpson)和李文斯登(David Liv1ng- stone)于一九八七年提出，主张应该修改青铜器中期过渡到晚期的日期。他们首先指出晚的日期不成立(就像我们上面所证明的)。但问题并未解决，因为迦南地的城市被毁约在主前一五00 年--早了一百五十年。这个断代乃假设：它们是在埃及人将许克所斯(Hyssops，曾侵占埃及数世纪的一民族)逐出时被毁的。宾森认为将青铜器中期的结束年代移后，可以显示他们乃被以色列人摧毁，而非埃及人。

这样的移动站得住脚吗？青铜器中期(Middle Bronze， MB)的特征为防御坚固的城市，青铜器晚期(Late Bronze， LB)to特征为较小的、无城墙的居所，因此我们可以根据导致这些城市毁灭的因素订定中、晚期的分界点。传统年代最近备受批评，因为证据零星模糊。同时，埃及新建立政府和军队，能否长征迦南也颇值得怀疑。最近挖掘得到的证据显示，青铜器中期的下限较原本推想的要长，因此它的尾声也更接近主前一四二○年。

证据为何？从今日发现的迦南城市遣址来看，它们当年正如摩西所说的：「又广大又坚固，高得顶天」(申一28｝。同时这些城市毁灭的程度，除了少数例外，与圣经中所描述的相符。「一般而言，(青铜器中期)末叶遭毁灭的地区与以色列人殖民的地区相吻合，幸存的城市都在该地区以外。」(注8)

有些考古学家会问：「以色列人称霸青铜器晚期的证据在那里？他们一向被认为是主前一二○○年使青铜器时代进入铁器时代(Iron A9e) 的主要变数。」这种观点的问题在于：那些改变不仅仅在巴勒斯坦发生，更遍及整个地中海地区。希伯来人不可能造成那么广泛的改变。他们可能正如一般的游牧民族，身无长物，一段时期住帐篷，从迦南地的市场买到他们的陶器。此外，你是否曾经读过士师记？当他门进入迦南地，数百年以来非但未曾统治任何人，反而不断受他们周围的人统洽。

--宾森总结他的理论：

 我们建议：

 1．回到圣经中征服迦南的日期(主前1400年前)

 2. 将青铜器中期的下限向后移，由主前一五五O年移到主前一四OO年。

结论是原本相差数百年的两件事现在被放在一起：于青铜器中期第二期(MBⅡ )遭灭亡的迦南城市，便是以色列征服迦南的考古学证据。这两个建议使考古学证据和圣经记载配合得天衣无缝。(注9)

维利克斯奇一科腓耳修订(Velikovsky-Courville revision)

另一个可能的解决方法，便是调整埃及历史的传统观点。整个西方古代世界的编年都以埃及君王的次序和年代为基础。我们对这方面的认识大部分来自古史家马尼托(Maneth0)排定的世系，另外有三位历史家都以此为据。另外从纪念碑上也发现不完整的名单。排定的这个世系被认为严谨且确实；然而，唯一绝对可确定的日期在世系的结尾，也就是亚历山大大帝征服埃及的年代。

维和克斯奇(Velikovskv)和科腓耳(corrival)声称：这样编年将凭空多出六百年，使整个近东地区的大事记载出现一大片空白。

有何证据可支持这个理论？如果我们先把埃及历史已固定的观念搁在一边，有三件证据可以证实以色列的历史与埃及历史吻合。当找到这吻合之处(也就是说两个国家对同一件事都有记载)后，我们称之为「对照性」(synchronism)。我们发现的三件对照性事件为摩西的灾难、亚玛力人落败、亚哈的统治。

一位埃及祭司伊浦耳(Ipuwer)所写的一份非常古老的蒲纸(虽然对此会有许多不同的解释)说到两件特别的事：一连串的灾难，以及一个外族的入侵。那些灾难与出埃及记第七到十二章记载的摩西十灾十分吻合，例如河水变成血(参七20)、谷物被毁(九25)、火(23、24节)以及黑暗(十22)。最后一灾法老之子遭击杀也提到：「这是千真万确，王侯的孩子们被撞在墙上……监狱也遭灾害……到处都有人将他的兄弟放在地上……全地充满了呻吟，夹杂著悲哀。」(蒲纸4:3，6:13，2:13，3：14 )这与圣经的记载极为相似：「耶和华把埃及地所有的长子，就是从坐宝座的法老，直到被掳囚在监里之人的长子……尽都杀了……在埃及有大哀号，无一家不死一个人的。」(出十二29一30)在灾难之后，有「一个外族」自沙漠入侵(蒲纸3：1)。这次入侵的必定是统治埃及中王朝(Middle Kingdom)和新王朝(NewKingdom)的许克所斯族。

阿里什(El- arisen的大石碑也述及，东(Thom)王朝的时候，国内有黑暗和苦难的相似故事，也提到法老王「出去与黑暗之神(Apogee)的朋友争战」，然而大军一去不返：「陛下跃入所谓的游涡之处(the so-called Place of the Whirlpool) 。」出事地点为pi一chariot，可能与以色列靠海安营的比哈希录(Pi-hahirth ,出十四9)相同。这是很有意思的事，因为以色列所筑的城称为比东(pi-Thom，意为东的居所)。在许克所斯入侵之前的统治者正好是Timaios(希腊文)。但是照一般的推断，埃及王朝东王的年代约早了六百馀年，在主前二千年左右。如果不是埃及历史编年错误，就是历史不寻常地重演。

根据维利克斯奇，许克所斯应当便是亚玛力人，以色列人未到西乃山以前已遇上他们(出十七8一16 )，可能在以色列人离开埃及后没有几天他们便已到达埃及。埃及人称他们为阿姆(Amu)，阿拉伯历史学家也提到过一些亚玛力法老。但是圣经相似的记载极为有趣。当假先知巴兰面对以色列时，他虽受吩咐要咒诅，却仍祝福。但当他转身面对埃及时，「巴兰观看亚玛力，就题起诗歌，说：『亚玛力原为诸国之首』」( 民二十四20」。

显然若非埃及在亚玛力的统治下，他不会舍埃及而咒诅亚玛力？同时，圣经中亚玛力第一任王(亚甲一世和二世，参第7节及撒上十五8)与许克所斯的第一任和最后一任王同名。这显示许克所斯族在以色列出埃及不久便已入侵埃及，掌权直到扫罗将他们击败、释放埃及俘虏为止。这也可以解释在大卫和所罗们时代以色列与埃及间的关系为何如此温和了。事实上，维利克斯奇指出：示已女王(Queen of Sheba)和埃及皇后哈雪舒特(Hatshep-

第三件对照性事件是泥版上的一连串信件，称为亚马拿(el-Amarna)书信。这是巴勒斯坦「耶路撒冷、叙利亚及苏姆(sum- ur)」统治者们与亚门何帖三世(AmenhotenⅢ)法老以及他的儿子亚肯亚顿(Ahknaton)之间的通信。巴勒斯坦人对由南方而来。大肆破坏的哈比鲁(Habiru)军队十分担心。根据这种叙述，传统认为这些信件所说的是以色列人入迦南。维利克斯奇指出：如果再仔细观察这些泥版，可以看出完全不同的景象。首先，苏姆可能便是撒玛利亚城，是所罗们以后才建成的(王上十六24)。其次，「 Hatti的王」威胁说要由北方入侵，显然是指「赫人」(Hittite)的入侵。第三，泥版信上的名字没有一个与约书亚记中的名字吻合。换言之，假使说这些信是写自出埃及的时代，政治情势完全不对。如果将它们的时代挪后到亚哈统治撒玛利亚之时，受到摩押人和赫人的威胁，则所有的人名、地点、事件都可以在列王纪和历代志中找到，甚至连军队统帅的名字也不例外。但这将使亚门何帖三世的年代比标准历史断代晚五百年！要不就是历史编年有错，否则便是历史在五百年后照样重演。

只要我们用以色列历史来定埃及事件的年代，出现的景象便能首尾一贯。如此的解释也使得必须为埃及历史重新编年。维利克斯奇对这种编年的处理备受批评，但科腓耳指出：埃及列王的世系并非一脉相承，例如世系上有些「王」实际上并非法老，而是地方统治者或高官，其中也提到约瑟(Yufni)和摩西的养父的名字(他乃因姻亲关系成为王子)。

 辨认出第十三代王朝统治者中许多「王」，其实不过是冠上王卫的诸侯国王子、政府中的重要官员，或副首长，使我们更明白马尼托所谓的「和解一个王朝」 (compromising a dynasty)。显然他是将主先列王的名字串起，组成一个朝代，接著在同一时期次要的统治者中串连出另一世系，视为另一独立的朝代。不但如此，他还称呼这些次要的统治者为「王」……显然这是为什么有人认为埃及的历史因这种错误而被拉长。(注10)

历史学家过去总假设每一王朝紧跟在另一王朝之后；事实上，许多王朝把它们同时代的次要统治者，比照前一王朝的统治者般，一一记下。完成重新编年，便会使出埃及一事被害于约主前一四四○年，并会使得以色列历史其他的时期与上述的埃及诸王遇合。

我们未能确定那一个理论是最好的解决方案，学者也未就此达成共识。重点在于：我们并非一定要接受较迟的出埃及年代，可以有办法解释：圣经为什么会说这事是主前一四○○年前后发生的。

〖 希腊问题 〗

按照埃及历史编年，不止在以色列历史上，同时也使希腊历史产生编年问题。历史学家常禹希腊历史中，由多利安人(Dorian)的入侵到斯巴达(Spartan)王朝开始之间，有三百年空白大惑不解，好像希腊文明突然消失过一段时间。斯巴达王朝的时间是根据希腊历史中的已知年代倒推上去而得，但多利安人的入侵则是参照埃及历史而订的。科腓耳指出：解决这个问题的方法典解决出埃及记年代的方法一样，应重编埃及历史的年代。如果知道传统埃及编年中羼入次要统治者的王朝，便可消除三百年的空白。如此修订会使上述两事件相隔仅仅五十年，同时也增强希腊和罗马历史间的对照性。

维利克斯奇处理的一些枝节

 1 .第十二王朝的结束解释了：为何圣经说不再有人寻索摩西的命(出四19)。

2．以色列奴隶所建的城市可能按埃及最后的二位法老而命名(兰塞和比东， pi Rainesse ＆ Pi Thom)，因为他们在第十二王朝末期掌权。

 3．新王朝名符其实：在四百年外族侵占后重建埃及文化。虽然大部分的保守派学者认为：出埃及是在杜得模西士三世或是亚门何帖二世的时候，但这些统治者实际的编年应当在所罗门时代以后。

 4．诗篇第一○四篇与亚肯亚顿法老写的一首诗颇为相似，并非如某些人所说的：诗人抄袭埃及古歌，而是因为两者乃同时代的作品。因为亚肯亚顿法圭可能受到哈雪舒特一神论的影响，因此可能诗篇写成后，再被改编为埃及格调的诗。

〖 扫罗、大卫、所罗门 〗

以色列王权的开始全因人民要求「为我们立一个王治理我们，像列国一样」(撒上八5)，但当时并非神的心意或神的时间。由我们现有的描述中可知：有主管辖会带来高税、征兵、军事征用私人财物、为政府征召作无偿服务。扫罗成为以色列的第一位王，他在基比亚的城堡已出土，最值得重视的一样发现便是--弹弓，当时最重要的武器之一。这不但与大卫战胜歌利亚有关，也同时证实土师记第二十章16节所说：以色列中有七百精兵，都是「能用机弦甩石打人，毫发不差」。撒母耳报告说：扫罗死后，他的军装被放在伯珊的亚斯他录(迦南的生育女神)的庙中，历代志作者说：他的首级被钉在大袁(非利土人的谷神)的庙中。有人认为这是圣经的错误，因为敌对双方似乎不可能在同时同地都有他们的庙。然而，由出士遗址发现当地确有两个庙，用一走道隔开：一是大袁的庙，一是亚斯他录庙。显然非利士人也将迦南的女神视为他们的神来奉祀。

大卫统治最大的成就之一便是攻取耶路撒冷，经文记载以色列人经由连接至西罗亚他的水沟进入城里，然而该池一直被认为当时是在城墙以外，直到一九六○年遗址出土，才证实那池子当时的确在城墙内。

很多人说大卫的诗是后人写的，因为诗题下的小字显示当时有乐师同业公会(例如：可拉后裔)。如此的组织规模令人怀疑这些诗的年代应当为主前二世纪的马喀比时代。自从拉斯珊拉(Ras Shamra)的发掘后，我们知道：在大卫的时代叙利亚和巴勒斯坦已有这样的公会，因此若要将这样的诗定在马喀比时代，是不合理的。所罗门的时代也有一样多的考古确证。所罗们圣殿的原址离回教的圣地圆顶清真寺(Dome of the RocU)很近，现在也已出土。然而，就我们所知，所罗们时代的非利士庙宇与圣经中所说的圣殿规格，在设计、装饰、材料方面都十分吻合。我们所有有关圣殿唯一的证据是一小块饰物，也就是竿顶的一个石榴，刻有「归于耶和华的圣殿」的字样。一九七九年首见于耶路撒冷的一家店铺，于一九八四年被证实，一九八八年归以色列博物馆收藏。

所罗门的城墙？

大部分的学者坚持认为耶路撒冷已没有任何所罗门时代的遗迹但另有一人振振有词地指称：原来靠东的防土时仍然有一部分在支撑圣殿山。拉彭罗撒滋(Ernest- MarieLaperrousaz)指出，当所罗门和希律建墙环卫圣殿时，花了三十到四十年之久才竣工。然而，圣经告诉我们：被掳归回后，他们立圣殿根基只花了三个月，建圣殿只花了约五年。这表示他们必定是建筑在已有的遗迹上。这圈旧墙并未被巴比伦人摧毁，因为它面对陡峭的汲沦溪谷(Kidron Valley)，并且它是一个支撑，而非防御工事。我们也知道希律并未重建这部分的旧墙，因为我们可以清楚看到他加筑的部分与原有的接缝处。这些都证明所罗门便是这块存留至今地基的建筑者。 (Biblical Archeology ReView ,13.3 May-June l987， pp34一44)

一九六九年基色(Gezer)的出土中发现了许多层的灰，复盖在大部分的士墩上。灰的中间可找出许多块希伯来、埃及和非利土器物。显然这三种文化曾同时期在那里出现过。这使许多研究人员大惑不解，直到他们在圣经中读到一段与发掘现象正相呼应的记载，才恍然大悟：「先前埃及王法老上来攻取基色，用火焚烧；杀了城内居住的迦南人，将城赐给他女儿所罗门的妻作妆奁。」(王上九16)

亚述入侵

我们对亚述所知甚多，主要是因为在亚述巴尼帕王(Ashurbanipal，他的父亲是以撒哈顿)，曾于主前七二二年掳掠北国，官殿中发现26，000块泥版，其中记载亚述帝国多次征伐，并且记载他们对反抗者残酷暴戾的惩罚，还引以为荣。

其中有一些记录证实了圣经的准确性，旧约里有关亚述王的每一项记录都已经证实为正确，就算是本来有一段时期我们对撒琅根(Sargon)一无所知，但后来他的宫殿出土，其中有一幅壁画，叙述的正是以赛亚书第二十章的战役。撒缦以色(Sha1- maneser)的黑色方尖形碑(Black Obelisk)显示耶户(或他的使者)向亚述王下拜，更增加我们对圣经人物的认识。

最有趣的发现之一是西拿基立(Sennacherib)围攻耶路撒冷的记录。当他打算攻取耶路撒冷时，人马死伤累累，其馀的人都溃散，正如以赛亚所预言的，他无法征服耶城。因为他无法夸口称胜，便用另一种方法逞强，不愿承认失败：

犹太人希西家并未伏在我的轭下，我围攻了他四十六个大城、要塞，还有附近无数的村镇……我赶出他们200，150人，男女老少，还有马、骡、驴、骆驼、大大小小数不清的牛，视为我的战利品。我使希西家成为在耶路撒冷的囚犯，他在他的皇宫中，如同笼中鸟一样。(注12)

推罗的毁灭

预言实现通常不会叫我们太过惊奇，但是它们实现的方式往往会叫我们大吃一惊。例如，以西结曾说推罗会被摧毁，残垣会被抛入水中(二十六12)。这个预言曾备受讥笑，因为当尼布甲尼撒王摧毁推罗时，任凭它的残垣颓地不理。但二百年后，当亚历山大大帝攻击推罗时，其中的居民退避到难海岸不远的一个岛上偷安。亚历山大为了要攻打他们，便将所有的岩屑、石头、木头、尘土，以及其他找得到的东西都扔入海中，填成一道连接该岛的通道。正如以西结所说：「我必使你成为净光的磐石，作晒网的地方。」(14节)

被掳

旧约历史中各种不同的问题跟被掳有关都已被证实。巴比伦著名的空中花园(Hanging Gardens)中发现有记录显示：约雅斤和他的五子都享有月俸和居所，受到良好的待遇(王下二十五27一30 ) o伯沙撒此名曾经引起很多的问题，因为不但未有文献提及他，在巴比伦列王的名单中也没有他的位置。然而，拿波尼度(Nabodonius)曾留下一记录，任命他的儿子伯沙撒在他出游数年的期间代他统治。因此，拿波尼度仍然为王，但伯沙撒在首都统治。另外，以斯拉记载的古列诏谕似乎与以赛亚的预言配合得太好，不像真的。但是一圆柱形的士器被发现，证实该诏谕所有重要的细节。

在旧约历史的每一时期中，我们都找到考古学中极强有力的证据，证明经文的正确。有些情况，经文甚至显示有关它所记录的时代风俗人情的第一手资料。许多人曾经怀疑圣经的正确性，但时间和研究继续不断地显示：神的话比批评圣经的人信实。

〖 考古学是否印证新约？ 〗

士师时代过后，考古证据更加清楚地显示，圣经作者知道他们在说什么。到新约时期，更有多得数不清的证据支持记载的可信度，以下将归结为三方面陈述：路加福音的正确历史性、俗世史家的印证、耶稣之死的证据。至于复活的证据，已详见第六章。

路加福音的正确历史性

一度有人怀疑：路加的叙事是由他的幻想虚构而成，因为他记述的官衔奇特，提到的巡抚也名不见经传。现在却有证据显示实清恰好相反。

路加福音第二章1至5节的户口普查

路加记录说，该撒亚古土督在居里扭和希律在位的时候，下令进行全国户口普查，而历史上没有这次户口普查的记录。但我们现在知道埃及、高卢(Gau1)以及古利奈(Cyrene)在当时都有定期的户口普查。路加的意思很可能是，当时全国先先后后进行户口普查，这次大规模的作业由亚古士督发动。路加使用现在进行式的动词，更加显示这可能是重复出现的事件。居里扭的确作过一次户口普查，但那是在主后六年的事，耶稣已出世许久了。希律在居里扭成为巡抚之前便已去世。路加是否弄混了？没有。事实上，他在使徒行传第五章37节提到居里扭后来那次户口普查。路加显然分得清：希律时代的户口普查，与较为人知居里扭时代的户口普查乃两回事。这节经文的翻译有几处新约平行经文可对照。(注13)

亚该亚方伯迦流

使徒行传第十八章12至17节的这个称呼，原本被人认为不可能存在。但在特耳菲(DeInhi)碑文上赫然出现这个头衔，冠在迦流这人名上，其任职年代正当保罗在哥林多的时候(主后51年)。(注14)

亚比利尼分封的王吕撒聂

近代历史学家一直不知有此人的存在，后来有一块献庙碑文出士，上面提到这个名称、头衔，出土地点正在亚比利尼这地区内。碑文的年代大约是在主前十四到二十九年之间，与施洗约翰事工开始的时间(根据路加的编年，为吕撒聂在位期，路三1)相当。

以拉都(Erastus)

使徒行传第十九章22节记载，哥林多人以拉都成为保罗的同工。路加想要编造任何姓名的话，这里是最理想的地方，有谁会知道呢？但是，当挖掘古哥林多城时，在城中戏园附近发现一块碑，上面刻著：「以拉都自费铺路以回报他营造司(aedileship)的官职。」如果这是指同一人--一位如此显赫富有的哥林多公民信主，且献身于主的事工，就可以解释路加叙事时为何连一个同工名字这细节也不放过。

此外，下列路加记录中的官衔都是正确的：帖撒罗尼迦的「politarchs」、以弗所的「temple wardens」、塞浦路斯(Cyp- rus，圣经中称为居比路)的「方伯」(proconsu1)、马尔他(MaL-ta，圣经中称为米利大的『岛长』(the first man of the island)」。以上每一种官衔都为罗马的用法所印证。总而言之，路加共记录了三十二个国家、五十四个城市、九个岛屿，其中连一个错误都没有，以致著名的历史学家兰赛爵士(Sir William Ramsay)都撤回他的批评：

我开始时对它(使徒行传)怀著不信任的态度，因为杜平根理论(Tubingen theory)的巧妙和表面的完备一度令我十分信服。当时我完全不打算浪费任何精神探讨这题目，但最近我发现自己常有机会接触到使徒行传，它成为探究小亚细亚地形、古代民风以及社会的权威指南。我逐渐发现：在许多的细节上，该叙述都显示出奇妙的真实性。(注15)

史温怀特(A.N. Sherwin.White)对此完全同意，他写道：「使徒行传乃实录的印证多不可当……任何想要推翻它历史真实性的尝试都属荒谬。罗马历史学家一向便认为其中的记录当然属实。(注16〕至于由十九世纪初开始直至今日的批评理论，反倒是凿空无据。著名的考古学家奥伯莱(William F. Albright)说：「所有批评新约的激进学派，不论是过去的或现在仍然存在的，都未经考古学鉴定，既然它们俱属空中楼阁，因此就现代的眼光来看都已相当落伍。」(注17)

〖 俗世史家的印证 〗

一般人对耶稣有项误解，认为：圣经以外，他的事迹不见于任何其他的古代文献。事实正好相反，有许多地方提到他这位历史人物死于彼拉多手下，有些甚至注意到他据说由死里复活，被所有跟从他的人当神来敬拜。哈伯曼斯(Gary Habermas)在他的大作《耶稣生平的古代证据》「Ancient Evidences for the Life

of Jesus(Nashville:Thomas Nelson，1984)」中对此有全面探讨，兹引述部分如下：

塔西图(Tacitus)

塔西图(主后55一120年)乃一位罗马历史家，在他的著作中最少有三处提及耶稣。首先，他解释尼禄皇帝如何将火烧罗马一事嫁祸基督徒。

最后，为了消弭流言，尼禄将这罪名和最酷烈的虐待加诸受人憎恶的一群人身上，就是人称为基督徒的。他们的名称源自「基督」，曾在提庇留治下的巡抚之一彼拉多手中遭受严刑。一个为害甚大的迷信一度因而被扼止，后来却再度流行，不单在那罪恶的源头犹太地，甚至远及果马--这块世界各地所有可怕及可耻的事都会前来生根蔓延之处。因此，所有伏首认罪的基督徒先遭逮捕，然后根据他们的口供，株连无数，他们被定罪并非因为放火烧城，乃因憎恶人类。许多人对他们的死也极尽嘲弄之能事。他们被盖上兽皮，在日落之后，引火焚烧，作为夜间的照明。(注18)

请注意上述记载证实了基督被害的基本细节，其中提到的那为害甚大的迷信」可能是指耶稣会复活的预言。

历史上另一段有关基督的有趣记载，来自一位罗马讽刺诗人路其安努(Lucian)的笔下。他的词句听起来与罗瑟(Mark Russell)或卡尔森(Johnny Carson)有异曲同工之处：「你知道吗？那些基督徒至今都敬拜一个人--一位出色的人，为他们新奇的仪式的创始者，他也因此被钉十架……这群被迷惑的家伙相信他们是永远不死的，这是为什么他们中间如此多的人轻看死亡和自愿献身的原因。他们最初的立法者使他们相信：他们由归化的那一刻起便成为弟兄姊妹，要他们否认希腊众神，敬拜那位被钉十架的圣人，并依照他的律法生活。他们全凭信心领受这些信念，并因此轻看所有属世的东西，视之为俗劣的产业。」The Death

of Peregrine，ll一13， in The Works of Lucian of samasota， trans， byH. w. Fowler and F. G. Fowler， 4 Vols.(Oxford： ClarendonPress， 1949．)

绥屯纽(Suetonius)

罗马皇帝哈德良(Hadrian，主后117一138)的首席秘书也说：「罗马大火之后……声称相信一个新兴、邪恶宗教的基督徒也受到一些刑罚。」(注19)他同时论到皇帝革老丢时，一群犹太人因为「受到基里斯督(Chrestus)的煽惑」(注20 )经常骚动，以致在主后四十九年被逐出罗马。这也解释了亚居拉和百基拉为何必须离开义大利家园，而在哥林多遇见保罗(徒十八2)

约瑟夫(Josephus)

约瑟夫乃犹太历史家，于第一世纪为罗马帝国工作。他在一段颇具争议性的作品中对耶稣描述如下：

那时候有一位智者叫耶稣，他的行为善良，也以道德著称。许多犹太人和其他国家的人成为他的门徒。被拉多判他有罪，将他钉死在十字架上。那些跟从他的人并没有就此放弃他们的门徒身分，他们说他死后第三天夜活，并向他们显现，因此，他可能便是众先知预言会有许多神迹奇事的弥赛亚。(注21)

这段话不应被视为约瑟夫相信这些为事实，但值得重视的是：约瑟夫或其他与使徒同时代的人中没有任何人试图驳斥复活这事。倘若基督的坟墓仍被封得严严地，或者他的身体被发现，则他们必然会提及，但他们只是将复活一事当作基督徒的信仰来说，未予置评。

他勒目(The Talmud)

拉比对律法书(ToraN)的注解中有段关于耶稣的有趣记载：

逾越节前夕耶稣被挂起。行刑四十天以前，有传讯者在各处喊道: 「他将要被用石头打死，因为他行巫术，引诱以色列人叛教。任何人想要为他说话的，出来为他辩护吧！」但是没有任何人为他说话，他便在逾越节的前夕被挂起。(注22)

这里有些资料令我们大感意外，新约并未提及任何传讯者，但是就耶稣生命所受到的威胁而言，是可以预料得到的。同时这可能与约翰福音第十一章8、16节间接有关，可以解释：为何多马如此相信去伯大尼(就在耶路撒冷城外)便必死无疑。请注意该文说耶稣应被用石头打死(这是行巫术者和假先知应受的刑罚)，但承认他最后是被钉死的(「挂起」一字在路二十三39和加三13中与钉十架同义)。因为犹太人无权执行死刑，因此他的死必定是出于罗马人之手，死刑的方式便是十字架。但是为何耶稣被捕前在耶路撒冷能有一个星期的自由呢？可能这是因为四十天的期限未过，也可能是因为他们畏于他的知名度(记得他于棕枝主日进城时是如何受欢迎吗？)迟疑未下手。这些歧异点不过更加显出福音记录的真实性罢了！

以上的史料举隅显示：有关耶稣生平的基本细节，特别是在他的死、死因，以及门徒相信他由死里复活等事上，俗世史家的报导相当一致。

〖 耶稣之死的证据 〗

有两件引人注目的考古发现能帮助我们更加认清基督的死，并在某种程度上兼及复活。首先，是一份非比寻常的诏令，其次，是另一位钉十字架而死的犯人。

拿撒勒诏令

这块石版于一八七八年在拿撒勒出土，是皇帝革老丢(主后41一54)颁发的诏令，禁止干扰任何坟墓、挖掘或移动任何尸体。这种诏令本身并不希奇，但令人希奇的是「违者将以侵犯坟场的罪名判死刑」。其他的诏令是罚锾，但干扰坟墓为何要判死刑呢？很可能的解释便是革老丢在调查主后四十九年的动乱时，听说过基督教复活的教义，因此决意防止任何类似的报告再次出现。当时犹太人中的传言是说尸体彼偷走了(太二十八11一13 )，因此这个诏令如此吩咐是可以理解的。当时许多人对耶稣死里复活的信念坚固且持久，这个诏令可为明证。

 钉十宇架的工具

 考古学已告诉我们钉十字架所用的工具如下：

 十字架：罗马人用几种高度和形状不同的十字架，但在耶稣那时最普遍的一种，状如英文大写的「T」。顶端离地约六至八尺，有些有座位，有些没有。受刑人通常会背负著横的，而非直的那条木头，去刑场。横梁重约75到125磅，顶端可能钉块写著受刑人姓名和罪名的横匾。

 钉子：方钉长约五至七寸，宽八分之三寸，有些受刑人仅被绳子绑在横探上。钉子从受刑人足、掌的骨闲钉入。

 槌(Crucifragium)：看来像现代的敲肉槌，更大也更重，这种槌是特别为了一击便可敲断人的腿而设计的，作用是防止受刑人用腿来支撑自己，使他因胸腔压缩而加速死亡。

 鞭笞

 罗马历史家和考古家都透露许多有关鞭笞犯人的事。用的工具为罗马皮鞭(flagrum)，三股合成，尾端嵌有铁块或硬骨。这种鞭子可撕裂皮、肉、神经，甚至使骨头都破碎。受刑人通常被绑在一根直立的木椿上，或屈身伏在一受笞柱上。两个持鞭者站在两边，轮流鞭打，不单打背后，鞭子经常会绕到前胸和两腿。罗马 人是否按犹太人的习惯鞭笞不超过三十九下，还不清楚。罗马兵丁通常在行刑后嘲 弄当事者，因此受刑人总是面部瘀青、肿胀，鼻梁断裂、一部分的胡须被拔掉。

一位钉十字架而死的犯人--约翰

一九六八年，一座古坟场在耶路撒冷出士，内有约三十五具尸体。估计大部分的人都是在主后七十年犹太人反罗马暴动时横死的。其中有一个人叫作约翰(Yohanan Ben Hagalgo1)，死时约二十七、八岁，他有缺唇，足间仍有一只七寸长的钉子穿过。两只脚被扳向外，以便方钉可以由足踝侧边钉入「正好在跟腱(Achilles tendon)上」，这种姿势会使双腿弯曲，以致无法在十字架上支撑身体。钉子乃穿过一块楔形的槐木，再穿过足踝、钉入一块橄揽梁木。同时有证据显示同样的长钉也会分别钉入两只手掌的骨间。十架受刑人因手臂举起，呼吸困难，必须撑起自己，使胸肌开放，才能呼吸。但全身重量不一会儿又使他下坠，这一上一下将上部的手骨都磨圆了。当他愈来愈软弱无法支撑身体时，便因窒息而死。约翰的腿因受重击而断裂，与当时罗马人使用十架槌的习惯吻合(约十九31一32 )

。这些详情都证实新约对十架酷刑的描述。

本章已概述：圣经记载的真实性在面对挑战时，如何经由考古发掘获得印证。大量的证据可帮助我们增加对圣经的了解和信心，十分值得我们不辞辛劳去研究。


第十章有关科学和进化论的问题

有两个人在林中漫步，忽然在一堆树枝和棕针上面发现一颗玻璃球。当时除了俩人自己的脚步声外，一片沉寂，了无人踪。但由玻璃球这个证据看来，明显可推知有人将它放在那里。俩人中有一位是训练有素、持现代起源观的科学家，另外一位则是科学们外汉。

门外汉说：「如果这颗球再大些，假设圆周有十尺，你仍然会说是有人将它放在这里的吗？」

科学家自然表示：球再大一些，仍然不能改变他的判断。

「那么，假设这球是巨形的，直径一公里？」门外汉继续追问。

科学家朋友回答：不但可确定是有人将它放在那里的，更应当进行调查，找出为什么将它放在那里。

门外汉继续问道：「假设那球跟宇宙一样大呢？如果小球的出现必有成因，大球也有成因，则最大的球岂不更需要有成因吗？」

圣经对宇宙的起源、第一生命的起源、新生命形式的起源等观点，曾经令许多人踌躇不前，不愿接受圣经为真理。现在科学宣称：它们已百分之百证明圣经在这方面的观点错了。进化论被当成事实。到底哪一个对？圣经还是科学？

本章处理这个问题的时候，将先陈述一个基本论证，接著将这论证应用在宇宙、第一生命、新生命形式三种起源问题上。但在此之前，我们必须先明白：什么是进化论，以及现代进化论者如何看起源。

大部分的人以为进化是达尔文(charles Darwin)于一八五九年发明的，实际上它是一个非常古老的观点，源出自然主义的哲学观。我们在第三章中曾提到无神论者说：宇宙无成因--宇宙一直存在，也会永远存在。所有的物质(不论以任何方式存在)本身都有生命的原则。由这个前提，推衍出：生物出自无生物，自然不成问题，事实上那是无可避免的事。同样，较简单的生命形式进展为较复杂的，也是必有的椎论，因所有的东西都不断奋力要达到完美，实现更高的境界。

现在进化论呈现的进化景观与上述的颇不一样，因为许多科学家都是唯物主义者，他们虽仍持守基本的设计，设计中原有的精神内涵却遭扬弃。然而，缺乏精神层面的引导，系统中将无机制可解释物种的进步。达尔文便趁虚而入。他提供一个机制，进化可单由物质开始，他称之为天择(natural

seleti on)。达尔文大部分的说法都已被现代进化论者舍弃且凌驾，但天择的理论仍获保存。

至于宇宙的起源，传统的进化论者说世界是无起源的。塞根的说法表达这观点：「宇宙便是集过去、现在、未来的大成。」(注1)那些跟不上宇宙研究新发现的人如今仍在教这套。进化论者也教导：生命起源于达尔文所谓一个温暖小水池(a

warmlittle pool)内的化学反应。过去三十年的实验已证明：只要用少量基本的气体、水，以及一下电击，便可产生生命必须的氨基酸。这使得相信生物可衍生于无生物的人大为振奋。至于新生命形式则经由天择进化而来。当地球的环境变化时，动物衍生新的特征来应付新的挑战，适者生存，不适者灭绝。化石中所发现的已灭绝动物与仍存活物种的相似处曾被用来证实这理论。如果几乎所有的科学家都同意这些原则，并能提出证据加以证明，则我们仍能相信圣经吗？

〖进化论质疑〗

首先我必须声明：我们并非一定要站在宗教立场来辩论。纯然坚持立场地喊：「圣经如此说，我如此相信，事情便如此定案！」这种态度可能很好，但我们也有很好的科学证据来驳斥进化论。相信创造论。事实上，根本的问题在于「科学」到底是什么。

科学的基础在于因果关系：每一事件都有一成因。事情绝不会就这么发生。纵使我们无法说出什么特定的成因造成一特定的事件发生，我们也能因为见到有何种的成果而说出它必定有何种的成因。另外，无论过去造成某种成果的成因是什么，必能在现在也造成同样的成果，我们将这观念称作一致原理(the

principle of uniformity)。所谓科学，其实便是利用因果关系和一致原理这两个原则来寻找成因。

科学家如培根(Francis Bacon)、开普勒(Johannes Kepler)、牛顿(Issas Newton、克尔文(willian

Kelvin)等人在把科学原则发展成为科学方法时，曾将主因和次因区分。主因(primarycause)便是可解释单一事件的第一因(单一事件是指仅发生一次。无自然解释的事件〕。次因(secondary

cause)被认为是管理事物正常运作方式的自然成因和自然律。不幸的是，刚开始时有些科学家用超自然成因去解释自然的非常规事件「例如地震和大气现象(如虹、旋风、雹、流星等)]，但当发现这些事件的真理后，科学家们又全然排除主因的可能性，寻求以自然成因解释每一件事物。超自然主义者用主因来解释普通事件，固然犯错，自然主义者用自然成因去解释所有的单一事件，同样在以驴唇兜马嘴。

现代科学始祖中的创造访者

开普勒（Johannes Kepler）--天文学（Astronomy）

巴斯噶（Blaise Pascal）--流体静力学（Hydrostatics)

波义耳（Robert Boyle）--化学（chemistry）

牛顿（Isaac Newton）--物理学（Physics）

斯蒂诺（Steno）--地层学（stratigraphy）

法拉第（Michael Faraday）--磁学（Magnetic theory)

巴贝奇（Babbage）--电脑（computers）

阿加西（Agassiz）--鱼类学（Ichthyology）

辛普森（Simpson)--妇科医学（Gynecology）

孟德尔（Gregor Johann Mendel）--遗传学（Genetics)

巴斯德（Louis Pasteur）--细菌学（Bacteriology）

克尔文（William Kelvin）--热力学（Thermodynamics)

李斯特（Joseph Lister）--消毒法外科（Antiseptic surgery）

马克士威（James Clerk Maxwell）--电气力学（Electrodynamics)

赖姆塞（William Ramsay）--同位化学（Isotopic chemistry）

〖运作科学和起源科学的区别〗

运作科学处理事物正常运作的方式，它检视这个世界现在如何正常运作，研究以常规和重复方式一再发生的事件。运作科学的答案可藉著重复实验加以测试，如果成因并非不变地引出同样成果，则提出的答案可被证明为伪(falsifiable)；它的结论应当可供预测将来的实验会有何结果。运作科学喜欢凡事非常规律、可预期，没有改变，没有惊奇，当然也就强烈排拒超自然成因偶然可能出现搅和事物这样的观点。因此，运作科学通常为所研究的事件寻找自然成因(次因)。

起源科学并非以证据来支持创造论的学术代名词，而是一种不同的科学。起源科学研究过去的单一事件，而非现在的正常事件；关注的乃事件如何开始，而非它们如何运作。研究的事件按性质来说必然是只此一次，下不为例。既是不同类型的科学，就需要用不同的研究方法。它并非像物理或生物是实验科学(empirical

science)，乃是辩论科学(forensic science)。有一个关于一位医学检验员的电视节目，每个星期主角昆西(Quincy)都会藉著检验结果(死尸)，以及判定是那类事件引起的，来找出:什么人和什么东西导致过去那单一事件(一个人死亡)。这便是起源科学尝试作的。

起源科学与运作科学有不同的原则。因为它所研究的已成过去，今日无法重演，所以它需要用我们今日可见的因果关系和所研究的个案进行类比。同时，起源科学无从提供确定的答案，仅能提供似乎颇可捺信的解说。我们并未观察到事件的开始，我们也无法使它重演(正如昆西无法叫谋杀者再次杀死受害者一样」，因此必须研究所留下的证据，看哪一种说法最能解释证据。正如运作科学会承认：某些事件必有「智慧的主因」一样，起源科学在证据要求之下也会接受有「智慧的主因」。

质疑进化论的基本论证第一步是指出它用错了研究方法。进化论使用运作科学的原则去研究起源科学，为只发生一次的事件寻找规则、重复的成因。进化论强用现行在世界中运作的原则，来解释这个世界当初是如何开始的，这样一来，虽还没正式研究，却等于已预作结论，认为世界乃由一过程所产生的。但宇宙或第一生命的开始乃是特殊、单一的事件，不应当认为也要按照研究规律、重复过程的方式来研究，否则就是混淆界域了。我们若要了解起源，必须用起源科学，而非运作科学。

要求「有智慧主因」的证据

这论证的第二部分如下：因为起源科学不受次因(运作宇宙的自然成因)的限制，有时会发现证据指向一个「有智慧的主因」。在上述的电视节目中，昆西必须决定：他是在找寻一个自然死亡的成因，还是一位谋杀者(一个「有智慧的成困」)。何种证据会显示：一位「有智慧成因」曾介入呢？塞根曾说：只要外太空有一个信息传到，就可以印证他对外太空有生命的信念。换言之，某些正常事件(例如沟通〕必须有一个「有智慧的成因」。这种次序被称为「特定的复杂」(specified

complexi-ty)。

「特定的复杂」不止有设计或有次序，乃是一种性质复杂的次序，具有清楚和特定的功用。一块石英的结晶结合有次序，但那次序是重复的，如同「面、面、面、面」(FACE，FACE，FACE，FACe)这样的信息。一串随意的聚合体（例如：聚合缩氨酸，pVpeptide）固然复杂，并没有任何特定的功用或信息，就像「知复聚体慧」

（DLAKI CHNAOR NVKOEN）一样。但属于「特定的复杂」的次序则非重复的，乃传送一个信息或具有某项清楚的功用，例如：「这是一个意义的句子。」（THIS

SENTENCE CARRIES A MESSAGE）。

三种次序

1．规则(重复)且特定的

61FT GIFT GIFT GIFT

例：结晶、尼龙

2．复杂(非重复〕但非特定的

TGELDHT TBwMHQC PUQXHBT

例：随意的聚合体

3．复杂(非重复)且特定的

A MESSA6E RIDING ON THIS SEQUENCE

例：去氧核糖核酸(DNA)

上述三种设计中有一种有智慧作为的介入，我相信你已心里有数。无论在何处我们见到一个清楚且特定的信息(一个带有特定功用的复杂设计)，那都显然出诸某种形式的智慧的介入，使得自然而然不会成就的事得以成就。自然现象中固定有令人叹为观止的次序，却明显是由自然的力量造成的，例如我们见到大峡谷和尼加拉瓜大爆布时，不会寻找智慧的介入，会看出那是由风和水的力量塑造出来的。然而，国家公园或一座水力发电厂却无法用自然的力量来解释，因为其中清楚可见特定的信息或功用。不论我们看见的是一件雕刻品、沙滩上写的一个名字，或是一阵烟，都会立刻意识到：必定有有智慧的成因，因为那些现象不可能是自然而然地产生的。我们现有的经验都证实这点。现今的世界里如此，因此可以合理地假设过去一向如此。

〖基本论证〗

我们的基本论证已有两点，首先，就显示智慧迹象的事件寻找有智慧的主因是正确的。考古学家一向如此。当他们找到陶器或箭头时，他们直接推论这些必为有智87慧的存有所制造。运作科学只关心自然的成因，但是起源科学不局限于此，乃研究过去特殊事件的适当方法。其次，现在的经验告诉我们：当我们发现「特定的复杂」时，便应寻找一有智慧的成因。这为我们提供了一个标准，可以鉴定：什么事件有有智慧的成因，什么事件没有。科学既可以去寻找主因，也有标准可以鉴定何为主因，则创造的基本论证可叙述如下：

I．研究起源应采用起源科学。

A. 科学有两种：运作科学和起源科学，研究起源必须采用其中的一种。

B. 运作科学不应当用来研究特殊、不可重复的过去事件，因为运作科学目的是研究现在正常的运作。

c. 因此，研究起源应当采用起源科学，

因为起源科学的目的在研究特殊、不可重复的事件，而特殊、不可重复正好是起源的定义。

Ⅱ. 起源科学承认有智慧主因存在的可能性。

Ⅲ. 从「特定的复杂」这迹象上可辨识出有「有智慧的主因」。

Ⅳ. 因此，当发现有「特定的复杂」的迹象时，起源科学应当假定有一个「有智慧的主因」。

现在我们将这论式应用于三方面：宇宙的起源、第一生命的起源、新生命形式的起源。

〖宇宙的起源〗

关于起源有两种观点：一说万物发生部可归结于自然成因；另一则寻求超自然的成因。就宇宙的起源这问题来说，宇宙有开始、还是宇宙无开始？如果有开始，则它有成因、还是无成因？如果有成因，则是什么成因导致万物产生？

进化论科学家告诉我们：宇宙不是从无变有凭空出现，就是一直存在的。宇宙永恒说(steady state theory)便是这样的一种理论，认为宇宙不断地凭空产生出氢原子。科学家不论采取这两种信念中的哪一种，都要付出极高的代价，因为这两种信念都违反了科学的一个基本定律：因果律。这两种信念都要求科学家相信事件无须成因便可发生。甚至怀疑论者休谟都说：「我从不会提出好像『无成因便可有任何成果』这样荒谬的言论。」(注2)然而这样荒谬的言论却被一生靠因果律吃饭的人所接受。倘若整个宇宙都是无成因的，则为何我们要相信：其中某部分是需要有成因的呢？如果每一部分都是有成因的，则我们有何证据可以说：整体是无成因的呢？因果律的原则绝对不支持这种一无凭据的结论。

相反的，有许多证据支持宇宙有开始的立场。NASA高大德(NASA Goddard)太空研究中心的创始人兼前任总干事杰士托在他的著作《神与天文家》(God

and the Astronomers)中，为那些证据作总结时说：「有三种证据：银河的运行、热力学定律、星球的生灭历程，共同指向一个结论：宇宙曾有开始。」(注3)我们现在所谈的是宇宙的开始，由无到有，显然这是在无法重复事件的范围内，属于起源科学。

热力学定律

热力学第一定律指出：宇宙间实际的能量维持一定，不会改变。热力学第二定律指出：在任何封闭的系统内(整个宇宙便为封闭的系统)，可用的能量在递减，其间每一件事物趋向混乱，宇宙逐渐走下坡。如果能量的整体不变，可用的能量却逐渐减少，那么我们一开始所拥有的必定不是无限量的能量。无限量的能量是不会递减甚至被用光的。这意谓著宇宙现在是，也一直是有限的。它不可能在永恒的过去曾存在，也不曾在永恒的将来仍存在，因此它必定有一个开始。

银河的运行

科学家同意宇宙并非持守原状，永远不改变它的运行。宇宙在膨胀中，所有的银河系都在向外扩展，好像由一个起源的中心向外扩展一样，并且过去扩展的速度较现在扩展的速度要快。请记住，当我们看太空时，看到的并非现在的景况，而是所距的光年以前的景况。因此由一个相隔七百万光年的星球所放出来的光，告诉我们在七百万光年以前它曾是什么样子、曾经在那里。

至今最完整的研究是由桑基(Allan Sandage) 用200寸的望远镜完成的。他搜集了四十二个银河系的资料，远至离我们六十亿光年以外的太空。他的测量指出：宇宙过去扩展的速度比现在要快。这结果更支持宇宙乃由爆炸而后存在的信念。(注4)

这种爆炸，有时称为「大爆炸」(the Bi9 Bang)，是整个宇宙的开端。将宇宙的扩展过程退回去，它将会愈来愈小，直到消失、空无一物。因此可知：宇宙在过去的某一时刻由无变为有。

辐射反射

第三种宇宙有开始的迹象便是：似乎每一事物都会有辐射的「回应」(echo)。起初有人认为那是一种功能故障或是物体的静电。但研究结果发现：到处都有静电--宇宙本身像一个巨形的火球一样，具有从过去某个大灾难而来的低水平辐射。

除了大爆炸论以外，无法解释这种火球辐射现象。朋吉司(Pen-zias和威尔森(wilson)所发现的辐射波长模式与经过一大爆炸后产生出来的光和热波长的模式完全一样，这项决定性的发现使得最抱怀疑态度的汤姆斯(rhomas)都哑口无言。支持宇宙永恒说的人迫切地想找出另外的解释，却没有成功。(注5)

这种迹象又一次地使人相信宇宙必定有一个开始。

因果律告诉我们：凡事发生，必有原因，所以是什么导致这宇宙开始存在的呢？这个大爆炸很可能不过是一连串爆炸中最后的一个，摧毁了以前所有的证据。但这只不过将问题往后推回几步：「是什么导致第一次的爆炸呢？」另外，宇宙永恒说也有可能说对了：宇宙无开始，且正在不断地凭空产生出氢原子，以维持能量不致耗尽。但这个解释与因果律和证据相冲突。这两种解说都有可能，但都不合理。

按逻辑来说，如果我们寻找一个在这整个自然(宇宙」存在以前便已存在的成因，则我们是在寻找一个超自然的成因。甚至坚持自己为不可知论者的杰土托都说：「我想，我或任何其他人所谓的超自然力量的确在发挥作用，这是现在科学上已被证实的事实了。」(注6)因为他是站在运作科学的角度上说这话的，他的意思可能是：没有任何次因可以解释宇宙的起源。但如果我们采用起源科学，则这个问题可以有一个最合理的解说：一个超自然的主因。杰土托在他的著作《神与天文家》结束时写道：

科学家靠著对理性能力的信心而存活，对他们而言，这个故事的结局似乎是个恶梦。 他已攀越过无数的高山，正要征服最高的山峰，当他努力地翻跃过最后一块岩石的时候，受到一群已坐在那里几千年的神学家的欢迎。(注7)

〖第一生命的起源〗

关于起源有两种观点：一说万物发生都可归结于自然成因；另一则寻求超自然的成因。就第一生命的起源这问题来说，它是源自没有智慧外力介入自然的化学变化？还是藉著一位有智慧存有的介入，特别创造而成？

进化论者相信：生命以一种自发的方式开始，从无生命的化学物质经由纯粹自然的过程而来。他们说：在地球降温到合适的程度时，简单的气体，如：氢、氮、氨、二氧化碳等混合在一起，起化学反应，产生基本的氨基酸(amino

acids)，适当的时候便发展成为DNA的链，最终成为细胞。当然，据说这要花费几十亿年的时间，而且有赖太阳额外的能量、火山的作用、雷电、宇宙射线等共同维系这过程的进行。史坦利(Stanley

Miller)和欧雷(Harold Urey)曾经作实验，试图重演这些情况，也成功地制造出生命所需不同的氨基酸。科学界大部分的人据此认为：生命是由一浓汤(Prebiotic

soup) 状似的化学物质中自然发生的。

然而，我们有一些极好的理由拒绝这种观点。首先，要产生生命必备的早先地球环境，同样可能把生命摧毁掉。实验显示：在反应的时候不能够同时有任何氧气。同时，产生生命需要从阳光和宇宙射线吸取能量，那对所产生的物质实际上有害。在自然产生生命所必须的环境中，生命要素摧毁的速度可能更快于产生的速度。即使正确的化学元素能够产生出来，也没有令人满意的答案来解释：它们是如何得以被适当地安排、包在一个细胞膜里面。这需要另一套完全不同的环境才能发生。

其次，地质证据并不支持这个观点。进化论学者将生命的起"源定为约三十五亿年以前，然而，在南非一块被定为三十一亿年以前的岩石中，发现能够进行光合作用的细胞；在澳洲一块被定为三十五亿年以前的岩石中，辨识出五种不同的细胞。在格陵兰一块被定为三十八亿年以前的岩石中，也看到活细胞的迹象。就地质记录来看，并无任何细胞以前的生命迹象。但如果地球的年龄大约是四十六亿年，在三十五亿年以前时似乎已有丰富的、复杂的、多样化的生命存在，则地球降温和进化的时间大约只有一亿七千万年，这与原来估计的二十亿年相差太远。再加上有愈来愈多的证据显示：早期的地球充满氧气，缺乏氨气--与进化所需正好相反。这发现使得这立场更加复杂。

第三，支持无生命的化学物质能产生生物的实验本身有缺陷，因为那些实验由有智慧的科学家介入执行的，它们并非真的重演早期地球的情况。好比：当时并没有只收集氨基酸的门瓣设计；当时的化学元素也远远不及实验室中的浓缩，也非为了达到更好的反应事先有一番精心筛选；当时有许多能源同时对化学元素产生作用，并非处于协调状况；能量和光的波长也未经控制。换言之，做这些实验的人只不过在自欺，以为他们在观察一个自然的过程。实际上，因著他们自己的介入，他们已操纵了整个过程。

最后，进化论者从未指出是什么机制在利用能量，去选择氨基酸，将它们分类，构成不同的基因，以发展成一个活的有机体。我们纵有满抽屉的电池，却没有一个手电筒(收容电他的机制」可供放入使用，仍是枉然。DNA的分子非常复杂，事实上它便是我们前面所说的「特定的复杂」。英文有二十六个字母，希腊文有二十四个字母，基因只有四个字母，但它们都是用字母的排列作为沟通方法。资讯科学家姚其(Hubert

P.Yockey)坚持：「重要的是，我们必须明白我们并非按类比(analogy)来理论。直接适用在蛋白质和基因内容上的排列假说(sequencehypothesis)同样适用在书写语言上，因此在数学上的处理也完全相同。」(注8)实际上，单单一串DNA携带的资讯等于一本百科全书所包含的。就算当时有足够的能量可以成就这样的工作，但据我们所知，唯一可以利用这些能量成就这种工作的系统若非是活的(但生命开始以前没有生物)，就是有智慧的。将一大堆的能量随意打进一系统中，如果你只是想要使它加温的话，那很容易。但如果你想要组织它--按次序将它安置，并制造资讯--则非智慧不可。

什么可以解释生命突然出现，同时提供生物所需的资讯组织？如果我们将一致原理(类比)应用在这个问题上，则我们所知如今经常不变地做这种工作的既是智慧，合理的假设便是：过去也需要智慧才能做成那样的工。一致的经验向我们证明这点，正如休谟所说：「当一律不变的经历相当于证明时，按事实本质而言，我们已可将之视为直接和完整的证明。」也就是生物中与生具有的资讯非智慧的成因不能成就。因为我们这里所说的不可能是人的智慧，更不可能是自然界生物的智慧，则必然是一位超自然的智慧。这的确造成与自然程序脱节，激起大部分科学家反感的莫过于此。然而，我们一旦承认：在宇宙的开始，由无到有的确是一彻底的脱节时，则当证据清楚显示有其他外力介入，这观念便不应当太难以令人接受了。

另有人提出其他的理论，来解释地球上第一生命的起源。其中之一便是犹有新的自然律尚待发现，但科学家只能指出这需要，却无法解释组织的工作是如何作成。另有人说：地球上的生命可能来自宇宙其他的地方，它们或者附在一块陨石上，或者搭乘一艘远古的太空船，但这些解答都只不过将问题往后推一步：。那样的生命又从何而来呢？此外还有人借用泛神论的思想，主张宇宙里的一些精神能够解释生命的起源。海底的热量排气孔或是泥土沉淀都曾被认为是可能蕴育生命的温床。但没有一种观点可以解释：是什么方法使得利用能量构成「特定的复杂」成为可能。最合理的成因是一位超自然的智慧。

新生命形式的起源(各式各样新生命)

关于起源有两种观点：一说万物发生都可归结于自然成因；另一则寻求超自然成因。就新生命形式的起源这个问题来说，它们是不待智慧外力的介入、从天择过程衍化而来的？还是一位有智慧的设计者特别创造成的？

达尔文对进化理论最大的贡献之一，是用农夫和牧场主人的人工选种作为天择的类比。天择的原则成为进化论的招牌，因为它不需要诉诸超自然成因，就能对生命形式新的发展提供一个解释系统。他提出用来支持这个类比的主要证据便是化石记录。从此以后，导论性的生物课本便接受他的观点，生动地描述生命形式由简单而复杂的演进历程。

达尔文自己知道：在人工选种和天择间进行类比存在著极大的问题，但他希望人类在几个世代所能作的，自然在几百个世代中也能作到。然而，这种类比的缺点并非只有时间一项因素。如瑟(E.s.

Russell)写道：

达尔文提出「天择」这个名词实在是大不幸，因为它引1发了许多思想上的混乱。他之所以会提出这个理论，当然是因为他经由研究人在家畜和农作物中人工选种的结果，而使得到的。他的用字完全没有问题。但是人工选种的作为与「天择」的作为不但无法类比，而且根本是完全相反的两回事……人有一个既定目标，「天择」则无。人按著他希望延续或加强的特征，来选择人希望交配的个体，不惜使尽一切力量，保护它们和它们的后代免受「天择」的运作影响，这样便可加速消除许多畸形变种；他继续积极并有目的地选种，一代又一代，直到达成他的目标(这个目标是可能达成的话)。这一种改变从未、也绝无可能在消灭或保留差异的盲目过程中发生，我们却误将这过程称为「天择」。(注9)

至今这仍是进化论的一个主要问题，相当于我们讨论第一生命起源时指出的那同一问题。被用来证明天择果效的类比，实际上包含著太多智慧的介入，这关键点竟被那些理论家忽略了。农夫或牧场主人根据一个有智慧的计划进行操纵，以便制造出特定的进展。就资讯而言，这是由一个复杂的DNA码层面进入一个更高、或至少更特定的复杂层面。又好像将「她有褐色头发」这样的句子，改成「她那一头赭色的云发地阳光下更加触目」那般复杂的陈述一样。在DNA中增加资讯码需要智慧，就跟原来用来产生生命的资讯码需要智慧，无疑是一样的。老实讲，若说达尔文的类比能证实任何事的话，那么他所证实的是：产生新生命形式的确需要智慧的介入。只要知道我们是在处理起源科学，而非运作科学的问题，一致原理会再度将我们导向这结论。

但是广为人知的化石证据又如何呢？达尔文也意识到这是个问题，他在《物种源始》(The Origin of Species)一书中说：「为何并非每个地质的形成，以及每个地层都充斥了这些中间过渡的接环呢？地质学当然从未显示任何如此精细渐进的器官链锁。这可能是会被用来反对我的理论最明显也最严重的理由。」(注10)自达尔文发表这书至今，一百三十多年来，对他的理论不利的情况有增无减。哈佛著名的古生物学家高卢得(Stephen

JayGould）写道：「化石中过渡形式的迹象记录极端缺乏，这一直是古代生物学同行间的秘密。装饰我们课本的进化树只有在树枝的尖端和茎节点有资料可凭据。其馀的都是推论，不论是如何合理的推论，都并非化石的证据。」（注ll

）艾得（Eldredge）和泰得司（Tattersall）也同意：

我们对生物进化的理解带有太多一厢情愿的色彩，渐染到一个地步，以致有关生物进化最明显的事实--至今物种都未改变--极少真的被纳入任何用来解释，生命到底如何进化而来的科学概念中。如果有神话的话，最大的神话便是进化是一个不断改变的过程。(

注12)

化石的证据到底有何意义？进化论者如高卢得，现在支持创造论者，如阿如西(Agassiz)、吉斯(Gisg)等人一向所持的观点：大部分物种化石的历史都显示与循序渐进主义相悖的两大特点：

1．停滞。大部分的物种在地上生存的时期，绝少显出方向性的改变。就反映在化石的记录来说，它们出现时和消失时的形状并无改变；形态上的改变通常是很有限的、非方向性的改变。

2．突然出现在任何地区。一物种的出现并非由它祖先循序转变，渐渐出现；通常都是突然出现，一出现便已「完全成形」。(注13)

化石证据清楚地显示一幅成熟的、功能完全的物种突然出现，持久不变的景象。我们看不到任何由一种生命形式转变成为另外一种完全不同生命形式的情形。上述两个特点看似抵触传统的进化论，但对创造论者而言也不无问题。

有些创造论者说化石记录反映出大洪水的残馀，可能因为有些动物较会逃生，或是死尸沉淀时受水压的影响。这些科学家极欲保持一个年轻的地球理论，因为他们相信：创世记的创造期限是按字义解为六天、一天二十四小时，早期的家谱中没有缺环。另有被称为古老地球创造论者，主张地球并非一定只有几千年之久。他们对化石记录的了解是：它显示创造乃一连串不同的阶段，地层中每一次出现的新的事物便是一个新的直接创造--无脊椎动物首先出现，接著便有一段很长的时间，是自然在下一次创造以前进行自我平衡；接著出现鱼；接著是两栖类；如此类椎，一直到人被创造。这个立场与化石记录吻合，但是创造论者对地球的年龄却无共识。这一个问题广受争议，但不论它如何解决，他们都同意：现有的化石证据支持创造论多于进化论。

有些进化论者试图用中断平衡(punctuated equilibrium)这个概念，来解释化石证据的问题。这些科学家说：化石记录的飞跃反映出进化中的飞跃，也就是在较短的时间内产生主要的改变。因此，进化并非渐进，乃由一阶段突然飞跃至下一阶段，形成中断现象。这个理论备受非议，因为他们无法找出任何证据可以证明：有一个可能造成这种突然进展的次因机制，他们的理论以致显得好像纯粹建立在过渡化石的缺乏上面。达尔文明白这种突然是创造论的证据。果真那样，创造论者所一向坚持的将更加得到支持--完全成形动物的突然出现是创造的证据。

创造论者认为：基因改变有它的限制，这显示每一种主要的生命形式都是特别创造的。每一种新生命形式的出现都有智慧的介入，指定它的基因资讯，赋与它特别的功能。正如字母的顺序造成不同的字，不同的DNA码也造成不同的物种。如果创作《李尔王》需要智慧对字汇进行挑选和分类，基因资讯的挑选和分类同样地需要智慧，以造成不同的物种，在自然系统中共同生活。这些生命形式的突然出现只能加强我们的证据，显明这个宇宙的形成乃是一位超自然的智慧工作的成果。根据一致原理，这是这个问题最合理的解答。

〖何时开始？ 〗

我们采取年轻地球、还是古老地球模式，取决于我们对大多数证据(特别是化石证据)如何解释。采取年轻地球说的主要动机是因为支持者认为圣经如此教导。如果创世记第一章所说的一日按字面解释作二十四小时，第五和第十章的家谱是完整的，则创世的时间应当大约为主前四千年。说实在的，只有少数提倡年轻地球说的人会如此地订定一个时间。他们真正想要作的只是指出：进化论所说的长时间不但对进化无益，也缺乏前提。

当然，有许多创造论者支持古老地球说。按圣经来说，「日」这个字甚至在创世记第二章4节已经被用来指，超过二十四小时的时期，因此第六日的创造必然超过二十四小时，希伯来书第四章4至5节暗示：神仍然在他第七日的安息日中。这安息日如果可以如此之长，则其他日子也同样可以很长。按科学来说，这个立场不需要任何新颖的理论来解释它的证据。年轻地球说最大的问题之一来自天文学。我们可以看到相隔一百五十亿光年的星球所发出来的光。辨称神创造它们时已有年龄，并不足以回答它们的光如何射到我们这里来的问题。我们观察到数十亿年以前的星球爆炸，假如宇宙并非有数十亿年的年龄，则我们所见的光是来自从未存在过的星球--因为在创世以前它们都应已消灭了。神为何要用这些迹象来欺骗我们呢？古老地球说似乎与证据较为吻合，也不会造成抵触圣经的问题。

〖结论〗

现在我们有宇宙性质，DNA分子里储存的资讯，以及更多化石方面的证据，阿加西的话因此比一八六O年写成时更显得有力：「(达尔文)显然忽略了最重要、同时也是遍布各处的一点，那就是：与我们自己头脑连作相呼应，自然界中有不可能错过的思想证据，因此对我们有头脑的人而言，事实再清晰不过了，这一切的存在除了归诸智慧的成果以外，再无法用任何其他的原因加以解释。任何忽略这因素的理论都是对自然不忠实。」(注14)

关于起源有两种观点，一说万物发生都可归结于自然成因，另一则寻求超自然成因。多如排山倒海的证据支持创造论者的观点。


第十一章 有关死后的问题

「如果你第一次不成功，再试一次！」在今生遇到挑战时，这不失为一个很好的建议。但死后仍然适用吗？有些人如此认为。他们相信：要获得救赎，一生时间的工夫是不够的；因此我们一试再试，直到我们成功为止。这种教义称为转世(reincar- nation)，已经很快地成为人相信福音的主要障碍。

什么是转世？

如果你会拉丁文，这个字的意义便不言而喻了。辣椒(concarne)意为辣椒加肉，由caro这个字加上in组成的incarnatus，基本上意谓「在身体中」。我们通常说基督道成肉身(inearnati- on)，因为他在肉身中降世。「转世」

(rein carnati on)的意思便是诞生一再地发生，我们不断地回到肉身中--不同的身体，但相同的魂或灵。这跟你的思考方式可能相当疏隔，我们待会儿会进一步解释它如何发生以及人们为何会相信它。现在先将定义弄清。转世，是相信人死后，他的灵魂会取得新的躯壳再度入世。

谁相信转世？

根据一九八二年盖洛普民意调查，百分之二十三或几乎每四个美国人当中就有一个相信转世。在大学生年龄(18一24岁)层的人中间，相信人数的比例增加到百分之三十。这数据所以可怕，在于有十分之九的美国人自称为基督徒。事实上，在自称为基督徒的人中间，比率也并无不同：基督徒中有百分之二十一，天主教徒中有百分之二十五的人随波逐流，相信此说。转世成为当代信仰中的潮流。

除了这些统计数字显示出一般民众的趋好，有些名人也宣称相信转世，其中最活跃的便是莎莉麦克琳(Shirley MacLaine)了。她写的有关灵界的三本书和办的讲座一直非常叫座。那三部曲中的第一本是《面临困境》Out on a Limb)，她在其中描述「自我的追寻」--追寻这个转世了许多次的自我。「『我知道我必定会在许多不同的时候成为许多不同的人……我曾是一个妓女、我女儿的女儿、一个官庭中的弄臣，被法王路易十五斩首』--这些全是她的前生，她相信她乃经由灵媒、静坐默想，以及最少有一次藉助针灸发现的。」(注1)新时代运动(New

Age Movement)教导转世是迈向成为神的途径，而莎莉麦克琳正是其中一份子。

新时代运动中的转世

新时代运动如何解释耶稣的复活？很简单，他达到了「解脱」(moksha)，脱离了身体的存在。票林(Levi Dowling)在他的著作《大同新纪元的福音》(Aquaruan Gospel)中说道：「耶稣并未睡在坟墓中。身体是灵魂的彰显；但灵魂便是灵魂，无须身体。」因此，当耶稣以脱离身体的灵迎见玄学秘术的大师们时，他宣称：

 「我的弟兄们，安静的一群弟兄们，平安，平安归于地上；幸福归于人！」

 「历世历代的问题解决了；人子由死里复活；他显示人的身体可以转化为神圣的身体。」

 「我来到你们这里时所穿戴的身体，已以光速般的速度被改变，现在在你们众人的眼前。 所以我就是我要带给你们的信息本身。我来到你们中间，是人类中首先被转化成神的形像的。」

 「我所做的，所有的人都将能做到；我所是的，所有的人都将能成为如是。」The Aquarian Gospel of Jesus

Christ(Santa Monica ： De Vorss ＆Co.，1907，1964)， 172 ： 15 ； 176 ： 26一30．

 与莎莉麦克琳同样知名(但较不活跃)的新时代运动份子有弗德(Glenn Ford)，弗兰西斯(Anne Franci)，史塔罗内(Sylvester Stallone)，连得斯(Audry Landers)，查耶弗斯基(Paddy Chayevsky Marty，The Hospital,Altered states等书的作者)，贝顿将军(George S．Patton)，享利·弗得(Henry Ford)，戴理(Salvador Dali)。在音乐界中，前披头四中的哈里森(George

Harrison)，香卡(Ravi Shankar)，麦赖福林(Mahavishnu John Mc Laughlin)，以及John Denver等人也都致力传扬他们对第二次机会的精神信仰。甚至有些漫画书上场了(camelot 3000, Robin，以及Dr． Strange都涉及转世这一主题)。

 这个教义出自印度的吠陀经(Veda)，由此衍生而出的似乎有佛教、耆那教(Jainist)、锡克教(Sikhist)等各种形态，此外还有超觉静坐(Trans

cendental Meditation)、克立什拿(Harek rishnas)等支裔。西方有些未必知道印度教教义的人也有某种形式的转世说，例如：柏拉图便为一例。灵媒凯司(Edgar

Cayce)和神智学(theosophy)作者，好比：布莱维司奇(Helena Blavatsky)等同样教导多次转世。有些基督教神学家曾尝试将转世与基督教教义相协调，其中包括麦葛革(Geddes

Mac Gregor)和海克(John Hick)。

转世如何发生？

按哲学来说，转世被包装在东方的宗教外衣里，例如印度教、佛教、道教(非回教，回教相信一位会审判的神)。但是转世的信念并不限于东方，有些早期的西方哲学家也相信灵魂会以不同的形式继续存活。毕达哥拉斯(Pythagoras)、柏拉图以及普罗提诺都相信灵或魂是永恒的，无法摧毁。

柏拉图十分清楚地教导：不死的灵魂会因某些罪受罚，而穿上另一个身体，好为他的罪受报十信。因此，灵魂被迫离开理想的境界，进入物质的世界。他在一段对话中说到天堂有两道门；一道是为灵魂进入，另一道是为了灵魂离开。(注2)在一个新生开始以前，每一个人都必须经过遗忘河(the River of Forget-fulness)。「灵魂是不死的、曾经转世多次、见过存在的万事(不论是人世或阴间)、有一切知识……因为所有的追寻和学习都只不过是回想。」(注3〕柏拉图也说：人可能投胎为动物。(注4)

柏拉图和印度教教义间相似之处十分惊人，特别是刺马努札(Ramanuua)的「位格」系统(「Personanl」system )。这个学派发展自早期的「非位格」观，但两者的中心思想一致。灵魂被称为是「个人我」或「个我」(jiva or jivatman)，在死后成为一个心灵个体，也称作「微妙的身体」(the subtle body)。这个个体会进入一个新的胚胎中，带著所有前生的业(Karma)。业乃是所作所为加上随之而来无可改变的后果，带有一些「种瓜得瓜，种豆得豆」的意味。如果你曾行善，便会进入「可喜的胎中」。如果你曾为恶，你的后果便会相同程度地降卑。你甚至可能发现你自己在一个「污秽发臭的胎中」，例如在动物、植物，或矿物的胎中。死和转世循环通常被形容为一个转轮，死亡是通向新生的们。然而，最终的目标是自这个循环中逃脱出来。

 逃脱出来叫作解脱(moksha)，个人和非个人形式的教义便由此开始歧异。无位格的模式认为：一旦所有业债都被消除后，灵魂失去所有的自我，与那「一」合而为一；自我融入梵天(Brahman)，也就是那神圣的、非位格的力量。有位格的模式则认为：灵魂得解放，返归真我，全心敬拜那位「有位格的神」(Bhagwan)。

 其他形式的转世教义对于死时会发生何事，以及最终解脱时是何境界，说法不同，但一般的形态则一样。佛教说无知觉的灵魂(vinnana)继续存在，但自我(包括理智、情感、知觉等〕在死时被涂抹净尽。它的业力则停留在称作转世的循环(samsara ，生死轮回〕内。佛教中对最终境界(涅盘， nirvana)有四种不同的解释，其中一种是藉著佛陀的恩典而得到的。耆那教和锡克教分别沿袭有位格和无位格的印度教模式。

同样的，「基督教」形式的转世教义在基本概念上并无不同，但另有些其他因素渗入。最重要的是在人存在的时候，要作接受基督或弃绝基督的决定。最简单的模型便是接受基督者在死后与神同在，弃绝她的则不断转世，直到他们肯承认基督为止。按这种方式，最终每个人都会得救。「基督徒」转世理论中只有两个例子「麦葛革和亚提迦(de Arteaga)」提到：失丧者最终将遭刑罚，麦葛革认为：刑罚是荡然无迹(annihilation)。

为何会有人相信转世？

转世这信念有一些理论基础，其中最普遍的为灵魂不死、心理学上的前生证明，以及转世系统的公义性。

灵魂不死

柏拉图相信轮迥(transmigration，灵魂进入不同身体的另一种说法)的主要原因，在于他认为：人非物质的那部分非被造、不可毁灭，它在我们出生以前便已存在，在我们死后继续存在；没有任何因素(不论好或坏〕能使它朽坏。果真如此，则很有可能灵魂在不同的时代以不同的身体显现于世界之中。这是使灵魂完美的过程之一。同时，泛神论的哲学家认为万物都是永恒、神圣的，所以灵魂也是不会朽坏的。

心理学证明前生

史提文生(Ian Stevenson)乃一超心理学家，研究追忆前生，他曾说：……转世的观念可帮助增加对以下不同事物的了解，例如：童年的恐怖症(phobias)以及病态的嗜恋(philias)、幼年时学不会的技能、亲子间不正常的关系、血仇和好战的民族主义、童年在性的兴趣和性别认同上的混淆、胎记、天生的畸形、内在的疾病、同卵双胞胎之间的差别、怀孕时不正常的食欲。(注5)

在催眠或其他改变了的意识状态中追忆起前生，对帮助一些病人解释他们无法交待或克服的感觉曾经颇有帮助。藉著发掘在前生中的一些经验，可以帮助某些人疏导恐惧、沮丧、不被需要的感觉。虽然许多从事帮助病人追忆前生的心理学家或催眠师并不真的相信：他们的病人追忆起的事件是真实的，但他们仍采用这方法，因为它有效。就像一位治疗师所言：「那些是真的、还是幻想，并不重要，重要的是它帮助病人了解他们的生命……。既有成效，谁会在乎那是真是假呢？」(注6)

转世的公义

对许多人而言，一个人有一次以上的生存机会似乎是最公平的方案。理由如下：

首先，业力是公平的。如果你做坏事，你要付代价；如果你做善事，你会得好报。刑罚与你的业债成正比，既非以瑕掩瑜，也非一笔勾消。为了某人有限的罪而咒诅他受无限的地狱刑罚似乎是太严厉了；但是业力是公平的。

其次，如果今生的苦难真的是前生业债的后果，今生的苦难就说得通了。这使得我们不需要叫神为任何的苦难负责，所有的苦难都可以用前生行恶的后果来解释。

第三，就像候岁(Quincy Howe)曾写过的：「转世最吸引人的地方在于它完全消除咒诅的可能性。」(注7)对许多人而言，对任何人施以永刑的教义似乎与神的爱全然无法相容。转世则意味著神有一种方法可以刑罚罪恶(藉著业力的定律)，要求人相信基督(至少在某一生如此做)，最终仍然可以拯救所有的人。如果有人弃绝基督，他仍有第二次的机会，第三次……直到他相信为止。这甚至使人的自由得到保障，因为神并非强迫任何人去相信；她只不过是给他们超过一次以上的机会去练习运用他们的自由意志。不断转世也可帮助人在道德上和属灵上成长，使人更能明白神的爱。说实在的，有些人认为：若非藉着转世，是无法达到道德完美的。

最后，有人认为转世是公义的，因为这使得救赎成为个人与神之间的事。人不需要承担由亚当而来的罪，也不需要因信而被称为义，每个人都只要为他自己的业力负责。认为由一代罪羔羊补赎的想法不再成立，他说：「人必须寻求自己与神和好。」(注8)麦葛革也清楚地表示：「我的业力是我个人的，那是我的问题，而我胜过它也是我的胜利。」(注9)这使得我们不需要为亚当的罪受不公义的审判，基督也不需要为他没有犯的罪不

公义地受死。相反的，耶稣的死成为我们的激励，「一个完美的催化剂」(注10 )，鼓励我们行善得救赎，也向我们保证「我们是站在神的爱永不褪色的光中。」(注11)他的死成为我们的榜样，并非我们的代替品。在这些方面，转世满足了公义。

地狱或解体

 麦葛革称永刑的教义为「野蛮的」，他无法忍受「甚至一个罪人会遭受永远刑罚折磨」的想法。相反的，他认为「可能有许多人灭绝(extinguished)，渐渐消失不再存在，这对我来说更合理。那样的人不希望存在，那么，为何要将存在这礼物丢在他们身上呢？」因此他教导：「地狱」只不过是一个荡然无迹的隐喻--解体进入不存在。但他如何知道其他人想要什么呢？无神论者尼采说：他情愿选择永远有知觉地受苦，也不愿不存在。一个痛苦的存在也强过不存在。一位随意消减人的神，比起一位准许人自由去选择他自己的命运的神，岂不同样(或更加)残忍吗？我们其实可以使用他的论式：

「那样的人不希望(与神同在)。为何要将(与神同在)这礼物丢在他们身上呢？」

「Reincarnation as a Christian Hope(Totowa，N. J.:Barnes and Noble lmports， 1982)，P.146

〖 转世这一信念有何错误？ 〗

要回答这问题有两种方式。我们可以说它与圣经的教导不合，但对于不相信圣经便是神的话的人而言，这个答案有什么用处呢？让我们留待讨论圣经中的观念(复活)时再用这论证。现在，让我们集中由逻辑方面来看：转世为何是错误的。

首先，我们必须承认：转世最起码是有关来生、具刺激性的讨论，但在基督教圈子中，很难找到这方面真正的好书--也就是严肃讨论这个问题的书。其次，他们在面对罪恶的问题时，尝试为神的爱、怜悯、公义辩护。第三，他们主张人有尊严，承认人是有道德、有自由意志的。我们必须欣赏这几方面加上它们所反映出来的其理，但我们不需要接受那整个系统。

转世并不能解决罪恶的问题

转世并未解决不公义受苦的问题，只不过将受苦说成是公义的。没有人是真正无辜的，因为他前生的业力导致今生的苦难。转世论者抱怨：在面对一个母亲因她四个月大的婴儿垂危而忧伤时，基督徒无法解释个中原因，只能说：「我不知道。」但是业力却能够给她一个解答：「你的心肝宝贝快要死了，因为她在前生是个无赖。」这会使你觉得舒服一点吗？这并非解决问题，只不过是压抑问题。这也没处理艰困，只不过是置之不理。

神如果为了大人的罪惩罚孩子，公平吗？特别是当他们不记得这些罪的时候。对一个甚至完全不知自己罪状的人施行审判，似乎大悖道德、不公地可怕。此外，将这罪归咎前生，会引发无限回溯，以期找出解答，但实际上，永远寻不到解答。假如每一世的苦难都是因为前世的罪，则这个循环到底是如何开始的呢？假如有所谓第一世，则从何有业债可以解释第一世的苦难呢？恶是否与神一样，是一个永恒的元始？我们不能永无穷尽地倒退，以解决恶的问题。甚至海克都承认业力无法解决这个矛盾：「它只不过将问题推回前生，却连解答的门槛都没摸著。」(注12)

恶的无限回溯

将苦难解释为前生业力的结果，实在无法得到真正的解释。就每一个前生而言，必须在它前面另有一前生才能解释该生的苦难。一个人可以不断如此回溯，却永远无法得到一个答案，只不适是无尽地拖延罢了。

比方你开了一张空头支票之后，想要补救，便开另一家银行的另一张空头支要，把它存进户头，如此类推。但，终究会有银行问你：「钱在那里？」果真如此，你在开出最彼一张支票的银行中最好有存款，不论如何都必须要有一处是可以兑现的。用转世来解释恶，也永无兑现，只不适是不断地开空头支票。

业力≠律法

 有些人以为业力与旧约律法一样--是一个严谨的、普世性的道德律。然而，业力并非道德指令，只不过是一个报复系统，并无内容告诉我们应当如何行。它执法，而非建立道德；它是一个没有法律的刑罚系统。至多说它是机械的，因果关系式的道德律。甚至也不当将它与旧约的箴言相提并论，因为箴言不过是一般性的原则，并非绝对的、打不破的报复制裁。就这一点而言，律法并非像业力一样无从更改--它可以被一条更高的律(在献祭中隐涵的因那牺牲蒙赦免的律)超越。

业力所执行的道德标准又是从何而来呢？实际上什么也没！在泛神论中，善与恶、对与错等等之间，最终是没有分别的。业力并不是一个道德律。就道德而言，万事都是相对的。禅宗的华兹(Allan Watts)会说：

佛教不同于西方的观念，认为由神或自然颁订一个道德律，人的责任就是服从它。佛对行为的箴诫--例如：戒杀生、戒偷、戒色、戒说谎、戒醉酒--都是随缘取用的权宜规则。(注13)

权宜是情境伦理(situational ethics)的口号。什么行得通，便做什么。任何道德性的行为，甚至谋杀或残酷，都可以用权宜之计辩解。这种相对主义替转世带来很大的问题。在伦理中，你不可能持守相对主义的立场。你不能说：「万事都是相对的。」甚至不能说：「相对主义比绝对主义优越。」因为这两句话都已采取了绝对的价疽，与相对主义相矛盾的。正如鲁益师所说：

 当你说一套价值观比另一套更优越时，你事实上已经用了一个标准来衡量它们二者，发现其中一套比另外一套更符合那标准。但是你衡量这二者所用的标准既非彼，又非此，你其实在将它们与某一真正的道德相比，承认有一个真正的公理，独立于人们的看法之外，而某些人的观点比其他人的观点更符合那真正的公理。(注14)

换言之，你若想要主张相对主义是正确的，你必须假定有某个绝对的公理存在，而这是无法见容于相对主义的。除非有某事物是绝对的正确，否则没有任何事物在实际上能称为正确；假如没有正确或错误之分，则业力无权为了正确或错误惩罚任何人。

新时代运动的伦理

沙丁在他的著作《新况元策略》(New Age Porlitics)中有一章论及这运动的价值观：「在心灵的(也就是神秘的)状态中，道德是不可能的……如果你还希望为自己得到什么，即使是指南或原则，你已经与一不一了。(此外，所有事情都已在它应有的状况之下)」(页98)。他进一步地提出四项与政治和社会价值有关的原则：「这便是超物质世界观的时代了……那是一个全新人生观，全新的一套伦埋、价值、目标以及优先次序。」其中第一项便是自我发展的伦理，与转世有些开系。「触摸到真实的自我，不仅是为好玩的缘故(当然那可以是很好玩的)，也绝对不是自我放纵，而是生存所必须，这项无上命令乃宇宙结构的一部分(甚至可能是进化所必须的)。」(页102一103)

〖 转世实际上是反人道的 〗

你曾否见过任何印度的图片？你知道那里的生活是什么样子的吗？成千上万贫穷、残废、受伤、无家、饥饿的人躺在路边，好像没有任何人注意到他们。为何会有这个现象呢？这乃业力使然。根据传统的印度教，如果有人要帮助这样的人减轻他们的痛苦，乃是与业力对抗。人受苦是为了要弥补他的业债，你帮助他们，则他们必须再投胎，受更多的苦，才能弥补那业债。此外，你不让他们受苦，既形同做一件很残酷的事，将因此增加你自己的业债。在一个相信转世的社会中，帮助人是完全不可能的一件事。

漠不关心

当释迦牟尼离开他安全舒适的家，发现世界上存在著罪恶和痛苦后，他必须面对这项道德冲突：是容许业力运作？还是行善事干涉业力的运作？他的结论是：人必须学会漠不关心。人必须撇弃对其他人的关怀，认清：

 1．善与恶之间并无真正的区别。

 2．万事都在它应有的状况之下。

 因此，不论你是去帮助受苦的人，或是漠视他们，你必须全然不动心地去做，做此好似与做彼一般。不论你选择那一条路，都是在命运的引导下。只要你对正确与否漠不关，做什么都无所谓。

转世并不保证灵魂的进步

转世论者有时会用进化论来证明：我们正不断迈向更好、更高、更属灵取向的生命形式。问题是：不论在生物或属灵的层面都没有证据证明这种进化其的发生过。自达尔文以后已有一百多年的实验和科学观察，从未有过任何人能由化石记录或实验室中，证明有任何从某一主要生命形式变成另一生命形式的异动。

一位进化论者承认：



经过这么多次努力的失败复，科学现在的立场颇为尴尬，一方面，它必须提出生命起源的理论；另一方面，它却又无法证实自己所提出的。科学曾经斥责神学家倚赖神话和神迹，现在发现它自己身处同样的景况，必须为自己制造一个神话；也就是，虽组长久的努力都无法证实进化在当前出现，仍要假设在远古的过去曾经真正发生过。(注15)

 主要进化的改变如果在生物层面未曾出现，则我们有何理由可以假设：精神意义的进化发生过？我们是否正进化成为一种新的存有，具有更高、神般的意识(God- consciousness)？你只要随意浏览一下早报的新闻，便足以提出一个绝对否定的答案了。

此外，我们没有理由认为道德进步必须是渐进的。人为何不能有立即、彻底的改变？甚至转世论者都相信：道德的进展中可能出现大跃进，正如在死亡和投胎之间有极大的改变发生。不论经过多少有限的人生，我们都绝无可能进步到与神同一层面、有神无限的良善。我们与神中间永远有一无限的差异。要跨越这样的鸿沟，唯一的方法，便是一个突然、神迹式的转变，毋须长远的道德累积过程，也非它所能成就。如果人生结束时会有戏剧性的改变，则一生已足够有馀，这正是圣经所教导的(林后五1一5)，并非转世的教导。

我们也有理由相信，一百世或一千世都不够。没有人能保证任何人终能达到解脱。不论他们寄寓多少身体，每一个身体都可能无法清偿它本身的业债，甚至有增无减。我们如何能确定我们真的能修成正果呢？如果我们在今生搞得一塌糊涂，有什么能令我们相信：来生我们便会做得更好呢？至于基督化的转世版说：可以给人第二次机会接受基督，等于说人需要一生以上的时间去作一个一生的决定一样，根本不通。假如一生不够他去做这样的决定，没有人可以保证：要有多少次的转世、多长的时间才够。

轮回转世论在逻辑上存在著这么多的基本问题，可能不值得再讨论下去了。但圣经中对来生有何教导呢？圣经对转世表示过什么立场呢？让我们探讨复活的教义，以及该教义对转世有何重要性。

〖 什么是复活？ 〗

我们已讲过：转世观相信人死后灵魂会转入另一个身体。相对来说，复活观相信人死后原来的身体会变成不会朽坏的身体。复活使得原来死去的身体永远活著，而非如转世会有许多先后死去的身体。复活观将人的灵与体视为一整全单位，转世观则将人的灵、体二分，前者寓于后者内。复活是一个完美的境界，不像转世是一个朝向完美的历程。复活是最终的境界，整个人(灵和体)享受神的良善；转世则是一过渡境界，灵魂向往脱离身体，归于神。两者之间差异不少，对吗？

许多基督徒知道我们在来生会有一个真正的身体时，都大感吃惊。但有何理由我们不能有呢？耶稣就有啊！耶稣在复活后说：「你们看我的手、我的脚，就知道实在是我了。摸我看看；魂无骨无肉，你们看我是有的。」(路二十四39)他不但有骨有肉，同时他的朋友能认出那是他原来的身体，并非任何其他的身体。他甚至与他们一同吃了一些鱼(41一43节)！倘若你想要用转世论者所说的虚幻的身体来吃鱼，鱼会穿过身体，掉在地上。耶稣复活的身体和他在世生活时所有的身体一样，是血肉作的(约二十ll一19，二十一1一23 ；徒一4一9)。

但这个身体也有所不同。他能够随意出现和消失(路二十四31 ；约二十19、26〕。他升入云中，不需要佩带喷射背包(徒一9一11)。这些差异显示出拉撒路(约十一1一44〕以及寡妇之子(路七11一17)的复活并非同类的复活，只是他们会死的身体被重赋生机、还原过来罢了(因为他们后来又都死了)。因此，复活的身体是物质的，却是不死的；是肉身的，却是不朽坏的(林前十五50一54)。

保罗说我们也会被改变时，他并不是说天上属灵的存在。他称基督为「睡了之人初熟的果子」(林前十五20)，认为耶稣的复活是后来之人将经历的类型。保罗所作的对照并非指灵魂脱离身体的境界，而是指一个完全的身体。他说：我们「都要改变，就在一霎时，眨眼之间」(林前十五51一52 ) o这改变是由会朽坏的变成不朽坏的；必死的变成不死的；羞辱的变成荣耀的；软弱的变成强壮的。这身体变完美了，不是藉著将它丢弃，乃藉著移开那些不完美。当保罗说离开身体与主同住(林后五8)时，我们很容易便可看出他是指离开这个尘世的身体。在复活的时候，我们将会与这个尘世的、但当时已改变为不死的身体重新连合。

复活将在何时发生？圣经提到两种复活：一种复活得生命；另一种复活受审判(但十二2；约五29 ；来十一35)。最清楚的经文在启示录第二十章4至6节，那里指出第一种的复活是在耶稣再来时，只有复活得永生的人会复活。第二种复活则会随后发生，轮到那些复活受审判的人(启二十11一15有更仔细的记载)。在复活以前死去的基督徒又处于什么状况下呢？保罗向我保证说，死亡意味著与基督同在(林后五6)，比起今生来说「好得无比」(腓一23)，是有知觉地享受与神同在那极大的福乐(启六9)。

〖 复活如何发生？ 〗

我们已讨论过：转世是说当我们死亡时，我们失去我们的身体，但我们的灵魂继续活下去，带著业债，进入一个新的身体，如此继续不断地转世，直到所有的业债都已付清为止，那时我们的灵魂便与神(不论是有位格的或无位格的)合为一。复活则大不相同。两下的差别始于人的性质，然后是死、审判以及最终境界的性质。

人的性质

转世乃根据泛神论的世界观，否定物质的实在性。即使是在泛神主义的系统中，例如海克以及有位格形式的印度教中，物质仍被视为恶，乃实体的败坏。以此为开端，难怪转世论者将物质销解视为完美了。圣经所持的世界观乃一神论，认为物质是神创造的，乃是好的(创一31；提前四4)。神藉著尘土加生气--体和灵造人(创二7)，人的灵、魂、体都将成为完美(帖前五23〕。甚至亚当这个名字都者源自意为尘土的那个希伯来文：adamah。根据圣经的观点，人若没有身体便非完整。

死的性质

著名的印度学者拉达克理锡南(Swami Radhakrishnan)承认：

基督教和印度教间有一基本的差异，据说差异如下：不论属于那一个宗派的印度教徒，都相信一继续不断的人生，而基督徒则相信「按著定命，人人都有一死，死后且有审判。」(注16)

这节经文(来九27)的确道破圣经对于死所持的观点，它不但清楚地声明人只有一生，同时将死与审判联系起来。这一联系更加澄清这两种观点之间的差异。神并未因为亚当犯罪而将他放入另一个身体中，他乃因审判亚当的罪而引入死亡--灵、体分隔。当这个咒诅被除去时，身体便得完全，那时罪和所有罪的后果便被消灭。转世论认为：世上的生命是一个咒诅，死亡是逃避咒诅；复活论则正好相反：生命是一个祝福，是神所赐的厚恩，死亡则是罪的刑罚(罗六23)。

〖 代赎合乎公义吗？ 〗

不惩罚有罪的，而惩罚无辜的，这如何能算公义？恶人的恶报当然该归自己(结十八20)，圣级明确反对无辜者受苦，但这里涉及另一项原则：「人为朋友舍命，人的爱心没有比这个大的。」(约十五13)基督将依循上述哪一种训示？如果是前者，人类将如何能得救呢？如果是后者，公义的原则岂非遭破坏？解决之道在了悟：道德原则内有轻重先后，就像对于当年在埃及的希伯来接生婆，拯救初生儿的性命远较服从神建立的政府更重要(出一15一21)。因此，提供全人类救赎以展示神的大爱，比以西结所说的公义原则居于优先位阶。拯救所有人的生命，但惩罚他们的罪，或是坚持所有人自行承荷罪责，究竟是哪一套原则更徒显示爱呢？

〖 审判的性质 〗

人根据什么受审判？转世论者说：每一个人都得还他自己的业债。但圣经则说神的恩典为审判的根据。圣经中说救赎是一种「恩赐」(约四10 ；罗三24，五15一17，六23 ；林后九15 ；弗二8；来六4〕，藉著信心便可得到。信徒并非靠著行为去赚取神的悦纳，乃是被施恩(得到不当得的好处)，藉此被宣告为义。正如基督所明言的：

神爱世人，甚至将它的独生子赐给他们，叫一切信他的，不至减亡，反得永生，……信他的人不被定罪；不信的人，罪已经定了，因为他不信神独生子的名。

(约三16、18)。

审判的根据是当事人是否相信：受差降世为要救他的耶稣是神的儿子。

但神的公义又在哪里呢？倘若神任凭有罪不受罚，怎能说他是公义的呢？这就引进代赎的教义了。新约教导：耶稣的死是为了全世界人的罪而受刑罚。我们的罪并未被漠视或置之不理。耶稣作我们的替身，担当我们的罪，「满足」了神公义的要求(罗三25 ；来二17 ；约壹二2，四10 )。基督承受的刑罚也就构成我们的「赎价」(可十45 )、「和好」(罗五10 ；林后五18一20 ；西一22)、「救赎」(罗三24， 八23 ；弗一7 、14 ；西一14 ；来九12一15)、「称义」(罗四25，五1、9、16一18；加二16一

自赎(为你自己的罪付代价)和代赎(由另一个人来接受刑罚)之间有很重要的差别。前者是业力，后者则是恩典的原则。

因为基督是无罪的(来四15)，他的死并非因为他自己有罪而必须死；相反地，他自愿舍命(约十17一18)，为其他人的罪接受刑罚。「神使那无罪的，替我们成为罪，好叫我们在他里面成为神的义。」(林后五21〕莫瑞(Robert Morey)曾用转世的观念对此重述：

 基督教最终用其基督代赎的教义取代了业力轮回，因为基督籍著自己受苦，偿还了我们所有的业债。他自己没有业债，但他为了我们的罪受苦受死。(注17)

〖 最终境界的性质 〗

 转世论者几乎全部都是普救论者(universalists，每个人都将会得救)，圣经却告诫：有些人会受永刑。虽然有些人抱怨：这与神的爱不相容，但这种非议乃出于误解。泛神论认为万事都是神存有的必然作为，一神论却承认神有自由去做他选择要做的事。以此为前提，那么「人的救恩完全以神的属性(例如他的爱或良善)为根据」显然是错误的说法。神并非受制于他的本性，必须去爱，那乃是一个选择。因此现在其正的问题在于神用什么行动来显示他的爱。

因此就神的爱本身而言，是不能救任何人的，更别说全人类了。

神的属性本身不能救任何人，是神在基督里彰显的爱拯救罪人，而非「爱」这个情操本身。(注18)

神选择如何彰显他的爱？「基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。」(罗五8)

他可以任凭我们去偿还我们自己的业债，但他并未如此作。

我们可能不喜欢地狱这观念，但圣经丝毫不容我们规避它。圣经清楚地教导：信徒会复活得生命，与神同在，乃基于他们对耶稣基督的信心。不信的人也会复活，就像他们中间有许多人所情愿的，会根据他们行为受审判(启二十11一15)。然而，没有任何不信基督的人(「若有人名字没记在生命册上」)根据他们的行为记录(第12节的「案卷」)，能够逃脱火湖的刑罚。每一个人都将得到一个新的、不死的身体。唯一的问题是：那个身体将在哪里度过永恒--与神同在，享受他的良善和爱？还是在地狱中，永远与神分隔？

 地狱是一个假设吗？

 海克说：耶稣只不通用地狱这个概念作为威胁，实际上他无意送任何人去地狱。哲学家赫曼认为：如果地狱只是一个假设的威胁，非真实的，则隐涵的推论不出下列二者：

 1．这个威胁可能实现，但不会实现。

 2．神设计的人性会使他们全部都得救，因此不需要实现这个威胁。

 假使第二种推论是真的，则我们必须质疑耶稣的诚实，因为他给我们的印象是：这个威胁千真万确。此外，何必要威胁那些迟早一定会信的人呢？第一种推论同样有这些质疑难通之处。不论是容许人有选择恶的可能性，还是容许人们实际上去选择恶，神在这方面的道德性不会改变。人必须要为选择天堂或地狱自负责任，神只不适是要使他们清楚这两个选择的性质。


第十二章 有关真理的问题

 「真理是什么呢？」彼拉多的问话中回荡著一个曾寻找真理却从未找到的人的讽刺。他言下之意是没有真理。彼拉多并不孤单，许多人都走上了同一条路，所以现在学校里所教的也是同样讽刺的结论：没有真理。

对基督徒而言，这观点并不成立。耶稣说：「你的道就是真理」(约十七17)，他又说：「我就是……真理」(约十四6)。真理是存在的，但什么是真理的性质呢？更重要的是，我们如何而可得知其理呢？

你是否曾听过这样的说辞：「对你来说是真理，对我来说不一定是真理。」或者「我真高兴你找到对你而言有用的东西了。」如果你向人传讲耶稣，而对方不知道你是在说：「这在任何地方、任何时间、对任何人都是真的，任何与此相对的信仰系统都无法并存。」又有什么用呢？如果我们要向世界宣扬：我们有真理，则我们最好对真理是什么有一些概念。否则我们怎能帮助别人去了解真理呢？

真理是相对的还是绝对的？

有人宣称：真理是相对的，所谓相对可从两方面来理解。一是时间和空间的意义上的相对(以前是真理，现在不是〕；另一是适用对象意义上的相对(对我来说是真的，对你则不是)。另一方面，绝对真理则最少蕴涵下列两点：(1)某时某地的真理在任何时候任何地方都是真理，(2)对某人而言是真理的，对任何人而言也是真理。绝对的真理不改变；相对的真理则因时因人而异。

相对主义者会说：「笔在笔记本的左边」是个相对的陈述，因为那得看你站在桌子的那一边而定，所以他们说地点总是依照当事人的角度而定。真理也有可能是受时间限制的。以前说：「雷根是总统」毫无问题，现在却绝不能这么说了。那句话曾经一度是真的，但现在不是。诸如此类的陈述是否其实，全看它们是在什么时候说的。

同理，相对主义者宣称真理乃视发言人而定。如果一基督徒说：「你们是神」(约十34)，意谓我们有神的形像，是他的代表。如果一位摩门教徒这么说，他是在表示：他希望成为自己星球的神。如果一位泛神论者如此说，他的意思是人类都是神。真理是随发言者的立场和他的原意而定。「我感到不舒服」对我而言可能是真的，但对世界上其他任何人则不然。这些陈述只对发言者而言才是真的。

但这里似乎有些误解。相对主义者的解释似乎已经造成误导。在那些陈述中，发言者的角度、时间、空间都已经包含在内了。例如，「雷根是总统」在一九八六年来说是真的，也永远是真的。没有任何时候雷根会不再是一九八六年的总统。假使有人，在一九九○仍这么说，则他是在发表一句新的、不同的话，因为这陈述中的现在时态离上述陈述已经隔了四年。陈述中的时与空是该陈述的一部分，决定该陈述的意义。然则，一九八六年所说的「里根是总统」如果对任何地方的任何人都是真的，则那是一个绝对真理。上述的笔和桌子也一样，发言者的角度是发言的一部分，已为人所了解，因此那是一个绝对真理。

相对主义的第二个论点是真理乃因人而异。以上面所举「你们是神」那句话来说，我们可以看到同样的问题，便是未将发言人的角度考虑进去。使用同样的字句并不保证它们的意义一定相同。我们必须先考虑那句话是在什么样的场合之下说的，才能够决定它是否真实。至于「我感到不舒服」又如何呢？坦白说，人身代名词和动词时态一样不能转移。不同的人尽管同样那么表示，不论是否用完全相同的词句，意义都不同。那些陈述是否对任何人都是真实的呢？是的，所有以「我」的身分那般陈述的人在当时都感到不舒服，因此任何人都应当承认那是真的(虽然我们必须相信：「我……」所说的真是他所感受的〕。同理，「你们是神」这陈述的意思真的反映说这话的人的观点(虽然他们以后可能改变观点〕，对任何时代、任何人而言，那都是真的。

这个时候相对主义者可能会说：「你跟我们一致，因为你说真理随场合而异。」这真可谓失之毫厘，缪以千里。随场合而异的是意义，至于真理，我们是说一旦该场合被纳入考虑，弄懂后，明显地这些便是绝对的真理。所以我们与相对主义者断乎不同。

 「所谓的真理全都是某一观点下的真理」

 很多人会告诉你：所有的真理从某一个观点来讲的确都是真的。

 瞎子摸象那个古老的寓言经常被用来作例子，支持这立场。只摸到象鼻的盲人以为那个对象是条蛇；另一个只发现耳朵的断定对象是把扇子；碰触到象身的说那是堵樯；握到尾巴的宣称那是条绳子；最后一个盲人摸到象牙，告诉其他人：他们认知的对象是根长矛。对于某些人而言，这证实了：你认为某事物是真是假，全基于你看待该事物的角度。然而我们应该指出被忽略掉的一点，就是：那六个盲人全错了，他们的结论没有一个是真的，所以那个寓言根本没有说明真相的问题。那里确实有一客观实物，只是他们都没发现罢了。同时，「所谓的真理全都是某一观点下的真理」，这陈述若非绝对正确，就是仅在某一观点下才正确。若属前者，则并非所有的真理都是某一观点下的真理；若属后者，则没有理由把它当真，它不过代表某一观点。不论如何取舍，它在论辩上都败绩。

相对主义还有其他的问题。相对主义假使是真的，则这个世界会充满矛盾的情况。前面所举案例中的那支笔会同时在那本笔记簿的四边。「我」可能同时感到不舒服、很舒服、愤怒、高兴、饥饿、过饱、兴奋、百感交杂。多么混乱！这种矛盾的情况于理难容。

同时，没有相对主义者能够说：「『这对我而言是其的』乃绝对的真理。」如果真理只能是相对的，则对他而言那真理才是真的。但是等一等！按照前提，这声明不可以具有任何绝对的意义--「这对他而言是真的」这声明只有对他而言才是真的。我们还需要继续下去吗？这声明宣称真理是相对的。这声明如果是绝对的，则证明相对主义乃错误的；这声明如果是相对的，则你每一次宣称时都必须加上另一句「相对而言」，以致你根本不可能说出这声明，只不过开始一个无限的回溯，永远无法完成一句真正的陈述。

当然，相对主义也有些好处，它意味著你永远不会犯错，只要对我而言是对的，则即使我是错的时候，我仍然是对的。岂不是很方便吗？缺点是我也永远无法学会任何事，因为学习是由一个错误的信仰进入一个真实的信仰，也就是说，由一个绝对错误的信仰进入一个绝对其实的信仰。或许我们应当再看看有关绝对主义的论点。

有些人认为绝对主义有问题。「你们难道不需要有绝对的证据才相信绝对的真理吗？」不。真理如果是绝对的，不论你根据什么理由来相信它，它都是绝对的真理。我们甚至可能不知道有真理，但它本身仍旧是绝对的。真理不会因为我们知道它与否而、改变。

「个人性的事又如何呢？例如何谓温暖、不刮脸会变成大胡子等等，这些事怎么可能是绝对的呢？这些对我而言是个人性的，这事实对其他人而言是绝对的事实(虽然这些对他们而言可能不是个人性的)。同时，情况本身(真实的温度以及胡子的长度)是客观、其实的情况。那也是不变的真理。」

「若真理永不改变，则不可能有任何新的其理。」新的真理可以两种方法来理解。它可能意为「对我们而言是新的」，好像科学中的新发现，但这只不过是我们发现一个已有的真理。另一理解新的真理的方法是有些新的真理开始存在。在处理这问题上，绝对主义毫无困难。当二○二二年一月一日来临时，一个新的真理诞生了，因为那时才能说：「今天是二○二二年一月一日。」在那以前的任何时候说都不是真的。「旧」真理并不改变，但是「新」的真理则可能出现。

「人生不过是一场梦」

有些人会告诉你，我们每一个人都创造我们自己的真实(reality)。对你而言真实的对我不一定真实，因为你的梦并非我的梦。事实上，你只是在你的梦中觉察到有我，你不知道我是真的不是。非但真理是主观的，更没有可为人知的绝对实体。所有的真实都只不过是不受控制的想像。有些事已直觉地告诉我们：这个观点不可能是对的，首先，「只不过是」一词假设你所知的「不止于是」。但怎可能有任何人具有超越他们自己想像以外的知识？你所知的，怎么可能不止于所有的真实？除非全知的人才能如此夸口。此外，这究竟是有关绝对实体、还仅是个人想像的陈述？如果它真是与「所有真实」有关的绝对真理，则它不可能是真的，因为无论人是否想像得到它，但最少这声明是真的。如果它只是有关个人梦想的主观说法，则它并没有宣称它是真的，我们也不需要加以考虑，同时不妨提醒这样的人在作梦时最好不要说梦话。

 「你们基督徒的心胸太闭塞了！」

在我们的社会中，心胸开放乃美德已被视为当然，心胸闭塞则是无知和败坏的指标。然而，这种想法是建立在片面真理之上。当然，承认自己可能犯错是很好的态度；无论是否有相反的证据，都坚持自己的立场，则绝非佳事。同时，在不偏不倚地检验所有的证据以前，我们不应当作任何坚定的决定。就是这种片面真理使我们落入上述那种观点中。但是片面真理实为彻底的谎话。如果所有的推理都说只可能有一个结论时，我们是否仍旧应当保持心胸开放呢？论心胸闭塞的错误也同样。事实上，心胸开放是最闭塞的立场，因为它完全排除考虑可能有任何绝对的真理。如果真有绝对真理，那该怎么办呢？他们岂非将心胸开放绝对化了吗？长期而言，心胸开放不可能是真的，除非它对一些无可否认的绝对真理也持开放态度。心胸开放不应与心胸空洞混为一谈。当只有一样是真实的时候，我们绝对不应当对另一个立场抱开放的态度。

真理是相应性的还是连贯性的？

对真理有两个基本观点。有人认为：真理是与事实相应的；另有人认为：只要一个观点首尾连贯，能构成一套内部一致的陈述，它便是真的。前者是说真理应与事实相应，也就是「依样画葫芦」。后者则将真理比拟作悬在空中的一张蜘蛛网，认为它本身的关系网(network of connections)便足以支持它。好像一条链子，每一个接环都倚赖其他的接环才能联络在一起。

连贯理论等于是说：有些真理比其他真理更加真实，因为它连贯得更加紧密。真理变成有等级的，一项陈述的真理性取决于它适应整个系统的程度。

说真理是有等级的(就像连贯论者为然〕，同时所有的真理都互相倚赖，其实是在用另一种方法说真理是相对的。倘若所有的陈述都得依赖(根据)整个系统而定，则不可能有绝对的真理，甚至这系统的整体都不是绝对的，因为它倚赖它每一部分之间的连贯性。如果一项陈述可能比另一项陈述更加真实或更不真实，则岂不形同说：它的其实性是相对于另一陈述的真实性？但我们已经证明真理是绝对的，也必须是绝对的。因此连贯性理论，若说真理是相对的，则它必为错误的。

〖 如何证实真理？ 〗

反对连贯性理论的另一原因是：该立场使真理坠入无限回溯，至终无法达到任何真理。倘若每一个有关真理的声明都以其他的声明为前提，如此不断类推下去，则我们将面临无法保证我们可得到真理的无穷后退。当我们为所相信的真理提出任何解释时，我们也必须解释它的前提，然后对该解释再加以解释，永远如此延续下去。我们永远无法结束我们的解释。如果我们找到了一个解释是无须另加解释的，则我们已到达目的地(一个不证自明的真理，或无可否认的第一原则)，如此则证明连贯论一开始便为错误的。鲁益师说：

你无法不断把事情「解释掉」，你会发现你解释不下去了，因为你把解释本身都解释掉了。你无法永远如此「看穿」事情。看穿某事的要点是在其中看到一些事情。窗子透明是好的，因为它后面的街道或花园是不透明的。倘若花园也透明，被看穿了，那怎么办呢？你若想「看穿」第一原则是无用的。倘若你可以看穿每一件事物，则每一件事物都是透明的。但一个完全透明的世界是无形、看不见的世界。要「看穿」万物其实与不看是一样的。(注1)

如果我们要「看穿」每一个解释，则我们永远无法找到任何解释。但我们寻找真理岂不是因为我们想找到某些东西吗？

这种无限回溯使得连贯论不可能立足，那实在是一条互不相连的声明所组成的链子。一条链子毕竟不能但凭本身悬在空中，必须在某处有一个挂钩作为整倏链子的旋泊点。蜘蛛不会在半空中织网，而是将它们附著在墙上。没有一个系统能够在无绝对真理的支持下独立存在。同时，一个连贯论者最多只能说：他在评估其他信仰系统后，发现他的系统比其他的更连贯。他绝对不能说：任何其他有连贯性的系统是错的。果真如此，我们永远无法反对泛神论，因为一旦将逻辑弃置不用，管它什么都可说是连贯一致的了。

真理必须以与真实相呼应、不证自明的真理或第一原则为基础。我们待一会儿会讨论不证自明的真理，现在让我们集中讨论这定义中相应性的部分。我们基于数个--既有来自圣经的，也有来自哲学的--理由接受它。

圣经常常采用相应性的真理观，第九条诫命便以它为前提：「不可作假见证陷害人」(出二十16)，暗示一项陈述的其假可以凭它是否与事实相呼应来验证。当撒旦说「你们不一定死」的时候，它被称为是说谎，因为那与神实际上所说的不合。

约瑟对他的兄弟们说：「须要打发你们中间一个人去……好证验你们的话真不真」(创四十二16)时，他也是使用相应论。摩西说，一个先知应受试验，看他的预言是否与真实事件相呼应(申十八22)。当所罗门建圣殿时，他说：「神阿，求你使你向你仆人大卫所应许的话成真」(王上八26，按NIV翻译〕。任何事如果与神的律法不合，都被视为谎话(诗一一九163)。在新约中，耶稣说，他的声明可以得到施洗约翰的证实：「你们曾差人到约翰那里，他为真理作过见证。」(约五33〕犹太人告诉巡抚：他能够藉著查证事实而「知道」真相(徒二十四8、11)，知道他们对保罗的控诉是否属实。

就哲学而言，倘若没有相应的事实，将不可能有所谓的说谎。因为你所说的话既不需要与事实相呼应，则那些话不可能因不符事实而被视为错误。没有与真理相应的观点，也就不可能有真假之分。一个系统描述既有事实准确性有多少，其实都没多大差别了，反正我们不能诉诸任何事实为证。任何的陈述都无法以真假质异来判断，只有连贯程度的量差。我们要想作真假判断，则在我们思想中的事物与事物自身之间必须有所分别。此外，所有有关事实的沟通都将瓦解。我的一番陈述告知你有关某事的资讯，它们必须与所宣称的事实相呼应。这些事实如果无法用来评估这番陈述，则等于什么也没有告诉你，我不过是咕哝一通，你听到后，要按照你自己的思想系统来考虑、衡量它在其中的关涉。这会是一件很危险的事，例如：当你穿越马路时，我告诉你有辆大卡车正向你冲来。你应当花多少时间来衡量，那句话是否可与你整体的信仰网路相连贯？(福音岂不正是同样紧急的信息？)就哲学上而言，与事实相呼应乃真理和真实沟通的前提。

〖 真理系于用意或是人吗？ 〗

另一理论是说真理不系于命题(proposition)的质素，乃看命题背后的用意而定。持此观点者主张：任何陈述的意义不在于它所说有关的事，而在于陈述者原来想要表达的内容。除非陈述者原意便想误导别人，否则只要那原来的目的达到了，我们便认为那陈述是真的。因此，一个人想要说真话、不想欺骗人，就算他说的话与事实不符，都不算说谎、不算错误。这个观点与圣经是否有误的争论关系尤其密切，因为有人宣称：就算圣经中有与事实不符之处，仍然可以说圣经是可靠的，因为圣经可靠地成就了领人信主的目的，而且它的作者们并非有意要欺骗任何人。

相应性理论认为：真理系于命题，命题意义乃作者原意的展现，但唯有查看他实际所说的，才能够发现作者原意为何。因为当我们想要知道一个陈述的原意时，我们不是陈述者肚子里的蛔虫，无从一窥他的心声，所能探个究竟的独独那陈述本身。唯有当我们了解一段中句与句之间、一句中字与字之间的正确关系时，我们才能知道他想表达的真正意义。接著我们按著实际来查看他陈述的是真是假。

真理可是在人里面而不在命题中？新约中「真理」一词出现了约百来次，其中只有一次是无可置疑地用来指耶稣其人(约十四6)。其他的经文则指真理在人里面(一14、17 ， 八44 ；约壹二4)或人行在真理里面(约贰4)。然而，由那些上下文可知：在那人里面的、或那人所在的是否有待检证，就看真理、当事人的行为是否合乎神的命令(而它们都是以命题呈现的〕，因此即使在这里，真理也是相应性的。人和人的性格、行为可以与事实相应，如同命题可以与事实相应。圣经经文强调的真理毫无疑问是寓于命题中的真理，至于有些经文把真理用到人身上，乃是指涉那人言行的真实性，而真实性的判准，如上所述，端看它们是否合乎神的要求。

即使有些经文的确用真理来形容人的品格，唯有相应性理论可以在两方面都解释得通。真理在人的理论认为真理不在命题中，但相应性理论则认为所涉及的人或作为必须与神的标准相应。有些经文清楚地指真理由命题呈现、为相应性的，不能用不相应理论的方式来解释。

总之，任何想要否定真理是能够用命题来表示的企图都是自我矛盾的，因为否定本身便是一个以命题表示「真理」的主张。因此，不论是主张真理在人或在命题的理论，都必须接受真理的相应性。

 罗吉斯的真理观

 罗吉斯是富勒神学院的一位教授，他曾为真理下定义，现在被用来指称：圣经就它的用意(目的)来说是可靠的，但就它的断言来说并非无误。他说：「误将技术性准确意义下的『错误』与圣经中所说有意欺骗的错误相混淆，导致我们看不到圣经中严肃的用意。」他不承认真理在「技术性的准确」上必须与实际相呼应。相反的，他主张「圣经中所说的错误」是明知故犯地说谎。真理在于作者的用意，而非作者实际上说了些什么。因此他说无误论使我们偏离圣经的「用意」(而非圣经的信息)。只要先知和门徒是在不知情的情况下作出不合科学的陈述，便不能视他们为犯了错误，因为他们并非故意欺骗。耶稣虽然可能知道得较多，但他选择将就普遍的观点，以便人们不会因分心而把握不到他想要传的信息，也就是福音。持这种观点的人用意是很诚挚的，但他们犯的错误也很真实。

〖 二种真理观 〗

真理是可知的吗？

即使在基督徒中间，对于真理是否可知、可知多少等问题，特别是在有关神的真理上面，都有许多不同的立场。如果到目前为止我们所说的都对，则下列立场中只有一种是合理的。

不可知论/ 怀疑论

不可知论与怀疑论之间的差别极大，但破解两者的论式则一样。不可知论者说：人无法知道任何事，而怀疑论只说：我们应当怀疑人是否能知道任何事。怀疑论较先产生，但当康德读到休谟对绝对知识的怀疑时，他决定更进一步，否定所有关乎实体的知识。实际上这两种理论都是自我矛盾的。倘若你知道你不知道任何事，则最少你知道这一件事。这意味著你已对某件事有正面的知识，因此你不需要作不可知论者。同理，你可以说你应当怀疑所有的事，但你对你刚说的那句话却不怀疑，也就是说，你并不怀疑你应当怀疑。如果有一件事是你可以确定的(对怀疑论者而言〕，或有一事是你可以知道的(对不可知论者而言)，则可能有其他的事是你可以确定或知道的，你的立场也正好证明它自己是错误的。

〖 与怀疑论者对话 〗

一位大哲学家发明了一个对付怀疑论者的妙方，当碰到有人对每件事都抱怀疑态度时，他会问：「你是否怀疑你自己的存在？」如果他们回答是，则他会指出：他们必须存在，才能够怀疑，这应当可以消除他们的怀疑。如果他们回答否，则他会指出最少有一件事是他们不怀疑的。有些怀疑论者为要避免堕入这个陷阱，便决定保持沉默以对抗这种对他们学说的挑战。那时他便会说：「我想这里实在是没有人存在。我应该去找一个存在的人谈天。」跟着他便会走开。

理性主义

理性主义不只是说我们应当用理性来试验真理，它同时说我们可以用逻辑来决定所有的真理。于是我们可以理性地证明神的存在和他的本性。对理性主义者而言，没有任何证据可以推翻一个逻辑的论证。这便是为什么斯宾诺莎在满意地证明所有的实体都在绝对的存有中合而为一后，仍然能够否认世界上有任何东西是与神分开存在、或世界上有任何自由意志的原因了。这也是为什么莱布尼兹不管世界变得多么败坏，仍然坚持这是所有可能的世界中最好的世界。理性主义使他相信唯有最大的善才能存在。对理性主义者而言，所有的真理都是逻辑上的必然。

理性主义最大的问题在于它是空中楼阁，与现实脱节。它假设(却无法证明)理性上不可避免的便是真实的。事实上，都不论作了多少逻辑上的理性分析，它从未证明任何真实的东西是存在的。理性主义如果想要克服这些缺点，唯一的方法便是放弃理性主义，开始接受一些经验上的证据。同时，我本身的存在是事实上无法否认的，却非逻辑上的必然。没有任何理据可以说：我或任何其他东西必须存在，然而理性主义者认为那是逻辑上的必

然，却未能提出任何坚实的证据。最后，当理性主义企图证明它自己的原则，显明它自己是合理的时候，它在两方面都失败了。那企图本身便是徒劳无功的，因为由亚里斯多德至今，每一个人都同意：第一原则是无法证实的；它们必须是不证自明的真理，不需要进一步解释，否则你会永远需要不断提出解释。但理性主义者另一项失败，便是他们自己都无法在第一原则是什么上取得共识。有些人变为泛神论者，有些人变为有神论者，有些人投向有限神论，但都无法提出他们所说理性上必须的基础，来证明他们的信仰。

 非理性的理性主义

 世界上最顽固的理性主义者是不相信理性的泛神论者。由西方文化中泛神论最早提出的陈述开始，泛神论主义者便以一个原则作为前提，导出其他理论，这个原则是：万物为一(All is one)。他们说：如果这是真的，则任何看来不止于一的必然是幻象。因此，没有物质、没有罪恶、没有是非等等。所有这些都由那一个原则衍生，并受制于理性主义的方法，不容任何证据与它对抗。更奇怪的是，理性主义导致他们弃绝理性。是非之间的分别既被消除，理性主义追而要求推翻逻辑。理性已将他们带到这个地步，现在却必须被丢弃，因为他们最初的原则就隐涵这决定性的本质。理性主义变为理性的敌人。

唯信论

唯信论主张：我们要想知道任何有关神的唯一途径，是藉著信心。真理是主观的、个人的，因此我们可以相信它，却不能证明它。世上没有理性的证明或经验的证据可以引导我们认识神。我们必须单纯地相信：他在他的话中所说的以及他在我们生命中所作的真实无妄。最终，就像那古老的诗歌所说：「你问我怎知主活箸，因主活在我心。」齐克果(Soren Kierkegaard)便是这种观点的代言人。

我们当然无意贬低信心的重要，事实上，我们经常引用奥古斯丁名言：「我相信以便我能明白(I believe in order that Imay understand)。」同时，逻辑论证显然不是宗教委身的基础。然而，唯信论虽有正确的答案，却提出了错误的理由。我们不能以神存在、他在圣经中启示他自己、他在他子民的生命生活中工作为前提，因为那些正是不信的人质疑的问题。

唯信论主要的问题在于未能区分信仰的内容与信靠的实际。证据和逻辑证明能够帮助我们得到信仰的内容：神存在、圣经是他的话等等，却无法令我们对这些真理委身。委身是相信并倚靠这位主。唯信论者只看到后者，忽略了前者的重要性。因此，他们也未将对神信心的基础(他的话的真理)，以及那信心所需要的支持或保障加以区分。他们要求人信靠神，却未容许他们首先明白信仰内容：有一位值得我们相信的神(参来十一6〕。

此外，倘若信心是认识真理唯一的道路，则为何不相信可兰经或是摩门经呢？唯信论并未企图去证实任何信仰，所以我们只能相信我们想要信的任何对象。结果是唯信论并未提出任何真理的宣称。它必须在提供真理的宣称之前提供一些检验真理的方、式。因为它并没有任何可以检验真理的方法，它也无法作任何真理的宣告。它甚至并没有呼吁世人相信它的宣称是真的。如果有任何人开始为他为何是一个唯信论者提出任何解释或辩护，他马上就不是唯信论者了。当他除了「只要相信」，还想提供任何其他的东西来支持他的立场的那一刻，他已经离开了唯信论的立场，开始使用可经证实的信心。因此唯信论除非不作任何真理的宣告，否则它便是自我矛盾。在这两种情况之下，它都不能回答我们是如何知道神这个问题。

 「真理是主观的」

 存在主义之父齐克果以此为题写了一篇论文。他担心，基督教如果只被人当作一套文字来接受，则永远无法带领人与神建立一种关系。他不但没有因此集中焦点于信仰的客观真理，反而强调信仰对个人必须是真实的，否则那就不是真实的信仰。信仰某对象凌驾信仰对象的真实性。

 「但上述对真实的定义正说明什么叫信心。没有风险，就没有信心。信心恰恰是一个人内在无限的激情与客观不确定性之间的矛盾。倘若我能够客观地抓住神，则我无须相信。正因为我无法如此做到，所以我必须相信。如果我想要保持我的信心，则我必须不断地、一心一意地抓紧客观的不确定，以致我能停留在深水中，在深不可测的水下面，仍然能够保持我的信心。」Kierkegaard'Concluding Unscientific Postscript,trans. by DavidF. Swenson (Princeton ： Princeton University Press， 1963)，p. 182．」

实在主义

最后一个观点是我们可以知道一些有关神的事。其他的观点不是不一致就是自相矛盾，这个观点可以成立。我们无法知道每一件事(理性主义)，因为一个有限的头脑无法理解一个无限存有的全部。但我们的确知道一些事情，因为不可知论自相矛盾。这是合理且实在的观点。但问题仍然存在，我们如何知道我们知道有关神的某些事呢？这是我们要在本章讨论的最后一个问题。

〖 真理是可知的吗？ 〗

不可知论(Agnosticism)自相矛盾--他们如何知道我们不能知道？

怀疑论(Skepticism)自相矛盾--他们是否会怀疑怀疑论？

理性主义(Rationalism)不一致--无法理性地证明有什么是理性上无可避免的。

唯信论(Fideism)自相矛盾--不是无法证实信仰，就是非唯信论。

实在主义(Realism)--我们可以知道一些事。

〖 真理是合逻辑的吗？ 〗

我们可以知道我们知道神的某些事，因为思想适用于实体。在这情况下，知识是可能的。倘若思想并不适用于实体，则我们一无所知。逻辑是所有思想必要的前提。没有逻辑(思想的定律〕，我们甚至不能思想。但逻辑是否只是一个前提？我们如何知道逻辑适用于实体？我们所以知道，因为那是无可否认的。

这将我们带回刚才提到的那些不证自明的第一原则。不需要被这名词吓坏你。Winnie- the -Pooh(英国童话故事中的角色，这是一只熊的名字)有次冒险奇遇，可以示范不证自明的原则如何连作。

它有一次行经森林去到白兔的家。

它弯下腰来，把头伸进洞里，叫道：「有人在家吗？」

 洞里面忽然传出一阵格斗的声音，接著是一片寂静。

「我说，「有人在家吗？』」Pooh大声地呼叫。

「没有！」有一个声音说，「你不需要如此大叫。我第一次已经听得很清楚了。

「打扰您!」Pooh说：「有没有任何人在这里？

「没有人！」

Winnie-the-pooh把它的头从洞里伸出来，想了一会儿，自己对自己说：「一定有某一个人在这里，因为说「没有人』的那位必定是某一个人。」( 注2)

就是这么简单。我们在这本书中由头到尾一直在用这个原则。不证自明的原则便是无可否定的原则，就算有人要否定它，在这否定的过程中已无法不证明它是真实的。兔子的话则正好相反，是自相矛盾的(你在本书中已数度见到这个字眼)。如果你必须先窃用某陈述，才能够进行对它的否定，就显示：它实际上是无可否定的。第一原则是所有真理的起点、所有思想的基础，它们便是这种无可否定的陈述。

逻辑适用于实体便是最重要的例子。所有的逻辑都可以简化成一个定理：非矛盾定律(the law of noncontradiction)。这个定律是说：没有两个互相矛盾的陈述可以同时间、以相同的意义同为真实。逻辑学家将此简化为「A不是非A」。如果我们想要否定它，可得「两个矛盾的陈述可以同时为真」或「A不是『非非A』」。这两个陈述都有问题，因为它们已无形承认它们所想要否认的陈述为真。前者说：没有不矛盾的定型，也可以有真理。

但倘若正反陈述同时为真，则真与假之间完全没有分别，因此这个声明不可能如它所自称的是真的。以符号表示的那陈述：A可与任何其他非A的东西相等，也有同样的问题。不矛盾的定型是无法被否定的，因为任何的否定都要先假设它的对立面不成立，而这正是它所企图否定的。因此我们发现，逻辑的基础是一个无可否定的第一原则。

「逻辑适用于实体」也是无可否定的。为了说逻辑并非适用于实体，则你必须作一逻辑的陈述。但如果你必须以逻辑陈述来否定逻辑，则你的行动已挫败你行动的目的。不论怎么说，逻辑必定适用于实体。逻辑适用于实体，则我们可以用逻辑来查验与实髅有关的真理宣告。

让我们退一步想，为什么必须要有一些不证自明的、无可否定的第一原则呢？正如前述，不可知论是自相矛盾的。我们的确知道一些事情。我们知道：每一个真理的宣告不可能都必须倚赖另一个真理，因为那将形成无穷回溯。因此，必定有一些真理是独立存在，不需要任何进一步的证明。我们不能绕到它后面，也不能「看穿」它们，好找出它们为何是那样，这是为什么它们被称为第一原则的原因，在它们之先没有其他的原则。这并非是说它们缺乏证明；相反的，它们因为是无可否定的而自己证明自己。

我们通常藉著本能便可以认出那些是不证自明的原则，不需要经由企图否定它们、试验它们，才辨识得出来。有时我们不明白它们到底是什么意思，则企图否定它的试验可以钩玄阐隐。换句话说，有时它们本身是不证自明的，但对我们而言却不是，因为我们对它们所知不多。这便可以解释：为什么真理并非普遍地被人接受，这也可以解释：为何我们有时也需要检验它们，看它们是否无可否定。

什么是这些不证自明的真理？我们在每一个思想领域中都可以找到一些例子，以下便是一些未经解释的例子，它们在本书里都至少被使用过一次。不妨试试看你是否能够在使用本书时认出它们来。

Ⅰ. 关逻辑的不证自明前提

 A. 非矛盾律(A不是非A)

 B．同一律(A是A)

 c. 排中律(若不是A就是非A)

 D. 有效推论原理

Ⅱ. 有关知识的不证自明前提

 A.有些东西是可知的。

 B．正反命题不可能同时为真。

 C.所有的东西不可能同时为假。

Ⅲ．有关存在的不证自明前提

A.有些东西存在(例如我存在)。

B．无中不能生有。

C.所有有开始的东西都有成因。

这些原则成为所有知识的基础。由此出发，逻辑和证据可以证实神存在、基督是他的儿子。真理有无可否定的第一原则作为它绝对的基础，也可以藉逻辑的方法来检验，因为它最终是与实体相呼应的。基督教的宣称是真的，它邀请所有的人都进来，共享真理的筵席。


第十三章 道德的问题

堕胎……同性恋者权利……性教育……毒品滥用……黄色书刊……这些基本上都是道德问题，基督徒面对这些问题，所持的立场相当分明。当基督徒呼声愈清楚时，外面的世界对我们立场的批评也愈尖刻。他们不大能明白：为何我们会相信我们是对的？这些价值从何而来？是来自一本古老的书？它有几百种不同的解释，写这本书的作者们从未想像过现代的世界会是什么样子，所以怎么可能当真相信：这些律例永远、绝对是对的？基督教的道德观似乎太黑白分明，难道没有一些灰色地带吗？我们对美德的焦点愈来愈清晰，但世界其馀的人似乎急速地滑入黑暗、逃避光明。就像布伦博士所说：

绝对主义的危险不是错误，而是不容忍，学生被教导要亟力规避这点。相对主义对于心胸开放是不可或缺的，这就是美德，唯一的美德，遏去五十多年来小学教育致力灌输这个观念。当面对不同种的人、不同的生活方式，以及不同的真理主张，相对主义高举开放为唯一合理的立场。(开放成为我们这个时代最伟大的洞见。) 真正的信徒是真正的危险。(注1)

信徒面对这样的心态时，必须准备好本诸他的伦理基础为他的伦理原则辩护。我们有什么充分的理由可以相信道德是绝对的吗？可以解释我们为何对有关价值的事不保持「心胸开放」？我们如何才能向不信的人解释这些事呢？

我们不需要替神的每一条诫命辩护，本书也没有足够篇幅去讨论个别的问题。现在所需要的不过是：藉著显示价值乃绝对的，它们有一个绝对的基础，来表明：相信绝对的道德价值方为合理。我们也需要进一步去回答经常有人提出的质疑：当绝对价值之间出现冲突，以致一个人无法同时顺从二者，该如何是好？

〖 是否有任何绝对价值存在？ 〗

相对主义并无新意。远在古代，希腊哲学家赫拉克利特(Heraclitus)就说：「没有人踏入同样的河两次，因为在脚上奔流的总是新的水。」这指出我们的存在充满了不断的改变。如果每一件事物都在变迁，则没有一件事物始终如一。万物都是相对于它们在当时的情况。如此怎么可能有绝对的价值？

由赫拉克利特的时代至今，另有其他的道德理论向道德诫命的绝对性质挑战。有些人说：没有严谨的律法。齐克果说：宗教责任超越所有的伦理诫命，就像亚伯拉罕必须因为「信心的跳跃」而超越所有的道德界囿，才能将以撒献上为祭。爱以尔(A.J Aye)说：所有有关价值的陈述都是不折不扣的废话，因为它们无法藉经验证实。有些人说：伦理只是为了建立社会的一般性原则。边沁(Jeremy Bentha)和密勒(John Stuart Mill)同意：社会一般的规则应当遵守，这样人才会快乐，但究极而论，它们并无约束效力，非遵守不可。有些人，像弗勒彻尔(Joseph Fletcher)认为：所有的标准都必须由在每一个环境中的当事人来裁量。

弗勒彻尔的情境伦理建立在「我们的责任乃相对于情境」的概念上(注2〕。他说：爱是唯一的绝对，其他的道德诫命都相对于此。判断是非唯一的方法是看结果。什么「有效」、什么「满足」要求，什么便是对的。因此，价值不是由神、也不是由社会决定的，乃是由个人决定。个人必须在每一特定的情境中决定：对他而言什么是对的。当有人问弗勒彻尔说：「奸淫是否不对？」他回答说：「一个人只能够回答：「我不知道。可能是的。给我一个个案，描述实际的情况。』」(注3)他相信这可以消除律法主义的残酷，将焦点放在人身上，而非律例身上。

情境伦理(Situation Ethics)

弗勒彻尔的书《情境伦理》(Situation Ethics)于一九六六年出版，并没有包含什么新的观念，但将立场澄清，并使它通俗化。他明言他的前提是实用主义(Pragmatism，以目的来辩解手段的正当性)、相对主义(Relativism，只有爱是绝对的，其他价值都是相对的)、实证论(Positivism，道德原则无从证实，只能相信)、人格主义(Personalis，人比事物重要)。谈到圣经地说：「如果我们忘记圣经是零散格言(好比登山宝训)的汇编，最多只能给我们一些模范和建议，若杷它变为守则，带来的如果不是轻度忧郁症(页77)，就是极度沮丧。」他为他的实用主义辩护：「如果目的不能用来辨解手段的正当性，还能用什么来辩解呢？」(页120)他至少尚能首尾一贯地承认：目的本身的正当性也有待辩解。爱是唯一能自我辨解的目的(页129)。这导致一个问题：如果爱能够成为具有本身价值的善，为何其他的德性不能也具有本身价值？若能，则它们不再是手段而是目的本身。

绝对不可能被否定的

尽管上段列举的那些提议似乎很合理，但否定绝对本身实涵有基本的矛盾：为要否定绝对，在否定的过程中，你必须假设有绝对。要否定绝对，你必须作一个绝对的否定。就像说：「不要说不。」你刚刚已说了。或是「说『永远』永远是错误的。」你说的时候必须说它。你怎能绝对确定真的没有绝对呢？

此外，假使相对主义是真的，则一定有某样事物是其他事物所以为相对的，那事物本身不是相对的。换言之，有些事物必须是绝对的，然后我们才能看出其他一切对它而言都是相对的。这是关系的本质：它必须存在于两个或两个以上的事物中，没有事物可以和自己相对。假使所有的事物都是相对的，则没有其他的关系是真实的。必须有不变的某事物，我们才能以它为标准，衡量其他每一件事物的变化。甚至爱因斯坦(Albert Einstein)都看到这个事实，设置绝对的灵(absolute Spirit)当作其他万物所以相对的枢轴。杜威(John Dewey)在他的进步主义(progressive-ism)中将进步视为绝对。赫拉克利特则有一个绝对的道(Logos)以衡量不断变迁的河("river"of flux)。

肯定绝对价值

只是指出相对主义的错误，并不能证明：基督教的价值正确。相对主义者说：「有绝对的价值吗？举一个例子。」鲁益师在其著作中举了几个例子。他指出：有许多被普遍认为错的事，例如虐待儿童、强奸、无故谋杀等等。他同时在《消灭人类》(AOL- tin of Man)的附录中指出：不同文化中的价值非但差异不大，反而都非常类似。但我们面对的挑战是举一个为例。

有些思想家企图将所有的道德原则简化为一个绝对中心。康德得到一个「无上命令」 (categorical imperative)，是不论在什么情况下都应当遵守的。要想识别这个命令，可以在每次作决定时都问一个问题：「我是否希望这个行径成为所有人都该做的？」如果你的回答是否定的，你自己就不要去做。你希望所有的人都向你说谎吗？那么不要说谎。你希望所有人都谋杀吗？那么不要谋杀。只做那些你希望全部的人都能做的事。

〖 问题核心 〗

如果你想掌握问题核心，知道某人对价值真正的信念，你应当去 找出他的期望为何。一个人可以随口说：人的价值不比物质高， 但如果你把他像香烟头一样地看待，跺在他上面，他会立刻中止 他的高见。虽然他在言谈中否认人是具有价值的，但实际上仍然期望被当作一个有价值的人看待。纵使有人宣称世上没有价值，他仍看重他表达意见的权利，并且希望你同样尊重他这份权利。这个事实相当能帮助我们肯定绝对价债的存在，因为它显示出：价值实际上是无从否定的。不论何时，当有人否定绝对价值的时候，他们仍然期望得到一个有绝对价值的人所应得的尊重。

布伯说：最重要的道德原则是将人当人来对待，而非东西。他说：我们经历一生时，可以把所有其他的都当作「它」(It);也可以承认有些其他的与我们相似，应当称之为「你」(Thou)。对布伯而言，是这个「我--你」(I- Thou)关系让人生有意义，这个关系也是所有价值的基础。人应被视为目的本身，而非达成其他目的的手段。人应当被爱，而非被利用。

由此不难看出，布伯和康德在原则上都同意，耶稣所说的一项最重要价值。耶稣说：「所以无论何事，你们愿意人怎样待你们，你们也要怎样待人。」(太七12)当有人问耶稣：旧约律法上最大的诫命为何的时候，他回答说：「你要尽心、尽性、尽意，爱主你的神。这是诫命中的第一，且是最大的。其次也相仿，就是要爱人如己。这两条诫命，是律法和先知一切道理的总纲。」(太二十二37一39〕康德的「无上命令」岂不正是基督「黄金律」 (Golden Rule)的另一种表述法吗？最大的诫命岂不正是要与所有的人，特别是与那最终的你(the Ultimate Thou)都维持一个「我--你」关系吗？在这最大命令的根基上，建立了其他一切的伦理标准：也就是基督教爱的伦理。

〖 我与你 〗

马丁布伯(Martin Bubba， 1878一1965)是著名的犹太裔存在主义者，他在《我与你》(I and Thou)这本书中探讨关系领域。他用人所熟悉的字：「你」来表达亲密关系。他说我们在人生中有三个层面的经历：「各种关系的线延伸下去，在永恒的你那里相交。〕(页123)

在界定爱时，他写道：「爱是一个我愿为一个你肩负起责任，这种素质不见于其他任何感受中，但对所有爱人的人--从最卑微的角色，到最伟大的人物；从住在象牙塔中，局限于钟爱一个对象的，到让自己的生命钉在世界的十字架上，气吞山河竟胆敢爱全人类的--他们的爱中共同具有这项素质。」 MartinBuber， I and Thou(New York： Charles Scriber's Sons， 1970)，PP.66一67

爱是普世公认的绝对价值。甚至以写《为什么我不是一个基督徒》(Why I Am Not a Christian)著名的罗素都说：「这个世界所需要的，是基督式的爱或怜悯。」

人文主义的心理学家佛洛姆(Erich From)说：「所有的心理问题都源自缺乏爱。」

孔子也有相同的见解，但他用负面的形式来表达：「己所不欲，勿施于人。」

谁会反对爱呢？

上述康德测试问题的核心在于一点：「我希望人怎样待我？」当然我们都渴望被爱。如果我们想要被爱，则我们应当爱其他人。不爱其他的人便是否定他们的人格，因为我们爱人是在把人当人来看待。事实上，这岂不是我们期望被爱的原因吗？因为我们是人，人应当被爱。如果我们应当被爱，则所有的人都应当被爱。任何其他的结论都是不一致、独断的。爱是一个绝对的道德价值，为普世公认，也是所有的人都期望得到的。



〖 价值源自何方？〗

爱的源头

人们表达爱，期望爱，但他们的本性并非爱。人的爱会改变，而且有限。爱是人们所有的(to have)，但并非他们所是的(to be)。然而如果爱是一个绝对价值，则某处必定有某个不变的、无限的爱，是所有其他的爱的源头。所有道德上的绝对都必须有一个绝对的有有在指令，但人不是绝对的。那么，爱是从哪里来的？基督徒的答案是：所有的爱来自神。事实上，圣经说：「神是爱。」(约壹四16)因为神的本性是爱，他可以将爱赐给他所创造的人。我们有爱，他是爱。神的本性是所有的爱的源头，反映在他按自己的形像所造的人身上。没有任何有意义的爱的伦理可以撇开爱的源头(神)不谈。

神是爱

这句话听来很伟大！有许多情感上吸引人的地方，令我们觉得真好。但这句话的真实意义究竟在哪里呢？神是否是一个让每个人都感到舒服的大型舞会？基督教爱的教义的关键点在三一论。神有一个本性，那本性激发成三个位格(不像我们乃一个本性一个位格)。父主动去爱，子是被爱的，圣灵是由他们而出的爱的灵。爱的本身便是三位一体。每一位与其他两位都有全然美好的亲密关系。他们彼此相爱。因此，神的本性是爱。假使神只有一个位格，这便不成立了。创造其实便是三位一体的神宣告：「让我们开放我们的交通，使更多人可以享受我们的爱。」当人犯罪时，交通的门关闭了。但是在基督死时，将人与神分隔开的幔子裂开了(路二十三45 ；来十19一20)，神再度宣告：「让我们开放我们的交通，使所有人可以享受我们的爱。」

如果我们要爱，则我们必须知道爱有何意义。如果神是爱，则爱的诫命就是先去认识神的诚命，如此我们才能认识爱的性质。「对神的本性无知，意味著对绝对的爱无知。简单地说：基督教的爱的伦理不会比它的源头更确定可靠，也不会比对那源头的知识更适用于生活。」(注4)那么，我们如何才能知道爱呢？与我们知道神同样的方法。

我们认识神有两倏途径：藉著一般启示(在自然界；诗十九1一6)以及藉著他的特别启示(在圣经中；诗十九7以下)。后者当然更明确，前者却更易经验。每一个人都可以、也应当藉著思想一般启示而得知神是爱。

保罗告诉异教的吕高尼人说：神「为自己未尝不显出证据来，就如常施恩惠，从天降雨、赏赐丰年，叫你们饮食饱足，满心喜乐」(徒十四17〕。这些单纯的祝福岂不是向我们显示：有一个关怀我们的神吗？「你张手，使有生气的都随愿饱足。」(诗一四五16〕仅凭我们有喜乐这个事实，便已足够告诉我们：神是良善的、慈爱的。但保罗同时也告诉亚略巴古的哲学家们说：神赐下「生命、气息、万物」这些更基本的恩赐(徒十七25)。因此神在我们所住的世界中留下他关爱的见证，帮助我们认识他的爱。

但我们同时可藉著神所造的人认识他的爱。「因为爱是从神来的；凡有爱心的，都是由神而生，并且认识神。」(约壹四7)我们每逢爱的时候，都在彰显由神而来的爱。这个爱的本身显示：我们知道有关神的一些事，并能向其他的人彰显神的爱。就像前面所说的，人那有限、会改变的爱必得有一绝对的源头，才能得到绝对的价值。人是按神的形像被造的，接著他爱的形像而爱。

对于神的爱最明确的知识来自圣经。在旧约中，甚至在颁布律法时都承认神是「发慈爱直到千代」的(出二十6)。约拿见到神拯救尼尼微免于灭亡时，他抱怨神太慈爱了：「我知道你是有恩典、有怜悯的神，不轻易发怒，有丰盛的慈爱。」(拿四2)诗篇第一三六篇重复地歌颂：「因他的慈爱永远长存。」在新约中，神的爱更进一步地在耶稣基督身上启示出来。「神爱世人，甚至将她的独生子赐给他们。」(约三16)「人为朋友舍命，人的爱没有比这个大的。」(约十五13)「惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。」(罗五8〕我们在这里看到神的爱。

〖 爱的特质 〗

为爱下定义绝非易事。保罗在哥林多前书第十三章4至7节中描述爱，但那并非定义。不过，他也确实告知我们爱的一些基本特质：爱是为他人求益处。就像神愿意使所有受造之物受惠，赐给他们生存，供应他们的需要；人的爱也应当效法他「不求自己的益处」，只为他人谋福利。耶稣可以永远与神同在，绝对不需要受苦受死，但他以我们得益为念。

爱的另一个特质是付出而不求回报。人的爱有三种：

(1)只拿而不付出的爱(利己的， egoistic)，(2)付出但求回报的爱(互助的， mutualistic )，(3)付出但不求任何回报的爱(利他的，altruistic )。

希腊文对这三种爱有三个不同的字：Eros、phil、以及agape。 Eros式的爱按定义而言是求自己的利益，只关心自己的欲望。philly是兄弟爱，好像友谊，是一种有来有往的关系，回报令牺牲显得更值得。但是agape式的爱是完全无条件的，付出、付出、再付出的，但从不要求任何回报。耶稣付出他所有的时间和精力，为了要帮助那些无法回报他的人。接著他付出他的生命，没有要求任何人一定要相信他。这便是神所有的那种爱，也是我们应当效法的爱。

爱的另一个更大的特质，乃圣经提醒我们不可忽略的，那就是：爱是坚强、有原则的。他提到他的子民时说：「因为主所爱的他必管教，又鞭打凡所收纳的儿子。」(来十二6)对需要受管教的人而言，你爱他的唯一方法便是管教他。神的爱是有原则的，以致他要在不违反我们自由的前提下，管教我们顽梗的意志。爱是有立场的。耶稣绝非毫无原则的人：他自己制作鞭子将圣殿中所有的商人都赶出去(约二12一16 )

。他与宗教领袖对话，时也绝不客气，他称呼他们为假冒为善的、无知的、瞎眼领路的、粉饰的坟墓、毒蛇的种类(太二十三)。爱绝非止于浪漫萦怀，而是委身去做于他人有益的事，就算执著到令人难以忍受，都不退缩。上十字架的决定绝非易事，因为耶稣的人性也有柔弱的一面。要神尊重那些拒绝回应他所爱之人的愿望，也绝非易作的决定。

 假使神可以准许任何不信的人都进天堂，对他们而言那比进地狱还糟。那些厌恶祷告和赞美神的人，如何能忍受永远停留在一处继续不断祷告和赞美的地方？如果他们在教会待一个钟头已坐立不安，则设想他们如果必须永远地敬拜神，那将是何等可怕的永恒折磨？说得再重点，天堂是人敬拜神的地方，神怎能强迫那些不愿敬拜他、而且恨他的人进去呢？不违反人的意愿、不强迫人去爱他，显然更合乎神爱的本性。(注5)

当然没有人希望进地狱，但有些人确实选择进去。神拒绝强迫任何人爱他，因为强迫的爱是强奸。但他彰显一个坚强的爱，准许人们走上他们自己选的路。如果神完美、坚定不移的爱都不能赢回他们，还有什么能改变他们的心意呢？说穿了，地狱不过是那些厌烦再受到神的爱干扰的人的去处。

〖 绝对性的价值相冲突时何去何从？ 〗

我们说我们有绝对的价值可能会惹来麻烦。天上主动去爱的父、被爱的子、爱的灵有完全和谐的关系，但是当爱来到地上时，有些责任会起冲突。责任重叠时，我们在两个绝对诫命间左右为难。有时两方面看来都不像是在履行爱。

亚伯拉罕必须作这样的抉择。他应当献上以撒为燔祭？还是违背神？(创二十二)希伯来的收生婆得决定他们要顺服法老的命令，还是拯救出生的以色列婴孩？(出一)圣经吩咐我们顺从父母，但如果我们的父母反对我们事奉神呢？(太十37)或者一个人担心他妻子的安全时，是否应当撒谎来保护她？(创二十12)

基督徒就这问题有三个不同的答案。每一个都有它的长处，有些不无问题。我们会--加以检视并评估。

没有冲突

第一种立场说：并没有真的冲突。绝对价值看来像是重叠了，事实上却不是。冲突只是表面的，实际上只有一个绝对的责任，那便是爱。其他所有的诫命都不过是爱的一般原则。它们通常都是对的，但有时我们只能让爱带领我们。当然有些状况下履行爱就意谓说谎或奸淫，那时一般的原则可以打破。这个立场主张爱的绝对性，很简单，也不会要任何人为困难环境下尽力而为时所犯的错负咎。

这个立场有它的问题。首先，爱的责任并非只有一个，它最少有两个层面：爱神和爱邻舍。有时双方真的会有冲突。试看以撒和亚伯拉罕。爱岂不是会带领你放过以撒？这两层面的爱都来自神的本性，不能轻忽。同时，箴言好像是一般性原则，但十诫是否只是十项建议？耶稣似乎并未认为爱可以与其他明确的诫命分开。他说：「你们若爱我，就必遵守我的命令」( 约十四15)。第三，如何界定爱呢？一个人如何得知做什么才算爱？只叫人去「爱」，就像叫一个人去做「甲」或去「丁」一样，那到底是什么意思呢？除非有一套详细的律法来界定爱，人无法知道什么是真爱。

〖 两个层面的爱 〗

耶稣提出两个诫命：爱神和爱人。这使得爱被分成两个层面。就纵切面来说，我们当以全人去爱神；就横切面来说，我们当爱人如己。摩西也将律法分为两个石碑。第一部分与我们对神的责任有关，第二部分解释我们对人的责任。请注意这里的优先次序：一个是「第一，且是最大的」，另一个是「其次」。我们要先爱神，其次爱人。我们应当以我们全部的存有，至极地爱神；但对人，则应当按照我们的人性去爱。爱分两个层面，暗示第三层面是事物。事物不是人，没有本身价值。它们应当被使用，不是被爱。但当我们在不同层面的责任有冲突时，应当如何作？有时爱神意谓我们应当爱人(太二十五40 ；约壹20)，但也有时我们必须爱神超过爱人(路十四26 )

 这立场的另一种说法是说没有其的冲突，忠心顺服的人永远不需要担心，因为他们总会有第三个选择，这是指哥林多前书第十章13节所说的：神「总要给你们开一条出路」。他们看到亚伯拉罕预备献上以撒，神却供应了第三个选择。没有其的冲突，总会有一条出路的。如果人未能把握这出路(例如：他未能忍耐到底，等候神来救他〕，则他要为他所犯的律法负责，因为律法是绝对的。任何律法遭破坏，神必视为罪，进行惩处。这个立场主张道德诫命是绝对的，对道德责任上的冲突持较实际的看法。它同时鼓励我们在采取任何行动前考虑所有的选择。

这个答案的问题在于它并未真正地面对那冲突。它承认它们存在，接著便忽视它们。因为并非总有第三个选择。诚然，亚伯拉罕并没有被迫杀以撒，但他的确打算那么做了。希伯来书第十一章19节告诉我们：他并非寻找出路，而是期望杀死以撒，让神将他从死里复活。耶稣指出顺服父母和顺服神之间真正的冲突，但他的解决方案绝非第三个选择。他说：那时他的门徒必须「爱我胜于爱自己的父母、妻子、儿女、弟兄、姊妹」(路十四26)。并非在困局中旁徨，而是选择一端，勇往直前。

同时，有些持此观点的人藉著重新定义律法来当作他们的出路。有一人曾写道：「认为『确实」便是：在任何情况下，我们言行的准则都应当以当事人或那些会受我们言行影响的人，他们对那套准则的理解方式来理解，这实在是种错误的假定。」(注6)。但这样岂不将使得绝对的诫命变得不再那么绝对？环境情况是否真的可以为诫命的意义设限？若然，则这个立场会使得伦理变成情境伦理。

第三个反对的原因是它太过倚靠神的介入。并非说神不能介入帮助我们，但是我们不应当僭妄到认定他必须如此做。如果他就有一次选择袖手旁观，我们都会被迫在两个诫命中选一个。我们未守全两个诫命，是我们应负责任？还是因为神令我们失望，应由他负责任？

最后，所以反对是因为这种立场通常高举律法而忘了爱。它倾向律法主义，对身在困境中的人未存怜悯之心。康德说他不会为了救一生命而说谎，因为他绝对不希望说谎成为一个普世的常规。但他难道不希望救命成为所有人都参与的行动吗？有时这个立场强调较不重要律法的绝对性，疏于考虑更高的怜悯的律法。同时，当神未介入提供出路时，这种立场会使得尽力而为的当事人被定为有罪。一个妇女离家出走，为了防止她酗酒的丈夫打她和她的孩子时，她其的需要为此负责吗？

这又会引起一个新的问题：是否所有的绝对都是平等的？还是有些比其他的更重要？这立场视所有的绝对都居于同一位阶，但有些关系岂非比其他关系更加优先？我们知道最少爱有两个层面，在重要性上，是否有一层高过另一层？下两个立场便认为有这种阶层，同时认为有些律法比其他律法重要。

〖 两害相权取其轻 〗

这个立场是说：的确会有冲突，有时可能没有出路。当这种情况发生时，我们的责任是选较小的罪恶，也就是采取比较不是那么没有爱心的行为。两个诫命既不可能都守，则应当干犯会导致较少伤害的那个，通常这被称为两害相权阪其轻。当然，如果你犯了诫命，依旧要负责任。虽然罪是无可避免的，但你仍然有罪。只是当你选择较小的罪恶时，至少会犯较少的罪。这保存了绝对，承认真有冲突，也不会特别要求神开路或巧妙地重新注释律令。它同时引进一个新观念，认为有些诫命较重要，顺服这些比顺服那些次要的诫命具优先性。

但怎么能要人为无可避免的事负责任呢？一个人如果不能避免犯罪，判他有罪是否公平？道德上的罪暗示有行善的可能，若别无选择，他怎能因此负责任呢？当我们来到「也曾凡事受过试探，与我们一样，只是他没有犯罪」(来四15)的基督面前时，这会引起更大的问题。我们或者说：基督从未面对两种绝对诫命间的冲突，如此他就并未受到与我们一样的试探；否则就得说：基督面临冲突而犯了罪。罪如果是不可避免的，势必逃不过这两种结论，然而两者我们都不能接受。基督必定有方法去面对真正的道德冲突，同时避免犯罪。此外，我们若说一个人在道德上有义务去做较小的恶是不合逻辑的。没有人有义务去做恶。良善是道德责任的唯一基础。没有人可以说他有道德上做恶的责任。

〖 是否所有的绝对都是相等的？ 〗



基督徒常说「小罪」和「大罪」在神的眼里都一样有罪。的确所有的罪都是罪，但耶稣教导一个很不同的教义。他说：公义和怜悯比起奉献来说是「更重的」，虽然二者都是律法所规定的(太二十三23)。他教导：谨守安息日比帮助有需要的人次要(太十－5 ；可－27)。基于这些原因，他不但在安息日医病，同时准许他的门徒「掐起麦穗」，他说：做这些事是「可以」、「无罪的」、是做「善事」(太十二7、12)，并非较小的恶。基督甚至说：有「诫命中最小的一条」(太五19)，罪的刑罚也有轻有重(太十一24 ；约十九11 ；启二十12)；行善的奖赏也是如此(启三11 ；林前三12一13)。将这些与我们应当爱神遏于爱人(太二十－38一39)这个事实合并来看，再加上履行诫命有时的确顾此失彼，我们必须承认：诫命之间是有轻重差异。

最大可能的善

许多人将这立场与前一立场混淆不清，认为两者仅有语义上的差异，但它们实际上非常不同。在上一种立场中，人应当选择较小的恶，他因此有罪。但这里的焦点是行最大的善，人不会因行善而有罪。前者，人因干犯无可避免的事被定罪；后者，人因

尽力而为受称赞。

有时这种立场被称为等级绝对主义(graded absolutism)或层级主义(hierarchicalism)。这立场说：当冲突发生时，当事人只有责任去服从更高的诚命。他的责任是去遵循神所赐更高的诚命，那是最大的善。至于较低的诫命又如何呢？只要当事人在服从更高诚命的时候，较低的就暂被冻结搁置。圣经中的每一条诚命都是绝对的，没有例外；但当冲突发生时，较大的责任是去实行较高的律法。藉著行更大的善，得以豁免实行较小的善的责任。较低的被较高的胜过。

但我们如何知道何为较大的善？圣经中有些线索可以帮助我们建立一个价值层级，指出那些关系是更重要的。首先，爱神永远高于爱人。亚伯拉罕爱神超过爱他的儿子(创二十二)。耶稣呼召她的门徒在必要时冲破家庭系绊，顺服神(太十37 )。神永远居于第一优先。其次，人比事物重要。耶稣说：我们不应当「为自己积偿财宝在地上……你们不能又事奉神，又事奉玛门」(太六19一24 )。事物不但次于神，也次于人，「人就是赚得全世界，赔上自己的生命，有什么益处呢？」(可八36)保罗甚至说：「贪财是万恶之根」(提前六10)。人是要爱的，事物是要用的。这个清单虽然不完全，但可显示：较高或较低的律法不是主观感觉决定的，神已建立一个真实且绝对的价值层级。

当两个层级间产生无可避免的冲突时，较高的比较低的有优先履行的义务。当然，有时情况较复杂，例如人与人之间的冲突。如果我们的邻居要用枪杀他妻子，我们是否应该把借来的枪归还给他？不！我们的责任是救一个无辜者的性命，这个责任高于我们将一个可能作谋杀者的财物归还给他的责任。

价值的金字塔可以描绘如下：

神与政权

神的意思无疑是要我们服从政府。罗马书第十三章1节以下、提多书第三章1节、彼得前书第二章13至14节都将这点说得很清楚。但是如果政府的命令与神的律法冲突时应如何呢？我们在圣经里有几处这样的例子。但以理受命吃不洁的肉(但一8)以及停止祷告(六7以下)，但他两次选择顺服更高的权威。同样的，彼得和约翰受吩咐不可再傅福音，但他们的回答是：「顺从神，不顺从人，是应当的。」(徒五29)对他们而言，他们对于应当如何取舍、顺服那一条诫命，毫无疑虑。爱神永远超越我们对政府的责任。

这立场与上述其他几个立场都不同。它与「无冲突」的立场不同处在于：它正视到绝对诫命间真的有冲突。有时没有第三个选择，必须正面面对冲突。与「两害相权取其轻」的立场相同处在于：承认诫命间有等级轻重，但它不因一个人行最大可能的善，仍定他在道德上有罪。

「但等级绝对主义岂不是化了妆的相对主义？」不然，从三方面而言它都是绝对主义。首先，它相信所有的价值都是基于神绝对的本性。道德不会改变，正如神不会改变一样。第二，每一个诚命都是绝对的，因此都应当绝对地顺服。通常我们应当按道德律的要求来作，这是毫无疑问的。惟有当绝对的道德律之间有冲突时，等级才会被用来决定那一个关系应优先。第三，价值等级本身是绝对的。解决冲突的方法不是主观的，而是藉著一个绝对的结构，看出那一个价值更重要。同时，这个等级根植于神的本性，他创造时使人比物有更高价值，而神则居首位，且囊括所有价值。

所以基督徒世界观的绝对价值应被肯定、护卫并解释清楚。我们必须肯定它们，因为它们是无可否定的。那些否定所有价值的人肯定了他们否定的价值。我们可以护卫价值，因为它们来自神的本性，而神就是爱。我们可以把它们解释清楚，因为神已经在自然和圣经中向我们启示他自己了。

〖 伦理的选择 〗

〖 附录 〗

基督教护教--由零开始

 1．有不证自明的其理(例如：「我存在」、「逻辑适用于现实」)。

 2．真理与现实相呼应。

3．真理是可知的(其他各种观点均为自相矛盾，参第十二章)。

4．可由不证自明的真理证明神存在。

 A 创造论证(由「我存在」而来〕

 B 道德论证(由「价值为无可否定的」而来)

C 设计论证(由「设计暗示有一位设计者」而来)

 5．神是一位必然的存有(存有的论证，参第二章)。

6．我的存在不是必然的(由必然存有之定义显然可知)。

7．因此，有神主义是真实的(有一位超越世界的必然的存有，他创造世界中的万物、介入世界，参第三章)。

8．圣经是一本可靠的历史文件。

A 历史是客观地研究过去。

 B

有许多历史、考古、科学证据印证圣经的可靠性(第九至十章)。

推论：圣经提供耶稣基督教导之可靠记录。

 9．耶稣宣称他是百分之一百的人又是百分之一百的神。

 10．他提出证据支持这宣告。

 A 预言的实现

 B 他神迹及无罪的一生

C 他的复活(第六章)

11．因此，耶稣是百分之一百的人又是百分之一百的神。

 12．神所教导的都是真的。

 13．耶稣(神)教导说旧约是神所默示的。

 14．因此，新约及旧约都是神所默示的神的话语(第七章)。