归宿

归宿

作者简介

第一章

第二章

第三章

第四章

第五章

第六章

第七章

第八章

第九章

第十章

第十一章

第十二章

第十三章

第十四章

第十五章

第十六章

第十七章


作者简介

作者是江苏省泗阳县，黄圩村二组，出生于1966年，因父亲早逝，母亲未能送她上学读书，1976年随舅父舅母到泗阳甚城生活，而舅父舅母并没有给她两好的教育，而她做为他们家中的保姆。(为他们带孩子)在她18岁的时候，她可望舅父舅母能为她找分工作，好实现自己的理想，却没想到舅父舅母倒是急着为她找个婆家，把她嫁了出去，谁知婚后她久经灾难，而这些灾难并没有让她坠落，反而让她更加坚强，对真理的寻找，可望真理存在。在她28岁的那年，她的人生到了尽头，就是神的起头，上帝拣选了她，让她认识一本圣经，正是这本圣经给她有了人生的盼望与依靠。她所有的智识，都是从圣经学到的。

    在2003年，她经历了一尝大灾难，她的小儿子得了白血病，离开了这个世界，孩子的离开使她成灾成病。也就是从那时候起，她学会了写作。在2006年写出一本小册子(天闻奇迹)，现今以在圣网登陆。在2013年她又根据自己的经历，编写这本短编小说:"(归宿)在2018年我又重新整理一下。希望得到广大群众认可和喜爱。


第一章

    婴儿为何一出母腹第一句话便是哭呢？因为他来到这个苦海世界了。

    摩西说:"我们度尽的年岁好像一声叹息，我们一生的年日是七十岁，若是强壮的可至八十岁。但其中所矜夸的不过是劳苦愁烦，转眼成空，我们便如烟而飞去。(诗90:9一10)

    传道书说:"虚空的虚空，凡事都是虚空"。"人在日光之下的劳碌累心，在他一切的劳碌上得着什么呢？因为他日日忧虑，他的劳碌成为愁烦，连夜间心也不安，这也是虚空"。所以这都说明了人来到这个苦海世界了。

    1

    这儿是个依山傍水的小山庄。山上郁郁葱葱，有百年老树，青松灌木，更多的是槐花树，每到春天山上山下仿佛是槐花的世界，那阵阵花香引得四面八方的养蜂人来放蜂采密，即或过了花期，这里的村庄，在青山的掩映下越发显得宁静和谐而美丽。

    这里住着几十户人家，他们都以牧羊为生，所以叫牧羊村庄。

    村民们每天赶着羊群，羊鞭儿甩得噼噼啪啪响，高兴得时候还唱着世世代代流传的牧歌，春风吹起，那歌声以及牛羊的叫声，汇成了一部山的交响曲。随着风儿一起飘荡，给整个山村带来了独特的生机。到了夜晚，满天的星星，闪烁个不停，各种虫声彼此起伏。劳碌一天的人们也都安然入睡了。

    就在这美丽的夜晚，有一个婴儿就要来到这个世界。这户主人家姓王，人们都叫他王老汉;妻子张氏。他们以经有两个女儿了，现在第三个孩子将要出生。王老汉眼巴巴的盼望妻子能为他生一个儿子，好传宗接代。随着一声啼哭，一个女婴哇哇坠地了，王老汉心里可不是个滋味。因此，就给三女儿起名"可儿"，王老汉渴望妻子再能为他生一个儿子。

    2

    王老汉是老实巴交的人，是村上有名的打柴户之一，他家生活贫困。就在可儿出生的第二年，他的妻子张氏又生下来一女，谁知这个孩子生下来就患有贫血病，很严重。医治需要很多的钱，可是对于这样的家庭来说:"无疑就是一个雪上加雪。在万般无奈中王老汉想到自己的同胞兄弟。起初王老汉生活在一个小镇上，因父母亲早逝，留下王老汉和他兄弟，那时候王老汉才十岁，兄弟五岁。没有吃的他就带着弟弟到处去讨饭。有时侯 饭乞讨少了，自己舍不得吃就都给兄弟留着，自己宁可饿着肚子。有一次王老汉去讨饭，饭倒没讨着，却被狗狠狠地咬去一块肉，到至今那腿还留着一个大疤痕。到兄弟长大上学的时侯，他更是省吃俭用，直等到弟弟成了家。他才带着妻子和女儿离开了小镇，来到了现在这个小山村，以打柴养家糊口。听说他兄弟现在的日子过得还算富有，想到自己现在有难处了，做兄弟的也应当能帮个忙，就这样王老汉怀着一颗满有希望的心去了弟弟家。

    刚到弟弟家，弟弟、弟媳还热情的地倒茶递水，等到王老汉说明来意之后，弟媳顿时变了脸色，弟弟也低头不语，王老汉看着自己辛辛苦苦拉址成人的弟弟，竞是这样无情无义，他心中又痛又悲，便伤心的离去。

    3

    此刻妻子张氏在家更是心急万分，她盼望丈夫能从兄弟那里借些钱回来，女儿也就有救了。可是但她看见丈夫垂头丧气地回来，而且口里还一直叹着气，好像受了很多的委屈，张氏看了丈夫这段模样。她也就什么都明白了，因为她也听说过弟媳的为人和弟弟的无能，只是没想到他们是这样的无情。王老汉走到妻子跟前，看着俩个孩子，便说道:"看来这俩个孩子只能留下一个了，话说完便仰脸朝天长叹一口气，唉。张氏听了一惊:"便立急责问道，难道你要把孩子怎么样，王老汉看着妻子招急的样子:"便安慰到，你看咱们这几个孩子，她们上下都悬殊不大，大的比小的只大10个月，四丫头还带着一身的病，可是我们又从哪里弄来那么多钱为她治疗呢？还有，咱们家现在的情况连吃饱饭都很困难，怎么能养大这四个孩子呢？王老汉瑶瑶头接着说道:"照这样下去她们也是要受罪啊！张氏听了丈夫的解释也有道理，就默默不语，因为她知道丈夫也是为了这个家，为了孩子们。张氏沉思了一会儿，便问道:"哪你准备送走哪一个？"王老汉考虑了半天才道:"三女儿吧，把她送人我们放心些，她毕竟会吃饭，也比较讨人喜欢。"王老汉又叹了一口气接着说道:"四丫头体弱多病，如果她有什么三长两短的，我们会愧疚她一辈子的，她毕竟来到这世界上一回，所以我们要尽我们的能力，晚回她的生命，张氏点点头，夫妻二人商量好了。"于是送走可儿这事这么定了下，夫妻俩都默默相对心里很不是滋味，毕竟是自己的亲生骨肉啊。这一去可就相见无期了！


第二章

    4

    这天，天气格外明朗，西杨山，自入秋以来天高气爽。让人感觉清心悦目，留恋忘返。蓝蓝的天空飘着几朵薄薄的云，好像是神仙放牧的群羊儿。

    西杨山里的湖更是令人赏心悦目，湖面上清波涟涟，像千万条鱼儿在水中戏游，荡起鳞鳞波光。湖堤上的柳条儿，随着季节的变化，显得有些枯萎。然而在微风的吹拂下风韵依然不减，和风而舞。

    湖面上坐落着一座二十四孔弓形长桥，像天上的彩虹一样，安安静静地伏在水面上，如同一道道亮丽的风景线。桥上人来人往，有的匆匆忙忙，有的悠闲慢步。有的衣衫靓丽，有的粗衣淡裙，一切都是那么的自然而和谐。

    在桥的东边住着一对老夫妻，他们都以打鱼为生，所以日子过得还算富裕，只是结婚几十年来膝下无一男半女，这让张大妈心里觉得很内疚，觉得自己对不起大爷。虽然张大爷多次劝她，叫她不要自责，生孩子的事乃是上天所赐，可他心里难免有些遗憾。

    这夜大妈做了一个梦，梦见上天真的赐一个孩子给他们。大妈抱着孩子高兴的又是亲又是笑，直到笑醒才知道是一场梦，这让大妈心里很是失望。可是她想孩子的心情越发强烈。于是强拉着大爷一起向天祈祷。恳求上帝真的能赐个孩子给他们。

    5

    这天早晨，大爷和大妈吃完早饭，老夫妻俩象往常一样收拾渔具去打鱼。当他们走到桥头时，大妈忽然停住了脚步，她好像听到了孩子的啼哭声，她周围四下望了望，不见有什么人，是不是自己想孩子想疯了，她心下疑惑:这时侯怎么会有孩子的哭声呢？不对，她仔细听了听，还是听到孩子的啼哭，于是大妈随着孩子的啼哭声一路找去。就在桥墩的旁边放着一个小孩，但见她头扎着一个冲天小辨裹着一件单薄的成年人的衣裳，小脸冻的通红。大妈忙上前抱起孩子惊喜地对大爷说:"应验了，应验了，上帝真的赐一个孩子给我们了，我们终于有孩子了，老头子快来看，我们有孩子了，大爷连忙跑上前去看这个孩子，只见她鹅蛋型的脸上嵌着一双大眼睛，长长的睫毛、双眼皮、高耸的小鼻子，小嘴吧一张，一张的，真是越看越让人喜爱她，夫妻俩人抱着孩子，大爷赶紧脱下衣服，给孩子裹上，他们抱着孩子高高兴兴的往家赶去了。

    回家以后，夫妻俩寻思着这肯定是人家养不起丢弃的孩子，正好让咱们俩赶着了，就养着了吧！大妈对大爷说:"老头子给孩子起个名字吧。"大爷想了想便说道:"有啦！就叫她乔姑吧，因为她是我们从桥上捡回来的。"大妈连忙叫好，乔姑这名字好听，咱乔姑有名字喽。

    6

    就这样，乔姑在张大爷和张大妈的精心呵护下快乐的成长，同时乔姑也给他们带来了无比的快乐。自从乔姑到了这个家庭以后，张大爷和张大妈，他们夫妻二人一改愁容，整天乐呵呵的，有时候大爷嘴里还唱着小曲子。他们盼了二十多年了，终于盼来了乔姑，所以他们倍加珍惜疼爱乔姑，而乔姑越长越可爱，也非常懂事乖巧。

    可是，就在乔姑七岁时，一件不幸的事又降临到乔姑身上。那是一个春天的早晨，天空阴沉沉，它好像在告诉人们，要有一件事情而发生，大爷对大妈说:"老太婆今天天气不好，我看你就在家陪着乔姑吧，我一个人去打鱼就行了"大妈答道:""那怎么能行？今天风大，让你一个人去打鱼我又怎么能放心呢。""大爷回答道，老太婆你就放心吧，我又不是第一次去打鱼，他又接着说道，让孩子一人在家我们更不放心！"不行我一定要陪你去，大妈坚定地说:"老头子，咱乔姑很懂事也很乖巧，她不会有什么事的，倒是你又撑船又撒网的，没个帮手怎么能行？而且又起了大风了，还是让我们一起去！"最后还是大妈说服了大爷。

    张大妈说着话就把饭做好了，然后对乔姑说:"孩子今天风大，你就留在家里，爹和娘去打鱼"我要跟爹娘一起去""好孩子听爹娘话，今天风大不能带你去，那里有危险。"大妈接着说:"咱乔姑最乖听话，爹和娘去去就回，你如果饿了就先吃饭。""那好吧！你们早点回来，乔姑在家等爹娘。""好孩子"夫妻俩同声夸道。


第三章

    7

    就这样夫妻俩把乔姑一个人留在家里，他们象往常一样又下河打鱼去了。可是这一去就再也回不来了。

    张大爷把船开到湖心，收拾好网，然后站到船边上把网撒下湖去，就在这时候，忽然狂风大作，大爷一看事情不妙赶紧收拾鱼网，可是哪里还能来得及呢，连人带船一起被浪打翻了，这时侯的风卷着浪像怒吼的狂狮咆哮着，一浪高过一浪，转眼间老夫妻二人便没了踪影。

    再说乔姑一人在家左等右等，都不见爹和娘回家。电闪雷鸣，风雨交加，乔姑从未见过这等阵势，大风呼呼地刮着，门和窗都关不住，大雨如瓢泼直往下倒，乔姑被吓得放声大哭，嘴里还不停地喊到:"爹娘你们快回来，快回来呀！我害怕，我害怕…"她卷缩在一个墙角一动也不敢动，不知什么时候她竟然睡着了。朦胧中看见爹和娘回来了，乔姑连忙喊:"爹娘你们回来了！"就跑过去抱娘，可是娘和爹却又转身走了，急得乔姑大声喊道:"爹娘你们怎么不要乔姑了？爹、娘"爹、娘"乔姑一边哭一边喊，乔姑被她的哭喊声惊醒了，原来是一场梦。

    这时侯己经是中午了，外面的雨也不知道什么时候停下来的，天空如洗过一般，碧蓝碧蓝的，乔姑也顾不得爹娘走时侯的吩咐，她直往湖边跑去。远远的就望见一群人在河边议论着什么，乔姑往人群里走去隐隐听见有人在说:"张大爷和张大妈死得真是惨啊！昨天还好好的，怎么说没就没了呢？可怜乔姑那个孩子啰，唉！"乔姑一听，怎么说到爹娘了呢？爹娘怎么了？她挤进人群，见自己的爹娘躺在地上，乔姑扑上去喊道:"爹娘！你们怎么啦，醒醒呀。爹娘！你们快起来啊。"乔姑趴在爹娘的身上，不停地摇着，喊着爹娘，围观的人们没有一个不掉泪的。小小年纪就失去爹娘，以后该怎么办呢？是啊这孩子真是可怜，大家都在议论着这件事，有好心的大婶把乔姑抱起来。在众乡邻帮助下，乔姑把他们二位老人安葬了。可怜的乔姑一直跪在坟墓前，哭着不肯起来，大家都渐渐的散去了，剩下的不是 摇头，就是叹息，孩子命苦啊！

    8

    就在这时，走出一位五十左右的老汉来，他不是别人，正是乔姑的亲生父亲。在七年前，他把女儿放在桥跟芯后，自己躲在不远处的草丛里偷看，他看到张大妈把女儿抱起往家赶去时，他一直尾随到他们家，又打听到他们家的姓名和家庭情况后，然后才悄然离去。这些年来他也经常来偷看女儿，他见女儿过得非常快乐，大爷和大妈视她如己出，他更是打心眼里替女儿高兴。

    这天早晨王老汉刚起床，就听到有人说:湖里边淹死人了，是一对老夫妻。王老汉隐隐觉得事情不妙，他赶紧往那边赶去，当他赶到的时候，正看到一身孝衣的乔姑跪在坟墓前，哭得跟泪人似的。王老汉看着眼前的这一幕惊呆了。他不由一陈心痛，他再也控制不住了，于是他几步走到大爷大妈的坟墓前，他深深地鞠了三鞠躬满眼含泪，然后抱起乔姑道:"孩子跟随爹回家吧。"

    这样，乔姑又回到她亲生父母的身边。虽然乔姑回到自己的亲生父母身边，但她怎么也快乐不起来。她总是想着养父养母对她无微不至的关心和爱护，想着跟他们在一起的快乐的时光。对自己的亲生父母好像是陌生人似的，她又常常受到姐妹们的欺负，再说王老汉己经有了六个孩子。在说乔姑从小就没和她们在一起生活过，所以跟他们在感情上也非常疏远。王老汉觉得亏欠乔姑，所以在各方面他都尽力逗女儿开心，可是乔姑就像是外人似的整天闷闷不乐，少言寡语。这让王老汉很担心。

    9

    因为生活，王老汉整天早出晚归，身体也大不如从前了。有一天他忽然昏倒在地，口吐鲜血，可把一家人都吓坏了。尤其是张氏，张氏连忙扶起老汉，嘴里还停的喊道:"孩子他爹你怎么啦？你不能撇下我们不管啊！你快醒醒啦！你不能吓活我们啊，"孩子们也都围着老汉哭。张氏连忙对大女儿说:"花儿快去请大夫来，快去呀"，花儿连哭带跑的去找大夫了。

    不一会儿大夫被请来了，大夫给王老汉检查了一下，看看他的眼睛，又看了看舌头。然后摇了摇头，叹息道，唉。张氏连忙上前问道:"大夫，他怎么样了？不要紧吧？"大夫答道:"他得的是急性胃出血，有生命危险，夫人你要随时作好心里准备。"张氏听了大夫这么一段话，差点昏倒过去，但是她又坚持住了。因为她知道自己不能倒下，如果自己倒下来这些孩子们该怎么办？她心如刀绞，一下跪倒在大夫面前哀求道:"大夫求你一定要治好他，我们这一家人不能没有他啊！求求你了，大夫。你看我们这些孩子们，她们都还那么的小，她们不能没有父亲啊！你就可怜可怜我们救救他吧。"大夫忙把张氏从地上扶了起来说道:"夫人，救人是我的职责，我现在开点药，你先给他喝用两天看看，要好好的调理调理，也许他会好起来的。过两天你再去我哪里取点药。"张氏连忙道谢，送大夫出门。她坐在老汉床边，连哭带诉道:"孩子他爹，你一定要醒过来呀，孩子们需要你！这个家也需要你，你不能丢弃我们啊！孩子他爹，如果你有什么三长两短，孩子们怎么办？我怎么办？你一定要醒过来，你不能撇下我们不管啊！你就醒醒吧！孩子他爹。


第四章

    10

    过了许久，老汉终于醒了过来，他非常吃力地对妻子说:"我怕是不行了孩子她娘，如果我死了，你就将这些孩子们都送人吧，让她们都能有口饭吃，讨个生路。"张氏见丈夫醒了过来，紧紧的抱着丈夫，生怕丈夫再次离开了她们，因为她知道丈夫这次能醒来，是放心不下她和孩子们。但她听到丈夫说出这一番话来不由得一阵心酸。张氏知道丈夫这一去，以后可能再也回不来了，她泪流满面地对丈夫说道:"孩子他爹，你不会死的，你一定会好起来的，因为我们这个家都需要你，你就放心好好养病吧！我一定会把孩子们都照顾得好好的，把这个家照顾好的。"

    王老汉满怀歉疚地看着妻子说道:"对不起了，孩子她娘辛苦你了。"他吃力的说完这句话，然后头就倒在一边，再也没有醒过来。张氏抱着老汉的身体，不停地摇着晃着喊着，她好像还有千言万语还没有来得急对丈夫说:"可是丈夫就走了，这事来得太突然了，她难以忍受失去丈夫的痛苦，斯心裂肺的呼喊着老汉的名子，可是老汉再也听不见妻子的喊声了。张氏哭得死去活来，几个稍大点的孩子也都哭得跟泪人似的。

    在众乡邻们的帮助下买了一口薄棺材，草草埋毙了。

    这天张氏家，忽然有俩个人来到，这时张氏正在喂小女儿饭糊糊，她见有人来连忙站起说:"王老爷，王太太，今天你们怎么有空到我们家呢？你看我们家连坐的地方都没有，真是不好意思。"

    这个王老爷和王太太为人阴险，、奸诈刻薄。只见这位王太太尖溜溜地说:"我说大妹子，你不能死了男人就想赖我们家钱不还吧？王老汉生前在我们家借了高利贷，你不会不知道吧！"

    11

    张氏听了王太太的话十分难听，她难为情地说:"王太太，实在不好意思，家里现在连吃的都很困难，我实在拿不出钱来还你。王太太，要不这样吧，我这屋里只要你能看得上眼的东西，你都拿去抵债吧。"

    王太太四下张了张，见屋里除了破床、破桌和几个凳子以外真是一贫如洗了。"难道我那几十块钱就这样打了水飘了不成？不行！"王太太心里打着小算盘眼睛骨碌骨碌乱转。"娘，你看我挑了好多野莱回来了。"这时外面传来脆生生说话声。声音刚落，人就进门了。

    这个王太太眼前一亮，好一个女娃，鬼主意顿时有了。

    进来的正是乔姑，她去挑野莱刚进屋，看见家里有人，她灵巧地放慢了脚步，看见王太太盯着自己看就怯生生地躲到娘身后去了。

    王太太假惺惺地说:"大妹子，我看不如这样吧，你家孩子多，你也养活不起，就是养活孩子也是活受罪。你就不如把这个娃给了我们，我们保证她不愁吃不愁喝。钱呢，我们也不要了，我呢再给你几块钱，给你孩子们买点东西吃，你看怎么样啊？"

    12

    张氏听了王太太的一番话，非常生气的对她说:"王太太，我就是再苦再难，也不能把孩子卖掉了吧！"还是请老爷太太回吧！""喂,我这是为你好啊！你看你们家，穷得连饭都吃不上，你拿什么去养活她们？就靠这些野莱吗？指望你，哼！她们都非得饿死不可！"王太太恶狠狠地说了这句话。

    张氏被她这么一抢白，心里一阵难过，她一屁个跃坐在凳子上，是啊。她能拿什么去养活她们呢？七张嘴啊！张氏心里一阵绝望。"上帝啊帮帮我吧！难道真的要拿女儿去抵债吗？果真如此，我怎么能对得起乔姑，又怎么能对得起她那死去的爹呢？"想到这里眼泪也止不住的流下来。

    乔姑见娘亲哭了，上前拉着娘的手说:"娘！娘不哭。"只听见王太太阳怪气地接着说:"怎么样，你到底同不同意，不同意的话，现在就还钱！"张氏忙求道:"王太太，求你行行好，请你宽限几天，我现在实在拿不出钱来给你们。""不行！要么现在就还钱，要么就把乔姑给我们！"张氏在万般无奈中，虽有千万个舍不得，但她为了孩子们能有口饭吃，只能忍痛割爱，答应了。

    乔姑哭喊着被强行带走了。

    自从到了王太太家以后，乔姑就失去了童年应有的快乐，小小年纪要承担了王太太家所有的脏活累活。而王太太则做起了真正的太太，成天指使乔姑做这做那，稍不如意，不骂就打，就这样七年过去了。


第五章

    13

    一天，乔姑和平时一样到河边去挑水，迎面走过来的一位年轻的后生，约有二十岁左右。这位后生望着乔姑满眼含笑，乔姑见到后生，一阵欣喜，飞奔向前。原来这位后生家住在附近的一个村庄，桥家村，因父亲早逝，与母亲相依为命。由于父亲早逝，母亲含辛茹苦把他拉址大，很是不容易，所以桥梁非常孝敬母亲，对母亲唯命是从。家庭也还过得去，桥梁心地善良，几年前，就是乔姑到王太太家的第四个年头，乔姑到河边去挑水，因为河边太滑，年纪又小，不小心掉进河里去，正巧这时桥梁经过这里，跳进水里，把乔姑救起。乔姑深是感激桥梁救命之恩。他们互通姓名之后，乔姑向桥梁诉说了自己的遭遇，桥梁听了深感同情，就宽慰她说:"乔姑你不要怕，以后有什么事情都告诉我，我会帮助你的。"乔姑听了深受感动，忙向桥梁道谢。从此二人，就成为无话不说无话不谈的好朋友，桥梁也经常来帮助乔姑挑水打柴，几年来他们从来没有间断过。而跟桥梁在一起的时候是乔姑最快乐的时光。随着年龄的增长，爱意在他们俩人的心中慢慢升起了。

    乔姑此刻激动地抱着桥梁，而桥梁也紧紧地拥抱着乔姑，彼此的就这样拥抱着对方久久不愿松开。过了许久桥梁随手从身上拿出一件东西来，让乔姑闭上眼睛。乔姑顺从地闭上眼睛。桥梁说:"你可以睁开眼睛了。"乔姑睁开了眼睛看见桥梁手里拿着一个玉镯，她羞愧的问道说:"这是给我的吗。桥梁回答说，乔姑你喜欢吗？""喜欢"桥梁接着说:"这是我娘留给她未来的儿媳妇的，乔姑你愿意嫁给我吗，乔姑幸福的点点头，桥梁接着说道，乔姑我现在把它送给你。乔姑伸出手来，桥梁把镯子给她戴上，然后俩人又深深地相拥在一起。

    14

    这天，王老爷家来了俩个媒婆，还带了许多的礼品。这时乔姑正在后院洗衣服。就听见有人在喊她:"乔姑姐！乔姑姐！不好了"，乔姑闻声就知道是彩霞。彩霞是两年前被买来的，也是个苦命的孩子，在这个家里也只有她和自己最亲的了。

    乔姑见彩霞慌慌张张的样子，不由得的也紧张起来问道:"彩霞，出了什么事了？什么不好了"？彩霞答道:"有俩个媒婆来为你说媒来了，还带了很多的礼物。老爷太太都收下了。"乔姑听了就问彩霞:"谁家的？你可听到他家姓什么？叫什么？"乔姑一连串地问。"是李家村的，李老爷的儿子，李强保儿，他可是一个有名的地痞流氓。"彩霞答到。乔姑听了彩霞这么一说，忽然想起前几天发生的一件事。

    那天乔姑去河边挑水，遇见一个人拦截了她的去路。就看他嘻皮笑脸的向乔姑扑过来，嘴里还不干不净地喊道:"小美人，跟大爷我亲热亲热，我定会让你吃香的喝辣的，比你当下人强多了。"

    15

    乔姑一边躲闪一边骂他下流。第一次他扑了空。当他又扑过来的时侯乔姑躲闪不迭，被他一把抱住急得她大喊！"救命啊！救命啊！救命！"这时桥梁正好在不远处，听到有人在喊救命，而且声音是那么的熟悉，是乔姑！不好乔姑有危险！桥梁闻声而跑，正赶上乔姑被那人紧紧地抱着。桥梁热血往上冲，一个健步上前一拳把那流氓打翻在地，那人一看苗头不对连滚带爬地跑了，乔姑想到这时倒吸了一口凉气说:"原来是他。"

    再说李强保儿自从遇见了乔姑以后，回到家中茶不思饭不想。这事可把他父母都急坏了。李强保儿的母亲赶紧吩咐仆人请了大夫来，大夫看了看李强保儿，对他母亲说:"少爷得的是心里的病"。"心里病？"李母疑惑地问。"大夫答到，夫人你还是问问少爷自己吧，告辞！"大夫转身走了。李母就问她儿子究竟是怎么一回事？"你告诉娘，娘为你作主，究竟是谁欺负你的。"李强保儿听母亲这么一说。病一下就好了许多，于是他就把遇见乔姑的这事都说给他母亲听。李母听完后，哼了一声说:"不就是个丫头吗？""娘，你一定要为我作主啊，我就要她吗！"李强保儿撒娇地说。"保儿放心，这事娘一定成全你，你就好好安心养病，等着做新郎官吧。"李母自信地说。

    就这样，李家找来两个媒婆并带了很多彩礼来到王家。

    王老爷、王太太本身就是贪财之人，听了她们说明来意之后，更是满口应承。打心眼里高兴，心里盘算着，发财的机会终于来了，就打发下人叫了乔姑来见她们。


第六章

    17

    这时，乔姑彩霞正在说话间。就听有人叫道:"乔姑，老爷太太叫你，赶快到客厅去。"乔姑来到客厅。只见客厅里已经座满了人，老爷太太坐正位，两位媒婆分别左右而坐，，下人都是两边站立。

    乔姑来到王老爷，王老太太跟前跪下:"给老爷太太请安。"王太太点点头说道:"起来说话吧！""是！"乔姑站到一边。

    "知道叫你来是什么事吗？"王太太拿装重势地问乔姑。"乔姑不知，还请太太明说:"乔姑低头答道。"那我就告诉你吧，今天李家村的李老爷派人来为你提亲，他家可是大富财主，你如果能嫁到他们家，那可是你一步登天了，也是你天大的福气呀！这事我以经和老爷就为你作主了。""谢谢老爷太太，乔姑只不过是一个丫环，配不上李家公子，还望老爷太太收回成命，乔姑只愿意服侍老爷太太。"乔姑不卑不亢地回答说。

    王太太心里早就想看看那些彩礼了，还想从乔姑身上再多捞一笔呢，哪能就被乔姑一两句好话就能打动了呢？当下王太太奸笑道:"你瞧这闺女就是孝顺，我们也舍不得你呀。可是眼前这桩好姻缘，我们怎么能大耽误了你的终身大事呢！"说得俩媒婆直点头，连说李家这么富有，过去就享福。这可是别人几辈子都修不来的福分哪。王太太接着说道:"乔姑可是从小就是在我们家长大的，我可都拿她当着自己的亲闺女一样待她。彩礼你们还得丰厚些奥！"俩媒婆连忙答道:"这个自然。""如果这样我就作主了。"王太太对媒婆说道。"那我们就回去复命了。"俩媒婆起身告退。

    18

    乔姑一听急了，忙求太太别答应这桩婚事。王太太厉声道:"李家有何不好！不知好歹的东西。""那李强保儿就不是个好人"乔姑辨解道。"乔姑又接着说道:"而且我已经与桥梁订下婚约，恳请太太看在我服侍您的这么多年的份上就成全我和桥梁吧。""什么？你竟敢私订终身？"你好大的胆子，王太太恶狠狠地说道。"你想都别想！李公子看上你是你的福分，你是我家的丫头，凡事还轮不到你作主！"随即就喊道:"来人，把这个死丫头跟我关起来，从今日起不许她出门半步！"

    这天，桥大娘正在家喂鸡。忽然从门外进来俩个人，四下张望，桥大娘连忙迎上前去问道:"请问太太是走错了门了吧？"来人正是王太太和她家丫环小林，这小林坏主意最多，她经常在王太太面前跳事端，也会狗杖人事，王太太回答道，说:"如果我没猜错的话，你就是桥老太太吧。""是！你怎么知道的？你又是谁？""你现在不管我是谁，我来只是想告诉你一件事:如果你不想让你儿子早死的话，就好好管教你的儿子，告诉他以后不要再去找乔姑了！否则他将要死得很惨！"王太太咬牙切齿地说道。"她又接着说:"我想你也不想白发人送黑发人吧？"王太太又阴险地补了一句。然后摇摇摆摆地走了！留下桥老太太呆呆地坐在那里，半天连一句话也说不出来，她被吓呆了。


第七章

    19

    不一会儿，桥梁兴高采烈地回来了。他手里还拿着刚刚打的鱼呢。他还不知道家里刚才所发生的事。他一进门就喊:"娘！娘"当他看到他娘呆呆地坐在哪里。嘴里还不停的喃喃地念叨着"不要杀我的儿子，不要杀我的儿子！"桥梁连忙跑上前去，双膝跪在他娘面前招急的问道:"娘！你怎么啦？家里发生了什么事情了？娘你快醒醒啊！"

    桥老太太半天才回过神来，她把刚刚所发生的事向她儿子桥梁叙说了一遍，桥梁听了以后热血往上冲，紧握拳头愤怒地说道:"欺人太甚！我要去找她们理论去，看他们能把我怎么样！""桥大娘一把抱住他说:"儿啊，娘求你不要惹事了，如果你有什么三长两短的你叫为娘怎么活呀？""娘，我一定要去救乔姑！"桥梁挣脱了他娘的怀抱。"儿啊，娘求你了，不要…"话还未说完就昏倒在地，桥梁一看娘亲晕倒，赶紧抱起娘亲。掐人中，抠虎丫，嘴里还不停地叫着:"娘，您千万不要有事啊！儿子听您的话，您赶快醒过来"娘，您不要吓活儿子啊。"半天桥老太太才慢慢睁开眼睛。她望着儿子焦急的目光，心痛地说道:"儿啊，娘求你一件事，你一定要答应娘。要不然，我就死在你面前！"桥梁温顺地答道:"娘，您就说吧，我一定答应您，只要您好好的我什么都答应您！"桥大娘叹了一口气说道:"儿啊娘知道你喜欢乔姑，娘也知道乔姑是个苦命的孩子，可是她家的太太我们惹不起啊！再说你和哑姑从小就订了亲，咱们不能对不起人家，你还是早点把她娶过门吧！咱们一家人好好过日子。我把你拉址大也不容易，你也早点给老桥家续个香火，我也该享享儿孙之乐了。"

    20

    桥梁答应了母亲，择日与哑姑成了亲。

    乔姑自从被关起来以后。整天饭也不吃，水也不下，就想着怎样让桥梁知道自己现在的处境。他一定能想出办法救自己出去的。

    这天，彩霞又送饭来，她一进门就说:"乔姑姐你就吃一点吧，你不吃不喝怎么能行呢？"乔姑摇摇头对彩霞说:"彩霞，你还是拿回去吧，我一点也不想吃。""乔姑姐你这样下去会饿坏身子的，就算你不吃也不喝也不是个办法，更是没有用，所以你还是先保重身体要紧。""好妹妹，有什么事你就明白告诉姐姐，不要瞒着姐姐好吗？我可是一直都拿你当我的亲妹妹看待的。"乔姑见彩霞说话有音，便如此的说道。彩霞一听急了便道:"我并不是想瞒姐姐的，只是太太吩咐过，不许告诉你的。"她说着便走到门口向外看了看。转过身来小声地说:"今天李公子又来过了，还带了很多礼物，听太太说，就在这几天要给你们成亲了。"乔姑一听，头昏了一下几乎晕倒。彩霞连忙上前扶住了她，关切地问:"乔姑姐，你没事吧？不要吓我啊。"乔姑睁开眼睛，拉着彩霞的手说:"好妹妹，姐求你帮我一件事。""什么事？姐姐你就说吧，只要我能做到的，一定帮你！"乔姑从怀里拿出一个玉镯子递到彩霞手里说:"你拿着玉镯去到桥家村，找桥梁，见到他把玉镯给他。同时把我的事情告诉他，让他来救我，带我一起走。"彩霞答应了以后，收起玉镯就出去了。彩霞来到桥家村，就听到村庄上敲锣打鼓的声音，热热闹闹就知道是有人家在办喜事，彩霞走进村庄上前拉住一位老伯，打听桥梁家住在哪，那老伯手一指说道:"瞧，那家办喜事的就是！姑娘找他什么事。他今天可是新朗官哦。""什么？桥梁今天成亲？老伯你弄错吧？""嗯，不会错的，都是老街坊了，他和哑姑从小就订了亲，这媒呀还是我保的呢！"老伯炫耀地说。彩霞愣住了，自言自语的说道:"乔姑姐还盼望着他去救她远走高飞呢，可人家，可人家却抛弃了她另娶别人了，姐姐的命怎么这么苦啊！"老伯看着彩霞发愣，自言自语的样子。关心地问道;"姑娘，你没事吧？""没事，谢谢老伯。"彩霞失望地往回走，想了想又往桥梁家走去。

    21

    送走彩霞以后，乔姑心里一只忐忑不安，只盼望着桥梁能够早点救她出去，这里她一刻也不想呆了。她焦急地在屋里走来走去，希望彩霞顺利找到桥梁能够带回好消息。正当她坐立不安胡思乱想之际，敲门声响起，她连忙跑过去，彩霞开门进来，乔姑扑不急待地问道:"怎么样？彩霞，见到桥大哥了没有？他怎么说？""见到了，他没说什么。""怎么可能没说什么？彩霞到底怎么回事？你说呀！"乔姑急了。"乔姑姐，真…真的没有…什么事"乔姑见彩霞吞吞吐吐的样子，就知道肯定有事瞒着她。乔姑伤心地说道:"你看姐都成这样子了，你还有事瞒着我，告诉姐是不是桥大哥出什么事了？"彩霞心里真的恨桥梁无情无义，又为乔姑不平，此刻彩霞再也憋不住了，就对乔姑说:"你还是忘掉哪个负心汗吧！别指望他能来救你，像他那种漙情寡义的人彻底忘掉他最好！"


第八章

    22

    乔姑被彩霞的一番话弄糊涂了:"桥大哥到底怎么了？""和别的女人成亲了，就今天！"彩霞气愤地说道。"你再说一遍"乔姑宁愿是自己听错了，也不相信这是事实。"这是真的，我亲眼看着他们成亲的，而且他还让我转告你，说他对不住你，让你忘了他。"

    乔姑傻了，倒退了两步，一屁股个跌坐在床上。她呆呆地坐着，眼泪像决了堤的洪水，涮涮地流淌着，她想起桥梁这么多年来对自己的关心和爱护，那河边对自己的海誓山盟都历历在目，难道他都把这些全忘了吗？他不是已经答应要娶自己的吗？怎么又娶了别人呢？乔姑心里像打翻了的五味瓶，酸、甜、苦、辣一齐涌上心头。她实在无法接受自己日思夜想的桥大哥，会在自己最需要他的时候抛弃了自己。那活着还有何生趣？乔姑柔肠百结。彩霞看着乔姑泪眼婆娑，精神恍惚，心里很是同情，当却又不知拿什么话来安慰她，她紧握着乔姑的手，关切地问:"乔姑姐，你没事吧？"乔姑摇了摇头答道:"没事，你去忙吧，我想一个人静一静。""你一定要想开点，我去弄点吃的给你送来。"彩霞说着带上门走了

    23

    乔姑趴在床上大哭了一场，为桥梁的负心更为自己的坎坷和不幸痛尽情地哭了个够。然后起来梳洗整齐。从床底下拿了根绳子，挂在梁上，又搬了个凳子，站了上去。这时彩霞端了饭开门进来正看见乔姑的双腿，大喊救命，众人听到喊声一下子都聚拢来了，一阵手忙脚乱地把乔姑救了下来。王太太怕她再寻短见就派两个精壮丫环一刻不离地看着她。

    乔姑被救下后，一句话也不说，她觉得活着也无意义了。可现在连死的权利也被剥夺了。她呆呆地躺在床上，任凭泪水洗刷心底那万般委屈与无奈。

    过了两天，太太带着丫环来到乔姑屋内。进了屋，王太太就虚情假意地说道:"瞧这两天都瘦成什么样子了，我叫人炖了鸡汤，给你补补身子。"随及命人把汤端来，乔姑推托不喝，王太太连哄带劝还亲自把匙一口一口喂乔姑。乔姑无力反抗，只得勉强咽下，喝完后，就感觉晕乎乎地，倒在床上便什么也不知道了。待乔姑醒来时候，一切都已变了个样。

    24

    一对红蜡烛在梳妆台上静静地燃烧着，烛光把窗户上的大红喜字照得特别醒目，再看看自己一身红色的喜妆，躺在红色的棉被上。她刹时间明白了，是王太大在汤里下了药。她心里充满了愤恨，她喊，她叫，可都无济于事。现在谁是自己的亲人呢，就连最亲最爱的人都弃自己而去。还能有谁来救自己呢？乔姑冷静下来。认命吧，又是那么的不甘心。也就是在这时，李强保儿从门外进来，他嘴里还嘟囔着，喷着酒气，像只恶狼一样向乔姑扑去。从此乔姑也就进入了人世间的地狱。

    五年来，乔姑吃尽了苦头，受尽了人世间难以忍受的痛苦与折磨，这五年里她先后生了儿子香儿和女儿云儿，可这并没有改变她的命运。李强保儿的父母，更没有因为她为李家添丁而对乔姑好些，反而更是阴险毒辣。专门在鸡蛋里挑骨头，处处找乔姑的麻烦。例如:扫地说地没扫干净，重新在扫一遍:洗衣服，说没洗干净，再洗一遍:做饭说饭不好吃，吃饭时，乔姑要吃新的呢？就说乔姑好吃懒惰:吃剩的呢又说剩饭有油。就这样他们找各种理由来残害乔姑。又用各样的残暴手段来苦待着她，又捏造各种的坏话来毁谤她，并扬声说道打死她就像打死一条狗一样。的确如此，乔姑在他们家中的地位，真的就连一条狗都不如。在这如此暗无天日的日子里，乔姑默默地承受着，屈忍着。乔姑想到过死，可死却远离了她。她想到过活可又活得那么地痛苦，那么的卑微。看着俩个孩子她只能在痛苦中煎熬着，忍受着一切的悲，一切的痛，她不能撇下俩个无知的孩子。


第九章

    25

    李强保儿，更是沾花惹草之辈。整天花天酒地，赌博成瘾之类，输了钱，回来就向乔姑耍酒疯，吓得孩子们没处躲。打骂过后自顾吃喝睡觉，从来不顾她们母子三人的生死存亡。

    乔姑多次想逃脱这个魔窟，可都没有成功，换来的却是被打得皮开肉绽。特别是她内心的伤痛，更使她苦不堪言。她在万般无助之下，像天祈祷说:"上帝啊，如果你果真存在的话，求你睁开眼睛看看我的苦情吧！如果你有耳朵，就求你听听我的声音吧！求你救我脱离这罪恶的环境吧！，求你救我脱离作恶的人的手吧！上帝啊，求你救救我们吧。"

    也许乔姑的祈祷，真的蒙了上帝垂听了，就在当天晚上夜更的时候，就听到有人在喊:"救火啊！失火了！救火啊！"乔姑连忙爬起来，见是后院仓库失火，她连忙叫醒两个孩子，趁着大伙都去救火的机会，带着孩子们逃离了李家村，也许这是真的蒙上帝开了眼，让她们顺利的逃了出去。

    26

    乔姑带着孩子晓行夜宿，这天她们来到了离家千百里以外的龙门镇。她们来到一家小饭馆前，孩子们看着热腾腾的包子直咽口水。饭店老板打量着她们便道:"去！去！"你们都到别的地方要去，这里没有你们的份！"乔姑上前柔声说道:"我们不是来要饭的，我们是来找工作的。我们不要工钱，只求你能给我们一口饭吃就行了。"老板问道:"你带着俩孩子能做什么？"乔姑忙回答到:"我什么都能做，求你行行好，收留我们吧！"店老板看着她们母子挺可怜的，就暂且先收留她们，对她们说:"看你们挺难过的，孩子也可怜，哪你们就留下来吧！不过你要好好替我干活。"乔姑连忙谢过老板。就这样乔姑母子三人暂且有了安身之地。

    此后，乔姑就在店里帮忙，她人勤手快，店里的杂活她几乎一个人全部包下来了。可是老板是个难伺候的主人。他常为一点小事就发火。这天乔姑正在洗碗筷，云儿跑过来，嘴里还喊着道:"娘，我帮你，说话间就动起了手，帮娘亲洗起碗筷来，乔姑还没来得及回答，不了云儿却不小把碗打翻了一摞。店老板气得当时就把她们母子三人赶出店外。乔姑苦求不行，只得离开。

    27

    母子三人一时没处落脚，就在街上无目的乱走，正行走间，见前方有一辆马车迎面驶来，马跑得很快。乔姑赶忙护着香儿云儿躲到一边。却不想后面有位老太太躲闪不铁，被马辆撞倒在地。可那马车夫连头也不回飞快驶去。那位老太太被撞倒在地，半天也没爬起来。乔姑见此此景，忙上前扶起老太太并关切地问道:"老婆婆，您怎么样了？伤着没有？"老太太回答到:"我没什么大事，只是年纪大了不中用了，腿脚也不方便了。"说着嘴里还骂道:"这没长眼睛的东西，只知道赶路，撞着人了，也不知道道个歉！唉！这是什么世道啊？"老太太又接着说:"孩子啊，谢谢你！"乔姑连忙答道说:"不用谢！婆婆您能走吗？不如让我们送您回去吧。"老人打量了乔姑一下，又看看俩个孩子，对乔姑点点头说道:"如果我没猜错的话，你不是本地人，你是从外乡来的吧？"乔姑点点头答道，"我是从河南来的。""什么？"河南，老太太吃惊地说道:"从那儿到这有千里路程，你又带着俩个孩子，怎么过来的？又要到哪里去？"老太太一连串的问题，问得乔姑眼泪花花淌。哽咽得说不出话来。老太太见状便说道:"我家这儿不远，前面就是，进家再慢慢说。"于是乔姑扶着老太太，一起去了老太太家。


第十章

    28

    到了老太太家后，乔姑就把自己的苦难经历统统地倾诉出来。老太太流着泪听完乔姑的哭诉。她恨恨地说道:"世上还有这等连畜生都不如的人！真是老天不长眼啊！孩子，你逃出来好啊，但不知你以后有何打算？你还拖着俩个孩子，要往哪里去？"乔姑答道:"我也不知道要往哪里去，现在只能走一步算一步了。我就不信，世界那么大，难道就没有我们娘儿三个人容身之处吗？""孩子，如果你不嫌弃我这个老太婆，你们就在我家住下吧，房子虽然小一点，旧一点，还能凑合着住。再说我一个孤老婆子也怪寂寞的。"乔姑听了老太太的一番话，泪水一下就涌了出来，感动得连话都说不出来。只是叫了一声"婆婆"，拉着俩孩子一起跪在老婆婆的面前。老婆婆赶紧拉起乔姑认真地说道:"孩子，如果你不嫌弃我这个老婆就做我的女儿吧。"这样我们也有比此照应，乔姑一听连忙又跪倒在地叫道:"娘，请受女儿一拜，谢谢娘收留我们娘三个。"婆婆忙道:"女儿快起来，咱们都是一家人了还提什么"谢"字"。乔姑又叫道:"香儿云儿快过来拜见奶奶。"俩孩子随时跪倒叫道:"奶奶"老婆婆高兴地把俩孩子搂在怀里，高兴地叫道:"乖孙子，乖孙女。"乔姑这才想起老婆婆是怎么就一个人？其他人呢？于是乔姑问道:"娘，家里还有其他人吗？老婆婆听乔姑这么一问，不由得叹了口气说:""唉，本来我有丈夫和女儿的。可是老天不长眼啊，先是老头子，也就是前几年他上山砍柴，不小心掉下山崖，被摔死了。女儿小玉在去年的一场瘟度中也去了，只丢下我一个孤老婆子。"老婆婆说完这些已经是泣不成声了。"娘，从今以后我就是您的亲生女儿，您就是我的亲娘，我和孩子都是您的亲人，我们都会好好孝敬您的，别难过了，娘！""谢谢你，好女儿。"

    29

    从此以后，乔姑就在老婆婆家安顿下来。她每天跟着老婆婆学做生意，一家人其乐融融。这天老婆婆在忙磨豆腐。乔姑从外面进来看见了，赶紧上前道:"娘，这些重活以后我一个人就行了，您就歇歇，您年纪也大了，也该享享清福了。""那哪能行，你看你忙里忙外的，一个人是铁打的也受不了啊！我能帮点就帮点，也累不到哪儿，倒是你要注意身体，别累坏了身子。""谢谢娘，我不累"说着接过婆婆手里的活儿。催着婆婆去歇会儿。看着乔姑忙这忙那，老人心里十分喜欢。

    自从乔姑到这个家以后，老人心情也变得很开心，乔姑孝顺能干，她每天做好豆腐再挑上街卖，来维持一大家的生活，有什么好吃得，自己舍不得吃，总想方设法让老多吃一点。日子虽然苦点，却过得精精有味。开开心心的，这让失去女儿的老人心里多少有了份安慰。她感觉就象做了梦一样，是上天感到她的孤苦怜怜，特地把乔姑赏赠给她的礼物，使她老有依靠。老人从心里感激上天对她的眷顾。而乔姑也是对老人家充满了感激之情，是老人家给了她一个安定的家和从未享受过的那份母爱的亲情。所以乔姑会尽心尽力地去孝顺老人家的，她会把她当作自己的亲生母亲来对待的。决不会让老人受罪吃苦的。

    30

    一天乔姑象往常一样卖完豆腐就赶紧收拾回家，可她刚到家门口时，就听见孩子们的哭泣喊叫声。乔姑连忙放下肩上的担子，跑进屋里。只见老人倒在地上，俩个孩子围着奶奶哭喊着。乔姑扑到老人身边抱着老人，焦急地喊道:"娘，娘你醒醒啊，这是怎么啦？娘啊，您千万别丢下我们啊…"说着泪水就止不住地流淌。她把老人抱上床正准备要去请大夫，老人却慢慢的睁开了眼睛，一把拽住乔姑的手，艰难地说道:"孩子，谢谢你照顾了我这么长时间，我怕是不行了。""娘，您会好的。我这就去给您请大夫去，您一定会好起来的！"乔姑急切地说道。"不用请大夫了，我自己的身体我知道，我的时间不多了，你也不要过分难过，能够遇见你是我们母女的缘份，看来我们缘份快尽了。以后你只有多照顾好自己，只有身体好才有能力照顾孩子。"乔姑含着泪点头答应，老人模索着从怀中掏出一卷钱，把它放在乔姑的手中。"便说道:"这是我的一点积蓄，你拿着，用钱的地方多着呢，你一个人带着俩个孩子不容易啊，孩子，保重…"老人艰难的说完话，头一歪便离开这个让她无限留恋的世界。"娘！娘！"乔姑伤心欲绝，老天待我如此刻薄，刚刚寻到了点母爱，却又在瞬间失去。想到和老人相处的日子里，悲从中而来，放声悲哭。不知过了多长时间，被孩子的喊声惊醒了，她搂着孩子"奶奶去了，以后你们再也见不到奶奶了。"


第十一章

    31

    乔姑在左右邻居的帮助下，安葬了老人，她领着俩个孩子跪在坟墓前，恭恭敬敬地嗑了三个头:"娘，你就安心走吧，我一定好好活着，如果你在天有灵，求您保佑我们母子平安。"我会再来看您的。"乔姑领着孩子恋恋不舍地离开了老的坟墓。

    乔姑回到家中，看着老人生活一辈子的地方，仿佛老人还在这屋中，耳边似平又响起老人关切的话语声，"闺女，歇会吧，别累着…。"乔姑四下望去，屋里空空如也，才知是幻觉。不知坐了多长时间，外面刮起了良风，吹得打了个冷战。这时，耳边响起了怯怯的声音:"娘我们饿了。"乔姑猛然醒来，拉过孩子柔声地说道:"娘这就去给你们做吃的。侍候好孩子吃饭睡觉后，乔姑开始收拾东西。她要离开这个让她伤心的地方。她把老人的家收拾的干干净净，东西也放的整整齐齐，好像老人随时都会回来似的。

    第二天她便来到龙门镇最繁华最热闹的地方租了间房子，开起了小吃部。小吃部的生意一天比一天红火。乔姑一天干下来除去本钱，还能赚不少。这让乔姑很高兴，她盘算着要扩大店铺。当一个人又忙不过来，必须雇佣人来帮忙。可是一个妇道人家，一时间还不能够办到。

    32

    这天晚上，累了一天的乔姑刚刚收拾完，正准备上床休息。就听见门外有人敲门，乔姑心里想这么晚了会是谁呢？我这里也没什么熟悉的人啊，天啊！不会是强盗吧？于是她拿起一把菜刀，轻轻地走到门后，竖起耳朵紧张地盯着门，只听得着门又被敲了两下便没什么动静了。乔姑仗着胆子把门轻轻地开了个缝。也没见什么人，她便把门打开。就见门口躺着一个人，似平还是个姑娘，乔姑掌灯细看，果真是位姑娘，她便把人抱到屋里放到自己的床上，摸着她的头滚烫发高烧。乔姑又连忙去请夫，大夫看了后说道不要紧，只是劳累过度，饥饿导致昏迷，只要休息休息，调养几日便就没事了。乔姑为她熬了点米汤，又用热水为她洗了洗，就一直坐在床边守护着她。

    第二，姑娘才醒过来，乔姑柔声的说道:"你可醒了，感觉怎么样？"姑娘挣扎着就要坐起来。乔姑忙扶起她。"姑娘坐着别动，我给你端碗粥来。"乔姑把粥递到姑娘手里。"趁热吃吧，吃完慢慢说。"姑娘张了张嘴又闭起来，点了点头。低头吃起饭来，一连吃了两大碗，乔姑收起了碗筷，坐到床边说:"你昨天昏倒在我家门口了，能告诉我你的事吗？"你一个姑娘家什么会在这里。姑娘眼圈一红说:"谢谢姐姐救命之恩。"说着便要起身下拜，乔姑忙挡住她:"妹妹不必如此，有什么事需要姐帮忙的，姐一定帮你。""谢谢姐姐。"姑娘便说起自己的身世。

    33

    原来，姑娘名叫小红，家住在洛阳城里，因父母为了贪图人家的钱财，把女儿嫁给了一位六十多岁的老财主。小红才二十来岁呀。当然不能顺从，劝其父母退还人家的彩礼钱，父亲不退，反而劝小红听从父母之命，小红不肯却曹到父亲一顿打，又被锁在家中，直等到大婚之日才有空逃了出来。逃了几日身无分文，又不敢乞讨。忍饥挨饿直至昏倒在乔姑家店门口。

    小红泪流满面的叙说完，乔姑听了也不禁同情起这位可怜的姑娘，想起自己的命运更有同命相怜之感。便对小红说道:"姑娘你现在是孤身一人，在外边都有不便，再说一个女孩子家也不方便，如果你不嫌弃就把我当姐姐。这儿就是你的家。"小红一听马上就说:"多谢姐姐收留，蒙姐姐不弃，妹妹愿意与姐姐永结金兰之好！"说着便拜，姐姐受小妹一拜。乔姑忙拉起小红，妹妹快请起，告诉她自己还有俩个孩子。便把俩孩子叫了进来拜小姨，小红认识乔姑本来就高兴，一听说又有俩个侄儿更是高兴地眉开眼笑。一家人说说笑笑，好高兴。小红本来就没什么病，这一高兴，身子也轻松了，两顿饭一吃，精神饱满，浑身充满朝气。真是人逢喜事精神爽啊。


第十二章

    34

    得个妹妹，乔姑就把店面又扩大了一倍，装修了两天，乔姑的小饭馆又开业了。

    小饭馆的生意异常火爆，为了方便，乔姑又招了个跑堂的，名叫小强。这小强本是个讨饭的，乔姑见他长相机灵，又是个孤儿，就收留了他，没想到这孩子倒也能干。干活从不偷懒耍滑。为人朴实厚道，乔姑心里很喜欢，就不拿他当伙计，把他当作家人看待。小强心里也明白，只是把这份感激之情藏在心里，干起活来更加卖力。

    看着乔姑的饭馆，生意红红火火，却招来了同行的妒嫉。有一天乔姑正在厨房里忙乎，忽然间就听见外面有吵吵嚷嚷的声音，乔姑忙出来看个究竟。只见有一位顾客对着大家伙嚷着道:"这菜里还有死苍蝇，大伙儿都过来瞧一瞧，这不恶心人吗！"也有人跟着起哄，只见小红沉着地走到那位客人面前说道:"大哥，怎么回事？""你还问我？你们这菜里有什么不知道么？"那人怪模怪样地一付奸诈的样子，皮笑肉不笑地说。小红知道这人是故意来找茬闹事的，偷眼看了看桌子上的菜，果真见一死苍蝇在菜上，不过那是刚打死放进去的，但和这些人是讲论不清的，于是小红眼珠一转，计上心来。趁那人不备伸手把苍蝇拿起藏进袖里，她从容地拿起筷子对人说道:"菜里有什么？""死苍蝇！""你确定吗？""确定！"那人肯定地点头。"那好！"小红，大声地对顾客们说道:"请各位客官看好了，他说这菜里有死苍蝇对吧，那我就来夹给大家看看这是不是死苍蝇！"小红夹起了一点炸糊了的葱根子对大家说道:"这是死苍蝇吗？"有的人伸过头来看了看，摇头道:"这不是葱吗，真是的，连葱和苍蝇都分不清，这不是存心捣乱的吗？"众人异口同声地谴责。那人不服气，自言自语道，不对呀，刚刚明明我就放在这菜里的，怎么转眼间就不见了呢？一定是这小妮子搞的鬼。冷哼了一声，阴阳怪气地说道:"老子今天就是来砸店的，怎么样！"手一扬声"砸！"就见几个地痞子一涌而上就要砸东西。客人们见这阵势，纷纷躲避开去，只听见一声"谁敢！"小红双往腰上一叉，凤目圆睁，倒是显得英气逼人。众地痞乍听，心一惊吓不敢乱动，但见小红气焰立即器张起来。更有无耻的之徒走到小红面前动手动脚的，嘴里还不干不净的说:"小美人陪大爷我玩玩"，也不见小红怎么动身就绕到那人身后。那人便爬倒在地上。哎呦，哎呦"起不来了。众地痞不敢相信地揉揉眼睛又互相递了个眼色，一齐冲向小红，只见小红笑了一笑。手脚并一甩，便把几个恶人放倒在地上爬不起来了。乔姑看得眼睛都直了。小红还有这么好的身手，真是想没到啊！只听小强拍着手大声叫好"小红姐你真捧"看热闹的也都叫好。惩罚了恶人也大快人心啊。乔姑走了过来，拍了拍小红的肩膀，然后又对着为首的大汉说道:"你我素来不相识，并无冤仇，为何故来砸我饭馆呢？"那人不答。"如果不说，我们只好将你们送进官府！"那人连忙磕头如何捣乱"我说我说，是你们对面的老板娘雇佣我们来的，她说你们夺了她们的生意，只要我们让你们离开，她就给我们百两银子。我们都该死，有眼不识泰山，以后再也不敢了。"几个人争着磕头喊饶命。"那好吧，饶了你们吧，不可再有下次！"乔姑心软地说。"滚！别让我再见到你们做坏事，否则犹如此桌。"小红伸手辟下桌子一角。那伙人吓得面如死灰。连滚带爬地跑了。小红的这一掌也镇住了所有想打她们歪主意的人。从此再也没有人敢来闹事了。

    36

    一天乔姑在给小强洗衣服的时侯，发现小强的口袋里有包东西，用油布裹起来的，乔姑好奇，就打开来看。原来是一封信，信上有小强离家时的背景和住址。

    乔姑来到熟睡的小强跟前。她没有惊动他，只是静静地坐在床边。心痛地为他掖了掖被子。可怜的孩子，这么多年了，一定吃了不少苦头吧？而他的父母一定在很想念他？"乔姑心里想着，盘算着是否照着地址去看看。能一找着他们一家就能团聚了。找不着也没关系。不就多跑的跑路吗？乔姑把这想法告诉了小红说了。小红非常赞成，这么多的日子以来，她们都把小强当成自己的亲人了，能帮助小强找到父母，小红也替他高兴。


第十三章

    37

    小强家住在离洛阳城不远的一个偏僻的小山村，四年前被一场无情的洪水淹没了。发洪水的那一天正是小强的十岁生日那天，小强父母见水势越长越高，雨越下越大，眼看着房屋摇摇欲坠，眼见一家人就要葬身洪水中。小强父亲急中生智，找来了家里的大澡盆，又在外面涂上了桐油。又匆忙的写了一封信用油布包裹好，放在小强的贴身兜里，嘱咐儿子如能活着，以后一定回来找他们。他们把小强放到大木桶里，用把油布伞罩在上面，叫小强双手抓紧木桶边不要乱动，也不要松手。小强是哭着离开了父母，奇迹般的活了下来。大木桶不知飘了多久，怎么到岸上的小强也不知道，因为他哭累了在加上害怕便昏睡过去了。在他醒来的时候，己被一群人围着，也不知在什么地方了。人们见他可怜便给了他点东西吃，从此他就以讨饭为生。整整度过了四个年头。这才遇见了好心的乔姑。乔姑把饭馆和香儿云儿都交给小红看管。自己带着小强去洛阳城外打听小强父母的下落。

    根据小强模糊的记忆中，乔姑左一村右一庄地打听，十几个村庄都打听了，也没有小强的父母亲的消息。

    38

    这天乔姑领着小强又往另一个村落寻访。碰到一位老大爷，乔姑忙向前去询问。"大爷，您好！请问您是住在这儿的吗？""是啊，姑娘，有什么事吗？"大父回道。"我想向您打听个事儿""什么事""您知道四年前这儿发生的事吗？""唉！姑娘，这事儿我老汉一辈子都记得，我老伴就是在那场洪水中丧身的，就我们这村子也就仅剩下几户人家了，请家不是妻离子散噢！唉！凄惨啰。"老人边说边叹着气。"那您能知道有位姓刘的老夫妇还在不在？"乔姑试探着地问。"我不知道你说得是不是刘老汉，我们这村庄也只有他家一户姓刘的。""那他是不是有一个儿子叫小强的。"乔姑急切地追问。"对，他是有个儿子叫强的，只是叫那场洪水给带走了，不知现在是生是死？"老人悲切地说"那对老夫妻还在吗？""洪水过后倒也幸存下来了，可是刘老汉因想念儿子成病便去世了，他老伴也哭得瞎了眼睛，可怜啊！""娘！"小强听到就哭出声来了。老汉惊诧异地看着小强，依稀辨得他的容貌，颤抖地问道:"你是小强？""爷爷，我走小强，我娘在哪儿？快告诉我！""好孩子，你回来的就好，回来就好啊！我这就带你去见你娘。"

    39

    转过了几道弯，老汉便在一间茅屋前停止了脚步，伸手拍门道:"老嫂子，快开门，您看我带谁来了。"只听屋里传出声音道:"大兄弟，是谁来了？"随着门被打开，一位颤微微的白发老太太，手拄拐仗站在门口，"娘，娘啊！"小强冲上前去抱住老人，老人一怔，小强又道"娘啊，我是小强啊！您的儿子小强回来了。""小强，果真是你吗？娘可想苦你了。"老人模着小强的脸哭了个稀里哗啦。

    乔姑看着抱头痛哭的母子二人，心里又悲又喜，悲的是他们失散了怎么多年，喜的是他们终于团缘了。待们平静下来，小强给母亲介绍了乔姑。老人激动地就要给乔姑下跪，乔姑忙伸手扶住老人，老人便叫小强跪下，感谢乔姑对她们家的恩情。乔姑在她们家住了一宿，便要离去。老人强留不住，与小强恋恋不舍地把乔姑送了一程又一程。乔姑临走前留下点钱让小强做点生意，好好孝顺母亲，小强感激地点答应，乔姑告别而去。

    自从乔姑带着小强离开之后，小红忙里忙外没一点空闲。只盼望着姐姐早点找着小强的父母，快回来。这天送走最后一批客人。小红正要关门，乔姑出现在门口，笑眯眯地看着小红。小红见到乔姑大喜"姐姐！姐姐你回来呀。香儿云儿听说娘回来了，一起奔跑出来，扑向娘亲的怀抱，一家人高兴地一抱在一块。又叫又闹好不亲热。小红忽然想起了什么，赶紧跑进厨房，不一会儿端了一碗热气腾腾的肉丝面，放到乔姑面前。"快吃吧！姐姐一定没吃饭。""唔，还是红儿疼姐姐，真的饿极了。"乔姑抓起筷子就大口的吃起。"妹妹，这两个月来辛苦你了。""有什么辛苦的呢，如果没有你姐姐，我现在还不知道在哪里呢。再说了香儿云儿可乖了，还能帮我干活呢，可省心了。"说得香儿云儿得意地扬了扬头。乔姑摸着他们的头，疼爱地说:"香儿云儿真乖！""娘，我们以后会更乖的噢。"俩孩子异口同声地说道。乔姑，小红开心地笑了。"姐姐，小强怎么样了？"于是乔姑便把寻亲的一路经历告诉小红。并告诉小红:小强的父亲己经去世。本想带他们一起回来的，可小强的母亲不愿意离开那个地方，只好给了点钱给小强，让他们自己学做生意，维持他和母亲的生活。


第十四章

    40

    小红听了乔姑的叙说，感动的热泪盈眶:"姐

    ，你真好，我们能遇到你，是我们的福分。""傻妹孑，我们能遇见是我们的缘份，有缘分就能相聚到一起。""对，是缘份。"小红抹着泪笑着说道。"香儿拉着小红的衣袖，天真地问道:"姨，你怎么哭啦？"小红一把抱着香儿:"姨是有缘遇见香儿和云儿以及你们的娘，一高兴就流泪了。"说得香儿莫名其妙，"高兴该笑才对，怎么哭也是高兴啊？不懂！"香儿的嘟囔。又引得一阵笑声。

    一日乔姑带着香儿云儿，还有小红去了游玩。她们不知不觉的来到一条大河边，她们高兴地在河边嬉戏，忽然小红一大叫起来，"姐姐，快来看这边躺着一个人"。乔姑赶紧跑过去，到哪里一看大吃一惊。嘴里喃喃地说道:"怎么会是这个冤家""姐姐你在说什么？你认识他吗？小红疑惑地问。乔姑答道，此可认识还是个冤家。他是谁，小红在一次的问？"

    他就是香儿云儿的父亲李强保儿。"乔姑咬牙道。"那现在怎么办，救人，还是不救？"小红看着乔姑。"救人要紧，他毕竟是孩子的爹呀！乔姑说:"于是找了一辆车把李强保儿拖了回去。话说道这李强保儿，怎么会流落到龙门镇的河边呢？这要从四年前说起。李强保儿家失了大火以后，乔姑趁着机会带着俩个孩子逃离，他的父母见库房着火，便进去抢东西，结果火势太猛，双双毙身火海。只剩下李强保儿少了约束，更是肆无忌惮，剩下点钱不是抽大烟就是上花楼，还赌博成隐，不久便挥霍一空了。还欠别人一屁股赌债，只得乞讨过日子。他平时在乡里横行霸道，所以人们见他都躲着他，有时连饭也要不到。饥一顿，饱一顿，还要躲着那些追债的。一天被追债的发现，一直追赶到悬崖边上，追债的步步紧逼，一失足掉下山崖。山下湍急的河水救了他，把他冲到龙门镇这地方来了。

    42

    乔姑自从救了李强保儿之后，命运再一次的跟她开了一个玩笑。一日，乔姑和小红正在忙着做生意。店里挤满了顾客。忽然从外面进来几个凶神恶煞的大汉子，他们个个手里拿着刀子。领头的一进里屋便把刀子往桌面上一插，吓得顾客全都跑了出去。乔姑见这阵势忙上前招呼:"几位客官想吃点什么，我这就给你们做。""你就是老板娘？"其中一人问道。"是，有何指教。"乔姑沉稳地问。"现在这个店是我们的爷的啦，你赶紧走人，否则别怪我们不客气的。"那人恶狠狠地说道:"乔姑想这些人来找麻烦肯定是有原因的，于是道:"此话怎讲？这个店我己经营几年了，而且在前年就被我买下来了，怎么成了你们爷的呢？"那人听了冷冷一笑:"我们有证据。"说着拿出一张欠条，上面有李强保儿的签字。原来这李强保儿恶习未改又去赌博，钱输了就把这店面给押了出去。乔姑心里恨啊，只听到"白纸黑字，明明白白，看清楚了吗？"这时小红再也按耐不住了，就指着他们骂道:"强盗！流氓"上前就和他们打起来，可小红哪里是那几个大汉的对手啊，不一会便被大汉擒拿，刀往脖子上一架，对乔姑道:"立刻走人，不然就杀了她！""好我们这就走，你放了她。""好，不怕你不走！"那人放了小红。

    43

    乔姑进里屋收拾了行礼，搀着香儿云儿和小红离开了她辛辛苦苦建立起来的饭馆。

    她们找了一家旅店住了下来，安顿好香儿云儿。乔姑对小红说:"妹妹你在的这些日子里，姐很开心，也谢谢你对香儿云儿的照顾，现在饭馆没了，我不能让你一个姑娘家跟着我们流浪街头。这些银子你拿回家去，你出来也有两年多了也该回家去看看了。父母亲再错那也是自己的家呀。""姐我不回去，我舍不得你和孩子们。""好妹妹，天下无不散的宴席！回去吧，父母抚养你长大也不容易。""那我走你们怎么办？""唉！只能走一步算一步吧。妹妹保重，不必挂念姐姐。""那姐姐都保重！妹妹我走了。""再见妹妹。""小姨再见！"俩孩子对小红也是很不舍"香儿云儿乖，小姨走了，听娘话。"小红恋恋不舍地抱了抱孩子，然后，一步一回头地走了。

    乔姑带看俩个孩子，到处找工作都没找着。本来有人想留下乔姑的，可一看还有俩个孩子便又回绝了。这天忽然雷雨交加，天下起了大雨来。乔姑带着孩子躲进了一间破庙里，这座破庙看来好久没人来过了，到处都是灰尘呈还结满了蜘蛛网。里面阴森森的，孩子们都吓得抱住娘，口里直喊"娘，我怕。"乔姑拍了拍们孩子们的肩膀说:"不怕，娘在这里。""娘我们饿。""好，娘给你们去找吃的，你们呆在这里别乱跑。"乔姑找了个干净的地方。又从里面抱了些草放在地上，让孩子们坐到草上。看看外面的雨下小了，就去为孩子们找吃的。本来乔姑手里是有点积蓄的，但被那个李强保儿偷了去，剩下的又给了小红。而今身上己是身无分文了。前几天在街上又听见有人说:"李强保儿被车撞死了，乔姑不忍，又去给他收尸，虽然人们觉得李强保儿死有余辜，但还是帮着乔姑把人埋了。


第十五章

    44

    乔姑从庙里一路走来，也不知道哪里能弄到吃的，心里踌躇，忽然间看前面有块红薯地。乔姑便紧走几步。蹲在地上，用双手挖泥。挖了几个红薯，又小心地用土把红薯根培好，才拿起红薯回到庙里。等她回到庙的时候，俩个孩子都倦在草上睡着了。乔姑把行李拿出来取出被子给他们盖好。又出去检了些柴，生起火把红薯放在里面烧。烤好红薯然后乔姑轻轻地摇着孩子:"香儿，云儿快起来吃东西了。"香儿听见母亲的呼唤就坐了起来，乔姑递了个红薯给他，香儿津津有味地吃了起来。"云儿，云儿"乔姑接着喊，云儿还是没动静。乔姑探手摸了模云儿的头，滚烫，乔姑大惊，她抱起云儿就往镇上跑。边嘱咐香儿等自己回来，不要乱走。夜沉沉，乔姑抱着云儿，深一脚浅一脚的跑了几家，都敲不开门。她来到最后一家医馆，她使劲地拍着门:"大夫，救救我的孩子吧，快开门呐………。"门终于被打开了，里面的恶声恶语地问道:"谁呀，半夜三更的，叫丧哪？""大夫，救救我的孩子吧，她发高烧了。"那人斜眼看看乔姑便道:"有钱吗？""大夫我没钱，不过以后我一定会还你的！""没钱看什么病？滚滚:"大夫求求你救救我的孩子吧！"乔姑跪了下来肯求着。"这里不慈善机构，没钱看病，没门！"那人气冲冲地把门评的一声关上了。乔姑的哭声惊动了旁边的邻居。那好心的邻居告诉乔姑，在离此处不远的一条小巷里有位老先生，他为人正直，医德好，让她老找他。乔姑感激地点头道谢，抱起云儿向那儿跑去。

    45

    门刚敲了两下便门被打开，开门的是一位银发白须的老先生。乔姑一见，扑通跪倒在老先生面前"请救救孩子，她快不行了。"老先生连声道:"快把孩子抱进来，让我瞧瞧！"乔姑把云儿放到床上，老先生摸摸脉博，又听听心跳，扒了扒孩子的眼睛，看了看。摇摇头婉惜地说道:"夫人，你送来的太晚了，她得的是急性肺炎，一切都来不及了。"乔姑一听如雷击一般，昏倒在地。半天悠悠醒来，她一把抓住大夫的手:"哀求道:"求求你，救救她，她不会死的，她还那么的小…"乔姑哀哭着。"节哀顺便吧。老夫实在无能为力了。"乔姑傻了:"云儿真的不回来了，真的走了，云儿，云儿……乔姑抱着云儿在黑暗的街道上慢慢地挪动脚步。她被这场忽然来临的灾难打晕了，她难以接受这样的现实。心就像是被刀捅了一样在滴血，命运一次又一次地捉弄了她。而这一次她的心全然都碎了。 她把云儿葬在山上的一棵大树下，哪里有风有阳光，乔姑坐在对面的石头上，似乎在与女儿对坐聊天，她是那么的娇憨可爱。泪水模糊了她的视线。一阵风过，枯叶一片一片的落下，似乎与乔姑一起感受悲伤。晃忽中乔姑感觉有大遍的树叶飘落，而后她看见云儿穿着洁白的羽衣，展开美丽的小翅膀飞到自己的面前，脸上带着幸福的笑容"娘再见！"转身飞走了。

    46

    "云儿，云儿别走！"乔姑急切地叫着。"娘，娘你醒醒啊！我是香儿。"香儿"乔姑慢慢地清醒了，抱着香儿又是一阵痛哭。

    香儿自幼聪慧，每到一地都不忘向会近的塾师学习。十五年后，当年的香儿己经成为风度翩翩满腹经纶的一名秀才了。

    这天乔姑把准备好的干粮，衣服和银子为香儿背到背上。送他进京城赶考。她希望儿子功成名就，也不枉费她这么多年含辛茹苦地养育他。送了一程又一程，香儿几次催她回去，她都不肯。一路上千叮咛，万嘱咐，生怕漏掉什么。都出村好远了，香儿道:"娘，你就别送了，我会照顾好自己的，等我考取功名之后，一定会回来接你的，你多保重！"香儿向母亲行道别之礼转身走了。乔姑一直望着儿子的背影，直到看不见方才转回。

    转眼间，香儿进京已经三年多了，也没个音信。乔姑心里是非常焦急，她不知道香儿到底怎么样了，就是没考取也应该回来了。她天天在村口等啊，盼啊。等得她头发都白了，她决定要进京寻找儿子。

    香儿到了京城后，离开考还有段时间，他便找了一间便宜的客房住了下来，也不外出，只在房间里用功等待考试。今年主考官是丞相程大人，这位程大人为官清廉，学识渊博，深得皇上赏识，同场监考的还有礼部尚书王仁。考试时间定在二月十五这一天。


第十六章

    48

    这天开考，千余名学子鱼贯而入。都安静地在自己的座位上坐好，气氛显得异常地紧张，香儿也端坐在自己的座位上，显得沉着冷静，充满自信。

    当监考官宣读完考试规则以后，考生开始做题。主考官程大人注意到了香儿。只见香儿看完了全部考题后，运笔如神，挥洒自如，不到半场便做完了全部考题，起身交卷。程大人提醒地说:"时间刚过一半，不须再看看？""不用，大人。"香儿自信地说。

    过了几天，皇榜贴出来了，许多人都去看皇榜，香儿也来到此中，却不见自己的名字，他感到很失落，闷闷地回到客店。到客店就听议论道:"奇怪，今年的榜眼探花都有了，怎么就少了个状元呢？不知花落到谁家了？香儿默默地站在窗前长叹道:"十年寒窗苦读，竟然一点功名未就，有何面目回去见娘亲？还不如就此了结此身，以免再拖累她老人家，想到此，泪水涟涟，面北而跪:"娘，孩儿不孝"。这时忽闻院内锣鼓震天，有报喜的来了，接着有人喊:"圣旨到！"众人纷纷出门跪倒在地，李香儿也慌忙跑出。只听宣旨的太监大声宣读"赐新科状元李香儿，钦此！""香儿不敢相信自己的耳朵，呆了。只听那太监道:"李香儿接旨吧。"李香儿伸出双手，接过圣旨。相信这是真的，忙磕头谢恩。太监忙伸手扶起道:"皇上要见你，请随奴才见驾。"皇上见李香儿，才貌果然出众，随即召为附马。李香儿与公主成亲后，享受着他的荣华富贵。早把他的老娘抛到九霄云外去了。

    一天附马爷与公主，骑着马到街上游玩，家丁前簇后拥要多排场有多排场，单看那前面的俩个家丁真是个狗仗人势，耀武扬威;手里拿着鞭子挥向两边，嘴里吆喝着道:"闪开，闪开，别挡着驸马爷与公主的道"！吓得老百姓纷纷往两旁躲。正巧这天乔姑为寻找儿子也来到京城，此刻，她正在人群中，听到吆喝声抬眼望去，只见公主身穿着大红锦缎，头戴霞冠玉坠，白脸红唇，骑着一匹枣红色马，昂首挺胸。洋洋自得，再看旁边的驸马，红色的官服。一顶黑色的乌纱帽，唇红齿白，方正的国字脸，英俊潇洒，英挺的眉毛，一双大大有神的眼睛，紧随着公主的转动。这一看乔姑惊呆了:"这不是自己苦苦思念，苦苦寻找的儿子么？"她不敢相信自己的眼睛，她便去打听新科状元驸马叫什么名子，家是哪里的，当别人告诉她新科状元驸马的名字时，她信了。驸马正是她的香儿，她的香儿，于是她大声叫道:"香儿，香儿"。可是这时香儿己经走远了，她不甘心，一边追一边叫，追出了好远了，被一个兵丁拦住了她:"大胆，我们附马的名讳是你等能叫得吗？找死！"说着就把她推倒在地，扬长而去。乔姑疑是作梦，她咬了咬嘴唇，不是梦，这是真的。她看到香儿，香儿不仅活着，还做了附马，她决定要慢慢的找，于是她找了一家客栈住了下来，几经打听终于打听到驸马的住处。

    等二天她来到驸马府，刚到门前就被看门的兵丁栏住了:"去去上别处要去，也不睁大眼睛看看这是什么地方，这里是你要饭的地方吗？快滚！快滚！""

    51

    我不是来要饭的，我是来找儿子的！""找 儿子就更不是地方了，这是驸马府！快走！快走。"连拖带哄把乔姑赶走了。乔姑几次试图想闯进去都被轰了出来。

    下午乔姑又来了，那俩个门官一看见就道:"你怎么还不死心啊？这是驸马府是谁都能随便得进的吗 ？" 乔姑道:"俩位官爷，我找的不是别人正是驸马爷，他是我的儿子。"那俩人一听。嘲笑道:"想儿子想疯了吧！和果驸马爷是你儿子，那我告诉你，皇上还是我爹呢"乔姑求道:"驸马确实是我的儿子，求你们行行好，让我见见他吧。""不行！快走，你赶紧走吧，你要不走啊，我们连饭碗都会保不住的。" 他们二人连拉带推把乔姑往外赶。这时驸马从宫里回来。俩人一起行礼上前迎接，香儿把马绳递给一个门官，随口道:"刚才你们二位拉拉扯址的在干什么？"一个门官赶紧回话:"禀驸马爷，刚才有一位妇人非要见您，她非说你是她儿子。"香儿心里一惊。这时乔姑跑了过来。"香儿，我是你娘啊，香儿。"香儿心里一颤，但他又马上恢复了镇定。他对门官说:""你们都下去吧！"二人转身离去。香儿打量着乔姑，心里翻腾开了，他是又惊又喜又害怕，喜得是母亲还活着，怕得是这事万一被皇上知道，恐怕官位不保，还被杀头的欺君之罪。想当初，皇上问道家中还有何人的时候，因为家贫母贱说不出口，信口说出"家中无人！"如今娘亲又寻找来。这万一让皇上知道此事，该怎么承担得起呀！想到这里就对乔姑说:"妇人，您认错人了，请回吧。"说完就扭头进府了。乔姑急得大叫，"香儿，我是你娘啊！你怎么不认识娘呢？""香儿！"乔姑哭着喊着道。香儿吩咐门官把她赶走，不让她在门前乱叫。乔姑含沮离开了驸马府。

    乔姑离开后，香儿暗暗的打发一个心腹家人去打听母亲的去处。家人回来告诉他乔姑己身无分文住在城西头的一座破庙里。抽了个空子，香儿揣着银子跟着那个心腹家人，来到破庙里看望母亲。


第十七章

    52
    刚进门就看见母亲躺在草铺上正伤心！他一阵心酸:”娘，香儿来看您了。”他快步走到铺前跪倒在娘面前。”香儿“，香儿，乔姑一下从草铺上坐了起来说:”娘终于把你等来了！娘没白疼你，你有出息了，还当了官做了驸马爷，娘真为你高兴。我知道前些日子你不认娘一定是有什么为难之处。现在想明白了就好。你是来接娘回家去的吧？“香儿一听乔姑说完，泪流满面磕头道:”娘，求你原谅儿子不孝，儿子不能接您回去。““为什么？“乔姑颤声问道。香儿就把对皇上说的话对母亲学了一扁。然后哭着求娘，为他前的程着想离开京城。
    气得乔姑手指发抖，指着香儿:“你这不孝之子，娘辛辛苦苦，把你拉址大，省吃俭用，供你上学读书，希望你长大成人、成材，能知恩图报。却没想到你竞然是个见利忘义的畜生，枉费我这么多年对你的一番苦心教道，你想用钱就能弥补我对你的养育之恩吗？你想用钱就能填补我对你的思念之苦吗？娘为你的安危吃不下，喝不下，日夜担心着你，千里迢迢来到京城寻找你，没想到，你是这么对待娘亲的。好！娘成全你，也不要你的钱，你去做你的官，当好你的附马，你滚吧。我再也不想见到你！滚！滚！……“
    53
    香儿狼狈地溜走了，乔姑心里全然的碎了，她唯一的依靠在一瞬间倒塌了，所有的希望也都破灭了。哪里才是她的归宿呢？
    乔姑离开了京城，她不知道走了多长时间，也不知道走到什么地方，她仿佛见到一座桥。像童年记忆中的那座桥，她常在那儿等爹娘的那座桥。大雪复盖了整个大地，乔姑坐在桥头，像童年一样，她在等爹娘接她回家。她真的等来了。大雪纷飞中，她看见一道门在她面前打开了，两位和蔼可亲的老人向她伸了双手。”孩子，随我们回家吧。”老人身后的孩子是云儿，奔过来喊:”娘！””爹，娘，云儿我可找着你们了！“乔姑笑着牵着他们的手，他们脚踩彩云，只见霞光万道。门在他们身后关上了。
    人们说乔姑终于脱离了这个苦海世界，到没有苦难的地方天堂去了。而且是上帝亲自派人来接走的。
    亲爱的读者，这本(归宿)是一位未经过校门，未读过一天书的人编写的，因为文化有限，书中没有高言大志，也没在智慧的言词。恳请读者海涵。愿不神与每位读者同在，从今时直到永远阿们！
    54
    人生惨惨忧忧去，为何今生没归宿，早知如此何必当初，冤冤恨恨何为用，都怪魔鬼控告我，未求今生享过福，只求来世化彩虹。