异端扰中华

异端扰中华

第一课 异端与极端的定义和分辨

第二课 异端的特性和构成的原因

第三课 基要真理

第四课 异端的冲击－－福音的本质

第五课 异端的冲击－－主再来

第六课 异端的冲击－－圣经

第七课 当今世界邪教

第八课 中国几个常见的异端极端

第九课 国内异端问题--圣笑派

第十课 国内异端问题－－东方闪电教

第十一课 法轮功的困扰

第十二课 面对异端－－信徒的困扰

第十三课 面对异端－－教会的策略

第十四课 叮咛

附录：异端的祸害

附录：抗衡异端


异端扰中华

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


第一课 异端与极端的定义和分辨

一、异端的定义

 1、广义： 异端一词在希腊文的原意是“选择”，或“选择的行为”，可以指某人选择跟随的一个哲学思想或特定的学派。新约圣经中这个字是指“派别”，有固执己见或自成党派的意思。保罗则用这个字指教会中“分门结党”、分裂教会的党派。

 2、狭义： 此课程乃用狭义的定义，根据圣经真理的原则来界定什么是异端。异端是一些自称基督教，或类似基督教的信仰，但他们却曲解圣经真理，异于于正统教会。圣经中提到的“异端”，除了使教会分裂之外，严重的问题是传扬错谬的真理，是叫人灭亡的假道理(彼后 2:1)。在教会历史中出现的异端，都是偏离基督的信仰，自成一党派，其信仰内容和教义似是而非，故被称为“异端”。其最大的错谬是否定主耶稣的救恩，例如“靠行为得救”；以用对神有一个极错误的认识，例如对耶稣的神人二性的错误解释。他们常偷偷进入教会里迷惑信徒，所以要小心防备。 异端是别的福音(加 16:8)，与异教完全不同。异教是指那些信仰内容与基督教完全不相同的宗教，它们不是从基督信仰分离出去的，例如佛教、道教、印度教等等，被称为“异教”，即是不同的宗教。


二、极端的定义

圣经中并没有出现过“极端”一词，极端信仰所坚持的原则未必是错的。可能这些主张不够全面，或过分强调某一部分真理，而忽略了福音的全面性。多人以为极端就等同异端而加以排斥，因而伤害了很多人。所谓“极”就是走到边缘尽头的意思，可能再走远一点，就离开了真道，所以极端的信仰也具有危险性。不过，要小心分辨，在“极端的信仰”里，可能有很多不同类型的主义和思想，有些稍为偏激，有些却是到危险的边缘。 例如： 洒水礼的争议－－不属异端或极端，只是做法不同。 受浸才能得救－－异端，因在救恩上加入了行为。 再浸的问题－－神学争论，不属异端或极端。 坚持在约但河中受浸－－极端，过分强调某些行为。 "因信称义”以外再加上其他－－异端，更改了耶稣的救恩。


三、如何分辨异端和极端？

 1、小心分辨： 并非所有与自己不同的主张都是异端或极端。例如，对妇女讲道及妇女按牧的不同看法。事实上，基督教内部有很多宗派，某些宗派对一些教义、礼仪都持有不同的主张和实践方法，这只是一些不同的见解罢了，不要随便视之为异端邪教。要先了解别人的信仰内容，才可作出判断。

例子：

A、若有人说他就是耶稣基督转世投胎，这显然就是异端，根本不符合圣经真理。因为圣经说主再来时，不是以肉身显现，乃以荣耀降临，并且审判全地。

B、新约圣经里，妇女在聚会时都是蒙头的，这是当时社会文化所影响，并不涉及真理。问题如果今天有基督徒要学效这种做法，也无可厚非。但若排斥其他教会不教导妇女蒙头，认为这是违反真理，便造成严重的教会分裂，这主张就是“极端”了。因为硬把圣经时代某些信徒的生活模式套在现代信徒的身上，就是错解了圣经的原意，把不是绝对的事情绝对化了，这很容易就变成律法主义。其实今天我们参加聚会时，只要穿得端庄合宜就可以了。

2、人人有责： 分辨异端不仅是传道人的责任，而是和每位信徒的责任。保罗在哥林多前书3:1－2和以弗所书4:14－16教导我们，每一个信徒都要在属灵的事上成熟长大，在真理里长进，装备自己，穿上全副军装，抵挡魔鬼的诡计，不受异端迷惑。

3、根据圣经、倚靠圣灵： 我们需要追求更认识神，按着圣经的真理分辨异端和极端。圣经是神的话语，是真理的根基，凡不尊重圣经、与救赎真道不符的，都是异端。如果不研读圣经，不知道纯正的真理，就无从分辨错谬的假道理。因此，我们要常常查考圣经，反复思想，一旦面对异端，便可以很快分辨出来。 圣经是启示真理的灵。我们要倚靠圣灵的大能，明白圣经真理，分辨异端和极端。


上一章　下一章


第二课 异端的特性和构成的原因


异端通常都有一些明显的记号和牲，使我们认得出那迷惑人心的谬论。所谓“知己知彼，百战百胜”，要分辨异端，就必须知道它们的物质。异端的理论可谓千变万化，不可能全都列出来。这里只介绍一般异端的物质，供信徒参考，我们要在不同的处境中，灵活运用这些材料来分辨对错。


一、异端的特性

 1、自称信仰最正确： 使徒信经有一句“我信圣而公的教会”，意思是全世界蒙恩得救的教会都是属于神的。但异端通常都会自称为信仰最纯正信的教会，它们猛烈批评正统教会和正统的教义，指责它们堕落败坏，离开真道，遭神离弃而另立新的教会，只有它们是合神心意的。例如西方一个名为“守望台”，又称为“耶和华见证人教会”的异端，认为一切正统教会都不是“真教会”，只有它们仍然遵从神的命令。这道理显然是错误的，因为在主里所有的教会是一体的，应该追求“合一”而非“唯我独尊”。很多异端教会不是向未信主的人传道，反而专向基督徒下手，引诱他们离弃真道而转往其他教会去，并认为它们的使命是要拯救堕落了的基督徒。这应验了主耶稣所说的，在末后必有假先知起来迷惑神的选民(参太24:24)。

2、领袖自视最高权威： 基督是教会的元首。但异端的领袖或创办人，把自己的言论和著作视为最高权威，把自己教义，讲论和生活模式当作信徒生活的最高指示，其权威比圣经的教导更高。有些异端更把领袖神格化而作为敬拜的对象。认为领袖得到特别的启示，在教会里有神圣超凡的地位。例如他们常常称自己是世界上“最后的先知”、“末世最后的仆人”、“再临的基督”等。

3、否定圣经真理教训： 圣经是神所默示的，是我们信仰和生活的最高权威，但有些异端不接受正统基督教的主要教义和信仰，否定圣经的权威，主张“圣经已经过时了”、“圣经不过是一本人写的书”等等。例如，他们反对“三位一体”、“因信称义”、“除了基督没有别的救恩”等等正统教义。有些异端歪曲圣经，断章取义，传播“耶稣基督只是一位先知，并不是神”等等谬论。

4、圣经以外加添新道理： 有些异端不但否定圣经真理，更把自己的新道理强加进圣经。圣经以外加添了好几本书，自称有“新的启示”，这些书比圣经更具权威，是神在现今世代直接向他们启示的真理。例如，摩门教认为“摩门经”、“无价珍珠”等书都是上帝的启示。但使徒约翰已经清楚地警告信徒，绝对不能在圣经的教训以外，增加或者删减任何启示(参启22:18－19)。所以，信徒除了要识别异端而参考这些著作以外，绝不可当作属灵书籍来看。

5、非常强调末世来临： 有些异端自认最了解末世奥秘，非常强调及传扬世界末日的可怕，带给人类危机感，使人恐慌。他们宣称惟有加入他们行列，才可以避免灾难。例如总部设在美国的“耶稣基督末世圣徒教会”，又称为“摩门教”的，他们说神在末世要在美洲建立圣城锡安，他们就是神末所要建立的教会，惟有加入他们的教会才有盼望。另外，有些异端更明确说出世界末日的时间，届时会有大灾难；又或者自称基督，这些都无非是引诱人加入他们的教会。圣经却说主再来的日子，没有人知道，只有天父知道(参太24:32－36)。

6、与外界隔绝： 一般异端都与外界断绝关系，非常封闭，他们反对其信徒与外界交往，除非是向其他人传教。有些异端更鼓励或强迫信徒脱离家庭，自成一群住在一起。好些异端对信徒的思想和行为加管制和操纵，例如“东方闪电教”，不许信徒听福音广播。异端为了防止信徒听到正确的真理之后，离开他们的教会，就阻止信徒与外界交往。 以上只是一般异端的特征，可能有些异端只有其中三四个特征，信徒要按实际处境，运用这些原则小心分辨！紧记异端的道理必定叫人沉沦灭亡！


二、异端的成因

明白异端产生的原因，不但可以帮助我们防备异端，更可以让我们反省自己的信仰光景。西方与中国的社会文化和背景分别很大，所以异端兴起的原因都不尽相同。

1、西方异端产生的原因：

A、一般教会的腐败与堕落成了异端的诱因。异端攻击一般教会的失败，说现今正统教会已经堕落。因为他们看见传统教会中基督徒种种的败行，例如犯奸淫、领袖们争权夺利等问题，所以他们说要兴起另一所新的教会，恢复教会的纯洁。他们认为，单单信耶稣，生命却没有改变，是不合理的，于是极强调要以行为来赚取救恩，渐渐偏离真理，最后成为异端。

B、撒但利用一些神迹奇事、新奇的信仰来迷惑人。撒但让某些人拥有新奇的能力，他们厌弃纯正的真理，追求怪异的经历，离开玻统的教会，自成一派，成为了异端。如：加拿大“圣笑派”，即多伦多葡萄园教会，他们追求属灵恩赐和信徒的怪异经历，有兽叫、被击倒、圣笑、仰卧、昏迷等。 今天有些基督徒缺乏经历神的作为，只是头脑理性上相信主，当他们发现异端信徒有很多奇怪的经历和道理，就被吸引去了。

2、中国社会异端产生的原因：

A、有些人不懂得按正意分解真理的道，就胡乱按自己的意思曲解圣经。他们没有忠心地传扬基督的救恩，产生极大的信仰谬误；甚至有人利用宗教来满足个人的私欲。例如，有些人自称是神的先知或很有恩赐的仆人，拥有从神而来的权柄，要教会服从他们、供养他们等等。 中国广东连平县有一个称为“冷水教”的异端，就是源于一个农妇歪曲基督教义，信奉荒谬的“冷水万能”，并称耶稣为“天阿爸”。受骗的信徒多数是文盲或半文盲的村妇、老弱病残者，相信人生病不用吃药打针，饮冷水即可痊愈，甚至可用冷水灭农作物害虫。

B、内地幅员广阔，经济发展极不平衡，贫富悬殊相当严重，一些贫困地区对现实失望甚至绝望的人民，惟有望天打卦祈求神迹出现。例如，“生命粮”过分着重神迹医病，却忽略神的救恩，创立人被信徒神化，把他等同基督，吸引了祈求神迹的民众。

C、内地民众普遍存在信仰危机，缺乏精神寄托，亦成了异端发展和延的肥土。被中央政府打为邪教的“法轮功”，有许多知识分子及官员参与，就可以说明这一点。

D、有些信徒的基督教信仰根基不稳固，一些传道人装备不足、教导不足，大部分信徒都不晓得分辨异端，这就使异端有机可乘，兴起迷惑人。




第三课 基要真理

一、圣经的权威

圣经是神藉圣灵感动人写成(参提后3:16)，是神的话，有无上权威，是信仰和生活的标准。任何怀疑、增加或删减，都是挑战神的权威。不相信圣经或只相信一部分，都是异端。圣经是基督教真理的准绳和权威；要分辨纯正信仰或异端，都要以圣经为准。基督教重要的神学和真理都已记录在圣经里，此外再没有其他的权威。

二、三一神观之上帝论

基督教信仰中的“神观”是对神的理解和认识，这是非常重要的基要真理。正统的基督教信仰相信“三位一体”的真神，在宇宙中只有一位真神，神虽只有一位，但他有三方面不同的“位格”，就是拥有三方面不同的独特属性，即“父神上帝”、“主耶稣基督”和“圣灵”，这些特性不单没有互相排斥，却是彼此连合，和谐共存。圣父为我们预备了救恩，圣子完成了救恩，圣灵感动人接受救恩。

三、三一神观之基督论

耶稣基督是神的儿子。万有被创造以前，他已经存在。这证明了耶稣的独特性，他不是受造物，他是神，所以肯定了耶稣的神性(参考约1:1－3)。既然神是无限、超越人类，人就无法认识他，除非他用一种我们能够理解的方法，把他自己启示给我们认识。耶稣基督道成肉身，成为一个人，以人的位格和样式，来到世上与人一起生活，与人有密切的关系，神透过这种关系把自己显明给世人认识。

四、救赎论

始祖亚当和夏娃犯罪，罪就进入世界了。人生下来就有罪恶的性情，有犯罪的意向，这就是“原罪”(参罗5:12－21)。实际上，我们也是按本性犯罪，这叫作“本罪”。罪直接承受的影响就是死亡(参罗6:23)，罪使人与神隔绝，但神仍然眷顾人，为人预备了唯一的拯救方法，藉着爱子基督耶稣代我们的罪受惩罚，为我们死，成就了救恩，叫我们的罪得赦免，承受神所赐的永生。基督是我们与父神之间的唯一中保，使我们与神和好，更叫我们与自己和好，又与人和好。

五、三一神观之圣灵论

圣灵是三位一体真神当中的第三位，拥有神一切的属性，有份参与创造宇宙万物(参创1:1)，拥有自由的意志，“随己意”把恩赐分给人(参林前12:11)，且拥有感情。在以弗所书4:30，保罗提醒信徒们，生活行事为人不要叫圣灵担忧。圣灵是全知的神，满有大能的神，保罗在罗马书15:13、18论到信徒藉着圣灵的能力，满有喜乐和平安，有能力使外邦人相信福音。使徒行传多处的经文都说明当门徒被圣灵充满时，就满有能力，可以为主作见证、讲道、行奇事，甚至受苦受逼迫。被圣灵充满的证据是：有生命的见证、满有爱心、领人归主。

六、末世论

末世论是讲有关基督再来的事情。耶稣基督在世上时，曾经五次向门徒应许“他必再来”(约 14:21)。谈到耶稣再来的经文很多，可参考使徒行传1:11、马太福音24－26章等。基督再来的目的是要全面地完成他的工作(约 17:4)。没有人知道基督何时再来(参太24:36、50)，那是由父神决定的。因此，不要轻易相信假先知、假师傅随意推测主再来的日子。要儆醒准备，过圣洁的生活，随时迎接主再来。

七、使徒信经

"信经”可以说特别的用语，精简又全备地把基督教信仰的重点内容表达出来，作为个人及群体的总认信。在教会历史中有四个很重要的信经，就是使徒信经、尼西亚信经、迦克墩信经、亚他拿修信经。这些信经是初期教会用来教导信徒认识基要的真理，对抗异端。使徒信经是最精简的一个，容易背诵，特别针对容易产生异端的教义；所以我们根据使徒信经的内容，大致上就能够分辨异端。使徒信经并不是早期使徒们所写的，虽然被教会接受，但它不是圣经，不能与圣经放在同等地位上，也不应该作信仰的全部。使徒信经的内容如下： 我信上帝，全能的父，创造天地的主。 我信我主耶稣基督，上帝的独生子。 因圣灵感孕，由童贞女马利亚所生， 在本丢彼拉多手下受难，被钉于十字架， 受死，埋葬，降在阴间， 第三天从死人中复活， 升天，坐在全能父上这的右边， 将来必从那里降临，审判活人死人。 我信圣灵， 我信圣而公之教会， 我信圣徒相通， 我信罪得赦免， 我信身体复活， 我信永生。

卢文牧师在牧会时，要求每位信徒都背诵的信仰是：

1、信奉三位一体的真神。
2、信奉耶稣基督为赎罪之救主，为吾人生活之主宰，为教会之元首。
3、接纳新旧约为圣灵默示，为吾人信仰及生活无上之准则。
4、承认使徒信经堪以表示正宗教会共信之要道。
5、愿意经常灵修、热爱教会、传扬福音。

对照以上教导的基要真理，可看出近日风行的“东方闪电教”的错谬有：

1、他们不相信耶稣基督和三位一体的神，只相信“第二次道成肉身”的所谓“女基督”。
2、他们不相信圣经，说圣经是随人意写的。
3、他们不向未信主的人传讲，说天国的门已经关了，否定了基督的救赎。
4、他们非常强调末日，面对末日的态度不正确，不少青年不肯上学、不工作，不少人不想劳动，变卖家产，或捐献给崇拜的女神或女神的奴仆们，等候二千年末日的来临。

卢文牧师一位在河南省的朋友张弟兄写信给他，谈及“东方闪电教”迷惑当地教会的情况，真是令人心伤悲痛：“现在是异端四起，例如东方闪电教，又名七灵派，它信有个女基督，是耶稣基督二次下凡来拯救末日人。另外还说现在圣经已过时了，信徒已进入国度时期俘，所以圣经是无用了。这种邪教迷惑人，在大陆甚是猖狂，已经迷惑许许多多的信徒。若是听过他们传讲又不接受的，都必被害，有被挖眼睛、割耳朵、割断手足筋脉等等。” 另一位山东省的王姐妹也谈及东方闪电教扰乱当地的情况：“东方闪电教说神已二次道成肉身，神不再做以前的重复工作，不再显神迹奇事，宗教的人士都信渺茫的神。神作完工就是人受灾之日，因为要跨入国度时代。不过，他们传道的也承认神是三位一体真神，而且他们引用圣经启示录2:16－17，还引用多处经文。”


第四课 异端的冲击－－福音的本质

在福音的内容当中，常受异端冲击的有三点：

1、“耶稣基督的神人二性”，耶稣基督既是人又是神，他是神的儿子。
2、“耶稣基督是得救的唯一途径”。
3、“得救和行为的关系”。我们要根据这三大点，分辨异端。

一般异端对基督耶稣的错误理解：

1、耶稣基督不是人，是神的化身。或者说基督是神，不是人。
2、耶稣基督是次等的，是受造之物。他可能是一位圣人，一位先知而已。有些异端更引用歌罗西书1:15强调，基督是被造的、首生的。
3、单单信靠主耶稣，不能得到救恩。
4、有人传说主耶稣已经第二次再来，又有人说基督某年某日会再次降临。

例子：

1、有一帮人，无论唱什么诗歌或是聚会时都要号哭，他们相信要哭出声音，或是哭至看见异象才得救，不会哭就不能得救。他们要一天三次跪在地上痛哭流涕认罪，不能擦干满脸的泪水，擦干了就没有圣灵。他们又说真正的得救必须听到声音，象是“小子，你的罪赦了”这类的话，或是见到异象，例如见到光，见到穿白衣服的人，或是见到自己的罪被一条一条的涂掉等等，他们认为要有这些经历才算是得救重生。他们甚至鼓吹每天三次用这种方法认罪，一直至死为止。 错谬：他们把得救和行为连在一起，要求信徒必须有什么经历才可以得救，把经历或行为看成是得救的条件，这一点就很明显违背了“得救不靠行为”的真理(参弗2:8－9)。

2、有一帮人，分三种阶段，第一级是使女，守望同工，这些人号称是五千两银子，可以做一百倍的工作；第二级是教会领袖，说是两千两银子，可以做六十倍的工作；第三级就是信徒，说是一千两银子，可以做三十倍的工作。他们分这三个阶级的意思是说，神的启示会依照这次序由上而下传递，也就是神告诉第一级的同工，他们再告诉第二级的教会领袖，然后领袖才再告诉第三级的信徒。因此，信徒就要听从上面的教导，否则就是不顺服，不爱神。他们又说，要进入神的国，就必须跟着同工使女，也必须藉着他们才能明白神的旨意。 错谬：是神和信徒之间的中间人出了问题，也就是说，这一派违反了“耶稣基督是得救唯一的途径”的原则。他们分阶段的作法，等于在世界上开了一家让人得救的总代理，连锁店，所有的人都必须经此途径得救。神的福音却不是这样的。 纯正信仰：耶稣说：“我就是道路、真理、生命，若不藉着我没有人能到父那里去。你们若认识我，也就认识我的父”，保罗也说“在神和人中间，只有一位中保，乃是降世为人的耶稣基督”。所以没有任何一个“耶稣基督以外的人”可以决定我们是否得救(参提前2:4－6)。

3、在神和人之间除了耶稣基督以外，又增加其他人或阶级，这类例子很多。有些人宣称自己是救主，是耶稣第二，又好比1995年被捕的吴扬明，他一再鼓吹“耶稣已死，只有被立王才是唯一的真神、天堂的主宰”，说自己就是那位被立王。 错谬：他们以为在耶稣基督以外还可以得救。 纯正信仰：耶稣基督才是唯一得救的途径(参徒4:12)。 保罗说的福音：“弟兄们，我如今把先前所传给你们的福音，告诉你们知道。这福音你们也领受了，又靠着站立得住；并且你们若不是徒然相信，能以持守我所传给你们的，就必因这福音得救。我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了，而且埋葬了，又照圣经所说，第三天复活了。”(林前15:1－4)。


第五课 异端的冲击－－主再来


有些异端说主耶稣已经来了，但是圣经里说，耶稣再来之前有一定的兆头。主所启示的预兆，可分为两大类(太24，25；可13；路17:24－37，21:3－36)：


一、普世性、社会性的预兆（太24）

1、打仗和打仗的风声(24:6)
2、民攻打民、国攻打国(24:7)
3、多处必有饥荒(24:7)
4、地震(24:7)
5、天象改变(24:29)
6、树枝发嫩长叶(24:32)(表示上述情况出现时，人子就近了)
7、家庭婚姻制度不受重视(24:37－38)


二、教会性、宗教性的预兆（太24章）

1、整体的教会与个别的信徒要受信仰的逼迫和患难(24:9)
2、教会内部因为权益冲突而引起分争，甚至彼此陷害(24:10)
3、假先知、假师傅要兴起，传播异端邪说，欺骗对真理不够认识、信心不坚固的信徒(24:11)
4、信徒爱主、爱人、爱教会、爱弟兄的心渐渐冷淡、自私自利的心却增加(24:12)
5、有人假冒基督的名，用权能奇事，和似是而非的言论去迷惑万民(24:23－26)
6、天国福音要传遍天下(24:14)

这些预兆都应验了吗？是局部应验，还是全部应验？我们应当如何解释现在发生事情，我们应当如何面对？

原则一：不要把新闻、时事当圣经来讲，以免作出以偏概全的结论。
原则二：可以在讲解圣经时，以新闻、时事作为例子，目的是要提醒信徒儆醒，努力追求。
原则三：没有人知道主何时回来(太24:36、50)，主再来的时候是由父神 决定的。

因些，我们不轻易相信假先知、假师传随意推测主再来的日子。我们最要紧是儆醒准备，过圣洁的生活，随时迎接主再来。

例子一： 这一派有一位教主，他宣称自己见过耶稣，耶稣叫他造方舟，双叫他宣扬世界末日的消息，信的人要进入他造的方舟躲避水灾。 错谬：一个最明显的错误就是关于耶稣再来的“时间”。这时间没有人知道，就连耶稣也不知道，只有天父知道。所以所谓世界末日的时间，肯定是违背了圣经；如果他所说的世界末日没有时间性，那么进入方舟里面等就没有意思了。还有，他们在“面对耶稣基督再来”的心态是错误的。耶稣要我们儆醒，因为不知道什么时候，他要再来，但是耶稣没有要我们逃避灾难，放下手中的工作，躲起来迎接他再来。除了这两个关于“主再来”的错误之外，这一派对“福音的本质”和“圣灵工作”的认识也不够。首先，如果那教主真“圣灵工作”的认识也不够。首先，如果那教主真的见过“耶稣”，他应该要试验自己所看到的，是不是真正的耶稣，因为有特殊经楞的人并不少，信徒中也有很多人见过耶稣，为什么主没有告诉他们世界末日就要来了呢？难道耶稣偏心吗？这就是他在特殊经历中太兴奋了，马上信以为真，没有想过可能会遇上冒牌的。在福音的本质上，我们也讲过“耶稣基督是我们得救的唯一根源”，可是现在他们造一个方舟，好象人只需要进入方舟，不用悔改认罪，也不用接受主耶稣基督，这并不是真正的得救。

例子二： 这一派人专讲启示录、末日论和大灾难的信息，因为末日快来了，所以主张现在不用生产劳动，也不用保留钱财。 错谬：第一，很明显的，耶稣从来没有说要停下每天的生活，等候世界末日。我们根本不知道那是什么时候！这就很容易出现两种态度：不理不睬或紧张过度。这两种态度耶稣都不赞成。他要我们儆醒，因为他可能不知不觉的来了。可是这种儆醒是要我们把握他再来以前的日子，努力做好他托付的工作，服侍人群和教会，而不是什么也不作，坐在家里等着耶稣基督再来。所以要紧记，那些叫你放下日常工作，无所事事，就为了等候世界末日的讲法都是不正确的。此外，他们还有一错误，就是太偏重末世的道理，忽略了真理的其他内容。我们向别人分享信仰的目的是要引导他们认识神，愿意接受救恩，得到永生的盼望。而偏重“末世论”的教导使人连今生都不懂得把握和珍惜，这根本不是使人得救的福音。 其他错谬： 有些人说自己是基督第二，有些人说某年某月某日是世界末日，甚至有些人为了进天堂而喝农药或毒酒自杀，这些主张很明显都犯了末世论的错误，完完全全是异端思想。特别是有关“世界末日”的教导，很可能使信徒脱离社会，甚至集体自杀，所以需要小心辨明这类的异端。


第六课 异端的冲击－－圣经

一、圣经的权威

圣经是神藉圣灵感动人写成，是神的话，有无上权威。世人若怀疑、增加或删减圣经的内容，都是挑战神的权威。圣经是基督教真理的准绳和权威，用来分辨纯正的信仰与异端极端。基督教重要的神学和真理都已记录在圣经里，那真理是永不改变的。


二、确立圣经权威的基础

1、耶稣基督接纳旧约圣经的权威： 四福音内有关耶稣说话的经节有1865节，其中引用旧约经文的有179节，即主耶稣日常谈话有十分一以上是直接引用旧约圣经。主耶稣对旧约圣经的态度可从八方面来看：他认识、相信、研读、解释、尊敬、服从圣经；他又应用圣经的教训，甚至应验圣经的预言(参太5:17－18；可12:24；路18:31；太26:54；路24:44)。新约与旧约是一致的，旧约帮助我们明白新约。

2、新约使徒证明新约圣经的权威： 教会普遍接纳使徒的权威，看他们的教训如同主的教训一样。新约圣经的内容是记录主耶稣基督在世上的生活和教训，以及使徒的事迹和教导。保罗说旧约都是神所默示的(提后 3:16)。至于新约圣经，保罗虽然没有公开说他写给各教会的信是“圣经”，但他吩咐众人在教会宣读他的信(西4:16；帖前5:27)，说他传的信息是“神的道”(帖前 2:13)。在林前2:13，保罗也提到神给他的启示是圣经所指教的言语，即从圣灵而来的“口传的默示”。彼得后书3:15－16显示彼得也把保罗书信看为从神而来的话语，把它们与旧约并列。


三、圣经的默示

圣经自己见证它是由圣灵感动人而写成的文献。提摩太后书3:16指出旧约 圣经能使人归正。圣经真理引导人从偏差错误的异端极端行为改正过来，或教导人归回正统信仰。希腊文“默示”的意思是“神所呼出来的气息”(神的灵)。圣经是圣灵活动所产生的文献，是神的话语，神是圣经的原作者。彼得后书1:20－21指出，圣经里所有的预言都是圣灵感动人写成。圣灵感动旧约众先知和新约众使徒共四十多位作者，使他们写出带有神权威和能力的话语，作为教会永久的产业。 信徒要按正意分解圣经，当留意上下文的意思，使用金句要谨慎，如保罗的劝勉：“当信主耶稣，你和你的一家都必得救”(徒 16:31)，这并不表示一个人信主后，全家人自然得救。这次提及的禁卒，他的全害都听了道，都信了，也全家接受了水礼。

例子一： 这个异端教派除了圣经，还自己出版了三大本书，书中没有作者姓名、出版神的名称和出版日期；只说是“内部发行”。书里多半用神的口吻对信徒说话，常常有“我对你说，我告诉你”之类的字句。他们说“圣经”只是一本历史书籍，因为书的作者是人，不是神，不应该太看重圣经的价值。 错谬： 他们根本不相信圣经的权威！单单凭这一点，已可以说是异端。异端与极端一个重要的共同点，就是常常拒绝圣经的权威性，或是在圣经以外又加上自己出版的书，这都不符合我们的基督教信仰。

例子二： 呼喊派将李常受的教训看得比圣经还高、还重要，他们的信徒常常说：“常受如何如何讲”，把人的教训看得超过了圣经的权威。 错谬： 圣经是我们信仰与生活无上的权威，不论是传道人或是信徒，对于圣经的教训要能读、能解释、能应用。呼喊派如此看李常受的教导，当然是错误了。 湖南省陈姐妹曾给我来信：“目前我们的教会很复兴，但异端也很多，特别是这次法轮功，对我们打击很大，魔鬼借世人的口经常说话吓唬我们。” 安徽省储弟兄说：“在家中目睹东方闪电教带来的危害，他们有认干亲，以资助人建房等为由，用物质、亲情拉拢人，如拉拢不成功，就想方法阻扰他们事奉，甚至雇打手伤害他们，或用药物，强逼他们接受自己‘二次道成肉身的女基督’、现在是国度时代、圣经过时等谬论。”


第七课 当今世界邪教


随着2000年的临近，世界各流派的邪教异常活跃。邪教有一个共同点，就是相信世界末日时，人类面临灭顶之灾，只有加入他们的组织，才能逃过这场动难。美国“千禧年观察研究院”主任泰德丹尼斯的数据库中保存着200多个邪教组织的档案。

我们需要认清这些广为人知的邪教：

一、苏乔教

这是日本的一个邪教组织，以传播亲纳粹反犹太人的教义为宗旨，最初在英国是以慈善组织的面目出现。该教的一本小册子说：公元2000年已经临近，人类可能被一场大火所灭，只有加入苏乔教的人，才能获得新生。

二、奥姆真理教

日本的一个邪教组织，教主麻原受苏乔教影响深，教义与苏乔教大同小异，1995年发生震惊世界的东京地铁毒气袭击案，事件中十三人死亡，三千人受伤。参加该教的大多是高科技人员，许多是电脑界的精英，死心塌地为教主组装电脑赚钱。最近日本政府拟加取缔，而真理教则仍有信徒2100人，因无法增加宣布放弃，1999年10月1日起停止活动。

三、耶和华教堂

美国德克萨斯州的霍金斯创立，据不完全统计，此教不仅在以色列有众多信徒，更在全世界已有四万名成员。霍金斯口出狂言，认为世界末日不可避免，届时，地球上将爆发一场长达三年左右的生物和核灾难，并在公元2002年前世界上五分四人口被消灭，只有他才能拯救人类，当其他人被消灭时，他们和主一道飞赴天国。

四、太阳神庙

1977年由在扎伊尔出生的比利时人乔里特创立，其组织结构与中世纪的“圣殿骑士”非常相似。自1994年以来，已有八十多人在接到太阳神庙的命令后，先后在加拿大、瑞士和法国自杀身亡，并时常传出在澳大利亚走私军火，在欧洲和加拿大洗钱等丑闻。乔已和几名信徒集体自杀，该教派却没有消失。

五、爱心基督徒

由现年44岁的美国人蒙蒂米勒创立，总部设在科罗拉多州。米勒自称是世界末日来临前地球上最后的一位先知，他预言自己于1999年12月死在耶路撒冷的大街上，但三天后会死而复生。今年1月，在米勒的号如下，数千名“爱心基督徒”涌向以色列，以色列不惜耗费大量资金，把这些从美国来的信徒送回美国。据他们掌握的情报，米勒已下令对以色列人发起圣战，这样的措施会使耶稣提前复临。

六、最后的圣约书神庙

俄罗斯最大的邪教组织，90年代初由塞尔基托普创立，此人曾是一名俄罗斯警官，因满脑子是宗教观点，不务正业，而被警方开除。后取名维萨里昂，随着苏联的解体，该邪教组织很快在西伯利亚建立了根据地，估计现有成员约数千人。最后的圣约书神庙同样鼓吹世界末日，无视自杀禁令，鼓励信徒自杀。

七、天堂之门

又称“天门教”，1997年3月美国加州圣迭戈市一座豪宅发生了三十九人集体自杀的惨剧，他们留下的录影带中说，他们是自愿抛弃了肉体这个容器，乘坐着海尔波普彗星来的飞碟，到上帝的王国里过高于人类的生活去。天门教是1975年形成的头目名叫阿普尔怀特。集体自杀事件后，它的活动转入地下。此邪教组织把某些宗教教义、天文知识、互联网络技术和幻想小说的情节揉合在一起。受煽动的人以为会有一个不明飞行物体上的“天外来客”，把他们带到另一个星球上去。

请注意：在中国邪教不同于一般的宗教，邪教特指利用宗教从事危害社会活动的有组织邪恶势力。有关近日风行的法轮功，1999年8月28日《光明日报》记载：法轮功组织与其他邪教组织的一些特性很类似，有宗教界人士称法轮功作“带有邪教性质的非法组织”。 邪教多在发达国家和知识分子中出现，显示人心空虚，缺乏安全感，甚至不少邪教信徒以自杀来解脱，这是魔鬼的工作。圣经告诉我们，只有真理可以叫我们得到真正的自由。


第八课 中国几个常见的异端/极端


自从改革开放以来，有关事件时有发生。而近十年间，曾被《天风》或中港报章公开报道指为异端、邪教的组织超过二十多个，包括灵灵教、东方闪电、门徒会、凡物公用派、拉结教、使徒信心会、多伦多之福(圣笑派)、呼喊派、重生派(又称生命会、哭派、懊悔派、全范围教会、中国本土教会)、三班仆人派、永生善道(又名四方福音派)、冷水教、宇宙教会、义勇布道团、山西末日教派、广西鹿寨方舟事件、吉林及河南集体升天事件等等。不过，值得注意的是，在这些被指为异端甚至邪教的组织中，有部分只是较边缘的教派，他们或会推崇某一二种宗教行为(如笑、哭)，以之为分别得救与否，或是否被圣灵充满的凭据，但严格来说，我们不能随意视它们为异端邪教。 至于那些一基督教的名义去招摇撞骗的，是属于骗案。

一、呼喊派

50年代开始组成，代表人物为李常受，原为基督徒聚会所同工，现脱离该派。传基督是被造的，基督不再来，基督的肉体中有撒但的性情；神是三变一而非三位一体；没有天家，天家是教会；惟有李常受是拯救世人的“常受主”，要敬拜赞美“常受主”；圣经已过时。1996年呼喊派曾被打击，很多正统基督教会被牵连，被扣上帽子。 浙江省一位弟兄来信分享：“我们这个地区的呼喊派很复兴，但我们接受不了，认为这是扰乱的灵。他们不但敬拜时极度混乱，释放奇异的教训，以人意代替神的旨意，还篡改圣经，又不承认三位一体神的概念，把‘圣灵'改为‘那灵'等。表面看来他们都很热心，有许多人离奇起初的信仰，加入了‘召会'，我母亲和姊妹也分不清何为谬妄的灵。”

二、哭重生

又称“重生派”、“懊悔派”、“全范围教会”。70年代发展至今，代表人物为徐永泽、徐永玲两兄妹，他们主张聚会时狂哭至见异象，有白衣人将信徒的罪抹去，又听到声音说：“小子！你的罪赦了”，信徒才真正活的赦罪，得救重生。因此，信徒要痛哭三日三夜，认罪要有深度、广度和准度才能得救。在中国内地，曾发生信徒狂哭至眼肿、声嘶，甚至自虐、禁食、跪至膝盖出血，又很多信徒因要聚会及传教而离家出走。

三、被立王

1988年，原属安徽农民之创立人吴扬明自称被立王，是真神，主张基督已过时，世界末日在公元2000年来临，到时要建立新天新地的神国，他要执掌政权，不信他的要死亡，信的有永生，信徒要奉献十分之一给他，积财宝在天上。他又自称神体，女信徒要与他结合才得救；又说父王有六十皇后、八十妃宾，凡加入组织的夫妻不能过性生活，未婚不能结婚；不会唱诗赞美吴的要遭体罚。 被立王之异端危害不小，共骗取三十多万人民币，奸污超过100名女子，导致263名适龄儿童失学。有些受害者更倾家荡产，栖身山头野岭跟随吴扬明，等候升天；他们破坏不少家庭。曾有记录上海市十多个点、300多人参加活动，其中60多人有灵名。吴又随意殴打、罚、禁锢信徒。吴扬明在1995年被判强奸罪名成立，判处死刑。 被立王有一名骨干分子刘家国，后来自称主神，发展“主神教”，影响力涉及全国23省市，成员达一万多人。

四、三班仆人

又称“大小仆人派”，据说由80年代开始，在山东一带兴起，由一位大学毕业生霍从光所创立。他自称是中国唯一的使徒，以三班仆人为全备真理，分为三个等级，下级要绝对服从上级的命令，领袖是大仆人，是唯一的先知，自比摩西、大卫；不接受因信称义，若不加入三班仆人便不得救，信徒奉献是得救凭据，信徒要服侍大仆人，而不是服侍神。他们反对圣餐及敬拜赞美，曾三次预言基督再来，认为窄门是家庭教会，宽门是公开教会，禁止嫁娶，主张夫妻要分居。这异端导致信徒倾家荡产地奉献，等候主再来，甚至绝食等候，又破坏夫妻、家庭关系。

五、东方闪电

起源约1990年，不信三位一体，信父变子、子变灵的三而一神，认为基督第一次道成男身，第二次在中国道成女身，现在是千禧年国度年代，唯守诫命、信奉道成女身之基督才得救。此教派曾出版《活在肉身显现》、《东方发生之闪电》、《国度的赞美》、《新的发声》。由于印刷精美，且长达多册数千页之篇幅，并自称比圣经更完全，很吸引许多初信的知识分子；他们又专向正统教会拉羊，对初信、灵命不深或老年信徒的影响最大，很多被拉走。东方闪电可谓近年很活跃传播之异端。 安徽省两位弟兄来信，提及东方闪电危害很大：“闪电派诱惑人，首先他们会千方百计与对方取得联系，谎话连篇，等时机成熟，他会主动请你到某某地方听道，所谓听道其实是他们的一种圈套，他们为了的人引诱人，不择手段使用感情方法或死磨烂缠的方法，非常有耐心。讲道的人自称某神学元毕业生，或谎称是福音电台工作人员，然后滔滔不绝，断章取义地质问某些圣经章节。我们这里不少人被闪电派害得一无所有、无家可归，不少人还死心塌地跟着走，已经到了顺服至死的地步。”


第九课 国内异端问题--圣笑派

一、起源

“圣笑派”又称“多伦多祝福”，该派代表原属多伦多葡萄园团契，现已脱离该派，被该派排斥，90年代由多伦多中国留学生传入中国各地，主要遍及海南、广东、福建等地。

二、内容

追求圣灵充满时被“击倒”或“击杀”，常常狂笑、哭泣、讲方言、身体摆动等。主张神迹医病，按手祈祷可将恩膏传给信徒，着重以摇滚乐敬拜，忽略整全福音信息。

三、影响

对教会造成分裂，信徒以摇滚乐敬拜及追求圣灵充满为主。1995年9月11日《今日基督教》杂志内安大略神学院的教授毕弗利的专文指出：“多伦多祝福”的立场有欠公允，预言亦嫌空泛，而他们的措辞又过度激烈；其次，聚会的信息太弱，缺乏解经与神学的深度，有反智之嫌；另外，在医治的果效方面，根据实地调查，也有夸大与不实的情形。

四、圣灵充满的真义 信徒要被圣灵充满，但并不是被击倒、狂笑、哭泣、唱灵歌、跳舞，也不强调讲方言(参林前14:18-19)；而是充满了喜乐、平安、工作有特殊的能力，能多结果子。例如彼得被圣灵充满讲道，三千人悔改；使徒行传4:31提到信徒祷告后被圣灵充满，放胆讲论神的道。

五、对“多伦多祝福”的劝勉 "多伦多祝福”应当进步，不应只重视神迹而忽略了福音，应当在福音信息上有更多的教导，多查考圣经，在属灵追求上保持平衡，在追求圣灵充满的同时，也要在真理上扎好根基。


第十课 国内异端问题－－东方闪电教



一、起源和发展

约在1990年，河南省某地一姓邓女子说自己是“女基督”，是重返肉身的“耶稣”，是“末后的基督”，要向末后的时代发表“话语”。这位“女基督”又自称为“闪电”或“东方的闪电”，所以她建立的教派就称为“东方闪电教”，其教派和经书的名称可能会不断更改。“女基督”在内地建立了庞大的组织，向会国派出大量假师傅传播她所发表的话语，又印刷大量书籍送到全国各省。东方闪电教在河南、安徽、山东、江苏、福建、广东、东北等十七省的教会造成了极大的混乱。


二、特征

1、假师傅的工作：

A、“传福音”：要求人连续听他们讲三天道理，又要信徒先放弃自己的信仰立场。
B、“圣笑派”：假师傅在受迷惑的信徒中选出他们认为成绩好、肯听话的人，要他们离开家庭，效忠女基督，与他们一块儿到各处去传播这异端。
C、“迎基督”：禁止信徒与不接受这异端道理的人来入，并组织秘密聚会。他们会在夜半聚会，唱所谓的“新歌”，认为这是迎接“基督”的方法。

2、假师傅的手段：

A、假师傅会先派人参加家庭教会的聚会，与教会的传道人和信徒建立良好关系。假师傅先找当地教会的负责同工来传讲他们的假道理，那同工不听，就会架空他，假借他的名义把下一层的教会同工骗到其他地方聚会，引诱他们改信东方闪电教。
B、假师傅会威胁人，说不接受闪电教就会灭亡。他们会把接受闪电教的人和其他人隔离；对于接受后又背叛闪电教的，就软禁和恶毒地咒诅他们。
C、假师傅常曲解圣经来迷惑人。他们讲很多圣经的内容，不只是断章取义，更扭曲原意。
D、假师傅在传道时用假地址、假姓名，说那是信了以后的“新名”，藉词隐瞒身分。
E、据一些内地信徒提供的资料，部分假师傅在传道时会用金钱，甚至是女色是骗信徒入教。


三、错谬与更正理论

基督教的纯正信仰 | 东方闪电教的错谬
1、圣经
圣经是基督教信仰最高的权威。是神亲自向人默示的话。圣经的默示已经停止。 | 圣经已过时，是叫人死的字句，圣经不是真理。圣经作者的知识有限，信徒不应读圣经。 "小书卷”是新的信仰权威。
2、上帝论
信圣父、圣子、圣灵是三位一体的 独一真神。 | 三位一体的神不存在，圣父、圣子、圣灵是三位神。 末世时代重返肉身的耶稣是“女基 督”。
3、基督论
基督有完全的人性和神性。 | 基督无罪没有详细讨论。
4、圣灵论
信圣灵的神性与工作。 | 圣灵在人身上的工作没有详细讨论。
5、救赎论
因信称义；靠基督十字架的宝血代赎世人的罪，信徒不必再受定罪的审判。 | 耶稣在道成肉身的时候还未完成工作，要由“女基督”完成。相信耶稣不一定得救得永生，要相 信“女基督”来是要审判一切不信 她，不接受她话语的人，不信她的 必灭亡，进入地狱。
6、末世论
主再来时是驾云荣耀的降临。末世会有假基督的出现 | 女基督是末世再来并道成肉身的耶稣(女基督就是耶稣)。
7、教会生活
教是圣洁的，信徒生活要圣洁。信徒要有正常的聚会。信徒要过和谐的家庭生活。 | 有时会用女色诱骗人入教。喜欢在半夜偷偷摸摸的聚会。叫信徒离开家庭跟随假师傅四处传教。

四、东方闪电教对“神的工作”的错谬看法

东方闪电教的“使徒”最常讲的道理是：神六千年工作的内幕；说明神的工作划分为三个时代，即：律法时代、恩典时代、国度时代。说明神在三个时代的“三步作工”；神在三个时代不同的性情；神在三个时代不同的性别；道成肉身的与关系。这一番“神的工作”的道理，经常掳去了一些不明白圣经的迷糊人，特别是女信徒。尤其是在今日讲求女性解放、去除封建的中国大陆，那句“如今是国度时代，基督已经来，就生在中国并且为女性”的话激发了民族情感，使一些在农村倍受压抑的妇女不禁有扬眉吐气之感。 东方闪电“神的本性、工作与时代”解说表 神的本性、工作 律法时代 恩典时代 国度时代 神的性情 隐秘的 慈爱宽容 公义威严诅咒忿怒 神的名 耶和华 耶稣 全能者 神的性别 无 男 女 神作工的地点 以色列 犹太地 中国 道成肉身的区别无圣灵感孕从人而生 与联系 犹太人形象 中国人形象 神的工作 带领人在地上生活代赎慈爱怜恤公义烈怒审判征服


五、东方闪电教常见之错谬

1、道成肉身的女基督： 圣经根本没有记载女基督的事情。主耶稣第一次来在世上，道成肉身，已经完成了神的救赎计划，因此没有必要，也不会有第二次道成肉身。 成为女基督的动机可能为名、为利、以及女性入教。但主耶稣在世的时候，没有看不起女性，在马太福音26:6－13，耶稣赞赏一位女性－－马利亚，她将香膏浇在他的头上是一件美事。我们反对女基督并不是因为她是女的，而是因为她所讲的根本不符合圣经的道理。 所以，要小心认请，女基督不可能救我们，只有主耶稣才能救我们脱离罪恶和魔鬼的权势。

2、区域性的中国化： 东方闪电教称国度时代只是为中国人而设的，这是民族主义。福音是为全世界所有人而设，今天我们能够听到福音，是很多外国的宣教士献出生命努力的结果。所以，福音限于给中国人的说法，很明显是不对的，是属于异端。

3、可怕的行为： 东方闪电教派利用女色引人入教，还利用神所使用忠心的福音电台同工的名字，说成是他们的一伙，这是恶者一个很大的谎言，一方面电台的名声，另一方面欺骗电台的听众。东方闪电教还利用教会领袖的名字骗人，对教会的信徒说：他们的领袖已经加入东方闪电教，会友们也应当参加，这一切都是谎言，可看出东方闪电教是异端邪说。

4、偷羊的问题： 除了利用美色和乱编谎言的可怕行为，东方闪电教还活跃于正统教会中，把教会中的羊拉走，诱骗信仰不稳的信徒离开自己的教会，加入他们的邪教。


第十一课 法轮功的困扰

一、认识法轮功

1、起源： 李洪志在1989年创立法轮功。1992年在中国东北开始传授。他于1996年撰写了《转法轮》一书，此外，还制造录象带和磁带，让修炼者跟着炼功。

2、内容： 法轮功自称是佛家最高层次的修炼大法，就是修炼一个法轮。他们以为法轮是一种有灵性的生命体。而宇宙的最高特性是“真、善、忍”，是佛法的最高体现。他们甚至宣称一切的宗教，只是初级的层次，惟有修炼法轮功，才可以达到最高层次的法。

3、法轮功是不是一个宗教？

A、宗教的定义： 简单来说，所谓宗教就是人对超自然界的信仰。人相信有神灵的存在，这神灵有神秘的力量。宗教能给人心灵上的满足，例如平安；又会导人向善，例如热心助人等等。另外，一般所谓的宗教团体，都会有教主及教徒，有教义和聚会的地方等。

B、从李洪志的自称看： 在《转法轮》中，李洪志将自己神化成独一无二，并且拥有神秘能力的“大法师父”。他甚至宣称他的任务是要拯救世界。在1994年，他曾经发出世界末日的预言，说这个世界将会发生大爆炸，而这个大爆炸的时间是由他定的。他后来又说，当时定得太硬，现在他尽最大的力量也只可以把爆炸的时间往后推三十年。 李洪志排斥其他宗教。他把儒教、基督教等都归到“佛家”和“道家”的体系内，然后又全面批判佛教，指出佛教并不是最高层次的佛法，所有的宗教都是假的，不能超度人，惟有法轮功才能体现真正的佛法。法轮功是一个渗杂了神秘主义的修炼功法，而李洪志在传功的同时，又将自己神化，大搞个人崇拜，标榜法轮功和自己都有无上的能力，藉此吸引信众，因此，虽然他没有说自己是教主，但其实他就是法轮功的教主。

C、从是否合乎宗教的首先条件看： 李氏认为，当修炼者按照宇宙特性的标准来修炼真、善、忍时，才可以扭转道德败坏的风气。 根据台湾的人类学家指出，在宗教中，有一种叫做“道德复振型教派”，这些宗教认为现代社会道德败坏，因此他们希望用宗教的力量重整道德，以恢复既有的伦理秩序，从这个角度看，法轮功确实类似道德复振型的新兴宗教。 总括来说，法轮功是半佛半道的修炼法，它不单纯的气功，而是含有宗教色彩的气功。


二、基督徒可不可以修炼气功？

大多数的气功都加入一些宗教和浓厚的神秘色彩。气功的门派和功法很多，所以气功本身就隐藏着一些危险和误区，这是气功师父都承认的。气功所隐藏的神秘力量，会使修炼的人产生一些异常的反应或表现，特别是当修炼至较高的层次的时候，这些渗杂了宗教的气功，就会开始打坐时身体会高升，或是身体可以刀枪不入等等。气功是与邪灵接触的媒介，基督徒不应该修炼气功。


三、法轮功与基督教的比较

1、道德观的比较： 法轮功的道德观是来自道家和儒家，强调真、善、忍。这些观念都是好的、导人向善的。然而从它的“德”和“业”的修炼来看，法轮功所提供的思想是较为负面和消极的，这些“修心”主要是教人逃避社会的压力，不与人争，要接受现实，接受“业”的回报，要随遇而安等，但没有为人提供一个更积极的人生观。 圣经拥有更完美的道德规范，例如：马太福音5章的八福、哥林多前书13章的爱篇、加拉太书5章的圣灵的果子，都是更积极、更全备的品德，如果人愿意行在当中，一定会活得更积极、更有意义和更喜乐。

2、法轮功不能解决罪的问题： 法轮功强调可以帮助人做好人，却不能帮助人做义人；也无法解决人的罪，使人成为一个无罪的人。无论人如何做好事、做好人，仍然是一个罪人，所有的罪人都要面对神公义的审判(罗 6:23)。我们叭一可以除罪、得永生的方法，就是相信耶稣基督，让主的宝血洗净我们的罪，让我们成为一个义人。

3、今生与永生的比较： 法轮功自称可以使人强身健体。李洪志强调他有神奇力量，可以保护信徒，或医治人的疾病。在圣经中，我们看见耶稣替人赶鬼治病，甚至使死人复活，这些神迹今天仍然存在。然而，基督教强调的不是神迹，而是信靠和高举耶稣基督这位又真又活的神。因为基督教的重点，并不是要人注重今生的事情，他不会给人“凡信他的就会身体健康，无灾无病”等应许，却应许人在今在得平安，在来世得永生。

4、李洪志只是一个人： 李洪志说自己是佛，然而佛教却不承认法轮功属于佛教。他抬举自己是神，又说可以保护信徒平安，事实上他只不过是人，他绝对不是神。他不能给人永生。

5、惟有耶稣是赐永生的真神： 在约翰福音14章6节，耶稣说：“我就是道路、真理、生命，若不藉着我没有人能到父那里去。”耶稣为人类的罪死在十字架上，拯救世人的罪，并且在三日后从死里复活，战胜死亡，证明他是又真又活的神，可以把永生赐给人。


五、法轮功对中国教会有何影响？

1、法轮功已经被中国政府定为邪教，予以取缔。基督教在中国是合法、受保护的，希望政府在取缔法轮功的同时，不要对基督教有影响。

2、圣经说：“操练身体，益处还少；惟独敬虔，凡事都有益处，因有今生和来生的应许。”(提前 4:8)我们已经认识了真神，不要因为想要身体强壮而走上邪路。很多有益的运动可以锻练身体，例如跑步、游泳、打球等。

3、不要歧视法轮功的学员，他们也是失丧的羊群，需要耶稣的救恩，我们应向他们传福，带领他们信主。


第十二课 面对异端－－信徒的困扰


异端的出现，是因为撒但不愿意信徒跟从主耶稣基督，想迷惑他们，并且蒙骗世人跟从它(启 12:9)。因此，我们要穿戴神所赐的全副军装，抵挡魔鬼的诡计(弗 6:11)。

抵挡魔鬼的最好方法，就是认真学习圣经真理，打好信仰根基。信徒战争的目的，就是完成主的大使命，传福音给万民听，建立教会，拓展神的国度。要小心！我们要向异端的信徒辨明真理；但不能忽略向未信主的人传福音，向初信者教导真理，让他们打好信仰根基，有强壮的属灵生命，就不会那么容易中了撒但的诡计，被异端抢去了。

一、严重危害社会安全的异端

1、检举犯法者： 在信徒间要极为小心处理争讼的事(林前6:1－2)，不要不顾一切就告到官府去，彼此要存爱心、接纳，信徒领袖也当自我检讨。但面对犯法的异端，我们一定要交经公安处理。因为他们已经公开犯法，例如控制别人的自由，或是伤害了别人的生命。所以每个人都有责任向公安检举这些已经犯了刑事罪的异端信徒，特别是那些严重犯罪的异端领袖，更要揭露他们的罪行。异端的领导人有很大的影响力，我们在主动出击的时候要把目标对准这些领导人。 对于那些曾经参与异端邪教，现在四散了的人，我们不必用同样的方法对待他们。当然，如果他们犯了法，应该接受审判，并且受法律的制裁。没有犯法的，要把握机会向他们传福音，把真正可以使人得救的信仰告诉他。

2、停止来往： 要是努力劝勉参与异端邪教的信徒后，他仍然执迷不悟，坚持错误的主张，我们也不需要和他争辩，只要提醒弟兄姐妹停止和他来往，让他不至于影响其他人就好了。等一段时间之后，再看看他有没有改变，再找机会向他传福音。如果他仍不悔改，就弃绝他(多3:9－11)。这是最严厉的做法，我们还是应该尽量帮助他回转。

3、扎稳根基： 在教会里，要提醒信徒留意，把他们的主张或特点加以解释，最好还是加强教导基要的信仰真理，帮助信徒打好根基，让他们自己随时都能够分辨异端邪教。

4、恳切祷告： 除了教导圣经真理之外，教会也要切切为需要宗教信仰的人祷告，使他们不会进入异端邪教。教会也要认真地为信徒祷告，求神帮助信徒有智慧传定音，作见证，常常带领人加入教会，也求神破坏撒但的工作，使它不能再迷惑人心。


二、危害教会却不影响社会安全的异端

1、传播异端的人应当被咒诅(加 1:9)： 保罗清楚地对加拉太信徒说，基督的福音一旦被更改，就不是福音了。所以，保罗很严厉的说，那些传播异端思想的人应当受咒诅。他特别说了这句话两次，可见重要性。信徒对异端绝对不可掉以轻心，散播异端主张的人是被咒诅的，不可让他们接近教会，这是保罗的教导。 在这些人当中，可能也有糊里糊涂的，自己受了迷惑之后，又到处去迷惑别人。如果他们愿意谦卑学习真道，就应当教导他们，带领他们认罪悔改，然后接纳他们加入教会。我们咒诅异端是表明立场，好象光和暗势不两立一样，但是对异端的跟随者，甚至是领导者，只要他们有一颗悔改的心，不是存心要迷惑众人的话，我们都应该原谅他们。

2、教导信徒更认识真理： 保罗用的方法就是讲解真理，他写给教会的书信当中，很多都是针对当时流行的世俗观念或其他宗教的思想，把基督教信仰和它们不同的地方解释清楚，使信徒们可以站稳立场。 教会被异端影响是一危机，同时也是一个转机。这提醒传道人，你的会友、信徒对真理认识得不够，你有责任加强他们对真理的认识。信徒的信仰也受到挑战，你要弄清楚“自己信的”和“他说的”究竟哪一个才对？如果教会的人都看见这方面的缺乏，信徒就会努力学习真道，传道人也会尽力教导，反而可以让教会不断进步。异端本来是撒但的诡计，可是神会化解撒但的工作，甚至转化撒但的诡计成为教会进步的动力。所以我们面异端的时候，不要惊慌，应该是撒但害怕才对，我们有神做后盾，不必害怕。

3、传道人和教会领袖的态度： 一定要坚定，是就是，不是就不是；不可以三心二意，一会儿这样，一会儿那样。(加2:11－21)


三、报告上级

立刻告诉牧者和执长 教会应郑重处理，成立一个专门对付异端的“核心小组”，成员是教会的传道人和有良好根基的信徒领袖。当信徒发现有异端出现，或是在信仰上有困惑时，马上报告核心小给，请他们来处理，这样就可以用最快的时间，将异端的影响减到最低。


第十三课 面对异端－－教会的策略


新约时代的教会常常需要处理异端，保罗提到许多“不服约束，说虚空话欺哄人，要求信徒行割礼”的人，他说他们“贪不义之财，将不该教导的教导人，败坏人的全家”。所以，保罗要提多“严严地责备他们，使他们在真道上纯全无疵，不听犹太人荒渺的言语和离弃真道之人的诫命”(多1:10－14)。

一、面对异端时要注意的事项

1、严斥散播者： 传道人一定要严厉地责备传异端的人，并且指出他们的问题，，保护教会不受异端的影响。

2、爱心劝勉： 另一方面，保罗教导提摩太不要争辩，用温柔劝诫那抵挡的人(提后2:16－18)。可能因为提多和提摩太所面对的人也有分别，所以保罗就提出不同的教导方式。

3、灵活面对： "处理”异端与极端的作法，并非一成不变。对某些人来说，要了当面指责别人，他可能作得不好，或者根本作不来，那么，他可以切切地为这件事祷告，让其他人去处理，或用其他的方式处理；但是，另一些人却可以轻而易举地作得很好。不但如此，教会的事务牵涉很广，包括信徒的观念、信心，和那些反对者的特性等等，这些都需要考虑，才能找出合适的处理方法。

4、小心谨慎： 不管怎样与那些受异端影响的肢体交锋，传道人一定人小心控制自己的脾气，千万别轻易发怒、大动肝火。有时不是三言两语就能够挽回一个迷途的信徒，我们要有耐心，慢慢的分析，让他们看见其中的问题。如果你是急性子的，就当祷告仰望主，求主赐下忍耐的心、智慧的口才，使你帮助迷羊回转。

5、防备异端进入教会： 现在内地很多教会都有人出外传道，他们也到其他地方的教会去探访，或是互相观摩学习，再加上海外也有很多信徒回国，教会接触外来信徒或传道人的机会增加了。这些人有什么背景呢？他们所传的是不是真道？我们都需要抱着信心求证的态度加以了解，因为异端很容易从这个管道进入教会。所以，在接待之前，一定要先查清楚他们的信仰状况。(约贰7－11) 有的教会干脆定下规矩，不随便接待身份不明的外来讲员。先对他有了一定的认识，了解他的信息和生命，才请他上台讲道。有一教会的作法是在请人讲道之前，先由同工向这位讲员考问信德，了解他的信仰状况。 我们可以用七个问题查问这些到来传道的人，明白他的信仰背景：

A、除了圣经，你的教训还有什么根据？(提后3:16－17)

B、你的主要任务是不是传扬耶稣基督的福音？(林前15:3－4；加1:8)

C、你相信耶稣是弥赛亚、是基督，是神的爱膏者、是道成肉身的那一位吗？拿撒勒人耶稣是不是神永活之道？(约贰9)

D、你相信耶稣基督流血的救赎是唯一的赦罪途径吗？(罗3:24－25)

E、你相信耶稣从死里复活吗？(罗10:9－10)

F、你有没有接受耶稣基督做你个人的救主，做你生命的主？

G、什么是你的救恩基础？你是靠自己的行为还是靠神的恩典？

以上七个问题，可以帮助我们准确地测试要来传道的人是不是异端。我们可以问一两个题目，当然也可以全部都问。这样做很直接，不过，最好事先向他解释，表示有责任了解每位讲道者的背景，并且强调是为了防备异端。信仰纯正的讲员一定会谅解，愿意与我们讨论信仰。


二、面对异端的其他方法

1、设立联络员制度： 在过滤外来讲员时，除了每间教会自己决定之外，还可以联合其他教会：江苏省某间教会设立了“联络员”制度，各教会联络员每个礼拜有一次聚会，一起观察当地异端的发展情形，知道他们的动向等等。我们强调教会与教会之间要合一，放下门户之见，同心抵挡异端，这也是防备异端的方法。一个教会受到异端的影响，立刻通知其他教会，就可避免别的教会也受影响了。

2、出版书刊： 书刊可以保存，又可以散布到很远的地方，保罗当年写的很多教会书信，也就是用文字来指出异端的错误，所以今天我们同样可以针对现代的异端，出版一些澄清、指正的刊物。

3、研究评论异端： 如果收到一些评论异端的资料，就先研究，肯定没问题了，便不妨念给弟兄姐妹听，让他们知道怎样面对异端。

4、保护教会： 这些防备异端的方法都是为了保护教会，帮助教会持守至圣的真道。我们要简单地介绍异端的主张，并指出他们不对的地方。保罗在圣经里提到异端的时候，也是简单讲几句，其它的内容都是解释真理，关心教会的需要。所以我们不管是在讲台上对信徒说，或是出版书刊来抵挡异端，都要把重点放在真理上，而不是放在异端那里。信徒越明白真理，就越不会受异端的影响，我们要切记这一点。

5、教导信徒真理： 防备异端最基本的方法，就是教导信徒明白真理。保罗写圣经是在教导；耶稣在世上工作时，也注重教导。保罗说，我们要切慕作先知讲道的恩赐，就是要教导！不但传道人要努力教导，信徒更要努力学习，渴慕真道。使徒行传记载“庇里亚的人甘心领受这道，天天考查圣经，要晓得这道，是与不是。所以他们中间多有相信的。”要明白真理，必须要研读圣经；要分辨真理和异端也得研读圣经。信徒用心学习，异端就不容易发生作用了。

6、建立防备异端的权威：

A、教导圣经者：杰出的主日学教师和传道人。
B、组织核心小组：消极地批判和处理，积极地教导和建立。
C、成立正式的执事会(圣工小组)：出版书刊，表明立场。
D、教会与教会之间(宗派)的责任：通知其他教会，防止异端传播。


第十四课 叮咛

卢文要谢谢郑子民，因着他诚意的邀请，我硬着头皮收集资料，写成这本《异端扰中华》，若不是他的鼓励，我绝对不会执笔。我也要谢谢任劳任怨的黄姐妹，她花了很多很多时间，去辨认卢文那潦草不堪的字体，用电脑输入成叫人看得懂的文章。我深信郑弟兄和黄姐妹的劳苦必不徒然。 《异端扰中华》还有一些幕后功臣，其中有好几位中国教会领袖，也有一些香港教会的信徒，他们为我提供了好些资料和面对异端时刺激紧张的经历，使这书多一些例证，免得流于枯躁。 卢文已是花甲老翁，除了把这本书献给我所爱的中国教会以外，还要再三叮咛，但愿中国教会的牧者和信徒能够：

一、分解真道(提后 2:15) 我要劝勉那些站讲台的，好好珍惜讲道的机会，多讲圣经，不是花言巧语，而是把真理配合圣经，造就信徒！ "你当竭力，在神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道！”

二、辨别诸灵(约壹 4:1) 在听别人说属灵的事，或讲道理时，我惯于研究他的内容是否合乎圣经的真理，久而久之，我习惯了较理性地去处理一些容易引起争论的话题。也感谢天父，使我们能辨别讲道的人是否按着正意分解，也能辨别诸灵，知道他们是否来自天父。亲爱的弟兄啊！你最好能如此多多操练。 "亲爱的弟兄啊，一切的灵，你们不可都信，总要试验那些灵是出于上帝的不是，因为世有许多假先知，已经出来了。”

三、竭力争辩(犹3－4) 面对扰乱教会的异端，我们必须要有绝大的信心和勇气，才能与他们争辩，才可以和他们对抗。一个没有立场的传道人，无法好好教导真理；一个没有勇气的工人，绝对不能对付异端。 "亲爱的弟兄们，我想尽心写信给你们，论我们同得救恩的时候，我不得不写信劝你们，要为从前一交付圣徒的真道，竭力的争辩！因为有些人偷着进来，就是自古被定受刑罚的，是不虔诚的，将我们上帝的恩，变作放纵情欲的机会，并且不认独一的主宰，我们的主耶稣基督。”


附录：异端的祸害

一、发展条件

大陆的异端传播广且快、深且远，要竭力抵制异端并防止其危害，是大陆教会当前关注的课题。异端的成因及影响，有着颇复杂而回异的环境、历史因素和发展条件。有由海外传入的，有由本土衍生的；有些拥有源远流长的发展历史，有些则如昙花一现即被取缔；有些只在本土被定为异端，在海外却不这样标签；有些在海外已有长远的发展，但渗入大陆后却不见落地生根；有些建构于个人对基督教教义的偏差，有些只属巫婆神棍用以欺诈钱财的骗局。


二、异端派别

有报导指出，在大陆较具影响力的异端，约有10多个，参书《跃进新世纪》 页196，单是近期由广州大马站教会负责人林献羔执笔所定的《中国的异端》(灵音小丛书之56)所列出之异端派别便有11个之多。本文附“表析大陆异端与极端”，便列出颇具影响力的教派达13个之多，其中1－8项教派则属较短期性，有的短至1年左右便被取缔了。虽然这些派别的代表谷物多已被捕及判刑，其聚会活动亦被取缔，但有关的宗教活动却未完全停止，如“被立王”及“冷水教”等仍有小部分信徒进行聚会。事实上，大陆之异端与极端林林总总，同一派别也有不同名称，岂止10数个？据《远东广播》报导，从1996年3－8月收到127封大陆来信中，便提及30个异派别。即使是同一省份亦可能出现超过5个不同派别的异端。河南省不但是基督徒人数最多的一个省份，更是异端充斥，影响性最为严重的地区。


三、异端祸害

1、社会

A、破坏社会及生产： 不少异端反对劳动生产，“灵灵教”主张生产不要搞，农药不要打，天父会看顾。云南“恒尼派”、“冷水派”等亦禁止施放农药，导致大量农田被毁坏。“门徒会”主张“发酵粮”，使信徒不种田、不打工、不上学，导致263名适龄儿童逃学，而来自20多个不同省市的跟从者更成为流窜犯。云南“恒尼派”更有15不准，包括禁止使用有人象钱币、不准上税纳粮、不准计划生育等规条。

B、反对政府的宣传： "使徒信心会”的左坤主张使徒职分必须拥有政权、人民和土地。“呼喊派”单张宣传“中国人民的政权要交给李常受”。“被立王”更在公共场所派公开信，表示“每个人真正的仇敌是共产党”。这些反对政府的行为，不但使该教派及其主脑被视为反动组织及反对分子，遭严厉打南，更令不少不开明的当局人员认为所有宗教活动都是反政府的，要严厉管制，对基督教发展造成不良后果。1996年严打期间，便以打击“呼喊派”为焦点，同时亦有很多正统家庭教会受牵连而被取缔。

2、教会：

A、拉羊导致教会分裂： 近期对教会展开最强势“拉羊”行动的异端，可算是“东方闪电派”。据河南肢体分享，他们先向某人的至亲入手，吸引了他的亲戚朋友归信后，使那人被孤立，迫他归信，不少资深的同工因敌不过这策略而改投该派。该派近年在广州某教会进行的拉着活动，影响很大。1995年有2位该派信徒，到此教会向同工推荐《东方发出之闪电》等书，但被同工拒绝。1996年再到此教会，乘同工不觉，在教会门外大量派发该派书刊。信徒回家读毕这些书后，觉得甚好，于是回到教会与同工分享，同工才揭发这事，便立时在讲台上宣布其为异，呼吁信徒回家烧毁这些书籍，又藉探访组四出挽回信徒。在市内的信徒教能受教，在市郊及外省来的信徒未能受劝，有些在省外已开设“东派”聚会点。 河南肢体分享，Y教会有信徒不肯接受由他们主持的洗礼，他们认为只有“重生派”信徒前来为他受洗，他才得救。河南Z教会原来有数十人聚会，因被“灵灵教”吸引去了，只剩下2人聚会。河南M教会有同每月两次到正统教会聚会，另两次则往“重生派”聚会。

B、教会秩序及形象被破坏： 河南教传统称一切有“灵恩”表现的派别，包括“灵灵教”为“灵恩派”，又称“灵恩派”为“跳舞派”。据称当地之“跳舞派”不信“因信称义”，主张说方言、灵洗、跳灵舞、唱灵歌等。他们聚会时的表现极其混乱，在新疆便曾经有128名该派信徒在街中大桥上公开跳灵舞的事件，被不信者讽喻为“做大戏”。“重生派”的“生命会”每聚会为期3－7天，参与者不能中途离场，卫生环境极差。信徒聚会嚎啕大哭，追求见异锡，有些直哭至眼肿声嘶，跪至膝盖出血，甚至企图打自己的脸，捶胸地自虐以追求重生；又有“催生婆”的角色在旁胡乱说出林林总总的罪状，如有否和父母乱伦？有否打妻子？以迫使信徒认罪悔改，会场秩序颇混乱。“冷水教”更规定信徒只准喝未经煮过的冷水，又呼吁信徒向农田洒水而不可施农药，以冷水治病。这些表现看在非信徒眼中，只视基督教是神棍巫婆，求签卜卦等迷信活动，破坏教形象。

3、家庭： "被立王”蒙骗女信徒，称女信徒要与他结合方能得救，藉此奸污超过100名女子。又主张未婚的不能结婚，夫妻不能过性生活，更造成大量不同年纪的家庭成员离家出走。“三班仆人派”亦传禁止嫁娶，主张夫妻分居等信念。“凡物公用派”更主张“抽签婚配”进入方舟等谬论。这些异端大肆破坏正常的家庭伦理。

4、个人： "被立王”随意殴打、禁锢信徒，更奸污妇女。“重生派”主张哭至见异象才得救之说，令多名信徒因见不异象，误以为不得救而自尽，例如湖南邻县有姐妹因此投河自尽，湖南阳罗镇亦有男信徒因此自缢和吃农药自尽。这不但危害人命，更令信徒对基督教完全失却起初的信心。“呼喊派”主张单单祷告，不可服药医病，湖南湘阳县有位患食道病的姐妹因拖延求医而不治，当场死在会堂内。主张神迹医病，致使信徒不求医、贻误人命之异端实在不计其数。“被立王”、“凡物公共派”、“大小仆人派”等主张信徒倾家荡产地奉献，单是“被立王”便共骗去约人民币30万元。在心理上之影响，则有信奉“被立王”的儿童回家后神经失常。异端拉羊的事件，亦导致很多曾为主受苦多年牧养信徒的同工，因羊群离开，而失去继续事奉的信心。不少异端追求见异象、听异声，更为邪灵入侵的破口，“灵灵教”不少信徒便自称曾见鬼面及听到怪声。

表析大陆异端与极端

㈠呼喊派。传基督是被造的，基督不再来，基督的肉体中有撒但性情；神是三变一而非三位一体；没有天家，天家是教会；惟有他是拯救世人，是“常受主”，要敬拜赞美“常受主”，圣经已过时。 李常受(原是基督徒聚会处同工，现脱离该派) 大量出版及影音制作；《与主同活》、《新约的事奉》、《活出基督》、《关于基督身位》 50年代至今 全国各地；主要为福建、南京、山东、河南、河北、北京、辽宁、吉林、黑龙江、浙江等地。 96年打击呼喊派，很多正统基督教会被牵连，被扣帽子。<注 1>

㈡重生派，又称哭重生、懊悔派、全范围教会、旷野神学院、生命会、同工会、真理会。 主张聚会时狂哭至见异象；有白衣人将信徒写上之罪抹去；有听到声音说：“小子！你的罪赦了”，信徒才真正赦罪得救重生。痛哭三日三夜，认罪要有深度、广度、准度才能得救；惟有在生命会才能重生得救。 徐永泽、徐永玲(兄妹关系) 提供《十字架救恩》、《真理之光》、《生命讲章》 70年代至今 全国各地，主要为河南、海南、广东等地。 信徒有狂哭至眼肿、声嘶，甚至自虐、禁食、跪至膝盖出血。很多信徒因要聚会及传教二离家出走。<注1，2，4>

㈢灵灵教。华自称“救主”、“耶稣第二”，故要奉她名祷告；追求圣灵充满，唱灵歌，跳灵舞，说方言，灵洗；改奉1月17日为圣诞；废水礼和圣餐礼；专讲启示录、末日论及大灾难信息；并应搞生产劳动。 华雪向(原为江苏小学教师) 1989年至今 全国各地；主要为江苏、河南等地。 灵洗、灵歌、灵舞最常被邪灵入侵，很多信徒见鬼象、听到怪异声音、被鬼附等。信徒也不生产、不劳动，也不留钱财。<注1，3，5>

㈣三班仆人派，又称大、小仆人派。以三班仆人派为全备真理，领袖是大仆人，是唯一的先知，自比摩西、大卫，不信因信称义，若不加入三班仆人便不得救；信徒奉献是得救凭据；信徒要服侍大仆人，而非神；反对圣餐及礼拜赞美；曾3次预言基督再来；认为窄门是家庭教会，宽门是公开教会；禁止嫁娶，主张夫妻要分居。 80年代至今 全国各地 信徒倾家荡产地奉献并等主再来，甚至绝食等候；又破坏夫妻、家庭关系。<注1，3，6>

㈤门徒会，又称蒙福派、二两粮。设大会、分会、小会等10至20人组织。三赎自称是基督，许赎是圣灵，乃主里的夫妻，与三一神并列，是圣经中的两棵橄榄树。他们行神迹、医病、强调圣经旧约中寡妇的一把面、一点油及五饼二鱼是生命粮，是蒙福标准，信徒每顿饭只可吃二两以下；强调发酵粮，即米吃了还要再多便蒙福。又妄测主日子再来；反对水礼，主张火礼，即信徒要从火中走过，小孩要从火中扔过；信徒犯罪记下来，交三赎放入约柜，名字才能记在生命册上；又禁止信徒读圣经，只许读三赎之复印稿；信徒信主后最少一个月带10个人信他，又要参加三赎之培训；他又喻公安为圣经中的蝗虫；主张与政权、社会争战；反对有病服药。 三赎、许赎(夫妻关系) 《火烧荆棘》、《打倒东方风俗》、《慈祥母爱》、《闪光灵程》 1982年至今 全国各地 由于信仰与农产有关，很多农民受影响，导致教会分裂，后来三赎被捕入狱，他解释为要等信他的人数添满才能被释放，有关的聚会活动仍得以发展。 <注6>

㈥使徒信心会、又称全备的福音/血、水、圣灵、布道团。主张领圣餐前要当众认罪才得赦，信徒死后眼睛清晰、面带笑容是得救凭据，只有从他们的使徒传福音信主才得救；血、水、圣灵才是全备的福音。使徒必须有政权、人民、土地等基本要素。祷告要奉使徒XX的名而求，神才垂听。

注：

1.上海青浦县的使徒信心受某长老错误教导而来

2.左坤(原是江端仪新约教会门徒，后自称使徒，从台湾来大陆) 1995年至今活动在全国各地（主要为上海、北京）。左坤被定为反动分子，他要求信徒绝对忠心，一心控制信徒来发展他个人事业，如报纸、餐馆、陶瓷业等。


附录：抗衡异端


大陆流行的异端林林总总，其传播手法、对象、发展条件亦有所不同，要有效地抵制异端产生及传播，须知己知彼，了解异端诱人的条件及教会工作不足之处，从不同层面入手，才能有效地抵制、抗衡。以下分多个层面探讨抗衡异端的策略。

一、文化抗衡

据报导大陆的“呼喊派”单在泉州、福州等地，于1996年内便先后被公安取缔了30多个聚会点，当局抄家时搜出大量书刊及录影带。而1996年传播得最厉害的异端“东方闪电派”最惯用的手法，便是到正统基督教会中散发该派出版的书刊。这些书都印上“内部发行”字句，并没有写上作者、出版日期等资料，且无论篇幅和印刷方面都具优质水平，如《活在肉身显现》共三大册，单第一册共有1211页；《东方发出之闪电》一书共473页，书中更引用25段圣经的预言。很多基督徒在属灵书籍奇缺的情况下，皆以为这些是基督教属灵书籍，如获至宝似的，倍感珍惜而阅之。大陆教会已从不同渠道，出版帮助基督徒分辨异端及认识流行异端的书刊及小册子，兹介绍一二。

1、公开出版： 代表大陆教会的《天风》月刊在近年发表了多篇文章，针对不同异端作出教导，包括：呼喊派、灵灵教、凡物公用派、冷水教、重生派、门徒会、生命会、被立王等。还有些鲜为人知的教派，其中有指出同工提出抵制异端的策略是：“全国两会和各地教会出版的一些书刊、音象资料来提高信徒各方面的素质是一个有效的方法。”

2、非公开出版： 大马站教会先后出版《国内的异端》(1996年2月)、《中国的异端》(1996年4月)等书，针对多达11个异端而作出教导。负责人林献羔更针对“东方闪电派”，于1996年写成“对《东方发出的闪电》一书的批驳”一文，用意乃针对该书的错谬内容，从圣经的立场加以批驳。这些书有不少是由外省同工来稿或提供资料而写成的，由大马站教会印发的《谈一谈重生派》一书，便是由乌鲁木齐一位弟兄来稿的。这些抗衡异端的书籍都是综合不同省份现工的口述资料写成，由大马站印制后分发至全国各地。大马站教会近年受到“灵恩派”、“呼喊派”、“重生派”、“被立王”、“东方闪电派”较多的侵扰，使同工关注到在讲台教导及书刊方面装备信徒，分辨异端。林献羔便曾如此教导信徒：“一碗鸡汤，只有一小滴毒药，就不能喝了；一张100元钞票，只有水印冒画，再象真的也是假的。这些异端的书既有那么多谬论，即使其余有许多好话，我们也不信是从神来的，这肯定是异端。”他不但在讲台上加强教导，更呼吁信徒迦将异端派发的书全部烧毁。外省有很多聚会点收到有关抗衡异端的书籍及小册，便即时由当时当地信徒读出，并采用当地方言制成音带，供应文化水平不高的农村信徒使用。

3、海外出版： 香港及海外不同的中国事工机构，深深认识到大陆异端的祸害，响应大陆教会的要求而出版有关的异端小册及录音带。香港某机构出版的《认识异端》小册，便是由大陆信徒来稿而编的，全书针对“三班仆人派”及“门徒会”(又称“三赎”)信仰内容的错谬，有深入的剖析及驳斥。

4、福音广播： 远东广播有限公司于1996年11月曾就抗衡异端表示：“要极为推行真理的教导和牧养同工的训练，该类节目非常受欢迎，我们也要制作一些差传节目，务求中国教会不单在真理上站立得稳，更要使广大的、仍受异端邪教迷惑下的同胞得享福音。”

5、圣经： 两会虽在教会重开至1996年底共出版各类圣经达17180920册之多，但部分信徒仍缺乏圣经。不少信徒反映，有些实在花不起数十元交通费，往两会销售点购买圣经，每次只可买到1－2本，有些则因供应不足空手而回，甚至有些信徒把圣经买回来后，被当局人员发现，以“跨省购买”为理由，抄走这些圣经。故此现今不少信徒习惯将圣经撕开，分册传阅，又或将圣经全书抄一遍来阅读，甚或有些姐妹竟卖掉头发来买圣经。异端成因之一，是由于大陆圣经不足、信徒因而轻信异端邪教的领袖对圣经错误的诠释。其次是由于缺乏适合少数民族采用的圣经。据报导广西边境某异端诱得全村三分之二信徒奉，是因为他们拥有苗文圣经，而不借予其他三分之一信徒阅读。此外很多异端藉贬低圣经而盛传起来，如“呼喊派”指常受主已来世，可面对面见他，故不需看书(圣经)了。“东方闪电派”指圣经不完全。这些传播策略对没有圣经的信徒是大有号召力的。期盼两会于未来更加印圣经、加编少数民族适用的圣经，以此制衡各类异端。


二、真理装备

信徒本身对基督教教义及圣经教导的认识不足、信仰基础较弱，加上牧者奇缺，群羊无效，这都成为受异端诱惑的主要成因。

1、工人的训练： 据两会发表，大陆现有牧师1000位，神学毕业生在教会牧养的有2700人，相对于现今两会属下已达1260万，而非两会属下更不计其数的信徒，这些数目可谓杯水车薪。而非两会属下的工人训练，形式更是多样化，包括：一对一的师徒式训练、个别传统式的集体训练和非公开的神学院，这些往往可提供全时间的工人训练。然而这些训练多是非公开的，经常受到种种限制，或被当局停止，因此就兴起假基督、假教师，造成异端的兴盛。广州市三自会便曾就灵恩派在中山、松化地区的传播，在全广州市同工会中探讨对策。河南省更流行“36论”非公开的系统神学训练课程，每同一有同工会，在河南各地训练逾千位同工。尤盼这些系统神学的训练，或探讨回应异端的适切训练，能装备新一代的教牧，能有更足够的认识抵制各类异端。

2、整全的布道： 据广州大马站教会同工分享，很多异端所传播的错谬道理，往往否定或歪曲基督的神性和救赎。故此他们的对策是：向已信者重申得救的道理；向未信者则传讲全面的救恩信息，采用林献羔写的《灵音小丛书》为布道工具。事实上，在布道工作上稍有不慎，便会促成异端。例如河南省引入海外盛传的某布道模式，将其中的“得救盟约”部分歪曲为必须要饮酒宣誓的仪式，立誓后便永不能再犯罪，因这些仪式类似黑帮入会仪式，而被视为异端教派。

3、信徒的培训： 培养信徒的信仰基础，才能使他们抗拒错谬的异端诱惑，江苏省睢宁县基督教会，发展至今共80多个堂点，据反映，其抵制异端的对策是有组织地举行不同性质、不同对象的培灵会、查经班，只有把主的道种在兄弟姐妹的心中，才能增强抵制异端的意识。据山东省济宁市同工表示：“凡接受过培训的义工所在点，在都没出什么(异端)……问题培训不培训大不一样，……要支持教会把这项工作长期搞下去。”亦有教会主张成立讲道团，在不同的乡镇每次停留一至两天，给附近的信徒讲道，这亦是可抵制异端的策略。


三、教会工作

1、紧密联络，防备异端渗入： 江苏省睢宁基督教会设“联络员”制度，使异端无法立足。他们每周安排一次各教会联络员聚会，以栽培灵命，以便带领村庄周围的小聚会，又提高抵制异端的能力。事实上，教会之间紧密联络合作，常设同工会、联络员聚会等，讨论该区异端的情况，并加以抵制，的确是有效的良策。 据闻河南省便有“异端大合一”的行动，其中“重生派”，“呼喊派”，“灵灵教”、“三赎”等于1996年曾主办合一聚会，拉拢正统教会信徒参与。若正统基督教会不紧密联络，不合一，又怎能抵挡异端合一这股洪流？此外，据闻“东方闪电派”更专向有分裂倾向的教会下手，先分化，后拉羊，但当他们面对同心合一的教会时，即使花很长时间仍无从入手。

2、提高警觉，提防假道理： 江苏省睢宁基督教会立下规矩，一律不准随便接待身分不明的传道人前来讲道，据说近年曾有某传道人前来宣讲“教会不得救”的言论，当地同工即时加以批驳，停止他讲道后更请他即时离开。海南岛某教会每次邀请外来讲员进行非公开培训讲道时，当地的主要同工(一位老牧师)远程赶来，先向外来讲员考问信德，才可进行讲道培训。他们的用意是防备异端和假师傅的教导。湖南好些教会更严格规定，所有信徒都不能与异端教派的信徒交通，坚决抵制异端。事实上，教会内部提高警觉性，便能筑起钢铁长城，堵截异端侵入。

3、探访关顾，挽回迷羊： "东方闪电派”专门在正统教会派书和拉羊，令教会防不胜防。教会在异端渗入后应即时采取适切的补救工作，广东省某教会在“东派”渗入后，便即时藉讲台教导，斥责“东派”为异端，更呼吁信徒回家烧书；最能挽回信徒的要算是探访工作了。当探访队前往各地探访信徒时，只须肯定地说其教会的主要同工教导：“‘东派’是异端”，信徒便即时回转。羊群是跟着牧人走的，故此牧者同工的探访工作做得好，便能即时挽回很多被异端诱去的信徒。 河南省某个案，可看见探访工作对抵制异端的功用。A弟兄到广东省工作时，在某正统教会聚会，B弟兄一手栽培他，认为他灵命坚固。可惜A弟兄回河南后，首半年往“灵灵教”聚会，后认为不好，再转去“重生派”聚会，后来更将自己的儿子奉献作全时间传道，将10多所房屋产业及每月收入全数奉献出来。经过B弟兄1997年的一次探访，A弟兄才猛然醒觉而回转。起初A弟兄拒绝B弟兄到访，后来在B弟兄坚持下，二人再度接触。B弟兄有圣灵的同在，为A弟兄流泪祷告，祷词句句打动他的心，他终于被感动回转，把所有奉献收回，儿子也召回来。

4、教会见证，堵塞破口： 不少异端教派提出反对正统教会，都以这些教会失见证为理由，如河南固始县一带有3000信徒只在星期日聚会，生活行为没有好见证，被其他信徒讽喻为“星期日信徒”。又湖南长沙某教会，负责人将教会产业改为“弥赛亚中心”，开设舞厅，宴会场所，令不少信徒埋怨和离去。此外因教会同工不同心，教会分裂，信徒纷纷离去的例子更不计其数。很多信徒离开正统教会后，大失信心，甚至焚烧圣经、扔掉十字架、撕下圣画等，改而归从异端。故此教会要有好见证，才能堵截信徒流失的破口。 有指地方执行宗教政策水平参差，在某些异端流行的县，当局人员仍然对教会的正常活动有种种限制，如规定教会只可在礼拜天聚会，传道人员只许在限定的堂中活动等，使教会失去许多牧养、带领信徒的机会，大量基层堂点好象拱手让给异端邪说，带领信徒走向歧途。

总结：

大陆教会如何抗衡异端与极端，已是长期讨论的课题，本文综合了不少教会同工领袖们的实际体验，透过观察、探讨不同层面抗衡异端的策略，包括从文化抗衡、真理装备及教会工作三大层面着手，尤盼透过海外信徒的祷告、支援及大陆本土信徒的合力抗衡，能遏止曲解真道的异端邪说在神州横行。


上一章全文完


第二课 异端的特性和构成的原因


异端通常都有一些明显的记号和牲，使我们认得出那迷惑人心的谬论。所谓“知己知彼，百战百胜”，要分辨异端，就必须知道它们的物质。异端的理论可谓千变万化，不可能全都列出来。这里只介绍一般异端的物质，供信徒参考，我们要在不同的处境中，灵活运用这些材料来分辨对错。


一、异端的特性

 1、自称信仰最正确： 使徒信经有一句“我信圣而公的教会”，意思是全世界蒙恩得救的教会都是属于神的。但异端通常都会自称为信仰最纯正信的教会，它们猛烈批评正统教会和正统的教义，指责它们堕落败坏，离开真道，遭神离弃而另立新的教会，只有它们是合神心意的。例如西方一个名为“守望台”，又称为“耶和华见证人教会”的异端，认为一切正统教会都不是“真教会”，只有它们仍然遵从神的命令。这道理显然是错误的，因为在主里所有的教会是一体的，应该追求“合一”而非“唯我独尊”。很多异端教会不是向未信主的人传道，反而专向基督徒下手，引诱他们离弃真道而转往其他教会去，并认为它们的使命是要拯救堕落了的基督徒。这应验了主耶稣所说的，在末后必有假先知起来迷惑神的选民(参太24:24)。

2、领袖自视最高权威： 基督是教会的元首。但异端的领袖或创办人，把自己的言论和著作视为最高权威，把自己教义，讲论和生活模式当作信徒生活的最高指示，其权威比圣经的教导更高。有些异端更把领袖神格化而作为敬拜的对象。认为领袖得到特别的启示，在教会里有神圣超凡的地位。例如他们常常称自己是世界上“最后的先知”、“末世最后的仆人”、“再临的基督”等。

3、否定圣经真理教训： 圣经是神所默示的，是我们信仰和生活的最高权威，但有些异端不接受正统基督教的主要教义和信仰，否定圣经的权威，主张“圣经已经过时了”、“圣经不过是一本人写的书”等等。例如，他们反对“三位一体”、“因信称义”、“除了基督没有别的救恩”等等正统教义。有些异端歪曲圣经，断章取义，传播“耶稣基督只是一位先知，并不是神”等等谬论。

4、圣经以外加添新道理： 有些异端不但否定圣经真理，更把自己的新道理强加进圣经。圣经以外加添了好几本书，自称有“新的启示”，这些书比圣经更具权威，是神在现今世代直接向他们启示的真理。例如，摩门教认为“摩门经”、“无价珍珠”等书都是上帝的启示。但使徒约翰已经清楚地警告信徒，绝对不能在圣经的教训以外，增加或者删减任何启示(参启22:18－19)。所以，信徒除了要识别异端而参考这些著作以外，绝不可当作属灵书籍来看。

5、非常强调末世来临： 有些异端自认最了解末世奥秘，非常强调及传扬世界末日的可怕，带给人类危机感，使人恐慌。他们宣称惟有加入他们行列，才可以避免灾难。例如总部设在美国的“耶稣基督末世圣徒教会”，又称为“摩门教”的，他们说神在末世要在美洲建立圣城锡安，他们就是神末所要建立的教会，惟有加入他们的教会才有盼望。另外，有些异端更明确说出世界末日的时间，届时会有大灾难；又或者自称基督，这些都无非是引诱人加入他们的教会。圣经却说主再来的日子，没有人知道，只有天父知道(参太24:32－36)。

6、与外界隔绝： 一般异端都与外界断绝关系，非常封闭，他们反对其信徒与外界交往，除非是向其他人传教。有些异端更鼓励或强迫信徒脱离家庭，自成一群住在一起。好些异端对信徒的思想和行为加管制和操纵，例如“东方闪电教”，不许信徒听福音广播。异端为了防止信徒听到正确的真理之后，离开他们的教会，就阻止信徒与外界交往。 以上只是一般异端的特征，可能有些异端只有其中三四个特征，信徒要按实际处境，运用这些原则小心分辨！紧记异端的道理必定叫人沉沦灭亡！


二、异端的成因

明白异端产生的原因，不但可以帮助我们防备异端，更可以让我们反省自己的信仰光景。西方与中国的社会文化和背景分别很大，所以异端兴起的原因都不尽相同。

1、西方异端产生的原因：

A、一般教会的腐败与堕落成了异端的诱因。异端攻击一般教会的失败，说现今正统教会已经堕落。因为他们看见传统教会中基督徒种种的败行，例如犯奸淫、领袖们争权夺利等问题，所以他们说要兴起另一所新的教会，恢复教会的纯洁。他们认为，单单信耶稣，生命却没有改变，是不合理的，于是极强调要以行为来赚取救恩，渐渐偏离真理，最后成为异端。

B、撒但利用一些神迹奇事、新奇的信仰来迷惑人。撒但让某些人拥有新奇的能力，他们厌弃纯正的真理，追求怪异的经历，离开玻统的教会，自成一派，成为了异端。如：加拿大“圣笑派”，即多伦多葡萄园教会，他们追求属灵恩赐和信徒的怪异经历，有兽叫、被击倒、圣笑、仰卧、昏迷等。 今天有些基督徒缺乏经历神的作为，只是头脑理性上相信主，当他们发现异端信徒有很多奇怪的经历和道理，就被吸引去了。

2、中国社会异端产生的原因：

A、有些人不懂得按正意分解真理的道，就胡乱按自己的意思曲解圣经。他们没有忠心地传扬基督的救恩，产生极大的信仰谬误；甚至有人利用宗教来满足个人的私欲。例如，有些人自称是神的先知或很有恩赐的仆人，拥有从神而来的权柄，要教会服从他们、供养他们等等。 中国广东连平县有一个称为“冷水教”的异端，就是源于一个农妇歪曲基督教义，信奉荒谬的“冷水万能”，并称耶稣为“天阿爸”。受骗的信徒多数是文盲或半文盲的村妇、老弱病残者，相信人生病不用吃药打针，饮冷水即可痊愈，甚至可用冷水灭农作物害虫。

B、内地幅员广阔，经济发展极不平衡，贫富悬殊相当严重，一些贫困地区对现实失望甚至绝望的人民，惟有望天打卦祈求神迹出现。例如，“生命粮”过分着重神迹医病，却忽略神的救恩，创立人被信徒神化，把他等同基督，吸引了祈求神迹的民众。

C、内地民众普遍存在信仰危机，缺乏精神寄托，亦成了异端发展和延的肥土。被中央政府打为邪教的“法轮功”，有许多知识分子及官员参与，就可以说明这一点。

D、有些信徒的基督教信仰根基不稳固，一些传道人装备不足、教导不足，大部分信徒都不晓得分辨异端，这就使异端有机可乘，兴起迷惑人。