异端与极端

异端与极端

第一课 为什么要讲异端与极端

第二课 圣经告诉我们什么

第三课 认识真神与假神

第四课 耶稣是神的儿子吗？

第五课 从迷信来看鬼

第六课 魔鬼的真面目

第七课 基督教信仰的圣灵观

第八课 基督教的人生观和末世观

第九课 基督教信仰的救赎观

第十课 基督教与科学

第十一课 异端的再思

第十二课 极端的产生与分辨

第十三课 圣灵重生与圣灵充满

第十四课 神迹奇事见主恩

第十五课 异象与异梦

第十六课 极端的几个例子

第十七课 得救与仪式

第十八课 假先知

第十九课 圣灵与邪灵

第廿课 辨别圣灵与邪灵

第廿一课 异端的产生及历史

第廿二课 分辨异端的几个原则

第廿三课 摩门教

第廿四课 耶和华见证人的信仰

第廿五课 基督教科学会

第廿六课 统一教

第廿七课 小心“天父的儿女”

第廿八课 “简明真理”

第廿九课 如何面对异端

第卅课 如何正确地解经

第卅一课 怎样在末世作一个好基督徒


异端与极端

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


第一课 为什么要讲异端与极端

异端之为害于人者更烈于邪教。因为邪教乃一般人所不齿而退避三舍，但是异端却是披着羊皮的狼，因之人常不察，倒反为其所吸引，一旦狼入了羊群，或是羊入了这种狼群，其后果可知矣。故分辨异端乃是刻不容缓的事。

异端表面上打着信仰的招牌，乍看之下，与真正的信仰无甚两样，所以它能吸引人糊里糊涂地接受。但在骨子里，它对真理的解释和运用，就有许多不合真理的地方，受到魔鬼操纵利用，就成为迷惑人的邪教了。

极端亦是打着基督教信仰的旗号，但它太过于刻意高举了人或者部分的真理，结果就扭曲了整全的真理，走入了极端。古人谓：“失之毫厘，谬以千里”，实在不错，我们不可不察。

诸般异端皆有些共通的特性。其一，大凡异端皆另外加添了圣经之外的权威来源。一方面，他们为了吸引徒众，都表明确信圣经之权威；但另一方面，为了证明其特殊之教义，他们宣称另外有比圣经更有权威之经典。必要时，他们则修改圣经，或妄加解释，以达到他们的目的。摩门教可算是典型的例子。其二，异端拒绝只靠恩典称义的教义。他们不相信救赎的恩典是神白白地赐给人类，而是要有些条件的。而这些条件则往往是他们夺利的工具。中世纪时，天主教的赎罪券是个典型的例子。其三，异端认为他们才是真正属于上帝的子民，惟有他们才是真正得救的教会，而其他教会则是膺品，因此不能得救。以上所列只不过是其中一两个例子而已。

要分辨这些异端，最好的办法就是回到异端本身也承认的圣经权威。圣经中约翰福音三章十六节说：“神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”这里说得明白，一切信他的人都可得救，并不需要其他代价。

异端也经常降低了基督的地位和权柄，不承认基督是神与人间唯一的中保。他们相信，除了耶稣基督之外，仍需要另一位中保来救赎世人。使徒行传四章十二节却说得分明：“除他以外别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。”异端之谬误可谓不辨自明了。

主耶稣曾说过，在末世有假基督、假先知要起来显大神迹，大奇事，甚至有时候选民都被迷惑了。而这些异端却是以惊人的速度在扩展中，他们的人数、财富、对青年的影响力，与日俱增。耶和华见证人会、摩门教、上帝的教会、统一教、基督教科学会、安息日会等等的异端，无一不以骇人的速度成长。

异端如此嚣张，充分显示世人的无知及缺乏信心。面对错综复杂的世界局势，社会的变迁，知识的爆炸，异端的搅扰，基督徒当确认所信的真理。在知识上，基督徒也当装备起来，免得面对异端错谬的攻击时，手足无措。圣经也要基督徒常作准备，心里尊基督为圣，用温柔敬畏的心，去回答那些问我们为什么怀有盼望的人。(彼前三15、16)基督徒在恩典的体验上有确据，在真理的知识上有长进，就是对抗异端的最佳武器。

上一章　下一章


第二课 圣经告诉我们什么

一．圣经之来源

世人都是神所创造的，因此自古至今，神不断晓谕他们，训诲人遵行其旨意。透过先知，将神的话说出来，是出于圣灵的默示，“圣经都是神所默示的”(提后三16)“预言从来没有出于人意，乃是人被圣灵感动说出神的话来。”(彼后一21)

二．圣经之正确性

(一)全部圣经包括旧约三十九卷，新约二十七卷，由四十余人著作，历时一千五百多年。著作者从贵族，渔夫到牧羊人等不同的背景，但整本圣经前后一贯，不相矛盾，岂不证明圣经是由同一位圣灵所感吗？

(二)圣经吻合科学，举凡天文、物理、地质、考古、医药等等学科之新发现，常证明圣经之记载无误。在古代并无这些科学之发现，这岂不是圣经为灵感之佐证？

(三)圣经之预言应验

预言就是记载尚未发生的事。圣经中所记载的预言不胜枚举，时候到了，就一一应验。圣经中最大的预言就是耶稣基督降生拯救世人的罪。其他有关以色列民族和世界各国的预言，无不应验。岂非奇妙？

(四)考古学证明了圣经之记载是正确的。另有最著名者当推一九四八年“死海古卷”之发现，证明了圣经之可靠性。

三．圣经之权威

唯有圣经才是信仰的权威，不可再加添其他权威，基于下列理由：

(一)圣经都是神向人默示的，自然有权威。

(二)主耶稣也尊重圣经的权威。耶稣在旷野禁食，受魔鬼试探时，一连三次皆用圣经的话语抵挡胜了魔鬼。耶稣只用圣经，没用其他言语，圣经的权威可见一斑。

(三)圣经是本完备的书，不可再加添或减少。启示录二十二章18节说：“我向一切听见这书上预言的作见证，若有人在这预言上加添什么，神必将写在这书上的灾祸加在他身上，这书上的预言，若有人删去什么，神必从这书上所写的生命树，和圣城，删去他的名。”

四．总结

圣经是一本有绝对权威的书，记载了神要从罪恶中把人类救赎出来的大计划，人人应当认真查考也当求真理的圣灵，引导我们明白一切的真理，使我们免受异端的搅扰，却更能明白真道，清楚知道这圣经能叫我们因信基督耶稣有得救的智慧。


第三课 认识真神与假神

人若诚心追求，最后肯定要承认神的存在。圣经讲得最清楚：“自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但借着所造之物就可以晓得，叫人无可推诿。”(罗一20)

一．真神的属性

真神必得有下列的属性：

(一)神是灵，他不但有生命而且有位格。
(二)神是无限，从亘古到永恒，都不改变，他是永恒的。
(三)神是完全的，是信实的，满有仁爱、公义、圣洁和和平。
(四)神是万物的起源和归宿，无所不在、无所不知、无所不能。

我们所信的即是这位真神。他是创造的源头，天地万物都是他造的。他并掌管万有，是生命的泉源，又将生命的道赐给人；向人启示，使人明白真道，神人和好。

二．人为何不能认识真神

最主要的原因是：撒但魔鬼把人的心眼弄瞎了，就无法相信真神。“此等不信主的人，被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们，基督本是神的像。”(林后四4)魔鬼千方百计地用各种方法制造假神，使人不能认识真正天地的主宰。

三．假神

世界各国的假神多如牛毛，这里只讲中国的假神，姑且分为五大类：

(一)人所造的：

这类假神都被塑成佛像或者别的神像，不外用的是泥土、木头、石头、金、银、铜、铁等。常见的有玉皇大帝、千手观音、大肚佛、释迦牟尼、福德正神等。人相信这些佛像有法力，不可随便，其实是“泥菩萨过江，自身难保”。偶像本身不足为惧，当提防的是偶像背后的邪灵。

(二)人所猜想的：

这类的假神，既不是英雄，也不是历史人物，根本就是凭空想象的，谁也没有见过这种神。比如：雷公、海龙王、土地公、灶神、财神爷等。

(三)人所封的：

这类的神是历史人物，通常是忠臣名将、古圣先贤、英雄豪杰等。比如：岳飞、孔明、关公等。我们敬重这些人物，认定他们对国人的贡献是可以的，但他们绝对不是神。

(四)人所传的：

这一类的假神存在于神话故事当中，传说久了，居然变成神了，像盘古、王母娘娘、孙悟空、八仙等。

(五)人所怕的：

这类假神实在怪诞不经。怕虎则拜虎，怕鬼则拜鬼。

只要稍为思想真神的属性，就不难分辨真神和假神。我们的神是每一个人的救主，人不分老少男女，贵贱贫富，愚拙聪慧，只要信他，人人可白白得救恩，享受他的慈爱、公义、平安与喜乐。他是独一的真神。


第四课 耶稣是神的儿子吗？

异端刻意降低耶稣的地位，所以要能分辨异端，须对基督有全然的了解。

一．耶稣基督在世界之前就存在

因此有神性，他就是神，而非受造之物。“太初有道，道与神同在，道就是神。”(约一1)耶稣说：“我与父原为一。”(约十30)又说：“父啊，现在求你使我同你享受荣耀，就是未有世界以先，我同你所有的荣耀。”(约十七5)

二．基督的神性

旧约圣经中多处论到耶稣基督的预言，也清晰地论到基督的神性。“因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上，他名称为奇妙，策士，全能的神，永在的父，和平的君。”(赛九6)

又：“我在夜间的异象中观看，见一位像人子的，驾着天云而来，被领到亘古常在者面前，得了权柄、荣耀、国度，使各方各国各族的人都事奉他，他的权柄是永远的，不能废去，他的国必不败坏。”(但七13、14)

在新约当中，基督的神性更是彰显。

(一)基督是全能的

“耶稣进前来，对他们说，天上地下所有的权柄都赐给我了。”(太廿八18)所以耶稣胜过疾病、污鬼、罪恶、自然及死亡。

(二)基督是全知的

在基督耶稣面前，凡事无可隐藏。“神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓都能剌入剖开，连心中的思念和主意都能辨明。”(来四12)耶稣基督就是这道，他是全知的。

新约福音书中，耶稣屡次洞悉人心中的意念，了解门徒各式各样的问题。他知道法利赛人的心思及诡计，了解文士的意念，明白犹大的计谋。凡事皆未能逃过他眼目，因他全知。

(三)基督无所不在

耶稣不受时间空间的限制，因此可以无所不在。以致于无论何时何地，与主同在即变为可能。“因为无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。”(太十八20)

耶稣也不受时间限制，却是永远长存。“凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。”(太廿八20)

(四)基督能赦免人的罪

(五)基督审判世人。“父不审判什么人，乃将审判的事全交与子。”(约五22)

(六)基督施行拯救。

“人子来，为要寻找拯救失丧的人。”(路十九10)



三．耶稣基督道成肉身，由童女所生

神爱世人，所以差派耶稣，道成肉身，住在我们中间，充充满满有恩典有真理，为的是使信他的不至灭亡，反得永生。

(一)道成肉身的预言

旧约对道成肉身的预言十分清楚具体。以赛亚书七章14节：“因此，主自己要给你们一个兆头，必有童女怀孕生子，给他起名叫以马内利。”弥迦书五章2节：“伯利恒以法他啊，你在犹大诸城中为小，将来必有一位从你那里出来，在以色列中为我作掌权的，他的根源从亘古，从太初就有。”

在新约中，亦曾有八次提到道成肉身的事，清楚的说明这个预言得应验。

(二)道成肉身的正确观念

神子有完全的人性，如常人一般，会饥饿，会哭泣忧愁等一般的七情六欲。但是耶稣基督却又有完全的神性。这两种属性在基督身上都各自完整且完备。圣经宣告他是神时，就如同他未曾成为人一般；说明他是人，又仿佛他不是神一般。两者本质合一。

(三)为何要道成肉身

道成肉身对人类的救赎极为重要。神如此计划安排必然有十足的理由。

1.为显明人眼所不能见的神。

人的罪使得人无法面对全然公义圣洁的神。摩西自山上下来，脸上有神的荣光，众人都无法正视，在神的荣光中站立不住，所以摩西就将帕子蒙了脸，人才有办法面对摩西。如此，人岂非永无见神之日？不然，约翰福音一章18节：“从来没有人看见神，只有在父怀里的独生子将他表明出来。”

2.为应验预言，并履行大卫的约。

3.为人的罪献祭。

公牛山羊的血只能遮盖，却是不能除罪。但耶稣舍了命，流了宝血，就成了永远的赎罪祭。

4.使神人和好，为人献上挽回祭。

5.破坏魔鬼的诡计。
“犯罪的是属魔鬼，因为魔鬼从起初就犯罪。神的儿子显现出来，为要除灭魔鬼的作为。”(约壹三8)

6.为要叫人得生命，并且得的更丰盛。

7.为荣耀父神。

约翰福音十三章31节：“耶稣就说：如今人子得了荣耀，神在人子身上也得了荣耀。”

四．耶稣基督全然圣洁，无有瑕疵。

主耶稣在世期间，许多人证明他无罪，甚至仇敌也承认这点。

彼拉多出来对众人说，他查不出耶稣有什么罪。叛徒犹大说他卖了无辜之人的血。百夫长说，这真是个义人。

希伯来书四章15节：“因我们的大祭司，并非不能体恤我们的软弱，他也曾凡事受过试探，与我们一样，只是他没有犯罪。”


第五课 从迷信来看鬼

一．什么是迷信？

简单地说，迷信就是不管好坏、真假、对错，只要别人信的，就迷迷糊糊地跟着信，却是还不明白信错了，这就叫迷信。

有人曾说：“凡是经验、技术和知识能解决的事，却转而求之于神灵或超自然，都是迷信。”譬如：不讲求生活卫生保健，却拼命看风水，以求生命平安健康。这就是迷信。

二．什么时代有迷信？

以往人以为迷信是落后的现象，现代进步的社会不应该有迷信的。但是人类步入太空资讯时代的今天，竟有千千万万的人，仍然迷信于招魂术、占卜、星相，以及许多千奇百怪的秘术。人的心仍然迷糊，从古到今没有改变。人的心需要真理。

三．什么人会迷信？

或许有人以为迷信的大约是一些贫穷落后的国家，或是没受过教育的愚夫愚妇。但事实不然，科技先进的国家如美国，邪灵巫术大行其道，像超禅术、玄学、交鬼、巫术、扶乩星相等，无不吸引了数以百万计的人。一九七○年代美国即有二十万女巫。其他西方国家也差不多。这些人当中不乏高等知识分子，可见各类的人都可能会迷信。

四．为什么人会迷信？

大约可分成以下几个主要原因：

1.心灵空虚烦闷。
2.思想推理错误。
3.害怕恐惧，对未知的事缺乏安全感。
4.好奇与无知。

魔鬼就利用人类的这些心理，使人瞎了心眼，不但没追求真神，却是入了迷信，成为魔鬼的俘虏。

五．哪些是迷信？

１．忌讳：有人相信一些人事、地、物等，会带来灾祸危险，这就叫忌讳。例如：避开丧事服孝的人，不可乱动香案八卦，不可提死人的名字，要选择吉日避开凶日来办事，不可碰到凶兆如乌鸦叫等，不可作某些言语动作如新年扫地板之类的。这类忌讳多至不可胜数。

２．迷信鬼怪：相信人死变鬼，鬼又可投胎为人；每年七月鬼门关开放，因此必须普渡；落水鬼要找替身，所以见溺不救等等。

３．迷信卜吉凶：阴阳五行，算命占卜，风水历书，求神问卦等。

六．如何除去迷信？

现代的学者说：“惧怕”是宗教和迷信的起源；但最根本的原因是人的心灵须要与真神和好，渴想有永生的盼望，所以人追求满足平安与喜乐。因此根本的办法就是回归真神。耶稣就是道路、真理、生命。耶稣赐下不能夺去的平安。耶稣就是爱，在爱里没有惧怕，人在神的爱里就得以完全，且有永生的盼望。信仰独一的真神就是破除迷信的唯一方法。


第六课 魔鬼的真面目

一．引言

魔鬼十分地狡猾阴险，人常受其搅扰引诱，就步入歧途，离开真道。但魔鬼最可怕之处在于它擅长欺骗伪装，人常一时不察而上当。所以人人务必要彻底认清魔鬼的真面目。

二．魔鬼的起源：

上帝并没有造魔鬼，上帝只造天使。但这位天使本来是“明亮之星，早晨之子，智慧充足，全然美丽”，只因心中高傲，妄想与上帝同等，因此被逐出天堂，堕落成为魔鬼。(参照以赛亚书十四章12-15节)魔鬼的堕落是出于自己。

三．魔鬼和鬼的分别：

魔鬼只有一个，鬼却有许多。魔鬼撒但是众鬼的首领，污鬼邪灵都是它的部下。这些污鬼原也是天使，但跟从了撒但背叛上帝，堕落成为魔鬼的走狗。

四．魔鬼的名号：

圣经中用了许多的绰号来描写魔鬼：

(一)那试探人的、(二)撒但、(三)恶者、(四)鬼王、(五)说谎人的父、(六)世界的王、(七)彼列、(八)空中掌权者的领袖、(九)天空属灵气的恶魔、(十)那掌死权的、(十一)大龙、古蛇、迷惑人的、(十二)控告人的。

五．魔鬼的特性：
1.有位格，有灵体：因为是由天使堕落成。
2.有智慧，有知识，有记忆力。
3.有意志，有情绪，有欲望。
4.只降服主耶稣基督，甚至也怕主的名，因此基督徒可奉耶稣的名将它赶逐。

六，魔鬼的工作

(一)摹仿神

魔鬼以假乱真，有自己的会堂，迷惑人的道理，有它的使者，以及敬拜它的人。魔鬼也能行奇事，也收献祭。

(二)散播似是而非的假道理。

(三)曲解神的真道：不外乎将圣经断章取义，或曲解圣经，或过度偏重某一方面的道理教义。

(四)阻挡神仆人的工作。

(五)阻挡神仆人的祷告。

(六)使人眼瞎不见真理。

(七)试探迷惑人，使人受苦。

(八)在神面前控告基督徒。

(九)使人犯罪不圣洁，而干犯上帝。

七．结语
魔鬼的权势虽然极大，但是只要倚靠主耶稣基督就可以胜过。神暂时允许魔鬼在世界捣乱，为的是要成就救赎人类的大计划。神行事有他的定意和定时。时候到了，魔鬼就要被丢入硫磺火湖，直到永远。


第七课 基督教信仰的圣灵观

一．什么是圣灵？

(一)圣灵是三位一体神中的第三位

圣灵与圣父圣子一样，都具备了各样神性，无所不在，无所不知，全能，永恒，也被称为神，与圣父圣子有同等地位。

(二)圣经也用下面的名字称呼圣灵，同时代表了圣灵的本性：神的灵、基督的灵、永远的灵、真理的灵、施恩的灵、荣耀的灵、生命的灵、智慧启示的灵、保惠师、应许的灵、圣善的灵等。圣灵是出于神，为要叫人得益处。

二．圣灵的象征：

圣灵的道理不易一下子就了解，因此圣经常借着象征的方法，说明圣灵的工作。重要的象征如下：

(一)鸽子：表示纯洁、和平、谦逊、驯良、圣灵的工作就是把人带到上帝面前，叫神人和好。

(二)活水：表示生命与洁净

口渴了要喝水，心渴了要圣灵。圣灵把生命的活水赐给我们(约四14)，又叫我们心中有活水泉，涌流成江河到永生。

(三)风：表示看不见的能力。

风是激动的空气，带有能力，大到可以翻江倒海。五旬节时，圣灵降临，有如暴风，信徒便得着能力(徒二1、2)。果然不久福音就传遍了罗马世界。

(四)火：表示神的同在、保护、洁净、恩赐和审判。

有火就有光明，表明圣灵光照人心的黑暗，叫人看见自己的败坏，认罪悔改回到神面前。(约十六8-11)

以色列人出埃及过旷野，有云柱火柱引导(出十三21、22)。表明圣灵引导保护我们人生的道路。

神是无限慈爱，又有公义。他必施行审判，“因为我们的神乃是烈火。”(来十二29

(五)油：表示发光，医治，膏抹。

灯台要发光就需要油。先知撒迦利亚看见异象，有一金灯台，上帝晓喻他说：“不是倚靠势力，不是倚靠才能，乃是倚靠我的灵，方能成事。”(亚四6)教会要发光照亮世人，要倚靠圣灵。

油还可按手医病，治疗伤痕。教会如果有圣灵的油，必可医治人的伤痕伤痛，使人蒙恩。

(六)印记：表示所有权、身份、价值、权柄，“他又用印印了我们，并赐圣灵在我们心里作凭据。”(林后一22)

感谢神，我们不但有永远得救的印记，又得着天上基业的凭据。将来可以丰丰富富的进入神的国。

三.圣灵的工作:

圣灵并不是在耶稣升天之后的五旬节才开始工作。事实上，圣灵的工作在创造天地以前就开始了，那时神的灵运行在水面上(创一2)。

圣灵的工作主要有三大类：

(一)创造
父神、基督、圣灵，三位一体的神创造了宇宙万物。

“你发出你的灵，他们便受造，你使地面更换为新。”(诗一○四30)

“神的灵造我，全能者的气使我得生。”(伯三十三4)

(二)统治

上帝统治万邦万族，圣灵在地上运行，成就神的计划。

(三)救赎

上帝创造人类，但人类犯了罪堕落，圣灵引导帮助人明白自己的罪，悔改认罪，归向神。

圣灵的工作很多，下面只讲圣灵在信徒身上的工作：

(a)圣灵光照

认罪悔改的第一步，要有圣灵光照，使人看清自己的罪恶和无知，眼睛明亮之后，才能看清楚福音的荣耀，而接受福音。“保惠师他既来了，就要叫世人为罪、为义、为审判，自己责备自己。”(约十六8)

(b)圣灵重生

圣灵在我们的生命中进行改造，进入我们的心，使我们的生命与上帝生命重新联结。“他救了我们，并不是因我们自己所行的义，乃是照他的怜悯，借着重生的洗，和圣灵的更新。”(多三5)

圣灵的洗，使众人得生命，在基督里成为一个身体，这是每一个重生得救的人都要有的经历。另外，有些人受了圣灵的洗，有特别的经历，如方言，医病，行神迹奇事，这只是部分人的特殊经历。(徒二4、43；四29-30；五12-16；十6)两种都是圣灵的洗，都得重生，在基督里成为一个身体。

(c)圣灵的果子：

信徒重生之后就有了新生命，这生命就会渐渐长大，直到长大成人。

结果子是神的命令，也是很自然的现象。只要让圣灵充满，自然就会结出果子来。结果子可以分成两大方面：

1.外面的果子：

要领人归主。“要在你们中间得些果子，如同在其余的外邦人中一样。”(罗一13)“所求的就是你们的果子渐渐增多。”(腓四17)

2.内在的果子：

圣灵结的果子就是：仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。(加五22、23)


第八课 基督教的人生观和末世观

一．引言

人生观大大的影响到人的一生，值得细细思想。找出确切的答案。

二．人生的各样问题：
包括下列各问题，由各学科提出解答：

(一)科学：人生命的来源和归处。
(二)哲学：宇宙的造化和人的关系。
(三)社会：人生的存在与存在的目的。
(四)伦理：人生的真相与价值。
(五)道德：人性的善恶，人性可否改造。
(六)宗教：人生前的安身立命和死后的归宿。

基本上这六个问题都是在问三个问题：人从哪里来，人活在这个世界上有哪么目的，和人死后要到哪里去。针对以上各问题，没有一个学科能提出全盘性、圆满的答案。要找到这些问题的解答，只有倚靠基督教信仰才有办法。

三．基督教信仰如何回答这些问题

(一)人和宇宙万物都是神所造的。人有神的形象，不是低等动物进化来的。

(二)独一的真神是全知、全能、无所不在，充满了荣耀。人就是要荣耀这位永生的上帝，人的心才会满足。神造人，就是要人敬拜他。

(三)人的罪使神与人隔绝了。人若凭着信心，就可倚靠主耶稣的宝血，赎去罪恶，死了之后就回到上帝荣耀的怀中。

四．基督徒的人生观
(一)肉体死亡并不是一切都消失了，死不是人生旅途的终点，而是另一段生命的起点。

(二)我们现在生存在世界上只不过是一个客旅，是寄居的，是过客，是暂时的。

(三)我们凭着信心，盼望那永恒，更美好的家乡。(来十一16)这家乡是在天上，是神为我们预备的。

我们对将来有盼望，今世的生活才显得有意义、有价值。我们的劳苦也就不算什么，因为将来主耶稣要带我们进入荣耀里。我们就像运动选手，忘记背后，努力面前，向着标竿直跑，为要得神在基督耶稣里从上面召我们来得的奖赏。(参腓三13、14)

五．基督徒的末世观

(一)人的灵魂是永存不灭的。

(二)将来必有千禧年的荣耀，撒但要被捆绑，锁在无底坑中。那时，所有睡了的信徒都要复活，与儆醒等候的信徒一同被提到空中，与主相会，在主的千禧年国度里一同作王，一同在荣耀里。

(三)千禧年之后，要进入新天新地，神和羔羊要永远作王。那时，没有痛苦、眼泪与黑暗，只有上帝永远的荣耀。


第九课 基督教信仰的救赎观

救赎是个重要的道理。这里面至少包含了两件事，一．“救”表示拯救，把人从困难危险中解救出来，免得丧命。二．“赎”表示要代价，要付代价才能救命。

一．谁需要救恩？

世上每一个人都需要救恩。因为：

(一)“世人都犯了罪，亏缺了神的荣耀。”(罗三23)人因犯了罪，因此不能与全然圣洁公义的神同住。

世上许多人作奸犯科，很明显需要救恩。但是学问道德高超的“圣人”，也同样需要救恩，因为人的学问道德，在全能的上帝面前，仍然不是圣洁的。世界上没有完全人。

(二)“按着定命，人人都有一死，死后且有审判。”(来九27)因为罪的缘故，人人都要灭亡，没有人可以在审判台前站立得住。人人都需要救恩。

二．谁能拯救？

基督耶稣是救恩的源头，也只有耶稣才能救赎人的罪恶。“除他以外别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。”(徒四12)

罪的代价就是死亡。罪要得赦免，就必须要流血。耶稣舍身在十架上，流出宝血，成就了救赎。“凡靠着他进到神面前的人，他都能拯救到底，因为他长远活着，替他们祈求。”(来七25)

三．假的拯救

人用很多方法想要拯救人类，但是都不成功。“有一条路人以为正，至终是死亡之路。”(箴十四12)

(一)教育：教育很重要，可以使人有知识，不再无知。但教育不能拯救人的灵魂。

(二)道德：有人尽力修养道德，这当然是好事。基督徒有很高的道德标准。但是人不能靠道德得救。

(三)守律法：律法最多只能限制人的行为，但往往都没办法限制住人的恶行。律法对人的恶念毫无办法。怎能靠律法得救？

(四)善行：好行为是最起码的要求。和道德一样，人不能靠善行得救。

(五)金钱：金钱看似万能，却很靠不住。金钱连生命有时都买不到，怎能买救恩？教会什一奉献是基督徒甘心乐意的，但我们不靠金钱得救。

四．真的救赎

(一)救赎是神的恩典，我们用信心领受。没有靠着信心，不能得救赎。(弗二8)

(二)救恩是白白地赐给众人，我们不需要付什么代价，这个代价没有人付得起。耶稣替众人死就付清了罪的代价。救恩是免费的，但也是很昂贵。

(三)耶稣基督的救赎是完全的，不可再加上其他的救赎。


第十课 基督教与科学

一．基督教与科学互相冲突吗？

很多人都有下面这些错误的观念：

(一)信基督耶稣的人都不科学，到了廿世纪科学这么发达，还迷信基督教。
(二)基督教反对科学，两样互相冲突。
(三)科学也反对基督教。科学要创新，基督教是落伍的东西。

但是大部分这样想的人，都没有仔细想过到底有无冲突。事实上，两者不冲突，理由：

(一)科学是研究物质的世界，但是却无法探讨属灵的世界。信仰却是探索了解真神的事，是属灵界的。两者不相冲突。

(二)近代许多科学上的发现，常常显明了圣经的可靠性。尤其是考古学方面，更是如此。

(三)从中古世纪到近代，大多数著名的科学家是基督徒。由此可以推断，信仰与科学不一定会冲突。

二．科学的极限

过往，世上的人极度迷信科学，认为科学万能，能解决人类一切的问题。科学当然是好的，可以帮助人类更认识真神的奇妙伟大。但是科学却是有许多的极限无法突破。这也是自然的，毕竟科学也是神的启示而已，而不是神。科学有下列的极限：

(一)科学只能解释物质与物质间的关系，充其量解释物质与能量之间的关系。至于这些能量或物质是从哪里来的，这却不是科学所能研究的范围。比方说：氢气加上氧气就变成水，这是科学上的发现，是真实的。但氢氧从哪儿来的？科学无法解答。

(二)科学使人类的生产、生活、技术、健康都更加发达，使人生活得更舒适更长寿，但是却不能解决人类心灵上的空虚。事实上，科技越发达的国家，心理病、精神病、自杀的就越多。科学无法解决人性的问题。

三．圣经中合乎科学的描述

严格说起来，圣经并不须要用科学去分析证实，因为圣经是神的话，神所默示的，毫无错误，是可以凭信心相信的。但为要使人相信圣经的权威，不妨举一些例子来说明，圣经也是合乎科学的。

(一)约伯记廿八章25节：“要为风定轻重”，古人不以为空气有重量，但圣经早在数千年前即说明空气也有重量。科学证明空气的确是有重量的。

(二)前人以为人的怀胎是有个小人，在母腹中慢慢长大而后出生。今天我们知道这是谬误。人是因精子卵子受孕成胎。圣经诗篇说：“我未成形的体质，你的眼早已看见了。”(诗一三九16)

圣经是经得起考验的，以上所列，只不过是几个例子，其他尚有许多例子，无不证明圣经之可靠权威。

四．人为何崇拜科学

如上一讲所述，科学有极大的限制。而且科学不是万能。科学上的新发现也不能长久，新的定理常常推翻了旧的定理。但是人还是崇尚科学。理由：

(一)人类希望改善生活，因此寄望能借着科学达成这个目标。以物质上说，是达到了相当的水平。但是在精神上却是没什么突破。物质生活的改善，并不能保证全人类生活的提升。

(二)想借着科学来否定旧有的思想信仰。很多人以为相信有神就是落伍的思想，所以就借着科学来否定神的存在。

(三)人想逃避神。近代以来，人类标榜个人的自由，人要自由，不要受古老制度教条的约束。但神却是不许人胡作非为，神要人有规矩有秩序，大部分的人就不喜欢。因此他们否定神，宣告神已经死亡了，他们逃避神。他们希望借着科学的帮助，有一天科学发达到了一个地步，就可以完全脱离神的掌管了。

五．过度崇拜科学的危险

任何事物或任何人，如果被高举过神，就变成拜偶像，就是异端。科学也不例外。但有趣的是，世界上许多著名的科学家都是信神的人，像爱因斯坦就是个好例子。反而有些人根本不是科学家，却是相信科学万能，科学超过神。

六．进化论还是创造论

基督教信仰与科学之间的冲突，没有比进化论和创造论之争更令人注目了。这个冲突还没有完全解决，但是我们有理由摒弃进化论。

(一)科学讲求的是证据，没有证据则理论就不能得到明证，理论也就不成立。进化论的假设已经提出来有几十年之久了，但是一直证据不够充分，不能完全证明进化论可以成立。因此进化论仍然只是假设，而不是事实。

(二)科学的方法要求能反复的实验证明，同样的状况和结果要能重复出现，这个理论才为真。但是进化论无法做到这一点。

(三)根据现在的记录，还没有见过从一种生物变成另一种生物的证据。

根据以上的论述，我们可以说进化论仍然只是假设，丝毫没有证明这个理论可以成立。事实上，进化论的创始人达尔文，在晚年要临终前曾经一度后悔，要收回进化论的理论。但这已是不可能了，因为他的理论已公诸于世。为此达尔文甚感不安。达尔文在临终之前接受基督耶稣成为他的救主。


第十一课 异端的再思

一．如何面对散播异端与极端的人

散播异端与极端的有两类人：

(一)自己认识不清，受人欺骗，误入歧途的人。

(二)坚持错误，不肯悔改的人。

对于这两种人，我们都要同情帮助他们，要把道理详细解释明白，好让他们能从谬误中出来。犹大书23节：“有些人你们要从火中抢出来，拯救他们，有些人你们要存惧怕的心怜悯他们。”

但是如果我们的劝解，无法使他们明白过来，我们要毫不容情地与这些人分开，但我们也不要威吓口吐恶言。约翰贰书10节：“若有人到你们那里，不是传这教训，不要接他到家里，也不要问他的安，因为问他的安，就在他的恶上有份。”

二．圣经基本的真理要清楚

(一)圣经的真理要清楚，才可分辨异端与极端。异端与极端都部分承认圣经的权威性，但要小心他们断章取义，曲解圣经。比方说：有人说信徒受水洗还不够，还要灵洗能说方言才算数。这就是曲解圣经，这就是极端。

(二)对魔鬼的真面目要认清。

(三)对神、基督、圣灵的属性和工作要明白。


第十二课 极端的产生与分辨

一．极端产生的原因：

(一)错解圣经。有些人是糊里糊涂把圣经解释错误。但也有些人为了个人的利益，明知错解，但到死也不肯承认自己错了。

(二)高举人超过了高举神

圣经只要人高举耶稣。但人由于崇拜的心理就高举了人。这些被高举的人通常能言善道，行奇事。人于是就跟随他，而离开了真道。被高举的人也往往为了私意，就乐得被高举了。

(三)过分强调感觉

许多人重生得救只倚靠感觉，不倚靠神的话。但人的感觉因环境和人事的变迁而改变，人就随之飘摇而误入歧途了。

(四)人太重视外表的工作

误入极端的人，往往认为外在的仪式、条文、律法很重要，强调到了一个地步，人要靠这些外在的东西才能讨神的喜悦，人要靠这些才能得救。但事实上讨神喜悦的是信。“人非有信，就不能得神的喜悦，因为到神面前来的人必须信有神，且信他赏赐那寻求他的人。”(来十一6)“我们得救是本乎恩，也因着信，这并不是出于自己。”(弗二8)

(五)野心分子标新立异，哗众取宠

以上这些事的背后都是魔鬼在工作，用尽一切的方法，好使人离开真道。

二．如何帮助走入极端的人

(一)为他们祷告代求，求神使他们明白过来。提摩太后书二章25-26节：“或者神给他们悔改的心，可以明白真道，叫他们这已经被魔鬼任意掳去的，可以醒悟，脱离他的网罗。”

(二)帮助这些人不是要靠我们的才能，而是要靠神的大能。免得我们自己也跌倒了。

(三)与他们交谈时，要注意我们的心思言语和行为：

1.不要嘲笑、批评。
2.不要怀疑他们信仰的动机和诚意。
3.求神赐爱心和耐心。
4.不要逞强装懂。
5.要重视祷告的能力。要为自己祷告，也要为对方祷告。

要挽回极端的信徒是一件不容易的事，务必要谨慎。先要自己在真理上站立得稳。然后用谦卑柔和的心去接触这些人，将他们挽回。不要落入无谓的争辩，不要逞强，要多方的祷告。


第十三课 圣灵重生与圣灵充满

一．什么是重生

(一)重生是圣灵的工作，不靠人的行为。

(二)重生就是神在我们的生命中作再造的工作，使我们回复到跟神可以交通的生命。亚当夏娃被造之初是有神的灵，但犯罪使人与神隔绝了，经过圣灵的重生，可以使人与神恢复原本美好的关系。

二．重生的果效

(一)如前文所提，使人恢复与神的交通。

(二)重生让我们有从神圣灵所赐的智慧和能力。属灵的智慧可以使我们明白上帝的事。这样的智慧是可以向神求的。而靠着圣灵的大能大力，信徒可以过得胜的生活。

三．怎样证明已经重生

(一)重生以后，圣灵的智慧叫我们一天比一天更认识神。

(二)圣灵的能力帮助我们把神对我们的吩咐，在每日的生活中表现出来，迈向一个得胜的生活。这样的成圣过程需要时间。但只要我们顺服，圣灵就在我们身上动工。

(三)重生之后仍然可能犯罪，但圣灵必要光照责备，使人悔改渐渐成圣不再犯罪。

四．圣灵充满

(一)神要我们被圣灵充满，让圣灵掌管我们全人。以弗所书五章18节：“不要醉酒，酒能使人放荡，乃要被圣灵充满。”

(二)圣灵充满的极端

1.有人误解上面的经文，以为圣灵充满就要像醉酒一般，胡言乱语，嬉笑怪叫的。非这样就不叫圣灵充满。

其实，圣灵充满是要我们去除老我，一切由圣灵管理，过一个丰盛的生命，荣耀的生活。

2.也有人误解圣灵充满就一定要说方言、医病、行神迹，要不然就不是圣灵充满。

但是圣经提“圣灵充满”共有十三次之多，但不是每一次都论到有说方言行神迹的事。可见圣灵充满不一定要说方言行神迹。也不能以方言神迹来断定圣灵充满。

圣灵充满重要的是充满之后有得胜的生活，而不仅是当时的一种外在现象。

五．该不该求圣灵充满？

(一)圣经只吩咐我们“要被” 圣灵充满。

(二)主耶稣在路加福音廿四章49节说：“你们要在城里等候，直到你们领受从上头来的能力。”

(三)使徒行传一章4节：“不要离开耶路撒冷，要等候父所应许的。”

可见得，主耶稣吩咐我们要被圣灵充满，而不是求圣灵充满。路加福音十一章13节所说：“何况天父岂不更将圣灵给求他的人吗？”所指的是向神祈求的人，可不是求圣灵充满。详细考查上下文即可明白。

要提防有些异端，不顾一切求圣灵充满。

六．说方言

圣灵充满之后，人就会得许多的恩赐，如有信心、医病、行异能、作先知、辨别诸灵以及说方言等。但有人误入极端，以为重生得救的人，就一定要说方言。若不能说方言，就不是真正重生得救。这实在是一个可怕的错误。

以下有几个有关说方言的真理：

(一)方言主要不是对人说的，而是对神说的。

(二)说方言是造就自己，作先知讲道的是造就教会。保罗在哥林多前书十四章说得很清楚。“你们若只说方言，与你们有何益处呢？”“你们既是切慕属灵恩赐，就当多求造就教会的恩赐。”这里所说的恩赐就是作先知讲道的恩赐。

(三)保罗不排斥说方言，但说方言要能造就人，要不然就不说更好。“你们要切慕作先知讲道，也不要禁止说方言。”“你们聚会时，若有说方言的，只好两个人，至多三个人，且要轮流的说，也要一个人翻出来，若没有人翻，就当在会中闭口。”

圣灵的恩赐要带来秩序，并且造就人，而不是要造成混乱。

极端的信徒以为被圣灵充满的人，一定要说方言，实是未彻底了解圣经。或有极端信徒以为不说方言就是没有受圣灵，没有圣灵就不是一个重生得救的基督徒。这些都是可怕的误谬，错解了圣经的意思。甚至有人以为自己可以说方言，是比别人有更多的恩赐，因此骄傲起来。这些都是不合真理的。


第十四课 神迹奇事见主恩

神迹奇事使很多人相信了主耶稣，这是件好事，但也有许多神迹奇事的异端。所以对神迹奇事也要有一番的了解：

一．神迹奇事的异端

这类异端的产生大概可分为四类。

(一)只信神迹奇事，因此生病或意外，就不去看病打针吃药。只凭信心求神迹。若是去看病，则表示对神没信心，又忽略了神的恩典。

耶稣行神迹的目的是要使人明白他是神的儿子，彰显耶稣的荣耀，而不是一位有求必应，医病赶鬼的神而已。

(二)以为只要信心足够，就一定会有神迹。

神有主权，神行事完全按自己的计划旨意行事。神没有必要听我们的话。若我们不顾神的心意，拼命乱求，那把神摆在什么地位？

国内最近有许多神迹奇事，这也是神的计划安排，但却不是人求出来的，理由：

1.神用这些事证明他自己的道，神的确是存在的。
2.神表明了他是独一的真神。
3.神用神迹来坚固人的信心。

(三)以为一切的神迹奇事都是出于神的。却不分辨，假先知、魔鬼也会行奇事来迷惑众人。

(四)以为神迹太重要了，甚至可以代替全部的福音。

像这样的人就不读经不祷告，不再追求真道，一味追求神迹奇事。反而不去明白耶稣基督的福音，甚至有人还没有接受耶稣为救主，就拼命求神迹了。

哥林多前书一章22-23节：“犹太人是要神迹，希利尼人是求智慧，我们却是传钉十字架的基督。”神迹固然重要，智慧也是宝贵，可是都比不上耶稣基督完备的福音及救赎的大功。

二．夸大神迹奇事的极端

也有些人将自己的经历夸大而且神化了，有下列原因：

(一)以为只要使神的名得荣耀，夸大一些也无妨。神当然是不会喜悦这样的事。

(二)人有夸大的习惯，传久了就变成不可思议的神迹了。

(三)以为别人都有神迹奇事，自己没有就表示不蒙神眷爱，就拼命求神迹，求不到就假造一个。

这些的极端都是不可思议的，但不是神所悦纳的。


第十五课 异象与异梦

一．什么是异象？

(一)异象是一种恍恍惚惚的出神的经验。

(二)异象使人发现或看见新的知识，而不是要证明一个人爱不爱主。

(三)异象是神给很少数人的特别引导。这些人有异象经验次数也是不多。

二．异象的真理

在圣经中，尤其是在旧约时代，神时常借着异象或异梦，向人显明他的心意。这是神显明他作为的一种方法，但不是唯一的方法。这些人多是神特别拣选的先知。

三．圣经中的异象举例

(一)神应许亚伯拉罕成为多国的父。
(二)雅各见天梯，神应许他要成为大族。
(三)在异象中神差遣摩西去拯救以色列人出埃及。
(四)百夫长见异象，福音传往外邦人。
(五)保罗见异象，悔改归主成为使徒。

圣经中还有许多的异象，不在此篇述。

四．异象的目的

(一)证明异象异梦的确是存在。

(二)异象的目的可概分成：1.有关整个时代的。2.有关个人的。

(三)先知但以理和使徒约翰的异象，都是属于时代性的。但是但以理的异象大部分是有关外邦人，而以西结的异象则是有关以色列人。

这些异象启示，要彰显神的计划，在不同的时代完成，一直到约翰写的启示录所预言的世界末日为止。

(四)个人性的异象是要帮助一个人灵命的进步，或引导人生的方向。但这样的异象异梦却不是求来的，而是神随从他自己的意思赐给人的恩赐。若不顾一切的乱求，就可能上了魔鬼的当，使自己和别人都走入了邪道。

五．如何分辨真假异象

神向人启示的途径很多，最重要的是透过圣经，主耶稣基督及他的圣灵，向世人启示。所以多祷告，多读经，靠圣灵的引导，就可以使我们明白神的心意。

真理的根基稳固就可以明辨真假。分辨真假异象有几个方法：

(一)若异象违背了圣经基本真理的教导，那一定是假的。

(二)真的异象通常是由真属神的人所领受的。看这个人的果子就可以知道他是不是属神的人。


第十六课 极端的几个例子

实际的例子：

一．携带圣经运动（即鼓励信徒携带圣经上教会）

这个运动的本意不错，希望信徒重视圣经。因此这个运动在香港受到热烈的支持。但没多久这运动就变质了。

(一)有人就把圣经放在胸前明显的位置。
(二)有人选用特大本的圣经好让人看见。
(三)有人忘了带圣经就躲躲藏藏怕叫人看见。
(四)有人忘了带圣经就干脆不去聚会了。

本来这个运动的出发点是好的，但走入了极端就荒谬了。

二．背十字架

国内曾有位弟兄，一日看见马可福音八章34节里说：“若有人要跟从我，就当舍己，背起他的十字架来跟从我。”于是他就作了个小十字架背起来。有人见了觉得不错，也学起他的样。于是不多久，弟兄姊妹背起形形色色的十字架，竹子编的、木头钉的、树枝捆的，甚至还有人强解经文，马太福音十章38节：“不背着他的十字架跟从我的，也不配作我的门徒”，来警告没有背小十字架的弟兄姊妹。

这完全是个曲解圣经的极端。十字架代表苦难咒诅，我们背十字架是表示，我们要为这信仰付代价。

三．举手祷告

在教会中有人以为自己敬虔，却不晓得自己落入极端中。有位弟兄认为凡是祷告一定要举手，这才合乎圣经的教训，才蒙神垂听。也有人说祷告一定要痛哭流泪，泪越多表示越忏悔。也有人说祷告要大声，越大声越有力量，越大声越属灵。

四．结论

1.上面所述的这些极端的实例，原本它们的出发点都是好的，是要提醒人敬虔。但是之后就变质，变成只重视了外在的仪文，譬如带圣经，背十架，祷告流泪等都是。但是神不看外貌，只看人的内心。

2. 这些外表的形式后来变成判断批评别人的标准。这不就成了法利赛人吗？主耶稣是最不喜悦这种态度的。

3. 想要比别人更敬虔的心理，使得人就有这些可笑的极端产生。但主耶稣不要叫我们和其他人比较。我们只管跟从主耶稣，赏赐自在全能全知的主。就像主要升天之前，彼得问主说：“这人(指约翰)将来如何？”耶稣回答他说：“我若要他等到我来的时候，与你何干。你跟从我吧。”


第十七课 得救与仪式

圣经明白的说，我们得救是因着信心以及神的恩典，而不是因为我们外在的行为。若是强调一定要有某些外在的行为，否则不能得救，那么便是极端，不合圣经的教导了。

一．对祷告不正确的观念与教导

(一)祷告时若因痛悔自己的罪，情不自禁而捶胸顿足，痛哭流涕，自然是无可厚非。但若每次祷告必定哀号痛哭，那就是走入极端了，或者有人要别人也同他一起捶胸顿足，那更是极端了。

(二)有人以为若非流泪痛悔，哀哭大叫的祷告，则罪不得赦免。这完全不合圣经的教训。圣经中几位罪得赦免的人，如税吏撒该，十字架上的强盗，外邦人哥尼流等人，还有其他许多的例子，他们认罪悔改，罪得赦免时都没有痛哭流涕，呼天抢地的。这就是最佳的明证。

二．认罪

我们把认罪分成两方面来看：

(一)向神开口承认，一件一件的承认，让神的儿子基督耶稣的宝血洗净一切的罪。

(二)向人认罪。得罪人的要向人认罪，要向所得罪的人认罪，这倒不一定要当众承认，只要顺着圣灵的引导，真心的悔改认罪，神是信实的，公义的，必要赦免一切的罪，洗净一切的不义。认罪悔改若是真诚，一次彻底对付就足够了，神必赦免。神不要我们为了同一件事，反复认罪不停。

三．洗礼

(一)洗礼是表明我们认罪悔改，见证我们与主耶稣同死、同埋葬、同复活，成为罪上死了，活出新生的样式，成为神的儿女。

(二)不论是浸水礼或点水礼都一样是洗礼，都同样表明了成为神的儿女。因此若可浸礼就受浸礼，若只可用点水礼就行点水礼，不可在这事上有争议。

四．圣餐

(一)圣餐是主所设立的，为要记念主被钉十架，舍了身，流了宝血，除去世人的罪。饼和杯是表明主的身体和宝血，我们就照主的吩咐如此行，记念主。

(二)圣餐应当经常举行，但至于多久一次则无关紧要，或每星期一次，或每月一次皆可，不可因此起争论，只有明白圣餐的意义才是最重要。

无论是祷告、洗礼、圣餐，都应当以心灵和诚实来领受，而不可只注重外在的仪文。“神是灵，所以拜他的，要用心灵和诚实拜他。”(约四24)


第十八课 假先知

一．先知的职分

(一)先知的责任在于劝导人归向神，遵行神的旨意，这是先知最重要的工作。

(二)其次，先知也会说预言，但这不是主要的工作。

二．假先知

(一)假先知的教训不是出于神，若不是出于神，就是出于人的自私心或者出于撒但魔鬼。

(二)假先知的预言有部分也会应验，因为撒但魔鬼很有能力及智慧。

(三)假先知也可能会行大奇事，马太福音廿四章24节：“假基督，假先知将要起来，显大神迹，大奇事，倘若能行，连选民也就迷惑了。”

(四)假先知很少讲到要怎样遵行神的教训，成为耶稣的样式，他们的预言也有时不灵验。

(五)假先知不是近代才有，而是从前到近代一直都有。

三．为什么会有假先知

(一)撒但魔鬼借着假先知来扰乱人的心，阻止主耶稣和圣灵的工作，使人不能认识真神。

(二)由于人的私欲和贪心。使徒行传十三章记载了术士巴耶稣就是这样的一个人，他叫人不要相信真道。旧约中的巴兰贪爱钱财，其智慧甚至比驴子还不如。

(三)圣经中早就预言假先知必要出现。

四．先知的感动

(一)先知是受感动说出神的话来，多半是在异象或异梦中，神向先知说话。这在旧约时代尤其普遍。

(二)先知受感动时，还是有自主的能力。而不是像邪灵附身，完全失去自主的能力。比方像摩西见异象时，仍能自由，不肯顺服回埃及地去。

五．如何分辨假先知

(一)不承认耶稣是道成肉身。约翰壹书四章1-3节：“亲爱的弟兄啊，一切的灵，你们不可都信，总要试验那些灵是出于神的不是，因为世上有许多假先知已经出来。凡灵认耶稣基督是成了肉身来的，就是出于神的，从此你们就可认出神的灵来。凡灵不认耶稣，就不是出于神，这是那敌基督者的灵。”

承认耶稣就是承认耶稣是神的独生爱子，是父差来的，是真神，是三位一体神的第二位。

(二)从他们的果子就可以认出来，看看他们有没有活出圣灵的果子来。务要小心分辨，因为撒但也会装成光明的天使，外表是羊，却是披着羊皮残暴的狼。务必要谨慎小心防备。


第十九课 圣灵与邪灵

有圣灵，也有邪灵，圣灵是出于神，邪灵是出于魔鬼。圣灵工作要使人明白真理，邪灵也工作，要使人混乱，离弃真神。因此我们要分辨，要试验到底是圣灵或是邪灵。

一．如何试验

(一)如前一讲所提，试验看那灵是不是承认主耶稣是道成肉身的神。

(二)自己要有好的祷告灵修生活。

(三)试验时要靠主的宝血，要奉主的名。

(四)要等那人在灵的控制下，通常是在像催眠昏迷的状况下，才作试验。要不然是试验这个人，而不是试验这个灵了。

二．邪灵的象征和名称

圣经也用比喻象征，使我们明白邪灵的本质。有两个象征：

(一)兽

启示录十三章提到一个两角像羔羊的兽。兽是残暴凶狠的，使人畏惧，但当它有羔羊的外貌，人就不提防了。邪灵有时也装成温顺的样子，却是要迷惑世人，去崇拜敌基督。这是最可怕最难防的。

(二)青蛙

启示录十六章提到像青蛙的灵。青蛙伏在草丛暗处，找机会偷袭小虫。邪灵也是如此，潜伏在暗处，找机会攻击人。

三．邪灵的工作

(一)欺骗
魔鬼会装成光明的天使，但却是说谎话的父。邪灵也是会欺骗，使人上当。

(二)杀害毁坏
当人受邪灵搅扰，不能明白认识真神，人的灵魂不能得救，就是遭了撒但的杀害破坏。已经信了神的人，还是可能受到邪灵的搅扰，遭到杀害。此时，只要靠主耶稣抵挡，魔鬼就必逃跑。

四．辨别圣灵充满和邪灵充满的人

前文已提到辨别诸灵，以及如何试验。现在说明怎么辨别一个人，是受什么灵充满。

(一)最有效的方法就是看这个人生活和工作表现。邪灵虽是会伪装，但仍有露出马脚的一天。我们要看这个人是否在生活上有圣灵的果子，是不是渴慕神的话语。

(二)在工作上，圣灵充满的人，也以神的话为工作的指标，从工作中也可以看出神的能力。

(三)邪灵充满的人，他的生活言行会不一致。

(四)邪灵充满的人以工作为荣耀自己，不荣耀神。


第廿课 辨别圣灵与邪灵

一．邪灵附身的表现

上一讲有论到圣灵充满及邪灵附身。现在再详细讨论邪灵附身的症状。

邪灵会使人偏激失常。生活失去平衡。也会在祷告中表现出来，比方说祷告时非要惊天动地，哭叫打滚不可等。一个喜欢高抬自己的人最易落入邪灵的圈套。

二．基督徒会受邪灵攻击吗？

(一)信徒仍然有可能受到邪灵的侵扰，尤其是海外宣教士。因为这些传教士到了一个本来是邪灵势力的地方，要和这个恶势力争战，当然容易受到攻击，魔鬼不肯甘心放弃这些地方。

(二)信徒也可能受到邪灵充满。路加福音廿二章31-32节：“主又说，西门，西门，撒但想要得着你们，好筛你们，像筛麦子一样，但我已经为你祈求，叫你不至于失了信心，你回头以后，要坚固你的弟兄。”亚拿尼亚欺哄圣灵是因为撒但充满了他的心。保罗身上有一根刺，就是撒但的差役要攻击他的。可以见得，信徒仍可能会遭到攻击。

(三)根据一些研究，信徒如果受到攻击，会比一般人轻而且时间较短。

(四)有时信徒只是被邪灵缠住，而不是被附身，情况要轻得多。

(五)拜惯偶像的人，或者被鬼附过身的人，信主之后，被鬼附的可能性更大，也更难再赶出来。

(六)信徒若远离神，犯罪跌倒，最是容易受魔鬼攻击。

(七)但是，一个基督徒本来是在上帝的大能保护之下，保守自己常在主的爱中，魔鬼就无法加害。

三．鬼附与精神病的不同

(一)精神病是精神错乱癫狂，有许多的原因。鬼附的人通常有交过鬼，或拜偶像，学过神打，接触过灵媒等。

(二)神经错乱的人通常很健谈。鬼附的人则多半时候安静不爱讲话，要不就大喊大叫，有人还会说方言，或改变自己的声音。

(三)神经病人常有自大的妄想，或是觉得有人要杀害他。鬼附的人常远离人群，有时有自我意识，有时没有。

(四)精神病患者常是丧失理智。鬼附则不同，有时还有惊人的智能，甚至可预言。

(五)精神病人对耶稣基督没有什么特别反应。鬼附的人会逃避，反抗谈到福音的事。


第廿一课 异端的产生及历史

一．异端的定义

异端是指某一些少数的宗教团体，他们的信仰不是正统的、或是出于虚构的。本来异端这两个字的意思是指不同的哲学派别，但到了公元第二世纪，异端就用来指那些在神学上有了错误，离弃了已经广被接受的信条，因而产生分裂的党派。

二．信经及正典的产生

随着异端兴起，就有了大公教会的形成，也把教会的信仰给系统化，将口传的传统第一次用文字写下，成为正统教会的信仰标准，这就是信经。

三．异端的历史沿革

(一)教父时期，公元95年至公元325年。

这一段时间，教会是充满内忧外患。外有罗马政府的逼迫，内有信仰的偏差，教会失和分裂，希腊哲学思想也混入了教会。因此正典和信经也就在这个阶段产生了，以因应需要。

这个时期的异端有以便尼派、拿撒勒派、艾克塞派、诺斯底派、马他努主义、马吉安主义等等。

(二)后尼西亚时期，主后325年到590年。

这个时期君士坦丁皇帝宣布基督教为国教，并且禁止其他的异端。表面上教会扬眉吐气，但教会却渐渐形成教皇制，只注重外表的仪式。一些奇怪的风俗也渗入了教会。神学上的一些争辩也开始了。

这个时期出现的异端有亚流主义，亚波里拿流派，涅斯多流派，伯拉纠派等。

(三)中古世纪，主后590年至1517年。

教会完全进入黑暗状态，十分腐败。异端有高举保罗的保罗派，反对洗礼和圣餐的波各米勒派，拒绝接受旧约的迦他利派，反对教会存在的彼得布鲁斯派等等。

(四)改教时期。

因信称义，圣经至上的原则在这个阶段再次确立。但是异端仍是层出不穷。有只相信耶稣是人的苏面尼派，否认世界上有邪恶存在的放浪派，相信天堂地狱只存在人心中的魏格勒派等。

(五)十七、十八世纪

这段期间受理性主义的影响，基督教信仰也受到怀疑。有反对救赎论的瑞典堡会，认为性行为是最大罪恶的震动派等。

(六)十八、十九世纪浪漫主义时期

人强调要透过直觉情感和想象力去体验人生的奥秘，圣经的权威受到很大的批评和攻击。摩门教此时兴起，也有基督教再来会，耶和华见证人会，新思想，基督教科学会，基督兄弟会，通灵教，神智教，统一派等。

(七)现代的异端有上帝的教会，道派，统一教，上帝的儿女，安息日会等。


第廿二课 分辨异端的几个原则

一．前言：

异端没有因科技文化昌明而减少，反而到了末世，异端不但更多而且更复杂。

二．异端的特性

根据马丁先生的书《基督教与异端》，异端至少有以下特性，综合其他人的研究陈列如下：

(一)有一个很有能力，活动力强的领袖。
(二)否定圣经是唯一权威。
(三)否认圣经所教导的基督的神性，而用假的弥赛亚来代替。
(四)对基督十字架的救赎说得含混不清，或者根本拒绝接受。
(五)排斥复活的道理，改用轮回或灵性复活的教义。
(六)宣称有新的启示，甚至自称为神。
(七)只承认自己的教会是唯一的真教会。
(八)很强调末世的审判，甚至以此胁迫。
(九)教徒都极度热心传教。
(十)教导要全部交托，甚至舍去所有财物捐给教会。
(十一)他们的领袖是神人之间的代表。
(十二)过度强调外在的行为，想靠行为得救。

三．例证

(一)统一教主文鲜明即宣称自己是上帝派来的弥赛亚。

(二)耶和华见证人会宣称只有他们才是唯一真正的教会，其他教会都是假的。

(三)摩门教只承认他们的摩门经为最高权威，但是这本摩门经却是他们的教主拼凑而成的。

尚有其他许多例证不胜枚举，在以下各讲章中会继续详论。

四．分辨异端的原则

分辨异端是每一个信徒都当明白去做的事，哥林多前书十五章1-4节可以帮助我们更明白我们的责任以及如何分辨：“弟兄们，我要把我从前传给你们的福音向你们讲明，这福音你们领受了，并且靠它站立得稳，你们若持守我们所传给你们的道，就必靠这福音得救，不然就是徒然的相信了，我从前领受了，又传给你们的，最要紧的，就是基督照着圣经所记的，第三天复活了。”

(一)可以询问对方，除了圣经之外，有无其他启示及经典。若有，必是异端。

(二)他相信基督是弥赛亚吗？是基督，道成肉身的神。若不信，则不对。

(三)询问他是否耶稣的宝血是唯一的救赎方法，若不信，则是异端。若强调还须要其他方法帮助，则是极端或是异端。


第廿三课 摩门教

(Church of Jesus Christ of Latter-Day Saints)

一．摩门教的起源

(一)创始人是美国人约瑟史密斯

史密斯宣称于公元一八二○年，他见了异象，天使指示他在美国纽约他住家附近的一个洞中去寻找一些金属片，上面有一些符号。史密斯找着了，翻译成为摩门经。这摩门经就成为摩门教信仰的基础。金叶子因为已翻译完毕，天使又收回去了。

二．摩门教的骗局

(一)史密斯所宣称的启示，在时间上不准确可靠，史氏宣称在一八二○年见了异象，照推断他当时只有十四岁，而见这异象的宣告却是迟迟到一八四二年才公布。

(二)史密斯所叙述几次异象的内容有互相矛盾的现象。

(三)史氏宣称金属片上的文字是改良的埃及文，是没有人能懂的。但埃及文书专家安东先生证明那些根本不是埃及文。而圣经旧抄本上的文字都是人能懂的古文，在考古上站得住脚。

(四)史氏宣称圣经有许多翻译的错误，只有摩门经才是完全准确毫无错误。但史氏前后出版了几次的摩门经，内容却是有修正将近四千处之多，怎能说是无错误，圣经古抄本超过五千份，学者专家无不证明这些抄本的准确性。

(五)史密斯预言新天新地及新圣殿要在公元一八三二年建造在美国的米苏里，但到了今天，这个预言也没实现，显然史密斯是个假先知。

(六)史氏前后找了十一个人见证这个金属片的真实性，十一个见证人中半数都离开了摩门教．并且宣称摩门教是错误的，他们必须离开。

(七)史氏宣称他可以用水晶球替人找回失去的财宝，结果事不成被捕入狱。

(八)史氏所翻译的摩门经，至少有两万七千个字是从十七世纪的钦定本圣经出来的。从金片子上翻译出来的经节如何会与钦定本圣经一模一样。

(九)史氏所翻译的书，它的原版都不复存在。

(十)摩门教根本不接受圣经，只有这本怪诞的摩门经才是权威的经典。

从上面所论述的，我们可以断言，摩门教不应该被称作基督的教会，它是反基督和反圣经的。

三. 摩门教谬误的教义

(一)三位一体神
摩门教否认三位一体。他们认为既然圣灵不像天父圣子一般有物质的身体，自然是不存在。

(二)人也可变神
摩门教认为人曾经是个灵体的活物，在世界上过了一阵子生活后，如果通过试验，可以升高到神的状态。

(三)罪
他们认为人为自己的罪受惩罚，而不是因为亚当所犯的罪。

(四)基督
摩门教所教导的基督不是那位永远，有全能全知的神，他只不过是神的众子中的长子，渐渐进成为神。

但是基督是道成肉身，亘古存在的神。以赛亚书九章6节最能说明这一点：“因为有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上。他名称为奇妙、策士、全能的神、永在的父、和平的君。”基督的位格神性都说得明明白白，但摩门教却否认了基督的神性。

摩门教甚至把基督描写成为一个有三妻四妾的人，马大，马利亚还有其他几个跟随的妇女也都是基督的妻子。这根本是睁眼说瞎话，完全违反了圣经的记载。

(五)救赎
摩门教的救赎与基督教所论到的救赎相差很远。摩门教极度排斥因信称义的真理，而强调一个人要借着信心，加上行为，才能得救，而且特别强调行为。

(六)一夫多妻制
摩门教有关一夫多妻的教义十分含混，自相矛盾。先是摩门经规定只能一夫一妻。后来史密斯又得新启示，允许一夫多妻，更进一步认为不行这个新命令的要被定罪。据了解，史密斯在宣布这个新启示之前已有四十八个妻子。之后，摩门教因受到政府法律的禁止，放弃了多妻制度，但还是有许多信徒不遵守。甚至倡言：“一旦变成神之后，还是可以享受一夫多妻制。”

摩门教还有其他一些含混不清的教义。比如，天堂有三层──三级荣耀，第三层才是为摩门教信徒所预备的。但圣经明白的教导天堂只有一处。摩门教亦提倡没有永远的阴间地狱之说，又替死人受洗等事。

总而言之，摩门教是完完全全脱离了真理，不但不能称为基督的教会，而可以称为敌基督了。


第廿四课 耶和华见证人的信仰

一．耶和华见证人会的起源

一八八四年，美国人罗素创立了“锡安守望台杂志社”，罗素任社长，这就开始了耶和华见证人的运动。他们出版各种单张、小册子、报纸及其他宗教读物，来宣扬他们的圣经真理。耶和华见证人都是态度诚恳，自称是研究圣经的人，愿意跟你一起查考圣经。但是他们的道理却是在骨子里反基督，人却一时难以察觉，十分的狡猾难以对付。

二．耶和华见证人的异端

(一)否定了三位一体神，认为只有耶和华才是真神，独一存在，主张独一神论。

(二)基督只是被造物，是低于上帝的，降生以后完全是人，没有神性。

(三)圣灵没有位格，只不过是上帝的动力而已。

(四)耶和华见证人认为，人得到天上的生命，不是因为基督的牺牲，而是个人要牺牲自己的生命权利和希望，在死之后，才能得到这个奖赏。

(五)只有十四万四千人才能成为上帝属灵的儿子。这个毫无根据的论点曾经使得耶和华见证人也十分的不安。因为他们的人数早就超过了十四万四千人，但仍然教导这个教义。后来，只好强解圣经说还有另一群羊，搪塞了过去。

(六)耶和华见证人不相信基督肉身的复活，基督的复活只是一种灵的复活。基督的再来也不是肉身的再来。所以基督早在一九一四年就再来了，但是因为是灵的复活，大家都不知道，只有耶和华见证人才晓得。

圣经清楚的记载，主耶稣的确是肉身复活，钉痕枪伤俱在。将来主要再来，每个人都必要看见。

(七)耶和华见证人只承认他们才是上帝真正的百姓，其他的教会都是虚假的教会，其他的教徒都是魔鬼的跟随者。这点和摩门教很类似，摩门教宣称只有他们才能在末世得救，所以还自称是末世圣徒教会。

三．耶和华见证人还有一些奇怪的作法，与一般的教会很不相同。

比方说，他们的信徒不可以输血，因为输血就等于吃血，而吃血在旧约时代是明明禁示的。他们也不用圣诞树，因为他们曲解圣经耶利米书十章3-4节，硬说那棵树即圣诞树，是受咒诅的。

这些现象都是因为他们读圣经方法错误所造成的。他们的解经方法叫“跳跃式解经”，他们认为圣经是一平面，每一经节都有同样价值可以独立解释。如果上下文不能连贯成教训，可以跳到其他处，拼凑成另一个解释。这也就是为什么会造成这许多偏差道理的原因。


第廿五课 基督教科学会

一．基督教科学会的成立

基督教科学会是美国人艾迪夫人所创。艾迪前半生体弱多病，婚姻失和。但在四十五岁时，因受了昆比医生的影响，声称发现基督教科学。到她八十九岁去世时已创立教会三千多间，所出版的《基督教箴言报》已成为畅销的刊物。

其实，所谓的基督教科学就是不用药物的信心治疗法。艾迪强调基督教的教训就是健康的科学。艾迪因自己疾病缠身，所以重视健康，健康是好的，但重视健康到了扭曲圣经的真理，那就是偏差了。

二．基督教科学会错误的教义

(一)圣经不是最高权威

虽然艾迪说过，圣经是她唯一的权威，但她却也说她的启示是最后的启示，又说圣经有错误，她的基督教科学才是准确的，可见得艾迪并不以圣经是唯一权威。

(二)对科学会来说，神是非物质，是神圣的，但只是无穷的意念，是个灵而已。

(三)耶稣不是神，只是凡人，而基督则是个神圣的意念。

(四)复活只是思想的灵化，耶稣并没有肉身复活。

(五)基督教科学会的信仰重点就是四个否定：否定物质，否定罪恶，否定疾病，否定死亡。这些东西都是不存在的，只不过是幻想而已。

(六)耶稣在十字架上流的宝血并没有特别的功效，既然罪不存在，也就不须要救赎了。但是科学会又宣扬其基督教科学是一个解脱罪恶、疾病、死亡的完备救恩，岂非自相矛盾？

(七)基督教科学会主张泛神论，相信上帝是一切的一切。换言之，一切都是上帝。上帝是心智是善，所以善和心智也是上帝。由此可知，基督教科学会是彻底的泛神论。

(八)基督教科学会没有正式把艾迪夫人当成神明供奉，但艾迪却有意把自己神化，她只许教友称呼艾迪为母亲，其他女人一概不得被称作母亲。她把主祷文第一句改为“我们的父母神”。许多信徒也相信艾迪就是上帝母性的代表。

三．结论

科学会的教义其实掺杂了印度教，黑格尔哲学以及信心治疗的理论而成的，他们的主张却是没有科学根据，是不科学的，他们的教义也不是基督教的。


第廿六课 统一教

一．统一教的本质

统一教的全名是“世界基督教统一协会”，用的是基督教的名称，但本质上是敌基督的淫乱宗教。

统一教是北朝鲜人文鲜明所创立，声称自己是再临的基督。其教义窃取了基督教、佛教、道教、西方哲学、朝鲜民间宗教，将之混合成为玄虚的统一教。

统一教不但故弄玄虚，故意使用许多深奥难明的字眼，使人一时难以明白，而觉得其教理深奥，例如“收授作用”、“万有原力”、“荡减”等。统一教也是淫乱的宗教。他们要进行“分血”，其实就是性杂交，谓要分血才能得到洁净的血。实在是毫无根据，淫乱至极。

二．统一教的破绽

(一)文鲜明自称十六岁那年复活节的清晨，见到基督耶稣显现，拣选他成为继承人。当时耶稣用朝鲜腔的希伯来文向他说话。

根据记录，文鲜明十六岁时在汉城念书，不在故乡，这是破绽之一。两千年前耶稣说的是亚兰语，根本就不是希伯来文，这是破绽之二。文氏没学过希伯来文，怎会知那是希伯来文？这个启示根本就是谎言。

(二)文鲜明自称是日本早稻田大学电气工学科毕业。但经查证，文鲜明根本就没有入学早稻田大学。

(三)文鲜明随太太赴美国，购买了十二万平方公尺的土地。十年之后，被人发现他太太的移民证件是伪造的，他逃税了十六万多美元。文氏逃回朝鲜，之后赴美上法庭。一个救世主会有这种行径吗？

(四)文鲜明的生活淫乱，据调查，文氏曾在北朝鲜因重婚罪判五年十个月，一九五七年的世界日报统计文鲜明曾经和七十个大学生性杂交过。

上面所述的只是文鲜明个人的淫乱欺骗史，他的徒众也是上行下效。称之邪教是完全正确的。

统一教在教义上也一样是隐诲不明，破绽百出，但统一教故意把教义言语弄得很玄虚，一时难以查觉，所以务要小心。

但统一教的教徒受了玄虚理论的迷惑，都不能看清这一点。例证：统一教的书御旨之道第十四页说：“呼叫神，三次出其不意提出令神震惊的事，神就束手无策成为那呼叫者的神。”这样的神，不但有限，恐怕有时比血肉之躯的人还可怜。这样的神还能敬拜吗？

(五)统一教认为神有阴阳两性的性相，这阴阳二性相就是道。这阴阳二性相进行授收作用，于是产生淫乱杂交的教义。

这分明是从易经中窃取的观念，硬加到圣经中的“道”，是指鹿为马。文氏若非无知，就是要混人耳目，达成他的淫乱私欲。

(六)统一原理的神

统一教由阴阳二性相推论的结果，他们的神也不能超脱这阴阳二性相的限制，也要受这二性相的限制。

若神真这么简单就受到限制，那还能称为真神吗？

(七)二分法

统一教用二分法来挟制会友的逻辑思考能力。他们把世界归成撒但，统一教会是属神的。会友一离开教会就是入了撒但的手。会友有义务把人，财物等都从撒但手中抢回来。如果必须使用欺骗等不当的手法也没关系，反正和魔鬼打交道兵不厌诈。统一教会友受到这教条的影响脑筋变呆钝不合逻辑，也会做出不当的行为，仇视外人，有时连父母也仇视。

(八)性交堕落论

统一教认为当夏娃的堕落，是一个男人名叫蛇，也就是天使长撒但，与她性交行了奸淫。然后撒但的血就入了夏娃，夏娃再与亚当性交，污秽的罪也借着血进入亚当和后代的人类。

统一教这样的解经完全不一致，破绽百出。解经必须前后一致。在同一个上下文(参看创世记二章)，树，果子，蛇，亚当和夏娃，都是历史上真实的人物，但却又把蛇，果子及吃果子看为象征性的，前后矛盾没有原则，实是曲解了圣经。何况如何借着性交，把罪性传给对方呢？

(九)人性基督论

基督是真神，若不能信他，则不能称为基督教。统一教却不承认基督是创造万物的主，不是神本身。统一教认定耶稣只是人，地位不高过文鲜明！很明显，统一教要高抬人。

(十)荡减复归论

统一教认为，人虽然从亚当承袭了堕落的本性，但有自由选择归向神或归向撒但，人自己选择条件，之后以这条件来补偿自己的过失，使他能复归属神，能满足这个条件的就叫“荡减”。

荡减的一个条件就是以耶稣为中心的荡减。人的原罪是以性交开始，所以也要以性交除去(谬论)。耶稣有神的血统，本该和女人交合，之后借着分血使人有神的血统，得以回归到神的世界里，但耶稣没达成。所以就要靠文鲜明完成这肉体的工作。

荡减也要靠一些外在行为来满足，这也违反了因信称义的道理。

三．结论

统一教表面称基督教，但实在是严重扭曲了真理，到了敌基督教，它那套玄虚似是而非的教义，不仅够称为异端，也是邪教。


第廿七课 小心“天父的儿女”

一．“天父儿女”的历史

“天父儿女”又叫“爱的家庭”，名字十分可爱，但却是摧残了不少的青少年。

(一)创始人是美国人大卫贝克，后来他改名为大卫摩西。

(二)大卫摩西原为传教士，但宗教思想偏激，倡言反社会言论。在一九六○年代创立“少年归主”，在美国加州吸引了一批嬉皮士，也就是一些反社会传统的青年人。因言论激烈，影响到学校正常活动，引起社区人民强烈的反对。

(三)一九六九年，被迫迁往美国亚利桑纳州。大卫摩西与玛利亚同居。大卫把信徒分成十二支派，信徒都放弃本名，改用圣经的名字。他并开始写“摩西书信”。

(四)一九七○年到一九七一年，天父儿女成长快速，已由二百多人增到二千一百多人。家长控告天父儿女对青少年洗脑，诱拐，蒙骗，使得青年人离开父母，反对学校等。

(五)一九七四年美国纽约州司法部公布对天父儿女的调查，指出他们有瞒税，逃避兵役，诱拐青少年，洗脑，袭击信徒父母，以及反常性行为的罪嫌。

(六)一九七八年，改名为“爱的家庭”，以掩人耳目，并且窜到东南亚展开工作。目前已遍布世界七十多个国家，人数约一万。

二．“爱的家庭”的邪淫

(一)“爱的家庭”并没有一套教义，不过是一批不满现实的青年，鄙视物欲，追随一位自称末世的先知，逃避末世的灾难。起初他们相信耶稣是救主，但他们的团契生活开始变得荒淫无耻。

(二)大卫的女儿指证“爱的家庭”有各种形式的淫行、通奸、欺骗、兽奸、乱伦等淫乱关系。

(三)大卫鼓吹用性来传教，信徒不惜以肉体勾引人入教，为组织赚取活动经费。伤害青年人的身心。

三．传教方法

“爱的家庭”以青年人为对象，利用青年人的热情单纯，他们的方法有：

(一)蒙蔽真相。声称自己是社会工作者、作家或传教士。
(二)隔绝外界。入了家庭就和外界隔绝，失去与现实接触的机会。
(三)群体压力。
(四)爱心轰炸。大量的拥抱、接吻和赞美，使新入教的觉得真是一家人。
(五)灌输教义，思想操纵。
(六)恐吓威迫。教导若不顺服者，就落入魔鬼手中。
(七)集体行动，完全听指挥。
(八)改换身份，与外界隔绝。
(九)完全奉献，身心灵，财物完全奉献，全受组织控制。


第廿八课 “简明真理”

一．背景

(一)“简明真理”是一本杂志的名字，自称发行量八百万本，读者二千万人，遍及一百五十多个国家。
(二)这本杂志是美国人阿姆斯壮所创办。
(三)阿姆斯壮亦利用电视电台广播节目，全盛时期，每周有五百个电台播他的节目，由他的儿子迦纳负责。
(四)后来，迦纳因生活不检，挥霍金钱，玩弄女性，被赶出教会。
(五)迦纳离开了“普世上帝教会”之后，带走了三千信徒，另立了“国际上帝教会”。
(六)一九七九年，普世上帝教会发生财政丑闻。八○年之后，把工作目标指向远东。

二．“简明真理”的错误

(一)阿姆斯壮错误的教义

1.阿姆斯壮否认三位一体的教义，他主张多神论，圣灵是没有位格的，不过是一种神圣的动力而已。

2.他主张基督在十字架上的死并没有为人类成全了救恩，只不过是给人一个机会。人若要得救就要靠自己的行为去遵守律法。顺服律法的人到了复活那时候，才会重生。

3.他否定大审判，认为上帝是无限慈爱，因此不可能会刑罚世人。他忘了神是慈爱却也是公义的。

(二)阿姆斯壮自比是耶稣，高抬自己。

(三)他宣称只有他自己才能掌握解释历代奥秘的钥匙。人类犯罪之后无法明白圣经的话，但只有他是先知，所以才知道其中的奥秘。

(四)只有他才是今日教会唯一的先知，只有跟从他的人才是真正的教会，所以他创的“普世上帝教会”才是唯一能明白救恩奥秘，得到救恩的教会。

(五)阿姆斯壮预言一九七二年，世界要发生大灾难，但没应验。

(六)一九七二年他公开否认自己是先知，却称自己是上帝的使者，前后矛盾，只证明他是假先知。

(七)他宣称他自己掌握的奥秘，其实就是说美国人，英国人是真正以色列的后代，是犹太人被掳去巴比伦时失踪的十个支派，移居至英美。这些事完全没有圣经以及历史的证据，缺乏根据。把自己的想象当成理论，太草率，太荒谬。


第廿九课 如何面对异端

一．面对异端不正确的态度

(一)相信真理必胜邪恶，就让异端自生自灭是个错误的态度。近代以来异端不但没有自生自灭，反而是成长十分惊人，只举数例：

1. 摩门教以卅个成员开始，到1978年即已增加到了超过四百万的信徒，预料到公元二千年，要达到八百万。
2. 全球有两万六千名以上的传教士，而且其财富惊人，拥有大学，电视台，报纸公司等。
3. 耶和华见证人成长更快速。守望台杂志，每星期以62种文字，发行四百万份。
4.“简明真理”杂志出版不过五十多年，发行八百万份。更厉害的是透过50多个电视网广播。
5. 统一教徒估计已超过七十五万人。

(二)误以为异端邪教太可怕，干脆不听不问，不去了解，因此对异端就缺乏认识，不但自己可能面对异端时就产生疑惑，而且也无法帮助别人认识真理。

二．正确的态度

(一)教会应当有系统的卫道学和教义神学，信徒也当预备好自己来辩护真理的信仰。彼得前书三章15节：“只要心里尊基督为圣，有人问你们心中盼望的缘由，就要常作准备，以温柔敬畏的心回答各人。”

这里不是说要不顾一切去争辩，而是以温柔敬畏的心回答各人，将真理说明清楚。

(二)要在真理的知识和恩典上有长进。不但知识要成长，恩典的亲身体验也要经历。彼得后书三章18节：“你们却要在我们主基督耶稣的恩典和知识上有长进。”

真理的知识如何长进？当然是要多读圣经。但要小心异端也是用圣经，但却是断章取义，曲解圣经。我们对异端所提经文的曲解，应该能一针见血的指出他们的错误来。

三．当有的警醒

(一)异端成长如此快速，我们当警醒。有什么因素使异端能抓住人心呢？

1. 他们的文字工作成功，各类刊物印刷精美，品质一流，吸引人心。

2. 很多这些刊物都是免费赠送。甚至在大都市设立漂亮的阅览室。

3. 擅长用大众传播媒介，深入家庭。

4. 他们的信徒对奉献不遗余力，甚至超过十分之一，或全部奉献。

5. 他们有一大批热心而且受过训练的传教士。一般信徒常接受训练，外出发单张传教。他们热心的程度比正统教会还强！

四．本世纪新兴的异端

这一个世纪以来，新的异端不断产生，而且迅速成长，我们应当要认识清楚。这些异端可概括分成三类：

(一)从教会内部产生的，这一类危害最大，往往使人弄不清它到底是教会，还是异端。

(二)来自其他宗教，比如像创智学会，巴哈伊教，心理治疗法等。

五．新兴异端的特色

(一)新异端大都蒙上东方宗教神秘的色彩，比如轮回思想，打坐默想，神秘灵交，自我神话等。

(二)大都以科学方法自称，但不是单纯的科学，也加上神秘的神学玄上学因素，如痛苦不存在，自我最重要，自己才是自己的上帝等等。

(三)这些新异端的布道性很强，因为他们的教义以传教为得救的必需条件。

六．为什么会有这些新异端

(一)西方人对他们自己传统的制度产生怀疑，于是转向东方的哲学及宗教。

(二)厌倦西方的推理及分析，想用直觉，用灵交等方式进入神秘经验里。

(三)现代社会生活紧张，人情淡薄，人越觉得孤单寂寞，异端使人有大家庭温暖的感觉。

(四)异端强调灵交，打坐，控制心智，容易给魔鬼留地步，乘虚而入，大动邪工。

七．如何面对

(一)对异端的教义，以义正词严的态度予以驳斥。但接触信异端的人时，却要用温和的态度，不藐视，不嘲笑，不敌对，反而用爱心去挽回他们。

(二)不要落入无谓的争辩当中。保罗劝诫我们要温和，存心忍耐，以温柔劝导那些反抗的人。

(三)对圣经一定要熟悉。若是经文一知半解，不但无法使别人明白过来，自己反而疑惑就糟了。

(四)对教义应有基本的认识。坚守圣经完全无误为依据，若有错解圣经，就立刻回到圣经上面来。

(五)要用祷告托住，这是圣灵的工作，不是个人的荣耀。


第卅课 如何正确地解经

一．一些读经的原则

(一)人都是主观的，所以不可一味照着自己的背景、观念去解释圣经。

(二)对圣经本身要有一个正确的认识。圣经由不同的人，不同的背景年代写下来，所以字汇、格式、文体、表达方式等都不尽完全相同。因此要更完全了解其中的意义，可以自己问下列一些问题：

1. 作者是谁？
2. 什么时间写的？
3. 写给谁看的？
4. 在什么地方写的？
5. 写书的目的在哪里？

借这些问题可以得到全盘性的了解，常常可以免去断章取义的危险。

(三)圣经的上下文要弄清楚，避免解错经文。

二．如何解释旧约的故事

(一)对旧约故事的一些特性要有所了解：

1. 旧约的故事都是真实的，历史上发生过的事，但并不是直接教导我们的教义，只是用实际发生的事来说明表达教训。比方说：神的救赎没有在旧约中明白的说出，但许多的故事都表达了神救赎人的事。
2. 旧约人物的行为不一定是对的。
3. 旧约中所发生的事，不能期望一定会发生在我们身上。
4. 解释旧约时，不要只看片断，而应当从整体性来看。

(二)一些实际的例子：

旧约的利未记民数记及申命记都记载了很多的条例规定。但这些规条是当时代神向以色列人晓谕的律法。神讲得很清楚，以色列人若遵守，就必蒙福，就必存活。若不顺服就要受惩罚苦难。这是当时代的律法，要以色列人学习顺服遵行神的旨意。

到了现代，我们就不再遵守这些律法，如祭司献祭等类的事。但是神原来的意思要人顺服遵行他的旨意，这点却是不能改变。主耶稣说，我们要尽心、尽性、尽意，爱主我们的神，这是诫命中的第一条，且是最大的，其次是要爱人如己，这两条诫命，是律法和先知一切道理的总纲。(太廿二)

所以爱神，爱人是我们必须把握的原则，也是神在旧约中要教导我们的。

三．如何了解新约

(一)四福音书都是记载了耶稣的生平及教训。但四本书的角度和重心不同，各有不同的作用。

(二)比喻不易明白。

1. 首先要明白主耶稣为什么设这比喻？
2. 是在什么情况下说这比喻的。
3. 我们也需对犹太人的风俗、民情、文化有些了解，如此可以帮助我们了解比喻的含意。
4. 对比喻要有整体性的了解，不要在小处上钻牛角尖。

(三)书信有相当固定的格式。也通常为了某种特别的目的所写的，比如说为了某教会某些错误的观点及教导等等。所以对作者写信的目的，或是该教会有什么错误能有所了解，那么对整个书信的了解会有帮助。

(四)经文若有些地方看似砥触冲突，则表示其中有文化性，或是地域性的差异。比如，在哥林多教会不许女人讲道，但在腓立比教会中却安慰说女同工友阿爹和循都基传道十分劳苦。这个冲突证明了这个教导是有地域性及文化性的差别。女性能不能讲道，因地方背景不同，而有不同的教导。

(五)解释使徒书信时，不可任意加进自己的意见，免得离了本文的意思。


第卅一课 怎样在末世作一个好基督徒

面对一个异端横行的时代，一个基督徒应当要尽力为主作光作盐，作好见证，打美好的仗。下面有些事项是我们可以努力去达成的：

一．要立定心志，恒久靠主，不论环境是如何，不论是顺境，是逆境，是富足，是贫穷，我们都要下决心倚靠主过生活。(参看使徒行传十一章23节)

二．我们对神的认识要从风闻有神，到亲眼见神、体验神。对圣灵的认识，要从观念到实际的经历。

与神建立亲密的关系，不能只有真理的知识，实际生活的体验很重要，两者缺一不可，一定要求圣灵的帮助。

在属灵的生活当中：

1. 读经是吃神的话语，就像我们日常饮食一般重要，不可一日不吃。
2. 祷告是向神说话，就像呼吸一样，不可一刻或缺。
3. 为神作见证就好比运动，把吃进的灵粮配合神的呼吸，操练得灵命健康。

三．不论得时不得时，信徒要预备好我们的灯油，随时为主作见证，抢救人的灵魂。

四．信徒要守住自己的本位，将个人的恩赐纳入教会，同心兴旺主福音。

同心合一是个重要的功课，各种不同恩赐的弟兄姊妹可以成全圣徒及教会，不该闹意见动血气，以致于分裂，既无好见证，又坏了事工。

各人应当看别人比自己强，学习耶稣虚己的心，竭力保守合一。

五．信徒当明白“施比受有福”的道理，并且去实行出来

这包括了数方面：
1. 金钱
2. 事奉
3. 时间
4. 爱心

六．信徒要努力装备自己，来打这一场属灵的战争。

不论信徒是否认清自己所处的位置，他早就在这场属灵的战争当中了。所以无论有没有装备好，信徒早就面对敌人撒但了。没有装备好自然就易受伤亡。以弗所书六章10-13节：“你们要靠着主，倚赖他的大能大力，作刚强的人，要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计，因为我们不是与属血气的争战，乃是与那些执政的，掌权的，管辖这幽暗世界的恶魔争战，所以要拿起神所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。”

神所赐的军装有真理、公义、平安、信德、救恩、圣灵的宝剑，以及多方儆醒不倦的祷告。

七．要明白祷告的重要，并且实行在我们每日的生活当中。

所有事工的第一个步骤是祷告，而不是忙着筹算，或拉人办事。主耶稣已给我们好的榜样。主时常彻夜儆醒祷告。我们也不可忽略，否则撒但就趁着我们迷糊的时候，趁虚而入。上文讲到全副的军装，军装穿戴整齐了，但若不儆醒而睡着了，仇敌一来，还是失去了战争。因此务要多方儆醒不倦的祷告，打一场美好的仗。

上一章