《希伯来民族简史》中华圣网制作

希伯来民族简史

前言

第一章 族长时期

第二章 士师时期

第三章 摩西时期

第四章 统一王国时期

第五章 分国时期

第六章 被掳时期

第七章 波斯时期

第八章 希腊时期

第九章 罗马时期

第十章 流散时期

希伯来民族史历史分期与大事年表


希伯来民族简史

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


前言

希伯来民族是一个古老的民族，这个民族的始祖就是现代犹太人的祖先。旧约圣经中的历史书卷记录了这个民族的起源和简要的历史发展。根据《创世记》11：27～12：9的记载，希伯来人的祖先原住在两河流域“迦勒底的吾珥”，那就是今日伊拉克的南部境内，以亚伯兰（即亚伯拉罕）族长为首的部落以后逐步向西迁移，进入了迦南地（今巴勒斯坦西部）。后来又因饥荒迁入埃及。在漫长的岁月里，他们生养众多，在埃及形成了一个逐渐壮大的以色列民族。由于与埃及人的矛盾与斗争，终于在民族领袖摩西的率领下，离开了埃及又进入迦南。约在公元前一千年，这个民族在巴勒斯坦建立起统一的王国。在以后历史发展的程途中，这个王国经历了分裂和先后南北国的灭亡、众民被掳巴比伦至归回耶路撒冷重新建造被毁的圣殿。此后再经历波斯、希腊、罗马三帝国的连续统治，进入了新约时期。罗马皇帝强暴的镇压，犹太人反抗的起义屡遭失败，最后被迫向世界各地流亡，开始了另一阶段更漫长的苦难历史。旧约历史书卷的记录，止于众民被掳、归回建殿以至尼希米、以斯拉从波斯归回所进行的改革整顿。从尼希米、以斯拉到新约耶稣诞生还足足有四百年的时间，旧约的记录留下了一片空白，这就是被称为的旧约与新约之间的“两约中间史”。新约时期之后，希伯来民族（以色列民族）称为犹太民族，此民族与犹太教的历史却继续发展到现代巴勒斯坦以色列国的建立。

     本书作为希伯来民族简要的历史，将试图记述这个民族历史的全貌，将长达三千七百多年的历史划分为以下十个时期，即：①族长时期；②摩西时期；③士师时期；④统一王国时期；⑤分国时期；⑥ 被掳时期；⑦ 波斯时期；⑧ 希腊时期；⑨ 罗马时期；⑩流散时期。十个时期的划分是为了使段落分明和叙述的方便。本书将着重介绍始于民族族长亚伯拉罕，止于新约时期的简要历史，特别填补两约之间四百年的历史概要。本书最后一章流散时期着重叙述公元一世纪之后，希伯来宗教（即今日的犹太教）在流散时期的发展概况。


第一章 族长时期

族长时期

第一节　希伯来民族的起源

     大约在公元前三千年的年代里，在西亚美索不达美亚（两河流域）的南部，即今日伊拉克地区，有一个属于闪族的部落，族长名他拉。他的家族住在吾珥（Ur）城，这座古城被现代的考古家证实早在公元前二千五百年，已是一座繁华的古代商业中心，但是这座古城约在公元前一千九百五十年之后被彻底毁灭了，成为一片废墟。住在这里的他拉部落，可能就是在吾珥地区连续动荡不安的情况下，被迫逐步向西迁移的。这就是《创世记》11：27～32所留下的记录：“他拉的后代……出了迦勒底的吾珥，要往迦南地去”。《创世记》12章记载这个部落的西迁是上帝的命令，他们要成为希伯来民族的起源和祖先，要完成上帝的旨意，成为大族、大国，成为上帝的选民。正如经上所记：“耶和华对亚伯兰说，你要离开本地、本族、父家，往我所要指示的地去，我必叫你成为大国。我必赐福给你，叫你的名为大，你也要叫别人得福。为你祝福的，我必赐福与他；那咒诅你的，我必咒诅他。地上的万族却要因你得福”（《创世记》12：l～3）。

     一、关于“希伯来”（Hebrew）名称来源的传说

     他拉家族从迦勒底的吾珥出发，渡过幼发拉底河西行，他们经过长途辗转跋涉，经过一些年代之后，终于来到这块上帝所应许给他们的“迦南美地”。这里的原住民是迦南人，迦南人称这批迁入者是从东边越河过来的人。“越河者”迦南语读音为“希伯来”（Iberi相当英语Hebrew）。“越河者”原来是对这批东来入侵者的贬称，后来演变成这个民族的名称，即以后生长强大起来的“希伯来”民族。

     二、希伯来民族的祖先--亚伯拉罕

     他拉之长子亚伯兰，亚伯兰的希伯来文原意为“尊贵之父”。据《创世记》17：l～6记载，上帝授命他要改名为亚怕拉罕，含义改变为“多国之父”，因为上帝显现并对他说：“我与你立约，你要做多国的父，从此以后，你的名不再叫亚伯兰，要叫亚伯拉罕，因为我已立你作多国的父，我必使你的后裔极其繁多，国度从你而立，君王从你而出。”可见“亚伯兰”这次改名为“亚伯拉罕”的寓意是深刻的，它表明这位西迁迦南的首领，以后将成为一个大民族和多个国家的父。时至今日，世界上的犹太人都属于希伯来民族的后裔，他们也奉亚伯拉罕为自己民族的最早祖先。

     关于这位希伯来民族最早祖先的年代，现在仍难于确定，但无论如何，他拉家族是生活于迦勒底吾珥地区濒临衰亡毁灭的年代里，不可能早于公元前二十世纪。早在公元前二十一世纪，古代巴比伦统一了两河流域，建立了古巴比伦王国，著名的汉谟拉比就是这王国的第六代王（Hammurabi约公元前1792～1750）。有人曾根据《创世记》第14章关于四王与五王打仗的记载，四王中第一位名为“示拿王暗拉非”，在鏖战中，亚伯兰的侄儿罗得被俘虏了，亚怕兰及时地在夜间出动了精练壮丁救回了罗得，这是一次亚伯拉罕与示拿王暗拉非的武装交锋。示拿王暗拉非何许人？“示拿”在圣经中历来指古巴比伦，而“暗拉非”（Amraphel）与“汉漠拉比”（Ammurapi）这两个名字在希伯来文的拼法上差别很小，同样是五个希伯来辅音字母，五个字母中，两者的首末两字母很相似，而中间的三个字母竟完全相同，因此有理由推论这两个名字本来就是一个人，也就是说，示拿王暗拉非就是巴比伦王汉谟拉比。如果此说成立，亚伯拉罕与汉谟拉比是同一时代的人，也就是公元前十八世纪末期，约为1800B. C.前后之间。

     第二节　迁居埃及与希伯来民族的形成

     亚伯拉罕将成为“多国之父”，但他到达迦南之后还没有子嗣。《创世记》第21章记载亚伯拉罕一百岁时才得独生子以撒。以撒娶妻利百加，利百加生孪生子以扫和雅各（《创世记》24一25章）。《创世记》从第25章至30章记述这对孪生兄弟相处不睦，矛盾丛生，迫使弟弟雅各出逃舅家，雅各在舅家放羊十数载，以劳动为代价，娶得舅家两个表妹利亚与拉结为妻，利亚和拉结各带一名使女，雅各因此娶有两妻两妾，这两妻两妾先后共生了十二个儿子，按不同的生母排列为：利亚生流便、西缅、利未、犹大、以萨迹、西布伦；拉结生约瑟、便雅悯；拉结使女辟拉生但、拿弗他利；利亚使女悉帕生迦得、亚设。这十二个儿子在以后迁入埃及的漫长年代里，繁衍发展成为希伯来民族的十二个支派，这是后话。

     当雅各在异乡兴旺发达之后，思归故乡。《创世记》第31：3记载：“耶和华对雅各说，你要回你祖你父之地，到你亲族那里去，我必与你同在。”雅各率领妻妾众儿和大队牲畜衣锦还乡途中，雅各改名“以色列”，这是一个具有特殊意义的事件。《创世记》第32章记载雅各在还乡途上，深为过去与哥哥以扫的长年宿怨而内心忐忑不安，在一天的黎明，大队人畜渡过雅博河后，只剩下雅各一人，忽出现一人来与雅各只身摔跤，雅各拼命与之较力，取得胜利。那人实为神的使者，被雅各揪住不放，于是为雅各祝福说：“你的名字不要再叫雅各，要叫以色列，因为你与神与人较力，都得了胜。”原来“以色列”（Israel）这个希伯来名词是由“摔跤”（读作sarah）与“神”（读作El）两个词语组合而成，所以“以色列”一词的同义是“与神摔跤”。这是雅各在还乡途中这次特殊的经历中所得来的一个富有宗教色彩的名字，这个名字历世不衰，至今仍是举世所熟悉的名字。而雅各十二个儿子以后繁衍成为希伯来民族的十二个支派，这个民族从此亦称为“以色列”民族。

     以色列民族是雅各的子孙在埃及生长壮大起来的民族。《创世记》第37章之后记述雅各爱子约瑟传奇性的故事，约瑟度过坎坷的经历之后，一跃成为埃及国掌握大极的宰相。巴勒斯坦的饥荒，迫使雅各和众子避荒于富饶的埃及，数百年的岁月，以色列民族以一个庞大的，威胁着埃及人民生存的异族出现在埃及的土地上。


第二章 士师时期

士师时期

第一节　以色列人占领迦南后的初期情况

     约书亚死后至统一王国形成这一段时期称为士师时期。以色列人初步完成对迦南的占领之后，在相当长的时期内，在各个支派所辖的地段内并不能完全驱赶或消灭剩余的迦南人，由混杂居住发展到互相同化，在宗教上互相影响。《士师记》第一章记录了足够说明这一情况的资料。如：“便雅悯没有赶出住耶路撒冷的耶布斯人，耶布斯人仍在耶路撒冷与便雅悯人同住”；“玛拿西没有赶出伯善和属伯善乡村的居民”；“以法莲没有赶出住基色的迦南人，于是迦南人仍住在基色，在以法莲中间”（《士师记》1：21，27，29）。此外还有西布伦、亚设、拿弗他利都没有赶出本区的迦南居民，并与他们混杂居住（《士师记》1：30～33）。再后，以色列人与本地迦南人发展到互相通婚并受迦南人异教的影响。圣经有如此的记载：“以色列住在迦南人……中间，娶他们的女儿为妻，将自己的女儿嫁给他们的儿子，并事奉他们的神（《士师记》3：5～6）。在这个时期内，以色列各支派之间各自为政，不能团结合作以对付周围异族势力的入侵，各支派部落出现各自的领袖，这些支派的领袖被称为“士师”。

     第二节　士师秉政时期

     一、“士师”的含义与任务

     “士师”一词希伯来文读作“Shophetim”意为“审判者”（Judges），说明士师的职责在平时是百姓中的民事审判官。《士师记》第3章中亦称士师是百姓盼“mosiah，意为“拯救者”（deliverer），说明士师在百姓遇到敌人侵扰的危难时刻是一位能勇善战、保卫百姓的拯救者，是在战争时期能组织并率领群众抵御外敌的指挥者。所以士师兼有两重身分，既是平时群众民事的官长，也是战时军事的领袖。在士师时期里，经常而迫切要对付的，主要还是四周敌人的侵扰，士师们的主要任务是军事方面的，即拯救百姓脱离外敌的骚扰与掳掠、压制，以色列的士师们更多扮演百姓“拯救者”的角色。

     二、《士师记》中的十二位士师

     《士师记》中记载十二位士师的事迹，按先后顺序为：1．俄陀聂（《士师记》3：7～11）；2．以笏（3：12～30）；3．珊迦（3：31）；4．底波拉（4：1～24）；5．基甸（6：1～7：25）；6．陀拉（10：l～2）；7．睚珥（10：3～5）；8. 耶弗他（11：1～40）；9．以比赞（12：8～10）；10．以伦（12：11～12）；　11．押顿（12：13～15）；12．参孙（13～16章）。这些士师事迹的记载，有的比较详细，有的极为简短，仅寥寥数句，记载简短的被称为“小士师”，记载较详细的称为“大士师”。十二士师中，大小士师各六位，大士师是：俄陀聂、以笏、底波拉、基甸、耶弗他、参孙。这六位大士师的战迹遍及迹南本上东西南北的四面八方，所对付的敌人不同，战斗也是地区性的，卷人战斗的支派也不一致。兹按记载的先后和地区分述于下：

     1、东北方：士师俄陀聂对付的敌人是东北方面米所波大米王古珊利萨田，此王可能是中期亚述的一个王，公元前1400年前后，亚述重新崛起，史称“中期亚述”，至公元前11世纪后期，国土分裂，再度衰落。此亚述王肆扰八年，犹大支派迹勒的侄子、基纳斯的儿子俄陀聂兴起为士师，他集聚力量将古珊利萨田驱回幼发拉底河地区，恢复境内的太平四十年。

     2、东南方：第二位大士师以笏的对手是东南面的摩押王伊矶伦。伊矶伦纠合亚扪人和亚玛力人，越过约但河，占据耶利哥城（亦称棕树城）使河东支派和河西便雅悯支派深受其害，便雅悯族以笏是一左手便利的勇士，他只身以献礼物为名，进入伊矶伦王的宫庭内室，以长匕首刺杀这个肥胖的王，然后号召群众把守约但河渡口消灭入侵的摩押人，取得了胜利。

     3、北方：底波拉是士师中唯一的女士师。其时北方迦南王耶宾拥有铁车九百辆和一员大将西西拉，以其军事优势咄咄逼人，以色列人多年在其压制之下。女士师底波拉起用拿弗他利支派的巴拉，联合以法莲、便雅悯、西布伦、以萨迦等支派勇士在北部以斯德伦平原与迦南王耶宾的大将西西拉对阵。底波拉善能掌握天时地利，使巴拉部众率先占领控制平原的周围高地他泊山，避开西西拉的铁车优势，以静待风云变化，在一场风暴雷雨之后击溃了敌人。据今日还保存的公元一世纪犹太著名史家约瑟福斯（Josephus约公元37～95）的《犹太古史》中的记载说，在底波拉指挥的这次战役进行中，天降特大暴雨，基顺河的河水猛涨，使西西拉的铁车陷入平原泥泞中，动弹不得。巴拉率领的勇士，从他泊山上猛冲下来，势如摧枯拉朽，大获全胜。《士师记》第五章是一首底波拉胜利的诗歌，歌中有这样的诗句：“耶和华啊，你从西珥出来，由以东地行走，那时地震天漏，云也落雨，山见耶和华的面就震动……”（《士师记》5：4），说明犹太史家约瑟福斯对这次战役的描述有一定的历史依据。这首《底波拉之歌》经过文学与词语的考证，被认为是旧约中最古老的诗歌之一，可能是在战斗胜利之后，在民间广为流传的诗歌，其年代可追溯到公元前12世纪。

     4、东方：士师基甸时代，河东的米甸人，亚玛力人入侵骚扰，抢劫掠夺，以色列人备受其害。玛拿西支派的士师基甸，他从玛拿西、亚设、西布伦、拿弗他利支派挑选战士，组织战斗的力量，从三万多名战士中精选三百名，夜袭敌人营盘，克敌制胜。击毙米甸首领俄立和西伊伯，继而追击残敌，进入米甸境内，杀米甸王子西巴和撒慕拿，彻底制服米甸。士师基甸的辉煌战迹，后代广为传诵，就在旧约中也有多处反映基甸士师的战例。如《诗篇》第83篇的作者以米甸人的惨败影射并咒诅心目中的敌人；基甸之后五百多年的先知以赛亚也以“米甸的日子”警告当世，预言强敌亚述将带来的灾难（《以赛亚书》9：4，10：26）。

     5、东方：耶弗他时代，东面的亚扪人扰害住在河东迦得支派基列地的以色列人多年，以后亚扪人又渡河侵入河西的犹大、便雅悯和以法莲地，以色列人穷于对付。耶弗他是个大能的勇士，被群众举为首领，率众攻击亚扪人，取得胜利，攻占亚扪人的二十座城镇，制伏了亚扪人。《士师记》12章记载耶弗他在取得对异族亚扪人的战斗胜利后，由于和河西以法莲支派在共同战斗中协调不善，双方发生龃龉，促使矛盾激化，最后两个支派诉诸武力，以法莲人侵入河东基列地，耶弗他所属迹得支派的基列人奋起与以法莲人争战，以法莲人被打败，纷纷抢渡约但河逃回河西。这时基列人把守约但河渡口，为识别以法莲人逃亡者，令渡河者口讲“示播列”（Shibboleth希伯来语意为“大河”）一词，由于以法莲人的口音，每将“示播列”读作“西播列”（Sibboleth），所以就被基列人识别出来而加以杀害，据称有四万二千人死于同族人的刀下，从此以法莲族的力量被大大削弱。

     现代英语词汇中“shibboleth”一词通指“考验词”（testword）或指“口令”（password），其典故来源就是耶弗他士师时期发生的这一段故事。

     6、西南方：最后的一个大士师是参孙。在参孙的时代，巴勒斯坦西南沿海的非利士族已成为以色列人的心腹之患。非利士人本来是爱琴海上的一个民族，后流徙埃及，没有找到立足之地，逐渐侵入巴勒斯坦沿海地区，组成加沙、以革伦、迦特等五个城市的联盟，拥有铁制武器，经常骚扰以色列人地区。但族支派人玛挪亚的儿子参孙是一大力勇士，力大无穷，他曾徒手与猛狮格斗，将狮子撕裂，曾手擒三百狐狸，驱赶以惩罚非利士人，又曾以信手拾得的驴腮骨作为武器，击杀一千非利士人等等。《士师记》13～16章详记参孙的出身与力大无穷的秘密，非利士人利用参孙爱女人的弱点，买通妓女大利拉探知制服参孙的秘密办法，于是一代英雄落得悲惨失败的下场。

     英雄参孙的故事在世界文学上早已脍炙人口。十七世纪英国著名诗人弥尔顿（John Milton l608～1674）采用参孙的动人故事，写出《力士参孙》的长诗。（弥尔顿另外两部长诗为《失乐园）、《复乐园》）。参孙故事中的妓女大利拉也成为臭名昭著的人物，英语词汇Delilah一词今通指“不忠诚的女人”或“女诱骗者”。


第三章 摩西时期

摩西时期

第一节　喜克索斯人在埃及的统治

     埃及是一个历史悠久的古国，共历三十一个王朝的统治。古王国时期始于公元前三千年，亦称为金字塔时期，著名的胡福法老金字塔与哈大拉法老等金字塔即建造于此时期。中王国时期始于公元前二千二百年，持续约六百年。新王国时期开始于公元前1580年，亦称帝国时期，有著名的雅赫摩斯一世、吐特摩斯三世、阿蒙霍特普四世这三位强有力的法老进行统治。

     埃及中王国时期（约公元前2200～1580）的一个重要历史事件是外族喜克索斯人入侵埃及，建立第十五、十六王朝，统治了一百多年。

     “喜克索断”（Hyksos）一词，埃及语意为“外来的统治者”，喜克索斯人是来自亚洲的游牧部落，包括以闪族人为主和其它复杂种族成份的人。这一大股人从公元前十八世纪三十年代由埃及东北部侵入尼罗河流域，占领埃及北部并定都阿瓦利斯（Avaris），埃及本土原统治势力被迫退守以底比斯为中心的南方，保持半独立的状态。喜克索斯人在公元前1680年间，统治的控制范围几达全部埃及，是为极盛时期。《创世记》记述约瑟在埃及法老宫中为相，主持储粮备荒的工作，有人认为就是正值喜克索斯人统治埃及的时候，那时的埃及法老是喜克索斯人，和约瑟基本上同属亚洲的闪族人种，擢用约瑟为相，赋予他最高权力是易于理解的。

     公元前十六世纪八十年代，埃及南方底比斯的统治者雅赫摩斯一世领导埃及人造行驱逐喜克索斯统治者的战争，公元前1580年攻克阿瓦利斯城，把喜克索斯人逐出埃及本土，甚至追击到巴勒斯坦南部，从此喜克索斯人在埃及的百年统治宣告结束。从雅赫摩斯一世起，埃及进入帝国时期，即新王国时期。

     第二节　摩西的出身和工作

     以色列民族在埃及繁盛壮大之后，在经济上与埃及人的利益发生矛盾。由于政治、经济与宗教的原因，埃及法老统治者逐渐采取奴役和迫害的措施，限制以色列民族在埃及的发展，矛盾日益加深。《出埃及记》第2章记说：在这个民族利未支派中诞生了一个后来成为民族解放领袖的摩西。“摩西”名字的含义是“拉出来”，说的是婴儿摩西是从置于河边芦苇丛中的箱子里被埃及法老女儿发现并收养下来的，因这婴孩是“从水里拉出来”，所以起名为“摩西”（《出埃及记》2：10）。摩西在埃及宫庭中长大，并接受埃及人的良好教育。但摩西身为希伯来人，他对自己民族遭受的苦难犹如身受，他的信仰使他感悟到自己肩负了领导这个受奴役的民族脱离埃及的神圣责任。《出埃及记》第3章至14章记述摩西和兄弟亚伦带领群众与埃及法老进行反复不懈的斗争。

     一、以色列人出埃及

     以色列人出埃及以前，在埃及经受长期的奴役与迫害，迫害最甚的时期被认为是埃及新王国拉美西斯二世（Ramses Ⅱ公元前1292～1225）当政的年代。法老拉美西斯二世统治的时期颇长，在位时动用民力大兴土木，在尼罗河三角洲建设皇城，在卡纳克（Karnak）大殿建宏伟的圆柱大厅，在孟菲斯（Memphis）树立巨大雕象与纪念碑等。拉美西斯兴建的皇城可能就包括了《出埃及记》1章中所记的积货城比东与兰塞（Raamses），“兰塞”一名实际就是法老拉美西斯的名字。拉美西斯二世年逾九十才死去，《出埃及记》2：23记“过了多年，埃及王死了，以色列人因作苦工就叹息哀求……”很符合这位强迫劳役大兴建筑的暴虐的埃及法老拉美西斯的形象。

     拉美西斯二世死后，他的儿子梅尼普塔（Merneptah公元前1225～1215）继位，这时他也是一个年迈老人，国家大大削弱，所控制的属地不断发生起义。公元前1223年，他还一度出兵镇压巴勒斯坦迦南人的叛乱。在他只维持十年的统治期间，他努力要稳定动摇的帝国局势，但是已经力不从心，这时出现了被压迫的以色列人争取脱离被奴役境地的大好时机，摩西和亚伦就在这大好的时机中，经过艰巨的斗争而率领被奴役的以色列人出离埃及。

     如果摩西、亚伦面对面的这位埃及法老就是梅尼普塔，一般认为出埃及的年代是在这位法老统治的中期，即相当于公元前1220年。正当这个年代里，以色列人从埃及的兰塞起行，向巴勒斯坦进发。以色列人出埃及的路线，按照地理位置，从埃及到巴勒斯坦，最近的路线是沿地中海海岸北上。据说当时这条路线虽短，但沿线都有埃及防兵，不易通过，所以出离埃及的以色列人宁可绕道南行，沿现在的西奈半岛南下。以色列人在进入圣经所记的西奈半岛之前曾渡过红海，《出埃及记》第14章记埃及法老的追兵在以色列人渡海之后，全部被淹死于海中。《出埃及记》中的“红海”一词，希伯来文读作Yam Suph，直译为“芦苇海”（sea of reeds），由于《七十子希腊文译本》将Yam　Suph译为“红海”，于是被沿用了下来（马丁路德重译的德文圣经，改译为“芦苇海”）。今日地理上的红海全长达1932公里，最宽处402公里，最窄处209公里，而红海北端，从西奈半岛南端处分为两汉，东为亚喀巴湾（长145公里，宽24公里）西为苏伊士湾（长200公里，宽29公里）。原来“芦苇海”指的地段即红海西北段的苏伊士湾以北的湖海地区。今日的芦苇海地区，地理上可能已有变化，并且在公元1869年开凿、修通了著名的苏伊士运河，所以已无法寻索当年渡海之处。以色列人渡海后进入今日的西奈半岛，《出埃及记》上记载有经过的各站路程，从名称上看今日亦已无法确定其精确的地点。

     二、摩西在西乃山传十诫

     《出埃及记》后半部（第19～40章）记载以色列人出埃及以后在西乃半岛上的经历，重要的事件是摩西在西乃山传律法，作为律法核心的十条诫（Decalogue）首次在《出埃及记》第20章中出现。这十条诫的中心内容为：1．除了我以外，不可有别的神；2．不可雕刻偶象；3．不可妄称上帝的名字；4．要守安息日；5．要孝敬父母；6．不可杀人；7．不可奸淫；8. 不可偷盗；9．不可作假见证陷害人；10．不可贪婪别人的一切。这十条诫命在《申命记》第五章再次复述，除若干解释的词句略有区别外，内容相同。

     此后，以色列人由西乃旷野北移到巴兰旷野（《民数记》10：11～13），继又移驻寻的旷野（《民数记》20：14～21），靠近迦南南部。但由于以东人的阻拦，不能顺利北进（《民数记》20：14～21），所以转向东面，然后北进通过摩押地，击败亚摩利王西宏和巴珊王噩，最后抵达约但河东，与耶利哥隔河相望，准备进入迪南（《民数记》21：21～35）。

     摩西的工作只到了约但河东岸为止，他受命选立约书亚做他的接班人，来继承他进占迦南全地的未竟事业（《民数记》27：15～23）。摩西从摩押地登约但河东的尼波山，眺望了迦南全地，“眼睛看见了，却不得过到那里去”，于是摩西死在摩押地（《申命记》34：4～5）。

     第三节　约书亚与迦南的征服

     约书亚属以法莲支派，他曾是摩西选派窥探迦南的十二侦察员之一（《民数记》13：l～15）。摩西死后，约书亚担负起领导以色列人渡约但河进占迦南的重大使命。以色列人渡过约但河后，首当其冲的是耶利哥要塞。耶利哥是一坚固的设防城邑，战略地位很重要，它掌握着进入西部约但高地的门户。从耶利哥城分出三支要道：西北一条进入中巴勒斯坦；正西偏南一条通至耶路撒冷，南路则引向犹太高原地区，所以耶利哥城是打开全迦南的钥匙，它的占领标志逐步控制整个迦南的首要步骤。《约书亚记》第2～4章和第6章详细记述以色列人渡约但河和胜利占领耶利哥城的经过。

     耶利哥城占领之后，以色列人遭到一次挫折后，终于又取得攻占伯特利东边的艾城的重大胜利。之后，约书亚在迦南中部的示剑召开群众大会，庆祝取得进占全迦南的初步胜利（《约书亚记》8：30～35）。

     示剑地耶路撒冷以北65公里，南靠基利心山，北倚以巴路山，在耶路撒冷建都前，是以色列人重要的军事、政治中心。示剑南面的示罗，则为宗教的中心，从约书亚到撒母耳先知时代，以色列人的约柜和会幕就安设于示罗。

     以色列人占领艾城，北至示罗、示剑等地，说明最早控制的是巴勒斯坦的中部地区。接着约书亚领导以色列人击败迦南南部地区的五王（《约书亚记》10：1～27），完成南部地区的占领。最后在米伦湖一役中击败夏琐王，完成了北部地区的占领（《约书亚记》第11章）。

     约书亚完成对迦南全地的占领之后，在他的主持下，进行十二个支派的分地事业。十二支派中利未支派不分土地，约瑟儿子玛拿西和以法莲作为两个独立支派参加分配。土地段落分配的大致情况是：流便迦得和玛拿西半个支派早在渡过约但河以前，已预定河东之地为业，即约但河东从南到北分别划归流便、迦得和玛拿西半个支派。其它九个半支派则分配约但河西岸的土地，由南到北的顺序分别为西缅、犹大、便雅悯（东半）、但（西半）、以法莲、玛拿西、以萨迦、西布伦、拿弗他利（东半）、亚设（西半）。

     约书亚的工作完成后，居住于故乡以法莲山地的亭拿西拉城（位于示剑西南、示罗西北）。约在分配土地之后十二年左右，约书亚体衰老迈，最后一次在示剑召集以色列的族长、长老、审判官和官长们立下他的遗命，并与众百姓立约要永远事奉耶和华，“要分外谨慎，爱耶和华你们的上帝”。约书亚死时年110岁（《约书亚记》23～24章）。


第四章 统一王国时期

统一王国时期

士师秉政时期是以色列人建立统一的民族国家前的过渡时期。士师时期的士师只是某一个支派或多个支派所拥立的民间官长和军事首领，并不是全以色列支派所共认的领袖。在这段时期里，各支派间的组织相当松散，面对周围外敌和强悍非利士人的威胁和进攻，以色列人逐渐感悟团结一致，建立坚强组织的必要性。在与人侵敌人的战斗中，更体验到拥戴一个有智有勇的领袖进行统一指挥的优越性。这就是士师时期的多元统治必然要向统一国家单元统治过渡的基本原因。

     第一节　撒母耳先知的出身与工作

     撒母耳的父母属以法莲支派，撒母耳出生在老祭司以利在示罗所任职的年代里（约公元前1155～1080年间）。撒母耳的童年生活就在示罗的圣所中度过，在老祭司以利的精心培育下长大。此时西南边疆非利士人对以色列人的威胁、侵扰有增无已，以色列人希翼在战斗中靠神力取胜，竟从示罗城抬来耶和华约柜作为战斗的先驱，但在西弗一役中遭到惨重的失败，不仅耶和华的约柜成为非利士人的战利品，祭司以利的两个儿子何弗尼、非尼哈也在战场上阵亡。消息传至示罗城，九十八高龄的老祭司经不起这个沉重打击，顿时仆倒身亡。非尼哈的妻怀孕临产，听到噩耗，顿时疼痛难产，临死时给孩子起名“以迦博”（希伯来文“以”为无，“迦博”为荣耀）意为“无荣耀”（No glory）即“荣耀已逝”，说明荣耀已离开以色列。示罗城为当时的宗教中心，考古资料证明，示罗城曾被毁灭成为废墟。此事《撒母耳记》中没有记载，但《诗篇》第78篇60～64节显然无误地反映示罗毁灭的事件。先知耶利米也明确以示罗的毁灭预言耶路撒冷将遭到同样的命运说：“这殿必如示罗，这城必变为荒场”（《耶利米书》7：12～15，26：6、9）。

     以利死后，撒母耳多年任以色列人的士师和先知，在宗教上大力清除异神的崇拜，并领导以色列人与非利士人打仗，收回一些丢失的城邑并试图立自己的儿子作以色列人的士师（《撒母耳记上》第7章）。

     第二节　统一王国的第一个王--扫罗

     扫罗属便雅悯支派，身材高大，健壮英俊。年已老迈的撒母耳先知顺从民意，适应当时的时代要求，挑选了扫罗为全以色列民的第一个王，为他行膏油浇头的仪式。从此以色列众支派联合一致，建立起第一个统一的民族国家，按一般推算，扫罗登基为王约在公元前1028年。初期王国的重心在中部迦南，包括便雅悯、以法莲、玛拿西和部份河东基列地，都城建于便雅悯地的基比亚。

     扫罗作为士师时期与王国时期的过渡领袖，他的业迹与贡献主要在军事征战方面。他十五年间的主要战绩有：1．击败河东基列雅比的亚扪王拿辖（《撒母耳记上》11章）；2．与约拿单大败非利士人于密抹（撒上13～14章）；3．在南部沙漠击败亚玛力人，生擒亚玛力王亚甲（撒上15：1～9）；4．在犹大地境内，凭借青年大卫的勇敢与甩石绝技，击杀非利士巨人歌利亚（撒上17章）。但是最后在以萨边境内的以斯德伦平原，因未能制胜强悍的非利士人，扫罗和三个儿子同时阵亡（撒上31：l～6）。

     第三节　大卫王的兴起

     一、大卫的早年和流亡生活

     大卫是犹大支派伯利恒人耶西的儿子，青年时是牧羊人，善于弹琴，曾被选召到基比亚的宫中为扫罗弹琴驱魔。在一次非利士巨人歌利亚的挑战声中, 青年大卫身不着铜盔战甲，徒手迎战，以机弦甩石击杀巨人歌利亚，成为轰动一时的少年英雄。大卫的崭露头角，使在位的扫罗王相形见继。扫罗王为保住其王位和荣誉，开始对大卫进行迫害，竟发展至千方百计要置大卫于死地。大卫被迫从基比亚南逃到挪伯，受到挪伯祭司亚希米勒的庇护。此事激怒扫罗，导致了挪伯城的祭司遭到扫罗的集体屠杀（《撒母耳记》22：6～19）。大卫继续向西潜逃至非利士人歌利亚的老家迦特，被发现后避人野地亚杜兰洞，在那里收罗部众，东移住人摩押地的米斯巴。后来又潜回犹大的驻地，此时扫罗王仍紧追不舍，大卫躲到死海西岸的隐基底，在此处不期与扫罗遭遇，但大卫以德报怨，没有加害于扫罗。类似的事件在《撒母耳记》里有两次记载（见撒上24与26章）。扫罗王的背信弃义，促使大卫决心投奔于非利士人迦特王亚吉，以求得庇护。大卫与其部众驻守南部边界城市洗革拉，并由此攻击亚玛力人和其他沙漠部落，俘获大量物资战利品以壮大自己的队伍（撒上27：l～10）。

     二、大卫登基为王与其功业

     扫罗在北方以萨边境内与非利士人最后决战时，大卫还在南方逃亡之地进攻亚玛力人。扫罗和三个儿子悲壮战死，使大卫得以结束多年的逃亡生活。扫罗虽对大卫背信弃义，但大卫始终尊崇扫罗为上帝的受膏者，而大卫与约拿单之间更是存有深厚的情谊。扫罗和约拿单战死的消息传来，大卫和跟随者撕裂衣服，悲哀哭号，宣告禁食。大卫为扫罗和约拿单作了哀歌，名为《弓歌》，歌云：“以色列啊，你尊荣者在山上被杀，大英雄何竟死亡……以色列的女子啊，当为扫罗哭号……我兄约拿单哪，我为你悲伤……英雄何竟仆倒，战具何竟灭没。”这是被收入到古代战歌集《雅煞珥书》里面一首感情悲切真挚的哀歌。接着大卫离开洗革拉来到犹大地南部的希伯仑，在那里群众拥立大卫登基为王。但扫罗的元帅押尼珥却在河东地的玛哈念立扫罗儿子伊施波设为王以接替扫罗，于是形成了两王并立的局面。几年后，伊施波设被部下刺杀，于是以色列众支派共同拥戴大卫为统一王国的工（撒下4：5～5 ：5）。

     大卫在位四十年（约公元前1013～973），功业彪炳。登基伊始，首先采取的行动是从耶布斯人手里攻取耶路撒冷要塞，定为王国的首都。此举有多方面的意义：原来的希伯仑太偏于南疆，不适于作为联系南北的政治中心；其二为耶路撒冷虽在便雅悯境内，但一直为本上耶布斯人所占据，它不隶属于任何支派，今定为王国首都将有利于各支派的团结。此外，耶路撒冷战略地位险要，海拔810米，高出死海平面达1200米，其东、南、西三面都有峡谷，北面与北方高地相连，地势易守难攻，它具有成为全国政治、军事中心的优越条件。

     以色列人的宿敌非利士人在大卫立国之初，曾利用局势未稳，企图进行颠覆。大卫在耶路撒冷西南的利乏音谷两次挫败非利士人（撒下5：17～25）。之后，大卫以隆重的仪式将耶和华约柜迎进耶路撒冷，并着手筹划建造耶和华圣殿，使耶路撒冷也成为全国的宗教中心。但由于四境尚未平伏，大卫还有繁重的征讨任务，建造圣殿的计划未能落实。他继续在军事上制服摩押、以东、亚玛力，北进亚兰，攻占大马色城，设立防营据点后，最后彻底击败亚扪和亚兰联军，击杀亚兰将军朔法，取得重大胜利。至此，大卫王国的疆域大大扩展，东面包括约但河东西，北至黎巴嫩山，延及叙利亚全境，西南降伏非利士人，延伸到埃及边界。大卫王朝全盛之时，统治的版图已接近当年族长亚伯拉罕所得的应许，即包括“从埃及河直到伯拉大河之地”（《创世记》15：18）。大卫在取得军事上的胜利之外，还进行国家机构和内政方面的建设，设立宰相、元帅、史官、书记、祭司长等等官职（撒下8：15～18；20：23）。

     三、大卫的晚年与押沙龙叛乱

     大卫一生多妻多子，到其晚年，必然要发生众子之间为争夺继承王位的勾心斗角。早在希伯仑的时期，大卫已有六妻六子，包括第三儿子押沙龙和第四儿子亚多尼雅。首都迁到耶路撒冷之后，大卫又广立后妃，先后生有儿子十一名，包括与拔示巴所生的儿子所罗门（见撒下3：2～5；5：13～16）。大卫如此众多儿子之间，宫庭生活极为混乱，为争得王位的继承，众子之间存在不可调和的矛盾，甚至诉诸武力。押沙龙发动武装叛乱就是一个突出的例证：押沙龙是大卫与亚兰基述王达买的女儿玛迦所生的儿子，母亲属于王室统系，押沙龙又仪表非凡，有一头罕见的美发，押沙龙似乎具备继承大卫王位的合适条件。押沙龙本人也野心勃勃，从多方面进行夺权篡位的准备，先谋杀大卫的长子。他的异母哥哥暗嫩，接着积极展开活动，笼络人心。一俟条件成熟，就在南方希伯仑称王，公开兴兵叛乱，声势浩大，大卫被迫放弃耶路撒冷率众东逃，匆惶东渡约但河到玛哈念。押沙龙叛军进驻耶路撒冷后，未及时接受投奔的原大卫王的谋士亚希多弗的意见，迅速穷追大卫残兵。大卫在河东得到喘息机会，收集残部重整队伍，组织了三队兵马进行平叛，结果叛军溃败，押沙龙骑骡逃窜，在树林中美丽的长头发被树枝缠绕，骡子前奔，押沙龙悬挂空中，被追兵刺死，叛乱宣告平息。这故事中的“押沙龙头发”现在成为西方语言中的典故，喻指一个人可能被自己的俊美所害，一个人的特长也可能成为他的致命伤。

     第四节　所罗门登基为王

     一、所罗门与亚多尼雅之争

     大卫年纪老迈临近死亡之时。第四儿子亚多尼雅得到将军约押、祭司亚比亚他的支持，积极活动，准备继承王位。但以先知拿单。祭司撒督为首的另一派，则大力支持拔示巴的儿子所罗门为王，他们会同拔示巴在年迈的大卫王面前多方活动，促使大卫在死前正式选立所罗门继承王位。于是支持所罗门的一派簇拥所罗门骑大卫的骡子，到了基训城，由祭司撒督主持隆重的膏王仪式，在震天动地的所罗门王万岁的欢呼声中，另外支持亚多尼雅的一派宣告土崩瓦解，纷纷逃亡。亚多尼雅虽然暂时保住性命，但不久大卫王死后，所罗门王仍以“一件小事”为借口，杀死这个与他争夺王位的异母哥哥（见《王上》2：13～25）。

     二、所罗门王的功业

     所罗门登基，继承了父亲大卫的广阔土地版图：东北到幼发拉底河，东南至亚喀巴湾，西南延至非利士、埃及边界。所罗门王野心勃勃，他的决策判断多有智慧与谋略。他大力加强统治的国家机器，在全国划分十二个行政区，增设各种官职，以便于行政统治和收取中央赋税。所罗门还加强首都耶路撒冷的防御建设，扩展耶路撒冷城墙，并在耶路撒冷之外建立米吉多、夏琐、基色等六座设防城邑。还修建积货城、车辆库、战马场等。至今在米吉多还发掘出所罗门时代的养马场，在亚喀巴湾北端的以旬迦别（今名埃拉特）今发现有所罗门时代的金属冶炼厂的遗址。所罗门时代，以埃拉特港为基地，发展海上贸易，他的贸易船队航行于红海、地中海，远达非洲、印度等地。

     所罗门另一重要功业是建造圣殿与王宫。他完成了当年他父亲大卫未能完成的建殿大业，据载建造圣殿费时七年。《列王纪上》第6章和《历代志下》第3章详细记载建殿的经过与宏大的规模。此座圣殿后世称之为“第一圣殿”。此外，所罗门又以十三年的功夫，建造华丽的王宫和其它建筑群，包括法老女儿宫、利巴嫩林宫、圆柱长廊、宝座厅等。所罗门为以上工程的建设，与腓尼基的推罗王订立施工合同，由推罗、西顿人供应建筑材料和施工人员，为此所罗门将亚设地的二十座城邑作为代价付给推罗王（《王上》9：11～13）。

     所罗门王发展和邻近国家的友好交往关系，他与埃及法老结亲并使四方邻国慕名前来拜谒、访问。如素来闻名的示巴女王（在阿拉伯半岛最南端，今也门国）也率大批官员前来访问。所罗门宫室的华美与所罗门王智慧的问答，使女王“诧异得神不守舍”（《卫上》10：5）并至今留下了一段段关于女王和所罗门的美丽传说。

     所罗门王统治的四十年，在政治、经济、外交各方面的成就，比父亲大卫在位时期有更进一步的发展。大卫和所罗门统治时期可以说是以色列民族统一王国存在年代中无可比拟的黄金时代。


第五章 分国时期

分国时期

第一节　统一王国分裂为南北两国

     所罗门王统治末期的种种失误已埋伏了国家南北分裂的因素。所罗门王在位时期，偏袒南方犹大支派，增加了北方支派的离心倾向。本来支派的关系早已显然分为南北两个集团，南派称“犹大”，北派称“以色列”。所罗门王一死，这个持续不满一百年的统一王国很快就宣告分裂。

     一、南北国分裂的基本因素

     促成王国南北分裂的因素是多方面的，并且是积重日久，并非一朝一夕形成的，但分裂的基本因素不外下列的几个方面：1．经济上的原因：所罗门王在位期间的大兴土木和维持长期的宫庭奢侈生活造成国家加重百姓的经济负担与劳务负担。由于所罗门对南方支派的偏袒政策，沉重的负担主要落在北方众支派百姓的身上；2．政治上的原因：从士师时期以来，以色列人的领袖都是群众推选出来的，深受群众所拥戴，王国时期的扫罗王和大卫王是先知和百姓所拥立的。大卫王死后，所罗门王是在众兄弟的争夺中最后由年迈的大卫王圈定的。但到了所罗门王一死，年轻无知的儿子罗波安却直接承继王位，并准备更加严厉地对北方支派的百姓采取镇压的政策，于是不可避免地触发北方众支派联合一致，坚决与南方的犹大支派正式分离；3．宗教上的原因：所罗门王晚年大量引进异族宗教，起因由于早先广纳妃嫔，这些异国皇后、妃嫔也带来异族的神明，后来所罗门王也为她们建造异教神庙，如西顿人的女神亚他录、亚扪人的神米勒公、摩押人的神基抹等（《王上》11：1～8）。这些行动引起先知的严厉谴责，有一先知名亚希雅就秘密策动北方以法莲支派的耶罗波安起来谋反，要推翻所罗门政治上的统治，制止所罗门在宗教上的倒行逆施；4．地理和社会的原因：本来王国南北在地理与社会的特点已有根大的差异，南方犹大高原比较闭塞，与外界接触较少，社会风气保守；北方则处于埃及与叙利亚和东方世界的交通要道，社会比较开放，与外界接触较频繁。社会性质与经济发展的差异，加速了南北方政治上的分离。

     二、罗波安与耶罗波安

     所罗门王死后，儿子罗波安接续为王，此时南北支派关系极为紧张。罗波安来到北方的示剑，目的在于进行安抚和稳定局势以确立其王权地位。这时北方支派以耶罗波安为首向新王罗波安提出减轻赋税与劳役负担的要求，遭到无知的罗波安的断然拒绝，触发矛盾激化。罗波安掌管劳役的官吏被北方愤怒的群众打死。北方众支派拥立耶罗波安为北国以色列的王。此事件之后，统一的王国正式分裂为南国犹大与北国以色列。分国之后，北国以色列处于较优越地位，其土地面积大、人口多，又处于埃及与东方的通商要道，具有与外国发展通商贸易的有利条件。南国犹大则地处高原贫瘠山区，远离东西商业通道，交通不方便，条件远远不如北国以色列。但犹大国的不利条件，却同时具备了有利的因素，即由于地区较闭塞保守，与外界接触较少，所以国家比较稳定，统治的家族一脉相传，三百多年之间，只发生过一次亚他利雅篡位当了六年女王的特殊事件。北国以色列的情况就不一样，虽兴盛一时，但国家内部极不稳定，由上到下风气败坏，二百多年之间，弑君篡位屡屡发生。北国经历了十九王统治，但分属九个不同的统系，事实上就是经历九场“改朝易代”，有的篡位的王在位不满一个月，甚至有当王数日就被推翻或被刺杀的。

     北国以色列的第一个王耶罗波安在位22年（约公元前933～912年），他为巩固南北两国政治上的分离，在宗教上采取一些措施：在北国南部的伯特利和北部边界的但设立两个圣所，铸造两个金牛犊安放其间，并单独规定节期，立凡民为祭司，阻止北国百姓到耶路撒冷献祭，从而消除北国臣民对耶路撒冷的响往，巩固北国以色列政治上的安定。南北国分裂初期，彼此间有较强烈的敌视情绪，并爆发长期的战争。耶罗波安一度由示剑迁都至河东的毗努伊勒，以后又移到得撒（Tirzah），得撒在示剑北面，是一座美丽城市（见《雅歌》6：4），作为北国初期的首都，一直到暗利为王时，才正式建都撒玛利亚（《王上》16：24）。

     南国犹大第一个王罗波安统治犹大国17年（约公元前933～917年），在位期间除与北国发生持续的战争外．还遭受一次外敌沉重的打击与劫掠：罗波安王第五年，埃及第22王朝的法老谢寿恩克一世（Sheshonk　I　公元前945～924）入侵犹大，劫掠耶路撒冷，夺走圣殿的金器财宝。近年在米吉多发现的埃及碑刻，就有记载谢寿恩克掳掠耶路撒冷的事实。在埃及卡纳克神庙的一面墙上谢寿思克以埃及象形文字记录此次进攻巴勒斯坦的胜利战功。圣经对此次事件的记载颇为简略，但却证明了确有其事：《列王纪上》14：25～28记：“罗波安王第五年，埃及王示撒（即谢寿恩克）上来攻取耶路撒冷，夺了耶和华殿和王宫里的宝物，尽都带走，又夺去所罗门制造的金盾牌，罗波安王制造铜盾牌代替那金盾牌……。”罗波安死后，子亚比央继位，只二年，又传给儿子亚撒。由于遭受北国的攻击，亚撒以重金求助于大马色的亚兰王便哈达，便哈达出兵攻击北国，借以解救南国之危（《王上》15：16～22），但从此亚兰国势力被引进犹大，成为以后犹大长期的心腹之患。

     北国耶罗波安死后，儿子拿答继位，约只一年，就被以萨迦支派的巴沙杀害，从此开始北国初期频繁的篡权斗争：巴沙剿灭耶罗波安全家族，巴沙死，传子以拉，部下心利刺杀以拉，也消灭巴沙全家族。心利此举不得民心。元帅暗利率兵围困首都得撒，心利在宫中自焚，只作王七日，暗利上台，建立了北国第一个较稳固的暗利-亚哈王朝。

     第二节　北国以色列两主要王朝

     一、暗利-亚哈王朝

         元帅暗利在上台前曾与对手提比尼进行争夺，四年后取得胜利，正式登基为以色列王（《王上》16：21～22）。在位十二年，在得撒作王六年后，在撒玛利亚山上建造撒玛利亚城，建为首都。以后撒玛利亚一直是北国以色列的首都。暗利在北国以色列是一位颇有建树较为重要的王，近代发现的亚述碑刻中有不少记录暗利的名字和事件，碑文将北国以色列称为“暗利之地”（Land of Omri）或“暗利家”（House of Omri），甚至把数十年后推翻暗利一亚哈王朝的耶户误称为“暗利之子”（Son of Omri）。

     继承暗利的是他的儿子亚哈。亚哈在《列王纪》中显得比其父暗利更加闻名。亚哈统治期间国势兴盛，曾臣服河东的摩押，两次击败北方的强敌亚兰王便哈达（《王上》20：1～34），与推罗、西顿结成防御合作与发展贸易的友好关系。为加强友好联盟关系，亚哈王娶西顿王的女儿耶洗别为妻。国内方面，亚哈王财富增加，就在撒玛利亚城为自己修造象牙宫，兴建城邑，对百姓则巧取豪夺，过奢侈生活。《列王纪上》21章记载亚哈和耶洗别霸占良民拿伯葡萄园的详细事例。这件不义的行为，遭到先知以利亚的严厉谴责和咒诅。耶洗别本是异族巴力宗教的热心崇拜者，一心一意努力地发展异国宗教，在这方面耶洗别与先知以利亚之间也发生不可调和的矛盾与斗争（《王上》17～19章），这两派势力的斗争延续到以利亚先知的继承人以利沙时代，一直到亚哈王死后十二年，暗利-亚哈王朝被耶户王朝所取代时才宣告结束。

     亚哈王晚年，北方亚述王撒缦以色三世（Shalmaneser Ⅲ 公元前860-825）对巴勒斯坦的威胁加剧。亚哈王乃与大马色的亚兰联盟，共抗亚述入侵。公元前854年，终于在亚兰境内奥伦梯河（Orontes）的嘎嘎地区，爆发了一场闻名当时世界的嘎嘎大战（Battle of Karkar）。据亚述碑刻记载，这场大战，北国亚哈出动战车二千辆，步兵一万人，亚兰参战步兵一万二千人，马队一千二百，连同其他介人的小国在内，联军数目超过五万人以上。这场战争，非常残酷，是一场死亡枕藉的大战，据载战场上死亡二万人以上，甚至奥伦梯河的河水为尸体所堵塞，河水断流。嘎嘎大战的结局是两败俱伤，两方都宣称取得了胜利。事实却是这场大战暂时阻止了亚述帝国对巴勒斯坦的入侵，而亚述撒缦以色的碑刻（现存英国伦敦博物馆）也记述了这次战争的“胜利”。发生在亚哈末年的这次残酷大战，《列王纪》中却没有任何记载。

     嘎嘎大战结束，北国亚哈和亚兰的联盟也结束。贪婪的亚哈王想向亚兰索回暗利时代被亚兰侵吞的土地，遭到拒绝。于是转向寻求南国犹大王约沙法的帮助，这时南北两国关系良好，甚至缔结姻缘：亚哈王把女儿亚他利雅嫁给南国犹大约沙法王的儿子约兰。这两位“亲家”共同举兵征伐亚兰。他们不听先知米该雅的劝阻，不自量力投入战斗，结果亚哈王死于乱箭之中，犹大王约沙法侥幸逃命，免于一死（《王上》22：29～38）。北国暗利-亚哈王朝以下的二王是亚哈谢（元前854～853）和兄弟约兰（元前853～842），这个王朝结束后，代之而起的是耶户王朝。

     二、耶户王朝的兴起

         耶户本是北国约兰王部下将军。这时南北国仍保持联盟关系，北国约兰和南国亚哈谢联合与亚兰王哈薛交战，约兰在战斗中负伤，南国亚哈谢前来慰问。在此良好时机里，先知以利沙遣人鼓动约兰的将军耶户发动政变，耶户率兵众到耶斯列擒拿正在一起的南国王亚哈谢与北国王约兰，两王仓促逃窜，先后被追杀（《王下》9：14～28）。

     这时，亚哈家族的余孽、亚哈王的妻子耶洗别预知末日来临。当耶户来到耶斯列，耶洗别听见，“就擦粉梳头（原文直译，应为画眉饰头）从窗户里往外观看”（见《王下》9：30）称耶户为“杀主人的心利冈，平安吗？”她故意把起义造反的耶户比作四十多年前北国一个弑君篡位，只作王七日的战车官长心利（见《王上》16：9～20），这自然大大激怒了耶户。于是他命令耶洗别身旁的两三个太监，把耶洗别从窗户口扔了下来，活活摔死，血溅墙上，未及葬埋，尸体被野狗吃尽，只剩头骨、脚和手掌（《王下》9：3～37）。接着，耶户血洗屠杀在撒玛利亚的亚哈家族70人和犹大王亚哈谢的家族42人。并用计诱杀在巴力庙敬拜巴力的人和祭司。毁坏巴力柱像，拆毁巴力神庙，改为厕所（《王下》10：1～28）。至此，耶户建立了北国以色列第二个时间最长的王朝，持续达九十九年，经历耶户、约哈斯、约阿施、耶罗波安二世和撒迦利雅五个王的统治，这个王朝称为耶户王朝。

     耶户以武力镇压和大批屠杀的手段巩固他的统治，但国内的暂时安定并不能免除外部的威胁。公元前842年，还是那位进行嘎嘎大战的亚述王撒缦以色三世再次越过幼发拉底河，进攻巴勒斯坦，首当其冲的是亚兰王哈薛。这时耶户王采取忍辱求全的策略，以大量从民间搜刮来的财宝作为贡物献给亚述王，以求苟安于一时。现存英国博物馆内著名的亚述撒缦以色三世黑碑石，上端图案是耶户俯首屈膝于亚述王面前，等待亚述王伸脚踏在他的颈项上，碑文记有耶户进献的礼品，列有金碗、金杯、王笏、王杖、金银等。耶户王这桩屈辱事件，《列王纪》中仍未有记载。

     耶户死后，儿子约哈斯（公元前816～800）继位，国势不振，屡受亚兰欺凌。到儿子约阿施时，遵照先知以利沙的临终嘱咐，曾三次攻击亚兰，收回约哈斯时代失去的土地（《王下》13：14～19、25）。公元前785～746年间，亚述连续由三个弱王当政，国势下降，减少对外征付，因而巴勒斯坦得到苟安。北国耶罗波安二世（公元前785～745年），登基为王，他充分利用亚兰、亚述两敌国衰弱的大好时机，大力收复失地，“从哈马口直到亚拉巴海”，据说这是亚米大的儿子先知约拿所预言的（见《王下》14：23～29）。耶罗波安二世还东征摩押，南部疆域扩展到死海之间。这样耶罗波安二世统治了北国以色列所曾达到的最大疆域。北国由于外患暂时消除，国内经济也得以走向兴盛繁荣，只是社会的贫富两极分化更加明显，富裕奢侈的生活造成社会道德的沦丧和宗教内容的形式化，公平与公义也不再为人所重视。这时出现了先知阿摩司，他无畏地鞭挞耶罗波安王与伯特利的祭司亚玛谢，抨击社会公义道德的沦亡，预言以色列国不可避免地要遭到覆灭的命运。

     耶罗波安二世死后，儿子撒迦利雅继位，只六个月就被雅比的儿子沙龙所弑杀，篡了他的位，至此维持将近一百年的耶户王朝宣告结束。

     三、北国以色列公元前722年亡于亚述

     耶户王朝结束之后，以色列国又再度陷入争夺篡权的纷乱局面，最后的22年竟发生四次弑君篡权的王位争夺。沙龙试君耶户王朝末代王撒迦利雅，但一个月后就被米拿现所杀，米拿现以财宝投靠亚述，暂时维持残局。儿子比加辖继位也不过二年，就被部将比加刺杀。比加反亚述，很快就被亲亚述的何细亚所击杀。何细亚作为亚述的傀儡，成为北国以色列灭亡之前的末代王（《王下》15：29～30）。

     公元前10世纪开始，亚述再度强盛，从10世纪到8世纪之间，国势有起有落。到8世纪下半叶，就重新走上向外征讨扩张的道路，亚述军队配备铁武器装备，成为古代西亚第一次出现的最有故斗力的军队。亚述王提革拉毗列色三世（Tiglath-Pileser Ⅲ 亦译“提格拉特帕拉沙尔”元前745～727）上台，标志亚述的中兴。他以下的两个亚述王是撒缦以色五世（Shalmaneser V 元前727～722）和撒珥根二世（Sargon Ⅱ 亦译“萨尔贡”元前722～705），他们都是镇压北国以色列，并最后灭亡以色列的凶残的亚述帝国统治者。

     亚述帝国在提革拉毗列色三世以前的对外征讨，采取的是大量掳掠财富，大批屠杀俘虏的政策。提革拉毗列色三世以后，由于当时社会经济的发展，对奴隶劳动力的需求量增大，于是改变杀戮俘虏的办法，采取将俘虏变为奴隶劳动力的政策。例如征服亚兰后，将大批亚兰居民掳去吉珥（《王下》16：9）；在灭亡北国之前，在比加年间，侵入北国北部地区，将居民掳去亚述（《王下》15：29），并分散在亚述的不同地区。为填补真空，又另从外地移民到以色列地。亚述采取如此相互移民，可达到防止居民叛乱的作用，由于不同种族的居民混居于生疏的异邦环境，在短的时期内，不可能团结一致，来组织武装叛乱。

     公元前727年，亚述王提革拉毗列色三世死去，以色列末代王何细亚错误估计形势，想凭借邻近埃及王梭（So）的力量，摆脱亚述的控制，结果蠢动失败。提革拉毗列色三世的继承者撒缦以色五世入侵，何细亚被掳走后，亚述军队继续围困撒玛利亚，撒玛利亚军民艰苦抗御达三年之久，直至撒缦以色五世死去。继任者撒珥根二世继位，一举攻陷撒玛利亚城，将大批以色列居民掳去亚述各地（《王下》17：　5～6）。公元前722年，北国以色列宣告灭亡。

     撒珥根二世掳走以色列民去亚述，又将外地的异族居民移人以色列地（《王下》17：24～33）。这些异族人带来异族的宗教、文化与习俗，久而久之，渐渐与留下的以色列人混杂通婚，于是产生了众多混血的后代。撒玛利亚为北国主要代表，因此这些人被称为“撒玛利亚人”，撒玛利亚人为正统犹太人所鄙视，互相不来往。

     至于那些被掳到亚述各地的以色列各支派的人，他们也遭到同样的命运，他们逐渐被当地的异族所同化，久而久之，被熔于一炉。这批被掳走的以色列各支派的人，就在历史上宣告消失，不复以单独的种族存在于世，这就是以色列民族史上所谓的“丢失的十个支派”（The Lost Ten Tribes）。

     第三节　南国犹大诸王更迭

     北国以色列亡国之后，南国犹大还继续存在了一百二十多年。南国犹大诸王基本上一脉相传，只有在公元前843年，发生了亚哈谢的母亲、亚他利雅篡位，实行6年的女工专政，是一个例外。原来亚他利雅是北国亚哈王的女儿，亚哈王为发展和南国的友好关系，把女儿嫁给南国约沙法王的儿子约兰，生了儿子亚哈谢。当耶户起来造反推翻暗利-亚哈王朝时，亚哈谢和北国另一个也名为约兰的王同死于耶户王手下（《王下》9：21～29），于是亚哈谢的母亲亚他利雅起来篡夺王位，所以成为犹大国诸王中唯一不属于犹大支派、大卫王统系的女王统治。但为时不过六年，群众在祭司耶何耶大的策动组织下，杀了亚他利雅，仍拥立幸免于难的亚哈谢七岁的儿子约阿施为犹大王（《王下》11：l～21），又恢复原来犹大支派的系统。约阿施在位40年（元前837～798年，被部下刺杀，儿子亚玛谢继位，后来亚玛谢被叛党杀于外地（《王下》14：19～20），众民拥立亚玛谢的儿子亚撒利雅（元前780～740）为王，亚撒利雅就是著名的乌西雅王。

     一、乌西雅王振兴犹大国家

     乌西雅王登基时，年仅十六岁，他在位四十年之久，是南国犹一个颇有建树的王。《历代志下》26章缕述乌西雅王的武功与内政、军事、生产等方面的建设。他大大扩展犹大国家统治的疆域，西面压缩非利士人到沿海南北一条狭长的地带，东面臣服河东的亚扪人，南边扩展到与埃及接壤的边界。更重要的是乌西雅王收复亚喀巴湾的唯一港口埃拉特（亦名以禄或以拉他）并加以建设，使犹大国控制了一个海外通航的优良港口。乌西雅王还注意国防建设，增强耶路撒冷的防卫能力。他在国家的南部边陲，兴建坚固的防卫据点。此外，乌西雅王重视农业和畜牧业以及水利的建设，他自己喜悦农事，他的牲畜很多，为解决水源，他挖了许多井……。这一些都说明乌西雅王为振兴犹大国家，作出巨大的贡献。先知以赛亚和乌西雅王有很亲密的关系，据传以赛亚先知的父亲亚摩斯和乌西雅王的父亲亚玛谢王是兄弟，所以以赛亚和乌西雅王是堂兄弟的关系，以赛亚先知还亲手记录了乌西雅王一生的所作所为，（《历代志下》26：22）。当公元前740年，乌西雅王死去的同一年，以赛亚蒙召作先知（《以赛亚书》第6章）。

     二、希西家王清除异教，维护国家的独立

     乌西雅王死后，儿子约但只在位五年，传给亚哈斯王。亚哈斯王投入亚述怀抱，采取彻底亲亚述的方针。为表示他对亚述王的忠诚，他大兴亚述宗教之风，亲自到大马色临摹亚述神庙祭坛的样式与规模，把图样带回耶路撒冷进行仿建。亚哈斯王亲亚述的路线极不得人心并受到先知以赛亚的严厉谴责。亚哈斯死后，儿子希西家继位，他是犹大重要的王之一，当政期间（元前720～692年），国中出现亲亚述派和亲埃及派两个集团。亲埃及派的认为埃及是近邻，对发展经济与贸易有利，更由于远水救不上近火，靠拢埃及比投靠亚述更有实际利益，这一派主张削减对亚述的纳贡。希西家王偏向靠拢埃及，但为维护国家的独立，表面地持中立态度。这时先知以赛亚态度明朗，他忠告希西家王不要倒向埃及。他以耶和华的名义宣告说：“耶和华说，祸哉这悖逆的儿女，他们同谋，却不由我，结盟，却不由于我的灵，以致罪上加罪；起身下埃及去，并没有求问我。要靠法老的力量加添自己的力量，并投在埃及的荫下。所以，法老的力量必作你们的羞辱；投在埃及的荫下，要为你们的惭愧”（《以赛亚书》30：l～3）。希西家国中一些人认为埃及马肥人壮，实力雄厚，是可资信赖的，主张倚赖近邻没有错误，既不求问耶和华，也看不到亚述力量的强大。先知以赛亚一针见血地指出：“祸哉！那些下埃及求帮助的，是因仗赖马匹，倚靠甚多的车辆，并倚靠强壮的马兵，却不仰望以色列的圣者，也不求问耶和华。其实耶和华有智慧。他必降灾祸，并不反悔自己的话，却要兴起攻击那作恶之家，又攻击那作孽帮助人的。埃及人不过是人，并不是神，他们的马不过是血肉，并不是灵。耶和华一伸手，那帮助人的必绊跌，那受帮助的也必跌倒，都一同灭亡”（《以赛亚书》31：1～3）。

     公元前705年，亚述王撒珥根二世在一次与臣属小国小规模的战役中意外死亡，儿子西拿基立（Sennacherib元前705～681）继位。西拿基立不满犹大国不执行亲亚述的路线，兴兵问罪，希西家虽尽力以财宝进献西拿基立，仍未能奏效。西拿基立大军扫荡犹大城池，元前701年继续围困耶路撒冷。西拿基立此次军事行动在现今仍保存在芝加哥大学东方学院的西拿基立圆柱碑上有清楚地记载。碑文称亚述王西拿基立攻取犹大46座设防城池，掠获战利品无数，并且把犹大王希西家象一只鸟关在耶路撒冷的鸟笼里（见巴顿著《考古学与圣经》第472页）。至于亚述王西拿基立这次围困耶路撒冷的结果却令人惊讶。因为西拿基立的围城军队在耶路撒冷城外突然大批死亡，使得西拿基立不得不仓皇撤退。这件奇迹在《以赛亚书》37：33～38，《列王纪下》19：32～37都有相同的记载说：“亚述王（指西拿基立）他必不得来到这城……他从哪条路来，必从哪条路回去，必不得来到这城，这是耶和华说的，因为我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。”而亚述军队大批死亡的奥秘是：“当夜耶和华的使者出去，在亚述营中杀了十八万五千人，清早有人起来，一看，都是死尸了。亚述王西拿基立就拔营回去。”发生在公元前700年的这件历史奇迹，历史学家和解经学家各有种种不同的解释。最早的是被称为“历史之父”的古希腊史家希罗多德（Herodotus元前484～425年），他解释说是由于亚述军营中发生了老鼠疫病（即鼠疫　　　bubonic plague）。这是一种曾在世界流行的急性传染疫病，能够在极短时间里，使人群尤其是群居者，大批染疫而倒毙死亡。而当年亚述的围城军队，一旦发生鼠疫，实无法进行隔离，必然导致成批死亡。这就是圣经所记的“耶和华的使者出去击杀”的结果。公元前五世纪的史家希罗多德“科学的”合理解释被人们广泛接受了。

     亚述王西拿基立大肆蹂躏。掳掠南国犹大的时候，南国又出现一位先知在进行艰苦的工作，他是元前八世纪的第四位先知弥迦（元前725～690年）。弥迦亲眼目睹北国以色列亡于亚述。众支派居民被掳往亚述的惨状，他结合南国犹大内外情景，预见犹大国的将来也必然要象北国以色列一样遭到覆灭的命运。他发出了“锡安必被耕种象一块田，耶路撒冷必变为乱堆，这殿的山必象丛林的高处”（《弥迦书》3：12），这样耸人听闻的警言。虽然弥迦先知的预言将会引起多数是当权人物的愤怒与反感，但当时在位的希西家王并不勃然大怒，而是泰然处之，据载希西家王敬畏耶和华，行耶和华眼中看为正的事。他废去异教邱坛，毁坏柱象，砍下木偶，更有意义的，他以无畏的精神废除摩西时代所造的铜蛇（《王下》18：3～4）。面对弥迦先知的警告，希西家王仍“敬畏耶和华，恳求他的恩”，因此“耶和华就后悔，不把自己所说的灾祸降与他们”（见《耶利米书》26：18～19）。希西家王之后，南国犹大又继续存在了一百年。

     三、约西亚王的宗教革新运动

     亚述西拿基立王死，子以撒哈顿（Esarhaddon元前681～668）继位。以撒哈顿对巴勒斯坦诸小国采取安抚、怀柔的政策，而毕其全力对付埃及。元前673年，经过几次战役，攻占埃及孟菲斯城，完成对西亚地区和埃及的控制。犹大国接续希西家王是玛拿西王（元前692～638年），在他长达半个世纪的统治期间，始终臣服于亚述。他背弃希西家王的路线而效法祖父亚哈斯，继续引进亚述的宗教规章、礼仪，兴建异教邱坛，而这些邱坛与亚舍拉象正是他父亲希西家所毁坏的。《列王纪下》21：16记：“玛拿西行耶和华眼中看为恶的事，使犹大人陷在罪里，又流无辜人的血，充满耶路撒冷，从这边直到那边。”许多无辜人的血之中，据说就包括了先知以赛亚的血。旧约外传中有一卷书称《以赛亚殉难》，记载犹大希西家王死后，玛拿西上台，开始作恶多端，使犹大人陷在罪里，在耶路撒冷全城，流许多无辜人的血（参见《王下》26：16），以赛亚先知被迫退居山林，禁食祈祷。这时有撒玛利亚人的假先知向玛拿西密报以赛亚的行踪，以赛亚先知因而被捕，玛拿西王悍然将以赛亚先知施行锯刑，以赛亚从容就义，在安静中被锯锯死。以赛亚先知在残暴的玛拿西手下受难，被认为是有根据的历史事实，新约《希伯来书》11章记述历代被害信徒的英雄事迹时说：“有人忍受戏弄、鞭打、捆锁、监禁各等的磨炼，被石头打死，被锯锯死，受试探，被刀杀，披着绵羊、山羊的皮各处奔跑，受穷乏、患难、苦害，在旷野、山岭、山洞、地穴飘流无定……。”（《希伯来书》11：36～38），其中的“被锯锯死”显然是包括了以赛亚先知在内。

     亚述王以撒哈顿之后，亚述帝国最末一个强大的王是亚述巴尼拔（Ashurbanipal元前668～626），旧约中名为“亚斯耶巴”（《以斯拉记》4：10）。在他在位期间，玛拿西王曾有一次叛离事件，亚述王把他俘走，后来得到宽大释放，重新回到耶路撒冷。《历代志下》33：10～20记载这个事件的始末，说是玛拿西王行耶和华眼中看为恶的事，重新建筑他父亲希西家所拆毁的邱坛，又为巴力筑坛，作木偶，敬拜事奉天上的万象……，玛拿西王不顾耶和华的警诫，所以耶和华使亚述王（即亚述巴尼拔）的将帅来攻击玛拿西王，用铙钩钩住玛拿西，用铜链锁住他带走。至此玛拿西幡然悔悟，在危难之时，恳求耶和华，在上帝面前极其自卑，于是上帝允准玛拿西的祈求，垂听他的祷告，使他归回耶路撒冷，继续为王。从此玛拿西王改弦更张，宗教上在耶路撒冷除掉外邦人的神象与耶和华殿中的偶象，拆毁异教神坛，重修耶和华的祭坛，在坛上献平安祭、感谢祭，吩咐犹大人事奉耶和华以色列的上帝。在军事上巩固耶路撒冷城防，沿城构筑高墙，并设立“勇敢的军长”负责防守。玛拿西此次被俘的惨痛经历和他幡然改悔的实际行动，旧约《次经》中保存玛拿西的悔改自卑祷文，称为《玛拿西祷言》。全祷文共15节，其中有如下虔教自卑的忏悔词句：“全能之主啊，在你大慈大悲中，你向那些悔罪者，许下宽恕与救助。你是义人的上帝，对于亚伯拉罕。以撒和雅各，忏悔是多余的。因为他们没有得罪你，可是对于象我这样的罪犯才需要忏悔，我犯的罪孽超过海边的沙粒……我自身的罪孽将我压垮，我今在深深的谦恭中，祈求你的怜悯，求你切切不因我的罪毁灭我身，切切不要储存对我的惩罚，求你将宽恕怜悯赐给我。我此生此世要永远赞美你。”玛拿西王的悔改得到赦免，他先后在耶路撒冷作王长达55年。玛拿西死，子亚们继位，只一年被杀，群众立他的儿子约西亚为王。

     约西亚是犹大诸王中一个备受称誉的王，在位也长达三十年（元前638～608）。约西亚登基时年仅八岁，他长大后，在他为王的第十八年，亦即公元前621年，发生了一件以后导致轰轰烈烈的宗教革新运动，被后世称之为“621大革新”（The Great Reformation of　621）。这场革新的缘起是在这一年，约西亚王授意修理耶路撒冷的圣殿，在修理进行过程中，大祭司希勒家报告从圣殿中发现了一部《律法书》，这部《律法书》也称为《约书》。《历代志下》34章记载这同一事件，则称圣殿里发现的是“摩西所传耶和华的律法书”。这律法书在约西亚王面前诵读了，约西亚王“撕裂衣服”表示震惊，说因为“没有遵着书上所吩咐的去行，耶和华就向我们大发烈怒”（《王下》22：13）。于是约西亚王下令以律法书所记的内容为准绳，发起一场革新宗教的运动，从上到下，大力清除一切异教神像、邱坛，以及一切异教习俗和礼仪，采取拆毁、敲碎、焚烧扬灰的手段，如“从耶和华殿里，将亚舍拉搬到耶路撒冷外汲沦溪边焚烧、打碎成灰，将灰撒在平民的坟上”（《王下》23：6）等等，进行得非常彻底，使举国上下，宗教纯洁的面貌焕然一新。这场革新所依据的那部律法书现在一般认为是现存的《申命记》中的核心部份，即《申命记》第12章至第26章中关于一切诫命律法的汇集。因为约西亚王在这次革新运动中所进行的整顿内容，都可以在《申命记》的这一部份中找到相对应的规定。比较显明有《申命记》中如下的章节：申12：3；13：4～5；16：2～8；18：10～12；23：17～18等，这些规定都在《申命记）的核心部份。当年约西亚王修理圣殿发现的律法书也显然不是现在《申命记》的全部，因为约西亚王的书记沙番在王面前诵读的律法书（也称为《约书》）在很短的时间里就读完了。首先是书记沙番看了，然后带进去读给约西亚听（见《王下》22：8，10）。很清楚的事实是：约西亚王革新宗教的项目正符合《申命记》这部份所记载的内容。早在希西家王在位年代，他也进行过清除异教的类似活动，但不够全面彻底，到他儿子玛拿西时，又被全盘推翻，并迫害直言的先知，流无辜人的血。司能就是在玛拿西边害时期，有人把律法约书隐藏在耶路撒冷圣殿墙壁之中，经过半个多世纪之后，在约西业进行修理圣殿之时又被发现并公之于世。而这部律法书的发现，就成为公元前621年约西亚王开始宗教大革新运动的契机。

     约西亚王作为一个被称誉的好王，宗教大革新运动是他在位时的一大功绩。十多年之后，即公元前608年，约西亚王在一次与埃及法老尼哥的军事纠葛中意外阵亡。此事件在《列王纪下》23章29～30的记载极简单，只说：“约西亚年间，埃及王法老尼哥上到伯拉河，攻击亚述王，约西亚王去抵挡他，埃及王遇见约西亚在米吉多，就杀了他。”而《历代志下》35章对此事件稍加诠释说：“埃及王尼哥上来，要攻击靠近伯拉河的迦基米施，约西亚出去抵挡他，他（尼哥）差遣使者来见约西亚说，犹大王阿，我与你何干，我今日来不是要攻击你，乃是要攻击与我争战之家，并且上帝吩咐我速行，你不要干预上帝的事，免得他毁灭你，因为上帝是与我同在，约西亚却不肯转去离开他，改装要与他打仗，不听从上帝借尼哥之口所说的话，便来到米吉多平原争战，弓箭手射中约西亚王，王对他的臣仆说，我受了重伤，你拉我出阵罢，他的臣仆扶他下了战车，上了次车，送他到耶路撒冷，他就死了”（《历代志下》35：20～24）。以上说明了约西亚王本不应介入埃及与亚述这两大国的纷争，他没有持守中立，而采取倒向亚述的行动是错误的。因此时的亚述已日落西山，奄奄一息，已临近彻底灭亡的末日。约西亚王此次的“殉葬”举动，结果是自取灭亡，是“不听从上帝借尼哥之口所说的话”，是“干预上帝的事”（《历代志下35：22）。约西亚王的不幸阵亡，整个耶路撒冷人都为他悲哀。据《历代志》所记，先知耶利米为约西亚王作了哀歌，所有歌唱的男女也唱哀歌，这歌载在哀歌书上（见《历代志下》33： 25）。旧约圣经中有《耶利米哀歌》一卷共五章，但按内容看，这五首歌纯为哀悼公元前586年犹大国灭亡、耶路撒冷遭到毁灭的哀歌，并非耶利米哀悼约西亚王阵亡的哀歌。耶利米先知为约西亚王所作的哀歌并没有流传下来。

     四、南国犹大公元前586年亡于新巴比伦

     公元前626年，亚述王亚述巴尼拔死去，亚述帝国开始走向衰亡。这一年闪族边勒底人那波帕拉萨尔（Nabopolassar元前626～604年）占领亚述的南部领土，建立新巴比伦王国，日渐强大起来，并开始与埃及争夺叙利亚、巴勒斯坦的控制权。公元前612年，新巴比伦攻占亚述首都尼尼微城。

     公元前605年，埃及法老尼哥进兵西亚，占领幼发拉底河畔的卡尔赫米什（Carchemish亦译迹基米施，见《耶利米书》46：2），直接与新巴比伦发生正面冲突。此次大战，埃及纠合残存的亚述军队参战，这场有名的卡尔赫米什（迦基米施）大战，埃及、亚述联军被新巴比伦彻底击败，埃及残军撤回埃及，而亚述帝国至此（公元前605年）宣告灭亡。

     公元前605年，亚述灭亡之后，犹大国仍暂时处于埃及控制之下。公元前608年，约西亚王死后，儿子约哈斯曾继位三个月，埃及法老尼哥废黜他，立约西亚的另一个儿子约雅敬（元前608～597）为王。约雅敬初期顺服投降埃及，缴纳贡银，《列王纪下》23：35记：“约雅敬将金银给法老（指埃及尼哥）遵着法老的命向国民征收金银，按各人的力量派定，索要金银，好给法老尼哥。”但此时新兴的新巴比伦最强大的王尼布甲尼撒（Nebuchadnezzar Ⅱ 元前604～562）已经上台，他逐步在西亚舞台上取代埃及的势力范围，并从埃及手中夺取对巴勒斯坦的控制权。《列王纪下》中有一句很简单的记载：“埃及王不再从他国中出来，因为巴比伦王将

     埃及王所管之地，从埃及小河，直到伯拉河，都夺了去”（《王下》24：7）。既然新巴比伦势力已取代埃及，因此犹大约雅敬王被迫转而臣服尼布甲尼撒，但他随时伺机背叛。此时先知耶利米预见约雅敬王将给犹大国带来危险的灾难，目睹新巴比伦尼布甲尼撒虎视眈眈，犹大国家危机四伏。他因此忧心仲忡；不禁痛哭流涕，奔走呼号。先知预告“圣殿必如示罗，耶路撒冷将变为荒场”（《耶利米书》26： 6、9）。耶利米先知的大声疾呼，不但不被重视，反而几乎为此引来杀身之祸。他被捉拿后，由于先知的同情者引证百年前弥迦先知类似的预言为例，才使耶利米幸免一死（《耶利米书》26：1～19）。另一无辜敢于直言的先知示玛雅的儿子乌利亚，照着耶利米的一切话说预言，结果约雅敬穷追不舍，从埃及把他抓回归案，终于被处死（《耶利米书》26：20～24）。

     约雅敬王忠于埃及反叛新巴比伦的行为，导致尼布甲尼撒进攻犹大，围城之中，约雅敬王猝死，儿子约雅斤王继位。面临强敌围城，他也不能进行抵抗，只得率臣仆、首领出城投降巴比伦王。（列王纪下）记载这段事实说：“当他军兵（指新巴比伦王尼布甲尼撒）围困城的时候，巴比伦王尼布甲尼撒就亲自来了，犹大王约雅斤和他母亲、臣仆、首领、太监、一同出城，投降巴比伦王，巴比伦王就拿住他，那时是巴比伦王第八年”（《王下》24：11～12）。此次事件中新巴比伦王尼布甲尼撒洗劫耶路撒冷王宫与圣殿的财富，并将约雅斤王和其家族，宫庭上层人士、官兵和技术人员等一万多人作为战争俘虏掳到巴比伦去（《王下》24：1～16）。巴比伦第八年，尼布甲尼撒王掳掠耶路撒冷，俘去的约雅斤王和众民的事件，发生于公元前597年，这是犹大国灭亡前奏的第一次被掳。

     公元前597年事件之后，尼布甲尼撒立约雅斤叔父，也就是约西亚王的另一个儿子西底家为犹大国看守的王（《历代志上》3：15，《列王纪下》24：17）。西底家王头四年安份守己，不敢造反。但以后西底家王经受不住多方面的鼓动，不听从耶利米先知审时度势提出的劝阻（见《耶利米书》27章），终于在公元前588年，背叛巴比伦。尼布甲尼撒再度出兵围困耶路撒冷，守城官兵奋起抵抗，坚持了两年之久，耶路撒冷城发生饥荒，在公元前586年四月初九日（相当于公历七月）耶路撒冷城陷落。西底家王弃城逃跑，在耶利哥附近被巴比伦追兵捕获，被带到巴比伦王之前受审，众子在他眼前被杀，西底家王被剜去眼睛，带去巴比伦。巴比伦的军兵再次掠走圣殿财宝器物，包括金银甚至铜器都掠去了。巴比伦王的护卫长尼布撒拉旦放火焚烧圣殿、王宫、民房、拆毁耶路撒冷的城墙，将城中居民，除留下些最贫穷的人外，都尽数掳到巴比伦去。这就是公元前586年，犹大的第二次被掳。此次耶路撒冷城圣殿被毁。众民被掳事件，旧约圣经中有三处留有类似并稍有不同的记载（见《列王纪下》24：17～25：　21；《历代志下》36：11～21；《耶利米书》52：1～11）。根据《耶利米书》52：30所记，除上述犹大的两次被掳外，在尼布甲尼撒第二十三年，即相当于公元前581年，护卫长尼布撒拉旦又来掳去犹大人七百多名，应列为犹大的第三次被掳。

     公元前586年，犹大末王西底家的反叛，导致犹大国家的灭亡和众民被掳去巴比伦。这一年代表犹太历史分国时期的结束，众民被掳去巴比伦异邦，历史上称为“巴比伦囚虏”时期。

     第四节　分国时期的先知

     希伯来民族史的分国时期指从所罗门王死后，统一王国分裂为南北两国，北国以色列于公元前722年亡于亚述，南国犹大于公元前586年亡于新巴比伦这一段长达三百五十年的历史（约公元前933～586年）。

     分国时期这三百五十年时间是先知辈出的年代。旧约中著有书卷的先知约占半数以上属于分国时期的先知。他们在此时期内的出现，并非偶然的，他们并非单纯是宗教的人物，实际上他们主要是政治、社会的人物。他们对分国时期里的国家政治、社会和宗教各方面都起了重要的影响和作用。

     一、“先知”的含义

     “先知”一词，希伯来文读作“那弥”（Navi），其语源的动词词根是“讲预言”（to prophesy）。他们既能讲未来的预言，于是汉语译为“先知”，英语为prophet。因此“先知”者，其含义为“说预言的人”。他们是受耶和华神灵的感动，成为“受灵感的人”，而作为耶和华的代言人，发出警世的预言，宣布耶和华神的意旨和他对罪恶的谴责，预告他的审判与将降下的灾难等。先知的工作方式多种多样，表现各不一致。有的义正词严，慷慨激昂，进行宣讲；有的苦口婆心，规劝训勉；有的痛心疾首，奔走呼号，甚至流泪嚎哭；还有的以世人所不易理解的动作，现身说法。尽管表现与工作方式不同，但其共同的目的不外乎要矫治宗教上的走人歧途，要树立社会高尚伦理道德之风，要挽救民族国家陷入危亡之境。公元前九世纪之后三百多年的时期里，正是以色列犹大统一国家陷于分裂，耶和华的宗教遭受异教之风渗透，社会贫富分化、道德沦丧之时，在国家面临强敌压境，随时可能入侵的情势下，于是耶和华的先知一个个应召而出，根据他们各自接受的灵感执行其时代的使命。

     二、从以利亚和以利沙到阿摩司

     当北国以色列的暗利-亚哈王朝时代（公元前887～854年），在亚哈王与其异国王后耶洗别的残暴统治下，其在政治上，宗教上的倒行逆施，使得坚持耶和华信仰，主张廉洁政治的师徒先知以利亚和以利沙应时而出。以利亚先知不避危险与拜异教巴力的先知进行反复的斗争（《列王纪上》第18章）。以利亚先知培养出来的学生以利沙先知，继承以利亚的工作，他立意推翻多行无道的暗利-亚哈王朝，支持新耶户王朝的建立。他在旧王朝中物色了掌握兵权的耶户将军，鼓动他发动军事政变而推翻了亚哈的王朝，并斩尽杀绝旧王朝家族并清除耶洗别所引进的异教势力。公元前八世纪六十年代，北国耶罗波安二世当权的年代，出现了社会贫富的显著两极分化和伦理道德沦丧的败坏现象，宗教上则表现注重仪礼，徒有虚伪的形式。这时原以牧羊为职业的阿摩司出现于繁华一时而罪恶充斥的伯特利，他面对当权的宗教祭司慷慨陈词，他说：“我原不是先知，也不是先知的门徒，我是牧人，又是修理桑树的人，耶和华选召我，使我不跟从羊群，对我说，你去向我民以色列说预言。”（《阿摩司书》7：14～15）阿摩司先知无畏地抨击耶罗波安的国家政策，暴露社会的真实情况，说富豪“舒身躺卧在象牙床上，吃羊羔牛犊，弹琴鼓瑟唱消闲的歌曲”，而穷人却为一双鞋被卖为奴，“他们见穷人头上所蒙的灰也都垂涎，阻碍谦卑人的道路，父子同一个女子行淫……”（《阿摩司书》2：6～7；6：4～5）。此时的耶和华的宗教变成只注重仪式礼仪和形式，弃绝公平与社会正义。阿摩司作为耶和华神的代言人庄严宣布：“我厌恶你们的节期，也不喜悦你们的严肃会，你们虽然向我献燔祭和素祭，我却不悦纳，也不顾你们用肥畜献的平安祭，要使你们歌唱的声音远离我，因为我不听你们弹琴的响声，惟愿公平如大水滚滚，使公义如江河滔滔。”（《阿摩司书》5：21～24）阿摩司先知以他的公平与公义的主张因而闻名于世，被称为是“公义的先知”。

     三、何西阿先知

     何西阿是和阿摩司同时代的先知（公元前750～735之间进行工作），他所宣扬的是上帝始终不渝的爱。何西阿先知以自己家庭夫妻的悲剧来扮演一个形象化的比喻和教训：先知的妻子歌篾生有三个儿女，但她却另有所欢逐渐堕落为娼，离他而去。虽然如此，先知何西阿仍不忘情，仍不改初衷而爱着她，后来竟愿出赎价把她从堕落深坑挽救回来。这个家庭的悲欢离合，目的在引出一个“不渝的爱”的教训，这就是：以色列人本来忠贞爱神。但以后却背弃耶和华而去敬拜异神，正如妇人不贞堕落一样，但耶和华仍不抛弃他们，仍期待他们一朝改悔，耶和华以赎价把他们赎救回来。何西阿先知就是以此生动的例证把神人之爱比作夫妻之爱。这种比喻所代表的观念，以后延伸到了新约时代，使徒保罗就是把基督和教会的关系比作丈夫和妻子的关系，教会被比作是基督的新妇（见《新约·以弗所书》5：22～25）。何西阿先知教训的中心是强调上帝慈爱的属性，“慈爱”一词，希伯来文读作“哈赛德”（hasad）、它的含义不是指世人之间的爱，而是包含着慈爱母亲对婴儿的爱怜与照拂，是一种极纯洁的爱，它包含着一种怜恤、良善与虔诚的素质。上帝喜爱人都具有这种素质，他喜爱这种素质甚于献给他的许多祭物。因此在《何西阿书》6：6说：“我（耶和华）喜爱良善，不喜悦祭把。”“良善”一词原文即“哈赛德”，而“良善”一语尚不足表达“哈赛德”较深的内涵。圣经底注为“良善”亦可译为“怜恤”，实则亦可译为“慈爱”，即如上帝爱世人的那种“不渝的爱”。何西阿先知故亦被称为“爱的先知”。

     四、以赛亚和弥迦先知

     公元前八世纪出现的第一位大先知是以赛亚（公元前740～701年作先知）。以赛亚出身王族，他与南国乌西雅王是堂兄弟。乌西雅王在其长达四十年的当政期间，在内政外交、军事与农业建设上颇有建树。在宗教上虽还没有根绝异神的影响，但他“行耶和华眼中看为正的事”，使耶和华的宗教在国中居主导地位。乌西雅王在公元前740年去世，就在这同一年，以赛亚感悟自己身上负有的使命，他开始了持续近四十年的先知活动，他以耶和华神代言人的身份宣布上帝对会罪恶的严厉谴责。以赛亚对南国犹大哈斯王亲亚述的路线持强烈反对态度，亚哈斯王为讨好亚述王而大兴亚述异教的举动使先知痛心疾首。以赛亚先知的主张是上帝的圣洁。“圣洁”既包括宗教上的虔诚，诚实无伪，也包括人间伦理道德的善行与清洁无疵。以赛亚先知主张人们不仅要弃绝恶行，自我圣洁，圣洁的具体行动还应寻求公平的行为，为孤苦无告的人伸冤辨屈。先知的一句名言为：“你们要洗濯自洁，从我（耶和华）眼前除掉你们的恶行，要止住作恶，学习行善，寻求公平，解救受欺压的，给孤儿伸冤，为寡妇辨屈”（《以赛亚书》1： 16～17）。以赛亚先知以主张“圣洁”著称，故亦被称为“圣洁的先知”。

     公元前八世纪的第四位先知是弥迦（公元前725～690年间工作）。弥迦先知出身于耶路撒冷西南迦特附近的山区，和以赛亚先知虽是同时代的人，但他们两人的社会地位悬殊，也不能证明他们两人曾经见过面，但两位先知的言论与所发布的信息，却有许多共同的语言，特别对社会罪恶的谴责和对贪官富豪的揭露和谴责，许多言词犹如出自一人之口。例如《以赛亚书》5：8～12与《弥迦书》2：1～5，即为明显的例子。此外，以赛亚和弥迦两位先知对于世界未来的和平前景，充满了坚定的信心与美丽的远象，我们都预言，在未来的世界里，人们“要将刀打成犁头，把枪打成镰刀，这国不举刀攻击那国，他们也不再学习战事”（《以赛亚书》2：2～4和（弥迦书》4：1～5），这是旧约圣经中歌颂世界和平的脍炙人口的诗句。

     弥迦先知和阿摩司、何西阿、以赛亚三位先知一样，强烈反对空具仪式的献祭就能够赎罪，就能够博得上帝的欢心。他尖锐指出：“我朝见耶和华，在至高上帝面前跪拜，当献上什么呢？岂可献一岁的牛犊为燔祭么？耶和华岂喜悦千千的公羊或是万万的油河么？我岂可为自己的罪过献我的长子么？为心中的罪恶献我身所生的么？世人哪，耶和华已指示你何为善，他向你所要的是什么呢？只要你行公义、好怜悯、存谦卑的心与上帝同行。”（《弥迦书》6：6～8）弥迦先知在此并没有个人独特的主张，他综合阿摩司先知的公义，何西阿先知的慈爱、怜悯，与以赛亚先知的圣洁、谦卑的心的教训，指出上帝眼中的善和对世人的要求，就是“行公义、好怜悯、存谦卑的心与你的上帝同行”。

     公元前十世纪开始的南北分国时期里，从以利亚、以利沙两位先知，以至公元前八世纪留有书卷的四位著名先知，他们最大的贡献都在于确立了独尊耶和华一神的信仰，坚决毫不妥协地与异族神的崇拜与习俗进行不调和的斗争，并进而昭示这位独一神所有的重要属性，这位独一上帝不是早期所表现的是复仇、惩罚、嫉妒的神，而是满有慈爱、怜悯、良善、信实、公义、和平的神。具有这些基本属性的神，他对世人的行为与伦理道德的要求也自然是这些属性的体现，就是回到弥迦先知所综合的结论上来，即应当“行公义、好怜悯、存谦卑的心，与你的上帝同行”（《弥迦书》6：8）。


第六章 被掳时期

被掳时期

公元前586年，南国犹大亡于新巴比伦，耶路撒冷城、所罗门圣殿被毁，国中的精华与上层人士被掳去巴比伦异邦，进入巴比伦囚虏时期，这个时期持续近半个世纪。公元前538年，波斯古列王（Cyrus元前590～529年，亦称居鲁士王）兴起，释放犹大被掳的人归回巴勒斯坦。公元前586～538年，这一段时间称为被掳时期。

     第一节　被掳到巴比伦去的犹大人

     耶路撒冷城被攻破，犹大国家灭亡，巴比伦征服者将犹大国的官员、上层人士、技术人员掳去巴比伦，这是主要的一部分。但事实上不可能全部被掳走，剩下的一部份贫穷老弱，留下看守田园，“修理葡萄园，耕种田地”（《列王纪下》25：12），另外还有一部份流亡于邻邦埃及，接着流散到地中海沿岸各地。

     被掳到巴比伦去的犹大人属于国家中的上层分子、工匠、技工、手艺人等，闻名的以西结先知也在被掳的人群中。新巴比伦王对待犹大俘虏远比以前的亚述王宽容得多，如北国以色列灭亡后，亚述王撒珥根二世将北国居民掳去亚述后，被强制分散各地，化整为零，终于使北国以色列人逐渐与异族人同化，久而久之，成为“丢失的十个支派”。这次被掳到巴比伦去的犹大人从若干资料上可以证明，他们仍可以聚居一地，享有一定的自由，并保留相当程度的民族习俗与特点。根据《以西结书》第一章的记载，以西结先知本人和一部分被掳者被安置在巴比伦的迦巴鲁河边。该聚居点称为“提勒亚毕”（Tel-Abib）“提勒”希伯来文为“土丘”或“小山岗”，即被掳犹大人的聚居点。除《以西结书》3：15提到此“亚毕山岗”外，《以斯拉记》中也提到被掳百姓聚居点的地名，如“特米拉”（Tel-melah）、“特哈萨”（Tel一harsha）等（《以斯拉记》2：59）。此处地名译文的“特”，与《以西结书》3：15的“提勒”在原文都是“Tel”，指“土丘”或“小山岗”。由此可知，被掳之民在巴比伦都有众多的“提勒”或“特”某某的大小民族聚居点。这种聚居点成为他们生活与崇拜既分散又相对集居的中心。

     被掳之民在巴比伦异乡的初期情况，虽然圣经中没有很多的记载，但仅从《诗篇》第137篇这篇反映被掳时期的诗章中，就可以看出被掳之民在异乡内心的痛苦和对敌人的仇恨情绪。他们对耶路撒冷的爱恋与对巴比伦人、以东人的憎恶，形成了很鲜明的感情对比。这篇《诗篇》一开头写道：“我们曾在巴比他的河边坐下，一追想锡安就哭了。我们把琴挂在那里的柳树上，因为在那里，掳掠我们的要我们唱歌；抢夺我们要我们作乐，说：‘给我们唱一首锡安歌吧！’我们怎能在外邦唱耶和华的歌呢？”诗歌的作者肯定属于一个身历其境，备尝身心磨难的被掳者，他目睹以东人对这场灾难的幸灾乐祸，亲眼看见巴比伦敌人的残暴肆虐，他心中充满复仇雪耻的情绪，因而发出了似乎越出常情的咒诅说：“耶路撒冷遭难的日子，以东人说：‘拆毁，拆毁，直拆到根基！’耶和华啊，求你记念这仇。将要被灭的巴比伦城啊，报复你象你待我们的，那人便为有福。拿你的婴孩摔在磐石上的，那人便为有福。”（《诗篇》137：7～9）。

     被掳初期，被掳之民不理解这场灾难的长期性与磨炼对他们所具有的意义。他们盼望很快结束这场灾难，很快得以归回故乡。公元前597年，约雅斤与首批被掳者在巴比伦只度过三、四年困难的时光，就有假先知迎合这种思想情绪，散布被掳之民二年之内就将归回，圣殿被掳去的器物亦将运回的虚假预言（《耶利米书》28：1～4）。耶利米先知力斥这种假预言的虚妄和危害，早在第一次被掳之后，耶利米先知就写信给巴比伦被掳之民，劝戒他们要在巴比伦盖造房屋，安心定居下来，要“栽种田园，吃其中所产的。娶妻生儿女，为你们的儿子娶妻，使你们的女儿嫁人，生儿养女，在那里生养众多，不至减少”（《耶利米书》29：5～6）。随着岁月推移，前后被掳之民逐渐适应巴比伦异乡的生活，他们从事各种社会生产劳动，包括商业、手工业、农业等，以后也有少数人在巴比伦上层社会中得到较高的位置。在宗教生活上，巴比伦异乡没有耶和华的圣殿，所以每逢安息日，在他们各民族聚居点，人们聚集一处，彼此安慰，互相劝勉，回忆先知早日的教训和预言。这种聚会形式和内容，逐渐成为犹太教后来犹太会堂（synagogue）的起源，发展为以后犹太教的正规崇拜形式与组织。在宗教思想上，被掳之民经历被掳的苦难，痛定思痛，他们对早日先知的预言与教训有了更深刻的体会和理解。特别关于被掳终将归回，耶路撒冷必将复兴的预言，更大大坚定被掳之民将来归回祖国的盼望。旧约中最早的先知书卷《阿摩司书》的末后一章曾明确无误地预言说：“到那日，我必建立大卫倒塌的帐幕，堵住其中的破口，把那破坏的建立起来，重新建造，象古时一样……，我必使我民以色列被掳的归回，他们必重修荒废的城邑居住，栽种葡萄园，喝其中所出的酒，修造果木园，吃其中的果子，我要将他们栽于本地，他们不再从我所赐给他们的地上拔出来，这是耶和华你的上帝说的。”（《阿摩司书》9：11，14～15）。被掳之民早先对先知的预言将信将疑，经历被掳的严酷事实，他们感悟了先知在各个时期对君王和众民的警戒、劝勉和谴责，以及预言和应许都是真实可信服的。被掳时期中，先知的权威地位在民中大大提高了。

     第二节　被掳时期残留巴勒斯坦的犹大人

     新巴比伦王尼布甲尼撒灭亡南国犹大后，多次掳走犹大居民，被掳走的多属国中的上层和民中的精华，留下来的是民中老弱和贫困穷人，他们管理残破葡萄园与耕种土地（《列王纪下》25：12）。这批人苟存活命于荒废家园之中，耶路撒冷呈现一片凄凉景象。旧约《耶利米哀歌》是仅有反映犹大国灭亡，耶路撒冷被毁时惊心怵目情景的诗章。诗歌作者显然是一位耶路撒冷被毁惨状的目击者，这城的先后光景对比太鲜明、太令人伤心了。他写道：“先前满有人民的城，现在何竟独坐；先前在列国中为大的，现在竟如寡妇；先前在诸省中为王后的，现在成为进贡的……”（《哀歌》1：1）；“黄金何其失色！纯金何其变色！圣城的石头倒在各市口上……素来吃美好食物的，现今在街上变为孤寒；素来卧朱红褥子的，现今躺卧粪堆……慈心的妇人，当我众民被毁灭的时候，亲手煮自己的儿女作为食物”（《哀歌》4：1、5、10）。诗歌作者不仅看到美丽的黄金的城市变成粪堆，他也看到巴比伦敌人的掳掠施暴：“我们的产业归与外邦人；我们的房屋，归与外路人……敌人在锡安玷污妇人，在犹大的城邑玷污处女……”（《哀歌》5：2、11）。这位耶路撒冷的见证人为耶路撒冷这场浩劫哀哭失声，流尽眼泪，肝胆寸裂：“我眼中流泪，以致失明；我的心肠扰乱，肝胆涂地，都因我众民遭毁灭，又因孩童和吃奶的在城内街上发昏。”（《哀歌》2：11）。

     《耶利米哀歌》五首如实提供了当年耶路撒冷毁灭后的惨状，这种凄凉景象到以后若干年代后才渐渐改变。虽然没有直接的文字记载，但巴勒斯坦周围的民族，包括亚扪人、摩押人、以东人等是逐渐迁移进来了，以填补被掳居民的真空。《以西结书》36章间接地反映如此情况：“仇敌说，阿哈？这永久的山岗都归我们为业了……主耶和华对你们如此说，我真发愤恨如火，责备那其余的外邦人和以东的众人，他们快乐满怀，心存恨恶，将我的地归自己为业，又看为被弃的掠物……你们四围的外邦人总要担当自己的羞辱，这是主耶和华说的”（《以西结书》36：1～7）。异族人的迁居，多民族混居现象，日久不可避免逐渐产生血统的混合，毫不奇怪到了一百多年后的波斯时期，在尼希米回到耶路撒冷的年代，犹大地已出现了有不会讲犹大语言的新生后代了。尼希米的自述是这样说的：“那些日子，我见犹大人娶了亚实突、亚扪、摩押的女子为妻，他们的儿女说话，一半是亚实突的话，不会说犹大的话，所说的是照着各族的方言，我就斥责他们”（《尼希米记》13：23～24）。

     第三节　流散到埃及、非洲的犹大人

     巴勒斯坦毗邻埃及，南国犹大又曾长期处于埃及控制之下，所以犹大亡国后，一些亲埃及的犹大人逃亡到埃及去。他们在埃及建立聚居点，并受到埃及较宽容的庇护，能保留他们在耶路撒冷的宗教和习俗，甚至建立聚会用的圣所。

     另据《耶利米书》记录的材料，在巴比伦王尼布甲尼撒的护卫长尼布撒拉旦占领耶路撒冷后，曾释放先知耶利米，许可他自由选择，或去巴比伦或留在耶路撒冷。这时巴比伦王立犹大本族人基大利为省长，管理这片已经遭毁灭的土地和剩余下来的一些人。不久基大利被少数潜伏下来的王室贵胄所刺杀，拥护基大利省长的约哈难派系追索以实玛利凶杀集团，这些人东逃亚扪境内，约哈难等不顾耶利米的反对，裹挟先知耶利米和书记巴录等进入埃及（《耶利米书》40：l～6；41：1～3；11～15；43：1～7）。此后，耶利米先知和进入埃及这一批人的下落，圣经以及别的史料都没有任何记载了。但完全可以肯定的史实是：公元前586年南国犹大亡国之后，除了被掳去巴比伦的人之外，另有相当一部分人是逃亡到埃及非洲一带的，这些人到了波斯王冈比西斯占领埃及时还出现过，并为人所共知。本世记在埃及阿斯旺（Assuan）地区，曾发现了一批很有价值的考古资料，被称为《象岛纸莎草纸文献》（Elephantine Papyri）。这些文献证明了在埃及尼罗河象岛地区曾住有从巴勒斯坦来的犹大人，他们在象岛上建立有与耶路撒冷圣殿相类似的圣殿，他们敬拜的神，名为“耶和”（Yahu）。而这圣殿在公元前525年波斯王冈比西斯占领埃及以前就已经存在了。《象岛文献》中有一封象岛的犹大人写给驻耶路撒冷波斯官长巴哥阿斯（Bagoas）的信，信的内容是向巴哥阿斯陈述象岛的圣殿被埃及的波斯人所破坏，因此请求巴哥阿斯许可他们重新建造。另一封就是巴哥阿斯的复信，批准犹大人重建他们的“耶和”（Yahu）圣殿。这两封用纸莎草纸书写的古信件，证实了在犹大亡国之后，确有一批犹大人逃亡来到埃及定居。这两封信的年代，大约是波斯大利乌王二世在位期间（元前424～404年）。

     公元前八世记的先知以赛亚曾预言埃及将出现耶和华的宗教说：“当那日，在埃及地中必有为耶和华筑的一座坛；在埃及的边界上必有为耶和华立的一根柱，这都要在埃及地为万军之耶和华作记号和证据…耶和华必被埃及人所认识，在那日埃及人必认识耶和华，也要献祭物和供物敬拜他，并向耶和华许愿还愿”（《以赛亚书》19：19～21）。象岛中耶和华圣所的出现，可以说正符合先知想象中的“耶和华的坛”和“耶和华的柱”。

     公元前六世纪时的另一个以赛亚（被称为“第二以赛亚”），他生活工作于南国犹大亡国后的被掳时期，这时被掳异邦的犹大人盼望归回耶路撒冷的日期能早日来到，期待上帝安慰、安慰他的百姓，并对耶路撒冷说安慰的话。这时第二以赛亚先知（包括《以赛亚书》第40章至第55章）发出充满信心的预言说：“我（耶和华）必使我众山成为大道，我的大路也被修高。看哪，这些从远方来，这些从北方、从西方来，这些从秦国来（“秦”原作“希尼”）”（《以赛亚书》49：11～12）。“诸天哪，应当欢呼！大地啊，应当快乐！众山哪，应当发声歌唱！因为耶和华已经安慰他的百姓，也要怜恤他困苦之民”（《以赛亚书》49：13）。第二以赛亚先知在犹大被掳时期即将结束之前，满有信心盼望归回日子的来临。到那一日，通往锡安的大道，必满了人，这些分散到耶路撒冷东、西、南、北方的上帝子民都要回归，于是就说：“这些从远方来，这些从北方，从西方来，这些从秦国来”。“秦国”曾被一些解经家解为是指中国。实则“秦国”的希伯来文是读作Sinim，汉译为“希尼”。由于近代圣经原文考证的研究，英文圣经的新译本关于Sinim（希尼）这一词语已改译为Syene（色耶尼），因为希伯来文原文的“希尼”，只需改动一个相类似的辅音字母就成为“色耶尼”，而“色耶尼”是现在埃及南方阿斯旺的旧名称。而色耶尼（即阿斯旺地区）己为上述的《象岛文献》所证实，在犹大亡国时，曾有一批犹大人流亡并定居于阿斯旺的象岛，还建立了会堂。所以根据《以赛亚书》49：12的上下文，先知预言有一天，众流散之民将从各方回归耶路撒冷，上文为“从北方来、从西方来”，而下文“从色耶尼来”恰代表“从南方”色耶尼来。可以推断，第二以赛亚先知曾获悉埃及南方的色耶尼住有流亡的犹大同胞，到那日，他们也将回归耶路撒冷。

     今日较通用的英文圣经《修订标准本》（1952年）与《牛津圣经新译本》（1970年）已将Sinim（希尼）改为Syene（色耶尼），《佳音圣经》（Good News Bible）的中译本将“从秦国来”改译为“从南方的阿斯旺来”，另加底注云：“阿斯旺为埃及南部一城市，该城曾有犹太人的一个大社区”。由此可以想见，一些考古资料（如《象岛文献》等）的发现不仅有助于澄清历史事实，并且也有助于若干圣经难题的正确解释。


第七章 波斯时期

波斯时期

希伯来民族史的波斯时期也称为归回时期（The Period of the　Restoration），因为在这个时期里，犹大被掳之民从巴比伦被掳之地归回耶路撒冷。

     第一节　新巴比伦的灭亡与波斯帝国的兴起

     尼布甲尼撒二世（元前604～562年）是新巴比伦最末一个强大的统治者，他死后，国家迅速走向衰落，六年之中三易国王。第一个是他的儿子以未米罗达。圣经《列王纪下》曾记载他善待南国犹大约雅斤王。约雅斤王是在公元前597年作为俘虏被尼布甲尼撒王掳到巴比伦的，在巴比伦被囚禁整整三十七年，尼布甲尼撒死了，以未米罗达继位，他“使约雅斤抬头，提他出监，又对他说恩言，使他的位高过与他一同在巴比伦众王的位，给他脱了囚服。他终身常在巴比伦王面前吃饭。王赐他所需用的食物，日日赐他一份，终身都是这样”（《列王纪下》25：27～30）。以上所记的是《列王纪》全卷的最后章节，以后并没有下文。以未米罗达对被俘犹大王约雅斤所做的美事并不可能持久，因为根据旁史所记，以未米罗达在位仅三年就被刺杀了。之后，接着是他的姐夫和姐夫的一个年青的儿子相继执政，都非常短命。公元前555年，巴比伦的祭司。贵族拥立拿波尼度（Nabonidus元前555～538年）为巴比伦王。据称，拿波尼度是尼布甲尼撒的女婿，即位时年岁已大，但仍致力于西疆的征讨，国内大事由儿子伯沙撒（Belshazzar）管理。伯沙撒成为和父亲拿波尼度共同执政的末代王，所以伯沙撒并不是巴比伦独一的末代王，他也不是尼布甲尼撒的儿子，确切他说，伯沙撒是尼布甲尼撒的外孙（参《但以理书》5：1～2）。

     拿波尼度被拥立接任巴比伦王时，波斯人古列（Cyrus元前590～529通译居鲁士）在伊朗高原南部领导波斯人反抗米底（即玛代）统治，经过数年战争，于元前550年消灭米底国，以后陆续进兵小亚细亚和两河流域。公元前539年，围困巴比伦城，是年10月，城内祭司贵族和商人打开城门迎接古列王，巴比伦帝国至此宣告灭亡。

     古列王灭亡巴比伦后，对外征战扩张，节节胜利，从此逐渐建立起一个横跨亚非两洲、持续达二百余年的波斯大帝国。古列（居鲁士王）王是波斯帝国的开国元勋，希腊史家希罗多德称古列为“波斯之父”。

     第二节　古列的政策和犹大被掳归回

     波斯古列王在其建立帝国的征战中采取了不同于亚述、巴比伦的政策。他对被征服者不关不杀，并加以安抚，例如巴比伦末王拿波尼度在巴比伦城陷落后，就受到古列王的宽容优待。古列王对各地神庙和不同民族的宗教信仰一般也采取尊重保护的政策。古列王这种温和怀柔的安抚措施赢得了人们广泛的支持，大大有利于波斯军事征服的最后胜利。他在南征北战中，何处有俘虏，就在何处宣布释放，他还释放巴比伦帝国时代的俘虏，让他们归回本上，重建原来的家园，恢复固有的宗教习俗和生活方式。古列王的政策有现存的史料为证：伦敦不列颠博物馆的古列泥柱铭文记有古列口谕：“一切被掳者，我让他们回到他们的地方去！”铭文详列古列王笼络人心的种种善行（参见巴顿《考古学与圣经》第484页）。古列王在取代巴比伦之后的第二年（元前538年）即下诏书优先释放约半个世纪前巴比伦王从巴勒斯坦掳来的犹大人回归祖国，重建耶路撒冷和圣殿。圣经记载古列这个行动是由于耶和华激动古列的心，使他下诏通告全国说：“波斯王古列如此说：耶和华上帝已将天下万国赐给我，又嘱咐我在犹大的耶路撒冷为他建造殿宇。在你们中间凡做他子民的，可以上去，在耶路撒冷重建耶和华以色列上帝的殿，愿耶和华他的上帝与他同在。”（《以斯拉记》1：2～3，《历代志下》36：23）古列上下诏释放犹被掳之民，使他们归回耶路撒冷重建圣殿的诏书，赢得了被掳犹大人的欢心与拥戴，他们认定古列是耶和华选定的“牧人”，他要执行上帝的旨意。虽然古列不认识、也不敬拜耶和华，但耶和华却加给他波斯大王的名号，使列国都向他投降。归回时期里的先知第二以赛亚关于古列王就有如下的论述：“论古列说：他是我的牧人，必成就我所喜悦的，必下令建造耶路撒冷，发命立稳圣殿的根基。我耶和华所膏的古列，我搀扶他的右手，使列国降伏在他的面前。我也要放松列王的腰带，使城门在他面前敞开，不得关闭。我对他如此说：我必在你前面行，修平崎岖之地。我必打破铜门，砍断铁闩。我要将暗中的宝物和隐密的财宝赐给你，使你知道提名召你的，就是我耶和华以色列的上帝。因我仆人雅各、我所拣选以色列的缘故，我就提名召你，你虽不认识我，我也加给你名号。”（《以赛业书》44：28；45：1～4）这位第二以赛亚先知除在上面两次直接提到古列王的名字外，在书中的好些章节里，虽没有指明道姓，但却是明白无误地指着古列王说的，如：“谁从东方兴起一人……耶和华将列国交给他”（《以赛亚书》41：2）；“我从北方兴起一人……从日出之地面来…”（41：　25），古列原出自北方米堤亚（Media），是酋长家族出身，取得政权胜利后是从东方而来。“我已经使埃及作你的赎价…”（43：3），古列一连串的胜利，矛头已指向埃及，先知预见埃及指日可下，但结果古列来不及征服埃及，而是在死后的第四年，才由他的儿子冈比西斯征服埃及，由此亦可证明第二以赛亚的预言发于公元前525年冈比西斯占领埃及之前；还有“我召鸷鸟从东方来…”（46：11）这里的“鸷鸟”指的是雄猛崛起的征服者古列；“…耶和华所爱的人，必向巴比伦行他所喜悦的事，他的膀臂也要加在迦勒底人身上”（48：　14），古列代表是耶和华所爱的、是施行耶和华旨意的新王，巴比伦与迦勒底人都在古列的攻击下宣告灭亡。

     从历史的角度看，波斯古列王施行温和怀柔的政策，是为他长远的战略利益服务的。单以他释放被掳的犹大人从巴比伦归回耶路撒冷为例，巴勒斯坦历来是西南亚和埃及国的缓冲地带。古列王在夺取亚非霸权的征战中，灭亡新巴比伦后，下一个攻击目标无疑是埃及，古列希望在靠近埃及领土边缘，有一个象耶路撒冷这样的一个前缘据点，这样将对他进攻埃及起有利的作用。被掳之民回去重建耶路撒冷和圣殿的事实就达到了这种目的。此外，从更长远的历史眼光看，西边马其顿希腊正在崛起，希腊势力的东渐，巴勒斯坦也首当其冲，对波斯来说也起了前沿缓冲的作用。

     一、归回的领袖所罗巴伯与耶书亚

     波斯古列王于公元前538年下诏通告全国，犹大被掳之民凡自愿归回耶路撒冷的人，都可以回去，他并鼓励暂时不能归回者给归回的同胞经济上的支援说：“凡剩下的人，无论寄居何处，那地的人公用金银、则物，牲畜帮助他们；乃外也要为耶路撒冷上帝的殿，甘心献上礼物”（《以斯拉记》1：4）。从犹大被掳到归回这段时间，至少已过了半个多世纪了，不少的人已习惯于巴比伦的生活，新生的一代对巴勒斯坦不熟悉，也没有炽热的回国感情，所以在开始，并不是所有被掳的犹太人都急迫想回归祖国。旧约《以斯拉记》、《尼希米记》是归回时期的珍贵史科。《以斯拉记》第一、二章记载首批归回耶路撒冷犹大人的人数和组织经过，领导归回的组织者和领袖有设巴萨、所罗巴伯、耶书亚等人。关于设巴萨（Sheshbazzar）其人的名字只在《以斯拉记》中出现过四次（1：8、11，5：14、16），以后不再出现。最初的记载是：他是犹大人的首领，是古列王派他为省长的，并把巴比伦王从耶路撒冷抢夺来的圣殿器物，如金盘、金碗、银盘、银碗和其它金银器皿共五千多件交给设巴萨带回耶路撒冷的。除此之外，以后再也没有提到设巴萨此人的事。圣经考证学者认为此“设巴萨”可能就是所罗巴伯的别名，与所罗巴伯是同一人。也有的学者发现“设巴萨”和《历代志上》3：18中的“示拿萨”（Shenazzar）一词很相似，也可能两者就是一人。这样一来，示拿萨是所罗巴伯的叔父，因为按照大卫家谱，所罗巴伯是被浮的约雅斤王的孙子，毗大雅的儿子，而毗大雅和设巴萨是兄弟关系，同是犹大王约雅斤的儿子。但无论如何，设巴萨在以后归回建殿的活动中不再扮演任何角色，而主要活动的组织者是所罗巴伯与耶书亚。所罗巴伯是犹人王室后代，而耶书亚代表宗教的祭司阶层。

     据《以斯拉记》的记载，首批归回的人数约五万人，分属犹大、便雅悯和利未支派，而以犹大支派居多数。这支归回的队伍在公元前538年离开巴比伦，经过一千多公里的跋涉行程，在第二年（即公元前537年）到达耶路撒冷。怀着极大热情的归回之民，几乎没有停息，就着手开始了圣殿的修建工作，从所罗巴伯、耶书亚、祭司、利未人到“一切被掳归回耶路撒冷的人，都兴工建造”（《以斯拉记》3：8）。众人在一片欢呼哭号声中，重新立下圣殿的根基。圣经记说：“匠人立耶和华殿根基的时候，祭司皆穿礼服吹号，亚萨的子孙利未人敲钹，照以色列王大卫所定的例，都站着赞美耶和华。他们彼此唱和、赞美称谢耶和华……众民大声呼喊，因耶和华殿的根基已经立定。有许多祭司、利未人、族长，就是见过旧殿的老年人，现在亲眼看见立这殿的根基，便大声哭号，也有许多人大声欢呼，甚至百姓不能分辨欢呼的声音和哭号的声音，因为众人大声呼喊，声音听到远处。”（《以斯拉记》3：10～13）。

     重新建殿的工作虽然立下了根基，但修建的进程并不是一帆风顺的。多少年来住在耶路撒冷、已成为混血种族的撒玛利亚人也要求参与修建圣殿的工作，他们的理由是：“我们寻求你们的上帝与你们一样，自从亚述王以撒哈顿带我们上这地以来，我们常祭祀上帝”（《以斯拉记》4：2）。这批人的自述表明他们是在亚述西拿基立王的儿子以撒哈顿（公元前681～668）年间，就被以撒哈顿从外地迁移入北巴勒斯坦。到了犹大国灭亡之后，他们又南移进入耶路撒冷定居的，与犹大人不是出于任何相干的血统。所以所罗巴伯、耶书亚对他们的答复是：“我们建造上帝的殿与你们无干，我们自己为耶和华以色列的上帝协力建造，是照波斯王古列所吩咐的”（《以斯拉记》4：3）。于是撒玛利亚人和其它族人多方阻挠修建工作的顺利进行，他们贿买谋士千方百计进行破坏。在这种情况下，修殿工作被迫停止，因而也使犹大人热情减退、人心涣散，停工期间竟长达十多年之久，从古列王年间一直“停到波斯王大利乌第二年”（《以斯拉记》4：5，24）。

     二、犹大归国时期中有关的波斯诸王

     从古列年间到大利乌王之间，还隔有冈比西斯王。古列是波斯帝国开国的“波斯之父”（元前590～529年），公元前539年，他灭亡新巴比伦，占领巴比伦城，十年之中东征西讨建树颇大，积极准备进攻埃及。就在公元前529年，古列东进打败东方一游牧民族，俘获该民族女酋长的儿子，后来此青年自己死于狱中，该女酋矢志为儿子复仇，就在一次小战斗中，古列王意外死亡。古列王的儿子冈比西斯（元前529～522年）继位。冈比西斯继承父亲古列遗志，发兵进攻埃及，他的一支大部队曾陷入沙漠的一次巨大沙暴之中，以致全部失踪，至今仍为千古难解之谜。埃及国人家来以猫狗羊为圣畜，据传冈比西斯曾把大批猫狗驱人战场，把埃及人认为的“圣畜”作为前导，因而扫打败了埃及军队。这些事仅为传说，但冈比西斯是于公元前525年征服了埃及，把埃及并入了波斯帝国的版图。冈比西斯也于元前522年在战斗中突然死亡，接着登上统治宝座的是闻名的大利乌王一世（Darius the Great元前521～485，通译大流士王）。据希罗多德史书记载，他是冈比西斯的侍卫，曾随冈比西斯进攻埃及，公元前522年，冈比西斯死，大利乌在波斯一些贵族支持下杀了古列另一个儿子巴尔狄亚登上王位。起初他没有得到普遍的拥护，只得采取暴力的统治，镇压东方原支持巴尔狄亚的势力的反抗。在平定国内叛乱后，他发动几次巩固帝国边界、阻止游牧部落入侵的战役。公元前519年进攻里海东岸地区，518年巡视埃及，513年越过多瑙河进入欧洲，在爱琴海地区，马其顿望风投降。为确保波斯在亚洲全区的稳固统治，大利乌王认为应征服希腊，元前499年，大利乌派他的女婿马多尼奥斯远征雅典，舰队为风暴所吞没。公元前490年，在希腊中部马拉松战役中又败于雅典。以后大利乌还准备再次远征，但壮志未酬身先死。大利乌王30多年的统治，进行各项行政改革，健全国内的行政制度，划分省区，统一货币和度量衡，开辟海陆运输路线，巩固了中央集权，扩展版图，伸展势力到欧洲多瑙河、黑海地区。大利乌一世为宣扬其武功政绩，他在今伊朗极西部克尔曼高地贝希斯敦的石崖上，用古波斯语刻上了一个记功碑文，今称为贝希斯敦石刻（Behistun　Inscription），这是波斯时期流传下来的最重要的波斯铭文。

     大利乌王的宗教政策也为人所称道。他尊重帝国内各民族的宗教，整修订多各种宗教神庙。古列王时代，犹大人重修圣殿受到阻挠，一到了大利乌上台执政的第二年（即公元前520年），修建工作就又重新开始了，这与大利乌王执行的尊重各民族宗教的政策是密切关连的。

     大利乌一世之后，波斯帝国的第四位上是薛西斯一世（Xerxes　I元前485～465）。他在公元前480年进攻希腊，其陆军取胜，但海军在萨拉密（Salamis）一役中遭到毁灭性的打击。第二年，波斯陆军也被击败。从此显赫一世的波斯帝国也开始走下坡之路。这位薛西斯一世现在圣经学者一般都认为他就是旧约《以斯帖记》中的“亚哈随鲁王”。

     薛西斯一世之后的波斯王按先后顺序为亚达薛西一世（Artaxerxes I 元前465～425）、薛西斯二世（Xerxes Ⅱ 元前425～424）、大利乌二世（Darius Ⅱ 元前424～404）、亚达薛西二（Artaxerxes 2 元前404一358），亚达薛西三世（Artaxerxes Ⅲ 元前358～338）、大利乌三世（Darius Ⅲ 元前338～331）。

     以上为波斯帝国时代的波斯十王，后六位当中，在圣经出现名字的只有“亚达薛西王”（《以斯拉记》、《尼希米记》）但波斯时代共有三个“亚达薛西王”，分别为一世、二世、三世。尼希米和以斯拉回归耶路撒冷时，就是波斯亚达薛西王当政的年代。

     三、先知哈该、撒迦利亚与“第二圣殿”的完成

     归回耶路撒冷的犹大人修建圣殿受阻停工，从古列年间停到大利乌王第二年（即从元前537～520年）。大利乌王的上台标志一个宽容各族宗教信仰的新时期，这时出现哈该和撒迦利亚两位先知。他们认定重新修殿的时机已经来到，所以出来为修殿的工作多方奔波，进行宣传鼓动。哈该先知大声疾呼说：“这殿仍然荒凉，你们自己还住天花板的房屋么？万军之耶和华如此说：你们要省察自己的行为。你们要上山取木料，建造这殿，我就因此喜乐，且得荣耀”（《哈该书》1：4，7～8）。哈该先知以耶和华的代言人的身份鼓励修殿的群众迎接一个更丰富、更光辉的未来说：“万军之耶和华说，银子是我的，金子也是我的。这殿后来的荣耀，必大过先前的荣耀，在这地方我必赐平安，这是万军之耶和华说的。”（《哈该书》2：8～9）

     先知撒迦利亚是一位年轻的先知，他辅佐老年的先知哈该，在同一年代里发出同样的声音，劝勉众人同心同德，倚靠耶和华，努力建造圣殿。他尊崇归回的领袖所罗巴伯，并提高他的领导威信，他对所罗巴伯的劝勉与鼓励是“不是倚靠势力，不是倚靠才能，乃是倚靠我的灵，方能成事。大山哪，你算什么呢？在所罗巴伯面前，你必成为平地，他必搬出一块石头，安在殿顶上，人且大声欢呼说，愿恩惠归与这殿…所罗巴伯的手，立了这殿的根基，他的手也必完成这工”（《撒迦利亚书》4：6～9）。就在先知哈该和撒迦利亚的鼓励下，所罗巴伯和耶书亚再次领导群众，动手建殿，工程进展顺利，大利乌王也给予一定的支持。公元前516年，就是大利乌王第六年的亚达月初二日，这圣殿终于修建完成（《以斯拉记》6：1～15）。为有别于所罗门王时代修建的圣殿，这座圣殿也称“第二圣殿”，后世也有称它为“所罗巴伯圣殿”的。从被掳之民归回耶路撒冷立定圣殿根基到圣殿的修成，其间相隔20年之久。如从巴比伦王尼布甲尼撒毁灭耶路撒冷圣殿至“第二圣殿”的重新建立，正好整整相隔70年（即公元前586～516年）。

     “第二圣殿”的完成，所罗巴伯和祭司耶书亚这时都成为归回犹大人心目中复国的领袖，所罗巴伯可比为众人所盼望要来临的“弥赛业”。哈该先知称他是耶和华的印，是耶和华所拣选的（《哈该书》2：23）。撒迦利亚先知指出所罗巴伯和耶书亚是“两个受膏者”（《撒迦利亚书》4：14，6：11～14）。但自从所罗巴伯的第二圣殿落成之后，艰巨神圣的任务已经完成，以后除了尼希米与以斯拉的事，圣经不再有记载了。归回的犹大人并不再建立以往独立的国家，从波斯大利乌王以下，巴勒斯坦耶路撒冷仍由大祭司作为宗教领袖进行管理，形成一种等级祭司制的神权政体，政治、外交与经济仍紧紧掌握在波斯政权所委派的官吏手中。

     第三节　尼希米和以斯拉的工作

     第二圣殿完成后，犹大宗教恢复了原先的献祭崇拜活动，在波斯政权下，对各族宗教的宽容亦有利于波斯统治局面的安定。又过了半个多世纪，有两个归回时期里的重要人物又登上历史的舞台，进行了令人注目的工作，他们就是尼希米和以斯拉。

     一、尼希米修建耶路撒冷城墙

     尼希米的事迹记载于旧约《尼希米记》，据载，尼希米是在波斯宫庭供职的犹大人官吏。他虽人在波斯，心却关怀耶路撒冷，当他得知被掳归回的犹大人和耶路撒冷的光景：犹大人“在犹大省遭大难、受凌辱并且耶路撒冷的城墙拆毁，城门被火焚烧”（《尼希米记》1：3），尼希米终日忧心如焚，在得到波斯亚达薛西王的恩准后，他日夜兼程赶回到故乡耶路撒冷，甚至在夜间察看耶路撒冷城墙的残破景况，接着积极动员犹大百姓起来修建耶路撒冷的城墙。在修建过程中，又受到以参巴拉为首的族人的阻挠与破坏，诬告尼希米要聚众筑城，阴谋组织叛乱。尼希米为防止敌人的破坏，以武装保证修建工作的进行，工人“一手做工，一手拿兵器”，“修造的人，都腰间佩刀修造”，吹角的人守候在尼希米身边，如发生敌人捣乱情况，随时可通报群众支援，他们在近两个月的日日夜夜里，“一手作工，一手拿兵器，从天亮直到星宿出现的时候”，争取分秒时间，最后耶路撒冷的城墙终于修建完成。（《尼希米记》4：16～23；5：15）。

     尼希米被波斯王委任为犹太省长，他在职时，大力鼓励犹大人归回耶路撒冷，因为这时“城是广大，其中的民却稀少，房屋还没有建造”（《尼希米记》7：4），城市的人口增加，可以加强抵御外族入侵的力量。此外，尼希米还着手进行社会的各项整顿，如禁止高利贷，禁止犹太人与外族人通婚，以保证犹太民族血统的纯洁（《尼希米记》13：23～27）。尼希米为上述任务孜孜不倦地工作了十二年，就是从亚达薛西二十年直到三十二年（即元前445～433年）。他曾一度回去波斯宫庭，但以后又回来耶路撒冷（《尼希米记》5：14；　13：6～7）。据公元一世纪犹太史家约瑟福斯的记载，尼希米一直到老年，其终生在耶路撒冷工作。

     二、以斯拉整理律法书及其改革工作

     以斯拉的出身与工作记载于《以斯拉记》第七章以后和《尼希米记》的第八章。据载，以斯拉是亚伦的后代，他是个“敏捷的文士，通达耶和华以色列上帝所赐摩西的律法书”（《以斯拉记》7：1～6）。以斯拉在波斯亚达薛西王第七年正月，得到王的允准，带了一批祭司、利未人等从波斯出发，当年五月初一日到达耶路撒冷。和以斯拉一同归回耶路撒冷的犹大人，如按《以斯拉记》第八章所记主要各家族的名单估算，约有六、七千人之众。以斯拉回到耶路撒冷首要的工作是“定志考究遵行耶和华的律法，又将律例、典章教训以色列人”（《以斯拉记》7：10）。以斯拉是精通摩西律法的文士，他的周围有一批祭司利未人，他们根据历来的口传资料，重新整理、编纂摩西律法书，现在的《摩西五经》可能就是在以斯拉和与他同时代的祭司文士的整理下、收集编纂成书的。《尼希米记》第八章记载了以斯拉把律法书带到能听明白的男女会众之前，在广场上，从清早到晌午，在台上向他们宣读讲解，使百姓明白所念的（《尼希米记》8：2～3，5～8）。此外，以斯拉以摩西律法为准绳，进行了一系列社会与宗教的整顿、改革工作。他和尼希米一样，严格地禁止犹大人和外邦族人通婚，甚至勒令已结婚的要离异，以此来确保犹大民族的种族纯洁。（《以斯拉记》10：1～15）。

     三、尼希米与以斯拉的年代问题

     尼希米和以斯拉都是在波斯王“亚达薛西王”在位期间，从波斯来到耶路撒冷进行工作的，虽然两人的工作任务不同、到达耶路撒冷的时间不同，但是如果他们两人都是在波斯王亚达薛王在位年间离波斯到耶路撒冷的，那么他们是属同一时代的人，尽管到耶路撒冷的时间有早有晚。根据现有旧约圣经的记载资料：《以斯拉记》记以斯拉是波斯”亚达薛西王第七年”来到耶路撒冷的（《以斯拉记》7：7），而《尼希米记》记尼希米是在波斯“亚达薛西王二十年”来到耶路撒冷的（《尼希米记》1：1，2：1～11）。这样，如果波斯只有一个亚达薛西王一世，就可以算出以斯拉是在公元前458年来到耶路撒冷，尼希米晚以斯拉13年，他于元前445年来到耶路撒冷，两人并且可以在耶路撒冷合作共事一段时间，对于他们两人的传统看法就是这样：以斯拉先到耶路撒冷整理、宣讲律法书，十三年之后，尼希米回来修建耶路撒冷的城墙，这样的顺序似乎是先后颠倒了。研究旧约历史和圣经的学者发现了波斯帝国十个国王竟有三个称“亚达薛西”的，他们不同的年代已在本章第二节详列，旧约《以斯拉记》和《尼希米记》记载亚达薛西时，均不加区分究竟是亚达薛西一世、二世或三世，因此就易于发生时代的错误。正如希伯来民族史的分国时期里，北国也出现两个耶罗波安王，一为尼八的儿子耶罗波安，一为约阿施的儿子耶罗波安，两个耶罗波安，相隔年代达一个半世纪。

     现在的以斯拉和尼希米实际上也是遇到了这相同的问题：两人所属的年代是同一个亚达薛西王吗？下面的若干事实证明了他们并不是处于同一个亚达薛西的时代：1．《尼希米记》所反映尼希米在耶路撒冷的情况是城墙残破，到修好城墙之后，城是广大，其中的民却稀少，房屋也还没有建造（《尼希米记》1：3；7：4），所以尼希米以极大热情，鼓励众民日以继夜，一手作工，一手拿兵器，在两月之间修好了城墙，以上足以说明尼希米是处于耶路撒冷恢复创建的时期；而以斯拉时期的背景已迥然改观了，以斯拉的感恩祷文中暗示耶路撒冷已有城墙（《以斯拉记》9：9），以斯拉在耶路撒冷宣讲律法书、召开大会处理犹大人娶外族女子的问题时，百姓已不是稀少而是“百姓众多”了（见《以斯拉记》10：13）。这两者情况的对比，将有理由说明尼希米的时代，是在亚达薛西一世之时，而以斯拉记的时代，应是在亚达薛西二世之时；2．尼希米和以斯拉在耶路撒冷的整顿改革中都遇到一个犹大人与异族人通婚的问题，而他们两人的处理原则上，似乎也是有些微的不同，尼希米宣布的原则是今后严禁通婚，要犹大人“起誓必不将自己的女儿嫁给外邦人的儿子，也不为自己和儿子娶他们的女儿”（《尼希米记》13：25），而后来的以斯拉似乎在这个原则上更进了一步，不仅今后禁止通婚，就是以往已经结婚的也要离婚，宣布“要离绝这些国的民和外邦的女子”（《以斯拉记》10：11），这说明是尼希米的禁止在先，后来到以斯拉时代，对违犯者进行更严格的处理；3．近代在埃及发现的象岛纸莎草纸文献，为一些历史事件提供了可靠的证据，如犹大亡国时有一批犹大人逃亡于埃及并建有会堂一事便是一例。《象岛文献》中有一处记载波斯亚达薛西二世时（即公元前400年之后），当时的大祭司名“约哈难”，这约哈难是以利亚实的儿子。《以斯拉记》中正有一处明确指明，以斯拉为归回之民所犯的罪（指娶外族女子为妻）心里悲伤，进了以利亚实的儿子约哈难的房里，不吃饭，也不喝水，进行了绝食（《以斯拉记》10：l～6）。这个史料被认为完全可确定以斯拉是波斯亚达薛西二世时代的人，由于亚达薛西一世与二世之间相隔半个多世纪，两王之间还隔有薛西斯二世和大利乌二世二个王。所以以斯拉到达耶路撒冷的年代将推迟到公元前397年，迟于尼希米48年。

     关于尼希米与以斯拉年代问题尚遗留的一个难题是《尼希米记》中的8：9与12：26中以斯拉与”省长尼希米”曾同时出现的问题，如两人相差半个世纪之久，就不可能出现于同一个场合之中。解经学者的解决办法有二：一是认为《尼希米记》中8：9与12：16两处的“省长尼希米”为后来抄经的人所加入。以斯拉宣读律法书远在尼希米时代之后，尼希米不可能在场，略去“省长尼希米”一词并不影响上下文词义的统一。解决办法之二是认为《以斯拉记》7：7记以斯拉于“亚达薛西王第七年”回到耶路撒冷，应是亚达薛西王三十六年”之误，“三十七”一词漏抄“三十”，于是势必将以斯拉到达时间推迟到亚达薛西王二世第七年的期间。根据这数目字的修正，以斯拉是于公元前428年回到耶路撒冷（即亚达薛西王一世三十七年，亚达薛西一世在位四十年）比尼希米迟17年。尼希米在耶路撒冷工作十二年后，一度回波斯，以后又再度回耶路撒冷，工作至年老终生，后来到达的以斯拉就曾经和尼希米在耶路撒冷合作共事，正如《尼希米记》8：9和12：26所记载的事实。

     附：波斯帝国诸王

     古列（居鲁士）558～529（赛44：28；45：1、13）

     冈比西斯529～522

     大利乌一世（大流士一世）521～485（拉6：15；该1：1等）

     薛西斯一世485～465（即《斯》1：1的亚哈随鲁王）

     亚达薛西一世465～425（尼1：2；2：l）

     薛西斯二世425～424

     大利乌二世（大流士二世）424～404

     亚达薛西二世404～358（拉7：7、11）

     亚达薛西三世358～338

     大利乌三世（大流士三世）338～331


第八章 希腊时期

希腊时期

第一节　希腊的兴起与波斯帝国的灭亡

     波斯帝国大利乌一世（公元前521～485年）时就开始发动对希腊的战争，这场旷日持久的战争，史称希波战争。最后波斯战败，宣告波斯时期的结束，进入了希腊时期。

     一、亚历山大帝与军事帝国的建立

     马其顿位于希腊北部，社会经济发展较晚，以农民为主体。腓力二世（公元前359～336）统治年间，加强王权，逐渐发展军队和舰队，在希腊北部称雄。公元前337年，腓力二世在科林斯召开泛希腊会议，各城邦承认马其顿的领导地位，并宣布向波斯进军。公元前336年，腓力二世在宫庭阴谋中被刺死，儿子亚历山大（Alexander Ⅲ The　Great公元前356～323）继位。

     亚历山大帝是世界历史上一个突出的人物，他虽然只活到33岁，但在他的武力征战下，建立一个地跨欧、亚、非的大帝国。亚历山大13岁拜希腊哲学家亚里士多德为师，学习伦理学、哲学、地理学、医学等等，但亚历山大更醉心于兵法，致力于向父亲腓力二世学习战略、战术。公元前338年，腓力已成为希腊城邦的霸主，但二年后，腓力二世遇刺身死，亚历山大年20岁继位为王，并开始进攻波斯。公元前334年5月亚历山大击败4倍于己的波斯大军。之后他沿腓尼基海岸南下，占领所有海港，使波斯海军尽失所有基地。公元前332年下半年，亚历山大占领埃及，埃及人拥他为法老，把亚历山大尊为是一颗解除波斯暴政的救星。亚历山大在埃及尼罗河口建立一个大城，命名为亚历山大城，即今日埃及的第二大港亚历山大里亚（Alexandria）。

     公元前331年春，亚历山大彻底击溃大利乌三世的波斯残军，占领波斯首都苏萨，大利乌三世在亡命中被部下所杀，波斯帝国从此宣告灭亡。

     公元前330年3月，亚历山大继续东进，声言要进军到世界东方的尽头。公元前327年夏，进军印度，印度河之役遭到强烈的抵抗，亚历山大疲惫不堪的军队又受到印度酷暑、暴雨及热带病的袭击，死亡枕藉。亚历山大的远征行程至此已达一万七千六百公里，只得开始从印度河撤退。公元前324年春回到苏萨，第二年回到新都巴比伦，同一年六月（即公元前323年）亚历山大豪饮得急病，十天后死去。亚历山大死后，尸体被置于金棺中，运至埃及亚历山大城埋葬。

     二、亚历山大帝的希腊化运动

     亚历山大少年时就读于古希腊哲学家、科学家亚里士多德（Aristoteles 元前384～322年），除学习各科学科目外，特别醉心于荷马史诗中的英雄人物。他深受了亚里士多德的影响，雄心勃勃地要向整个东方世界传播希腊的文化，首先要使地中海以东地区都以希腊语为官方语言，当然也包括巴勒斯坦的地区在内。亚历山大对巴勒斯坦犹太人的宗教宽容政策赢得犹太人的拥护，乐意接受希腊的文化，如讲希腊语、穿希腊服装、采用希腊式建筑等，甚至不少犹太人加入亚历山大的军队，充当亚历山大向外征讨的雇佣军。犹太人的希腊化首先表现在生活、物质方面，以后逐渐发展到精神方面，如欣赏希腊的艺术，研究希腊的哲学等，并以熟谙希腊语作为有文化素养的标志。亚历山大帝在其占领区建立数十座以亚历山大为名字的希腊化城市。在埃及尼罗河口三角洲建立的亚历山大城，不仅移居希腊人，也移居埃及人和犹太人，各占城市的一区，享受民族自治的权利，但以希腊语作为此城市的通用语言。巴勒斯坦的犹太人在波斯时期，已逐渐使用阿拉米语（Aramaic圣经译“亚兰文”），因阿拉米语是波斯帝国的通用语言。至希腊时期，希腊语取代阿拉米语成为帝国内的官方语言。在亚历山大帝希腊化运动的影响下，犹太人竟相学习希腊语。因此到公元前300年时，流亡在外地的犹太人多数已不熟悉古希伯来语而涌现了一些犹太人的希腊语作家。至于阿拉米语仍一直存在和应用到罗马时期（耶稣也使用阿拉米语），七世纪阿拉伯帝国兴起，才彻底被阿拉伯语所取代。

     第二节　托勒密王朝与塞琉古王朝

     一、托勒密王朝的统治

     公元前323年，亚历山大帝死，这个依靠军事征服建立起来的军事帝国迅速分裂。亚历山大帝的部将互相争夺权势，以后形成了三个各自独立的王国，即：安提柯王朝统治下的希腊、马其顿；托勒密王朝统治下的埃及；塞琉古王朝统治下的叙利亚和巴勒斯坦。这三个王朝以塞琉古王朝疆域最广，建都于叙利亚的安提阿城。

     亚历山大帝死后引起帝国的内部战争，部将各据一方，陷入长达数十年的争夺混战。公元前305年，托勒密首先控制埃及，正式称王，以尼罗河口的亚历山大城为首都，建立了埃及历史上的托勒密王朝。这个王朝存在了二百七十多年（元前305～30年），由托勒密一世传至托勒密十五世，最后被罗马屋大维所占领并入罗马版图为止。

     托勒密一世原是亚历山大帝的一员将军。具有杰出的军事、外交与组织才能。他亦作为亚历山大帝的贴身侍卫，参加亚历山大帝的军事远征，后担任亚历山大的马其顿舰队司令。公元前323年亚历山大死后，在一连串争夺王位的斗争中，他取得了胜利，公元前305年正式称王，被称为埃及“救星”。公元前285年立儿子托勒密二世为共同摄政和继承人。

     二、托勒密二世与旧约圣经《七十子译本》

     托勒密二世（ptolemy Ⅱ 元前285～247年）是埃及托勒密王朝一个出色的王，他为巩固王权大肆进行清洗。当安提柯王朝和塞琉古王朝衰颓时，他将自己的版图扩展到叙利亚、小亚细亚和爱琴海。在第二次叙利亚战争中（元前260～253年）他战争失利，他以外交手段挽回败局：先与安提柯二世单独媾和，接着将女儿嫁给塞琉古王朝国王安条克一世以结束战争。托勒密二世建设首都，亚历山大里亚，发展艺术与科学事业。埃及举世闻名的亚历山大图书馆，是当时世界有名的文化学术中心，藏书丰富，包括所有希腊古典著作和东方典籍。当时地中海一带科学文化界的有名人士都与这所图书馆发生了关系，如数学家欧几里德（Euclid 元前330～275年），物理学家、发现浮力定律的阿基米得（Archimedes 元前287～212年）等名流都曾来到亚历山大城学习和进行学术交流。亚历山大图书馆的藏书基本上都是希腊文。这时在埃及亚历山大的犹太人基本上已都不会希伯来语了。据传托勒密二世接受亚历山大图书馆馆长底米丢的建议，邀请熟悉两种文字的专家把希伯来文的旧约圣经翻译成希腊文，放在图书馆内，好让只懂希腊文的读者阅读圣经。参加这次翻译的专家共有七十二人，他们在亚历山大港外的一个名为“法鲁斯”（Pharos）岛上进行翻译，经历了七十二天的紧张工作，翻译大功宣告完成。于是这部第一次从希伯来文译成希腊文的旧约圣经译本就名为“七十子译本”（Septuagint），这译本一直通用存在到今天。这部《七十子希腊文圣经译本》在基督教的发展史上曾发挥了不可估量的影响，因为基督教初期传播的对象是犹太人之外广大世界讲希腊语的人。当时如没有这部希腊文的旧约圣经问世，就很难使讲希腊语的异教徒皈依基督教，可以想见，基督教因此也难以发展成为今日的世界性宗教。

     托勒密二世时代兴建的亚历山大图书馆存在了几个世纪，后来毁于公元三世纪末叶发生的一场战争中。时至现代，曾有消息报道，联合国的教科文组织曾有人倡议重建这所曾在世界文化史上发挥过重大影响的亚历山大图书馆，以巨资和现代最新设备来使亚历山大图书馆重现于世。

     三、托勒密王朝与塞琉古王朝的争夺霸权

     亚历山大帝死后建立起的三个王朝中，首先是托勒密王朝控制巴勒斯坦。这个时期内，托勒密政权基本上沿袭波斯管理属地的政策，巴勒斯坦仍由宗教大祭司管理政教、民事，并按期收集赋税缴纳王朝当局，托勒密政府的官吏不干预犹太人内部事务，给予一定的自由权利。在托勒密王朝统治下，大量巴勒斯坦犹太人移居埃及，亚历山大城成为犹太人的聚居中心。据有资料统计，公元一世纪时，全埃及有犹太人一百万人，远超过在巴勒斯坦的犹太人总数。这些犹太人都操希腊语，用作与外族人交往的日常用语。

     托勒密王朝与塞琉古王朝争霸引起长达80年的战争，史称“叙利亚战争”。从托勒密二世的时代（元前276年）持续到托勒密五世的时代（元前195年）止，战争共进行了5次。公元前201～195年间，塞琉古王朝的安条克三世（元前223～187年）利用埃及国内局势动荡不安的机会，于元前198年从埃及托勒密五世（元前210～180年）手中夺取巴勒斯坦和腓尼基，从此犹太人转而归属塞琉古王朝统治。

     第三节　玛喀比起义和玛喀比（哈斯摩尼）王朝的建立

     一、塞琉古王朝安条克四世迫害犹太教

     塞琉古王朝的安条克三世在公元前198年从埃及托勒密五世的手中夺取了巴勒斯坦的控制权，双方订立和约。作为安抚与补偿，安条克三世把女儿克莉奥佩特拉一世嫁给托勒密五世为妻。

     安条克三世死，儿子塞琉古四世继位，阿尼亚（Onias）任耶路撒冷大祭司。据说这期间，圣城耶路撒冷得到平安繁荣，众民遵守律法，圣殿金库存款一百二十万银市与六十万金币。塞琉古四世曾遣人去搜刮这些财富，名义为存入王宫府库，遭到犹太人强烈的抵制，没有成功（《次经·玛喀比传下卷》第3章）。塞琉古四世死后，儿子安条克四世伊皮法尼斯（Antiochus Ⅳ Epiphanes元前175～163年）继承王位。就是这个安条克四世在其统治期间，疯狂镇压犹太人的宗教，导致了一场震动巴勒斯坦的玛喀比大起义的爆发。

     原来安条克四世在位时，阿尼亚的兄弟耶孙（Jason）以十二吨银子的代价从安条克四世购来大祭司的职位。耶孙是一个希腊化生活方式的鼓吹者，在耶路撒冷建希腊式运动场，鼓励犹太青年接受希腊风俗，参加体育比赛项目等。耶孙的行径遭到犹太人的强烈反对。耶孙当了三年大祭司后，另一个名叫买纳拉斯（Menelaus）的，他以二十二吨的银子也从安条克四世手里拿到大祭司的任命书。买纳拉斯凶恶残暴，驱走了耶孙。公元前169年，安条克四世第二次远征埃及，战况激烈，耶路撒冷谣传安条克四世在埃及战死，于是耶孙从东边亚扪流亡之地纠众赶回，驱走买纳拉斯。但安条克四世并未战死，从埃及回来后，立即采取严厉手段，镇压耶孙及其支持者，耶孙再次外逃，死于异地（《次经·玛喀比传下》4：23～38）。

     安条克四世伊皮法尼斯被犹太人的反抗行径所激怒，决心要以希腊宗教来取代犹太教。公元前168年，安条克四世公然宣布犹太教为非法，并采取各种严厉的措施来消灭犹太教。如下令废止一切犹太教的节期、禁止行割礼、禁守安息日、大肆焚烧圣书、悍然在耶路撒冷圣殿里竖起希腊神祗奥林匹亚宙斯的祭坛，并在其上用犹太人视为不洁的猪进行献祭，并强令犹太人吃食猪肉等等。安条克四世以上的倒行逆施引起犹太人的极端痛恨，一场武装的反抗起义就此爆发。

     二、祭司马提亚领导的玛喀比起义爆发

     安条克四世亵渎犹太宗教的行动，并不能达到他所预期的目的。在迫害中虔诚的犹太人以宁死不屈的气慨回答凶残的敌人：如犹太德高望重的文士以利亚撒，安条克四世的官员要他放弃犹太人的信仰，强迫他吃猪肉，人撬开他的嘴，把猪肉塞了进去，以利亚撒忿怒地把猪肉吐了出来，表示宁死也不屈服。在场同情以利亚撒的老朋友，私下做了手脚，只要以利亚撒把猪肉带走，装作已吃下的样子，这样就可以逃避被处死的命运。以利亚撒义正词严拒绝了，说这种欺骗手段和我这么大的年岁的人毫不相配，反使青年人误认为九十多高龄的老人还放弃了信仰。他认为，即使我吃了猪肉也不过贪生多活上几个年头，却将给自己的终生带来永远的屈辱和羞愧，还会导致许多青年人误人歧途。他表示，我现在英勇就义了，表明我没有白活这么大的年岁，我为青年人们今后所应遵循的道路树立了一个良好的榜样。以利亚撒就这样勇敢地走向了刑场。（《玛喀比传下》7：18～31）。

     以利亚撒为了信仰牺牲的榜样，鼓励了更多的年青人为了坚持犹太律法而视死如归：一个犹太母亲和她的七个儿子为坚持信仰被仇敌的官员逮捕拘禁，如表示愿意吃食猪肉就可以免于一死。第一个儿子的回答是“宁可死也不抛弃祖先的传统”。他因此被割下舌头，被砍断手脚，最后被扔进烧红的大锅里去。第二个儿子同样受到折磨，被拔掉头发和剥下头皮，他还是坚持不吃猪肉而死。接着士兵又开始转向第三个儿子，他勇敢地伸出舌头，摊开双手接受酷刑至死。第四个儿子在受酷刑时临死怒斥敌人说：上帝会救我脱离死亡，你们刽子手将永远沉沦。接着第五、第六儿子也同样受刑而死。这时仇敌的首领眼看只还有一个小儿子，就让被悲痛折磨要死的母亲去劝告最后的一个儿子。这位母亲紧紧贴住小儿子的耳朵，用本国的语言对儿子说：“不要惧怕这些刽子手，你要证明自己配得上你的哥哥们，复活之日，我要把你和他们一起接回来。”儿子在怒斥安条克王说：“你用尽各种残酷刑罚对待我们的人民，但你终究也逃不出上帝为你预备的惩罚！”之后，就英勇牺牲了。最后，这位可敬的母亲也被处死了（《玛喀比传下》7章）。

     安条克四世一系列亵渎、迫害犹太人信仰的措施，激起犹太人无比的愤恨和反抗。公元前168年，掀起玛喀比正式起义的领袖是耶路撒冷西北莫顶（Modein）城的老年祭司马提亚（Mattathias）。当安条克四世的官员在莫顶城设希腊祭坛，强迫犹太人在祭坛前按异教礼仪献祭时，马提亚和他的儿子们以及犹太族人坚决不从。在官员利诱和恐吓下，有一懦弱的犹太人屈服了，他走出来怯生生地上去献祭了。马提亚祭司见状怒不可遏，当场上去把这人杀在祭坛上，同时一举杀了希腊官员，拆毁祭坛。事情发展到了不可收拾的地步，祭司马提亚号召全城居民说：“所有忠于上帝的圣约、服从上帝律法的人们，跟我来罢！”于是他举起义旗，率领犹太群众避入山林，进行抗击塞琉古军队的英勇斗争。玛喀比起义运动正式展开。

     起义的队伍不断壮大，斗争不断取得胜利。起义军严守摩西律法，为男孩补行割礼、遵守安息日等。正因如此，塞琉古开来镇压的军队一次利用了起义军和百姓守安息日的时候，竟然于安息日发动进攻。起义军束手待毙，不加还击，甚至也不去堵塞藏身的洞口，这一次的突然袭击，犹太起义者和男女、儿童，殉难者达一千人。血的惨痛教训叫他们醒悟过来，马提亚和其他领导人决定：此后即使遇到安息日，敌人胆敢进攻，也必须毅然进行反击，决不能重蹈覆辙。

     公元前166年，即起义后的第二年，马提亚死。马提亚有五个儿子，分别是1．约翰（John），又名迦地（Gaddi）；2．西门（Simon），又名太西（Thassi）；3．犹大（Judas），又名玛喀比（Maccabeus）；4．以利亚撒（Eleazar），又名阿弗伦（Araran）；5. 约拿单(Jonathan），又名亚腓斯（Apphus）。

     马提亚死后，由他的第三儿子犹大玛喀比接任领袖（元前166～161年），继续领导群众抗击塞琉古前来围剿的军队，不断取得胜利。马提亚临终前对犹太群众曾有如下的嘱咐：“犹大玛喀比终生强健，他将成为你们的统帅，率领你们冲锋陷阵。要把所有遵守上帝律法的人都召集到你们周围，为自己的人民报仇雪恨，向异教徒讨还血债，永远服从上帝的律法和诫命。”犹大玛喀比是马提亚死后，起义军处于困难时期勇于承担责任、打击敌人挽救危境的英雄。“玛喀比”原为犹大的绰号，含义为“锤子”，犹大正如一把有力的铁锤狠狠地击打敌人的头颅。这场伟大的反宗教迫害与反政治迫害的起义，历来就被称为玛喀比起义。

     安条克四世为镇压玛喀比起义，任命吕西亚统率一支庞大的武装力量侵入犹太地，准备彻底荡平起义军。犹大玛喀比整顿应战队伍，遣回新婚军士和其他有牵累者以及弱者，激励战士奋死投入战斗，宣称“战死疆场强如坐视国家和圣殿的被毁，上帝的帮助将是取得胜利的保证。”第二天的战斗，犹大玛喀比的精兵，势如破竹，击杀敌军三千多人，缴获大量战利品。第二年，吕西亚又拼凑六万名步兵和五千骑兵，再次企图征服犹太人，这次战斗非常激烈，两军肉搏鏖战，吕西亚军队五千名被杀，溃退安提阿。

     公元前165年，犹大玛喀比在欢呼胜利的庆祝声中进入耶路撒冷，庄严地进行清洁圣殿的盛礼，按摩西律法的定例，以未经雕凿的石头，砌筑新圣坛，整修圣殿，制作新香坛、圣桌等。他们选定三年前安条克四世亵渎圣殿的基斯流月（Chisley 《尼希记米》1：1，相当公历11月）二十五日作为纪念日来举行为期八天的献殿节。众民俯伏在地，顶礼膜拜，赞美感激上帝给他们赢得了战斗的胜利，以后犹太人把每年基斯流月二十五日的连续八天作为庆祝圣殿重新奉献的快乐庆祝的节期。新约《约翰福音》10：22记：“在耶路撒冷有修殿节，是冬天的时候…”，这里的修殿节即献殿节（Feast of Dedication），它即起源于玛喀比时代起义的胜利与重修圣殿。

     安条克四世在征途中穿越美索不达米亚，曾企图抢劫埃利麦斯神庙珍藏的亚历山大帝遗留的金盾牌、盔甲和武器，但遭到抵抗而未得逞。回到巴比伦后，获知吕西亚及其军队又大败于犹大玛喀比手下，不禁大惊失色，目瞪口呆。以后他就长期卧病不起，公元前163年，这个迫害犹太人的魔王死去。

     安条克五世（元前163～162年）继承父亲安条克四世的王位，在吕西亚的辅佐下，曾与犹大玛喀比的起义军有一次激烈的战斗。安条克五世拥有步兵、骑兵外，还有32头经过特殊训练的大象，每头大象周围簇拥披青铜盔甲的武士和武装的骑兵，大象背上用特殊挽具固定着一个带护甲的木台，上面是驭手和武士。这场特殊的战斗打得异常猛烈，犹大马喀比的四弟以利亚撒阿弗伦看见一头特别高大、身上披挂王室甲胄的大象，安条克五世骑在象身上，以利亚撒奋不顾身冲上前去，左右冲刺，因够不着刺杀安条克五世，于是钻进大象肚子底下，由下到上以利刃将大象刺死，大象颓然仆下，以利亚撒躲闪不及，竟被压死于大象之下，英勇牺牲。但安条克五世终不能攻占犹大玛喀比坚固的防御据点，又因缺少粮食，遂与犹大玛喀比签订和约后撤离。元前162年，安条克五世和吕西亚被叛变的武士捕杀。底米丢一世（Demetrius 公元前162～150年）篡夺王位。

     底米丢一世于元前161年派遣尼迦拿（Nicanor）将军率大军进攻耶路撒冷，扬言如犹大玛喀比不立即投降，将焚毁圣殿。犹大玛喀比在迎战前祷告上帝帮助，祈求上帝犹如希西家王时，差遣天使击杀亚述西拿基立王的围城军队十八万五千人一样。这一年的亚达月十三日，两军战斗开始，尼迦拿军队溃败，尼迦拿被杀于战场，犹大玛喀比缴获大量战利品，并且砍下尼迦拿的头和右臂。因为尼迦拿曾趾高气扬，昂头、挥臂要杀灭犹大玛喀比的起义勇士，现在他的头和右臂被砍下，拿到耶路撒冷悬挂示众。犹太人胜利的亚达月十三日，以后也被定为是庆祝胜利的节日，称为尼迦拿日或极乐日。

     据旧约《以斯帖记》，犹太人在波斯王亚哈随鲁（即薛西斯一世，元前485～465）年间，王后以斯帖不避艰险拯救犹太民族免于遭受灭族屠杀的灾难，以后成为一个庆祝的节日，称为“普珥节”，意为“抽签”（见《以斯帖记》9：19，哈曼抽签决定杀灭犹太人的日子）。普珥节的日子是每年亚达月十四、十五日，由于尼迦拿日和普珥节相挨一起，所以后来就归并入普珥节。今日巴勒斯坦的犹太人仍保持这个历史上欢乐的节日，甚至成为一个国家的狂欢节，孩子们化装嬉戏，燃放爆竹，互赠糖果礼物；成人大摆筵席，开怀痛饮，甚至醉得不省人事。“不省人事”的希伯来语读作“罗雅达”（Lo Yada），“普珥节”今日另一名称变为“罗雅达”节了。

     公元前161年底米丢一世纠合叙利亚大军两万和两千骑兵，步步进逼耶路撒冷，犹大玛喀比面对数倍的敌人仍拼力死战，他鼓励疲惫残余的起义战士说：“我永不让人说我是从战场逃跑的，让我们为犹大同胞英勇战死吧！不要在我们的荣耀里留下任何污点。”这场战斗从早晨一直厮杀到晚上，犹大玛喀比腹背受敌，最后英勇牺牲。约拿单和西门抢回兄弟的尸体，抬回葬于莫顶家乡的墓地。

     三、玛喀比王朝的独立时期

     犹大玛喀比英勇战死后，弟弟约拿单·亚腓斯（Jonathan Apphus）继任为领袖（元前161～143）。约拿单利用塞琉古王朝的内部矛盾，巧妙地进行多种斗争策略，保全犹太人取得的自由权利。如底米丢二世（元前145～139）争取上台，约拿单派出三千名训练有素的士兵去支持他，以筑固底米丢二世的统治地位。近20年时间，约拿单是犹太人军事、政治和宗教的实际领袖。公元前143年，约拿单被塞琉古王朝派系斗争中另一派政治力量的阴谋家特利弗（Trypho）所诱捕，被作为人质。兄弟西门为求得约拿单获释，付给三十万银币和约拿单的两个儿子代替父亲作为人质，但特利弗违背诺言，约拿单仍被杀。西门把约拿单的尸体运到莫顶家乡安葬，并在父亲和兄弟们的坟上竖立一座高高的纪念碑。约拿单死后，西门·太西（Simon　Thassi）起来继任领袖（元前143～135），他仍充份利用塞琉古王朝的内部矛盾，争取到底米丢二世给予犹太人完全独立自由的权利。西门重建耶路撒冷城堡与塔楼，公元前142年二月二十三日，西门为耶路撒冷解除了外来威胁而举行了盛大的庆祝活动，并规定每年这一天都举行欢乐的庆祝。西门还任命儿子约翰·胡肯奴为全军元帅，加固耶路撒冷圣殿山的防御工事。西门治理期间，犹太地人民过安定和平的生活，遵行摩西的律法，清除社会邪恶。西门为圣殿提供崭新的器皿与设备，为百姓恢复正常的宗教生活创造了条件。

     从公元前168年，祭司马提亚掀起反抗安条克四世的宗教与政治的迫害，爆发了震动巴勒斯坦全地的玛喀比起义，经过长达历年轰轰烈烈、可歌可泣的英勇斗争，终于在元前143年，在西门治理时代，获得了摆脱塞琉古王朝统治的胜利。从公元前143年到公元前63年，罗马占领巴勒斯坦为止，这段时期是为玛喀比王朝的独立时期。

     四、约翰·胡肯奴三十年统治与希腊时期的结束

     西门·太西八年的统治是犹太和平安定的时期，西门不登位称王，名义仍是大祭司，但却集政治、军事、宗教大权于一身。西门任命自己的女婿多利买任耶利哥总管，但却没有料到自己在日后却丧命于他的女婿手中。多利买野心勃勃，阴谋取西门权位而代之。公元前135年，西门和两个儿子视察耶利哥平原诸城，多利买装作殷勤，迎接岳父到一座特别建立的多克（Dok）小城堡里，举行了盛大的宴会。当酒酣耳热之际，多利买事先布置的伏兵冲出，一举杀死西门和两个儿子以及随从等人。多利买将其凶杀篡权的行为上报于安条克七世，并请求此国王的支持。安条克七世在塞琉古王朝中的争夺时期，未登位之前曾寻求西门的武力支援，以后登基后，反目与西门为仇，加重对犹太地的勒索要求，并发生过武装冲突。此次安条克七世任命的辛迪比乌斯（Cendebeus）将军被西门的儿子约翰·胡肯奴的军队所击败，被杀两千人而撤退回去。

     多利买刺杀西门和两个儿子之后，又秘密派人去刺杀西门另一个儿子约翰·胡肯奴，以根绝后患。但因走漏消息，派去的军士全部被约翰·胡肯奴所消灭。

     英勇善战的约翰·胡肯奴接替父亲西门掌握权力（John Hyrcanus公元前135～105年），他统治犹太地长达30年。在位期间，大力扩张领域，北侵撒玛利亚，东占河东地区，建设耶路撒冷，使之更雄伟美丽。在国内发行胡肯奴的铸币，作为玛喀比王朝独立的象征。胡肯奴统治期间，代表不同宗教派别集团的政治势力的纷争加剧，主要是撒都该派和法利赛派。胡肯奴支持当权的宗教贵族撒都该派。这两派势力的冲突和斗争，大大削弱玛喀比王朝的内部力量，至终在以后罗马人入侵时，丧失了独立，结束了持续八十年的玛喀比王朝的生命。

     这两派的斗争是持续反复的，先是约翰·胡肯奴死后，儿子亚里士多布鲁一世（Aristobulus I公元前105～104）继位，他继承父亲支持倾向希腊化的撒都该派。亚里士多布鲁一世在位只一年病死，他没有儿子，由同父异母的兄弟亚历山大·詹尼亚斯（Alexander Jannaeus公元前104～78年）继位，并同时娶这位死去的兄弟的妻子（即他的哥嫂）为妻。詹尼亚斯在位时，大力镇压法利赛派的反抗。詹尼亚斯公元前78年死去，这位曾先后嫁给两个兄弟的亚历山大拉·撒罗米（Alexandra　Salome公元前78～69年）竟上台当女王，时年已64岁，她成为犹太历史上的第二个女王当政。亚历山大拉·撒罗米是一个法利赛派的热烈支持者，在这“第二女王”统治期间，成为法利赛派犹太教的黄金时代。亚历山大拉·撒罗米和第二个丈大生有两个儿子，分别名胡肯奴二世和亚里士多布鲁二世。前者为法利赛派，后者为撒都该派。公元前69年，女王亚历山大拉·撒罗米死，亚里士多布鲁二世夺取王位，胡肯奴二世逃至河东，借助外力攻打耶路撒冷。正在危急之际，在叙利亚境内的罗马将军庞培（Pompey）派兵南下，进行“调解”，实则借词占领，亚里士多布鲁二世献出大量财宝，耶路撒冷元前64年暂时解围。第二年春（元前63年），庞培来到，又借词亚里士多布鲁二世弟夺兄权，加以拘捕，连同两个儿子解往罗马。庞培将巴勒斯坦、叙利亚设为罗马行省。至此，玛喀比家族从马提亚开始掀起长达百年的独立战争宣告结束，希伯来民族的历史进入罗马时期。

     第四节　希腊时期犹太人的宗教派别与社会分化

     公元前六世纪三十年代，犹太人在波斯统治时期里回归耶路撒冷，重新建造第二圣殿，恢复犹太教的发展。以后历经希腊时期异族的统治与磨难，玛喀比起义百年的斗争曾赢得数十年的独立时期。在这漫长的时期里，由于犹太人内部经济地位的分化和对各时期异族统治者不同的政治态度，犹太教内部也形成了不同的派别，这些派别体现了人民内部政治与经济的社会分化。一般的划分，主要有下列四派：

     一、撒都该派（Sadducees）：源起自所罗门工建造圣殿以后逐渐形成的祭司贵族集团。从历史渊源上讲，所罗门立撒督（Zadok）为祭司（《列上纪上》2：35），于是撒督子孙世世代代为祭司（《以内结书》44：15），后来称为撒都该派。这一派是由圣殿当权的祭司、贵族、富商等一批上层人士所组成，是犹太教中的元老当权派。此派主张只需尊奉摩西律法，不接受后来发展的“口传律法”，此派不信灵魂与复活，不信天使与鬼魔（《马太福音》22：23；《使徒行传》23：8）。玛喀比王朝独立时期，此派掌握并控制圣殿特权，到罗马时期又屈从罗马统治者。公元70年，耶路撒冷被罗马人摧毁。从此这一附依于圣殿为生的特权教派，逐渐销声匿迹，终于消灭无踪。新约圣经记载在公元70年之前，撒都该党人仍横行社会，飞扬跋扈，施洗约翰斥责他们是“毒蛇的种类”，耶稣告诫人们要警惕、防备这批教阀的“教训”（《马太福音》3：7；16：1～12）。

     二、法利赛派（Pharisees）：“法利赛派”的希伯来语动词词根意为“分离”，读作“法列德”（Phred），希腊文由此演变为Pharisaios，意为“分离者”。因此法利赛的成员是指一批与他人不同的“分离者”。此派是犹太教的中层人物，主要由文士与律法师组成。他们笃信律法，并遵守后来发展的口传律法，相信灵魂不死与肉身复活，注重维护犹太教的传统与犹太生活规范，盼望“弥赛亚”降临。法利赛派的前驱是“哈西德”党（Hasideans），“哈西德”原文为“圣洁”，“虔诚”，虔信律法，争取宗教信仰自由，并非政治团体。但玛喀比起义时，哈西德党也热烈参加，奋不顾身，成为起义军中的主要力量，因为他们认为是为信仰而战，反对安条克四世施行的宗教迫害。到了取得起义的胜利之后，他们就退出了政治的舞台，回到虔诚的宗教生活中去。此派持排外态度，反对希腊化、世俗化。玛喀比王朝独立时，法利赛派反对当权的撒都该派，因撒都该派代表世俗当权者，信仰又不纯正，是谋求权势享乐的贪官贵族。法利赛派代表在野的、严谨保守的、盼望弥赛亚国度的宗教集团。这两派在玛喀比王朝独立时期里的矛盾和斗争，大大削弱了抵抗外侵势力的力量，以至公元前63年，犹太在罗马人入侵后，就被归并于罗马统治之下。公元第一世纪基督教产生的前后年代里，撒都该派和法利赛派既有分歧又有合作。新约圣经记载，这两派党徒曾联合起来向耶稣寻衅，出难题要抓耶稣的把柄，并逼迫耶稣的门徒（《马太福音》22：23～33，《使徒行传》4：1～4，5：17～18）。使徒保罗被犹太人公会逮捕时，曾利用撒都该派不相信复活，法利赛派相信复活的矛盾，使这两个党派互相争闹，发生了纠纷（《使徒行传》23：1～11）。法利赛派本来是持守律法，注重虔诚的宗派，但到了新约时代，蜕化为只求外表、追求形式、追逐名利的党徒，赢得“假冒为善”之“桂冠”。

     三、艾赛尼派（Essenes）：此派名称来源不详，根据希腊文Essenoi可能指“虔诚者”。这一派的成员主要为下层群众，包括农牧民阶层，他们的经济地位低下，信仰虔诚，所以是玛喀比起义的主要力量。在起义胜利以后的年代里，他们的经济地位并没有得到改善，反受到当权者的迫害。他们因而悲观失望，成群避居于偏僻山村和死海沿岸，建立互助集体社团，过朴素的集体劳动生活，注重虔修祈祷，殷切盼望救世主“弥赛亚”的来临，实行比法利赛派更严格的禁欲生活。法利赛人不离开社会，不离开圣殿，而艾赛尼派两者都脱离了，他们认为圣殿崇拜已经形式化甚至腐化了，完全世俗化了。艾赛尼派反对世俗的奢华安乐，主张过淡泊清贫的生活，严守安息日，安息日不做一点工作，全部时间用作祷告、默想与读经。宗教虏诚与对政治社会的态度，决定了艾赛尼派对犹太宗教特权者和希腊、罗马政权的统治者怀有强烈的反抗情绪。1947年在死海沿岸一些洞穴中发现一批古代文献（即《死海古卷》）以及后来在邻近的库兰（Qumran）地区发现古代社团聚居村落的遗址，可能就是艾赛尼派当年活动留下来的踪迹。

     艾赛尼派生活于僻村荒野，不与现实社会接触，因此新约中对他们毫无记载。只是记载旷野之中出现了一个施洗约翰，他“身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫野蜜……”（《马太福音》3：4）。这个施洗约翰倒有点具备了艾赛尼派生活风度的特点。但没有证据可以断定施洗约翰就是一个艾赛尼派。

     四、　奋锐党人（Zeaiots）：也称狂热派，拉丁文称“西卡尼”（sicarii）意为“持匕首的人”（daggers），故西卡尼派也称短刀党。此等短刀党徒以暗杀、暴力为手段来对付敌人，他们属奋锐党中的左翼激进分子，奋锐党人包括社会下层的犹太无产者、贫苦手工业者和小商贩等，他们在宗教的观点上与法利赛派一致，强烈盼望并宣传救世主“弥赛亚”的来临，但在政治斗争上却和法利赛人走截然不同的路线，在罗马统治时期，以狂热派为首的犹太人不断进行武装的反抗斗争，狂热的奋锐党人认为忍受罗马统治是不忠于上帝，在圣殿中也可以杀死罗马人。他们反对纳税给罗马皇帝该撒、反对罗马的人口普查、主张革除亲罗马的祭司和圣职人员。奋锐党人是公元66～70年那次犹太战争的中坚力量，号称这是光与暗、善与恶的殊死战斗。公元132～135年的巴·柯克巴起义的领袖，也是奋锐党的后代。耶稣所挑选的十二个门徒中有一个是奋锐党的党员，名“奋锐党的西门”，他区别于另一个西门彼得（《马太福音》10：4）。

     第五节　死海古卷与库兰社团

     艾赛尼派的出现和犹太社会的撒都该派、法利赛派一样都起源于希腊时期玛喀比起义时期或更早些的时期。1947年死海古卷的发现，经考古学家与圣经学者的研究，证明抄写与使用这些古卷的至少有一部分是属于犹太教的艾赛尼派的一支，他们以库兰为总部，过着一种退隐式的集体生活，今称之为“库兰社团”。死海古卷与库兰社团遗址的发现，是二十世纪四十年代在世界历史、文化与圣经考证诸研究领域的一个重要事件。据说，1947年夏天，一个阿拉伯的牧人为寻找迷失的羊，偶然在巴勒斯坦死海的西北角库兰（Qumran）附近的峭壁洞穴里发现了一批古代书卷，都是羊皮古卷，装在瓷钵之中。这些古皮卷起初本地人不知其为何物，经转折兜售多次，最后为耶路撒冷东正教马可修院大主教撒母耳和希伯来大学教授苏格聂（Sukenik）所购去。它们主要包括七种文献，即：

         ①以赛亚书古希伯来文抄本，约抄于公元前200～100年间，保存完好，段落分明，清晰可读；②哈巴谷书注释，从字体看，是迟于以赛亚书，约抄于公元前150～30年之间；③教规手册，由五幅羊皮合成；④亚兰文的创世记注释；⑤以赛亚书第二手抄本，残缺不全，仅包括38～66章和一些残片，为公元前第二世纪的抄本；⑥ 感恩诗歌，共有二十篇诗，笔调与旧约《诗篇》相仿；⑦ 《光明之子与黑暗之子的战争》，全卷保存完整。

         此外尚有七十多种关于圣经、次经、崇拜礼文的碎片。以上都是在第一个洞穴中发现的。1952年，又在库兰邻近地区，继续有五个洞穴被发现出来，其中有的古卷与圣经无关。第三号洞穴中发现一卷铜卷，由于铜片严重氧化无法打开，后来不得不锯开成条，内容竟是记载圣殿财宝的名称、数量与埋藏的地点。这卷铜卷被认为是公元70年耶路撒冷陷落前，为疏散圣殿财宝而设计制作的。第四号洞发现的圣经抄本虽较不完整，但属公元前三世纪的抄本，如有撒母耳记的两种抄本，出埃及记残篇，耶利米书残卷，传道书碎篇，小先知书残篇，申命记第32章摩西之歌（此段经文不同于希伯来文马所拉本，而与《七十士译本》一致），约伯记残篇，但以理书碎篇，民数记残篇，历代志碎篇等。属于注释的有何西阿书注释，以赛亚书注释，那鸿书注释。此外尚有次经与外传的一些残缺书卷；如多比传、禧年书、以诺书等。1955年又发现第七到第十的四个洞穴。1956年1月发现的第十一洞穴，关于圣经的古卷，有大希律时代的诗篇抄本共33篇，特别包括有诗篇第151篇，和玛喀比时代晚期希伯来文体抄写的利未记，和亚兰文的约伯记。另外，在库兰以南十八公里的穆拉巴赫河谷的洞穴里发现了犹太人最后一次反罗马大起义（即公元135年的巴·柯克巴起义）时期的文献和文物，如起义的文书、信件、铜币、箭头、箭杆等。

     库兰地区发现的几个古代遗址，就是在库兰一号洞东南一公里处，遗址约六千多平方米，由其形体与布局看，显然是一个宗教社团集会和集体生活活动的场所，遗址东边的几个小丘上有一片古代的墓葬地。这个宗教社团是很类似艾赛尼教派，他们在库兰地区过着一种隐修的集体生活，据专家估计，这个库兰社团大概建于西门·玛喀比或稍后的约翰·胡肯奴时期（约公元前130年间）。到了公元70年，第一次犹太人大起义时，为逃避罗马军队的镇压，他们把珍贵的圣经抄本密存于悬崖峭壁的洞穴之中。公元135年，犹太人最后一次反抗罗马的巴·柯克巴起义时，这地区一度又成为起义者的据点，起义失败后，库兰社团遭到彻底的破坏，从此成为废墟，岁月流逝，就如此湮没十死海荒漠沙石之中。约过了一千年之久，《死海古卷》终于又重见天日。

     死海古卷和其它文献、物件，以及库兰遗址的发现对于研究犹太教的分支教派，特别是艾赛尼派的活动踪迹提供了重要的资料，同时也为公元135年犹太人反抗罗马的巴·柯克巴起义战争提供了确实可靠的证物，对于探索原始基督教的起源也提供重要的线索。

     死海古卷的发现对于旧约圣经的校订有极其重要的价值。因旧约经文在长期口传和传抄过程中，难免发生一些人为的谬误、错漏和后人抄写者添加的文句。现在从发现的死海古卷抄本，就可以用来和现行的版本相对照，以此作为校订的参考和根据。现存的旧约希伯来文抄本，是公元六一七世纪左右的马所拉文本的抄写本。最古的全旧约抄本的年代是公元1010年，而今死海古卷中发现的《以赛亚书》抄本是抄写于公元前200～100年，所以比现存于世界各大博物馆里的最古的《以赛亚书》抄本足足还要早一千年左右。它未经后世修改、删添，保留了最古老原来的样式，因此当然具有更高的准确性。现在《以赛亚书》的英文新译本（如1952年的《修订标准本》）中已采纳死海古卷抄本，至少作了十数处合理的修正。从全《以赛业书》的整体来看，这些订正并不算是重要的、足以改变重要经句原义的修正。但作为今日的正典圣经，每一个字或某个单词的改动，都是学习、研究圣经的人值得注意和重视的。

     第六节　希腊时期的犹太宗教经卷

     希腊时期里，特别在公元前二百年之后，在巴勒斯坦和埃及亚历山大出现了一些用希伯来文、阿拉米文（即亚兰文）和希腊文写成的宗教经卷，这些类似圣经语言的书卷在巴勒斯坦、埃及和流散各地的犹太人中诵读流传。公元90年，希伯来经典三部份，即《律法书》五卷、《先知书》八卷（小先知书十二卷作为一卷看待）、《圣文集》十一卷的正典完成之后。这些书卷被排斥在外。但流散外地的犹太人仍把它们与圣文集的书卷同等看待，照常使用，并被收入希腊文旧约（即希腊文《七十子译本》）之中。初期的基督徒接受希腊文七十子译本为圣经，希腊文译本译为拉丁文后，这些经卷也都包括在内。从此天主教把这些经卷的大部份视为旧约的一部份，称之为“第二正典书卷”。基督教新教不接受这些书卷，称为《次经》（Apocrypha）。次经一词源自希腊文apokryphos，原意为隐藏，指隐藏而不公开的经卷，即指不包括在希伯来正典中，但包括在七十子希腊文译本和拉丁文译本之内的书卷。这一时期还有若干不在希腊文七十子译本内的书卷，被称为《外传》（Pseudepigrapha），其希腊词源有“伪经”的意思。

     一、次经（Apocrypha）

     次经包括哪些类书卷己如上述。一般的书目共有下列十五卷：《玛喀比传上卷》（I Maccabees亦译马加比）、《玛喀比下卷》（Ⅱ Maccabees）、《多比传》（Tobit）、《犹滴传》（Judith）、《以斯帖补篇》（The Additions of Esther）、《所罗门智训》（The Wisdon of Solomon）、《便西拉智训》（Sirach or Ecclesiasticus）、《巴录书》（Baruch）、《耶利米书信》（The Letter of Jeremiah）、《三童歌》（Son of the Three Young Men）、《苏撒拿渤》（Susanna）、《彼勒与大龙》（Bel and the Dragon）、《以斯拉续篇上卷》（The First Book of Esdras）、《以斯拉续篇下卷》（The　Second Book of Esdras）、《玛拿西祷言》（The Prayer of Manasseh）。上列十五卷书目除《以斯拉续篇上卷》、《以斯拉续篇下卷》、和《玛拿西祷言》这三卷外，天主教对其它12卷与圣经正典同等看待。十六世纪宗教改革后，《次经》在新教中没有地位。马丁路德在其新译德文圣经中，把主要的次经书卷附于旧约正典书卷之后作为附录，并加上如下按语：“这些次经书卷不能与圣经同等看待，但仍是有教益的读物。”英国圣公会（Anglican安立甘教会）认为次经可作为生活典范和行为指南，但不应作为教义的根据。

     次经各卷的主要内容：

     《玛喀比传上卷》记载玛喀比起义时期，从公元前175年安条克四世伊皮法尼斯到公元前135年玛喀比王朝约翰·胡肯奴掌权40年间的犹太简要历史，具有较高的史料价值。全书共16章，分别记述安条克四世的迫害、马提亚起义、犹大·玛喀比的事迹、约拿单为领袖、西门的战迹。约写于公元前105年约翰·胡肯奴死后不久。原文为希伯来文。

     《玛喀比传下卷》重述玛喀比起义时期发生的重大事件，包括安条克四世的迫害、犹大·玛喀比战胜安条克五世的将军尼迦拿的事迹等。与《玛喀比传上卷》比较，本卷更重视神迹的描述。本书作者不同于上卷，可能写于埃及亚历山大，年代约公元前100～50年间，原文为希腊文。

     《多比传》为一劝善故事。主人公多比是个虔诚的义人。亚述灭亡以色列国后，多比全家被掳去尼尼微城。多比广行善事，反而眼睛致瞎，其子多比亚历经困难曲折，终于取得灵药，治好父亲瞎眼，还带了银钱和一个新婚妻子回来，合家欢庆义人终有善报。约公元前200年写于埃及亚历山大，原文为希伯来文或阿拉米文（即亚兰文）。

     《犹滴传》描绘一个虔诚的犹太寡妇犹滴的英雄事迹。犹太城市被敌人围困，危在旦夕，犹滴毅然换下寡妇服饰，盛装打扮。以其美色与敌酋周旋4日，在不得不接受敌酋酒宴的夜晚，灌醉敌酋，割下其首级，使敌军惶恐败退，城市转危为安。本书可能写于公元前150年左右玛喀比起义时期，以一个犹太女子犹滴的虔诚、机智和勇敢的英雄事迹，用以鼓舞犹太人的斗争精神。原文是希伯来文。

     《以斯帖补篇》为6段《以斯帖记》希伯来文本所没有的段落，希腊文七十子译文将这6段分别嵌入《以斯帖记》的适当部份，使其内容上下衔接。拉丁文和英文译本则将此6段作为补篇，附录于书后，原《以斯帖记》为10章，此6段成为第11到第16章。此6段内容包括以斯帖的祷告、亚哈随鲁王恩待犹太人的诏书等，丰富了《以斯帖记》的内容并增加了虔敬的宗教色彩。原《以斯帖记》中没有一次提到上帝，也无以斯帖信托祷告的内容。约写于公元前150～50年间，原文为希腊文。

     《所罗门智训》共19章，内容为赞颂智慧与正义，批驳义人灭亡，恶人却享长寿的论点，讽刺拜偶象的愚昧等。作者显然并非所罗门王，犹太晚代作品每冠以君王、先圣的名字以提高其价值，而所罗门也素以有智慧闻名。从书的内容看，作者是位具有正统信仰的犹太人，但也熟悉希腊哲学，所以书中常有两种思想相互融合的迹象。约写于公元前100～50年间，原文为希腊文。

     《便西拉智训》共51章。内容类似旧约的《箴言》，包括对日常生活多方面的劝勉、教训和警戒等。原文为希伯来文，以后由作者的孙子把原书带到埃及译成希腊文，并在书前加上译者序言。由这段序言的内容可无误地推算出本书写作的年代与翻译的年代，同时也证明本书翻译时希伯来经典已确分为律法书、先知书和其它的书（即圣文集）三大部份。本书于公元前190～170年间以希伯来文写于巴勒斯坦，公元前132年由作者的孙子带到埃及译为希腊文。

     《巴录书》为一封假托先知耶利米的书记巴录之名，写给被掳去巴比伦众民的公开信。内容包括为民族痛悔的祷文，一篇歌颂智慧的诗歌和哀叹当前灾难、预示将来拯救的预言。原文为希伯来文，约写于公元前100～50年间。

     《耶利米书信》为一反对偶象崇拜为主题的短文。作者仿照先知耶利米写信劝勉被掳去巴比伦众民的方式，劝戒他们戒除外族敬拜偶象的恶习。约写于公元前150年左右。

     《三童歌》、《苏撒拿传》、《彼勒与大龙》是《但以理书》的三个附录。

     《三童歌》记三个但以理的同伴因拒绝跪拜巴比伦王尼布甲尼撒所造的金像而被投入火窑后，称颂上帝公义、祈求拯救的祷文和称谢的诗歌，插于《但以理书》第3章23节之后，原文为希伯来文。

     《苏撒拿传）记载美貌敬虔的犹太女子苏撒拿被两个邪恶好色的犹太长老诬告通奸罪，在临被处死之前，但以理挺身而出，以机智的询讯揭穿两犹太长老的诬告，拯救了无辜的苏撒拿。在《七十子译本》中列于《但以理书》之前。

     《彼勒与大龙》记载但以理机智地破除巴比伦的彼勒神象和大龙（即大蛇）崇拜的故事。在《七十子译本》中列于《但以理书》之后。　　以上三段《但以理书》附录，约写于公元前二世纪。公元前100年间被插入《但以理书》中。

     《以斯拉续篇上卷》在拉丁文译本为《以斯拉三书》，本书共9章，记述犹大约西亚王的事迹和耶路撒冷陷落、众民被掳、归回、重建圣殿、以斯拉改革等等，这些内容相当于旧约《列王纪》、《历代志》、《以斯拉记》、《尼希米记》中的相应段落。第34章记载波斯大利乌王宫庭中三侍卫少年关于什么是世界上最强者的讨论，是本书特有的部份，约写于公元前200～100年间。

     《以斯拉续篇下卷》在拉丁文译本为《以斯拉四书》，其排列顺序为：旧约《以斯拉记》为以斯拉一书，《尼希米记》为以斯拉二书，次经的《以斯拉续篇上卷》为以斯拉三书，《以斯拉续篇下卷》为以斯拉四书。

     本书为公元一世纪末的作品，可能写于罗马皇帝图密善在位之时（公元81～96年），按时期本不应归入希腊时期的宗教经卷，而应列入《旧约外传》部份，但在拉丁文、德文译本均列入次经中。本书共16章，包括有七个异象，反映犹太人在公元70年后罗马统治时期所遭受的苦难，与关于末世的启示。书中的巴比伦毁灭耶路撒冷实际是影射罗马帝国公元70年毁灭耶路撒冷的事件，书中的三头大鹰指的是罗马维斯帕先之后的三个皇帝（《以斯拉续篇下卷》第11章），书的主体部份（第3章～14章）写于公元90年左右。

     《玛拿西祷言》记犹大王玛拿西被亚述王掳去巴比伦（《历代志下》33：10～20），他一贯作恶，故受此惩罚，在急难之中他悔悟认罪，向上帝祈祷，后得以归回耶路撒冷，仍坐国位，并且国运长久。此为后世一虔诚犹太人根据其事代书的一篇长仅15节的祷文，约写于公元前100年。

     二、 外传（伪经）

     旧约外传是一些写成于公元前200年至公元100年间的犹太宗教书卷，这些书卷不在圣经希伯来文正典、也不在希腊文七十子译本和拉丁文译本中。作品名称多冠以希伯来先祖、名士的名称（如以诺、巴录等），故亦被称为“伪经”。《外传》内容包括启示书、历史故事、智慧书与诗歌等，大致可分为以希伯来文或阿拉米文写的巴勒斯坦伪经和用希腊文写的埃及亚历山大伪经两大类。

     属于历史故事的书卷主要有：

     《禧年书》（The Book of Jubilees）也称《小创世记》，它以法利赛派重视律法的观点，重述创世的故事和以色列诸族长的事迹，与《创世记》同样是五十章。作者是个法利赛派文士，约写于公元前150年玛喀比起义以后的年代。

     《亚里斯提亚书信》（The Letter of Aristeas）记述埃及托勒密二世（公元前285～247）的官员亚里斯提亚给他兄弟的一封长信（长322节），详细介绍希腊文七十子译本的翻译经过。作者是一位住在埃及亚历山大的犹太人，他以自豪的笔调炫耀这部希腊文七十子译本的权威。约写于公元前130～70年之间，犹太史家约瑟福斯（公元37～95）曾引述此书信（《犹太古史》第12卷第2节）。

     《亚当与夏娃传》记述始祖亚当、夏娃犯罪被逐出伊甸乐园后的痛苦与悔悟经历。本书暗示大希律建的圣殿还存在，因此这书写作的时期为公元前20～公元70年之间。

     《以赛亚殉难》（The Martyrdom of Isaiah）记先知以赛亚在犹大希西家、玛拿西时代的活动和殉难经过。先知被玛拿西王用锯锯死。本书内容早年基督教教父特土良（Tertullian公元155～230）、奥利金（Origen公元185～254）、耶柔米（Jerome公元340～420）都引证过。新约《希伯来书》作者也可能见过本书（参《希伯来书》11：37）。

     《玛喀比三书》（Ⅲ Maccabees）记载住在埃及的犹太人，在托勒密四世（公元前222～205）统治下一次奇迹般地幸免于一场灭族的灾难。作者是住在埃及的犹太人，他强调犹太律法与圣殿的神圣不可侵犯。写书时期与《亚里斯提亚书信》同时代，均以埃及托勒密时代为背景。

     《玛喀比四书》（Ⅳ Maccabees）引用次经《玛喀比传下卷》（即《玛喀比二书》）关于安条克四世迫害犹太人的史实，鼓励犹太人应忠于遵行律法，不畏敌人迫害，效法玛喀比起义者的英勇斗争精神。因此本书被认为写于罗马皇帝加力果拉迫害犹太教徒的时期，即公元一世纪30～40年代。

     《撒督残篇》（The Fragments of a Zadokite Work）是从撒都该派分裂出来的撒督党人的文稿残集。撒督党反对撒都该派的世俗权势与纵欲生活，反对多妻与休妻，相信弥赛亚来临，寄望于玛喀比王朝马利亚米的后嗣掌权。本书写于公元前63年至大希律死去（公元前4年）之间。

     外传的启示书卷主要有：

     《以诺一书》（I Enoch）详细追述始祖以诺遍游天上、阴间所见的种种神奇异象。本书现只存埃塞俄比亚文译本，故亦称埃塞俄比亚以诺书。全书长达108章，是由不同作者在不同时期内写成的。其中包括有称为《挪亚书》的较古材料。书中历史的回顾起自亚当始祖、洪水灭世、出埃及、进迦南、建圣殿、分国灭亡、被掳归回…一直到玛喀比王朝为止，证明全书的集成是在公元前二世纪之间。

     《以诺二书》记述以诺被天使提上七层天所见所闻的神秘经历。现存斯拉夫文译本，所以也称斯拉夫以诺书。全书共68章。本书引自《以诺一书》、《使西拉智训》、《所罗门智训》，证明成书较晚。书中反映希律圣殿尚存，表明写于公元70年之前。

     《巴录二书》记录耶利米先知的书记巴录在犹大亡国后，劝慰训戒处于苦难中的犹太人的教诲言词，作者以公元前586年圣殿被毁与公元70年的圣殿被毁互作引证，充满哀伤情调。全书共87章，多属公元70年以后的资料，在公元100年之后辑合成书。

     《巴录三书》记巴录被带上五层天的神奇经历，现存希腊文本，亦称希腊文巴录启示书（The Greek Apocalypse of Baruch），共17章。书的内容与《以诺二书》很有类似之处，时期也约略相同。

     《西比路巫语》（Sibylline Oracles）西比路为希腊女巫神的名字。《西比路巫语》仿照希腊西比路巫语的文体、格调，写出宣扬犹太教信仰和预言救世主弥赛亚来临的犹太式的西比路巫语。本书原共15卷，多有散失，多半属于公元前二世纪《但以理书》的时期。有些巫语提到罗马皇帝哈德良，显然属于公元二世纪的材料。

     《摩西升天记》（The Assumption of Moses）记摩西临死前的遗言。新约《犹大书》第9节，即引自本书。书中提到大希律王统治终结，并未有圣殿毁灭的暗示，书的时期为公元前4年大希律王死至公元70年圣殿被毁之间。

     《所罗门诗篇》（The Psalms of Solomon）为外传中唯一的诗歌卷。本书共有诗篇18篇，归属所罗门王名下，诗的内容类似旧约《诗篇》。有欢呼敌人败亡的诗，似影射罗马庞培在埃及的失败身亡，第17篇是一篇称颂弥赛亚来临的赞歌。

     《十二族长遗训》（The Testaments of the Twelve Patriarchs）与以下的《犹太教父训言》和《亚希喀尔的故事》类属智慧文学。本书记载雅各十二个儿子在他们年纪老迈，即将离世之前，分别对自己的儿女们口述的遗言。十二位族长回顾自己一生失足之处，劝戒儿子们切切引以为戒。旧约《创世记）第49章记载雅各在临死之前，招聚他的十二个儿子到他床前，他按长幼次序预言各人的未来，作为他的临终遗训。本书采取这同一格式，不同的是有十二起如此的场面，十二个儿子都到了临终时刻要对儿女们留下他们的遗训。十二篇遗训长短不一，各有特色，其共同点在于每一位族长都以摩西律法的标准衡量自己一生的得失，充满高尚的伦理与德行，有“人之将死，其言也善”的诚挚精神。

     《犹太教父训言》（The Sayings of the Jewish Fathers）包括了公元前300年～公元200年间六十五位犹太拉比所申述关于律法和道德伦理的训言。《犹太教父训言》是犹太《密西拿》经63卷中的一卷（参见本书第十章第二节）。本卷只6章，收集了不同年代的65位犹太拉比精辟的阐述律法与发挥出来的道德伦理教训。

     《亚希喀尔的故事》（The Story of Ahikar）叙述亚述王西拿基立（公元前705～681）时亚希喀尔宰相和他一个忘恩负义儿子拿单的故事。故事中包含不少古老的伦理原则。希腊著名哲学家德谟克利塔斯（Democritus公元前460～370）曾引述过此故事，表明《亚希喀尔故事》在公元前五世纪已流传于世。由于它的古老，一般不归入旧约外传书目之中，但查里斯（R. H. Charles）在其《旧约次经与外传》（两大卷本）中，也列入了《亚希喀尔的故事》在内。

     附：天主教思高本圣经的《次经》目录：

     多俾亚传（多比传）

     友弟德传（犹滴传）

     艾斯德尔传（以斯帖记和插入以斯帖补篇共六段）

     玛加伯上（玛喀比传上卷）

     玛加伯下（玛喀比传下卷）

     智慧篇（所罗门智训）

     德训篇（便西拉智训）

     巴路克（巴录书和耶利米书信）

     达尼尔（但以理书和三个附篇）

     （1）三青年赞美上主歌（三童歌。达3：24～3：90）

     （2）苏撒纳传（苏撒拿传。达第13章）

     （3）贝尔与大龙（彼勒与大龙。达第14章）


第九章 罗马时期

罗马时期

第一节　罗马帝国登上历史舞台

     公元前63年，罗马将军庞培进占叙利亚、巴勒斯坦，设立罗马行省，标志犹太历史希腊时期的结束，进入罗马统治时期。

     罗马帝国的历史经历早期的七王时代，共和时代，三头政治时代，以后才进入帝国时代。公元前130年左右，早期的罗马共和国已在全地中海周围地区建立了霸权，罗马在被征服地区设立了九个行省，派驻总督进行统治。罗马的奴隶制经济开始迅速发展，但伴随而来的是一次接一次的奴隶起义。如公元前73年闻名的斯巴达克斯大起义，曾发展到十二万人的队伍，占领意大利南部大片地区，后来遭到大奴隶主贵族克拉苏和庞培的残酷镇压，处死六千名起义奴隶。此时的罗马政治名为共和时期，实际上是奴隶主的贵族共和的专政。

     一、凯撒、庞培、克拉苏的前三头政治

     公元前64年至44年罗马贵族共和成立了凯撒、庞培、克拉苏的前三头政治，进行联合统治。克拉苏于公元前53年在对外征讨中战死，剩下凯撒和庞培争夺权力。公元前48年双方在希腊境内法塞拉斯（Pharsalus）发生大战，庞培失败逃人埃及，被一罗马人暗杀。凯撒于庞培死后三日追至埃及，推翻埃及托勒密十三，把他的异母姐姐克莉奥佩特拉第七（Cleopatra Ⅶ ）立为女王，是为托勒密十四。公元前48年凯撒在埃及过冬，翌年携此“女王”同去罗马，并生有一子。凯撒接着平定庞培两个儿子在西班牙的反抗，统治了罗马与大片属地，实行军事独裁的中央集权，公元前44年3月15日，凯撒被国内反对派布鲁都（Brntus）和卡西乌斯（Cassius）阴谋刺杀。

         二、屋大维、安东尼、雷必达的后三头政治

     凯撒死后，凯撒的甥孙屋大维，和凯撒的两员部将安东尼和雷必达建成后三头政治（公元前43～27），在罗马实行恐怖统治。雷必达曾策反屋大维失败，被黜，死于公元前12年。安东尼与屋大维争夺帝国霸权。为求得两人的和解，屋大维与安东尼曾合力进攻刺杀凯撒的凶手布鲁都和卡西乌斯于腓立比。公元前39年屋大维的姐姐奥塔维娅（Octavia）嫁与安东尼为妻。但安东尼迷恋埃及女王克莉奥佩特拉七世，并在公元前36年和她结婚，赠送给她大片土地为领地。安东尼的举动遭到屋大维和罗马人的唾弃。公元前32年，屋大维率大军声讨安东尼。公元前30年，亚克提姆一役（Battle of Actium），安东尼大败，逃回埃及。屋大维穷追不舍，公元前30年8月1日，屋大维进入埃及亚历山大城，安东尼和克莉奥佩特拉先后自杀。根据这场悲剧的情节，莎士比亚（Shakespeare l564～1616）创作了《安东尼和克莉奥佩特拉》的有名戏剧（载《莎士比亚全集》第十卷）。公元前29年，屋大维凯旋回罗马，掌握了罗马的最高权力，成为凯撒独一无二的军事独裁继承人。公元前27年1月13日，罗马元老院授与屋大维“奥古斯都“（Augustus拉丁语“神圣尊严”）的尊称，屋大维成为罗马的第一位正式皇帝，罗马从此进入帝国时期。

     三、罗马帝国时用的主要皇帝

     屋大维登上罗马首任皇帝宝座，被尊称为“凯撒（Caesar通指罗马皇帝）一奥古斯都”。在他任内，耶稣诞生，这就是《路加福音》2：1所记的：“当那些日子，该撒亚古士督有旨意下来，叫天下人民都报名上册”的历史情节。“该撒亚古士督”就是这个罗马第一皇帝屋大维，他在位年代为公元前27年至公元14年。

     屋大维皇帝之后，罗马帝国头二百年间的十凡位皇帝，和犹太教、初期基督教的历史都有密切的关系。有的在新约圣经里出现他们的名字，有的只通称为“该撒”，但所指何人，根据年代先后，都可以查对出来。今罗列有关的罗马历任皇帝于下：⑴屋大维（即该撒亚古士督，《路加福音》2：1），在其任内，进行属地人口普查，耶稣诞生于犹太地的伯利恒城。⑵提庇留（Tiberius公元14～37）通译提比略，即《路加福音》3：1所记：“该撒提庇留在位第十五年，本丢彼拉多作犹大巡抚，希律作加利利分封的王。”这位罗马第二任皇帝曾任命彼拉多为犹太巡抚，在彼拉多任内，耶稣被钉死。此外《马太福音》22：17所记法利赛人派人向耶稣诘问说：“纳税给该撒可以不可以？”这时在位的该撒，所指的就是这位提庇留皇帝。⑶加力果拉（Caligula公元37～41），也译作加利古拉，这个皇帝的事迹，新约圣经中没有记载。⑷革老丢（Claudius公元41～54）圣经外通译为克劳狄，《使徒行传》18：2记载：“革老丢命犹太人都离开罗马”，这位克劳狄皇帝就是使徒保罗在哥林多传道时的罗马第四任皇帝，《使徒行传》11：28也出现此皇帝名字。⑸尼禄（Nero 54～68）亦译尼罗，他是使徒保罗被捕后，向罗马在任的巡抚非斯都提出要上告的该撒（《使徒行传》25：11～12）。尼禄皇帝在第一次犹太大起义时，血腥镇压犹太人，他也是凶残迫害初期基督徒的魔王。新约《启示录》13：18以“六百六十六”的数目影射着尼禄，因“尼禄皇帝”（Caesar Neron）名字的希伯来文字母数值的总和正是六百六十六。⑹维斯帕先（Vespasian公元69～79）亦译韦帕芗或威斯巴仙，这将军于公元67年受尼禄皇帝派遣到巴勒斯坦镇压犹太人起义，尼禄死后的次年被拥立为皇帝。⑺提多（Titus公元79～81）维斯帕先皇帝的儿子，公元70年毁灭耶路撒冷城。⑻图密善（Domitian公元81～96），在位时迫害镇压犹太人。⑼图拉真（Trajan公元98～117），在位时两次对外征讨，建立阿拉伯行省，并向东扩张势力到两河流域。⑽哈德良（Hadrian公元117～138），任内加强独裁统治，再次镇压犹太人的反抗，犹大人巴·柯克巴的起义就发生于他的统治时期内。⑾安敦尼队（Antonia公元138161）。公元一至二世纪是罗马帝国的强盛时期，帝国疆域空前广大，北部边界到达现在欧洲的英国、西德、奥地利、匈牙利和罗马利亚等地，东边一度达到西亚的幼发拉底河，南面包括非洲的埃及和苏丹北部、利比亚、突尼斯、阿尔及利亚、西边面临大西洋。安敦尼皇帝统治时期，局势仍比较稳定，尚能维持帝国现状；⑿马可·奥利略（Marcus Aurelius公元161～180），这位皇帝在位时，罗马帝国的“黄金时代”已经逐渐消逝。⒀康茂德（Commodus公元180～192），这位皇帝在位时，已到了公元二世纪的末尾，罗马帝国面临混乱与衰落的时期。但这时离开罗马东西分裂，狄奥多西一世将帝国分给两个儿子，而成为东罗马帝国和西罗马帝国的时期，还足足有二百年的时间，其事发生于公元395年。

     第二节　罗马附庸犹太希律王朝的统治

     一、从安提帕特到大希律为犹太王

     玛喀比王朝的“第二女王”亚历山大拉·撒罗米（公元前78～69）死后，儿子胡肯奴二世和亚里士多布鲁二世争夺王位。这时以东人安提帕特（Antipater）竭力支持胡肯奴二世，并借助阿拉伯人的一股力量打败亚里士多布鲁二世。他们兄弟的纠纷也代表了法利赛派与撒都该派的纷争。公元前63年，罗马庞培将军南下结束这二派的长期纷争，设立罗马行省。胡肯奴二世和安提帕特也俯首贴耳归顺于庞培。当庞培和凯撒争权失利时，他们又转而支持凯撒。元前47年，凯撒胜利后，派立安提帕特为犹太省总督，胡肯奴二世为大祭司。安提帕特掌握军权，实权落在安提帕特手中，安提帕特立他的长子法撒勒（Phasael）、次子大希律（Herod）分管耶路撒冷与加利利。公元前44年，凯撒被刺死，“后三头”的安东尼控制巴勒斯坦，他们以贿赂取得安东尼的欢心，仍继续派立此兄弟二人为犹太南、北两区的分封王，胡肯奴二世仍为大祭司。

     公元前40年，胡肯奴二世的侄儿安提贡（Antigonus）勾结帕提亚人（Parthian）入侵，占领耶路撒冷，拘禁胡肯奴二世和分封王法撒勒。入侵者割去胡肯奴二世的耳朵，使他成为残疾人不能再当大祭司（见《利未记》21：16～21），法撒勒自杀。加利利的大希律闻变带未婚妻马利亚米逃到埃及，转赴罗马求援，受到屋大维和安东尼的支持，封立希律为犹太王。他带罗马兵杀回巴勒斯坦，公元前37年围困耶路撒冷。围城期间，希律等待安东尼的援军来到之前，就在撒玛利亚城和马利亚米结婚。马利亚米为玛喀比家族后代，希律此举是为表明他更有资格当犹大地的王。耶路撒冷终于陷落，叛首安提贡被罗马人惨杀。大希律于元前37年夏正式当上犹太王，以胡肯奴二世的外孙女马利亚米为他的“第二王后”。

     二、大希律三十四年的残暴统治（公元前37～前4年）

     大希律上台，对罗马政权忠心耿耿，起初忠于安东尼，安东尼被屋大维打败后，转而效忠屋大维，曾三次谒见屋大维，表示忠心不贰。元前30年8月，大希律亲自赶赴埃及参加屋大维的祝捷大会，屋大维则重新派立大希律为犹太王。

     大希律实行铁腕统治，对法利赛人和贵族的反抗采取高压政策，杀掉闹事的为首分子，并没收其财产。对宫庭中怀有二心的亲族也不放过。为向罗马屋大维表示他与玛喀比王朝的决裂，于元前30年间，处死胡肯奴二世和叔父约瑟。公元前29年，在妹妹撒罗米的阴谋策划下，爱妻马利亚米和岳母被迅速处死。

     大希律王统治十二年后，元前25年至14年间是他的登峰期，他也进行一些内政方面的建设。他倾心希腊、罗马文化，热衷于罗马式建筑，如建竞技场、体育场、圆形剧院、神庙等，还建该撒利亚城以表示对罗马皇帝的尊崇，在黑门山麓建了一座奥古斯都皇庙，供人祀拜。大希律为讨好犹太人，同时也觉得犹太圣殿与耶路撒冷四周宏大建筑群不很相称，他从元前20年开始重修庞培入侵时加以毁坏的旧圣殿，所以后世也称希律王修了“第三圣殿”。公元五世纪犹太人《塔尔木经》的《米德拉西》（Midrash参见本书第十章第二节）中论评大希律的修殿事说：“大希律建造圣殿，算是他杀了许多以色列人的一种赎罪祭”。

     大希律自己也身体力行倡导学习希腊、罗马文化，元前22年，甚至遣送爱妻马利亚米（己被他处死）的两个儿子去罗马留学，学成归国后，先后为此二子完婚。大希律王这段十数年统治期间，没有战争动乱，并适当减轻赋税，居民稍享安乐，是大希律统治中的和平建设时期。

     和平建设时期之后，大希律统治的最后十年，又进入了他的家庭悲剧时期。大希律一生娶了十个妻子，生有十男五女，选立何人继承他的王位的问题，自然成为充满矛盾与勾心斗角的焦点：第一妻子多丽（Doris）的儿子安提帕德为发妻长子，理应继承；第二妻子马利亚米的二个儿子，留学罗马，为大希律所宠爱，应选立其一为继承人；三妻、四妻均有合格儿子，均可参加角逐。此外大希律的妹妹撒罗米也不甘示弱，积极为自己两个丈夫所生的儿子进行幕后活动。宫庭中明显分裂为以马利亚米两儿子及其亲属（代表玛喀比犹太系统）为一派和以大希律以东人母亲和妹妹撒罗米等亲族（代表以东人系统）的另一派。此两派为继承王位进行剧烈的斗争。第一妻的长子安提帕德和姑母撒罗米（大希律之妹）串通一气，多方造谣诽谤，捏造马利亚米的二子策划要为大希律错杀的亡母复仇的“事实”，使大希律王疑虑重重，终于在元前8年将马利亚米的二子解到撒玛利亚（即30年前大希律与马利亚米结婚旧地）同时处死。并宣布立第一妻长子安提帕德为继承人，此场立嗣风波似应结束，但安提帕德又因企图早日毒杀大希律的阴谋被发觉，由罗马皇帝下旨处决。此时大希律已病入膏育，宣布改立第四妻长子亚基老为王，其弟希律安提帕和第五妻次子希律腓力第二为分封王。

     大希律预知病将不起，为使自己死时遍地有哀哭之声，他在耶利哥设宴，诱骗拘禁国内犹太族人领袖和名士，嘱咐其妹撒罗米和妹夫亚勒撒说：“我将死，我知死后必有许多人欢乐舞蹈，却无人痛哭捶胸，所以我要求你们，等我一断气，便将马牢内拘禁的犹太人全部杀掉，这样全以色列使充满号啕大哭之声，聊作为我举哀而已！”。元前4年春，大希律病死耶利哥城，幸而他的最后遗瞩没有被执行。根据《马太福音》2：1～18记，大希律在位时，耶稣诞生于耶路撒冷南边的伯利恒城，希律死前曾下令屠杀伯利恒地四境两岁以内的男孩，为了可除灭耶稣。因此耶稣是诞生于公元前4年希律死去之前，一般推定是在公元前7～4年之间。

     三、大希律王以下的第二代“希律王”

     ①希律亚基老（公元前4年～公元6年）

     亚基老是大希律王第四妻的长子，他在位时施行暴力统治，在一次逾越节里屠杀三千犹太人（《马太福音》2：22），撒玛利亚人和犹太人上告于罗马皇帝屋大维，甚至他弟弟分封王希律安提帕和异母弟特拉可尼分封王腓力第二也联名控诉。罗马皇帝于公元6年下令罢黜亚基老，流放到高卢，将其领地设立罗马巡抚管理，公元18年，亚基老死于高卢流放之地（今法国Vienne地区）。

     ②希律安提帕（公元前4～公元39年）

     希律安提帕是大希律四妻的次子，亚基老的亲弟，他是分封王，分管加利利和河东的比利亚，在位期间长达41年之久，他善于维持多经动乱的加利利区的和平秩序并进行城市建设。从公元14年至37年间，在加利利海西岸建提比哩亚城，表示对罗马第二位皇帝提庇留的尊崇。提比哩亚后来是加利利省的省会。

     新约中记希律安提帕时单提希律分封王或只称“希律”（《马太福音》14：3；《马可福音》6：17；《路加福音》9：7，13：31，23：7）。希律安提帕一件臭名昭著的事就是抢夺同父异母兄弟腓力第一的妻子希罗底为妻，（这个“腓力第一”是大希律第三妻所生，不担任政务，应与第五妻所生的特拉可尼分封王“腓力第二”区别开来）。这个丑恶事件遭到施洗约翰和犹太人的谴责（参见《利未记》18：16；20：21；《申命记》25：5），后来施铣约翰为此丧命于希罗底阴谋之手（《马可福音》6：17～29）。耶稣当年谴斥希律安提帕是“狐狸”，喻指他残忍狡猾（《路加福音》13：31～32）。其狡猾更表现在后来审理耶稣的时候，当耶稣被捕送到罗马巡抚彼拉多那里受审，彼拉多一知道耶稣是加利利人时，就转送给分管加利利的分封王希律安提帕那里，希律安提帕不愿审理此案，又送回给彼拉多。因此“从本丢推给彼拉多”（from Pontius to Pilate）这一英语典故原来应包含本丢推给希律，希律又推给彼拉多这一来一去的过程，寓指互相推诱，不愿承当责任之意。由于罗马巡抚彼拉多的全名是本丢·彼拉多（Pontius Pilate），因此本丢和彼拉多实际是一个人，故此以后延伸“从本丢到彼拉多”亦指一而二，二而一，同一回事的意思（参见《西方宗教典故选辑》第22页，商务印书馆1988年）。

     公元37年罗马皇帝提庇留死，其子加力果拉继位，希律安提帕犯诬陷罪被加力果拉判罪，公元39年希律安提帕和希罗底这对夫妻同被流放，后世称之为新约时代的“亚哈－耶洗别”，希律安提帕死去，希罗底下落不明，不知所终。

     ③希律腓力第二（公元前4年～公元34年）

     希律腓力第二是大希律第五妻所生，大希律死后分管加利利海东边地区，以后增加以土利亚、特拉可尼等地区。他辖区内犹太人不多，多数为叙利亚人和希腊人，比较容易管理，不象犹太人嫉恨以东族人。腓力第二当政38年之久，保持了和平稳定局面。他重建境内一个北部城市改名为该撒利亚腓立比（《马太福音》16：13），将加利利北边的伯赛大村扩建为大城，以罗马皇帝提庇留的妻子名字称该城为犹利亚（Julia）。希律腓力娶希罗底的女儿、就是他的侄女撒罗米为妻，正如母亲希罗底两次嫁与叔叔一样（希罗底为大希律第二妻马利亚米次子亚里士多布鲁之女，先嫁给腓利第一，后改嫁希律安提帕）。撒罗米和腓力第二无子女，腓力第二到公元前34年死时，一贯忠心于罗马皇帝。

     四、大希律王的第三代和第四代希律王的统治

     ①希律亚基帕一世（公元37～44年）

     希律亚基帕一世是大希律第二妻马利亚米的儿子亚里士多布鲁所生（亚里士多布鲁和兄弟亚历山大在元前8年同时在撒玛利亚被处死）和希罗底是亲兄妹关系。亚基帕一世曾在罗马任宫庭教师，和年幼未登上王位的罗马幼主加力果拉有很亲密的关系。公元37年，罗马皇帝提庇留死，加力果拉继位，就任命希律亚基帕一世为犹太王。公元41年，加力果拉被杀，亚基帕一世大力支持革老丢继任皇帝，革老丢把从前亚基老的领地都加给他，并撤消罗马巡抚。希律亚基帕一世统治的地盘竟相当于祖父大希律王统治的疆域。

     希律亚基帕一世热衷于迫害初期的基督徒，杀害约翰的哥哥雅各，囚禁使徒彼得（《使徒行传》12：1～4）。公元44年，希律亚基帕一世为罗马革老丢皇帝在该撒利亚举行庆祝运动会上，突得急病死去，圣经记载“他被虫所咬，气就绝了”（《使徒行传》12：23）。今有人猜测，希律亚基帕一世是得了一种称为急性“包虫囊病”（hydatid cyst）而猝死的。

     ②希律亚基帕二世（公元50～l00年）

     希律亚基帕二世是希律亚基帕一世的长子，所以算是大希律王的第四代孙。他父亲亚基帕一世死时，他才十六岁。罗马革老丢皇帝看他年轻，暂时又开始派巡抚统治，公元50年，才让他当犹太王。公元54年，罗马第五任皇帝尼禄即位，加增他的领地，赋与他派选祭司与监督圣殿财政的权力。希律亚基帕二世迫害犹太人，也迫害初期的基督徒。公元66年犹太人大起义时，希律亚基帕二世坚定支持罗马皇帝的镇压政策，甚至派遣三千骑兵队参战。公元70年罗马提多镇压起义后，当年8月，亚基帕二世亲赴罗马参加庆祝胜利的典礼。公元75年，又偕同妹妹百尼基去罗马，使百尼基成为提多将军的情妇。亚基帕二世和犹太著名史家约瑟福斯有往来关系，并很赞誉约瑟福斯编写的《犹太战争》（The Jewish War共七卷，约写于公元75～79年间）。

     亚基帕二世在位的公元一世纪六十年代，正是使徒保罗传讲福音而被捉拿拘禁时候。保罗先是被解送到罗马巡抚腓力斯那里受审（《使徒行传》24章），腓力斯离任后，非斯都继任罗马巡抚，亚基帕二世和妹妹百尼基特地到该撒利亚拜见新巡抚，于是便与非斯都一起审讯保罗。保罗侃侃陈词，亚基帕二世戏言对保罗说：“你想少微一劝，便叫我做基督徒啊？”，但至终巡抚非斯都和亚基帕王都只能认为，此人“没有犯什么该死该绑的罪”，应予释放（《使徒行传》25、26章）。

     希律亚基帕二世死于公元100年，有无子女不详。犹太《塔木德经》记亚基帕二世娶有二妻，但当代的约瑟福斯没有记其事。希律亚基帕王二世死，维持一百三十多年的希律傀儡王朝就宣告结束。

     五、公元一世纪派驻犹太的罗马巡抚

     公元一世纪第6年，罗马屋大维皇帝罢黜希律亚基老的统治，在犹大和撒玛利亚设巡抚统治，为便于贯彻罗马皇帝的意图。巡抚常驻撒玛利亚地中海滨的该撒利亚，此地比耶路撒冷更便于与罗马联系。罗马巡抚从撒玛利亚人、希腊人（犹太人除外）招募雇佣军以代替罗马军队进行统治，巡抚设立税吏承包缴纳罗马的赋税。税吏实际成为罗马统治者的鹰犬。罗马巡抚对纯属犹太人的刑事案件的审理是终审判决，只有拥有罗马公民身份的人才有权上诉于罗马皇帝。巡抚还有权指定或撤消犹太人的大祭司职务。犹太人上层人士自己组成犹大公会，审理犹太人之间的争讼案件，拥有颇大权力，但死刑判决需经罗马巡抚最后批准，才可执行。耶路撒冷公会以大祭司为首，公会由70名成员组成。公元一世纪从大希律王死到犹太起义耶路撒冷被毁时的罗马巡抚，按时间先后是：

     ⑴科坡纽（Coponius公元6～9）他任职时，叙利亚的罗马巡抚名居里纽（见《路加福音》2：2），叙利亚巡抚的权限一般大于犹大的罗马巡抚。

     ⑵安布鲁（Ambibu1us公元9～12年）。

     ⑶鲁罕（Rufus公元12～15）任内罗马皇帝屋大维死，提庇留继任罗马皇帝。

     ⑷革拉土（Gratus公元15～26）他任命该亚法（Caiaphas 公元18～36）为大祭司（见《约翰福音》18：13、24）。

     ⑸彼拉多（Pontius Pilate公元26～36）耶稣在他任期内被判钉十字架。彼拉多深为犹太人所憎恨，当他第一次进入耶路撒冷时，坚持让兵士高举罗马皇帝头象的军旗入城，遭到犹太人激烈反对；他又擅取圣殿银库款项以修建耶路撒冷的供水系统。公元36年，由于处理撒玛利亚人假弥赛亚事件中残杀撒玛利亚人不当，被撤职解送罗马受审。

     ⑹马赛路斯（Marcellus公元36年）

     ⑺马路路斯（Marullus公元37～41）

     ⑻法都思（Fadus公元44～48）在任内曾平息以塞乌达斯（Theudas）为首的一次假弥赛亚叛乱。

     ⑼ 亚历山大（Alexander公元48年）任内继续镇压犹太人的反

     抗，钉死两群众领袖。

     ⑽古马努（Cumanus公元48～52）在任内犹太人和撒玛利亚人屡次发生冲突，私自接受撒玛利亚人的贿赂，被控告于罗马革老丢皇帝，被撤职流放。

     ⑾腓力斯（Felix公元52～60）任期内犹太激进分子短刀党极活跃；发生一起埃及假弥赛亚率众作乱之事（《使徒行传》21：38）；使徒保罗曾在他面前为自己传福音的事进行辩护（《使徒行传》24：1～10）。腓力斯后因工作不力，被尼禄召回。

     ⑿非斯都（Festus公元60～62）被任命替代腓力斯。他曾邀希律亚基帕二世和百尼基一同听保罗的申诉。此人较公正，只二年死于任内。。

     ⒀亚尔比诺（Albinus公元62～64）此人工作无能，在位二年

     被免职。

     ⒁弗罗腊斯（Florus公元64～66）在位时该撒利亚城的犹太人与外族人发生严重纠纷，他乘机疯狂抢夺财富，激起犹太人的强烈反抗，由此酿成第一次犹太战争的爆发。

     第三节 犹太反罗马的两次大起义--两次“犹太战争”

     一、公元66年的第一次犹太战争

     罗马帝国统治犹太地由皇帝委派巡抚结合利用听命的犹太王和祭司长协调进行统治，他们背后有雇佣的武装和罗马强大的军队为后盾，多方压迫、盘剥广大的犹太百姓。犹太人奉为神圣的耶路撒冷圣殿及其器物库藏，在罗马统治的前十年内遭到两次洗劫，犹太人恨之人骨。屡次发生了反罗马的抗暴斗争，失败后，就有大批犹太人被抓去贩卖为奴。公元前4年，大希律王死时，犹太人乘机掀起一场动乱以表达对希律暴君死去的激动情绪。公元6年又爆发一起西卡尼派的暴动。犹太人每次的起义暴动，虽然都遭到镇压，但起义犹太人的反抗精神没有被消灭，继续进行地下的秘密斗争。60年以后，一场更大规模的犹太大起义终于宣告爆发。

     公元66年5月，该撒利亚的犹太人和外邦人发生纠纷，全境动荡不安。这时罗马巡抚弗罗腊斯乘机抢掠圣殿财物，西卡尼派率领犹太人奋起抵抗，击败弗罗腊斯的雇佣军。弗罗腊斯求援于叙利亚巡抚，但援军仍被击溃，起义的犹太人完全控制了耶路撒冷城。犹太巡抚向罗马尼禄皇帝告急，尼禄派遣维斯帕先将军率领大军进入巴勒斯坦，公元67年平定北方加利利省，犹太史家约瑟福斯向维斯帕先投降。罗马征讨大军继续南下，占领撒玛利亚、犹太全地，进逼耶路撒冷和少数残存据点。正当此时，传来罗马尼禄皇帝猝死消息（68年6月9日），引起罗马局势动荡不安，多人觊觎王位，维斯帕先也有野心，于是暂停进攻，退到埃及亚历山大城注视罗马局势的发展。公元69年7月，维斯帕先在埃及称帝，70年回师罗马，正式登帝位。由于尼禄之死，犹太地在公元69年间得以安然度过。维斯帕先当上罗马皇帝，70年春，派遣儿子提多继续进行平息犹太人的暴动，很快占领耶路撒冷的周围据点。围困耶路撒冷城。负责守卫的起义军的三位首领不能很好合作，又缺少武器，并与外界断绝了联系，粮食告罄，军民挨饿坚守。耶路撒冷第一道城墙于70年5月陷落，起义战士又坚守三十月，终于在8月被攻入城门，双方在圣殿内决战，圣殿化为一片灰烬。罗马兵疯狂屠杀起义犹太战士，全境遍立钉人的十字架，被处死勇士不可胜数，以至“没有地方再立十字架，没有十字架再钉人”，还有七万犹太战士被俘卖去为奴。有几百起义战士退至死海西岸的马塞达（Masada）要塞，在那里坚持战斗到公元73年。至今尚流传九百六十名犹太守卫勇士的悲壮事迹，在粮尽援绝之时，壮士英勇自杀。当罗马人最后攻占这座山头要塞时，只剩下两个妇女和五个孩子。马塞达近代的发掘提供了这个英雄时代的更详细的资料，在这座山峰上，昔日围攻这座要塞的罗马兵营残迹，仍依稀可辨。

     提多在取得镇压犹太起义的第一次犹太战争的胜利之后，在罗马举行了盛大的凯旋仪式，在凯旋队伍的行列中，有犹太起义者的重要俘虏和从耶路撒冷圣殿中掠来的金银器皿等战利品。从此，耶路撒冷圣殿，如公元前586年巴比伦的古老年代里一样，又遭到一次彻底毁灭的命运。

     二、公元132年的第二次犹太战争--巴·柯克巴起义

     公元70年第一次犹太战争失败后，暂时冷却了犹太人的狂热情绪。到公元98～117年罗马皇帝图拉真统治时期，在亚历山大、塞浦路斯等地又曾爆发了较小规模的反罗马起义，仍遭到武力的镇压。一直到公元132年，罗马皇帝哈德良（公元117～138）执政期间，在巴勒斯坦再次发生了一次大规模的、轰动全罗马世界的犹太人大起义，历来被称为“第二次犹太战争”。

     原来在公元70年，第一次犹太战争失败后，耶路撒冷和圣殿都被毁坏，损失极为惨重，耶路撒冷城已失去了全国政治、经济和宗教中心的地位。在罗马第十军团控制下，耶路撒冷残破城区被分割分给平定犹太叛乱的罗马有功将士，犹太教公会被关闭。撒都该派、祭司贵族、奋锐党人被打得七零八落，只有坚持犹太教信仰的若干法利赛派拉比们在沿海非利士平原的雅麦尼亚（Jamnia）建立了一个战后的和平据点（此城在非利士人占据时期称雅比尼城，参《历代志下》26：6）。以后又在加利利的提庇哩亚发展另一保存犹太教的拉比中心，在此勉强维持原来耶路撒冷犹太公会的职能。

     公元118年，罗马皇帝哈德良为加强他的独裁统治，计划在耶路撒冷废墟上重建一座罗马式的城市和一所罗马庙斯神殿。他忽视犹太人对此片废墟的感情，他们仍视之为圣地，期待日后将重新建立圣殿。此外还另加上一项，即哈德良颁布在罗马统治区域内严禁阉割的法令，竟把犹太人自古以来施行的割礼也包括在内，即使此项法令并非针对犹太人的措施。但上述两项行动却再次激起犹太人的无比愤恨的火种，顷刻之间它将爆发起反抗的熊熊烈焰。犹太人精神领袖阿奇巴（Akiba）拉比与哈德良皇帝进行温和的谈判，但建城工作从未停顿。因而起义行动随之发生，一名大卫家族后裔的西门揭竿而起。阿奇巴拉比谈判失败后亦转而大力支持群众反抗的起义行动。他从旧约《民数记》24：14引出：“有星要出于雅各，有杖要兴于以色列”的预言，称起义领袖为“巴·柯克巴”。“巴·柯克巴”希伯来语意为“星辰之子”（Son of the Star）。西门领导的起义将应验“有星要出于雅各”的预言，于是这第二次犹大战争亦称为“巴·柯克巴起义”。

     公元132年起义爆发初期，犹太人一度夺回耶路撒冷，虽然圣殿已不存在，但仍有成千犹太人前来朝圣、献祭。犹太教公会又恢复工作一段时期。犹太人再一次掀起谋求独立的严酷斗争。死海地区本世纪发现的文献。文物中，竟包括有巴·柯克巴时代的铸币，铸有“拯救锡安”、“为了以色列自由”、“以色列亲王西门”等字样。还有一卷纸莎草纸信件文献，用希伯来文、阿拉米文和希腊文字书写，上面有“以色列亲王巴·柯克巴”的署名。这些文物、文献完全证实了这次伟大的巴·柯克巴起义的英雄战绩。

     公元134年夏，罗马军队开始平叛行动，耶路撒冷陷落后，巴·柯克巴起义军仿效当年玛喀比起义的战略，退入耶路撒冷以南十二公里的贝塔尔要塞。哈德良皇帝调遣不列颠总督塞维拉斯（Severus）将军进行围攻，塞维拉斯采用过去攻打马赛达要塞的策略，一步步修筑通向顶峰的盘山路径，进逼到要塞人口，并断绝粮、水以困死守军，前后历时共达三年半。公元135年阿布月（Ab）9日（相当于公历七月份），即当年耶路撒冷被毁的纪念日，贝塔尔要塞宣告陷落。巴·柯克巴壮烈牺牲，阿奇巴和其他拉比被罗马军折磨而死。从此，犹太人的最后一次起义宣告失败，哈德良皇帝在耶路撒冷建了命名为爱利亚·卡皮托林纳（Aelia Capitolina）的新城，迁移犹太人以外的外族人前来居住，禁止任何犹太人进入新城。犹太人的圣城耶路撒冷变成一座外邦人的城市。犹太人的历史进入了向全世界流散的时期。


第十章 流散时期

统一王国时期

士师秉政时期是以色列人建立统一的民族国家前的过渡时期。士师时期的士师只是某一个支派或多个支派所拥立的民间官长和军事首领，并不是全以色列支派所共认的领袖。在这段时期里，各支派间的组织相当松散，面对周围外敌和强悍非利士人的威胁和进攻，以色列人逐渐感悟团结一致，建立坚强组织的必要性。在与人侵敌人的战斗中，更体验到拥戴一个有智有勇的领袖进行统一指挥的优越性。这就是士师时期的多元统治必然要向统一国家单元统治过渡的基本原因。

     第一节　撒母耳先知的出身与工作

     撒母耳的父母属以法莲支派，撒母耳出生在老祭司以利在示罗所任职的年代里（约公元前1155～1080年间）。撒母耳的童年生活就在示罗的圣所中度过，在老祭司以利的精心培育下长大。此时西南边疆非利士人对以色列人的威胁、侵扰有增无已，以色列人希翼在战斗中靠神力取胜，竟从示罗城抬来耶和华约柜作为战斗的先驱，但在西弗一役中遭到惨重的失败，不仅耶和华的约柜成为非利士人的战利品，祭司以利的两个儿子何弗尼、非尼哈也在战场上阵亡。消息传至示罗城，九十八高龄的老祭司经不起这个沉重打击，顿时仆倒身亡。非尼哈的妻怀孕临产，听到噩耗，顿时疼痛难产，临死时给孩子起名“以迦博”（希伯来文“以”为无，“迦博”为荣耀）意为“无荣耀”（No glory）即“荣耀已逝”，说明荣耀已离开以色列。示罗城为当时的宗教中心，考古资料证明，示罗城曾被毁灭成为废墟。此事《撒母耳记》中没有记载，但《诗篇》第78篇60～64节显然无误地反映示罗毁灭的事件。先知耶利米也明确以示罗的毁灭预言耶路撒冷将遭到同样的命运说：“这殿必如示罗，这城必变为荒场”（《耶利米书》7：12～15，26：6、9）。

     以利死后，撒母耳多年任以色列人的士师和先知，在宗教上大力清除异神的崇拜，并领导以色列人与非利士人打仗，收回一些丢失的城邑并试图立自己的儿子作以色列人的士师（《撒母耳记上》第7章）。

     第二节　统一王国的第一个王--扫罗

     扫罗属便雅悯支派，身材高大，健壮英俊。年已老迈的撒母耳先知顺从民意，适应当时的时代要求，挑选了扫罗为全以色列民的第一个王，为他行膏油浇头的仪式。从此以色列众支派联合一致，建立起第一个统一的民族国家，按一般推算，扫罗登基为王约在公元前1028年。初期王国的重心在中部迦南，包括便雅悯、以法莲、玛拿西和部份河东基列地，都城建于便雅悯地的基比亚。

     扫罗作为士师时期与王国时期的过渡领袖，他的业迹与贡献主要在军事征战方面。他十五年间的主要战绩有：1．击败河东基列雅比的亚扪王拿辖（《撒母耳记上》11章）；2．与约拿单大败非利士人于密抹（撒上13～14章）；3．在南部沙漠击败亚玛力人，生擒亚玛力王亚甲（撒上15：1～9）；4．在犹大地境内，凭借青年大卫的勇敢与甩石绝技，击杀非利士巨人歌利亚（撒上17章）。但是最后在以萨边境内的以斯德伦平原，因未能制胜强悍的非利士人，扫罗和三个儿子同时阵亡（撒上31：l～6）。

     第三节　大卫王的兴起

     一、大卫的早年和流亡生活

     大卫是犹大支派伯利恒人耶西的儿子，青年时是牧羊人，善于弹琴，曾被选召到基比亚的宫中为扫罗弹琴驱魔。在一次非利士巨人歌利亚的挑战声中, 青年大卫身不着铜盔战甲，徒手迎战，以机弦甩石击杀巨人歌利亚，成为轰动一时的少年英雄。大卫的崭露头角，使在位的扫罗王相形见继。扫罗王为保住其王位和荣誉，开始对大卫进行迫害，竟发展至千方百计要置大卫于死地。大卫被迫从基比亚南逃到挪伯，受到挪伯祭司亚希米勒的庇护。此事激怒扫罗，导致了挪伯城的祭司遭到扫罗的集体屠杀（《撒母耳记》22：6～19）。大卫继续向西潜逃至非利士人歌利亚的老家迦特，被发现后避人野地亚杜兰洞，在那里收罗部众，东移住人摩押地的米斯巴。后来又潜回犹大的驻地，此时扫罗王仍紧追不舍，大卫躲到死海西岸的隐基底，在此处不期与扫罗遭遇，但大卫以德报怨，没有加害于扫罗。类似的事件在《撒母耳记》里有两次记载（见撒上24与26章）。扫罗王的背信弃义，促使大卫决心投奔于非利士人迦特王亚吉，以求得庇护。大卫与其部众驻守南部边界城市洗革拉，并由此攻击亚玛力人和其他沙漠部落，俘获大量物资战利品以壮大自己的队伍（撒上27：l～10）。

     二、大卫登基为王与其功业

     扫罗在北方以萨边境内与非利士人最后决战时，大卫还在南方逃亡之地进攻亚玛力人。扫罗和三个儿子悲壮战死，使大卫得以结束多年的逃亡生活。扫罗虽对大卫背信弃义，但大卫始终尊崇扫罗为上帝的受膏者，而大卫与约拿单之间更是存有深厚的情谊。扫罗和约拿单战死的消息传来，大卫和跟随者撕裂衣服，悲哀哭号，宣告禁食。大卫为扫罗和约拿单作了哀歌，名为《弓歌》，歌云：“以色列啊，你尊荣者在山上被杀，大英雄何竟死亡……以色列的女子啊，当为扫罗哭号……我兄约拿单哪，我为你悲伤……英雄何竟仆倒，战具何竟灭没。”这是被收入到古代战歌集《雅煞珥书》里面一首感情悲切真挚的哀歌。接着大卫离开洗革拉来到犹大地南部的希伯仑，在那里群众拥立大卫登基为王。但扫罗的元帅押尼珥却在河东地的玛哈念立扫罗儿子伊施波设为王以接替扫罗，于是形成了两王并立的局面。几年后，伊施波设被部下刺杀，于是以色列众支派共同拥戴大卫为统一王国的工（撒下4：5～5 ：5）。

     大卫在位四十年（约公元前1013～973），功业彪炳。登基伊始，首先采取的行动是从耶布斯人手里攻取耶路撒冷要塞，定为王国的首都。此举有多方面的意义：原来的希伯仑太偏于南疆，不适于作为联系南北的政治中心；其二为耶路撒冷虽在便雅悯境内，但一直为本上耶布斯人所占据，它不隶属于任何支派，今定为王国首都将有利于各支派的团结。此外，耶路撒冷战略地位险要，海拔810米，高出死海平面达1200米，其东、南、西三面都有峡谷，北面与北方高地相连，地势易守难攻，它具有成为全国政治、军事中心的优越条件。

     以色列人的宿敌非利士人在大卫立国之初，曾利用局势未稳，企图进行颠覆。大卫在耶路撒冷西南的利乏音谷两次挫败非利士人（撒下5：17～25）。之后，大卫以隆重的仪式将耶和华约柜迎进耶路撒冷，并着手筹划建造耶和华圣殿，使耶路撒冷也成为全国的宗教中心。但由于四境尚未平伏，大卫还有繁重的征讨任务，建造圣殿的计划未能落实。他继续在军事上制服摩押、以东、亚玛力，北进亚兰，攻占大马色城，设立防营据点后，最后彻底击败亚扪和亚兰联军，击杀亚兰将军朔法，取得重大胜利。至此，大卫王国的疆域大大扩展，东面包括约但河东西，北至黎巴嫩山，延及叙利亚全境，西南降伏非利士人，延伸到埃及边界。大卫王朝全盛之时，统治的版图已接近当年族长亚伯拉罕所得的应许，即包括“从埃及河直到伯拉大河之地”（《创世记》15：18）。大卫在取得军事上的胜利之外，还进行国家机构和内政方面的建设，设立宰相、元帅、史官、书记、祭司长等等官职（撒下8：15～18；20：23）。

     三、大卫的晚年与押沙龙叛乱

     大卫一生多妻多子，到其晚年，必然要发生众子之间为争夺继承王位的勾心斗角。早在希伯仑的时期，大卫已有六妻六子，包括第三儿子押沙龙和第四儿子亚多尼雅。首都迁到耶路撒冷之后，大卫又广立后妃，先后生有儿子十一名，包括与拔示巴所生的儿子所罗门（见撒下3：2～5；5：13～16）。大卫如此众多儿子之间，宫庭生活极为混乱，为争得王位的继承，众子之间存在不可调和的矛盾，甚至诉诸武力。押沙龙发动武装叛乱就是一个突出的例证：押沙龙是大卫与亚兰基述王达买的女儿玛迦所生的儿子，母亲属于王室统系，押沙龙又仪表非凡，有一头罕见的美发，押沙龙似乎具备继承大卫王位的合适条件。押沙龙本人也野心勃勃，从多方面进行夺权篡位的准备，先谋杀大卫的长子。他的异母哥哥暗嫩，接着积极展开活动，笼络人心。一俟条件成熟，就在南方希伯仑称王，公开兴兵叛乱，声势浩大，大卫被迫放弃耶路撒冷率众东逃，匆惶东渡约但河到玛哈念。押沙龙叛军进驻耶路撒冷后，未及时接受投奔的原大卫王的谋士亚希多弗的意见，迅速穷追大卫残兵。大卫在河东得到喘息机会，收集残部重整队伍，组织了三队兵马进行平叛，结果叛军溃败，押沙龙骑骡逃窜，在树林中美丽的长头发被树枝缠绕，骡子前奔，押沙龙悬挂空中，被追兵刺死，叛乱宣告平息。这故事中的“押沙龙头发”现在成为西方语言中的典故，喻指一个人可能被自己的俊美所害，一个人的特长也可能成为他的致命伤。

     第四节　所罗门登基为王

     一、所罗门与亚多尼雅之争

     大卫年纪老迈临近死亡之时。第四儿子亚多尼雅得到将军约押、祭司亚比亚他的支持，积极活动，准备继承王位。但以先知拿单。祭司撒督为首的另一派，则大力支持拔示巴的儿子所罗门为王，他们会同拔示巴在年迈的大卫王面前多方活动，促使大卫在死前正式选立所罗门继承王位。于是支持所罗门的一派簇拥所罗门骑大卫的骡子，到了基训城，由祭司撒督主持隆重的膏王仪式，在震天动地的所罗门王万岁的欢呼声中，另外支持亚多尼雅的一派宣告土崩瓦解，纷纷逃亡。亚多尼雅虽然暂时保住性命，但不久大卫王死后，所罗门王仍以“一件小事”为借口，杀死这个与他争夺王位的异母哥哥（见《王上》2：13～25）。

     二、所罗门王的功业

     所罗门登基，继承了父亲大卫的广阔土地版图：东北到幼发拉底河，东南至亚喀巴湾，西南延至非利士、埃及边界。所罗门王野心勃勃，他的决策判断多有智慧与谋略。他大力加强统治的国家机器，在全国划分十二个行政区，增设各种官职，以便于行政统治和收取中央赋税。所罗门还加强首都耶路撒冷的防御建设，扩展耶路撒冷城墙，并在耶路撒冷之外建立米吉多、夏琐、基色等六座设防城邑。还修建积货城、车辆库、战马场等。至今在米吉多还发掘出所罗门时代的养马场，在亚喀巴湾北端的以旬迦别（今名埃拉特）今发现有所罗门时代的金属冶炼厂的遗址。所罗门时代，以埃拉特港为基地，发展海上贸易，他的贸易船队航行于红海、地中海，远达非洲、印度等地。

     所罗门另一重要功业是建造圣殿与王宫。他完成了当年他父亲大卫未能完成的建殿大业，据载建造圣殿费时七年。《列王纪上》第6章和《历代志下》第3章详细记载建殿的经过与宏大的规模。此座圣殿后世称之为“第一圣殿”。此外，所罗门又以十三年的功夫，建造华丽的王宫和其它建筑群，包括法老女儿宫、利巴嫩林宫、圆柱长廊、宝座厅等。所罗门为以上工程的建设，与腓尼基的推罗王订立施工合同，由推罗、西顿人供应建筑材料和施工人员，为此所罗门将亚设地的二十座城邑作为代价付给推罗王（《王上》9：11～13）。

     所罗门王发展和邻近国家的友好交往关系，他与埃及法老结亲并使四方邻国慕名前来拜谒、访问。如素来闻名的示巴女王（在阿拉伯半岛最南端，今也门国）也率大批官员前来访问。所罗门宫室的华美与所罗门王智慧的问答，使女王“诧异得神不守舍”（《卫上》10：5）并至今留下了一段段关于女王和所罗门的美丽传说。

     所罗门王统治的四十年，在政治、经济、外交各方面的成就，比父亲大卫在位时期有更进一步的发展。大卫和所罗门统治时期可以说是以色列民族统一王国存在年代中无可比拟的黄金时代。


希伯来民族史历史分期与大事年表

     Ⅰ．古代埃及（共三十一个王朝）

     古王国时期　约3000～2200B.C.亦称“金字塔时期”。

     齐阿普斯（Cheops）金字塔（即胡福法老金字塔）约2650～ 2500B.C.

     齐夫林（Chephren）金字塔（即哈夫拉法老金字塔）

     中王国时期　约2200～1580B.C.

     喜克索斯人（Hyksos）控制埃及　16808B.C.～1580B.C.

     新王国时期　约1580～1070B.C.亦称“帝国时期”。

     雅赫摩斯一世（Ahmose I 1580～1557）驱逐喜克索斯人。

     吐特摩斯三世（Thutmose Ⅲ 1501～1447）征服巴勒斯坦。

     阿蒙霍特普四世（Amenhotep Ⅳ 1375～1358）建立埃及

     军事帝国。

     Ⅱ．古巴比伦王国（约1894一1595B.C.）

     第六代王汉漠拉比（Hammurabi l792～1750B.C.）

     《汉漠拉比法典》公元1901汉漠拉比法典园柱碑发现于伊朗

     的苏萨（Susa），现存于巴黎卢佛博物馆。

     III．希伯来民族

     （一）族长时期

     亚伯拉罕离开吾珥（Ur）西迁约公元前18～17世纪。

     以撒生以扫、雅各。

     雅各（以色列）生十二子：流便、西缅、利未、犹大、以萨迦、

     西布伦、约瑟、便雅悯、但、拿弗他利、迦得、亚设。

     发展成为以色列十二支派。

     （二）摩西时期

     埃及拉美西斯二世（Rameses Ⅱ 1292～1225B.C.）建比东和兰塞。

     法老梅尼普塔（Merneptah 1225～1215B.C.）镇压族叛乱。

     摩西领以色列民出埃及　约1220B.C.

     （三）士师时期（1150～1028B.C.）

                       底波拉击败迦南人　　1150B.C.

     以利　　　　　　　　1155～1080B.C.

     基甸　　　　　　　　1100B.C.

     参孙　　　　　　　　1100BC.

     撒母耳　　　　　　　1100～1020B.C.

     （四）王国时期（1028～933B.C.）

     扫罗　　　　　　　　1028～1013B.C.

     大卫　　　　　　　　1013～973B.C.

     所罗门　　　　　　　973～933B.C.

     （五）分国时期（933～586B.C.）

     北国以色列　　　　　 (注：横点线隔开，表示篡位改朝)

     耶罗波安一世　　　　　933～912

     拿答　　　　　　　　　912～911

     巴沙　　　　　　　　　911～888

     以拉　　　　　　　　　888～887

     心利　　　　　　　　　887

     暗利　　　　　　　　　887～876

     亚哈　　　　　　　　　876～854（先知以利亚）

     亚哈谢　　　　　　　　854～853

     约兰　　　　　　　　　853～843（先知以利沙）

     耶户　　　　　　　　　843～816

     约哈斯　　　　　　　　816～800

     约阿施　　　　　　　　800～785

     耶罗波安二世　　　　　785～745（先知阿摩司760～740）.

     （先知何西阿750～735）

     撒迦利雅　　　　　　　744

     沙龙　　　　　　　　　744

     米拿现　　　　　　　　743～737

     比加辖　　　　　　　　737～736

     比加　　　　　　　　　736～734

     何细亚　　　　　　　　733～722

     亚述王撒玛根陷撒玛利亚

     722B.C.北国以色列亡

     南国犹大

     罗波安　　　　　　933～917

     亚比央　　　　　　917～915

     亚撒　　　　　　　915～875

     约沙法　　　　　　875～851

     约兰　　　　　　　851～844

     亚哈谢　　　　　　844～843

     亚他利雅（女）　　843～837

     约阿施　　　　　　837～798

     亚玛谢　　　　　　798～780

     乌西雅（亚撒利雅）780～740

     约坦　　　　　　　740～735

     （先知以赛亚740～701）（先知弥迦 725～690）

     亚哈斯　　　　　　735～720

     希西家　　　　　　720～692

     玛拿西　　　　　　602～638

     亚们　　　　　　　638

     约西亚　　　　　　638～680

     （先知西番雅630～625）

     约哈斯　　　　　　608

     （先知耶利米626～585）（先知那鸿　615）

     约雅敬　　　　　　608～597

     （先知哈巴谷600）

     约雅斤　　　　　　597

     西底家　　　　　　597～586

     （先知以西结592～570）

     （六）被掳时期（586～538B.C.）

     迦勒底人那波帕拉萨尔（Nabopolassar）建立新巴经伦王国626～604B.C.

     尼布甲尼撒二世（604～562B.C.）击败埃及王尼哥605B.C.

     尼布甲尼撒二世毁耶路撒冷，南国犹大亡，众民被掳586B.C.

     （七）波斯时期（538～331B.C.）

     波斯古列王征服新巴比伦　　 539B.C.

     被 掳以色列民首批归回耶路撒冷　　　538B.C.

     重建圣殿根基　　　　　　　 537B.C.

     波斯王大利乌一世　521～485B.C.

     （先知哈该、撒迦利亚　520～518B.C.）

     所罗巴伯重建圣殿　520～516B.C.

     波斯王薛西斯一世　485～465B.C.(即亚哈随鲁王）

     （先知玛拉基　　460B.C.）

     （先知俄巴底亚　460B.C.）

     （先知约珥　　　400B.C.）

     波斯王亚达薛西一世　465～425B.C.

     尼希米修建城墙　444～432B.C.（尼1； l：2：1～11）

     波斯王亚达薛西二世　404～358B.C.

     以斯拉到耶路撒冷　397B.C.（拉7：7）

     波斯王大利乌三世　338～331B.C.

     亚历山大占领波斯首都苏萨，波斯帝国亡　331B.C.

     （八）希腊时期（331～63B.C.）

     亚历山大占领巴勒斯坦　　331B.C.

     亚历山大死，帝国分裂　　323B.C.

     托勒密王朝统治巴勒斯坦　323～198B.C.

     塞琉古王朝统治巴勒斯坦　198～164B.C.

     安条克四世镇压犹太教　　168B.C.

     玛喀比起义斗争　　　　　168～143B.C.

     玛喀比王朝的独立时期　　143～63B.C.

     希腊时期的犹太宗教书卷──旧约次经与外传

     《次经》（Apocrypha）名称与大约年代：

     ⑴ 玛喀比传上卷（约1058B.C.）⑵ 玛喀比传下卷（约100～50B.C.）

     ⑶ 以斯拉续篇上卷*（约200～l00B.C.）⑷ 多比传（约200B.C.）

     ⑸ 犹滴传（约150B.C.）⑹ 以斯帖补篇（约150～50B.C.）

     ⑺ 巴录书（约150B.C.后）⑻ 苏撒拿传（约135～105B.C.）

     ⑼ 三童歌（约168B.C.前）⑽ 彼勒与大龙（约139～128B.C.安条克七世时）

     ⑾ 便西拉智训（译于132B.C.）　⑿ 所罗门智训（约100～50B.C.）

     ⒀ 耶利米书信（约150B.C.）　 ⒁ 玛拿西祷言*（约100B.C.）

     ⒂ 以斯拉续篇下卷*（约81～96A.D.罗马杜密善在位时）

     （注：有*者不列入天主教第二正典书卷中）

     《外传》（Pseudepigrapha）名称：

     ⑴ 禧年书 ⑵ 亚里斯提亚书信 ⑶ 亚当与夏娃传　⑷ 以赛亚殉难

     ⑸ 玛喀比三书　⑹ 玛喀比四书　⑺ 撒督残篇　⑻ 以诺一书

     ⑼ 以诺二书　⑽ 巴录二书 ⑾ 巴录三书　⑿ 西比路巫语

     ⒀ 摩西升天记　⒁ 所罗门诗篇　⒂ 十二族长遗训

     ⒃ 犹太教父训言　⒄ 亚希喀尔

     （九）罗马时期（63B.C.～135A.D.）

     罗马庞培占领巴勒斯坦　　　 63B.C.

     罗马前三头政治　　　　64～44B.C.

     罗马后三头政治　　　　43～27B.C.

     屋大维为罗马首任皇帝　27B.C.～14A.D.

     大希律王　　　　　　　37～4B.C.

     耶稣诞生　　　　　　　 7～4B.C.之间

     希律·亚基老　　　　　4B.C.～6A.D.

     希律·安提帕　　　　　4B.C.～39A.D.

     希律·亚基帕一世　　　41～44A.D.

     希律·亚基帕二世　　　50～100A.D.

     第一次犹太战争　　　　66～70A.D.

     第二次犹太战争（巴·柯克巴起义）132～135A.D.

     （十）流散时期（The　Dispersion　Period）

     拉比犹太教时期　　70～630A.D.

     《密西拿经》 （Mishna）编成200～210A.D.

     《巴勒斯坦塔木德经》编成4世纪中叶

     《巴比伦塔木德经》编成5世纪末

     中世纪犹太教　　630～17世纪中叶

                   摩西·迈蒙尼德（Moses Maimonides　ll3 1204A.D.）

                   摩西·门德尔松（Moses　Mendelssohn　1729～1786A.D.）

     近现代犹太教　　　　　17世纪中叶以后

     俄国比卢小组进入巴勒斯坦　　　　　1882A.D.

     西奥多·赫茨尔（Theodore　Herzl　l860～1904）

     首届世界犹太人代表大会　　　　　1897年8月29日

     《贝尔福宣言》　　　　　　　　　 1917年11月2日

     第二届联大通过分治决议　　　　　1947年11月29日

     以色列国成立　　　　　　　　　　1948年5月14日

     巴勒斯坦国成立　　　　　　　　　1988年11月15日

     埃利泽·本·耶胡达　　　　　　（1858～1922A.D.）