《布道要诀》

《布道要诀》

葛序

自序

一、 热切“到了紧急的关头

二、 如何恢复热切

三、 全面的攻势╠╠今日的策略

四、  极度可悲的少数

五、  无论如何，总要救些人

六、  布道会的地位

七、  传扬基督

八、  使人知罪

九、  决定的必要

请人决心信主，有很多不同的方法：

十、  传道与现代问题有无关系


《布道要诀》

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


葛序

数年前，世界基督教会联合会，在瑞士召集大会。该会的职员中有一位，在讨论“布道"的定义的时候，说：若世界基督教会联合会要为“布道"找一个定义，只怕整个联合要分裂；他又说：“布道"虽未有定义，仍为教会目前最重要的工作；他又指出：在世界人口澎涨将近爆炸的今日，教会好容易处处都赶不上。

世界基督教会联合会觉得做不到的事，傅礼敦博士很愉快的在人所写－－“布道要决"－－一卷里已经做到了。我曾读过许多论“布道"的著作，但“布道要决"论及此题目，可说是最详尽，而又最明了；这一本书实实在在是每个牧师，每个传道人，每个神学生，以及每个基督徒非读不可的书。

关于“布道"的动机，信息，与方法，论者纷纷，莫衷一是；结果令人烦乱。傅礼敦博士在以上每一方面，都实行广泛而深遂的探讨。今日教会大多数人所认识的“布道"，并非圣经所说的“布道"。他们“轻描淡写"，把社会的福利，人类的权益为前提，不分本末，不辨终始，先后倒置，好象把马所拖的车，倒放在马前。这种现象是很普遍的，谁也不能否认。人的问题不仅是他的环境；人根本的问题是他灵里面的病－－罪恶；只有福音能治此病。福音是好消息，其中说到神的大爱，与神藉着基督耶稣为世人所预备奇妙的救恩，叫一切悔改，信靠基督耶稣的人可以得救。

还有下些人更变本加历；竟把人类最需要的“好消息"一概不传，只顾人肉体方面物质上的安慰；他们好象正在对浪子说：“你不必回家，不必回去见你父亲，我们要使你在远方，就是在猪棚里，得着舒适。”

我深深相信，若我们重新努力宣传福音，就是宣传那满有权威，紧急而简单的信息，我们必要在社会福利与人类权益上有许多成就，为其它方法所不能成就的，无论那些方法表面上是怎样的近情近理。

律法不能叫人爱他的邻舍。律法不能拔除种族歧视的成见。虽然我们传福音的时候，也须相当注重社会的问题；人类的公正，岂不须律法来维护么？但我们最需要的是基督改变人心的能力，惟有基督的能力，能成就律法所不能成就的，把书本上所记载的律法，写在人的心里。

古代教会岂不是专传福音，叫人信靠基督耶稣么？但结果整个罗马国度受其影响。卫斯理与怀费岂不也是专传福音，叫人信靠基督耶稣么？但结果是社会大改革，直到今日仍然存在。怀费讲道，从未离开一个题目－－“你必须重生"；当时教会的领袖们曾请求他改换题目，他的回答是：“你们一重生，我就要改换。”

有效的“布道"法是什么？新约的方法是不是太陈旧，太狭窄，不适用于今日呢？“布道"与廿世纪，原子压力的人，是否有关系呢？傅博士在此要给我们答复。

我恳切祈祷，求神使用“布道要决"，使千千万万的牧师，或传道人，或信徒认识圣经所说的“布道"，我相信这样的“布道，在第一世纪，使徒的时代怎样需要，今日亦照样的需要。

葛培理博士

上一章　下一章


自序

今日教会正面临着一个不平凡的考验，因教会仍要把有了历史性的信息，向着经过无数次大革命的世界宣传。从"布道“的范围来说，这个考验，可说是危机，亦可说是转折点，的确非同小可。

关于"布道“的问题颇多，神学家的意见分歧。什么是我们布道热切的因素？什么是我们应当特别注重的部门？我们所用古老的名词，摩登女是否能听得懂？这古老的"布道“对于今日复杂社会的问题有何贡献？

本书不是神学，亦不是"布道“专论；本书乃根据本人传道的立场与经验，在以上所陈的问题中，作探讨的努力。故我一向负起传扬基督的使命，向着个人或大众寻求作有效力的见证；我常面临这种挑战，并为着这挑战而奋斗。

本书可说是从实际"布道“与工场上的考察，并多次的讨论，交织而产生的。在本书里我希望能把我个人心中的日益热切的信念表达出来，特别要说的是："布道“事工的需要与其紧急；福音普遍的宣传与其策略。

本书的内容最初是我在加里福尼亚的福黎神学院，一年一度的"布道“大会里演讲时的讲稿；最末后一章乃我在纽约何敦大字创始人纪念日大会演讲时的讲稿；后来又为我在·氏大学，多伦多大学，·麻思德神学院，加拿大神学院学生大会，以及许多牧师，传道，神学生大会里演讲时，全部或片段的讲词。

我要万分诚恳的感谢葛培理及我们在全世界各角落的同工；他们在"布道“上感动了我，并教训了我。本书引用他们的思想或语言之处，我都已尽我所能为其来源并表示谢忱；但有的思想已经化作我的思想，记不出其来源，无从致谢，惟有乞谅。我要特别感谢格伯林，福阑克博士，他评读本书的原稿，并贡献许多的意见；我也要感谢何伯与罗洛印书公司的职员，他们所给我的帮助甚大；伊德华与吴·珍二女士忠心的打字并整理，我亦在此致衷诚的感谢；最后我也要特别感谢我的家庭－－我的妻与我的儿女，他们的家，实在维持了我，我的母亲是第一个鼓励我作传道的人，我更难忘记。

我有一次读过一本论"布道“的书，该书作者在其自序里说：他总要以"布道“的工作，结束他作传道的任务。我在此要说我内心的信息，就是全世界今日没有一个工作，比"布道“更重要；依靠神的恩典，按照他的旨意，听从他从天的宣召，我重新把自己献上，作传道的圣工。

 傅礼敦 一九六六年九月


一、 "热切“到了紧急的关头

小女不见了！

事件十分紧急，我力求镇定，使我的思想清晰，好从事实来决夺寻找的步骤。

一点半钟前，小女德贞从校回家，小睡后，仅仅过了卅分钟，她与她四岁的小弟弟同到屋外和煦的春光中去游玩。我的妻子独自上街去，我在楼上书房里工作。不久，我唤德贞来，没有答应。她的小弟弟说，她回校去了。这叫我觉得诧异。虽然她的学校只与我们的后门隔一空地，算来不过数百码，但她很少到学校去玩，若去，必先得我们的许可。

我到校园里去找她，她不右那里。我回家时，我的妻子亦回来了。我们心里觉得不安，就向我们同街的五家中，逐家去寻找，仍不见她。一邻居的小孩说，他看见她望着学校走。一个哑吧的妇人打手式证实她曾走过她的小院子。我再往她的学校，在那里玩的孩子都说没有见到她。

我的妻子往相隔一街的买卖中心去查问，校长和我走遍学校里每间的课室，都不见到她的一丝一线。我此刻站在学校的背后与接连我们的家的一条很少人行的土路上，我的眼望着附近的树林，我的脑海里记起许多小孩子被拐的故事，要不记也不能。我们要报警察么？或有其它她可能去的地方呢？我在路上走来走去，口里虽呼唤德的名，心里却是害怕与绝望。

再过半小时，小女绕过校园的一角，带着笑脸，向我们走来了！原来她走过校园，到一糖饼铺里去，在那里遇见一位同学，续走半里到了同学的家；解释起来很简单，但当时的情景殊难受。

待这件事所引起的悲欢啼笑都成为过去，我有很大的感想。我记得当德失踪的两小时中，什么事我都不关心；我有要读的书，要写的信，要撰的稿，要决定的计划－－都忘到一干二净。我只想念一件事，就是我的儿女失踪了。我只有一个祈祷，祈了一千多次，就是："神阿，助我寻着她。”

但我自问，我做一个传道人，曾否为着失丧的灵魂，觉得同样的紧急与热切呢？我听过一个老传道说："若人是有灵魂的(他的确有)，若灵魂有永远得救的可能，也有永远灭亡的可能(灵魂的确有这两个可能)那么，世上最要紧的事是引人信主耶稣基督了。”我相信他所说的话是对的么？

环视举世今日的教会是否在布道工作上觉得紧急而热切？这个问题令我良心十分不安。”火若不延烧便熄灭！教会若不热切传福音，就等于没有存在一般！“(引用布朗尼的话)，请问刻下"火“的情况如何？

有一人在大会中起来如此祈祷说："主阿，若我们中间已经有一点复兴的火种，望你培养这一点的火种，叫它愈烧愈大。现今许多教会，和许多信徒，都自满自足，谁要起来培养这一点的火种呢？这火种就是古时教会所谓“爱灵魂的心"，要如何使这火再着起来呢？

有一件事我们很清楚的认识，就是今日的世界是热切的，冷淡的要被淘汰。五十年代的人尚存着保守的态度，不将自己授人，不被约束。今日的人与他们已大不相同。美国学生响应和平服务的运动，甘心付上自己，表明今日的世代是愿意受约束和受累的。只要有如火一般的真理，就是激动感情的真理，令人奋不顾身的真理，今日的世代是肯响应的。

福音最后的胜利是必然的。异教的风似乎叫“世界的光"暂时闪动，但无论如何不能使它熄灭。神没有叫我们负责最后的胜利，神只叫我们把福音传遍于我们的世代。若教会不比今日更加热切，我们势必失败！

在本世纪的初期，莫约翰(J.R.Mott)向大学生们挑战，要他们自顾献身，把福音传遍他们同一代的人。他的远见是我们需要恢复的。徐文默(Samuel Zwemer)是一位向回教徒传福音的大使徒，他说过以下的话：布道乃是灵与灵的冲撞，冲撞的果效，可用一个方式来测量：

物质×动力＝果效

在此物质乃代表福音，动力乃代表我们的热切，我们传福音的热切如何，“动力"就如何。福音在世上的果效如何，与传福音的热切如何，成正比例。

“布道"的工作未实行之前，必先有“布道"的情感。先有在心里的情感，然后就产生外面拯救的工作。那情感好象摩西当年在神面前，为以色列恳切祷告的情感－－“这百姓犯了大罪……倘若你肯赦免他们的罪－－不然，求你从你所写的册上，涂抹我的名。”(出32：31～32)又象保罗当年的情感－－“若不传福音，我便有祸了。”(林前 9:16)主耶稣向着将就沦亡的耶路撒冷痛哭－－“耶路撒冷阿……我多次愿意聚集你的儿女……"也是同此情感。

“布道"要同诺斯约翰(John Knox)的祈祷－－“求你将苏格阑人的灵魂给我，不然，我宁愿死。”又要同卫斯理约翰所说－－“这世界是我的工场。”又要如马丁亨利(Henry Martin)踏上印度境界的时候所说－－“为神缘故，让我在此焚烧！"又要同患了肺病的蒲大卫(David Brainerd)在大风雪中带着咳嗽，为印批安人恳切的祈祷；又要同怀费佐治(George Whitefield)十三次驾着小舟横渡大西洋，向美国殖民地的居民宣传福音。

“布道"乃董乃芳女士(Lady Donithorne)那样的情感；他本出身显贵，但因爱香港堕落人的灵魂，就如烟客，妓女，赌友之流，就甘心进入政府明令所不许进入的贫民窟，使他们得着福音的医治。”布道"是伊理渥(Jim Elliot)与其年青的朋友们血染厄瓜多尔河流的情感，他们为奥加民族的灵魂，甘心舍去性命。”布道"是卡逊保罗医生(Paul Carlson)，情愿撇弃加里福尼亚所有物质的享受，甘心赴非洲刚果被叛徒的子弹穿过脑部而致命的情感。

“布道"是神心中的十字架。

我们绝对不会自然而然的得到如此的情感；没有人会偶尔堕入这情感中；因为这要付上很大的代价。神付了他的儿子为代价。主耶稣遍体受伤，汗流如血，受人凌辱讥笑，至终处身十字架上，他的代价又如何？那四个人要拆通屋顶，然后方能把瘫子放在主耶稣面前(看可2：1～12)。我有一位朋友很正经的补充说：“那屋顶需要出钱来修理！"让我们记得若非有人肯付修理屋顶的代价，就没有人会到主的跟前。

可能这就是我们容易冷淡的原因。我们的热切很容易受了影响而渐变于死冷。

有一个影响，就是今日盛传“人无需得救"的理论。有一位牧师，不是守旧派的神学家，对我说过如此的话：“我近来为着一个问题，觉得非常的烦恼；我的教会里有很多人不信耶稣是独一的救主；他们的确认为人不需要信耶稣。”

“人不需要得救"是一个古老的异端，初见于伊甸园，魔鬼对亚当夏娃说：“你们不一定死"的时候(创 3:4)。主后一百八十五年至二进五十四年之间亚力山大的奥利根(Origen of Alexandria A.D. 185~254),首先在教会里传此道，后来为教会所反对；但不时又有人起来重申此论。马丁路德复教之后，预定论为教会所强调的时期，由于预定论的反应，此道特别盛传。十九世纪中，“更大的希望"乃此道的变相。这里所说的希望，就是众所周知的，指着没有听过福音的人也能得救。

还有“人至终都必得救"的流传。信这种理论的人，必定忽略了罪恶的严重，并疑惑耶稣为普世独一的救主。许多有名无实的信徒憎恶“布道"，连题都不喜题；他们以为注重布道的人，带着自以为义的气味，看自己比别人更圣洁，满有自高感。他们所注重的是人皆兄弟，在此相争相仇的世界，应以宽大为怀：“彼此谦让"在他们看来是根本的道德；宗教上坚强的信仰，叫不信者觉得难为情，引起信者与不信者中间的分歧，他们认为这是该死的罪；“布道"的信息里高举耶稣为唯一的“道路，真理，与生命"，是他们所最难受的。

像这样不分皂白的宽大，当然鼓励了虚妄的理论，就是“人至终都必得救"的流传。许多人没有觉悟这样的宽大，简直是缺乏良心的信念；凡没有良心的信念，或没有原则的人，自夸为宽大是不足为奇的。真正的宽大是自己有坚强的信仰，但亦尊重别人的权利，他们可以信他们所信的，甚至与他所信的反对，他仍一样的尊重，这种的宽大是美德。基督徒的宽大，绝对不会把真理牺牲去。他们相信神已经把神的特性显明在基督耶稣里，信与不信神却任人自由抉择。

以上所题虚妄的传说，好容易叫“布道"失了热切，因为人既无需得救，或人至终都必得救，又何用热切布道呢？现代另有一种传说，与以上所题的同样的危险，就是“人已经得救了"。他们的“神学"是“这是一个已经得救的世界"。他们认为“劝人信耶稣为救主乃是异端"。他们说基督徒的工作不过是宣告基督为主而已。他们的根据是“基督已经是举世人的教主"，不但在原则上如此，在事实上已经是如此。这一种新的传说，当然要叫“布道"的热切降低，何必为着不需要的工作而努力呢？要作的事太多了！

还有一种现代的传说，会叫“布道"的热切降低而至于死冷的，就是“无论何人一加入教会的组织，就已经与神发生美满的关系"。这等人以为一个人若加入地上看得见的教会，或是受坚信礼，或是在公众面前承认他们的信心，外面的礼节，就足够显示他们内在的信心。这样说法真是对么？徐美凯(Samuel Shoemaker)所说的真是贴合真理。他说：“许多人在我们教会中，从来没有实实在在的接纳耶稣为救主，只根据仪式成为会友；也没有属灵人指点，或帮助他们作接受耶稣为救主的决定。”

关于这一点，基督教会与天主教会都有发言，表示关怀。

普霖思敦神学院名誉校长在一九六六年五月廿七日美国教会报－－“今日的基督教"第廿一面里这样说：“这样注重加入教会，注重仪式和教友的本分，在许多提倡教会大同的团体中，会使或已经使基督教成为有名无实的，这可说是'教会教'，只注意团体的行动，没有注意个人的信仰，这样下去，很明显的结果就是一个教友不一定是基督徒，加入教会为会友，可以代替接纳耶稣为救主！"

一位天主教平信徒神学家，麦快尔(Gerald McGuire)在一九六六年五、六月号“信心行动"的双月刊第六面说过这样的话：“自教皇二世起，悔改归向基督的信念已日渐显明，并广被采纳。我们的要务是叫一切天主教徒归向基督。今日许多天主教徒是以规条为中心，不是以基督为中心。”

笔者在环游布道的工作中，不断的发现类同这样的事。不知多少青年于立志信主耶稣之后见证说：“我十二岁(或十岁，或十四岁)加入教会，但是与我丝毫无补。我参加会友训练班，因为我的朋友参加，我跟着也参加。现在我已知道个人与主耶稣发生关系是何等的需要。”

我们应当感谢神，不是所有的青年都如上面所说的。有的青年是清清楚楚的信了主耶稣，并且答应了基督的要求。把自己交给主耶稣，然后加入教会；他们在信心上一直长进，以至于“长大成人"。虚假的决定固然是免不了的。可是时常有人说：“参加教会与我丝毫无补。”应令我们深深的审省。

加拿大一大公会的牧师，作过我们布道会的顾问，对我说过：他与许多未到廿岁的青年谈道，他们都说他们从小就加入教会，但那样加入教会是毫无意义的。他听了之后，心中甚觉沉重。他说：他要重新考虑并重订小孩加入教会的程序。

基督教的教育，应领人对于基督有个决定。基督教教育的目标，是叫人悔改，信靠并顺服基督。若我们不看这种的教育为领人信主的导线，却以为有了教育，就算达到目的，结果教会必充满了锺斯的说的人：“只闻神的事，却不认识神：只有关于基督的报导，却不曾受基督本身的改造，只知道德的律法，却没有力量来履行。”

“在基督里的，就必在神的教会里。”这话是对的。但我们能否说：“在一个地上教会里的，就必在基督里呢？外面的仪式能担保内在的实际么？"旧约圣经不以为然。耶利米责备那些肉身受过割礼的以色列人如此说：“犹太人和耶路撒冷的居民哪，你们当自行割礼，归耶和华，将心里的污秽除掉……"(耶 4:4)

施洗约翰不以为然。他对他的听众说：“你们要结出果子来，与悔改的心相称，不要心里说，有亚伯拉罕为我们的祖宗。我告诉你们，神能从这些石头中，给亚伯拉罕兴起子孙来。”(路 3:8)

尼哥底母在外表上不是很好吗？主耶稣对他说：“你必须重生。”(约 3:7)十二门徒个个在外表上都是门徒，但耶稣说其中有一个，虽是基督小教会的财政，却其实是魔鬼。主耶稣比喻里所说的十个童女，在表面上也都是一样，都穿着礼服，都拿着灯，但其中五个有灯无油。

法利赛人更可以证明有外表的，未必就有实际。主耶稣对他们说：“你们假冒为善的文士和法利赛人有祸了，因为好象粉饰的坟墓，外面好看，里面却装满了死人的骨头，和一切的污秽。你们也是如此，在人面前，外面显出公义来，里面却装满了假善和不法的事。”(太23：27～28)

听腓利所传的福音而领受洗礼的西门是另一例证。彼得对他说：“你在这道上无分无关，因为在神前，你的心不正。”(徒 8:21)

今世的人都倾向数目的统计，崇拜数目如同偶像。我们要格外小心，不可让宗教的外表，减少我们对于实际的关心。二百年前怀费说：“你必须重生。”说了又说。他的信息燃起英国教会复兴的火。我们今日还急切的需要这个信息。

曲解加尔文的预定论，也是基督徒失却“布道"热切的一个因素。圣经明明说神有绝对的主权。这个真理应叫我们更加努力去传福音，使天上的王得荣耀。但任何真理都有被曲解的可能。让我们格外小心，不要因注重神绝对的主权，而忽略了我们无可推诿的责任，免得加尔文的预定论沦为一种的宿命论。

有人请司布真调解这两个似乎互相矛盾的真理，他拒绝说：“我不调解，因我从来不调解两个素无意见的朋友。”

美国有些教会走了极端，甚至不设立主日学，亦不赞成往外传道的工作，他们以为这样做，是千预了神绝对的主权。克理威廉(William Carey)约在二百年前，遇见过类似的人。他在一大会中题议要成立一个布道的机构。差派宣教士往外宣传福音；当主席的立刻反对说：“青年人，请坐下，神要人得救的时候，不要你我的帮助，也能使他得救。”有一首诗可以描写这等人的见解：

神人阿，只管坐下，
神会叫神国降临；
神的时候，方法，地方，
神有权，莫劳你心。

另一极端也是危害“布道"的，这个极端要叫做“以人为中心的活动"。我曾听见无线电播送一首四音合唱的歌，歌词中的一句是：“起来助神，转败为赢！"好象神不胜忧虑，幸亏他们这样同情的鼓励稍得安慰一般。他们的神好象是软弱到不知所措，鉴于世界的纷乱，没有解决的办法似的，除非一些地上有力者给他一臂之助。

圣经所说永生的神，他们竟忘记了。圣经说：全能的神坐在天上，因世人妄谋背叛而嗤笑(诗 2:4)。又说：至圣者坐在地球大圈之上，地上居民好象蝗虫(赛 40:22)。又说：我们的主耶稣基督的父神，随已意作万事(弗 1:11)。

不要错误，“布道"的前途将愈过愈难。因此“以人为中心的活动"是必败的。因为是倚赖人，不是倚赖神。过于强调人的本分，谓人非有成绩不可，这种强调成了人心灵中一种重压。徒有必成的心理，是不会奏功的。当人最好的办法通过最顽固抵抗的时候，“以人为中心的活动"就必失败。退后，并贻人讥笑。

还有一个因素，可使基督徒失去“布道"的热切，这个因素不知叫做什么好，姑叫之为“偏离中心"。这等人非不尊重圣经的真理，但不以基督自己为中心。合圣经，守旧，相信福音的人，便有布道的热切么？事实不是如此证明。不错，大布道家与大宣教士是从纯正福音的信仰，与热切布道的心肠产生出来的。但信仰纯正的人，不一定都有热切的心肠。有许多教会信仰非常纯正，但往外布道的工作，几等于零。他们对于圣经很熟悉，但可惜“熟睡"了！

新约教会要把福音向世界各角落传开的热切，在他们中找不到。他们好象一群自满自足的人，互相称赞他们对于圣经真意，认识得丝毫不苟；但他们在“布道"方面，实在十足的退却，他们纯正的信仰，满足了他们，叫他们不正面向没有基督的世界进攻。

他们的错误，在于偏离中心，以次要的，列为最要的。保罗伤心的说：“别人都求自己的事，并不求耻稣基督的事。”(腓 2:21)在基督以外，有他们注意的焦点，与追求的动机，可能是真理上的见解，可能是拥护一个领袖，可能是教会的组织与行政，亦可能是布道的运动。照南美一信徒的观察，北美教会“布道机构"更重于“布道"。他们以“组织"为中心，过于以“见证"为中心。他们一心一意为要供给在国外工作的宣教士，遮了他们要为基督耶稣作见证的目标。一个教会若重看往外布道的组织，把他当作偶像，使他们“布道"的热切，反倒低落，是否可能的呢？

我觉悟到魔鬼会利用教会间不同见解的真理，叫我们不热切去布道。”要为一次交付圣徒真下的道竭力争辨"当然是要紧的，但不是中心。我们要记得神的旨意是……“使他(神的爱子)可以在凡事上居首位，因为父喜欢叫一切的丰盛在他里面居住。”(西1：18～19)基督是我们的中心。若我们忘了神的旨意，偏离了中心，我们的热切就会死冷。

我认识一位宣教士，他曾在越南传道，为越共的游击队所俘，被扣留了几个礼拜。在那时期中，他与一位越共青年的长官相识，他用圣经为课本，教他读英文。有一天他们坐着谈论面临越共的一场大战，游击队有被毁灭之险。宣教士对那青年长官说：“恐怕你要死。”他静思一下，从容的答说：“若我能够将共产党的势力推广一个英里，我死亦乐意。”最后他对宣教士说了一段最动人的话：“你知道当你读圣经给我听的时候，我发现你们基督徒所有的信息，比共产主义更伟大。但我信共产党要征服全世界，因为你们看基督教是一件要紧的事，我们看共产主义是唯一要紧的事！"

这样热切的把自己奉献给他的主义，真要打动我们的心弦。环视世上各种的特务，回教徒，与其它旁门左道的跟随者，以及共产主义的宣传者，将近到了地极，认识基督的人，要含默到几时呢？

试问我们有什么特效的办法，来救治我们在“布道"上的自满？


二、 如何恢复热切

葛培理告诉我们：为一个世界基督教会联合会的代表，在讨论“布道"的时候，发表意见说：我们需要新约的热切来布道，单单说要救人免永远沉沦是不够的。”地狱"不是热切的理由。(葛博士对于此点，不以为然。他觉得地狱仍是要说的题目。)真正的热切要从何来呢？从反对共产主义而来么？从护卫教会而来么？从削减地狱里的人数而来么？

动机不正的“布道"，是偏离中心的，虚伪的，不会结果的。我们要以新约所高举的为出发点－－耶稣基督的权柄。

有一位苏格兰的教士，在印度传道，因回国度假，丹雅各(James Denney)接待他住在他的家里。有一天晚上，该教士从他所代表的教会回丹雅各的家，十分灰心的说：“我在印度不顾性命的传道，但回国以后发觉他们本应为我的后盾，竟漠不关心；我想他们是不信'布道'的人。”丹雅各立时回答说：“他们若不信耶稣基督，就不配信'布道'！"

耶稣基督是“布道"热切的总因！细看保罗的生平，这一件事是最显明，而又是最动人的。他是以基督为主，又是被基督陶醉的人。他在林后5：10～21节里，给了我们一篇布道动机的宣告。在本段经文里，我们看见保罗热切的秘决，是从三方面而来；但无论从那一方面说，基督总是居首位。

从神学方面来说，基督是思想的中心。在此我们看见最深奥的神学的名词：“基督审判台前"，“主是可畏的"，“一人既替众人死"，“神在基督里"，“不将过犯归到他们身上"，“和好的道理"，“神的义"。很明显的，保罗热切爱灵魂的心，不仅是一种的情感，乃是他用冷静的思想，详细酌量过的。

“布道"的热切，若单单倚靠情感的呼喊来维持，是不能长久的。”布道"与不纯正的神学，是不能联合的。”布道"与纯正的神学，有联带的关系。二者是伙伴，不是对敌。丹雅各说得好：“若神学家有布道家的热切，布道家有神学家的真理，我们必定有理想的教会。”

十八世纪“布道"的大复兴，给我们看见神学与“布道"关系的一个好榜样。在那世纪的初叶，信仰纯正的学者们，早已联合，控制异端的攻击。他们的胜利虽属于理论的方面，但亦不少实际的意义。因此在卫斯理与怀费未出来布道之前，真理的根基，照着学者的水准，已经立好，给布道的大复兴铺好了大道。

欧维敦牧师(Canon Overton)指出：神学家与布道家的不合作，是何等不幸的事。他们的敌对是多余的，因他们的目标同是一个；何况前者不能作后者之工，后者亦不能负前者之轭。魏伯敦(Warburton)不会感动人心如怀费一般；怀费不会写一部书如魏伯敦所写的－－天来的公使；白德乐(Butler)不会领布道会，指责罪恶与魔鬼，如卫斯理所作的；卫斯理亦不会写一部书若白德乐所写的－－相似论；可是若没有怀费与卫斯理的工作，魏伯敦与白德乐的书将不会有那么大的效果；若没有魏伯敦与白德乐的书，怀费与卫斯理的工作，照人看来，将不可能。

所以今日教会若不确实知道他所信的是什么，他就不会传道。前普霖思敦大学的教务长贺生博士(Dr. Elmer homrighausen)说：“福音的信心若失落了，结果，布道的热切亦必失落。”

保罗对于与布道攸关的信心，有两句话可以包括起来：“基督台前"，与“基督的爱"(林后5：10～14)。这两句话告诉我们人都有罪，照神公义的审判，人都是该死的；但人因神的爱，可以蒙救赎；神的爱在基督的十字架上已经显明，叫人因基督的死与神和好。

“布道"的信心，必不可缺少这两项的真理。我们还要记得丹雅各所说：“罪影响了人的性情，特别影响了人的心志，虽叫人觉得需要一位救主，但亦有叫人疑惑神救赎的可能。”

近来不少的人主张；不可再说人是有罪的，需要神的拯救。跟随戴力策(Dietrich Bonhoeffer)最后言论的人说：“人不再是小孩子了。”福音的信息要随着“现代人"的进步而变通。”现代人"个个都会自立，不需要神的保护，更谈不到什么与神和好。

许多人以为传福音者不可藐视人的成就，或对于人的成就作太低的估计，来为福音造机会，说人需要福音；究竟赐人福音的神，也赐人科学与技术的才能；今代的人实在可以说是“长老"了，人的问题的确是有意义的问题，是“长成"人所提出的问题，不是小孩子的问题。他们对于神迹奇事已不发生兴趣，对于天然界神秘的能力的解释，认为迷信。他们正追求达到世界和平，社会平等，种族间彼此的了解，以及经济独立的途径；他们要寻找自决并自尊的路途。

我们不能否认，亦不应否认人的成就。但是成人要照着成人的程度来测量，不宜照着少年人的程度来测量，照样不宜照着祖先的程度来测量，要照着神的程度来测量；若是如此，廿世纪的人实在是最可怜的。现代懂得科学的人，真是“长大成人"了么？他们岂不是一面正在寻求医治毒癌，另一面正在寻求如何毁灭整个的人类？何思敦(Houston Smith)报告在路易省华盛顿大学，科学家大会里所讨论－－科学与人类的责任－－的结果，说：“他们很不容易进步，因为每进一步，虽见一些利益，但同时又引起许多新的问题与危险；利益实在是有，但不能解除或缩小人类的痛苦。”

教育的集成电路是在于造福人类；但教育与科学一般未曾叫人“长大成人"。罗斯福说：“未曾受过教育的恶人，只从铁路的货车里偷窃一些货物；受了教育的恶人。若他的心没有改变，你所给他的教育，会助他偷窃整个铁路。”有一个惊人的事实，就是历史上最残酷的战争，是受了教育，自儿为有了文化的国家打出来的！

非洲有一位人类学的教授，蒲异亚博士(Dr. A. K.Busia)在他的著作里，很铭心刺骨的，说起一位英国的新闻记者，在十九世纪的初叶，到过非洲，看见非洲的土人，出于迷信，在他们的洁净礼中，将两个活活的人，带到河边，献给他们的偶像为祭，用利刃，从面部下手，将他们刺杀。这位新闻记者看后说：“我何幸生于文明的国家。”这话表示了他的反应。

一九四五年，蒲博士在牛津大学肄业，有一天在一书店里，看见一本书报，里面都是第二次世界大战的纪录。他看见了欧洲几处残酷的集中营，里面有煤烤室，火葬场，以及受害俘虏的白骨；他就把那本书报卖来，同时也卖一本剪帖薄，于是他将一幅非洲古代土奠与他献祭的图画剪下，贴于剪贴薄上，下面写：“一八一七年，非洲。”

既又将一幅纳粹党集中营中的煤烤室的图书剪下，贴于前图的对面页上，下面只写：“一九四五年，欧洲"数字！

廿世纪是历史上最残酷，最黑暗的一段！现代人设计原子弹，并投射原子弹。现代人设计使富有的国家，粮食盈余，却任凭世界人口的一大半终日不得一饱。现代人建造桥梁与公路，名为利便交通，实则供给军队的运输。现代人受心理与神经的操纵。现代人充满少年罪犯的祸。现代人无耻的放纵情欲。现代人尝试种族歧视观念的苦味。现代人原谅赌博与醉酒的忧愁。我们都必造成华励理将军(General Omar Bradley)所说：“现代人是原子的好汉，伦理的弱婴。”

人的祸患，若不从根本对付，以为从教育，文化，与科学的进步能够解决，这些肤浅的治疗法，徒给一种没有价值的乐观，害人更大。同时若不识神造人本来是尊贵的，亦容易堕入可怜的悲观里面，结果不是参加纳粹党，就是参加共产党，叫人成为政府或某组织的牺牲品。圣经对于人的真理是根本的，而又实际的，不偏于乐观，也不偏于悲观。圣经论人的话，正如寇伯(Cowper)诗中所说：

原来世界如此开始，神创造人人竟犯罪；
但神慈爱又救赎他，人在神前何等尊贵！

另一方面，新约的信仰，总是说：人在基督以外，是远离神的，失丧的需要一位救主。耶稣所说生动的故事，就如失落的钱，迷路的羊，在远方的浪子，都是描写人失丧的光景。这三个故事中共同的一点就是“失丧"。罪不是单单在于“作恶"，乃在于“远离"；失丧就是远离。钱离主人，羊离牧者：浪子离父亲。耶稣藉着这三个故事教训自以为义的法利赛人。他们批评耶稣，说他与罪人为友(路 15:1)却不知他们自己不见得比税吏更好。虽然他们每安息日上会堂去敬拜神，但他们的心亦一样的远离神，与没有宗教的税吏，丝毫没有分别。但结果这些失丧的都寻着了。人虽远离神，但可以回来；虽死在罪恶中，可以话过来；虽然失丧，再寻着；虽然沉沦，可以得救；在神眼中，人虽有罪，仍比全宇宙所有的更宝贵(太 10:31)。神看人值得得拯救，无论如何寻找，劳苦与牺牲，在所不顾。

保罗毫无二致的相信：罪藉着沉沦人属灵的昏盲，蒙蔽着他们的心眼，叫他们看不见福音的真理。保罗自己从前也是昏盲的，看不见基督的荣美，但神除去他眼中的雾障，如鱼鳞一般(徒 9:18)，所以他知道神于创造万物的时候，怎样叫光从黑暗与混沌里照出来，照样今日能行相同的神，完成他新造的大功，叫基督面上的光，照在罪恶而黑暗的人心里(林后4：3～6)。

希伯来书的作者亦给人书了三幅图画：(一)人受造时的光景－－“叫他比天使微小一点……赐他尊贵荣耀……将你手所造的，都派他管理。”(二)人犯罪后的光景－－“我们还未见万物都服他。”只见为万物之首的人，变成罪恶之奴，因着他本身的背逆，成了可怜并失望的牺牲品，在此世上，没有神，没有盼望。(三)人蒙恩后的光景－－“惟独见那成为比天使小一点的耶稣，因为受死的苦，就得着尊贵荣耀为冠冕，叫他因神的恩，为人人尝了死味。”(来2：6～9)

只有以基督和使徒们的心为心，然后才有布道的热切。他们看人是看他灭亡或得救，失丧或已寻着，瞎眼或有了光，死在罪中或活在基督里。从保罗的话里，我们也认识了神；神是光，神亦是爱。若不认识神圣洁与公义的忿怒，和罪恶所免不了的审判－－“按着定命，人人都有一死，死后且有审判。”(来 9:27)－－必不会成为有功效的传道人。亚阑(Tom Allan)对我说：他觉得近年来苏格兰教会不信神的审判，直如一把利刃刺入“布道"工作的要害。神必审判并刑罚，许多人仍在要求解释！

古代信徒看神赦罪的恩典是非常奇妙和宝贵的。我们是否重新看见神“坐在高高的宝座上"许多天使俯伏在他脚前，掩面不敢正视，大声喊着说：“圣哉，圣哉，圣哉。”像以赛亚当日一样呢？看见了神，我们就会有新的热切，去寻找失丧的、有罪的、将受圣洁的神审判的世人。”我们既知道主是可畏的，所以劝人。”(林后 5:11)

但激励我们最深的是基督的爱。这一位要审判世人的神，竟爱我们，甚至差遣耶稣来为我们死，使那无罪的，使那无罪的，为我们成为罪，叫我们在基督里与他和好，不将我们过犯，归到我们身上，如此奇妙的大爱，叫我们不能不承受劝人与他和好的职份！

有两个信印度教的教授，问白朗尼博士(DR. Emil Brunner)说：“何以基督徒说耶稣是独一的救主，除他以外别无拯救呢？"他回答说：“耶稣所以是独一的救主，因为除了耶稣以外有谁为世人的罪受死！释迦(佛教)，克理示那(印度教 Krishna)或喇麻(喇麻教)都未曾为人类的罪受死。有一件事是印度教和基督教以外所有的宗教所没有的，就是一人来到世上，牺牲自己的性命，使一切犯罪作恶远离神的人得与神和好。”

因为认识了“神爱世人"，我们就非传福音不可。神的爱不是抽象的，也不是一时出于情感的冲动。他的爱是圣洁的，实际的，要付很大的代价的。

“基督在我们还作罪人的时候，为我们死，神的爱就在此向我们显明了。”(罗 5:8)基督在历史上本是独一的，无可比拟的。神在基督里向我们说了话；神在基督里所说的是满有慈爱的话，是从未曾闻的话，又是最后的话。所以福音是神救人最终的作为。不信的人因此以十字架为可厌。神差遣他的儿子降世，不是要定世人的罪，乃是要拯救他们。但世人若爱黑暗，拒绝亮光，就不免要受定罪。我们的主说：“人若不尊重子，就不尊重那差他来的父。”

霍锡(P.T.Forsyth)有一次说：“你对于基督的十字架的价值如何估计，看你对于布道的兴趣或浓或淡就知道了。没有往外布道兴趣的教会，是不重视或没有十字架的教会，势必变成没有信心的教会。”

一个牧师向一个被定罪了的囚犯讲道，要领他信耶稣。囚犯说：“我若信你所说的福音是真的，我定要把福音从英国这边，传到英国那边，就是用膝头爬行在碎玻璃上，我也要去。”的确，我们的热切，要证明我们的信心。

保罗布道的热切，亦从他的信心来的。他的心充满着基督。他说：“从今以后，我们不再照世人的看法来看人，……无论何人一与基督联合，那里就是一个新的世界，旧世界的作风完全过去了，新的作风已经开始。”(林后5：16～17新译法)审判人的基督与替人死的基督若充满了我们的心，我们就不能不以新的眼睛－－基督的眼睛－－看人，并与他们分享我们所爱的主。

基督是活的，且时常与我们同在，是新约布道信息的要点。这是实在而可靠的见证。撒玛利亚的妇人见证说：“你们来看，有一个人将我素来所行的一切事，都给我说出来了。”(约 4:29)盲眼得医的人更简单痛快的说：“从前我是眼瞎的，如今能看见了。”(约 9:25)安得烈对彼得说：“我们遇见弥赛亚了。”(约 1:41)彼得后业说：“我们所看见所听见的不能不说。”(徒 4:21)“不能不说"这一种无可抑制的催迫，热切要他人认识耶稣，是从里面来的。

这是有史以来众热心信徒的经验。查理卫斯理成了恩典的俘虏，基督的奴隶，歌唱说：

我的心充满了基督，于是我切望：
把这荣耀的事说明；
为着主我要写最美妙的诗词，
我实无法不赞他名，我的口我的舌速速起来歌唱，赞颂我救主的权荣。

我相信赖乐时(D.T. Niles)给“布道"所起的定义是极适当的。他说：“布道"好象“一个乞丐告诉第二乞丐说：那里可找到面包。”我真像一个贫穷的乞丐，但我找到基督－－生命的饼－－叫我饥饿的心灵得着饱足；因他给了我满足与力量，我要向人见证他的丰富。

若我们的见证不是出于自己的经历，我们就与加里福尼亚南方的一个城的棒球比赛的报告员一样。进化论那一场的比赛，他都从无线电台报告。他没有亲到球场，实地观球，但坐在棒球 员俱乐部里，读自他城来的关于赛球的电报。在他的报告室的天花板上，看着一块球板；在他身边置一张皮椅，在他手中有一条杖。他若用杖打皮椅，声音正如球入接球者的皮手套里。他若用杖打天花板上的球 板，声音正如球板击中了球。当他说：“投球者现正往后退，准备投球；他快而有力的向前投一球，“说至此，他就用杖打皮椅，作声如“脱"，“这是第一球－－出了圈。”不久电报又来，“这一球来势是曲的，“他就用杖打球板，作“滑"击，“这是远球，一直向场的右边去；去……去……去了。”于是他把录音机开起，把早已录下的群众鼓掌，与紧张喝采的声音，播送出去。若你从无线电听赛棒球的报告，你必以为他坐在球场的背后。你的确听到明了的报告，打球的声，与观众的噪闹，几乎闻到炒玉米的味道，何等逼真，但报告员却正在说他所未见过的事。

传道也是这样。可能我们所说的很明了，也很对，都是基督教属灵的字句与腔调，但不是我们自己见过或听过的。

这样的“布道"不是出于基督所充满的心，是何等的空虚；这样的结果，只能使人成为“会友"加入一个组织，不会领人认识耶稣。无怪世界的人常常讥笑我们的滑稽。我们好象使徒行传所载的士基瓦的儿子们；他们擅自奉保罗所传的耶稣的名，勒令恶鬼离开。请注意这句话－－“保罗所传的耶稣"，不是“我们所认识的耶稣"，他们是模仿他人所为，不是分享他们自己所确有的。恶鬼回答说：“耶稣，我认识；保罗，我也知道；你们却是谁呢？"“恶鬼所附的人，就跳在他们身上，胜了其中二人，制伏他们，叫他们赤着身子，受了伤，从那房子里逃出去了。”(徒19：12～16)

我们也要照样的逃退与受伤，若我们的信心，不是自己的，乃是借来的，若我们所传的耶稣，乃是葛培理(Graham)的耶稣，巴尔(B arth)的耶稣，或黎莱俊(Lioyd Jones)的耶稣，或迪力克(Thielicke)的耶稣。若我们不能与保罗同说：“我知道我所信的是谁。”我们要趁早跪下读经与祈祷，直到我们能与保罗同说。

前有两人在布道上都很有经验的。他们都见证个人认识耶稣在布道上是极其需要的。第下个是汤普森博士(Dr.H.H.Thompson)。他是美国长老会布道部的干事，他的工作是极可羡慕的。他说过他在受尔阑北部，安都林城里的经历。就是当他将近毕业的一年，有一天在安都林郊外，踏着脚踏车，遇见一老农人，就停车向老农人问路，老农人回答之后，却不让他走，反问他说：“少年人，你今生将作何事？"汤普森回答说：“我想做一个传道士，现正在办格阑专攻神学。”老农人立刻又问：“你知道自己得救了没有？"汤普森记得他带着长老会人谦卑的态度，恭敬的回答说：“我盼望我是得救的。”老农人毫不迟延的驳他说：“这样是不够的，若你要领人认识主耶稣，你自己必先实实在在的认识他。”汤普森觉得老农人所说的话是极对的。”若我自己仅仅盼望得救，我必不会在属灵的事上帮助他人！"

第二个是徐美凯(Samuel Shoemaker)，他是属于圣公会的。神重用他引领许多人认识基督。在他所着－－如何成为基督徒－－的书中，他说：“一人是否真实的悔改得救，是看他是否有足够的得救经验可以告人；若是没有，他的悔改得救便有问题。”于是他述说他自己的失败。起初他亦不能将他的信心指示他人。他十七岁的时候，就开始担任圣公会的义务传道。有一夏天，他负责在一小教会里讲道，会众中有慕道的，但得不着救恩，大半是因他所传的信息，不是关于个人得救的问题，乃是普普通通的说宗教的利益。徐美凯很幽默的说他那时的光景，他说：“我那时很像一位苏格兰人与他的朋友；他不能使他的朋友醉酒，他的朋友也不能使他清醒。”他的信息，如“隔靴搔痒"，无所损益！像这样的惨剧，一直重演。第一次世界大战的时候，他在军营里工作，营里亦不少慕道的人，我竟无法对付。后来他赴中国任教，情形亦是一样。可是有一天在北京的时候，有一人问他可曾将自己完全给主耶稣，问他的人不肯轻易放过他，一直要他答复此问题，至终他完完全全的把自己交给主耶稣。第二天，这一位年青的教员立即带领一位中国的商人信主。徐美凯结束他的见证，有这样动人的话：“你要测验自己，你能否对人说出你信耶稣到底信的是什么？若你不能，对人，你便无帮助；对主耶稣，你便无用处。”

但是神的众仆人中，有的人不是没有得救的经历，但时过境迁，对于基督的忠诚，渐渐暗淡了。疲倦会使热切锐退。若我们在属灵的生活上，觉得减少兴趣，要立刻起来诚诚实实的对付。有一位增信徒问：“自今早七时起，耶稣在你心目中看似什么？"可能我们的答复是：“似乎可有可无。”我们就要恳切的寻讨我们对主耶稣的态度何以如此？

属灵的疲倦(或作不新鲜)不是不可免的。但因为太普遍了，不得不暂放下其它的问题，来研究一下。谁都有枯燥的时期。但里面枯燥，外面却装作镇静与喜乐的样子，真是太苦了。有一位与葛培理在纽约大布道会时同工的，对我们说：有一天，开升降机的司机对他说：“你们布道会的人员，真是与众不同。你们时常带着笑脸，你们的态度安详可亲；你们的宗教对于你们真是大有效验。”“自那日起"我的朋友笑说：“他和他的妻子无论内心如何枯燥，外面总装作喜乐的样子。”

像这样属灵的虚伪，我们要如何对付呢？

有的人说：“不要假冒为善。若你心中有属世的喜好，或属肉体的意念，不要伪为没有，要里外合一，将所有在里面的，表明出来，就是惊动一些人，也属无妨。传道人也是人，你也是人，你若咒骂就咒骂，究竟思念与行为没有两样，主耶稣岂不是如此教人吗？"

这样的说法太简单了，把耶稣的教训颠倒了。难道我有了淫念，就要进一步去犯奸淫么？或是我要到神面前，求神洁净呢？难道我有了怒气，就要更进一步拿枪去杀人么？或是我要放下怒气，到神面前求神医治么？

不虚伪是不够的。在不虚伪之外，还要把自己完全交给主。来尔逊(Bruce Larson)给我们指出：属世的人对于罪恶或比多数的基督徒更诚实。他们向酒吧的侍者，向神经病的专家，向他们的同伴，不隐藏他们的罪；但他们不知向神认罪，他们没有救法，不知得救 的道路。

把自己交给主的人，不是单单不虚伪。神呼召我们，不但要我们诚实，要紧的是我们得救，离开罪恶。没有基督的诚实，乃变相的虚伪。因为人心本是诡诈的。我们生来就是虚伪。为着更大的罪－－骄傲－－人或会诚实一下。

那么，对于我们的疲倦，就是我们在属灵方面不新鲜，不活泼，有什么办法呢？

(一)要自知已经失去了属灵的新鲜与活泼，并要向神承认。在鉴察人心的神面前装假是无用的。若我与参孙一样，已经失了能力，我就必须趁早承认；承认我活动虽多，但无结果，不过是凭着旧腔唱旧调，毫无生气；神岂不知？

(二)要抽时间－－半日或一日－－在神面前读经，祈祷，来一个属灵根本的大检讨，让神藉着圣经的话试验我的心，指示我在什么地方，或行为，或态度，违背了他，不顾为基督的缘故，甘心作仆人。

既发现了罪恶的所在，医治的方法，就是认罪，求洁净，并重新将自己交给主。

若我诚诚实实的，在神话语的亮光之下，审察自己，却的确找不到我的失败，我就不该无病呻吟，自寻烦脑；我倒应该感谢神，因为他已经洁净了我。陶恕说：“有罪不认，对事不诚；无罪枉认，对己不诚。”

(三)若是可能，找一位或数位主里的朋友，与他们交通。信徒间坦白交通，互相关怀，同心联祷，是极有益的。”凡是完全把自己交给主的信徒，必能彼此忠诚坦白；他们中间的交通，应与当日使徒间的交通一样深挚。”我们与神自己交通，并彼此间的交通，都是神早已安排的。”我们若在光明中行，如同神在光明 中，就彼此相交，他儿子耶稣的血，也洗净我们一切的罪。”(约一 1:7)

“人若说我爱神，却恨他弟兄，就是说谎话的；不爱他所看见的弟兄，就不能爱没有看见的神。”(约一 4:20)属灵能力的运行，是按着一个三角形的路轨。顶角是神，左角是人，最后一角是我自己。因为神的旨意，不但要我们与他和好，也要我们彼此和好。或者就是为着这个缘故，在信徒集会中－－公众的祈祷会，团体的敬拜，与及大众的心一同向神敞开的时候－－神的同在格外显明。神知道会侧重于抽象的爱心，却忽略实际的爱心，就是爱我们看得见的弟兄。

在团体中认罪，若不是严格的遵照圣经与圣灵的引导是会出事的。”诚实"二字在团体中，每被利用，成为一种压力，叫心志软弱的分子，在被压迫之下，为着顺从大众，亦妄行认罪。这是属灵不幸的事。所以真正基督徒团体，必要给人自由，去顺从圣灵的引导，而不随从团体的怂恿，“诚实"或“不诚实"由他自己去决定，但无论如何，他们都要接纳他。

我相信，若非有例外的情形，旧原则仍是最好的，就是－－认罪的范围，只好与犯罪的范围一样大；若我私下犯了罪，我就要向神认；若我得罪了一个人(除了向神认之外)，我就要向他一人认；若我获罪了一个团体，我就要向那团体认。脱下假面具，将我的失败和盘托出，在明白的人听来，实在有益的；就是在团体中，亦可使大众得帮助；特别是我们见证神怎样洁净我们，并如何给我们胜利。

(四)不新鲜或墨守成规，常是因疲倦与单调的结果。以利亚在迦密山大胜利后，大灰心；继着是神经衰弱，体力全消，竟怕一个妇人，往一山洞里藏躲。有人说过：牙痛时不能作哲学家。圣徒亦会觉得疲倦，疲倦时难觉得成圣。基督营中的兵，与其它营中的兵是一样的；脚是一样会酸；脚上的泡一样的会痛。我们要预防单调。重复不一定都是坏的。但是最好的重复，若不小心，也会变成主所敬告的，“多余"或“虚妄"(太 6:7)

慕迪常说：“我是一个漏洞的器皿，所以我要常住在自来水头底下。”愿圣灵复兴我们，直到我们的见证，常是热切而有力的；凡见到我们的人，都要认出我们是“跟过耶稣的"。

保罗热切的来源，另一方面，就是他的顺服－－被基督管教的意志。他已经向前看基督坐在审判座上；向后看基督钉在十字架上；向内看基督住在他的心中，现在他向上看基督在荣耀的宝座上为君王，因此他大声喊着说：“所以现今(照英文)我们是基督的使者，就好象神藉我们劝你们一般，我们替基督求你们与神和好。”

我们是基督的使者，我们的热切要与一国的使者一般；使者怎样严紧的遵从国君的命令，我们也要照样严紧的遵从基督的命令。一长老会神学院的教授时常对他的学生说：“青年人阿，你们相信神是君王么？君王的命令是绝对的么？那么，你们要绝对的顺从他的命令，往普天下去传福音。”

一九六0年我们的布道团往非洲领布道会，我们的飞机，路过西非的德卡。一法国更正会的传教士在机场迎接我们，并与我们同饮咖啡。我们同工中有一人听说他在回教徒中作工已经十年，就问他：“一个，二个，可能共有三个！"十年中只有三个，为何你尚在这里，不他徒呢？“"为何我尚在这里？“他对于此问，觉得十分的奇怪，他的面色呈现他诧异的心思，后来却从容坚决的说出："我尚在此，乃因基督如此的命令！“

耶稣基督如此的命令，这就是我们热切的原因。保罗给传福音者种种的名称。这些名称也显示我们应该热切。他说：我们是基督的管家，“人应当以我们为……神奥秘事的管家；所求于管家的，是要他有忠心。”(林前4：1～2)管家就是受托者，表示有一天要交账。又说：我们是"奉派作传道的“(提后1：10～11)。”作传道者“英文译为"报信者“，“报信者“就是为国王传达特别的圣旨。这证明我们的信息是带着何等大的权威，又何等的紧急！又说：我们是"基督的使者“(大使，或钦差大臣，林后5：20)。”使者“是一个政府特任的代表，又证明我们工作的权威。

"神藉基督叫世人与自己和好，又将劝人与他和好的职分赐给我们。”(林后 5:18)这里有两件事。但神的美旨，将这两件事联合起来。基督为人所成就，叫人与神和好的工作，要藉着基督的使者去传扬(传扬那和平的道理)，才能在人里面发生实效。”神乐意藉着愚昧的传扬(照英文译)，拯救那些信的人。”(林前 1:21)保罗又说："信道是从听道来的。听道是从基督的话来的。”"没有传道的，怎能听见呢？“(罗10：17；14)

保罗绝对不信人是已经得救的；他必不会说十字架的道理传也好，不传也好。他的确晓得宣传福音会使不信的人更加刚强。”因为我们在神面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气，在这等人就作了死的香气叫他死；在那等人就作了活的香气叫他活。这事谁能当得起呢？“林后2：15～16他亦看出："如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。这等不信的人，被世界的神弄瞎了心眼，不叫基督福音的光照着他们。”林后4：3～4

"新普世主义“与"新布道信息“都是对于圣经认识得不完全。”新普世主义“说基督是全人类的主并救主。圣经却说基督是全人类的主，但未心是救主(腓2：9～11)。基督自己说过，有许多人虽称他为主，但他却命他们离开(太7：21～23)。”新布道信息“说人都已经得救了，但需听一听福音。圣经却说神藉着基督的死已经叫世人与他和好(林后 5:19)，但世人要个个自己与神和好(林后 5:20)。我们是否热切遵从基督的命令往普天下去传福音，全看我们是否相信人是灭亡的，是否正在等待听福音的信息，使他们得救；或以为人是已经得救了，但未知得救之道。

我们开始顺从基督命令的时候，爱心与热切就油然而生。我们不是坐着等候情感，乃要反复思想我们由主所受的使命，重新计量我们与主之间的灵交是否新鲜，活泼；并实行出去，向人宣传福音。我时常发现，当我消除一切的阻碍，实行开口向人传讲基督的时候，我从前的感动便回来。好象一个体育家，起初不想练习，要他重新开始练习，需要不少意志的力量；但他开始了，筋骨伸缩自如，血液流通畅快，精神充沛，力量源来，谁也不能叫他停止。

请原谅我再说一句关于我个人的话，我时常觉得我传道的时候，我的灵命更强壮，我知道我这句话无形中承认我的灵命时高时低。但我相信这是一种属灵的律法。我看见人悔改信主，好象自己重新经历我从前所经历的，来一次新的洁净。好饮酒的人，戒了酒之后，若要长久得胜，不再为酒所绑，必须时时帮助被酒捆绑的人。这是关于饮酒人的真理，但亦可应有在我们身上。一个信徒或整个教会团体若要在属灵方面强壮，一双手要向神伸出支取，另一双手向人伸出，与人分享。

蒲来安弟兄是一位虔诚的传道士，他有过很奇妙的经历。有一天正在参加一个本地教会所召集的布道讨论会。讨论会约定要开一个整天。但将近中午，蒲来安已感觉不耐烦，暗暗走出户外，呼吸新鲜空气，发现马路的对面坐着一个工人，正预备吃午餐，便走近与他谈话，不数语便探出他徜未信主，即本着热切的爱心，将福音说给他听，劝他接纳耶稣为救主，直至欢欢喜喜的见他信主，并介绍他到那本地教会去聚集。至是蒲弟兄转回来讨论会继续参加开会。

有一个著名的神学院院长暗中对人说："我喜欢葛培理，因他不参加布道讨论会。”我想他的意思是讨论太多，反叫布道的工作吃亏，不如多些实际的工作，似蒲来安弟兄所作的。

这是布道热切的来源――不是仅仅死板板的神学的研究；也不是泡沫式的忽起忽落的情感；也不是苦头愁面勉强的顺服――乃是将我整个的人，因基督耶稣的恩典，完全归给他。他是唯一真正的传道士。我若要做一个真正的传道士，必要让基督活在我里面，基督在我的脑中，在我的心中，在我的意志中。

现今让我们把前章所说的一切会叫我们的热切变成死冷的势力，放在基督命令我们要去传福音救人的权威之下。

将人无须得救的妄言，放在使徒行传4：12和约3：18之下："除他以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。”"信他的人不被定罪，不信的人，罪已经定了。”

将机械式的叫人联合教会作会友的主张，放在加拉太书6：15节之下："受割礼不受割礼，，都无关紧要，要紧的就是作新造的人。”

将曲解加尔文预定论的极端派，放在哥林多后书5：19之下："神将……这和好的道理托付了我们。”

将专靠人力，以人为中心的活动，放在马太11：27节之下："除了父没有人知道子；除了子和子所愿意指示的，没有人知道交。”

将偏离中心者的错误，放在约翰21：17之下："你爱我吗？……喂养我的羊。”

我们传福音是不得已的，不是因为我们认识了一切的真理，乃是因为基督自己是真理；他藉着恩典已经叫我们降服他，并叫我们去引导他人来归他。

徐文默(Samuel Zwemer)有一次在学生退修会中请回教国家的需要，讲华就走近回教国家的地图，伸开双手说："主阿，我所需要的，都在你里面；他们所需要的，也都在你里面！"

他是我们的热切。


三、 全面的攻势╠╠今日的策略

三、 全面的攻势――今日的策略

关于教会布道的策略，剧大的争辨尚在进行中。这里所说的"布道"，是以全世界为对象。最近在国内(美国)一种学生的刊物里，有一连串的作品，就些问题作很详尽的发挥，许多的领袖盛赞过去布道的努力，分析当前的情势，建议今日以后应有的策略；基中一位主张说：今日以后应以城市的布道与学生归主运动，占最优先的地位；他却将从未听过福音的生番野人放在最末后。另一痊领袖却以为要实行给我们大使命，就蜚聚精会神向生番野人布道不可，此外还有一位领袖却指出向中等阶级的人布道的需要。因中等阶级的人最会把福音传·给他人。从传统观察所得的结果，他们是消息的"转运员"。一连数阅月，这样的争辨继续不息。主笔们收到稿件或公函，有似天来的雪片，有的主张这个；有的建议那个；有的两方面都说。

有一点是很显明的，就是大家公认 在此非常的时代里，教会应该知所先后，决定一个策略。保罗劝戒以弗所教会的话是很恰当的，他说："你们要谨慎行事，不要像愚昧人，当像智能人，要爱惜光阴，因为现今的世代邪恶；不要作糊涂人，要明白主的旨意如何。”(弗5：15～17)我们基督徒要谨慎行事，要认定我们的标竿，知道我们的去向。”谨慎行事"亦译为"顾前顾后"。我们不要糊涂过此一生。我们不要空行一步，要使步步在永世里，都算得数。让主的话作我们路上的光，脚前的灯，好叫我们每一个动作，都使我们与神的标竿更接近。我们不要像"愚昧人"，“糊涂人"；乃要像"智能人"，“明白的人"。

从来不审察自己的人，或对付自己严不周的，都不合基督徒应有的态度。这样的态度是极可怕的。基督徒每作一事，必不可以"因循旧惯"，或"姑尝试之"，或"人为亦为"，或"从心所欲"为满意；乃要以确知神的旨意为满意，我们要尽量利用眼前的机会。费立普译本说："我们要把眼前所有的时间，作最好的用处。”钦定英文译本说："我们要赎回光阴。”基督怎样救赎我们脱离败坏，使我们成为有用；照样我们要赎回光阴，不任它空空过去，叫它成为有用。基督徒有一个最要紧的本分，就是管理并分配他们的时间……要安排一个时间表，看什么要先做。要让圣灵自由的引导，要顺服。 要容易随波逐流，与罪恶同归。所以我们要时常察验并分辨什么是神的旨意，叫我们的心思意念与神所启示的旨意并行。我们不是胡乱射矢，乃是谨慎瞄准，使我们一生向着神的鹄的而行。

保罗要我们爱惜光阴，不是要我们疯狂，东冲西撞，没有目的，乃要我们谨慎行事，先有计划，好似智能的人。我们不要醉酒，但要"让圣灵充满我们"(弗 5:18)。被酒控制可比愚昧的热心；被圣灵控制可比智能的热心。被圣灵充满的人是火热的，但不是疯狂的，属灵智能的中心，有一个部份，是温柔；这一种的温柔，既叫人觉得自己软弱而又固执，同时也叫他愿意顺服圣经，圣灵并教会所给他的批评与纠正。

我们要存着这样由圣灵而来的谦卑，来寻求神的智能，进行今日布道的工作。我们的策略到底是什么？要得着答案，有两件事先要清楚：

第一：我们不是要发明一个策略，乃是要寻求神的计划。我们既不是政治家，又不是军事家；我们的工作，不是"竞选总统"，也不是"树立武功"。今世的事可能会帮助我们把神的信息传得更清楚，叫人更易明白，但我们最终的目的不是与他们一样，我们最关心的是神的旨意。主耶稣是唯一伟大的传道士。他的策略是独一完善的策略；

他是最大传道的策略家。保罗论到他的成就，未敢大胆妄说一句话，但说："除了基督藉着我作的那些事，我什么都不敢题，只题他藉我言语作为，用神迹奇事的能力，使外邦人顺服。”(罗 15:18)人为神所作的见证，乃是神自己的作为，人不过像神运用所需的手，说话所藉的口，工作所赖的器具。圣灵将天上的计划向着等候他并准备顺服他的团契显明。”他们事奉主，禁食的时候，圣灵说要为我分派巴拿巴和保罗去作我召他们所作的工……他们既被圣灵差遣，就下到……"(徒13：2～4)

神的策略在人看来似乎很愚蠢，因为他的道路高过我们的道路。那里有一个策略家要派遣五位可爱的青年的男子，到南美洲去，任奥加印地安人屠杀呢？这岂不是枉费人命么？但神的策略是："一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒业。”(约 12:24)这五个青年的死，卒使杀他们的人悔改，又震动厄瓜多尔许多有名望的人，因为那里的人看见了神救人的大能。所以为布道工作定策略的人，必须有明晰的思想，他的思想要因着他谦卑的灵与火热的心完全被神管理。

第二：我们要分辨策略与方法。策略虽亦包括方法，但在方法之外，还有更要紧的意义。策略里面包含远见――清楚的知道我们被差遣是为着什么，并坚决的拿定我们所认为最好的原则，去达成我们的目的。方法若不服在策略之下，作策略和奴隶，就要变成苛虐的主人，叫人受捆绑。布道的工作，往往受挫，就是因为我们死板的用某种方法，看他如同偶像。关于这一点，我们以后将再发挥。

我们的目的是要把福音传遍普天下。耶稣曾肯定而绝对的说："这天国的福音，要传遍天下，对万民作见证……"(太 24:14)又说："天上地下所有的权柄，都赐给我了，所以你们要去，使万民作我的门徒……"(太28：18～19)路加记载主的命令在路加福音末段与使徒行传首章如此说："并且人要奉他的名传悔改赦罪的道，从耶路撒冷起直到万邦。你们就是这些事的见证。”(路24：47～48)"要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。”(徒 1:8)使徒约翰预见将来有："许多的人，没有人能数过来，是从各国，各族，各民，各方来的，站在宝座和羔羊的面前。”(启 7:9)

福音是真正合圣经的"普世主义"。以西结说："恶人死亡不是神所喜悦的。”(结 18:23)。彼得说："神不愿有一人沉沦，乃愿人人都悔改。”(彼后 3:9)但福音的普世主义，不是说普世的人都要得救，乃是说普世的人都应该有听福音的机会。神没有应许我们普世的人都将信主，往普天下传福音的结果，不会叫普天下人都接受福音，乃是普天下人听福音的时候，有一个机会决定他们对于基督是接受或拒绝。

杜伯乐(Elton Trueblood)提醒我们说：耶稣用盐，钥匙，饼，水，酵，火……等等来比喻福音。这许多比喻中，有共同的一点，就是福音会"透入"。”盐的目的是透入肉里面，叫肉不至于腐化；光的功用是透入黑暗里面；钥匙独一的用处是插入锁里面；饼若不进入人身体里面，是无补于人的；水浸入最干最硬的土壤里面；酵透入面粉里叫面粉发起；火只要有燃烧的材料，就将不断的燃烧；熄火的最好的方法，就是叫火无法蔓延。”

基督徒向着他的四围透入的时候，就是他真正尽他本分的时候。这是很明显 的一点。·普(Temple)会督说："世上这么多的组织中，只有教会这个组织不是为着他的会员而存在的。”我们要透入的世界是什么世界呢？耶稣命我们到普天下去的时候，他指着什么为我们的前线呢？是否仅仅地理学家所说的世界？或社会学家所指的世界？仅仅是巴西，西藏，刚果是我们的前线么？就是我们所住的小世界，不也是前线么？无疑的，我们的主要我们透入政府，学校，工厂，家庭。他亦必要我们透入摩登的世界，就如知识界，工厂区，娱乐场所，贫民窟，甚至被剥夺了公权的人众。

有人听见一位牧师说："许多人的眼光是狭小的。他们所见的，只是他们自己的教会；我则不然，我看得广阔，我看到整个的公会！"望神给我们看见长阔高深，就是整个世界，就是基督舍命所要救赎的世界。

"种子就是道"，“田地就是世界"。我们不能叫种子发芽长大，但我们要把种子遍播在田地的每一个角落，目的是要透入。亚兰(Tom Allan)说："布道不是时有时无的接触战，乃是继续不断的向世界各阶段的人士进攻。”

我们的主没有应许我们说：全世界都要悔改，所以我们工作的测验，不是以成功为标准。可是我们从任何标准来说：都显出教会的进展迟缓的十分可怜。照一八六八年的统计，基督徒的人数只占世界人口的总数，约百分之三十；一百年之后，只占约百分之卅二。若布道工作不比今日加增，照着人口加增的速率，到主后二000年，基督徒的人数必更少。世界人口每年约增加六千五百万人。只维持百分之卅二的比例，每年就要带领五万七千人信主――等于每小时二千四百人，每分钟约四十人！

把福音传遍全世界的工作，不只是牧师，传道，或传教士的责任。这一句话，从前不过是口头的惯语，今鉴于以上惊人的数字，岂不叫我们猛省，叫这话更显真确，有力，非实行不可么？韩纳(Harnack)说过："教会初期，在罗马帝国里大获胜利，不是单单牧师，传道或使徒的努力，乃非正式传教士的成就。”

教会的发展，若单单倚赖专门的人才――牧师或传道――如同瓶子一般，只有一个小小的出口，是反背了教会元首耶稣的意思，又反背早期信徒作工的方式。当耶稣对十二门徒――一切信主的人的代表――说："来跟从我，我要叫你们得人如得鱼一样。”(太 4:19)"父怎样差遣我，我也照样差遣你们。”(约 20:21)"你们……作我的见证。”(徒 1:8)难道只对他们几个人说么？难道布道的工作，是他们几位专门的人才，所独担的么？他岂不也要所有的门徒，都成为使徒，就是"被差遣的人"么？使徒行传的记录，可代我们答复这个问题。那时专门的人才并不多，就如彼得，保罗，腓力，阿波罗等，布道工作都是全教会的职责，并不是那有名的几位。且看下面所记的例子――"从那日起，耶路撒冷的教会，大遭逼迫，除了使徒以外，门徒都分散在犹太和撒玛利亚各处……那分散的人往各处去传道。”(徒8：1、4)请注意这句话，“除了使徒以外"全体都分散了。”那分的人往各处去传道"。可见当时没有传道的。只是使徒――就是那些专门的人才！逼迫临到教会，门徒分散，如同火种，到了那里，烧到那里；并未闻有一位受过按立的牧师作他们的领袖。

拉丁美洲教会发现有三个团体在拉丁美洲发展得非常之速；就是：共产党，耶和华见证人，与五旬节运动。经过他们的调查与分析，这三个不同的团体，有一点是相同的。这一点是什么？是他们所抱的宗旨，或所传的信息么？断乎不是。一个是反基督教的；一个是异端；一个是属于基督的团体；他们共同的一点是："一个团体发展的程度，与其动员全体的力量，从事不断宣传的程度成正比例。”根据这个原理，拉丁美洲的教会正从一个国家，到另一个国家，动员所有的平信徒，训练他们，联络他们，为空前布道的运动，已经在好些国家里，有很深刻的印象，为从来所未有的。

为着早期信徒所传给我们传道的方式，我们要忠诚的缘故；为着眼前工作的艰巨，我们要寻找有效的方法的缘故，我们必定要使布道成为全教会的责任。这是我们的策略。教会的责任，当然不仅是布道，这是不待言的。教会蒙召，一方面是为基督的新妇，一方面是为基督的身体，总共的目的是要叫神得荣耀。为新妇，我们要敬拜神，藉着基督献上各样神所悦纳的灵祭(彼前 2:5)；为身体，我们要为主作见证，宣扬那召我们出入奇妙光明者的美德(彼前 2:9)。敬拜与见证是不可偏废的。敬拜若不见证，敬拜必定是虚伪的；见证必定是失败的，我们必定要将这两个责任告诉所有的信徒！

教会若实行总动员，牧师与会友之间的关系，根本要大改革。普通的习惯是会友出钱，牧师传道。进一步的会友，还要帮助牧师传道；这是很可喜的一件事，但仍不够新约的理想，因为大部份的工作尚在专门人才的身上。

弗4：11～12说："他所赐的有使徒，有先知，有传福音的，有牧师和教师，为要成全圣徒，各尽其职，建立基督的身体。”这不是说：牧师与传道有三个职分：(一)成全圣徒。(二)各尽其职。(三)建立基督的身体。不这样说是错了。这里乃说圣徒们要各尽其职，建立基督的身体。费立普译本说得更清楚："他的恩赐是叫基督徒们成全，使他们充分的准备，去作他们的工。”

从此可见牧师主要的工作，不是传道，乃是成全信徒，叫他们去传道。牧师无论是牧养，是教训，是传道，目的都是为着训练信徒，叫他们去作工。

所以旧的方式――教友出钱，牧师传道，是不适用的；就是会友帮助牧师传道，还是不适用的；正当的方式，乃是牧师帮助会友传道。

牧师好象工厂的工头，又好象一个球队的领队者。工头不作工，领队不打球(虽然他是工厂的工头；是球队的领队者)，但若有工人不识用某部分的机器，工头立刻把袖子卷起来，亲自下手，指示他怎样用；若有队员对于所分派给他的职守，不能胜任，领队的就指导他如何对付。照样牧师不必包揽一切的工作，只要训练信徒如何为主作见证；叫信主的修理汽车者，在他车房里见证主；信主的学生，在他课室里见证主；信主的主妇，在他邻舍中见证主。牧师好象球队的领队者，知道每个队员的特长，并照他们的特长，派定他们的岗位，使全队合作，成为有力的球队，照样整个教会成为有力的见证团体。

我们若认真遵行新约的方式，整个教会活动的程序就要大改变。好象贺孚·说过，我们若问："你的教会有几个牧师？"普通的答复是"一个"，或"两个"，或"五个"看受薪的工作人员多少而定。但真实的答复应作"二百个"或"二千个"，看会友的人数多少而定，每个信徒就是一个牧师！我们若问："你的教会在那里？"普通的答复是："在某大街与某大路的角头。”但真实的答复应作："礼拜日上午十一时，我的教会是在某大街与某大路的角头(那是教会的总机构"；但若是礼拜二上午十一时，我的教会就在某大厦五楼五百十一号房，基督徒律师白威君正在执行法律的事务；同时又在某巷某号基督徒主妇，白詹理夫人正在料理家事；同时又在中央高等学校，基督徒学生白雅各君，正在为神的荣耀读书，这就是整个教会正在动作。

杜伯乐说过一个比喻，基督徒不可像音乐委员会的委办，他们聘了一位音乐指挥，又雇了足够的音乐演奏员，就可以坐下享受他们的演奏。基督徒个个都是音乐的演奏员，每个要负责演奏一种乐器，牧师乃音乐指挥，叫全体和谐，互相联络，发出荣耀的歌声，称扬基督的圣名！


四、 极度可悲的少数

老实的说，前章的结论未免太理想化了，从理想来说，布道工作确是全教会的责任。但责任是一件事，实际上是否可信赖，是另外一件事。我们必须面对事实。忠心而又能干的见证人，实在太少，这样的见证人，是完全奉献与主的人中的优秀分子。实际布道的工作，要倚赖"教会中的教会"，即伊利奥(T.S.Elliot)所谓"团结的基督徒"与基督徒的团体有异。

亚兰说道：他在苏格兰当牧师的时候，与他的会众情意不投，陷入僵局，无论如何努力，总不能唤起他们对于布道的兴趣，只有极少数的人与他同心。有一天在极度失望中，他从地下铁路的车中，望见一张广告，介绍时装式样的杂志，上面有一句话，触动他的深思："研究时装式样的人，是极度可悲的少数！"他便对自己说，神工作的进展，历代以来，岂不是赖着少数忠心的人，如基甸的三百人，耶稣的十二门徒么？

我们时常说(恐怕太少祈祷)要于我们的时代中看见复兴。但是何种的复兴？我们等候什么？神若给我们复兴，我们能否说这真是我们盼望的么？只怕我们根本不晓得我们所需要和所等候的复兴到底是什么！也许我们不过在脑海中回忆一些过去好景象。我们都会读过复兴史，说起许多城市，因着神的同在，知罪悔改，全区震动的事迹。我不是说复兴临到我们的时候，这样的事不会发生。我本人新自经历过像这样的事，不止一次。我还记得很清楚，在一九五0年，那时我还在惠敦大学读书，我们坐在学校的大礼堂中，卅六小时之久，圣灵把我们打碎，叫我们认罪，旋即洁净我们，叫我们重新得力，最难忘记的印象，就是全堂严肃与安静的气氛，我在那时所得的恩典，叫我一生感激不尽。

可是这些复兴的景象，进化论是近代所见的，或是远代所经历的，都是发现在闻道有素，信仰相同的社会里。今日的社会已大不同，我们的文化背景何等复杂，我们的宗教观念又人人各殊，要全区震动，如同芬尼在纽约木业区背后的树林里所见的，似乎不太容易，若我们的观察不对，我所说的乃我信心薄弱的缘故，事实上这样的复兴仍是可能的，我要最先引为快慰！

我想我们时代的复兴，乃在于每个教会，或每个团体里面，就是那些完全奉献的中坚份子的复兴。我们所寻求与我们所切祷的，不是地方，乃是团体，就是信主并顺他主的信徒所集合的团体，望他们先复兴起来，在教会中似"酵"一般，影响教会，并在教会外面，广播福音的美种。他们的团体，好象是"属天的殖民地"，但他们认为这一"殖民地"是合乎神的旨意，他们谦卑的，并尽心的遵行。

这个比喻――"属天的殖民地"――乃慕法(Moddat)译腓比书3：20节所用的名词，在今日的确是很生动的，但我们要谨慎，不要与帝国主义的殖民地，混为一谈。魏伯佐治(George Webber)在他所着――"神在人间的殖民地"――的那部书里面说：教会可比一方的殖民地，是天堂的最前线，又是新世界的边沿。殖民地有三件事非常要紧：(一)与祖国时时保持交通，使节互相往来，好叫祖国的供应，指导，与勉励，可以源源来到。(二)要内部团结，抵·共同的仇敌――疾病，饥饿，和无理的土人。(三)要向殖民地以外发展，为祖国开拓土宇，这是殖民地存在的独一的理由。

教会就是神的殖民地，照样有三方面的关系：(1)立体方面――与神的关系；(2)圆周方面――与主里弟兄姊姐的关系；(3)水平线方面――与世界的关系。布道的策略，要求教会，在此三方面，时时调整，不得脱节。

我们在立体方面，与神的关系，必须复兴。正如一方的殖民地需要祖国时时的供应；若我们与神失了联络，我们的见证在此世界，还有什么力量？

姑用摩登的无线电收音机来作比方。每架无线电收音机的上面必定要有天线；里面必定要有灯泡；然后才能收音并发音，天线代表信徒的信心；电灯泡代表信徒因着信心所得的神的恩惠；发音代表信徒向世界所作的见证。倘若电灯泡失了功用，内部发生毛病，当然无音发出；照样教会里面的奥运会，若没有调和，必不能为神作见证。

教会果能复兴么？鉴于里面的冷淡，纷争，贪变物质……真是一片荒凉，如同以西结所见充满枯骸的山谷。许多牧师和爱主的信徒与以西结一同叹息说："骸骨甚多，而且极其枯干。”主问以西结说："这些骸骨能复活么？"以西结回答的话，等于说："天知道！"但神命以西结向这些骸骨说预言，以西结说了预言。骨与骨便互相联络，骨上有筋，又长了肉。于是神的气息进入，“骸骨便活了，并且站立起来，成为极大的军队。”(结 37:10)

复兴岂不是如此来的么？我们先要深深觉悟自己如死一般的没有灵力，并诚诚实实的承认自己毫无办法；我们一切的尝试，就如我们的决志，设计，与我们的技术以及我们如流水一样滔滔不绝的言语，都归于失败。此际主的命令到来――"说预言"；我们照着主的命令说预言――"于是我遵命说预言"(西 37:7)，就是忠诚的传扬神的话。”正说预言的时候，不料有响声，有地震……"不再是可怕的死静，没有灵气，乃是有反应，有感动！

神眷顾我们的时候，乃在我们饥渴的时候，破碎的时候，撒种的时候，安息等候的时候，末了就到收成的时候(可4：26～29)。自撒种到收成，时间似乎很久，但收成是必然的！

西缅查理(Gharles Simeon)是圣公会里一位笃信福音的人，在剑桥大学留下强有力的见证，是我们的好榜样，他给我们看见神样用一位忠诚的见证人。他开始工作的时候，许多人反对他。他的会众不接纳他为他们的牧师。十年之久，礼拜堂里的座位，皆被封锁，要听他讲道的人，只得站在礼拜堂中央的通路上。反对他的人在礼拜堂的大钟上写着："荣耀归于神，咒诅归于狂热者。”敌对的意·，随时随处可见。但是在那些年间，他专讲圣经，高举主耶稣基督，对于往外宣传福音仍表示十分热切；他的布道与讲学，与每礼拜五茶会里同尚未卒业的大学生的查经与讨论，卒在圣公会里发起了一个有力的布道运动，感动了数百个青年，其中一个就是马丁亨利(Henry Martin)，我们都知道马丁亨利不但行遍全英国，且行遍全世界。

魏尔琳牧师(Mak Warren)述说东非洲教会的大复兴，经过卅年的··，然后总实现。他说复兴的开始是"极安静，几乎无人觉得"，到了后来，总有大聚会，聚会人数在一万五千人以上，来自各地各支派。他指明复兴的原因有二――(一)是打好根基，积年累月传神的话，或宣讲，或教训，或藉着仪式；(二)圣灵的工作，叫人知罪；又藉着这些知罪的人，叫更多的人知罪。

魏尔琳说起一件事，证明复兴来到，可分两个时期，一是平淡无奇的时期，一是剧烈紧张的时期。事实是这样：有一次他和两位非洲的领袖谈话：其中一痊自述他早期的经历，说他虽已经受洗，并受坚信礼，但实丰没有得救，后来复兴来到，才真实得救。魏牧师问他们，早期 的宣教师是否忠诚的传福音？他们都坚决的说，早期 的宣教师把福音传得十分清楚，但他们继续说，“可是神的时候尚未到；及神的时候到，神就开我们的眼睛。”魏牧师以他们所说的为极有经验的话，圣灵凭他的旨意，拣选他作工的时候他未作工之前，也有他预备的时期。他作工的时候，不免剧烈紧张；预备的时候，却平淡无奇。这两个时期有联带的关系。

所以神命我们去忠诚的传神的话，直到神的圣灵吹气息，而那些枯骨就要开始转动，并有响声，神的教会就将起来，成为极大的军队。

布道的策略亦要求我们在圆周方面，就是我们与我们的弟兄姊妹的关系上要调整，居于殖民地的人的确是合而为一的，因为他们正似"同舟共济"，他们面临的危险是相同的，今天教会提倡合一的运动，这也是其中的一个理由。基督徒的合一每不在国内显着；等到我们赴了前线，感到自己是在海外布道的一员，就要与其它的同工合而为一，其合一的程度，远胜于在国内的时候。

圆周的关系，更是指着我们在基督里的生命的合一。我们在基督里是一体的。我们同蒙基督赦宥，既与基督相交，岂不亦彼此相交？基督是我们的中心(加拉太3：28，歌罗西3：11)。耶稣为我们祈祷，使我们合一，好叫世人会相信他(约 17:21)

在上面我已经说过，我们布道的策略要凭圣灵的引导，如徒13所记的。那时圣灵分别保罗与巴拿巴作他所要他们去作的工。在此我们要特别注意的一点是，谁受了圣灵的引导？是那些正在交通的人。这些人是谁？"在安提阿的教会中，有几位先知，和教师，就是巴拿巴，和称呼尼结的西面，古利奈人路求，与分封之王希律同养的马念，并扫罗。”(徒 13:1)试看这一班的人：巴拿巴乃从居比路来的；西面(或就是可15：21所说的"西门"是非洲人，“尼结就是"黑"的意思；路求亦古利奈人，来自非洲的北部；马念大约是罗马人。扫罗来自大数，是个犹太人。这一班人里面，有两个犹太人，两个非洲人，一个罗马人。在主里面种族与社会 的地位，是不成问题的。马念是希律王的同养兄弟，是生长在皇宫里的，当然在社会上有很高的地位，但他的名与其它的名列在一起，并没有为他的名特别鼓吹，钟斯(E.Stanley Jones)说："现今有一个新的计算法，不计你是谁，乃计你是谁的！"

若一个团体为着种族与地位的分别，或次要道理上不同的见解，或行为上不关紧要的习惯而发生分裂，我相信圣灵必大受限制，不会在救人的工作上引导他们；或重用他们，因为分裂否认了基督降世成就和平的工作。

保罗在弗2：14说过一句话，对于基督徒的合一，有极大的关键。他所说的是："他是我们的和平。”这句话是以弗所书的要点，也是全部圣经的要点，也是基督徒生命的要点，“他是我们的和平"。基督徒的信仰是集中在一个人的身上。这是基督教与其它宗教不同之处。基督不但"给"和平"，不但"显出"和平，也不但"成就"和平，这一切都是因为这个中心的真理――"他是我们的和平"。他是神与我们之间的和平――罪的战争已经停息。他是我们与我们良心之间的和平――天良的亏欠已经洗净；他是我们与世上万事之间的和平――因万事都在他管理中；他是我们与人之间的和平――因我们都在他面前，一样是罪人，一样需要他的拯救。

保罗又说，我们合一是因为我们有个新的关系。基督为了犹太人与外邦人之间成立了一个新的关系，他叫"两下合而为一"。他们中间的冤仇完全消灭了，不因他们的问题得了解决，不因他们的分歧得了统一，乃因两下同有一个新的，更高的，更主要的本分，叫他们要向着这一个本分尽忠；一个新的中心，新的关怀，把前此的分歧都看为小可，而无意义。男仍为男，女仍为女，不识字的仍不识字，教授仍为教授；黑人仍为黑人，高加索人(白种人)仍为高加索人；但现念都成了基督徒――"若有人在基督里，“一切的分别都过去了，“都变成新的了"；所以我们从今以后，不凭外貌认人了，为着这个缘故，无怪有释放黑奴的举动；无怪今日世上势利的成见也要被消除。

耶稣"拆毁了中间隔断的墙"――不是看得见的犹 太圣殿的墙，乃是看不见的，属灵的墙，属于心理的间隔，就是叫人世三分五裂的隔膜，耶稣把这些墙都拆毁了，因耶稣把他们――犹太人与外邦人――放在同一的地位，两下同有罪(弗2：2～3)，同一位救主(弗 2:5)，同一个身体(弗 3:16)，同一个福音信息(弗 2:17)同被一位圣灵所感，来到神面前(弗 2:18)，同一家(弗 2:19)，同一个根基(弗 2:20)。

到了以弗所书第四章，保罗尚讲论这个题目。他在此所说的，与基督徒的合一，亦有极大的关系。他说合一的两种；一是圣灵所赐合而为一的心。这一种合一，我们要竭力保守――"凡事谦卑，温柔，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心。”就是指着上面所说，“基督是我们的和平"(弗 2:14)。

但还有一种的合一，就是天天正在长进的合一――"直到我们在真道上同归于一"。这种长进的合一，要藉着"彼此用爱心说诚实的话"，总能达到目的，结果就是"长大成人，满有基督的身量"。由此可见；我们在得救的时候，已经有了圣灵所赐的合一，但我们还要追求在信心与知识上的合一，好叫我们长大成人。因此我们有·重的本分：一是彼此接纳，虽然我们是不完全的，是多方错误的罪人，“要彼此接纳，如同基督接纳你们一样"(罗 15:7)；此外还要在信心与行为上彼此勉励，好叫我们一同长进，满有基督的身量。

在布道上同工的问题，特别是在信仰与习惯不同的人中合作的问题，已经有了不少的讨论与检讨；我所希望的，不是妥协，不在根本真理上，就是以基督与其救赎为中心的真理上有何妥协，但我们需要分辨什么是最重要的真理，什么是次要的真理；同时我们要效法卫斯理约翰，在最重要的事上要同心；在次要的事上可以自由；在一切的事上，要有爱心。

一七二二年波非亚与摩拉维亚遭逼迫的信徒，受辛盛卓(Count Nicolai Zinxen-dorf)伯爵的邀请，避难于杜勒斯登附近之伯特斯卓，就是他私人的地界内，于是他们自成一村，叫做煦合地(Herrnhut)。但辛盛卓不久发觉这些信徒不能和睦同居，甚至不能同心敬拜神，引以为忧；不得已召集他们的领袖，以所忧的相告，并提议一连几个礼拜，在他们不同的聚会中，单单宣传并默想主耶稣的十字架。经过几个礼拜之后，他们同集一处，邻受圣餐，圣餐毕，全会众竟默然，无动静，历数小时之久，个个都深深受感。自从那时起，他们共同敬拜神，并同心为主作见证，他们的团体即名为马摩拉维亚，后业卫斯理约翰就是从他们得帮助。照我所知，只有这一个教会，宣教士的人数，比较会友的人数更多。

惟有和睦相处的团契，总能宣传和平的福音！

在水平线方面，就是对处的关系，我们也须注意调整。”殖民地"的目的，是要为国家扩充地土。每到晚上，殖民主义者，为着休息与安全，退至他们的界内，他们便冲出界外，去开劈新的疆域。

照样，基督的教会，为基督的身体，在世上的目的，是要继续基督所开始的工作。基督说："父怎样差遣了我，我也照样差遣你们。”教会的使命，不是单单建立自己的信心，更不是为自己求权利。耶稣来是羊舍命，我们蒙召是为在基督以外的人舍命。

教会要小心，不要成为一个派系，给一般信徒退藏在里面。好象数年前，在密芝根省安阿堡，有一个中国学生匿在一间美以美会礼拜堂的顶楼上四年之久，他的头发长至两肩，他的皮肤呈青白色，如犯人的皮肤；因为他在大学里屡试不及格，不知如何对付将来，逐逃避世界，藏匿在礼拜堂楼顶，这事实在太惨，我们不必过量的发挥。

试问我们怎样能出我们的地界，去从事有力的布道呢？

让一位教会的负责人，先审察他自己对于布道的看法与负担，然后藉着祈祷，与宣传，并实际的行动，与个人的榜样，将这负担放在他会众的心里。这数年来，讨论布道法的书藉，出版了不少，我不想重复申说，只题议三个可能的方法：

一、 从会众着手 组织大规模布道会，注重讲道或探访，或二者并重，策励会友参加，可能成为会友脱离害怕与慵懒的机会；一次参加大布道会可养成继续布道的动力。有一位牧师，聚集数十位工人，为葛培理的大布道会作准备。每个工人，或每两个工人，他都给他们一张卡片，上面写着八十家或九十家的姓名地址，都是从来不上礼拜堂的人，叫他们特别负责他们的灵魂。他要分别对他们说："你与某家相隔不远，你和你一家的人，可否以他们为你们工作的对象，与他们为友，为他们祈祷，并请他们与你们同来听道呢？"这一位智能的牧师知道他的会众若不给他们目标，他们是不会出动的。他们必先有他们工作的对象，与他们的对象建立友谊，然后向他们作见证。每个教会都应该有这一类布道的程序――或一连数日的布道会，或主日早晨为初来者特别聚会，或晚间经题讨论，或慕道班，或逐家探访――总求要向基督徒挑战，要他们向着目标，即他们工作的对象，负起全部的责任。

二、 从小团体着手 司布真牧师会如此祈祷说："给我十二人，恳切的人，爱灵魂的人，什么都不怕，只怕罪恶；什么都不爱，只爱神，我就要看见整个伦敦震动。”若我们得不到大团体，让我们从小团体开始。我常听葛培理这样说，若他是一个牧师，第一件他要作的事，就是寻找八个或十个祈祷的人，时常与他们来往，建立他们，训练他们，并差派他们出去作工。许多教会已经发现小团体对于布道工作是最令人满意的。虽然是小团体，但常在牧师指导之下，时时聚集，先寻求他们自己灵性的苏醒，并体会他们对于布道的责任；他们同心聚集，每礼拜一次或两次，互相勉励，天天读经，彼此代祷，时常有一定的奉献，并为神作见证，以及其它的事奉。｛为着这一类的小团体，古曼李孟(Lyman Coleman)预备了很多适用的材料，好叫这些团体能长进。李孟研究过小团体的好处与危险，照着他研究所得，预备独出心裁的材料，既合布道用，又合造就用。｝

三、从个人着手 有时可从一人着手，有一个牧师极望在他教会附近作探访的工作。一主日早晨，他恳切的传说基督徒为主作见证的责任，说毕就宣布凡对于探访有兴趣的，可于礼拜四晚来礼拜堂与他晤谈。三个人来了――牧师自己，牧师的太太并看堂的工人――虽然失望，但没有绝望；于是牧师往见他年青的助手，牧师说："佐治，你今晚与我们同去探访数小时么？"佐治很勉强的应承。他们探访了几家从来不上礼拜堂的人，其中有一家因而接受了主耶稣为救主。佐治非常的高兴，对牧师说："牧师，我从未见过像这样的事，今晚是我最快乐的一晚！"

牧师提议下礼拜再去，佐治立方赞同。一连六个礼拜，每礼拜去探访一次，然后牧师对佐治说："佐治，你已经学会了一切，你应该晓得自己出去，我今后要和威廉同去，你可另请一人与你同去；在六礼拜之后，我们四个人可同另四个人同去。”这一个教会只从一个人着手，布道的工作，就这样发展。

海员布道运动(Navigators Movement)教我们要注意"一个领一个"的原则。他们的原则是根据保罗吩咐提摩太的话："你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人。”(提后 2:2)属灵繁殖的计算法，应用加法，亦应用乘法。

先从加法来说。设一个牧师一年引领一百二十人信主，十年后，他的教会人数将为一千二百人；廿年后，二千四百人。再从乘法来说。设一个牧师训练一人作个人布道的工作。这一个人在第一年中，引领一人归主，并帮助他在主里长进。到了第二年，这两个人又各领一人归主，成了四人。到了第三年，这四个人又各领一人归主……如此推算，到了第十年，信主的人超过一千；到了第二十年，将为一百零三万二千五百七十六人，几乎令人不敢置信。

这当然不是一帆风顺的设计。因着软弱与背逆，可能中途挫折。毕竟为主作证的发展，不会像数学式的演进，乃赖属灵的成熟。我们的教会必定无法像这样做。但是这样计算可给我们一些亮光，看见教会里面隐藏着无限量的力量，若开始运用，必见非常的成就。

现在尚有一个问题，就是以上所说的立体方面，圆周方面，水平线方面所代表的复兴，合而为一与布道，三者要从那一方面开始？这三方面实在是不可分开的。复兴与布道是绝对要并行的。”圣灵降临在你们身上，你们就必得着能力……作我的见证"。(徒 1:8)"得着"与"见证"是基督徒的命脉；若没有见证，复兴就停滞在人里面渐成陈旧而发酸。若没有复兴，见证要成机械化，不是叫人重生，乃是叫人改换宗教。

那么，“复兴"与"布道"，或"见证"，那个要在先呢？是否要等基督徒都复兴了，然后开始布道呢？关于这一点，亚兰(TOM Allan)有很好的意见："普通人都说，我们自己若没有准备好，布道有什么用呢？这似乎是很明显的。但我们不可不知，最好准备布道的方法，莫过于实行布道。”

这是南印度会督亚撒利亚(Bishop Azariah)的经历。在他的教区中，四分之三的信徒，每年要在他们附近的乡村布道一礼拜，或问他结果如何？会督说：他年年叫他们这样做，不但是要领人信主，同时也要信徒自己重新得力，更会祈祷，更明白真理。

复兴与重新得力，当然是布道成功的要决。但顺服主，实行布道的教会，内部未有不复兴的。照样内部若不合一，见证必没有能力；可是我们若一同起来为主作见证，圣灵就要叫我们合而为一。所以不必去定什么在先，什么在后，因为复兴，合一，布道，三者都是复活之主所给的恩赐。在主里我们合一。主是最好的布道家。顺服主的命令。倚靠主的同在，我们要动员全教会，在此破碎的世界，为主作见证。


五、 无论如何，总要救些人

若今日布道的策略，要采取全面的攻势，我们需要运用全教会的力量，向举世每一个角落进行；并利用各种合宜的方法。我不想花费时间来专论任何一种特殊的方法，但我所要说的，是利用各种合宜的方法。我说"合宜的方法"，因为我们要绝对避免"只求目的，不计手段"的作风。

 保罗说："……向什么样的人，我就作什么样的人，无论如何，总要救些人。”(林前 9:22)他作此语，绝对不是"口是心非"，乃是温柔，体贴，适应环境。无论我们用的方法怎样，我们必须完全正直，没有诡诈。”技巧的手腕"与基督徒的热切，是无分无关的。”乃将暗昧可耻的事弃绝了，不行诡诈，不谬讲神的道理……"(林后 4:2)

我们不能不觉得惭愧并坦白的承认我们的方法(不是我们的信息)，的确有可厌之外，惹了人的讥笑；不谨慎，或缺乏理智人的行径，叫布道的事上，受了阻碍。加拿大有一个药剂师因欢喜音乐，参加我们的大布道会；神感动他的心，他就接受基督。既与我们相识，就告诉我们说：他与他的太太已经多年不上礼拜堂；原因是他的太太年幼的时候，有很不愉快的经历。当她十二岁的的那一年，有一位游行布道家到她的村上领布道会。会前有人对她说，若布道家请人向前，表示信主，她当向前，好叫其它的人，也跟着向前；他们想利用她为"饵"以"诱"人向前。果然，布道家讲完道，请愿意信主者向前，有人在那十二岁的小女孩背后一拥，小女孩向前了。布道家便作腔说："小孩子要引领你们！"至此小女孩始恍悟她被人利用了。因此她精神上受了很大的创伤，结果多年不就近神。

我们也要防备贝利(Joseph Bayly)所说：今天有很多基督徒很想向他们的邻居作见证，但不敢直接与他们为友，表示亲切的爱心与关怀，恐怕代价太重，于是想出代替的办法，利用轻气球，将圣经节录于球上，让球飞于空中，希冀会落在邻家，结果是何等失望！

我们还有一个大阻碍，就是我们太狭窄，只知利用一个方法，不知兼用许多方法。某甲说："我相信藉着教育传道，如此而已。”某乙说："我相信逐家布道，如此而已。”某丙说："我相信一年一度的布道会，或复兴会，藉着开会来传道，如此而已。”我们忽略了神把许多方法放在我们面前，要我们兼用！

有一位善于观察事情与物理的神仆如此说："我们有两个大危险，一是改变我们的信息；一是不改变我们的方法。”

从前用过的方法，适合而又有效的，让我们尽量的保存并续用。但若有新的方法，亦让我们有创作的精神，与幻想的能力，尽量的尝试。传道人要像耶稣所说的比喻里的家主，从他的仓库里，拿出新旧的东西来，既用经验所告诉我们的老方法，亦用时代所贡献我们的新方法。

近来已经发现的新方法：

华盛顿有一间礼拜堂，名叫救主堂，创办一间小食店，叫作陶人屋，其中供应咖啡与其它小品食物，由会友们自愿来主持，会友们常在咖啡桌上与来客谈话，引起他们对于信心的兴趣。

"国际基督教领袖团契”的创办人，侯维逊博士(Richard Halverson)发起"领袖周”，由廿个或卅个奉献了的基督徒，来组织布道队，准备接受各地热心信徒的邀请，自费前往那地方作工一礼拜或旬日。该地的热心信徒，只用口传的方式，请他们的朋友到一旅馆的大餐厅，共享早餐，一连七天；在共享早餐的当儿，这些布道队的工作人员，就用最直接与最简单的言语，见证他们自己为何信耶稣。早餐后，他们或继续与慕道者谈话；或往该地的礼拜堂，或商业俱乐部，以及其它可能的门路，为主作见证，随时随地，不为仪式所缚；由于这一种方法，已经有数百人信了耶稣，并在各地成立小组的团契，使初信者更明白真理，灵命长进。

基督徒大学生的团契，最近趁着春季学生转学的时期，发起海边非正式的聚会，有辩驳，讨论，诗歌，以及个人谈话；藉着这种方法亦引导很多的学生认真思想基督向我们的要求。

基督徒运动员藉着运动的技能，在廿岁以下的少年中，作了特殊的工作。美国明城的运动家，与加拿大的运动家，以及其它地方的运动家，最近应加拿大北部隆城各高中学校体育部联合的邀请，举行一体育的"诊所”，聚集所有注意运动的学生，讨论他们运动的技术，同时强调一个运动员在道德与属灵方面的责任；每天晚上，他们在"诊所”里，任他们随意题出关于足球，棒球，篮球……，种种的问题，同时向他们恳切而慈和的作见证；到了最后一晚，他们聚集在一室内运动场上，有篮球实地的表演，由当地的篮球队与被邀的运动家比赛，赛后有演词，并见证，继续是请求听众立志接受耶稣为救主；许多学生留步，作会后的谈话，数百个从来不上礼拜堂的少年，听了福音，这些少年是其它布道方法所不能接触的。

有一个组织，叫做"行动着的信心”，每于周末差遣完全奉献而且有经验，有能力的夫妇，一对一对的出去，从一镇到另一镇，去作见证，他们注重在家庭里，开非正式的布道会，由当地人合作，请他们的亲友来参加；先由来人见证基督怎样在他们个人，家庭，或工作的种种问题上，使他们有了实际上的改变。他们是热切的，自然的，脚踏实地的，说起日常的事，使听众觉悟信靠神与基督，如何直接影响他们的人生。

以上所说的方法，当然与新约的布道法没有冲突。我们在新约里见过当时有大众的布道(施洗约翰，彼得，司提反，耶稣)，个人布道(耶稣个人布道，记在福音里的，有卅五次)临时见证(耶稣在撒玛利亚井旁，彼得约翰在圣殿的美门)，问答式或辩论式的见证(保罗在雅典，亚波罗在以弗所－－徒18：28)，有组织的布道队(耶稣差遣七十人，两个两个的出去；逐家探访－－徒5：42)，并文字布道(约20：30，路1：1～4，注意作者的目的)。

布道方法要因人而异，绝对不是无论何人，都用一种方法。但无论何人，总有一个最适合的方法。有时要用数种方法，才能引导一人信主。有的人要参加以上所说的早餐，对于福音总有兴趣；有的人要读一张福音单张，对于福音总能澈底明白；有的人要等教会的探访队，或大布道会的探访团到来探访，对于福音才下决心接受；我们的方法要自然，不惹人讨厌，忍耐，新颖，近于理智，诚实，并使人愉快。

总之，我们要利用各种的方法。施惠惜(George Swcazey)说："凡我们所作的，都是布道。”这句话太广泛而浑沌了，只恐到了后来，“没有一件事是布道”。

未批评他人的方法之前，让我们记得慕迪先生答复讥笑他的人所说的话。他们讥笑慕迪的方法。慕迪说，“我相信我的方法不是最善，我自己也不满意，我要请教阁下的方法。”讥笑的人说，他没有方法，什么都没有；听下，慕迪就很肯定的说，“若是这样，我想我所有的，强过你所无的。”

布道在新约里包括三种不同的见证，一是"团契相爱的见证”，一是"服务的见证”，一是"传扬的见证”。

耶稣布道岂不是先向人显出爱心么(可 2:16)？他与人为友，特别与穷乏的人为友，又与罪人为友。耶稣布道岂不是藉着服事人的机会么(可 1:34)？每遇一病人，他就医治他；饥饿的人，就使他饱足。耶稣布道岂不是藉着传扬的方法么？他是最好的宣道师和教师(可 1:14)。

耶稣的门徒怎样布道呢？他们跟随他们的主耶稣的脚步。他们的见证，也是"爱心的团契”(徒 2:44)，又是同情的服务(徒 3:6)，与忠诚的扬传(徒 5:42)。

耶稣的策略，记在徒第二章与第三章里，真是有意义的。起初他命门徒们"去”，但后来又对他们说"等候”，暂时搁置他起初的命令。他们要等候到圣灵降临在他们身上，好叫他们有由天来的爱心，彼此相爱，并有圣灵的恩赐，能够超然的服事人。真理要先在他们心里生发爱心，又在他们行为上显出善果，然后可以从他们口里传扬出来。记在使徒行传初段的两篇布道的讲章，到底是在何时何地传出来的？第一篇是彼得向疑惑的群众说明圣灵怎样降临在他们身上，和他们所见的事。当时门徒们的团契是何等的公开与诚实；他们分明充满着喜乐与自由，无怪群众误认他们是醉酒的。第二篇是彼得分诉那跛脚的如何因耶稣的名得着医治。由此两篇可见初期的布道是继着门徒们有了爱的生活和他们的服事。

全面的布道工作，必不可缺少这三方面的见证。

我们必定要藉着我们与人团契的爱来证道：

"团契的爱”在今日的社会尤有立方。经过两次世界大战，谁不感到乱世之悲？既离乡别井，又流离转徙，东走西奔，的确没有常住的城；换一个地方，好象卖一架新汽车，没有多大分别。在美国一年中每五家必有一家迁居。有一人这样说：社会的安全也不见了。在迁徙中的大众，无论到何处，都被看为陌生者，或在城外，或在公寓，都寂寞孤单，无人认识。最近美国人口调查，除了麻省以外，其它各城，人口皆锐减，居民都向城外或乡村方面走，在他们新环境中，他们都觉得他们没有团契的温暖，因此为主妇的多数变成酒徒，因她们想把孤寂的烦闷浸在酒杯中。

此外尚有少数无政治自由权的人，又有长久困于贫穷里的人，他们都渴慕有人与他们交通，至于"饥不择食”，就是不良的分子亦与之交通，于是与他们来往的人中，有共产党，有酒徒，有私会党的党员，又有回教徒中之最不良者。

初期的基督徒，圣经说，他们常在一起－－"信的人都在一处”：圣经形容他们的合一，常用"彼此”二字。信徒合一的根基，是因他们彼此为肢体－－"互相联络为肢体”(罗12：5；弗4：25；)。在基督里他们是彼此联属，无法分开；因此他们要"彼此接纳”(罗 15:7)，如同基督接纳他们；"彼此相爱”(约13：34～35)，如同基督爱他们，又"彼此建立德行”(加 6:2)"互相代求”(雅 5:16)，“彼此劝戒”(罗 15:14)，“彼此饶恕”(弗 4:32)，“彼此……激发爱心”(来 10:24)，“互相宽容”(弗 4:2)，“并要以恩慈相待”(弗 4:32)。

今天世界的合一，是皮毛的，虚伪的，已经令人讨厌。我们的确有绝好的机会向人贡献基督里深挚，真实与公开的交通，给他们看见我们爱人是因基督的缘故，无论何人，就是最不可爱的人，罪人，或软弱的人，皆在被爱之列。

可惜我们失败了，我们没有给人看见基督的爱在我们身上。白朗尼栗(Emil Brunner)在他所写"教会的误会”一书的末段的："因为历代以来，教会忽略了在基督里真实的交通，所以面临共产主义的现象，如同患了耗损精力的奇疾。”

生长在基督教的环境中，我们可以坦然进入礼拜堂，丝毫没有害怕。但是那些从来没有进入礼拜堂的人，一旦进去，他们里面所有的害怕，是我们所难领会的。他们每以为自己不受欢迎，或有被挡驾之感。他们以为我们从他们的大衣上可以嗅到他们的罪恶；若他们再看到我们自以为义的态度，鄙视人与论断人的面孔，自以为什么都知道，什么都没有错的气氛，又加上这不可做，那不可摸，严紧的规条，他们必更加怀疑，退避三舍！

我听见卡安(Jimmy Karam)见证说，他未信主之前，原是小石(Little Rock)曾因种族歧视而暴动者的领袖。他也是一制衣公司的老板，是球队的指导员，是典型人的世俗人，从来不上礼拜堂的。但他的女儿与女婿信了耶稣，就要求他们的牧师，到他的公司里向他谈道。这一位著名的牧师访问他之后，他说：这是第一个人请他赴礼拜堂并劝他将心交给耶稣；他说的时候，眼睛钉住我们，非常动情的说，“你们知道，我一生都在羡慕着像你们一样，也喜欢与你们善良可敬的基督徒们同在一起，但总没有人邀请我。人人都识我－－卡安－－是个罪人，没有人喜欢我上他们的礼拜堂！”我听了，心如刀刺。今天有多少像卡安一样的人，他们渴慕耶稣的恩典，但以为没有人喜欢他们。

我们在非洲领大布道会的进修，有一位宣教士对我们说起一件类似卡安的故事。他说他父亲本是牧师，他曾在塔隆斯一著名教会大学里毕业，但与恶人为友，违规叛矩，无所不为。有一礼拜天晚上，他进入该城第一浸信会礼拜堂听道，因牧师的信息，大受感动，同时记起他父亲的信仰。当晚他向前将他一生交给耶稣。可是他记得，该校里基督徒学生们，都不亲近他，都因他的恶友怀疑他，以为他的悔改是虚伪的，不可靠的，没有一个愿与他交通，或给他指导，不久，他跌倒了，又奔以前所奔的道路。当时若有信徒热诚的向他显出爱心，如巴拿巴之爱扫罗，并勉励其它信徒如此做，这一个初信主的青年，必不到于跌倒，必不到于堕落数年之久，然后才开始长进。

"闭关自守”的想法，或孤立主义的基督徒，常常是布道的阻碍。许多基督徒怕沾染世俗，拒绝与非基督徒来往，结果没有机会为主作见证，纵有机会见证，多属机械式的，勉强的，不天然，不是出于友谊而富感情的。北美有一间大学，素以基督徒人数最多而著名，有一次在该大学里开布道会，到会的人不少，但经过数天，不特没有人悔改，且甚少非基督徒来听道。领会的开始察究其原因，始知该校的基督徒，不与非基督徒为友，所以请不到非基督徒来听道。

基督徒应该与不信的人有分别，但我们要防备虚伪的"分开”。耶稣虽是远离罪人，圣洁，无邪恶，无玷污的，但他亦被称为罪人与税吏的朋友。费立普的确明白基督耶稣的态度，所以他译耶稣的自评，很生动的说，“人子来也吃也喝，享受人生，你们就说，看哪这是贪食好酒，与税吏和教外人结交的。”耶稣所以能吸引人，一部份的原因，是他爱人所爱，与人有天然的友谊。路加写耶稣的生平，说他从一个筵席，又赴另一个筵席，向在座的宾客宣传福音。若耶稣今日与赌友，酒徒，及罪恶的人在一处，许多信徒必大惊小怪，说他太过属世！

有两个极端，我们不要走，一是效法世界，一是逃世而孤独，神不要我们有"我比你更圣洁”的骄矜，但神也不要我们有"我比你更属世”的放肆。神要我们效法耶稣。他降世是要拯救罪人，他必须在罪恶上与世人分开，在需要上与世人合一。若不在罪恶上与世人分开，我们就是得着很多的听众，但将感觉无信息可传；若不在需要上与世人合一，我们虽然有信息可传，但恐怕没有听众，前任浸信会世界协会的总干事，亚当斯博士(Dr.Theodore F.Adams)受按立为牧师的时候，他的父亲也是牧师，对他说："我儿阿，要亲近神；我儿阿，要接近人；要把神与人联络起来。”

保罗在耶路撒冷圣殿里，被诬为作乱者，受拘押，不得已为自己分诉，他的分诉词记在使徒行传第廿二章里，在那篇分诉词中，我们看出保罗不效世与不逃世的态度。当时罗马的官长允准他向大众分诉。他开始就说，他是他们中间的一个，与他们无异。”保罗就站在台阶上，向百姓摆手，他们都静默无声，保罗使用希伯话对他们说，诸位父老请听，我现在对你们分诉；众人听他说的是希伯来话，就更加安静了。”(徒 21:40)"我原是犹太人，生在基利家的大数，长在这城里，在迦玛列门下，按着我们祖宗严紧的律法受教，热心事奉神，像你们今日一样。”(徒22：1～3)既说了他自己与他们是，随即强调他与他们不同之处，就是他如何在大马色路上遇见耶稣的故事。他引用亚拿尼亚对他所说的话，简单而扼要的说神召他一生一世要作的事，如该章14～15所记的－－"我们祖宗的神拣选你，叫你明白他的旨意，又得见那义者，听他口中所出的声音，因为你要将所看见的，所听见的，对着万人，为他作见证。”神的呼召是保罗见证的中心，在不效世与不逃世之间调和。可见凡要向世人作有效的见证，与世人分开又与世人事一是需要的。

米勒(Paul M.Miller)说过一件事，可以说明藉着交通为主作见证，是有力量而带功效的。他说在美国有一位牧师自成一个规矩，就是在每个会友生日那一天，去探访他，并问他在过去一年中，他的灵和进展如何？他的会友们看出他的规矩，就当他生日那一天，给他来一个庆祝会，只许男子参加，有一个硬心不信耶稣，虽经多人劝勉仍然不信的人，亦在场。

庆祝会进行得很愉快，有佳肴，又有正当的娱乐，交通的气氛甚为温暖。但到了会将结束的时候，情形忽然紧张起来。这些会友以牧师素常所为的对待牧师。他们说："牧师阿，你常在我们的生日，问我们灵和进展如何；今天是你的生日，可否把你在过去一年中，得胜与失败说给我们听？”牧师如他们所请，把他过去一年中所遭遇的难关与交战，及神如何看顾他，都诚诚实实的说出，与他们分享。他们都默然受感，在未散之前，有几位自动起来，为牧师祈祷。那位硬心不信的人，独自留下，对牧师说，“我从来没有到过一个聚会，像今晚一样。原来我们可以有娱乐，又可以有属灵的交通。我本不想作基督徒，但现在我真想作基督徒。”

正如约翰所说。”我们现今要将所看见，所听见的，写给你们，目的是要使你们与我们共同享受－－与父并他儿子的交通；我们非写给你们不可，因为这个交通的范围若越发扩大，我们这已经在这交通里的人，就越发喜乐。”(约壹1：3～4费立普译本。)

我们必定要藉着我们的热诚服务来证道。

我们要时常把特普威廉(William Temple)的话来提醒我们自己。他说："基督教是世界诸大宗教中最讲物质的。”路易(G.S.Lewis)亦说："神爱物质，因为是神造的。”创造的真理与道成肉身的真理，证明神是脚踏实地的，不是虚幻的。神造我们的身体，说是美好。基督在肉身降世，他的肉身的确由死复生。

我们从事布道工作的人要小心，免得堕入古代麻丝暗(Marcion)的异端。这个异端说，旧约的神与新约的神不同。但是我们怎能把创造的神与救赎的神分开呢？我们要传神自古至今，无论什么时代都是注重属灵的事。”属灵”的相对名词，不是"物质”，乃是"罪”。神要拯救我们的全人。要记得麦佐治(George Macleod)所说："耶稣基督不是钉死在大会堂里两枝蜡烛中间，乃是钉死在大市场上两个强盗中间。”

这就是说，当我们"不传自己，只传耶稣基督是主”的时候，我们要为着基督的缘故，作人的仆人。我们总要想到，人不但是失丧的，坏的，有罪的；人也是孤单的，痛苦的，不知所措的。我们为主作见证，不但要告诉他们基督为他们所作成的奇事，也要脱下我们的衣服像耶稣一样，拿起手巾，像耶稣一样，并洗他们的脚，像耶稣一样。若我们的服务，出于诚挚，我们的动机不是"贿赂”，我们的态度不是"降格”，那么，就是一杯水，或一次的洗脚，也会开人的心门，来听十字架的信息。

人对于一切的宗教，总是存着怀疑与提防的态度。只有忍耐与出于爱心的服务，能为我们开路，叫我们有机会向他们宣传福音。在大城市，贫民窟，和人烟稠密的地方传道的人告诉我们，那些地方的人对于初来的传道士何等的怀疑。他们不敢开门，只露一缝，小心翼翼的面孔，从门缝里看出来，他们虽不出声，已经似乎在问，“这些人今次向我们要贩卖什么家伙？”或说是"教会”，或"传道”，他们立刻的反应是，“我们没有时间；”或是，“我没有力量拿出什么。”要这些人听道，第一步或不该叫他们做什么，甚至暂且不讲道，要先坐下，看他们需要什么，并尽量为主的缘故，帮助他们。

有一些在巴西工作的宣教师给我们做了好榜样。他们注意到人的全人。他们首先组织一个工作团，团员都是各部门的专家。这一团的人员，每到一乡，必住数天。白天，农业专家要与乡人谈耕作，教他们怎样下肥料，解决他们田园的问题；护士要与妇女谈医药，教他们怎样注意饮食与家庭的卫生……晚上来一个布道会，由传教士向他们宣讲神恩惠的福音。

摩登的人生是很复杂的。我们服务的方式与机会也很多。其中包括"一杯的凉水”就是个人的爱心。这是每个基督徒在公事的余暇都做得到的。就是在办公的时候，亦可以显出基督服务的热诚。基督徒的服务，不是单单在教会里，或是为教会的缘故，在我每天九时至五时日常的工作上，藉着我所显的诚实，专心与爱心，我能见证神的存在。基督徒的服务亦包括社会与政治的责任。英国工党执政时期的财政大臣施得福音爵士(Sir Stsfford Cripps)在他所着－－基督徒的民主－－一书中，强调说：教会与政治要分开；但是政治家要为基督徒；基督徒要为政治家。

在此恐怕有人善意的反对说，“让宗教与政治分开，我们要专传福音。”不幸得很，有的传社会福音的人，以为藉着社会的改善，可以引进天国，结果使传真正福音的人，对于社会问题不敢染指；究其实传真正福音的人，何尝不干涉社会问题，试举两个例证，一是取消黑奴制度，一是禁酒。芬尼(Charles Finney)是火热的布道家。在他的讲章里，他时常鼓励听众要竭力帮助释放黑奴。

基督徒在社会问题上，坚持基督徒的原则，并非要使社会成为天国，乃是要为基督作见证，给人看见基督在一切事上要为主，要居首位。一神学生问葛培理博士何以不赴黑人与白人分开之聚会里讲道。我想葛培理这样做，就是为福音作见证。因为神的福音告诉我们，神不偏待人，无论何种族，何阶级，神一样的审判；无论皮肤的颜色怎样，社会的地位如何，神一样的拯救。

美国有一著名的浸信会的牧师，作了一件关于社会的事，结果引导了许多人信耶稣。我们在此简单述这件事，或能帮助我们对于此点更加明了，这一位牧师名梁保敦(Len Broughton)是亚兰他城浸信会的发起人，又多年任该会的牧师。在廿世纪的初期，约一九○二年后，该城某区有肠热症发生，死了四人，因该区尚未有自来水及卫生设备。在位的只将此事当为谈料，但未求实际的改善。正当此时，他们要为某著名的政治家筑一条路，估计要用一万五千无。梁牧师觉得不能缄默，就请该城的父老们派两个代表于次日前往他的礼拜堂。

是日(主日"他对会众宣布说，他今日不讲他预定要讲的讲题。于是他从圣经的一端，翻到圣经的另一端，证明神如何关心我们灵性的生活，亦照样关心我们肉体与物质的生活。神要我们参加祈祷会，神也要我们饮清洁的水。父老们的代表听了心中如刺，巴不得他早些讲完，好让他们出去，叫筑路的工作即刻停止。

会后，城内的民众不约而同聚集在礼拜堂门首，向牧师道谢，因他为着基督，亦为着大众，说了人所不敢说的话。第二天，就是他讲道的第二日，扩大卫生设备的议案得以通过，传染病因而停止。再过三个月，有七十五人接受耶稣，加入他的教会。其中大多数说，他们对于他的教会和他的救主发生兴趣，是因为他关心他们饮水的问题。

最要紧的，我们要藉着宣传来证道。

藉着团契与服务来证道是不够的。有的人说：”我不会说话，但我让我的生活来说话。”不知多少人有够好的生活，可以说见证的话呢？布道需要好行为，亦需要好宣传。我们要叫我们的光照在人前，使人看见我们的好行为；但我们也要叫他们看见我们好行为的来源，使他们将荣耀归给神。

施美凯关于"宣传”证道，有以下斩钉截铁的话："我的好行为，不能把基督的死，复活，和他的神性告诉人；我的好行为，叫人注意我，多过叫人注意基督，我们的生活当然要与我们的信心一致；但从我们信徒的立场，我们的信心比我们的生活更要紧，因此我们不能单单藉着行为证道；我们言语的宣传是必不可少的。”

许多布道的团体，忙于设立学校，开办医院，几乎没有时间去传述那百述不厌的老故事，就是耶稣与耶稣的爱。我们要效法使徒行传里所记载的彼得，他藉着团契并服务的机会，宣扬"除他以外别无拯救，因为在天下人间，没有赐下别名，我们可以靠着得救。”(徒 4:12)若非如此，只恐我们乃宣传自己，不是宣传耶稣基督为主。要学保罗，他不但说，“我今日成了何等人，“他同时说，“蒙了神的恩才成的！”

基本派的宣道士，在团契与服务方面，有许多地方要向自由派的弟兄学习。但我相信我们专传基督不问他事，亦有许多地方可与人分享的。叨雷博士写了一部书－－神何以用慕迪；我盼望有一天－－神何以用葛培理－－也将出版。神用葛培理的原因，其中有一个是－－专宣传基督，为他一生一世独一的要务，不偏左右。有人说，葛培理过于狭窄。但他成功的秘决，就在于他集中一切力量来作一件事，或问一心理学家－－"像葛培理这样的人，怎能不断的作他所作的工？”他回答说："因他拿定了一个目的！”是的，他真拿定了一个目的。他拒绝一切的试探，不作政治家，也不作演说家；不作反共的专家，也不作种族的释放家；他讲道的力量，一部份是从他的坚决的目的来的。每次讲道。自头到尾，总是存着这个目的，要宣传基督，并叫人决定。与他亲近的朋友可以证明他在私人谈话中与在讲台上一样，总使话题转到基督；他处处如此忠诚，如此热切！

有一次与我们中几个人谈话，说起他在女皇，总统，总经理或名星中如何作工。他说："神给我机会向这些人作见证，不是因为我是葛培理，乃因为我是基督的使者；我相信若我不传基督，这些传道之门就将关闭。”于是他述有一次在近东一个国家，与那国的无首见面，虽然情形很愉快，但未曾谈到基督；事后，良心自责，没有平安，就跪在神前，求神再给他一次机会与那元首见面，他必定要为基督的福音作见证。果然，第二天，元首再召见他，他没有再错过传福音的机会！

愿神兴起多多的人与保罗一样热切的说，“若不传福音，我就有祸了。”

有一次在中东召集一个基督教传教士的大会，费了几天，商讨布道的策略。最后在波斯开荒布道的传教士范乃士博士(Dr.Van Ness)站起来发言，“我知道这样的讨论是有益的。可是我们的策略毕竟只有一个，就是向人讲耶稣。”

所以无论是个人谈道，或分派传单，是无线电台广播，是电视，是团体宣传，或逐家探访，我们总要与彼得同说，“你们为什么定睛看我们，以为我们凭自己的能力与虔诚，使这人行走呢？(以为我们凭自己的能力与虔诚，所以有如此的团契与服务呢？)亚伯拉罕，以撒，雅各的神，就是我们列祖的神，已经荣耀他的儿子耶稣”。(徒 3:13)


六、 布道会的地位

我有一个朋友，在爱丁堡读大学的时候，有一个同学对他说："你知道我最憎布道会。”我的朋友答复说："是真的吗？你不要把福音向大众宣传么？若有五万人要听福音，你不要向他们传说么？”

"哦，是的，“他说，“我想我要向他们宣传，但不要像葛培理那样做。”

"那么，你要怎样做呢？”

"我不知道我要怎样做。”

于是我的朋友说："若有五万人要听福音，你不确知你要不要向他们宣传；你也不晓得要怎样做；你所知道的就是憎恶布道会，你想你公道吗？”

公道，或不公道，许多教会就是这样不要布道会！

什么是布道会？布道会已经被误会，有的人以为布道会，藉着人数众多，令人兴奋过度，发生催眠的作用，所以许多人向前，承认耶稣为救主。

究竟布道会与礼拜堂里的讲道是一样的，人数的众寡虽不同，但讲道是一样的。布道会与个人谈道只差一个讲台；个人谈道不需要讲台，布道会就需要讲台。

向大众传福音并不是没有前例的新事。请看圣经的例子，摩西与约书亚都曾向大众讲道。以斯拉，以西结，约翰 ，彼得，保罗，耶稣……都曾做过。历代以来，神的忠仆，都曾将福音向大众宣传。过去一百五十年中，在芬尼，慕迪，孙○，和许多与他同时的人带领之下，布道会乃一件很常见的事；虽然发源于西方说英语的国家，及北美一带；可是世界各地，或东或西，有基督教文化之区，或没有基督教文化之区；已经开发的国家，或正在萌芽的国家，都有被神重用的布道会。葛培理的大布道会乃承继既往，在今日的世界，作大规模布道的先锋。

攻击布道会的人说，布道会没有永久效果。但神所用的人，像斯密提摩太(Timo-hy Smith)，何益仁(Edwin Orr)，黎托力(Kenneth Scott Latourette)，怀德(White),卫斯理约翰(John Wesley)等所作的工，在社会的改造，福音的广传，教会的长进，与信徒的合一，都有莫大的贡献，且有显着的成效。

谁说布道会与社会改造无关，应当读一读社会的改革史。我们承认有的布道家不直接过问社会的问题；但详细研究历史的结论是：许多社会改革家，都是直接受布道会感动的人。

芬尼竭力反对黑奴的制度，他的努力有伟大具体的成绩。国际节制会于一八三零年在英国发起，因为一个普列福(Bradford)的商人，林白策(Lyman Beecher)讲道，受了感动。富来以利沙伯(Elizabeth Fry)最先提倡改良监狱的人，是从高乐烈(Stephen Grollet)得到亮光与勇气。北力德以利户(Elihu Burritt)深感战争的可怕与可恶，提倡基督徒要使战争永远不止，他的努力在大西洋两岸，印象极深，至今犹被人赞为英伟的史事。救世军在过去一百年中，专务救助最穷苦阶级的人。多马巴拿度博士(Dr.Thomas Barnardo)设立贫儿之家，专收被弃的儿童；他本身是从加里福尼亚的布道家韩约翰(John Hambleton)悔改信主的。夏岱(Keir Hardie)是从慕迪悔改信主的，先作布道家，联属于布道协会；该会乃芬尼复兴的果子；后又改入政途，成为一九○○年英国工党的大人物，最后专务救助贫民。以上所举社会改革家，皆与布道会有关系。我们将于最后一章再论此事。

还有攻击布道会的人说，布道会叫教会分裂，没有教会联合。我们承认教会复兴的时候，的确有此危险。属灵的苏醒，会叫人情绪紧张，也会叫人意见分歧；但照事实平允的说，近代布道史告诉我们一个相反的结果，因着大规模的布道，基督徒更为合一。

美国的布道家到英国来领布道会，种下今日教会合一的种子。瑞典会督黎洛(Arch-bishop Brilioth)为一九五二年在兰地(Lund)所召集信心与秩序的大会的主席，在致词时有论及这合一的话："过去一世纪的教会史，岂不是一种很不平凡的表现么？不同的团体，因着共同的信心，与共同在基督里的经历，同在一个立场－－基督耶稣里－－彼此团契，成了合一运动的发源。”他所说的不同的团体，就是当时的宣道协会，基督教男青年会，基督教女青年会，基督徒学生运动。最可注意的是由大西洋此岸的新国家将复兴送到大西洋彼岸的旧国家，成了基石，建立合一的运动。

教会许多的历史家，姑以贝恩(Ernest A.Payne)为例，都以为今日往外布道的运动，乃受了爱德华约拿单(Jomethan Edwards)的工作与著作的影响，特别是他所写蒲大卫的生平(Life of David Brainerd)发生了决定性的影响。一八四六年宣道协会成立是纽约贝汤威廉(Willism Payton)给柏敏衡的雅各安基(Angell James of Birmingham)的一封信里首先提议的。贝汤自己乃深 深受了芬尼复兴的影响。复兴家林白策(Lyman Beecher)在英国讲道，又大大影响宣道协会的形成。基督教男青年会为威廉佐治(George Williams)所创立，他是芬尼的果子。威廉传的作者如此说："若无芬尼，就无威廉佐治。”除了威廉之外，在前世纪中，为青年会最出力的，莫过于慕迪。基督徒学生运动，对于合一有最大的贡献，比较任何团体都大。但此运动的本身，是发源于慕迪与孙○在英国领复兴会，叫英国教会大复兴的时期。

慕迪的影响在莫约翰(John R.Mott)的身上，可算是最有决定性的。莫约翰可说是基督徒合一运动的设计者。莫约翰是从施达德(J.E.K.S.tudd)悔改信 主的。施达德是慕迪在剑桥开会的成果。莫约翰始期又在北田(Northfield)受慕迪的训练。一九一○年爱丁堡的大会，是莫约翰召集的。媾他已经成为全世界学生运动的领袖。他论慕迪如此说："为着基督徒合一，有的人说得比慕迪多，或写得比慕迪多，但没有人成就得比慕迪多。怀德博士(Dr.J.W.White)对于此种历史性的成就，作了有价值的研究。”

今日大规模布道长远的果效之一，可能也是对于信徒真实合一的贡献。凡关心信徒合一的人，应知道布道会是"合一”扎根的好土壤。我们所希望的合一，必须充满布道的热诚。若没有布道，合一是空虚的。受丁堡的校长戴石(Principal Duthie)说："最多布道的教会是最合一的。”

攻击布道的工作，说布道会的效果不能长久的人，还要查考一下布道会与北美教会长进的关系。黎托力博士在此事上，经详细研究之后，作简单的结论说，十九世纪中，因大规模布道的缘故，有的教会人数的增加率在一八○○年还是百分之四点六；但在一九一○年，这个增加率却是四十三点五。他又指出大规模布道，在使未信主的大众，转来信主，的确有他不可少的地位。冯罗拔博士(Dr.Robert O.Ferm)在葛培理布道会立志信主的人中，作过缜密的调查，宣布说，这样多人中，大多数都站立得住，且在长进着。

有很多的辩论针对布道会，或说好，或说不好。好的－－因布道会鼓起一个地方对于福音漠不关心的大众，叫他们发生兴趣；布道会是一种合一的力量，为我们所共信的基督作见证；又是基督徒们的大鼓励，既叫未信主的外人和有名无实的信徒得救，又叫众教会得着力量。不好的－－说布道会乃以紧张的情绪，大量的金钱，与盛大的组织为基本的号召，这些都是叫人发生疑问的手段；又说布道会乃藉着预先安排的"步骤”叫人决志，对于社会问题，完全置而不问；叫往外传福音的工作迟缓了许多；没有长久的效果；利用外面暂时的表示作决志的记号；专传变相的信息；

把传道的责任从教会取来，放在一专家的身上。

虽然如此，说好的与说不好的，都一样没有看出今天的布道会在布道的策略上有新的地位。由于葛培理的布道会以及其它的布道运动，福音在广布的阔度上，和在叫人明白与受感动的深度上，都是呈现新的尺寸。布道会成了许多工作推动的要紧。

今日的布道会虽皆由当地的众教会的协力，由一位有恩赐的布道家的主讲，但同时不知动员了多少的基督徒，透入该地的各界，不但在开会的期间，而且在会期之后，恒久的维持并推广布道的策略。

反对的人说，布道会未能实现他们的策略，因赴会的人几乎是素常上礼拜堂的人。这个问题可说是整个争执的中心。布道会真的没有吸引外面的人来听福音么？布道会所花费的时间，金钱，与力量，真是值得么？布道会在教会总动员的策略上有了什么地位？

布道会吸引了外面的人来听福音并接受耶稣为救主，是无可夸言的。冯罗拔博士在他缜密研究的结论说，统计葛培理在四大洲所主领的布道会信主的一万四千人中，百分之四十六是从来不上礼拜堂的。

布道会还有一个不可忽视的贡献。赴布道会的人，虽有很多是素常上礼拜堂的人，但不能说这就是布道会的弱点。这要看布道会的目的何在。我们在前面已经说过，我们的目的是要动员全教会的力量，把福音传至世界的每个角落。照此目的来说，一个平信徒的地位是非常重要的。

会督特普威廉(William Temple)不久以前说过："我们不可把传福音给教会以外之人的工作，与复兴教会以内之人的工作分开。”布道的工作要从复兴教会开始，然后才能由里面蔓延到外面。这就是大规模布道会特殊的用处。

在新约里，我们看见耶稣为中心，然后有信心深浅不同的人围绕着他。先是与耶稣最新近的三个门徒；后是十二个门徒，后是七十个人；后是一百二十人；后是五百人，五千人……我们对于每一个地方，或每一个教会，也应当如此看法。先有一些中坚的份子，即爱主和忠心事奉主的人；后来是在奉献上，或在信心上不及上面那一等的人；再后是那些站在教会的边沿，有时来聚会，有时不来聚会的人；最后是教会以外尚未信主的大众。

试说大布道会是一个属灵的大爆炸，有一种特殊的炸弹爆发，爆发的力量由中心渐渐至其四周；愈近中心的，愈觉得弹力的伟大。接近布道会叫亲近神的人与神更亲近；但那些在外面的人，亦被其吸引更接近中心，与耶稣发生联系。

倪司提反会督(Stephen Neill)在其所着－－未竣之工－－的书中说，葛培理大布道会另一方面的价值是在于"坚固那剩下将要衰微的”(启 3:2)。他的原文如此记载："若说葛培理的影响，在于未信主的人中，只占全数百分之四十；这个事实不是以减低他的价值，或他的重要性；相反的，在今日教会面面受恐哧的时期，我们正要坚固我们仅存的堡垒。所以受益的人若大多数是信徒，正是我们智能的策略。”

大布道会应有四种的结果，使整个教会，特别是平信徒，来履行他们对于主耶稣传福音到普世的大使命。

第一，布道会要鼓起基督徒们对于布道的关心。他们在布道会中每日听见关于罪与神救恩的信息，必定对于真理有更深的认识。神的信息既叫他们敬悟，亦必造就他们，叫他们成为属灵合用的器皿。祈祷与听道的结果，叫他们将自己重新献上给主。参加布道会是叫人对于布道发热心最好的办法。

其次，布道会叫教会中未得救的人得着救恩。今日更多的人，从实际的立场，和神学的立场，都共同承认，“教会中有许多人需要拯救。他们对于基督尚未有个人亲切的认识。这种的认识只有将自己完全交给主，不计代价的人，才能得着。”

项力侯(Dean Homrighausen)认为教会是今日布道的好工场。钟斯(E.Stanley Jones)坚持"使间接识主的基督徒变为直接识主的，是我们目前当务之急。”杜伯乐(Elton Trueblood)曾大声疾呼说："教会里需要悔改。”亚兰(TomAllan)敬告说："向没有真实重生的男女说，信徒有布道的天职，是空费时间与力量。”

新的布道法是有用的，也是我们所欢迎的，但我们的经验告诉我们，神仍然喜欢藉着爽直的宣传，叫人信布得救(林前 1:21)。人悔改不是因为传道的技术，乃因神的忠仆本着圣灵的能力宣传基督耶稣。布道会就是这样为神所用，领人悔改。

我们的见证很多。有一个安立甘的传道士。有一个长老会的主日学教员，在神学上虽然受了教育，但在属灵方面，尚未真实蒙光照；待他悔改之后，他亲自解释说："我好象站在百货公司大玻璃窗外的人，看见窗里有一套很名贵的西装，但不肯付代价卖来，穿在自己的身上。照样，我早被吸引到基督面前，但未穿上基督，幸得有机会参加布道会，才真实信主。”

另有数位青年，他们都是商界的巨子；自小就属于教会为会友，但因参加布道会，才开始有奥运会。自他们得生命之后，他们就成立一个见证团，引导不少的人信主。注意，他们早是会友，可见只作会友，不会有如此的改变；自他们改变之后，教会便增加了不少的生气。

第三，大布道会有一个要紧的结果－－无数属灵的小团体因而成立。教会初期有所谓"家庭教会”，就是由于小团体的基督徒，聚集在一处，来读经，祈祷，并彼此分享(徒2：46，5：42，腓2节)。今日我们亦需要有这样非正式的聚会。普遍来说，教会的聚会，既大而复杂，很少有机会给人面对面，心与心的交通，如保罗所说："……你们聚会的时候，各人或有诗歌，或有教训，或有启示……”(林前 14:26)。我们所需要的彼此分享，彼此证道，彼此勉励，彼此劝慰，彼此造就，在今日教会聚会里简直无法作到；我们所作得到的，仅限于"听”，听一篇讲道，或一段训诲。可能时候已经成熟，我们要大规模的开布道会，同时亦组织小团体的聚会，有纪律的但非正式的小聚会，按期聚集，来共同分享，读经，祈祷，与见证。大规模布道若没有此种的结果，大由道的目的，可说是消失了过半。

怀费佐治(George Whitefreld)比较卫斯理约翰更伟大，但他所作的工不像卫斯理那样久存。怀费自己说："我的弟兄比我智能；他把所有从他得救的人，组织起来，成为许多小团体，好叫他劳苦所得的果子得以保存。我没有如此做，所以从我得救的人如同一盘散沙。”卫斯理所组织小团体的聚会，是很有名的，无论英国何地皆有。这些小聚会如同属灵的家，叫初信的人到那里得到培养。这些属灵的家，供给他们灵命长大的好空气。今日我们需要在教会里有同样的复兴，在复兴之后，若效法卫斯理组织小团体，必定会使复兴的火燃烧不息。

这样作，与五旬节后门徒们所作的亦相合。那时从彼得所传的道悔改并受洗的人，“都恒心遵守使徒的教训，彼此交接、擘饼、祈祷。”(徒 2:42)大规模的布道会能叫这样的小团体组织起来，同时叫已经组织起来的小团体重新得着鼓励，只要各教会的牧师肯合作。

在每次大规模布道会之后，常有人如此问："时候过得这样快；巴不得布道会能继续开下去；今后我们要作的是什么呢？”许多人的灵命达到了更高的境界，都准备于平常的工作之外，有新的建树。有智能的牧师，必定要趁着这个机会，将他的同工，并那些新近得救，或新近得着复兴的人联合起来，发起一个新的工作。什么新的工作呢？我们可从许多书藉里找到适宜的答案。

紧张的问题，可能会发生，可能有人自以为较别人强，无形中看自己为秀中之秀；但我们却知道这些危险，就必会预防。无论什么属灵的进展，总是有危险性的。魏尔仁(Max Warren)说："勇敢寓于选择危险。”我们要问什么是更大的危险，努力向前啊，或是老底嘉的不冷不热呢？

最后，大规模的布道会，要给我们在布道工作上，有实地的训练，许多基督徒的确思慕为主作见证，但不知从何着手。布道会给这些人最好的训练，并给他们亲身经历祈祷，探访，与个人谈道的机会。

大规模布道会未开始之前，必先有许多的准备；其中最要紧的一件，就是陪谈员的训练班。在这些训练班中所注意的，是他们的灵性生活，与他们见证的效率。这一件事正是葛培理布道会认为绝对必须，并坚决执行的。经过了这些训练班之后，有一位牧师对我说："我今觉悟训练陪谈员是教会发展最好的机会。”有一位卫理公会的青年会友说："训练班所给我的训练与鼓励，是我一生所羡慕与等候的。”另有一位牧师说，就他的教会而论，布道会最大的成绩，就是他的教友受了训练，成为个人工作的人员，虽然布道会已经过去，他们仍继续为主作工，引导人归主。我们学习布道，不但要读关于布道的书，要听关于布道的讲词，最好的是实行布道。

大规模的布道会除了给许多信徒关于布道的训练与经历外，还策励他们在个人灵性与个人生活的见证上注意不住的长进。

海洋里的水怎样冲过发电机，而供应电力，照样大规模布道会所产生的力量，经过蒙福的教会，得复兴的团体，以及得救或受造就的个人，供应能力给布道会以后一切要作的善工！


七、 传扬基督

伦敦有一著名的传道人，将赴剑桥大学领会，有人对他说："闻君将赴剑桥大学，向大学生演讲。”他回答说："不我乃去剑桥，对一群罪人，传耶稣基督。”这个回答，实在是传道人的忠告。我们今日传福音，要谨慎我们所用的字。用字不宜，可使真理受蒙蔽。我们的危险，在于多说"摩登”，而不传福音。任志教授(Dean Inge)的警语，仍是合用。他说："你若与本世纪的风俗结婚，你将成为下一代的寡妇。”

"传扬”二字的字义，提醒我们两件根本的事，我们传扬什么，和我们向谁传扬。(这不是说怎样传是不要紧的。)我们要把福音与本世代的关系，留在后面说。我们要先说福音本身的信息。有一个良好的方法，就是详细分析彼得五旬节所讲的道－－前奏与内容。若"传扬”真是传递信号，这两事是必不可忽略的。

在上面，我们讲论传道策略的时候，已经看见彼得先与众弟兄有爱的交通，他们彼此相爱，并同心事主。这交通乃他讲道的前奏。彼得不是一个在讲道，他与其它十一人一同站着(徒 2:14)，他乃是这个团契的发言人。

所以我们见证之前，必先有团契，这是要特别注意的。亚兰(Tom Allan)在瑞士基督教大会致辞时，亦这样承认：他说："一百年前的人，听一篇讲道，认得 这是天来的信息；虽然有的人顺从，有的人不顺从；今日的人不承认有世外的声音，因他们绝对不信‘世外’的存在。只有我们有了团契，我们的言语，互相明白，然后我们所说的，才有意义。所以福音若是藉着世人所能明白的语言来宣传，宣传方始可能。”

惠敦大学的学生布道团，在芝加哥所作的工，大增效率，因为他们尽力去认识当地的人。他们用汽车把街边的闲人，或流氓，载到一大公园，先有游戏的节目，划船与野餐等，让他们认识这些学生是怎样的人，然后学生们所说的更有感动力。因他们彼此已经成了朋友，不再是路人；所传的福音，虽是一样，也许多年来听了又听，但这一次是出自朋友的口中，真的听到了，真的明白了。

今代的教会，有一件很滑稽的事是：他们对于布道虽然很有兴趣，但对于福音的意义，认识得不够。当十五世纪的中业，苏格兰有一大规模布道组织，名为"遍告全苏格兰”的运动。有一位北部的牧师，写信给这个运动的总机关，问负责的人说："我们这里已经有了委办，也印了为此运动宣传的文字，也定了秩序表，诸事都将就绪，我们准备作‘遍告全苏格兰运动’的一员；但请问我们要告的是什么？”

一九六○年世运会前夕，纽约晚报上刊登一幅寓意的图画，书中有一人，跑了好多里的路，经过了种种的困难，欲向他的国王报告胜利的书讯，及到达皇宫，俯伏王前，忽然面呈困惑，口里咕噜的自语说，“我记忘了我的信息！”

经过了这许多的努力，却没有信息！原神帮助我们，不要让我们今天的教会，面对着无比的机会，有了绉好的设备，而忘却了我们的信息。现今我们研究彼得在五旬节所讲的道(徒2：14～40)。我们要承认那彷的讲道。实在是讲道中的最后者。

请先注意全彷讲道的各部分：

(一)第一段是他的解释(徒2：14～21)。他藉着个人的见证，说约珥的预言，如何应验在他们的身上－－"犹太人和一切住在耶路撒冷的人哪，这件事，你们当知道，也当侧耳听我的话。你们想这些人是醉了，其实不是醉了，因为时候刚到已初。这正是先知约珥所说的……。”个人的见证，有时会情感太富，过甚其词。数年前我见一个七岁的孩子讲道，他被称为－－童子传道。他是背诵他人的讲章。有一晚他报告，将于次晚说他个人的"生平”！(七岁的孩子，有何"生平”可说！)我们作见证的时候，有时会说自己的罪太多，说救主的恩太少。我们的讲章，有时会理论太长，见证太短。忠实而适合的见证，能增加讲章的力量。葛培理讲道最动人的一刻，就是当他说起他十七岁那年，怎样信主，和自那时起，神在他一生中怎样活而又真。

(二)第二段是他的宣传(徒2：22～24)，他把耶稣的工作－－耶稣所行的神迹，耶稣的死，与复活，据实的述说。请注意在卅二节与卅三节，他说耶稣升天与圣灵降临。我们要牢牢的记住，有效力的讲道，不是单单说有关于神的理论，或神向人的要求，乃是讲故事，就是那古老的故事，耶稣与他的爱。

(三)第三段是他的控诉－－"这耶稣……你们藉着无法之人的手，把他钉在十字架上杀人。”(23节)注意彼得没有避讳不用"你们”。

(四)第四段是他的辩解(徒2：25～35)－－证明耶稣的历史，怎样与旧约的预言配合。彼得的辩论和他所引用的经文，从我们观察，似乎没有多大的需要，但从媾的人看来，是必不可少的，因为他们懂得他们本国的历史，又熟悉旧约的应许；所以彼得按照他们的知识，抓住他们心中的问题，在一篇讲章里，必定要有一段是辩解，就是揭发人心隐而未说的忠实的问题，并给他们神所启示的亮光。传道者虽不是专务辩解，但他应该表示他对于人所认为重要的问题会费过心思，就如人生的烦恼，征服空间的信心，科学与神迹，基督教与其它宗教的比较等等……。

(五)第五段是宣告(徒 2:36)－－"神已经立他为主为基督了”。此时他到了信息的最高峰。若当时有电视录音机，把彼得的形容，声调与听众的反感，全部录下，那就好了。

(六)第六段是结束的话(徒2：38～40)－－你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦……。”既请听众悔改，又劝勉他们"救自己脱离这弯曲的世代”。

照我看这一篇的讲章，有四个大特色：(一)以圣经为根据的权威。(二)以基督为中心的信息。(三)叫听众知罪并为罪扎心。(四)叫听众立刻并确实的归向神。

一、以圣灵为根据的权威－－彼得的讲章，在使徒行传里，只用廿三节的经文，把全部记完。但其中有十二节，超过一半，是直接引用圣经。彼得该篇的讲章，与他被圣灵充满的经历，的确是有关系。这是无需疑议的。这与耶稣自己的经历，亦有相同之处，耶稣受洗的时候，圣灵降临在他身上，从此他就时时引用圣经，遵行圣经，宣读圣经，传讲圣经(参看路3：21～22；4：4；8；12；16～27)。现今我们看见教会初期的信徒，被圣灵充满之后，亦引用圣经，并宣传圣经，如此相同的经历，岂是偶然的么？

使徒行传里典型的布道法，无论是对犹太人，或敬畏神的外邦人，总是从圣经里宣传神的话。腓利在旷野遇见非洲的太监正在读旧约的圣经，“就开口从这经上起，对他讲论耶稣。”(徒 8:35)保罗到帖撒罗尼迦，在会堂里，“一连三个安息日，本着圣经与他们辩论，讲解陈明基督必须受害，从死里复活；又说我传与你们的这位耶稣，就是基督。”(徒17：2～3)亚波罗在以弗所也是用此法。”他到了那里，多帮助那蒙恩信主的人，在众人面前，极有能力，驳倒犹太人，引圣经证明耶稣是基督。”(徒18：27～28)。保罗到了罗马之后，就召集犹太人的首领，到他的寓处，在那里"从早到晚，对他们讲论这事，证明神国的道，引摩西的律法，和先知的书，以耶稣的事劝勉他们。”(徒 28:23)

但是我们的听众若不信又不识圣经，我们要怎样办呢？保罗在雅典所作的，足为我们效法。他先说起大家都有宗教；并说起大家共同的愿望；继就指着他们的祭坛与偶像，引他们诗人所说的话；最后便是传讲耶稣与耶稣的复活(徒17：22～31)。

在这一种情形之下，保罗的方法是好的。但我深信我们若真的要看见传道的效果，我们必要传圣经的信息，并用圣经的话语。当然我们知道我们的会众对于圣经并不太懂；我们必要加以解释。同时我也深深觉得用圣经的话语或名词，比较创造新的话语，或新的名词，容易得多。用心理学，神道学，或哲学的词句，比较圣经的话，更难叫人领会。有一个新从神学院出来的毕业生，充满着神学的名词，被派到乡间，向乡间的会众传第一篇的道理，说："你们因着生活，时常住在紧张的境界里。”他的会众却在想着他们向来是住在肯隆斯的境界里(肯隆斯是美国的一州)。

批评葛培理的人，都以他常用古老的名词，为辩论的要点。他们认为这是不应该的。但有一次葛培理在化敦传道人的大会中说，他发现古老的名词，在对大学生讲道时，并不古老或过时，反是非常新鲜，因他们从来没有听过。

葛培理的讲章，虽然叫许多批评他的人离开他，但是因他所讲的，既简单，而又以基督为中心，而又根据圣经，不断带着权威说，“圣经说”，已叫大多数的人受感归主。这是铁一般的事实。这是从每次葛培理大布道会的许多慕道会友中，经过详细访问而得到的证据。在每一千个的慕道友中，有一个是律师，两个是大学教授，两个是高中教员，两个是医生，十个是其它专门的人才，十个是商家，廿个是有职业的妇女，五十个是儿童，一百个是工友，二百个是主妇，六百个是学生，半个是警察。

传道人有时试着要证明圣经的可信，我以为这是不需要的。我们的信圣经的权威，可从圣经在人身上，所发生实际上的果效表明出来。司布真对一般要护卫圣经的人说过："强狮被击，不需护卫，只要把铁笼开起，让他出来！”

这不是说，我们可以糊涂，而忽略知识上的问题。我们怎可不知圣经如何受人种种的抨击，与及他在历史上的问题；

我们当然要晓得圣经的由来；例如最近在考古学方面的发现，证明圣经历史的可靠；像这一类的知识，我们要详而且熟。可是这些知识，都不过是"布道”的小引；从得救的经历来说，惟有藉着圣灵的光照，人才确知神言语的真实。

二、以基督为中心的信息－－从前的神学家喜欢说：英国每一条路，怎样与伦敦相连，照样，圣经每一章每一节，都与基督耶稣相连。彼得所讲的都是本着圣经。他本着圣经讲论耶稣。圣经是基督所卧的摇蓝。传道人的责任，不是叫人相信关于圣经的一些事，乃是叫人来到耶稣面前。我们的主曾伤心的说："你们研读圣经，以为有了圣经，就有永生；虽然圣经是为我作见证，但你们却不肯到我这里来得生命。”(约5：39～40，新英文译本)

布道的要旨，是将耶稣贡献给罪人。卫斯理常常说："我将耶稣给他们。”卫斯理所给的，就是彼得所给的。”拿撒勒人耶稣……被交与人……钉在下字架杀了……复活……高举在神右边，又从父受了所应许圣灵……又浇灌下来……已经立为主为基督。”(徒2：22～24，33～36)初期的信徒常把耶稣的事说了又说：耶稣降世，耶稣周游四方行善事，耶稣死，复活，被高举，赐下圣灵。

新约福音的核心是耶稣。耶稣基督拘，有拯救的权柄。彼得命令说："要奉耶稣的名受洗。”(徒 2:38)"我奉耶稣基督的名，叫你起来行走。”(徒 3:6)"除他以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠着得救。”(徒 4:12)

这个名是最引起反对的。彼得与约翰被捉，公会所吩咐他们的是："……总不可奉耶稣的名讲论教训人。”(徒 4:18)公会不反对他们医病或讲论。社会福利与普通宗教观念，他们可以容忍，只是不可说耶稣。”总不可奉耶稣的名讲论…。”耶稣的名－－拯救的权柄－－是触怒的。

但是除了耶稣的名，天下人间别无拯救。这是绝对的，万万无法妥协的。一个人得救或灭亡，是看他对于耶稣的态度如何。我们传道人的本分是要叫人对着耶稣，像彼拉多那样问："我要怎样待耶稣？”

今日很多教会令人失望，因为他们没有高举耶稣的名。纵题起"耶稣”二字，亦不过"轻描淡写”草草附带的说一说。我们要十分小心，不要把任何东西代替耶稣。甚至教会，或什么宝贵的经历，或信心，或悔改，或顺服，都不能代替耶稣。他的地位是独一无二的，只有他能占那地位。基督教就是基督。我们若能领人到基督面前，我们所传的道，才真正像使徒当日所传的。

彼得不但把耶稣为他讲道的中心。耶稣十字架更是他所注重的。他没有说耶稣是我们理想的模范，我们要效法他。他所注重的是基督救人的工作。他特别要人注意：人为着自己的不能作的事，神的的确确已经为他们作成了。因此苏特约翰(John Stot)说："为着这个缘故，基督教不是好教训，乃是好消息；基督教不是命令，乃是叙事；基督教不是要人作什么，乃是宣告神在基督里为人所完成的。”

传扬基督，不是向人挑战，要他们重作基督所已经作成的事；乃是向人挑战，要他们悔改，接受，受洗，并紧紧跟随基督。

传道人难道是像啦啦队的队员，站在河边，看游泳员逆流奋进，大声呐喊，鼓励他们更加努力么？或传道人或应像拯溺者，面对人群沉溺在罪恶的漩涡中，急将救生圈投向沉溺者，甚至自己与救生圈之下，从九死一生中，把他们救活呢？

十字架是讲道的重心点，因为基督为得救者救恩的盘石，或为灭亡者的绊脚石，都在这里决定。人的骄傲乃在十字架之下受最严明的试验。基督的救赎会分析人心。因为救赎是对付人心的最深处，不是对付人之所为，乃是对付人之所是；对付人的"自我”，与"自我”的要求－－就是要自己作主，并要自己负责。有的责任，人能负得起，但有一个责任，人无法负得起，就是他的罪与他向神的忤逆。这一个责任，需要第二者代负。

丹雅各(James Denny)说过：十字架好象鱼人的钓钩。他有一位朋友钓不到鱼，因为他只有饵，没有钩，结果，鱼吃了饵，却没有上钩。丹雅各说："基督在十字架为我担当罪的审判，就像钓钩一般，你若不传十字架，无疑你将得不着人。你不会在罪人心中引起他对基督应有的态度，就是新约的态度；你不会除去他们的骄傲，叫他们承认基督乃救恩之阿拉法与俄梅戛。

若徐美凯所说的是对－－我们教会里百分之九十的人，都以为基督教是一种劝善的宗教，那么我们就应该竭力的证明，基督教虽然不忽视善恶的问题，但与其说基督教叫恶人化为善人，不如说，基督教因着基督受钉的缘故，叫向神死了的人，成为活人，“变恶为善”乃其附属品。

十字架既为讲道的重心点，高举基督应为讲道的最高峰。”……没确实知道你们钉十字架的这位耶稣，神已经立他为主为基督了。”(徒 2:36)基督的复活，升天，与圣灵的沛降，都是证明基督掌握着万有。

当门徒们在耶路撒冷楼房里祈祷的时候，耶稣已经离了他们。他们正如一群人，夜里挤在一间小屋里，满天风雨，雷电交加，电灯因闪电损坏了变压机而失明；于是他们中间有一人，冒着风雨，雷电，冲过黑暗，寻找电机室，进到室内，修理损坏之处；其余的人都在那小房里等候；等了许久，忽然电灯亮了，他们不约而同的喊起来，“他寻到了电机室，他已作成了！”门徒们当时的情形，就是这样。圣灵包围他们，能力已经来临(好象电流已通，电灯复亮)，世界已被光照，基督已经到了那里，他已作成了！

彼得说："他既被神的右手高举，又从父受了所应许的圣灵，就把你们所看见所听见的浇灌下来。”随着他又引用大卫的话："主对我主说，你坐我右边。”基督可以说是神的右手。他正在掌管一切。蒲鲁西教授(Prof.F.F.Bruce)说："五旬节使徒的讲道，乃使徒信经的前奏－－‘耶稣为主’”(参看罗10：9，林前12：3，腓2：11)。

传耶稣为主正合我们今日的需要。人类的光景是空虚的(在下面我们要详论这个问题。”今日的人不像我们的祖父或父亲那样怕灭亡下地狱。今人所怕的是"老”，与"不安全”；是原子战争，与癌病。他们觉得他们的人生，没有真实的方向与意义，正如小说家翟孚赖彼得(Peter De Vries)小说里的一个脚色说："人生好象封锁严密的大铁锁；该锁有个暗码，但那暗码已被锁在锁里，无法得知！”

圣经已经明明的说人皆有罪，是永远失丧的，已经被定罪。但人若不知，我不接受此真理，又怎样呢？我们要从何向他们说起呢？我相信从人的虚空着手，必会引起人的同情。整个的人类，无论东方人或西方人，都觉得人生是虚空的，没有目的的。他们在这一点上会承认他们是失丧的。他们都说"人生没有意义”。因为人生是如此的虚空，所以有人不信灵魂，反对"永远”，以为人只有身体与"今世”。希腊人以为空间与时间好象一个圆圈，把人的灵魂困在其中，直等到一天，人的运动从其中逃入理想的世界。历史是一连串的循环，周而复始，不断的重复，叫人辨不出究竟那里是头，那里是尾。好象一套的电影片，不断的重演，起初你以为有起点，有终点；但当你坐得长久，看了重演几次之后，你就要觉得错乱，后的反在先，先的反在后。无论你看那一段落，都觉得已经看过；凡你所看，都是同样的事；你看一部份，就知道一切，并没有新样。

这叫人生非常的无意义。人生的历程表，直如一只醉了的小苍蝇，脚上染着色墨，蜿蜒在一张白纸上所留下胡乱的痕迹。历史上一条引入虚无漂缈的路！哲学好象"盲人向暗房，寻黑猫，那猫从未存在！

对此，我们基督徒可以答复说："耶稣基督是主！”历史是他预定的故事。基督被高举，升到神的右边，与历史的最终点有密切的关系。基督要在神右边，直到众仇敌都成为他的脚凳。注意保罗怎样引用这节经文；"再后末期到了，媾基督将一切执政的，掌权的，有能的，都毁灭了，就把国交于父神；因为基督必要作王，等神把一切仇敌都放在他脚下。”(林前15：24～25)基督耶稣现在掌权中。他是主。他藉着圣灵在教会中为首，就是这事的证明。圣灵不但是看不见的基督的代表，他是所应许的圣灵，是令人预尝天堂滋味的灵，是"将来世界的一部份”，好象"定银”是全数的一部份；既有"定银，“全数亦必要兑现。因基督正在掌权，所以人生是有意义的。因为基督被高举是历史的终点，所以历史是有方向的。我们正向着历史的最高峰直攀，那时万膝都要跪拜他，万口都要称他为主。基督的再来，是向众人的"启示”或"显现”；但他现今已经正在为王，凡有信心的，都会看得很明。

虽然非基督徒看人生好象一束卷起来的书卷，里面的意义是隐秘的。但是基督徒知道犹大支派的狮，已经拆了那书卷封面的印，将书卷揭开(启5章)。基督徒不是过糊涂的生活。他知道他是谁，也知道他何以在世，神已给他知道。

每次大复兴，都有一个特殊的信息。怀费时候的复兴，他的信息是："你们必须重生”。细想今日特殊的信息，我可否说是这一节经文－－"基督在你们心里，成了有荣耀的盼望。”(西 1:27)在这里我们看见；过去的胜利，现今的确据，并将来的希望。”基督”得胜的主，要求我们向着他与他的国度，完全奉献，澈底顺服…"基督在你们心里”－－基督现今藉着圣灵在我们心里，给我们人生有新的方向，与新的能力，使我们在世有热切的目的，过着有意义的人生；"荣耀的盼望”－－给我们了解世事，知道基督的国必定实现。基督自己必定再来，现今就愿见神的荣耀。神得荣耀是人生最高的目标。

"他既被神右手高举，又从父受了所应许的圣灵，就把所看见所听见的浇灌下来。”


八、 使人知罪

彼得在五旬节所讲的道第三个特色，就是叫听众知罪，为罪扎心。”众人听见这活，觉得扎心，就对彼得和其余的使徒说，弟兄们，我们当怎样行。”(徒 2:37)这里没有说，“众人对彼得的学问，有很深刻的印象”；也没有说，“彼得的高见，引起他们的深思”；也没有说，“他们对于他文学的造诣，深感兴趣”；也没有说"他们很欣赏他的幽默”；这里乃说，“他们觉得扎心”！

我不知道彼得这一篇的讲道，若讲于今日的神学院，讲道法的教授会不会给他及格。今日的传道人只怕使人难受。从前的传道人至少会叫人为着他们自己犯罪的情况，觉得惭愧。可是今天你可以心中毫无感动，而随便加入一个教会为教友；你作了教友，你的同事们不觉得你有何不同；你的太太也不觉得你有何不同；你的亲戚也不觉得你有何不同；什么人都不觉得你有何不同；就是神也不觉得！

某大城基督教会联合会所出版的刊物里，有一篇是传道人在广播电台讲道的指南－－"题目要注重：爱，喜乐，勇敢，盼望，信心，彼此相助，善意……要避免批评与辨论……老实的说，我们是贩卖员，我们要人接受我们的宗教，所以训练信徒背十字架，为主牺牲，作工，唤罪人悔改……等等，都不适合。我们岂不能像使徒们一般，邀请说：‘来罢，享受我们的权利，会见我们的朋友，看看神能为我们作什么？’”

如此讲道岂不较五旬节那样热烈的讲道来的容易而圆滑么？如此讲道岂不叫人更得安慰，更觉愉快么？彼得若照着这方法讲道，他的力量将完全失去－－若没有扎心，怎会有改变？

在布道会中叫人知罪这件事，有两个不同的意见：

有的人主张我们要多说罪与悔改；未传福音之前，要先讲律法，叫人知罪，免得有人对于罪恶没有觉悟，就相信福音，那种信心可能是太轻易的，结果是无用的，又是名不符实的。卫斯理的布道法是受人尊重的。他说，他每到一个地方，必先传律法；他要用最严厉的话，把律法传得详细，并亲切；等到人知道自己有罪，“然后渐渐引进福音，使那些被律法定了罪的人，得到属灵的生命。”卫斯理警告说，不要一开口就说福音，只恐人认识了福音，就轻忽了他们因罪而受的创伤。

伦敦西敏斯特礼拜堂马丁雷俊(Martyn Lloyd-Jones)亦同此意见。在其名著－－耶稣登山宝训－－里，有一段如此说："若不说罪，就不算真正传道……真正传道，开始必先传律法；因为我们没有传律法，所以我们只有肤浅的果效。传律法是要人知道人类面对神的圣洁，神的要求，与罪恶的后果……知罪的人才会逃到耶稣面前来求救。真正的传道人，是以叫人悔改为前提。”

已故的沈瑞德博士(Dr.W.E.Sangster)是受人敬重的英国卫理公会的一员，在他的名著－－"让我介绍”－－的书中，亦坚持同样的意见。他说："未传福音之前，要先传律法……道德是神向人的要求，也是我们良心所承认的本分；只有人觉悟自己的失败，心里难过的时候，才会看福音为好消息。其它的人看福音险似猪看珍珠！”

另有一种的意见，是竭力反对先传律法，后传福音的。费理博士在他所着许多的书中，都坚持此意见。他不赞同传道人用各种的方法叫人知罪；先使人良心不安，后使人情感冲动，迫得人胡乱决定，真像一个未到产期而生出来的婴孩！

葛伯(Karl Barth)对于此事反对更甚。其它的人是从传道实验的立场反对，惟独葛伯是从神学的立场反对。葛伯所强调的是：保罗在罗3：20所说叫人知罪的"律法”，乃福音中的律法，不是福音以外的律法。他说：

"有人以为不是藉着福音，乃是藉着律法，才能叫人知道什么是罪，然后他们肯悔改，有接受救恩的心；到了那时，方可将福音传给他们。这样说法是不顾了该节经文的上下文，谬解了本文的真意。保罗在罗马第二章与第三章所说的律法，一样是律法，但是凭着恩典立约的律法，叫人悔改，顺服神，莫再靠自己的义的成就，乃单单信赖神的恩典。这一个律法，保罗没有把他与福音分开面论，乃是看他为在福音里面。”

这里的"律法”在葛伯看来就是恩典，不过他的方式仿似律法。葛伯承认有些布道家先传律法，后传福音，的确发生一种力量，但他有以下的话：

"他们所为，用意固然很好，但不合圣经，凡不合圣经的，很容易发生严重的后果。(未有严重的后果，乃出于神的怜悯)我们若不要那后果，就不要那样主张。我们绝对不可让这些布道家的神学，叫我们到试探神的地步……这个错误的起点，乃在于人以为只传耶稣基督，不会叫人知罪，所以要于耶稣基督以外，创造一种他们认为可以叫人知罪的信息……为何我们要先说罪，后说耶稣呢？……只有人真的认识耶稣，然后才真的认识什么是罪，罪与人的关系是怎么样，为何人是罪人。”

葛伯给了四个理由，说明认识耻稣与认识罪恶是不可分开的。

第一、罪的真面目，只有在耶稣的十字架上，毕露无藏。葛伯问："我们到底在何处看见罪的三个行动－－反抗神，与人为敌，和危害自己？”答复是："在耶稣基督那里。”因为人所迫害的耶稣就是神，神在基督里来求人与他和好；因为人所钉死的基督就是人的邻舍，同是照神形像造的；因为人所迫害的基督就是永生的道，生命在他里头，这生命就是人的光。

第二、惟基督是审判官，只有他能把罪的真正可恶完全揭发出来。他是人真正的主。他既是神又是人，所以他有权柄又有资历来指责人思想与行动的倾向，什么是神所禁止的，什么是错误的。

第三，在基督里，我们看见凡人一切"的是”与"所为”都是罪。罪不是一种偶然意外的事件。因着基督的缘故，没有人能够说，因为他犯了多少的罪，所以他是罪人(他是罪人，所以他犯罪)。一切的罪，不管是大是小，是明显的，是隐藏的，都需要基督担当。

第四、只有在基督里，我们看见罪的严重，且看神对于罪的反应－－差他的独生子降世－－就知道严重到什么程度。”若只为着改良人格，叫世事进行得顺利，神不需要降世为人，神的儿子不必死在十字架上……人心坏到极处，其严重和可怕的情形，可从爱人的神，非差遣耶稣来世不可的事上，测量出来。”

传教士关于叫人知罪的经历，可供我们的参考。林东会督(Bishop Linton)是一位从圣公会派遣向回教徒传福音的教士中最有成绩的一人。或问他福音里那一部分最受波斯的回教徒欢迎，他的回答是："不是叫他们知罪，乃是叫他们认识基督自己，特别是基督的品格；信耶稣的人对于罪的认识是逐渐增进的，但叫他们悔改过来，接受耶稣的，不是他们对于罪的认识。”

魏克士(A.Paget Wilkes)是日本宣道团创办者之一。在他所着－－工作的能力－－的书中，有一版专论领人归主的秘决，与我们极有帮助。那书虽是多年以前写的，但仍在续版中，依然新鲜，激发人的深思。从他在日本和英国广而富有布道经验中，他题起两种不同的感觉，一是"感觉需要”；另一是"感觉有罪”。

"在福音已经传过的地方，就是所谓‘基督教国家’，我们要强调反抗神的罪；但在福音初传到的地方，情形就不同了；我们未说起不信基督就是罪之前，要先给他们知道基督有什么贡献；必给他们先知道福音所带来的恩典是什么，然后他们才真实的会知罪。我们要引导他们知道他们的需要，过于知道他们的罪恶。但我要赶快的补充一句，若有人对于罪恶没有澈底的认识，他对于救恩必不会有长久真实的经历。”

他照样说："罪的感觉在后，这是一个人得救之后的观察；他先得了救拔……但后来蒙神光照，知道神的慈爱何等高深，竟赦他的重罪，救他那样的罪人。”

魏克士在此所说，“得救之后的观察”，我有一个真实的故事，可以举出当为例子。我认识一个人，他是我的朋友，又是我的同工，这件事是发生在所谓信奉基督教的美国。这人起初任职在空军里，颇有功绩，但后业堕落在夜总会里唱曲，有时亦在大音乐会里演唱；适遇一跳舞女，便与他结婚，经过数年，生活的情形，每况愈下，染上酒瘾，日夜与妻子吵闹，几次想自杀；但有一天在肯塔基一个旅馆里，夫妻二人决定读圣经。他读完首三部福音，并未受什么感动；基督的复活更是他的难题，叫他受阻碍；但当他读至约翰福音的末段，就是多马不信基督复活的故事，他正与多马表同情，他说："多马是诚实的人，他也不信。”可是再读下去，多马信了；多马遇见复活的主，化疑为信；他读了大受感动，就转向他的妻子说，“我虽然不甚明白，但我现今确知一件事，就是基督是活的，不是死的；他活在一个地方，我要去找他。”

不久以后，他的妻子要上礼拜堂去作礼拜。他们两个已经长久不上礼拜堂了，适那日是"平信徒日”，一个信主的商人，正在讲十分一的奉献。他妻子要开始实行十一的奉献。他觉得他们的钱不够，不赞同；经过长久的辨论，他勉强的赞同了，但他心中总以为不久他们的经济必发生恐慌的问题。于是他们寄一些钱给他幼年时的教会；又寄一些钱给他妻子幼年时的教会。过了数天，正当他们的经济将要发生恐慌问题的时候，所得税的收税机关，将他余剩的款寄还给他，几经转折，很奇妙的，终于到达他们那时的地址。从此以后，他另找工作，先在一旅馆里作工，后又转一间银行的机构里供职；斯时他学会了如何在祷告中寻求神的引导，继着他大受复活基督的感动，就舍弃一切为主作工。这位朋友对我说："我先认识耶稣为主，后认识耶稣为救主；我先知道他复活的能力，后知道他为何钉十字架。”他日后深深知道他的罪，又深深感激神的救赎；但他起来到基督面前，不是因着这个。

我个人觉得两个不同的意见，好象一枚铜元的两面。不认识罪，就不知基督的宝贵；不认识基督。让我来说几句结束的话：

一、叫人知罪是圣灵的工作－－耶稣论圣灵说："……我若去，就差他来；他既来了，就要叫世人为罪，为义，为审判，自己责备自己。”(约16：7～8)彼得在五旬节讲道的时候，圣灵与他同工，叫人知罪悔改。请听彼得和其它使徒们对公会所说的话："我们为这事作见证，神赐给顺从之人的圣灵，也为这事作见证。”(徒 5:32)我们务要小心，不可假藉心理的作用，叫人的良心自责；要知道不是敏利的口才，或合逻辑的劝勉，或激烈的责备，能叫人真正的知罪。格霖教授(Prof.J.B Green)会如此问："我们岂忘记了这是圣灵与我们合作的工吗？我们作了我们应作的之外，又想作圣灵所作的么？我们岂没有听过，或且听过而忘记了，真正的传道，必有圣灵同工。要世人知罪悔改，不是我们的工，乃是圣灵的工。只有圣灵微小的声音，能叫人自承说："我向你犯罪，惟独得罪了你。”

二、我们还要记得，叫人知罪，不是单单叫他知道他所犯过的罪，乃是要叫他知道他里面的罪性－－他是罪人与及罪的可恶；反抗圣洁的神，并与神隔绝。我觉得每次大布道会会后与慕道友同祷告的时候，多数的慕道友总是说："神阿，赦免我许多的罪(多数的)。”很少人说："赦免我的罪(单数的)”一题起罪，人总是想到他们所行的，很少的人想到他们的"所是”。人不独要知道他们是坏的，更要知道他们是失丧的，不独知道他们犯过罪，更要知道他们自己是罪。大卫在他所写悔罪的诗篇里，给我们看见他对于罪一步深过一步的认识。开始他求神涂抹他的罪；继着他感觉他需要神洁净他；接着他又感觉他的失败，这失败的感觉，不断的压在他的心－－"我的罪常在我面前”。到后他又感觉他的罪不但是他个人的软弱，不仅是他违反国家的法律，乃是他对神的不忠－－"我向你犯罪，惟独得罪了你，在你眼前行了这恶。”再后他看见他的罪，不但是他偶然的过失，乃是他自出母腹以来性情的倾向－－"我是在罪孽里生的，在母亲怀胎的时候，就有了罪”，最后他到了忧伤破碎的地步，因他看见神所喜爱的，不是外面照例的献祭，乃是里面的清洁－－"神所要的祭，就是忧伤的灵，神阿，忧伤痛悔的心，你必不轻看。”(诗51：1～6，17)

白克(J.I.Packer)说，知罪与感觉亏欠是不同的。叫人知罪不是揭发人心里讳莫如深的羞辱，(如洗脑者的技量)加以痛责，乃是以神的圣律为标准，测量他的全人。

三、我们还要记得与人接触的方法，要因人而异－－这是没有公式的。耶稣在世时候的工作，给我们一些紧要的指引。很明显的，他对于道德家及宗教领袖，就是好些自以为义，看似例外的善人，不留余地的加以痛责(参看太23章里的"祸哉”)；但欢迎那些著名有罪的人，不说一句批评的话(参看可2：14～15；路7：36～37；约8：1～11)。

可能我们要按着各人宗教的背景，而决定我们接触的方法。若我们在一个基督福音从未传过的地方，向着未曾认识基督教的人传道，我们就要像前面所说的传教士的经验，先对他们讲耶稣与及人的需要－－就如人生的目的，和如何得释放；如何得喜乐；如何明白……然后讲关于罪的真理。

青年运动向着从来不上礼拜堂的高中学生宣传福音，他们注重友谊，先与他们作朋友，然后有非正式的家庭聚会，以一年为期，每周聚一次，循着一定的程序进行，该运动的领袖在一年开始的时候，简单的说耶稣基督本身，经过相当月日，就说耶稣的要求。与耶稣的影响；再过就说到人，人的需要和人的罪恶，到后就说十字架的真理，并请他们决心相信，并决心跟随耶稣作他的门徒。这一个运动的办法，给人有深的印象。

我自己的布道法也经过一番的改变。从前我若一连说几天的道理，我每先说人的光景－－劳苦，担重担；人的难题－－罪恶与其它类似的事；然后继之以基督受钉的信息。可是近来我将这次序更改一下，我觉得更有功效，特别是在大多数不信主的场合中。

我曾与两位青年谈话，一个是基督徒学生团契的职员，一个是某公会的牧师。他们二人的经验，我觉得非常有趣；我认为他们二人的经验，是我们所讨论的问题中最好的解释。这一位学生团契的职员，生长在非基督徒的家庭，在高中最后一年，始与基督徒们为友，经过他们的介绍，就开始参加他们在校内所举行的聚会。照他自己所能记忆的，他信耶稣，并非因为他有罪；他乃看见他朋友中凡是基督徒的，都有喜乐，为人有目的；又有人生的把握；他羡慕他们的平安与他们的坚稳，于是被吸引来信耶稣。等他信了耶稣之后，他开始将自己的生活与圣经里所说的一个门徒的标准来比较，才知道自己亏欠到了何等可怜的地步。

那位牧师却不然，他生长在信基督的家庭，自幼就上礼拜堂，并接受基督教基本的信仰，他的经验是先有长期的挣扎，心里不安，良心自控，知道自己是罪人，与自己所犯过的罪，日夜都在谋解决，然后才像天路历程里所说的基督徒一般，重担得着脱落。

四、我要问圣灵用什么工具叫人知罪－－圣灵每藉着神的话叫人知罪。希伯来书的作者说："神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念，和主意，都能辨明。”(来 4:12)藉着宣传神的道，特别神圣洁的标准，像十诫所说，旬登山宝训所教，又像在基督手上所表示，人才会喊叫起来："我要怎样行，才可以得救？”"耶和华说，我的话岂不像火，又像能打碎盘石的大锤么？”(耶 23:28)这不是说我们要用圣经当锤子，向人头上狂打。在牙买加(Jamaica)常有政府雇用的女工，将大石打成碎石；为筑路之用。那里的妇女们，坐在路旁不是一大锤下去，把许多大石头打到粉碎；他们乃用小锤子，很轻松的打下去，打了又打，直到石头上原有的裂缝，愈裂愈大，至于粉碎。照样，神的道，若凭着信心， 不断的宣传，温柔的劝勉，就是铁石心肠也会打到粉碎。

圣灵亦时常藉着遵行主道的教会，来叫人知罪。主耶稣基督会对他的门徒说过，世界要恨他们，如恨他一样，因为他们不属于世界，乃是基督宣召他们从世界中出来。基督的生活证明世界是不对的；基督的行为对于世界是一种的指责，所以世界恨他。”但他们因我的名，要向你们行这一切的事，因为他们不认识那差我来的。我若没有来教训他们，他们就没有罪，但如今他们的罪无可推诿了……我若在他们中间，行过他人未曾行的事，他们就没有罪。”(约15：21～22)基督预先知道他自己的行为怎样要叫世人知罪，至于憎恨而拒绝他；照样他的门徒们的行为，也要叫他们知罪并憎恨他的门徒们。世人若没有看见教会在圣洁上有更高的标准，怎能知罪呢？马诚(J.G.Machen)多年前说过："若要人知罪，神的教会必要在言语与行为上先实行神的律法。若信徒们看犯罪为无足轻重，且以世人道德的标准为满意，无论传道人在讲台怎样大声疾呼趾人知罪，终是徒然的。所以教会里无论何人都要尽他们的力量，在日常生活上，活出神的律法，好叫世人心里所隐藏的，可被显露出来。”

圣灵亦藉着他儿女的祈祷叫人知罪。格林牧师(Ganon Bryan Green)说："现念教会的祈祷会渐渐衰颓不振，与教会不能叫人知罪成正比例，岂属偶然的么？传道人应该请人代他祈祷，使他有口才，能说他所当说的，不像一个宗教演说家，乃像神的先知，和基督的大使。这是传道人的本分，也是传道人的权利(弗6：19～20)。传道人若知罪有人代他祈祷，必增加胆量，高举基督与责备罪恶。

最要紧的，圣灵是藉着高举耶稣，叫人知罪，耶稣说：圣灵叫人知道三件事：”……叫世人为罪，为义，为审判，自己责备自己。”(约 16:8)我们试解释这三件事：

他要世人知罪，是要世人知道到底什么是罪，把世人对于罪的观念改变过来。什么是罪的核心呢？耶稣说，“为罪是因为他们不信我。”(约 16:9)罪的根本就是不信，圣灵要世人知道他们无理的拒绝耶稣，证明他们向着主耶稣存不信的心。这不信的罪，是一切罪的根。

耶稣又要世人知义，“为义，是因我往父那里去。”(约 16:10)世人不知义，正如他们不知罪一般。世人若遇见一位十足的义人，真的会尊敬他么？要得这个答案，只要看主耶稣。耶稣可说是义的化身。世人却审判他，定他为有罪，把他钉十字架，待他像极凶恶的罪犯，可是基督的复活与升天－－"我往父那里去”－－表明神推翻了世人的判决，彰显基督纯全是义。

他还要人知道什么是审判，“为审判，是因这世界的王受了审判。”(约 16:11)要罪不要义，结局当然是定罪。圣灵要人知道审判就要临到他们。有什么证据呢？请再看十字架与复活。在那里你看见神推翻人对耶稣的判决。被钉的和平之君怎样升到他公义的国度里，就表明这世界的王就将堕入他黑暗的地狱里。

所以圣灵藉着耶稣基督的十字架与复活，给人看见什么是罪，什么是义，什么是审判。

彼得所传的道能叫人知罪，因他指着十字架，郑重的对他们说："故此以色列全家，当确实的知道，你们钉在十字架上的这位耶稣，神已经立他为主为基督了。”(徒 2:36)传道的人有时要用慈爱而谦卑的心说："你们”，而不说"我们”。

基督的十字架能叫人知罪，还有一个原因，就是给人看出钉基督者是当时的犹太人，究其实我们亦在内。我们的罪伤了神，我们的卑怯，我们的贪恋，我们的妥协，我们的偏见，我们的"漠不关心”……把基督钉死了，最奇妙的，当我们看见我们的罪，在十字架前忧伤痛悔的时候，被我们所钉的手，就要伸出来，叫我们心上的罪担脱落；从此甘愿破碎一切，来跟从那爱我们并为我们舍已的主。

这是真正的知罪。这是"依着神的意思忧愁，就生出没有后悔的懊悔来”(林后 7:10)。


九、 决定的必要

彼得五旬节讲道第四个特色，就是他叫人立刻决定。”彼得说，你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵。”(徒 2:38)

普通的牧师若听见他的会众喊起来说："我们当怎样行。”必大吃一惊，不知所措。他的讲道法课本里面，没有告诉他怎样对付这样的局面。可能他会这样的回答说："哦……哦……让我们大家谨慎的思想一下，看看有什么事是我们大众或个人现在或将来要行的……”

传道是要使人心里有个结论。起初是宣告神为人作了什么，末后是宣告神向人要求什么。前者是指点，后者是命令。我们的主自己，是我们的榜样。”……耶稣来到加利利，宣传神的福音说，日期满了，神国近了，你们当悔改，信福音。”(可1：14～15)耶稣传道常常带着命令。他的话是紧急的，要人迅速采取行动；但亦带着警告，叫人计算花费。当他说，“跟随我……信我……效法我”的时候，也说："负起十字架……舍弃你一切所有的。”

"选择！决定！是！或不是！”他时常如此要求。

蒲勒克(James Black)说："我们的工作，好象打靶，是有目标的。”世界基督教会联合会给"布道”许多的定义，其中有一个这样说："布道是叫人认识基督，使人不能不下一个决心－－是，或不是。”

关于邀人决心信主这件事，古今来有很多不同的意见，我们只能题出几个：

由神学立场－－许多传道人，好象已故的邦贺博士(Dr.Donald Gray Barnhouse)及现今英国著名的马丁雷俊博士，讲道后，总不邀人表示决心信主。他们明明以为邀人决心相信，是与圣经所说，人自己不能立志，得救乃神的恩典，神的预定等教训不相合。决心信主，悔改，当然不是他们所反对的，他们所反对的，是叫人决心的方法，他们以为叫人决心的方法，每是过度激动人的感情。整个的问题是看我们所注重的是什么；我们得救，是神无上的主权呢？或是人本身绝对的责任？神为至上的，决定了我们得救的事呢？或神为审判官看我们自己如何选择而施行审判呢？

有一个青年往见苏格兰著名的布道家麦尼(John McNeil)，因为他就将从神学院毕业，很怕把神的恩典错给了神所没有预先得救的人。麦尼很幽默的说："青年人，不必担忧，你若能叫神所未预先的人得救，神必定会原谅你！”麦尼切合实用的话，比较神学上的争执－－加尔文派与反加尔文派－－叫我们得着勉励与帮助更多。

但我们要知道，好象白克(Packer)已经说过，圣经里面的确有的真理是难于解决的辩论。我们既不能解决，就只得时常谨慎，匆走极端。若我们单单说是人的责任，我们要变成恐慌派，自己恐慌，复使人恐慌。我们若单单说是神无上的主权，我们对于工作的努力，就要发生怀疑。

在圣经里面，我们可以找出许多例证，叫我们看见神无上的主权，与人绝对的责任，同时存在。在太11：27，主耶稣明明承认神无上的主权，“除子和子所愿意指示的，没有人知道父”；但他没有因为神无上的主权，而不开口请人来；就在下一节，他说："凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”在约6：37中，我们看见这两个真理并立："凡父所赐给我的，必到我这里来。到我这里来的，我总不丢弃他。”保罗在罗9章，畅谈神的拣选与预定(神无上的主权)，但没有因为神的拣选和预定，而叫他不为他的弟兄骨肉得救的问题忧伤愁痛(人的责任)。”我在基督里说真话，并不谎言，有我良心，被圣灵感动，为我作见证。我是大有忧愁，心里时常伤痛，为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。”(罗9：1～3)

若有人以为人自己不会来到主的面前，所以讲道后，不邀人决心向前，让他们记得主耶稣枯干了手的人，作他所不能作的，“伸出你的手来”！耶稣如此命令(太 12:13)。让他们同时记得耶稣叫死了的人作他所不能作的事，活起来。”……拉撒路出来”！耶稣如此命令(约 11:43)拉撒路听了耶稣的声音，作了他所不能作的！

我有一个朋友与一位神学教授谈布道的问题。这一位神学教授是十分注重教会圣礼的，看近代的大布道会叫人决定接纳耶稣，甚不以为然。他极力主张我们只可传福音，此外不可再作什么，我的朋友回答说："教授，你是常常注重基督徒的圣礼的。请问我们领受圣餐的时候，只把饼与杯陈列在桌上，一个表明主的身体为我们破裂；一个表明主的血为我们流出；饼与杯排列之后，什么都不作，可以吗？当然不可以。我们要继续说，‘拿着吃，拿着饮！’这就是布道家。”我的朋友强调的说，“在传道之后所作的，他说，‘现在来信耶稣’，就等于说，‘拿着吃，拿着饮’一般。”

我们传福音的时候，要谨慎，不可单单命令，叫人作这个，或作那个，而没有述说神已经为我们作了的事。同时也要谨慎，不可与命令与述说平分，给人误会救恩是神作一半，人作一半。救恩是完全出于神的恩典。司布真说："我们要小心，基督不是我们的信心造成的。”"软弱震颤的手，也能接受黄金一般的礼物”。”我们得救是本乎恩，也因着信”。救我们的是恩典，接受恩典是我们的信心。甚至我们的信心，“……也不是出于自己，乃是神所赐的。”(弗 2:8)神出于恩典，吩咐各处的人都要悔改相信。当我们决心相信的时候，神的恩典亦于那时在帮助着我们。所以神吩咐的时候，我们看见神的恩典；在我们反应，要相信的时候，亦看见神的恩典。

我个人因相信恩典与救恩乃出于神无上的主权，便叫我在布道工作上，有极大的帮助，至少叫我不至于悲观而灰心。只有神的主权叫我的工作发生果效。不然，布道实在是没有希望的工作。圣经告诉我们："属血气的人，不领会神圣灵的事。”(林前 2:14)我们亦学会："体贴肉体的，就是与神为仇，因为不服神的律法，也是不能服。”(罗 8:7)在基督以外的人，是死在过犯和罪恶中的(弗 2:1)，又是被魔鬼弄瞎了心眼的(林后 4:4)，一个死了的人，怎样能活？瞎了的人，怎样能看？在神就凡事都能。

亚拿尼亚必以保罗为绝望的，所以神打发他去按后在保罗身上，叫保罗能看见的时候，他抗议说："主阿，我听见许多人说，这人怎样在耶路撒冷多多苦害你的圣徒。”(徒 9:13)但主对他说："你只管去，他是我所拣选的器皿。”(徒 9:15)亚拿尼亚以为保罗行了那么多的恶事，是不会悔改的；可是神说："他是我所拣选的器皿，在我没有作不到的事！”

这样相信，也会保守我们不至于倚赖自己，或成为利用手段的人。今日有个大危险，就是要求成绩，如写报告的心理。”要有成绩”在布道家身上，是一个大责任。就是牧师，处于竞争的社会，要增添会友的人数，要有更多的听众，要有更堂皇的计划，也急于看见果子，为着这个缘故，不免想出种种的技术或方法，但求成绩，不计手段，于是所产生的会友，好象没有成熟的果子，他们还没有清楚明白福音的意义，与及神对于基督徒的要求，就说决心相信了。这等人末后的光景，必不堪设想。神只要我们传道，不要我们报告成绩，所以我们可以劝人相信，但从来不迫人。我们的榜样是耶稣，耶稣从不勉强人。当那位年少而富有的官，慕道而来，忧愁而走的时候，耶稣最多不过望着他走而深为叹息。他没有去追他，没有用强硬的手碗，将他的道逼他接受。他既不增加他的压力，亦不降低他的要求。

所以我们邀人决心信仰耶稣的时候，务要照圣经的方式，用圣经的话语，奉耶稣的名，请人前来。耶稣不是乞丐，乃是至尊的主。

还有一点，有关于邀人决心信主的，就是情感。情感的问题，与其它的问题一样，有很多的争执。许多人反对于传了福音之后，请人决心向前，因为有的布道家请人决心的时候，没有智能，没有尊严，所说的话不叫人发生兴趣，一味的用情感来操纵人。

我想我们必须分辨"情感”与"利用情感”。”利用情感”就是"情感主义”，一直用情感去激动情感。这是我们所不取的。可是传福音的时候，怎能没有情感？情感在传福音的时候，的确有他的地位。凡属于人的，都带着情感。你若回想过去给你留下深刻的经历，你必定有很强很烈的情感可是在此也有太过与不及，一般来说，信仰纯正的教会，对于情感，过于抑制；因此富有情感的新宗派进步得那么快。麦克博士(Dr.MacKay)说："无论何事，都可以有情感，惟独宗教不可，宁非一大错误！”

有一位在镇尼西深山里传道的，说过两句很有意义 的话，给我们看出情感的地位更加清楚。他说："今天我们到运动场看足球比赛的，可以大声喝彩，到电影院看电影的，可以大笑或大哭；惟独到礼拜堂去的人，只许‘冻结’！”他又说："我不管你跳得多高，也不管你喊得多响，我只知你脚踏实地的时候，你才能真正的向前走！”这话可以试验你的情感是否有实际的用途。

只凭着情感所作的决定当然是危险的。危险在于他们凭着情感决定之后，情感一低落，他们便往后退。他们经不起实际的试验；结果他们若不是再去追求过去的情感，过着不稳定的生活，就是看一切属灵的经验为不足信，对于宗教发生反感。

传道人要时时记得，每次向人传道，是向着他的全人宣传；他的全人包括他人思想，良心，情感与意志。神所要求的是他全人一致的反应。”你要尽心，尽性，尽意，尽力爱主你的神。”(可 12:30)

传道的时候，注意教训，这是向人的"思想”宣传。保罗所说，“顺他真理”，就是说人在"思想”方面的反应。路加说，保罗传道，有时是"辩驳”(徒 9:29)；有时是"讲解”(徒 17:3)；有时是"教训”(徒 18:11)；有时是"劝化”(徒 18:4)。保罗自己说，他亦注重人的良心－－"在神面前，把自己荐与各人的良心。”(林后 4:2)有的人传道，只有百分之十是"教训”，其余百分之九十，都是叫人立志。这是违反新约圣经的比例。我们要藉着人的思想，良心，与情感，达到他全人的中心，就是他的意志，叫他在基督里对神所看为"是”的说"是”。

我自己深深觉得在讲道后叫人立志信主，不独在神学方面是合乎圣经的，而且在情感方面是健全的。人需要一个机会来表示他自己，心里决定信耶稣，好象把一条铁钉钉在一块木板上，钉子穿过板的后面。在公众面前表示信耶稣，将决心告诉人，好象把穿过板后钉子的尖端敲弯，使那钉子格外牢靠，不易拔出来。”感动”于心中，若没有表示于外，就会变成抑制。雅各威廉教授(Prof. William)说："一人若已决心信主，让他表示他的决心，使他的决心紧定不移；让他有更多的表示，让他有完全的表示；若是可能，让他在大众面前，有个决不后退的应许，总之用各样可能的方法，来包围他的决心，使他的决心，得着帮助，益加坚强。”

我们要处处提防情感的危险。听道的人可能因会场空气紧张，顿觉兴奋；或因一篇悲惨的故事，不禁同情；所以我们传道的，要预先准备，在一切所讲的，要以神的言语为中心，为首要，引起听者特别的注意。同时也要警告他们；基督徒不是靠情感生活，乃靠着信心与顺服。初步的决定虽极为有益，极其需要；但初步的决定，不是整个基督徒的一切；正如度蜜月不是整个婚姻的一切。我们也要警告他们：不可将情感的经验，代替属灵的实际。我们的主说，有的种子很快发芽，但没有根基，正如有的人听了道很喜欢接受，但不久就枯干，凋谢。我们要记得，总有一些人，神经薄弱，每次传道人请人决心信主，他们必最先表示。这等人需要明智且有经验的人，在会后好好的引导。

叫人决心，虽然有以上数说种种的危险，但我还认为好处多过危险。

从实际方面来说－－我们苦于无法领人归主，或只有一法领人归主。我们的危险在于捆绑圣灵，限定人只可照我们所想象的方法来归主，许多寻找基督并相信基督的人，因不晓得如何按着我们所想象的方法来归主，于是缺少我们所有的经历，至于灰心。

一个浸信会的领袖说，他年青的时候，在一聚会中决心信主，当他走向台前，跪着祷告的时候，有一人执他的右臂，对他说："弟兄，要持定，不可放松；”又有一人执他的左臂说："弟兄，要放松，让神作工；”另有一人说："弟兄，当我信主的时候，有一道天来的荣光，照我的面上。”这一位浸会的领袖说："在我持定与放松之间，又加上寻求天来的荣光，我几乎失去了神的国！”

耶稣在世的时候，医治不少的盲人。他的医法，每次不同。有一次他对瞎子说："你可以看见。”他立刻就看见(路 18:42)；另一次他用唾沫和泥抹在瞎子的眼睛上，然后叫他去洗，他去一洗，回头就看见了(约9：6～7)。设此两个蒙医治的瞎子有一天相见，彼此谈论他们的经历，一个问："耶稣为你作了什么？”一个回答说："我前是瞎子，耶稣使我看见。”真的吗？耶稣也使我盲而重明。请问他怎样使你看见的？"他只对我说，你可以看见，我就看见了。”"他没有将泥抹在你的眼睛上，并叫你到河里去洗么？朋友，我想你还是瞎眼的，你还未曾看得见。”若他们两位照着今日教会的作风，必成立两个宗派，一个叫作"抹泥派”，另一个叫作"反抹泥派”！

没有一个固定的方法，是日日可用，处处可用，并人人可用的。我曾在守旧的地方，及守旧的教会里传道，我觉得在那样的情况之下，叫人向前，是不智之事。特别是聚会的人数不多的时候。我只请决心信主的人留下，或到另一房间里继续谈道。但我若在一个很自由的地方，及很自由的教会里传道，那里的人没有拘束，很乐意表示他们的决心，只要少微一劝，他们就涌向台前；在那样的情况之下，我也不请人向前，只请人留下，或到另一文章里继续谈道。在这里方法虽相同，但人与地方却不相同。


请人决心信主，有很多不同的方法：

〖 一、请人向前 〗

这一个方法的好处，在于叫一切向前的人，作清清楚楚，确确实实的决定。这方法的不好处，在于有人怕羞，并有人以为这是一种的"展览”，给人看布道会的成果，因而看为不当，发生反感。我个人从许多不同的场面，与不同的方法中，所得的经验，认为在未请人向前之前，应当注意以下各点：

传道人未请人向前之前，最好在讲道中先行讲明，他要邀请决心信主的人向前；并要于全篇讲道中，一直给听众决心的准备，直到叫他们决心的一刻。最不好的是开始没有想到叫人向前，所以一点没有准备，到了讲道毕，临时如此作。传道人也不可故意讲一篇动人的故事，叫听众情绪非常紧张，忽然说："现在请你们向前。”真正福音的信息，应逐渐引人入胜，待信息与听众同上最高峰，继着传道人鼓励听众决心之后，就可以请他们向前。

要作邀人向前之准备。你如何预备你的讲章亦应如何预备你的邀请。在邀请的时候，你要说什么，都要预先详细想过。要与诗班和诗班的指挥预早说定最后一首诗是什么；谁要唱，是否唱了一节，停一会；或两节，停一会。要有会后谈道的地方，俾陪谈员可与向前的人谈论并祷告，或那在讲台前，或进入另一房间里。

要解释你何故要他们向前。要知道许多人对于向前这件事是很不习惯的。向前是在众人面前承认耶稣的一法；向前可使他们的心格外坚决；这些理由要对他们说明。你在邀请的时候，要说清楚到底你所邀请的是谁，不要含糊，免得人人都以为他要向前。若你所要的是初次决心信主的人和那些离开了主但如今要回来的人，或那些已经信了主，但不知是否得救的人，你也要直截的说。

向前是一个表示。我想这样是很有帮助的，里面的决心与外面的表示一致。你应许人一件事，你的心决定要履行。但你还与他握手，这握手就是你决定的表示。军人看见国旗，心里说："我要尽忠报国”。但他还向国旗致敬，他的致敬，是他尽忠的表示。

一对青年的男女，既已决心同甘同苦，一世结缘，但还要站在礼拜堂里大众的面前，藉着结婚的礼节，彼此应许，这礼节就是他们中心结连的表示。照样，当听众中有人决心接受耶稣为救主的时候，他们向前是他们决心的表示。他们的脚是向台前走，他们的心是投靠耶稣。

要避免一切的"骗诱”。我个人以为先叫人举手，后叫人站起来，再后叫人向前，分开几个步骤，是不大妥当的。恐怕举手的人本无意向前；他们向前，好象被诱人圈套。所以最好你先决定要他们作什么，加以解释，然后叫他们作你所决定的那一件。

要清楚告诉他们向前后要作的事，因为有的人对于向前，莫名其妙。我知道有的人不敢向前，因他们以为向前的人，都要进入一房内，在那里把一生的罪行，对众人承认。所以你若请人向前，要说："你们到了台前，我们就要与你们同祈祷；要告诉你们如何过基督徒的生活；要听你们的难处，答复你们的问题；要把一些布道文字送给你们，帮助你们读经，并帮助你们的灵性；只有这几件事，作了之后，你们就可以走。”这些话要说在他们未向前之前，无须说在他们有之后。

〖 二、大会后的小聚会 〗

有时请决心信主的人，或亿求认识更多真理的人，于大会后留步，继续开一个小聚会，也是很好的。这样作的好处，是给人有充分的时间去思想，特别是给畏羞，不肯向前的人，有机会与工作人员接近。但向前的人，每比这样留下的人，更为坚决。所以这样作的不好处，是给那些本来可以向前的人，只留下而没有机会向前了。

虽然如此，我们的信心，不在于我们的方法，乃在于我们的主。主既会叫人知罪，亦不会没有办法叫人到他自己的面前。

大会后的小聚会，没有一定的方式。但这种方法，已经用了多年，成绩相当好。大布道家们，好象慕迪，和叨雷博士等，用此方法，多过用叫人向前的方法。

未请人留步，继续开小聚会之前，我们可以如此说："今晚讲道之后，我要短祷；短祷后，凡必须离开的，或想要离开的，都可以自由的离开，我们要继续有一个简单的聚会，要向留下的人解释怎样来到主的面前。我们盼望你们能够留下。若你不是基督徒，但有意成为基督徒，请你留下。若你信了耶稣，但不确实知道得救了没有，心中很想知道，亦请你留下。若你无意信耶稣，但愿意研究，我们也欢迎你留下。若你已经属于基督，且已奉献给基督，望你亦留下，勉励他人。留下的人不定都是未信耶稣的人，离开的人不一定都是对于福音没有兴趣的人。你若留下，没有人会叫你为难。这个小聚会最长不过十分钟。”

照着所报告的短祷之后，我们可以请司琴的轻弹一首诗，让那些要离开的人安静并迅速的离开；然后叫招待员关门。若留下的人，在会中是分散的，此际我们可以请他们向前来。我们可以下讲台，走向他们，站在他们面前。

我自己常于此时，请他们默祷，求神自己向他们个人说话。然后我就用最简明，最恰当的言语指示他们怎样来到基督面前。说了，我常请那些决心要信主耶稣的人跟我祈祷，将他们的决定告诉耶稣；继又请那些决心的人举手，表示他们的决心。至此，我就说在人前承认耶稣的紧要；同时，请他们于会后将他他们的决心告诉我，填上一张决志表，证实他们的信心；并带些书藉回去参考。若属可能，再有一些个人谈话，于是祝福散会。最要紧的就是时间不可拖过十分钟。

〖 三、在大会后的小聚会里，或在谈话室里应说的话 〗

无论你是向慕道的人说话，或是在大会后向留下的人说话，最要紧的是先要叫他们安心，没有顾虑。你的态度要十分诚恳虔敬。特别是请慕道的进入谈话室。他们进来不知要遇何事，此际我们最好先对他们说："我们奉主耶稣的欢迎你们。或者你们中间有人在问，我们要向你们作的是什么事？你们将得出去否？将如何出去？我们要先说明，我们并不是要向你们作什么；不是要使你们难为情；不是要严厉的盘问你们；不是要你们演讲；我们乃是藉着机会向你们解释基督徒的意义，与你们同祷告，并帮助你们此后过基督徒的生活。”

说明之后，就接着说怎样来到主耶稣的面前。虽然我们没有固定 的方式，或刻板的文章，可是我觉得我们要把根本的要道，说得使人容易明白，和易于记忆。我们可把福音分为三步：第一步，承认我们的需要；第二步：离弃我们的罪恶；第三步，接受耶稣为救主。有时也可以把福音分为四步：第一，有所承认－－我承认犯了罪，不能自救，需要一位救主。第二，有所相信－－我信耶稣就是我所需要的救主，他能救我，他也愿意救我。第三，有所决定－－我决定我不但要信耶稣为救主，并要尊他为主。遵他而行。第四，有所实行－－我要实行启示录3：20所说的，我不但相信耶稣要进入我心，我要实行开启我的心门，请他进来。我实行把自己交托给他。

可1：14～17，把决志信耻稣的步骤，也写得非常的好；"……耶稣来到加利利宣传神的福音说，‘日期满了，神的国近了。你们当悔改信福音。’耶稣顺着加利利海边走，看见西六和西门的兄弟安得烈在海边撒网，他们本是打鱼的。耶稣对他们说，‘来跟从我，我要叫你们得人如得鱼一样。’”从这一段的经文里，我们可以首先指出，耶稣宣布神已经作了什么，继再指出，神要求我们作什么；神所要求的有三：(1)悔改，(2)信福音，(3)跟随我。

悔改－－悔改的意思，不但是承认我犯了罪，不但是我为罪懊悔；悔改乃是我对于罪，对于神，对于自己的观念，完全改变；我决定离开罪，让神来改变我。

信福音－－信福音的意思，不但是我头脑里认识并赞同福音的内容；信福音的意思，乃是我在意志里有接受与相信的实际行动。例如：我不但承认我自己口渴，不但相信水能解渴，我乃实行把水饮下去；我若不把水饮下去，水便与我无益。

跟随主－－主说："跟随我。”信了主耶稣之后，结果必定是跟随主，一生要以主的工作为念。

立志作基督徒也可以用圣经里紧要的字－－"来”字为根据来解释。若立志的人，进到台前，表示他们来到主的面前，以"来”为根据来解释，更为适宜。我们要怎样来到耶稣面前呢？

要谦卑的来－－要承认自己犯了罪。只有一种的人耶稣不能帮助，就是自以为义，看自己为没有缺乏，没有需要的人。有三个最难说的字，就是："我有罪。”这三个字最难诚诚恳恳的说出。但我如今来到主面前，我谦卑的来，我知道我的罪，我愿意从今与罪远离。

要凭着信心来－－我怎样知道我到主面前，必蒙收留呢？我知道，因为十字架的缘故；在十字架那里，神说神已经除去我的罪。基督已经把我的罪担去了。在彼，神已经应许，无论我是什么人，无论我作了什么事，都可以"归家”；神要我来。

要存降服的心来－－我来不但是求主赦免我，和将来接我上天堂；我来也是决志从今以后要跟随他。主耶稣不但救我脱离我的罪，更要我一生服事他。我决定我不但今天来得救恩，更在我一生的日子中，要天天来到主前，尊他为主，听他命令。

经过如此的解释，必定有决志的祈祷，向主立约，应许。在大布道中，每集合所有向前的人，共同祈祷。但我个人以为。陪谈员与慕道友个别祈祷，收效更大。因为个别祈祷，更切合于个人的需要，与个人在主面前所立特殊的心愿，不比公祷那样广泛。有时在大会后的小聚会里，或在谈话室里，我解释了来到主面前的步骤之后，就请每一位慕道友开声祈祷，每人照着他的志愿与决心，用一句简单的话祈祷；或是要重新奉献，或是要得确实的信心，只用一句话，把心愿说出。有时提出祈祷的话，叫他们照着说，就如："主耶稣，进入我心；”或"我感谢你，为我钉死；”或"我要你在一切事上，作我的主；我将一生献给你；”……

初信的人，每因怕羞，需要人帮助他们祈祷，指示他们应该说的话；所以无论在很多初信人中间，或只有一人，有时我们可以说一句，叫他跟着说一句。祈祷的话，务要简单，而且直接。例如："神阿，我今用至诚的心，来到你面前，我谦卑的来，因我知我犯了罪；我决志要离开我的罪。我今相信耶稣为我的救主，求耶稣进入我心。我今献上我自己，求你掌管我，使我跟随你。我感谢你，因你收留我。奉 耶稣的名，阿门。”

有两件紧要的事，我们要特别向初信者说明，其中的一件是：关于他们确实知道他们是得救的。我们要分辩暂时感觉，就是信的时候，觉得轻松与释放，和永久得救的确据，就是圣灵藉着永不更改的神的应许所给的信念。我与初信的人谈话的时候，常问他们是否知道他们已经属于耶稣？是否知道耶稣已经进入他们的心里？他们的回答，有时是："是的，我觉得我已经洁净；”或"我觉得我的重担已经脱落；”或："我觉得喜乐；”……我们不要批评或轻看像这样的感觉。到主面前来的人，的确会有如此的感觉。信的人当然有平安与喜乐。但我们要指出初信的人有时不会即刻有如此的感觉。如此的感觉，究亦不会长久。他们不久要遇见试炼，疑惑与试探。那时他们要疑问他们与基督的关系到底怎样。所以他们的感觉，不足为他们信心的根基；他们需要比较感觉更健全的根基。

我常用一节简单的经文，就如约1：12，或6：37，或启3：20，请初信者详细的读，然后问他已经履行了经上所说的条件没有－－是否已经接受耶稣？是否已经来到主面前？是否已经开起心门？若他们答复说："是。”我就继续问他，他是否成了神的儿子？基督是否接纳了他？基督是否进入了他的心里？很多的时候，所得的答复是，“我想是，“或"我盼望是，“至此，我就利用一本新约，或一枝铅笔作比方。我说："比方我应许你，明天我要把这一本新约，或这一枝铅笔送给你，你听了我的话，就回去告诉你的家人，说你明天要得到一个礼物，你的家人问你怎么知道，你将如何回答呢？”你的回答必定是，“傅某某如此说。”你怎会笃信无疑的呢？"因为我信得过他。”好，你信得神么？神岂不是应许说，他要收留你，他要拯救你，他要进入你心里么？他照着他的应许作了没有？你怎么知道？因为神如此说，这一点需要说了又说；若是需要，重说无妨，总要初信者十分明白。许多时候，初信者，经过几番解释，忽然得着亮光，见所未见，就是他们与基督的关系，不是倚靠他们所为，或他们所觉，乃靠神所为，和神所说！

在此我们要分辩对方是否真正要信主耶稣为他的救主。我们不要向一个还在拒绝圣灵，不要耶稣为救主的人，说得救的确据。得救的确据，不是说得太早，要等到得救的条件－－就如：什么是恩典与信心；悔改与离开罪恶；与及跟随主耶稣作门徒的志愿－－都实实在在的对付了之后，才好说起。若对方是一位诚实的人，的确接受了耶稣为救主，我们就该向他说得救的确据，并求圣灵在他心里见证神言语的真实可信。

我们还要慎重的指出立志信主乃行走天路的第一步，不是终点，乃像赛跑开始的枪声，好象呱呱堕地的小婴孩。婴孩怎样需要长大，初信的人亦需要灵奶，叫他长大。天天读经，时常祈祷，与信徒们交通，参加教会的聚会，并藉着言语与生活见证基督……这些事要叫他特别注意。这些事并不是严酷的律法，叫人苦守，这些事乃像通透恩典的管子，叫基督丰盛的生命，流进我们里面，又从我们流到他人里面。基督徒的生活，又好象一个车轮。基督是轴心，轮子在地上旋转，可比信徒与世界接触。由轴心至轮子的铁条，好比读经，祈祷，聚会，顺服，见证等……没有轴心，这些铁条就不动；铁条不动，轮子在地上就不旋转，不产进。所以读经，祈祷，见证，聚会等等，是叫基督徒前进的。

〖 四、其它的法子 〗

尚有许多不同的方法，为许多牧师和传道所常用的。英国有一位信徒，名叫李多马(Tom Rees)，虽系平信徒，但亦布道家，在大布道会最后结束的一天，常有他所谓"信主的表示”的聚会，凡在两年内接受主耶稣为救主的，无论在那里接受主，都可以参加，这样就给他们一个美好的机会在大众面前承认主。

华德博士(Dr.Ronald Ward)是圣公会的布道家，常在他领大布道会的堂内，遍放签名单，单上印立志接受主的志愿，或决心奉献给主的应许。讲道后，就请会众作短时间的默想，凡愿意的，可以在单上填他们的姓名，俟祝福散会，便携单进入陪谈室，继续有短时间的谈道。

在我们的大布道会里，我们亦用此法，但稍为更改，我们在开会前，即分派一单给每一个到会的人。单上是印着渴慕更明白救恩，或渴慕确知得救的志愿。会后，我们除了请立志信主的人向前之外，那些不向前的人，我们就请他们在那单上填写他们的姓名地址，填写之后投入已经安置在门口的箱中，或从邮政寄至我们的办事处，我们就按着姓名地址，寄一份合他们各人需要的书籍送给他们，若是可能，我们将派一位指导者去拜访他们，与他们个人面谈。

澳洲雪梨有一位卫理公会的工作人员，每礼拜日晚间，在他戏园式的拜堂里讲道；讲毕，就唱一首邀人立志信主的诗，每唱一节，即有数位预先指定的陪谈员先向讲台前行，等候那些立志信主的人向前，然后陪同他们在那歌声悠扬中，走进陪谈室。他觉得如此作是很有帮助的。有的教会在邀人立志信主的时候，要长老执事们站在讲台前，鼓励会众立志并向前。

路德会的布道总干事汤森(C.Thompson)写了一封很有趣味的信，信中说，路德会布道的人员叫人立志所用的方法。他说，他时常勉励牧师们在开会期内，用一些时间，解释圣灵引导信徒所立各种不同的志愿。解释完了，就请凡立志的人，向前来，静默跪下，向神陈说。路德会所属的教会，有数百间，时常如此作，曾有千万人向前跪下，将他们的心给主，或重新奉献他们自己；更普遍的，就是在奉献的聚会里，他们的会友向主重申他们受坚信礼时所许的愿。受坚信礼时所问的问题，此际一一重新题出，奉献的人开声回答，除非领会的不要他们开声，只要他们默许。在问答结束的时候，领会的说，“我们有一事，此时故意不行，就是‘握手为证’这件事。今晚我要求你们走中间这条路，从一个门离开，好叫人人都有机会与你们的牧师握手。当你们与牧师握手的时候，若被主圣灵感动，可以对牧师说，‘我愿意’，算为你们今晚奉献的见证。”路德会许多牧师都认为在他们工作上，这可算是最高的成就。汤森还说及其它不同的方法，就如：见证，圣餐，和在特殊情形之下，与普通礼节不同的"认罪”。最后他说，“我不要人以为在路德会中有整个团体复兴的运动；不过在过去数年中，类似的运动，在不同的地方，时时见到。”

有青年中有一种聚会，叫作"讲心事”的聚会，又有一种叫作"营火会”，都是甚有帮助的。在"讲心事”的聚会里，就是要讲心事－－一种没有拘束的聚会；在几天的退修会或特别聚会之后，凡青年向主耶稣立新志愿，或作新的应许，可将他们心中的事说出，与他人共享他们对于基督的新认识。”营火会”是围着一团的火举行，凡在主耶稣面前立了新志愿或作了新应许的人，自动的抽一根柴，放在火里，表明他在火里加薪，叫基督在世上烧燃的火，更旺盛。在他加薪的时候，也可以简说他所应许主的是什么。

〖 五、来宾聚会 〗

有的教会，因为地点，场所，或遣传的关系，在每次聚会之后，都邀人决心信主。他们觉得如此，是很有功效的。但是有的教会，在无论什么聚会之后，都邀人决心相信，乃出于勉强，失了自然，不是出于信心，也失了功效，成了令人厌烦的仪式，同时却也有一般教会，因为背景与传统的关系，相反的，在无论什么聚会之后，都不邀人决心相信。在这一种情形之下，来一个"来宾聚会”可以解决他们的问题。这个"来宾聚会”的办法，在英国与澳洲的圣公会很多采用。办法就是在一个月中，选定一个早会，或晚会为"来宾聚会”，要为此聚会广事宣传，使全教会的人知道，甚至使整个教会所在的地方的人士知道。在那聚会中，牧师要讲一篇纯粹福音的信息，目的在于引人决心接受耶稣。信徒要尽量引导一切未信主的朋友或邻舍，或一切他们想要带领信主的人，来赴此聚会。会后，讲道的要给这些来宾一个决心的机会，决心的可以留下，继续谈道，或来一个大会后的小会，如上面所说的。

〖 六、邀人决心信主者的声调 〗

牧师或传道在邀人决心信主的时候，他们里面的存心，与外面表现的态度，乃非常的要紧。我个人觉得要效法葛培理。效法他是有益的。神给他在邀人决心信主的事上，有特殊的恩赐。这当然与他个人善良的性格和他所传美好信息的内容有关。但不是出于他懂得呼召大众的心理学。照我观察，乃出于他切慕灵魂得救的热心。包灵果约瑟(Joe Blinco)，前亦葛培理布道团的团员之一，说：有一次，他在澳州爱的利(Adelaide)传道，葛培理因是晚有空，坐在会场后面，听他讲道。会后，葛对他说："约瑟，你今晚所讲的，真是好信息，当你邀人决心相信的时候，我觉得里面禁不住，差一点站起来劝人向前接受耶稣。”有几人自己不在讲，但在听人讲，有这样切慕灵魂得救的心呢？

神若引导你邀人决心相信，要凭着信心去作－－相信是神要你作，不是作来满足人的期望。要有胆量。就是没有人决心，也不要引为惭愧。因为在你邀人决心的时候，你已经给人知道了决心与跟随主有何等紧要的关系。

要有爱心，谦卑与温柔。因不是出于自高，乃像一个乞丐通知另一乞丐何处可获一饱。特普威廉(William Temple)说："叫人去十字架那里得救恩，是无用的。我们要能说，‘请来十字架这里得救恩’。因为只有声音会感动人心，一个是无罪的主的声音，这个声音是我们发不出来的；另一个是蒙了赦免的人的声音，他知道他自己蒙了赦免，这就是我们的本分。”

要带着恳切与毫不犹疑的心－－不要说这样可以，那样也可以。不要说："若有人要来，他可以来；或于会后暂留片刻与我谈话也可以。”我们宁可说："神若要你来，现今就来，即向这里来。”我们既如此说，就要如此希冀。主耶稣说："照着你的信心，给你成全。”若我们不信有人向前来，也不如此希冀，就必没有人向前来。我们存心要十分正直，说话要十分明确。不要说："让我们现今唱最后一次诗，“而竟唱了十五次尚不停。要设身处地，用爱心体贴对方的需要，与及他的惊慌，问题，疑虑与爱慕。在唱第一节诗与第二节诗之间，趁着那短短的机会，可以提出他们心中可能有的问题，加以答复；要简单，直接，对题发挥，一针见血。不要说一大堆教训，甚至不要说何以要来和要怎样来的理论，叫对方增加问题，更为纷乱。若要解说：总要尽量简明。

关于叫人决心信主这一件事，尚有许多地方需要今日教会里关心的人更深的思想和更多的实验。德因著名的神学家，兼布道家，特理克博士(Dr.Helmut Thielicke)参加罗省的大布道会之后，写了一封极动人的信给葛培理博士如此说，“我眼见他们向前来，我眼见他们聚集在台前，我眼见他们的面孔，呈露他们因受了感动而作诚诚实实的决定，又带着深思与寻求的心理。我的心因他们受感动至于极点。在那向前的大众中，有两个青年人，一个是白种的，一个是黑种的。他们虽站在台前，但好象站在何烈山，瞻望他们所羡慕的美地。我将永远不忘他们的面孔。无疑的，如闪电一般的明晰，人听了福音之后，需要下一个决心；我们在德国，从第二次世界大战之后，所养成的习惯，就是在我们布道之后，要与慕道者一同深思并详谈；这不过是决心的小表现，自今以后，在我自己的布道会中，我要寻求由于布道会一切必有的表现。虽然这些表现在外表上未必一致。”

英国有一位神学教授差遣一个神学生去听一位著名的布道家讲道。及他听了回来，带着讥笑与不满的态度，就是变通神学生所共有的态度报告说："他没有说什么，只请人来就耶稣。”教授问："有人来没有？”他不得已说："有，“教授对他说："你再去听他，听了又听，直到你能请人来就耶稣，而且听的人肯来。”

愿神叫我们今天也去听彼得讲道，听了又听，直到我们能根据圣经讲主耶稣，使一切听的人受感动，知罪，悔改，来到主耶稣前。


十、 传道与现代问题有无关系

约十年前，葛培理在无线电台向全市广播福音的时候，有一个非信徒问他说："葛先生，若全美国的人都悔改了，好象你所期望的那样悔改了，对于今日的问题，例如，正在进行的韩战，有什么影响？”

这个问题中包括的疑问是："传道岂不是与现代的问题没有关系么？”"现代的问题”就是指着面对今日世界各种危急，又大又难的事。

在许多观察人的眼中，“传道”不过像博物院里所陈列的古董，或往代留下的纪念品，或一个旧题目，略有兴趣，可以供人研究，可是在实际上是无用的，对于今世重大的问题，丝毫无补，在二十世纪的世界是绝对不合时宜的。

这些不信的人一直都在问：教会屈膝为失丧的灵魂祈祷，究有何助呢？不见因着人口膨胀，每天平均有十万的婴儿，遭遇慢性的饥荒，面临死亡么？大布道会里广大的群众，云集一场，听一篇讲章，究有何用呢？不见因着各族不同，互相仇视，至于流血丧生，整个人类的文化，已被摧残么？"你得救了没有？”这样的问题，岂不是徒劳，或更输于"徒劳”，因为世界各国，正在竞制杀人的利器，所制成的凶器，宁不令人惊慌么？在此情形之下，“传道”是可笑的事，简直也是危险的，错用了时间，力量，与金钱！

甚至有些基督徒因这一类的疑问，失去了传道的信心与热心。他们不免与沉思德(W.E..Sangster)一样想："若以传道为今日重要问题的答案，无异于以阿斯匹灵为毒癌的治疗剂，两下是一样的可笑。人类的处境已万分的危急。若待世人一个一个的悔改，然后演进全世界的改变，何异于与人坐在就要爆发的炸弹上，谈论长期以后兑现的资助金！”

传道对于今日复杂的问题，真是毫无裨益么？让我在未答复以上的问题之前，就坦白的承认，我的态度不是客观的。我是一个基督徒，也是一个传道人，我照着我的立场说话。”传道与现代的问题有无关系？”我的答复是一声响亮的"是”字。当此问题向我们提出的时候，我们不要退避，处"守势”，例要接受挑战，取"攻势”。因为主耶稣应许说，地狱的权势无法损害他的教会。但我们自己要把这问题，详细的想过。

第一，我们需要给这问题的主脑我一个定义。”传道与现代问题有无关系”这问题应作："福音与现代问题有无关系？”因为这里所注重的，不是"传”的艺术，乃是"道”的内容。今世"传”的艺术很多。回教徒有"引人改教”之术；商人有"吸人”的广告宣传。惟独基督徒传道的成效，不在于他们的传道法，乃在于他们所传的信息。他们的信息，一言以蔽之，就是－－基督耶稣。我们无一定的方法，但有一定的信息，就是神在基督里叫世人与自己和好。所以"传道与现代问题有无关系”这句话，变了"基督耶稣现代问题有无关系”。

第二，我们需要决定"现代的问题”到底是什么问题？是谁的问题？不久以前，我在电视公开讨论一个题目－－"宗教是否答案？”－－我的答复是一个"不”字，因为这样问的人，不了解人类在神面前的光景。基督虽是一切问题的答案，但我们以"人”为中心，以"世界”为中心，好象正在审问神，给神一些问题，看他如何答复；如他答得不错，我们便斟酌采取他的建议。如此想法，根本错了。我们不该问神。我们要叫神问我们。自古至今，神都在问，神也在要求答复。神问亚当－－"你在那里？”神问该隐－－"你的兄弟在那里？”所以"传道与现代问题有无关系？”我们要问是谁的问题，神的呢，或是我们的呢？

人说基督是无益的。这样的攻击，自古以来已司空见惯。当主耶稣在世的时候，那时的人也是如此说。约翰在他所写的福音里记载有一大群的人跟着耶稣，因他们看见耶稣所行的神迹，就是从一孩子里接受五饼二鱼，仅从这少许的食物，叫数千人吃饱。这些人不明白这神迹的教训，打算拉住耶稣，勉强他作他们的王。耶稣知道他们的意思，就独自退到山上去。

请注意耶稣不依从他们的意思作起王来。若耶稣依从他们的意思，民间立刻就会发生暴动与罗马的驻防兵对抗。耶稣不依从他们，任他们去说他与当时的问题是"无补”的。巴克礼威廉(Wiliam Barclay)对于这件事有如下的注释："民众要利用他，来成就他们的心愿，要他依照他们的模型，使他们的好梦得以实现。他们所要的是一位弥赛亚能作他们的主，他们的元帅，能把他的脚踏在‘鹰’的项背(按："鹰”就是罗马)，把罗马的势力，驱出巴勒斯坦的领域之外，一举而使以色列从俘虏的地位，成为天下列强之一。”

这些民众在想："他适合为我们的王，让我们利用他的能力，来成就我们的心愿与计划。”这样的态度今日犹存。人要基督的帮助，但不要他的十字架。我们要用基督，不是要基督用我们。这个以人为中心的世代，习惯寻求他们自己所喜好的，过于寻求神所喜好的。让我们不要再问："基督耶稣于我们何补？”我们乃要问："我们对于基督的旨意遵行了多少？”

第三，我们需要决定我们自己对于这个问题，站在什么地位。不信神的人，无论我们怎样解释，都不会觉悟传道的好处。反对福音的人，大半是因为福音向人的要求，非同小要；人若不从，势必反对，没有中立的余地。他里面有隐藏的敌对性。除非圣灵的工作，绝对不会叫他觉悟福音的关系。

二千年来，这个问题－－基督教有无实补－－已经问了再问。正如跟随基督耶稣的群众，他们跟随他，乃因吃饼得饱，并非对于"存到应届生的粮食 ”发生兴趣。眼中没有神的人，除了与他的肉体或物质有关的以外，什么都不觉得有益。属世的人说，我们不需要神来解决凡在知识上不能解决的问题了；共产主义者说："宗教是麻醉品；”哲学家说，信仰对于儿童或有帮助；但对会长大的人，的确似多余的行李。人所认为有益的，与神所认为有益的，其间有很远的距离。悔改，重生与改变的意义，简单的说，就是态度上的改变；以前看为有代价的，现在看为卑贱；以前看为无价值的，现在认为尊为宝；若没有这样的改变，跟着群众追随耶稣的人，还是因他有饼，可满足他们的肚腹；及耶稣一说起"永生之道”，他们就开始暗中怨叹说"此人现今无补了，“他们必定要离开，另找有名声的先知。

只有曾在属灵方面觉得饥饿，并因主耶稣－－生命的饼，得到饱足的人，才知道耶稣真实的益处。这样的人，若主问他们，“你们也要去么？”他们就能像彼得那样坚决的回答说："主阿，你有永生之道，我还跟从谁呢？”

对于这个问题－－基督有无实益－－有时甚至基督徒也一知半解。我们要确实的知道，人若不是有永世的眼光，对这问题，人看得不透澈。因为这个对于永远的祸福，有极密切的关系。在传道的事上，我们要凭信心，不可凭着眼见。我们传道最大的目的，不是单单因为我们所看得见的成绩，也不是在于见证福音在个人肉体上，或社会物质上，有什么好处；乃是因为我们的主耶稣自己命令我们要这样做；他是最有智能的计划者，他必不让他的话空空回到他那里。

历史在此是有用的。当我们往后看过去的历史，我们就盾出神怎样赐福给他自己的话。不然，那些古代的人，必以他的话为不可明白的了。若不是神，那些论断的人，既看见犹太的木匠，从船上传道，又看他被钉死在十字架上，要如何说呢？他们要说转移历史的枢纽是他么？而不说是罗马的军人么？

若不是神，保罗在雅典所讲的道，要何等被轻视呢？谁会想他所讲的信息，要叫异教的信仰粉碎，把雅典女神的殿，变成敬拜真神的礼拜堂，有数百年之久呢？

在第五世纪早年的时候，有两件事发生，一是在主后四百一十年，罗马被阿拉力(Alaric)克服；一是在主后四百十三年，奥古斯丁着了一部书，叫作"神的城”。这两件事，那一件更有能力呢？可是影响中古时代最大的，是奥古斯丁会督的书，不是那野蛮的军队！

在第十八世纪，法国大革命，威哧了英国；若在那时，英国人听见卫斯理在田野讲道，要作何感想呢？他们岂不要大声喊着说："要实际，要脚踏实地，我们的问题太多了，暂且忘记天堂吧！”可是黎克(Lecky)说，救英国脱离法国的威哧的，是卫斯理约翰的复兴。

若我们中间有人想，在今日风驰电掣一般改变的时代，人类正探讨太空，以及进行许多新的改革，我们的福音，传或不传，是无足轻重的。让这样的人，记得保罗，记得奥古斯丁，并记得卫斯理约翰；他们是时代的伟人，因他们传基督－－基督是有力的。

从前传道人所处的环境，与我们今日所处的环境不同，当爱伊德华。芬尼，与慕迪们传道的时候，除了有时遇见一些不信或反对的人之外，他们把面对的，大多数是信神，信罪，信地狱，信天堂的人。今日不同了。今日的传道人要面对许多在属灵方面毫无知识的人。平常普通的属灵字眼，竟为许多人认为"生”字，“难”字，不懂那些字眼说的是什么。更严重的，就是传道所注意的救恩，赦罪，永生……对于他们更为生疏，没有意义。我们有何法把福音传给这些门外汉呢？魏树德牧师(Canon Douglas Webster)在他所着－－什么是传道－－的书里说：这些教外人，看信徒为无补实际的人们，可以分为两种，一是属知识界的，一是属工艺界的。

属于知识界的，从一方面看，他们是灰心的，是为着生存而生存的；有似疯狂的青年一般，他们认神是死的，活着是没有意义的，他们认生活，好象不断的在等候着答案，但答案终不到来。

奥植本约翰(John Osborne)是英国疯狂青年人的领袖，在他所着－－怒里回思－－的剧本里，有如下坦白的话："我想我们这一代的人，不会如往代的人‘舍生成仁’了。原因是我们什么都有了。我们作小孩子的时候，大约在一九三○年和一九四○年的中间，什么都为我们预备了。再没有什么有价值的事留下，叫我们去牺牲了。若有大爆炸的响声，我们都成为炮灰而已，至多不过算为‘勇敢’，或叫人向我们总说一句‘感谢’，究竟与远代伟人的成就，不可同日而语，只可算是被车辗死一般，没有多大的意义与光荣。”

在另一方面，知识界的人认为他们科学的知识，已经答复了物质生存等等的问题。邦甫弗(Dietnich Bonhoeffer)被拘在纳粹党狱中的时候说："人已知道如何解决重要的问题了；不必设想神的存在，来帮助我们解决。这是已经很明显的事；没有神，一切的事物都照以前一样的存在或进行。”邦甫弗以神为桥梁，等到一个问题来到，为科学所说不通，或解不明的时候，就不得已说，这是神的作为。在他看来，宗教的用途只在此。

邦甫弗或会过甚其词，但他的话，应令我们思想。比方这里有一位青年的工程师，他的婚姻很满意；他的入息，也叫他在财政方面没有担忧；在大学里所受的教育，已经叫他相信大多数的问题，都可以从科学来解决；那些不能解决的问题，类诸不关重要的。从外表来论，他的道德，尚称完整。在家里，他是一位好爸爸；在社会中，也可算一个良民，在工作上，他的成绩也相当可观；他虽饮酒，但不过量；也不被性欲的试探所包围，总结一句，在各方面，他都很平衡的，很快乐，很美满，不觉得有什么需要。试问像这样的人。他不觉得需要耶稣，我们有何法劝他接受耶稣呢？有的人说："为他祈祷。”是的，我们的确要为他祈祷。”只有神能使他知道他的需要”，还有人说。这话我亦赞成。但我们要注意神常常藉着人为他的出口；神不常常什么都不假藉的，直接向人说话。”没有传道的，怎能听见呢？”(罗 10:14)神期待我们向这一类的人作见证；我们要怎样向他们传述基督，好叫福音能打动他们的心弦呢？

工艺界的人，大多数也是福音难于征入的境地，此种的情形，在西欧更甚于北美。但在美国及加拿大凡属于工会的工友，也是一样的拒绝福音。

与知识界相反的，魏树德说："工艺社会里有完全不同的人。他们是集团的人，组织起来的人，已经失去了个人的创作力和个人的责任。他们的行动以团体为单位－－他们看同样电视的节目，读同样的报纸看同样的电影片，经过同样的训练，成了没有个人人格的人。”

对于知识界的失望，与他们在科学上的自满：对于工艺界的集体行动，失了个人的创作，和以物质为首要的心理，福音有何法感动他们？

斐立浦(J.B.Phillips)以许多问题问一班英国的青年，要看他们当场如何反应。其中有一个问题是："神知道雷达是什么东西么？”二十人中，有十八人答"不”。那是他们当场的反应。但是经过片时，他们忽然大笑，因他们发现他们的答复不对。当然神是知道的。但他们当时下意识里以为神乃十九世纪的人物！

二十世纪的文化虽然不同，但二十世纪人根本的苦恼仍是古老的。与其说原子灾祸的可怕，是发生这些苦恼的原因，不如说原子灾祸的可怕 ，发现了这些苦恼的存在。世界的多变与纷乱，叫我们的生活逐渐紧张，虽可说是惧怕的由来，但推本溯源，乃由于属灵方面与神脱节的缘故。哲学家们，像翟立(Tillich)这样的人，曾如此说过：人生的苦恼可分为三种；为死亡而苦恼，为人生的虚空，没有意义而苦恼。解除这些苦恼，有什么比福音更好呢？

先说死亡的苦恼。就是现代没有宗教的人，活在世上，只知道有一个看得见的世界，也不能抹煞死亡的问题。他虽讥笑"死后有审判”的信仰，但他不能不为他自己今生的生命－－他所知道唯一的生命－－有一天要永远被剪除，而发生忧虑。世上有过绝口不谈死亡的人；世上也有过胡说死后奇奇怪怪的事的教门。惟独宣传基督福音的人，为着见证他们的心中对于永生盼望的缘由，必不缺少有价值的材料。

再说罪恶的苦恼。良心的责备，与罪蒙赦免的问题，在今日神经不宁的世代，比较往昔，更不容易豪爽的"置之不理”。毛博士(Dr.O.Hobart Mowrer)是伊利诺州大学，著名的心理学教授，虽不是笃信福音的人，却于最近在大西洋月刊上，发表一篇文章，对于道德的责任，里面严厉的抨击今日普遍作神经分析的人们，竟完全没有罪恶的观念。

葛理仁(Graham Greene)在他所着的小说－－静默的美国人－－里面，描写罪恶的报应。书中的主角，是一位灰心厌世的英国记者，因在远东服务，就娶一位亚洲的姨太太。有一位年青的美国人，贪爱他的姨太太，欲占为己有，恐哧要杀他。这一位青年的美国人就因此丧命。当然英车的记者，在他的死，要负大责任。这小说的末段，记载英国记者的懊悔，但已太迟，“悔莫及”。他没有宗教，不知怎样得到赦免，但他说："我何等希望有这么一个人，我可以向他诉说我心中的苦恼。”

白理(Donald Baille)问过一句话："何以今天神经衰弱的病如此普遍？这种现象是否因为人只有深思，没有神的信仰，虽要道德，却拒绝宗教呢？因为没有神，所以在道德上失败的时候，没有得救的秘决来对付。失败的记忆，叫他的良心背负重担，直至感觉人生是痛苦和可怕的，结果便是一蹶不振，缺乏健全的信念，使他得到赦罪的福乐。”白理引用一位爱丁堡精神病专家的见证说："我常请病人，去听某博士讲道，因他传赦罪的真理。”

我们深信十字架的信息，并非陈旧不合时宜的。只有十字架能澈底对付良心上的亏欠。十字架答复三个大问题。”赦罪”是必需的吗？我们回答"是”。请仰望耶稣的十字架；在那里我们清清楚楚的看见罪恶的咒诅。”赦罪”是可能的吗？我们回答"是”。请仰望耶稣的十字架。他所流的宝血保证神对罪人的爱。”赦罪”是合公义的吗？我们回答"是”。请仰望耶稣的十字架。神未曾忽略罪恶。认真来说，在十字架上，我们看我们的大审判官，站在我们的地位上，代替我们受刑罚，叫我们因着他的大恩典可得改变。

让十字架的信息，广播到天下每个角落，叫一切背负罪担的人知道"在他里面，藉着他的血，得蒙救赎”。

但是，还有一个苦恼，就是－－人生空虚没有意义－－苦恼，要怎样对付呢？若一般人所想象的是对的话，古代人最大的苦恼是死亡，中古人最大的苦恼是罪恶，那么，今代人最大的苦恼，可说就是这第三个苦恼。

今代的人在表面上好象不大注意死与死后的问题，也会假装一个十足的好人，并不似一个人在圣洁神的面前；但他却承认自己是失丧的，因他是空虚的，活着没有目的，只像一个流荡的人。

今代的生活可以证明人生是空虚的。请看那许多层出不穷关于人生无聊，或讨厌的表现－－电视的天线，有似树林那么繁杂－－许多人的结局好象好来坞名星的结局－－名位的欲望－－提神丸与镇定神经药片的畅销－－疯狂一般的追随戏子－－凡兹种种都是空虚的表现，说明人心是渴慕生命的水。

科学家的试验室不会给他绝对不价值的发明。工会的会员发现他们的安全，适足叫他们成为无用的人；来到暮年，便如废弃；集体行动的人，觉得他们没有个人的自由，直如牛马。

现代神经病的专家对于人生的虚空，亦有证明。以下是几位著名神经病专家的话。

梅罗洛医师(Dr.Rollo May)说，二十世纪中业里，来求诊的病人，大多数是患了"对于人生糊涂，缺乏目标”的病。张可(Carl Jung)说："今代神经病中心的原因是空虚。”傅朗医师(Dr.Eric Frankl)叹息说："今天机器好象人，人好象机器。”维也纳著名的傅能医师(Dr.Viktor Frankl)最近说："凡来求诊的病人中，多数以为人生是没有意义的。”傅医生叫此种病为"名存实虚”。他又报告说，在美国一百个学生中，有八十一个同此思想。在欧洲一百个学生中，有四十个。

今代的文学也证明人生是没有目的的。隆梅格所著－－在麦田上抢救－－的小说，说起书中的主角－－何登，怎样度他毫无意义的人生。在今日许多青年眼中，他竟是一个可崇拜的英雄，无非，他没有意义的人生，正反映许多青年心中的光景。当他将从中学被革退的时候，他十分失望。他的父亲忙于经理商务；他的母亲忙于社会交际；都没有时间帮助他。于是他以为所有的学校的教师，礼拜堂的牧师，以及社会许多的人士都是虚假的，逐决定离开学校，离开家庭，前往纽约，过一个没有意义的周末；开始他想狂饮，但饮了不多，便感觉不舒服；旋又在旅社开房招妓，又因自己心境恶劣，未尽欢即遣去；最后他回家；在回家的途中，经过中央公园，有一群小孩在唱苏格兰民间的歌－－逍遥麦田间；到家他看见他七岁天真的妹妹，觉得举世只有她是真实的人；就把他所经历的一部分说她给听，并唱那一群小孩子所唱的歌。

"若一个人救一个人……，“他唱。

"不对，不对，“他的妹妹更改他，“若一个人吻一个人……。”

何登说，他喜欢用"救”字，代替"吻”字。

"我想是，“何登对他的妹妹说，“一个救一个人，无论如何，我脑中正在想象许许多多的小孩子，在山头，或其它地方游玩，小孩子的数目千千万万；除我以外，没有一个是长大的。我站在一危机上，我的工作是看着这些小孩子，若有一个即将越岩堕落，我就立即下手抢救；我的意思是：若他们中有人糊奔乱走，不知去向，我就从我所想象的地方走出来，抢救他们。我一生就是作这一件事。我就是在麦田上，或山头，或其它地方，抢救的人。我知道我疯了，但我要作这样的一人。”

从何登的思想与说话中，我们不难看出世上正有许多像何登那样的人。他们不知如何渡过他们的人生。于是他们在狂想着，有什么地方，有什么事，值得他们投上他们的一切没有。

"人生的虚空”，可成为我们传道人与人交谈的出发点。我记得有一位年青的经理说他怎样接纳基督为他的救主。他说："有一天我问比我年长的人。我活在世是上，应该为着什么而活。他们很肯定的说，‘应该寻求作副总统，作了副总统，你便件件都有了。’但我观察那些作过副总统的人，他们心中并不满足。”就是为着寻求为人真正的目的，他和他的朋友都信了主耶稣。

可是我们要怎样告诉人基督与我们个人的需要有关呢？我们不但说基督是扶持软弱者，如同拐杖扶助瘸脚的人。我们也不是请人信耶稣，好象耶稣需要他们的"光顾”。耶稣不是乞丐。我们乃要告诉人。基督是至尊无对的主－－"我们原不是传自己，乃是传基督耶稣为主。”我们要传他为胜过死亡的主－－"我是复活，我是生命；”我们要传他为胜过罪恶和天良亏欠的主－－"我来是要舍命为万人的赎价；”我们要传他为胜过虚空与没有意义人生的主－－"我是道路－－跟随我。”总之，我们传扬基督的时候，我们心里不要怕基督给人的好处不够多，不要怕人弃绝他；反之我们要想基督与人的关系太深了，他向人的要求不是少许，他所说带着权柄的话，简直会叫人震动；只有当人看出基督是一切的主，与他向人的要求的时候，人就更会看出他与人中间救主的关系。

我们开始作基督徒的时候，当然是从我们的经历开始；但不可停在那里。若基督是一切的主，他也要在我们与社会人士的关系上为主。我们跟随基督为他的门徒，岂可把我们的生活分为几个部分－－个人的虔敬是一个部分；社会上的责任又是一个部分；这样作岂不是羞辱主名？

苏格兰有一位化学工厂的主人，名叫白约翰(John Campbell White)因受慕迪的感动，成为布道家，提倡虔守主日，并禁烟，戒酒等等节制的运动。但另有一人，名叫夏蒂(Keir Hardie)揭出白约翰如何苛待他工厂中的工友，每句钟的工资只三至四便士；每天工作达十二小时，连吃饭的时间都不给他们；每礼拜要作满七日，没有一日休息；工作的场所，又非常不合卫生；这岂不是太可耻的事？白约翰的辩护是：他自己忙于属灵的活动，将管理工厂的事分托了别人！

白约翰不足为正常的标准。我们试略考查历史，就知道福半在社会里的动力－－就如解除奴隶的制度。纪德(Benjamin Kidd)在他所着－－社会的演进－－的书中说："两大真理对于奴隶的释放，有最大的贡献，一是救恩的真理，一是人在神面前，没有分别的真理。”

改良监狱的伟 人－－何华约翰(John Howard)毫不迟疑的承认卫斯理约翰所给他的影响。他与卫斯理在杜柏林见面之后说："我从他发现，虽是一个人，但若有热切与坚忍的心，能够成就非常的事。我便大得鼓励，努力向着我的目标迈进；我对我自己说，我若照着卫斯理一般的坚忍不倦，我岂不会像卫斯理那样的成就么？于是我决心更敏捷的追求达到我的目的。”

我们的主医治病人，又叫饥饿者得饱；从主所为，我们应当觉悟，人是有灵魂和身体的。有灵，有魂，有体，才算全人。我们看人的时候，要看见他的灵，魂，体，他的全人。我们不可看他好象无体的灵魂，未到死期，就准备将他送上天去。笃信福音的人今天要注意历代诬蔑我们为单单叫人有将来希望的人。

数年前，有一个女人在一大宴会中。听葛培理演讲，有很深刻的印象，就转向葛培理夫人，路得说："我想他真是奇才，但可惜他不是政治家。”我们对于这样的人要说什么呢？

我们要晓得基督的福音给人力量，更给人目标。我们要把理想与理想的实现联为一谈。福音所给的理想与力量是属灵的，又是属于道德的。最近夏维博士(Dr.W.B.Harvey)说了一段很动人的话。按夏维以前是安大利坞西部大学政治学的教授。他说："机械进步的中心问题，是新发明，或新发现；一有新发明，或新发现，我自然有新的用途。惟独在道德，经济，或政治的进步上，问题乃在于如何叫人来过新的，或更高尚的生活。”

我在南美洲的时候，与一位新闻记者谈话，话题是甘乃迪总统所提倡促进南美人民生活的联合运动。这位记者说，在南美要实行促进或改革没有像在北美那么容易。若在献美要实行改革，必须先在老百姓心里创造一种喜好进步的心理。我问："那么，在贵国基本的需要，是人心的改革，这样说是否公允？”他点头表示赞同，换句话说，他们需要道德的理想。

这正合主耶稣在两千年前所说："你必须重生。”有了最新的技术，若没有新的人，又会发生新的，或更多的可怕的问题。在这里我们看出悔改是绝对的需要。悔改叫人不再成为问题，反叫人成为问题的解决者。

我们在上面已经看见："悔改”叫人从死亡的苦恼中得着释放。怕死是人类基本不安的原因。因为怕死叫人"铤而走险”。但神在基督里无法隔绝的爱，一向人显现，人就得着永远的安全；他里面基本不安的原因，就得以根除。从此他得着自由，能够爱人，领会人并与人分享。

"悔改”亦叫人从罪恶的苦恼中得着释放。这与社会问题亦有关系。因为良心里有亏欠，就发生自卑与失败的心理，结果对己就自卫，对人就攻击。有一个为人父的，从办公室回家，把儿女们打了一顿；为什么呢？不爱他的儿女么？绝对不是。因为在办公室里，没为尽职，受了主任的谴责，满腔的火气，藉着儿女来发泻。这些小事件是大战争的小模型。试把家庭内的纷争，放映在世界的银幕上，你就看见小规模的世界战！

人类的成见与战争，必无法根本解除，除非罪恶的问题首先得着解决。人虽不要战争，但人仍不肯放弃引起战争的原因。只有在基督的十字架那里，人类彼此之间隔断的墙，能够拆毁。

"罪得赦免”叫我们对人有新的态度。”要赦免人，好象神因着基督赦免你们一样。”接受神奇妙恩典的人，必要将此恩典显给他人，一点也不自私。我们记得戴雅各(Jacob DeShazer)当第二次世界大战的时候，他是空军的人员，被囚在日本集中营里，尝尽日本一切的暴虐，但战争结束之后，他却回去日本，宣传神藉基督向人言和的真理。

"悔改”叫人有新的目的。悔改的人必有新的志愿。他要以基督为主。在一切事上，他要寻求并遵行基督的旨意。这一个改变有很大的影响；例如，我们今日所切切追求的自由。我们不但爱从某种捆绑里得自由。我们不但要从某种捆绑里得自由，更要为着某种的目的而自由。我们果为着什么而自由呢？基督徒是为着神无上的权威而自由。他看服事神，遵行神的旨意为自由。人本主义者是为着自主自治而自由。这种自由的根基，从道德观点来说，是不够完善的。共产主义民不是从西方传统的人本主义产生出来的么？他们既以自己个人的喜好或厌恶为绝对的权威，那里更有余地说极权主义为不够理想呢？薜伯(John Shepard)说过："若不以神的权威为根基，任何自由都有流弊，结果必产生新是压制，仍然没有自由。”

有了被释放的经历，并知道服事基督乃是真自由的人，才能教人自由。试看英国卫伯福威廉(William W ilberforce)，本是放荡不羁的青年，但当他在法国度假的时候，悔改信主，大大改变，竟成为一位神所重用来解放黑奴的人。”你们要晓得真理，真理要叫你们自由。”

基督的福音给人属灵的理想，但不是没有实际的。作一个社会改革家，这两下都要注意到，不然就会产生假的乐观，或产生假的悲观。基督徒不属于乐观派，也不属天悲观派，乃属于实际派。

他乃属于实际派，因他没有一刻放松不注意罪的存在。他绝对不蹈治标不治本的覆辙。千禧年的和平景象，不是因为教育，粮食，住宅，娱乐，以及其它福利问题，得着改善，就会降临的。他相信林白(Reinhold Niebuhr)所言："人里面能善的倾向，足使民主实现；人里面能恶的倾向，更证明民主的不可少。”所以他对于政治与律法非常重视，为这些都是本着恩典所设立的，以防止人以自己为中心的罪性的爆发。

追求理想而不顾实际的人，发现铁一般的事实，就是人性虽移；虽然他们最理想的计划，也因着人的自私自利，不能实现，反觉自己被冷嘲热讽一般。但是顾实际的基督徒，不会陷入这种失望的深渊。因为基督徒的动机，不是要成功，他所求的是对于基督的忠诚。他没有即日实现神国的责任。他没有想藉着他自己的努力将这世代转变过来。他的责任在于见证耶稣为主，并寻求在这世代中将基督的爱强而有力的表明出来。

慕腓力(Philippe Maury)说得好，他说："基督徒政治家，在他所作的事上，付出全力，但没有确信他必会成功；成功不是他的目的，他没有抱‘非成功不可’的态度，因为他最后的希冀，不是政治，乃是神的荣耀。政治的行动，在他意中，乃是一种的工具，使相信基督的意义，更为显明。”

在政治上如此，在一切社会的行动上也都如此。基督徒是本着信心与爱心行事。信是所望之事的实底。他虽不妄想把世界一切的罪恶完全清除，但他不因为作不到，就一点都不作。他知道教会不会将世上一切的事弄到完全，但教会把一些事弄到更美好。在他个人的范围内，他决志将基督救赎的爱，显给他的邻舍看。他也决志在社会中，藉着彼此的公义，正直，将那爱表明出来。他愿意为着有限的，或局部的解决而努力；虽然不叫他满意，但他不灰心，因为他本着信心望见"新天新地，有义住于其中”。

基督在人类历史结束的时候，荣耀胜利的再来，是基督徒实际 的盼望。基督徒好象一部小说的读者，未读全书，已先读最后的一章，他虽不知道中间要经过多少悲伤惨恻的事，但结局如何，已经胸有成竹。他知道历史往何处走，因他知道基督往何处走。

可是我们仅仅提出历史的例证和神学上的原则，就够了吗？我们本身肯付上代价，不但在言语上说基督是不可少的，更要在我们目前种种问题上证实他是不可少的？今天难道没有像卫伯福(释放黑奴)与何华约翰(改良监狱)其人么？

我们目前最大的问题莫如种族与战争。我们要怎样把基督徒的理想与实际应用在这两个问题上呢？

基督徒对于战争已经辩论很多。有的人赞成义战，有的人相信绝对和平。这个问题今天比以前更形复杂；因为原子武器的发明，动即毁灭大部分无辜的人民，谁都感到不安，我虽为赞成"义战”一员，但我想到原子武器要毁灭全城，全市，我亦不寒而栗。

鉴于制造原子武器的国家日多一日，“缓用原子武器”的主张，是否仍为大众所共守？世界各国有无理由相信，当战争的日子，他们会约束自己，不用极其毒烈的武器，免得战争扩大，成为全面的战局呢？若战争是为着自由，诚问全人类被原子弹毁灭之后，尚有谁留下享受自由呢？这些都是难题，专家们正在苦寻答案。在这些事上，基督徒当然不能垄断独行。但照我个人意见，基督徒实际行动，应催促国际有保障的戒除武备，并成立国际武装警察。但基督徒的理想并不以此为满意。我们要利用此缓用原子武器时机，向世界物质贫穷，与属灵退后的国家，作大规模传福音的工作，传神和平的福音，并教那不识字的，充实那饥饿的，并医治那疾病的。

各族问题，教会拖延不决已经太久了。有许多人说："谁也不能用法律强人爱他所难爱的人。”这话是真的。但基督徒在实际上不以此言为满意。基督徒知道在社会上彼此间的爱，就是公正无私。无论什么种族，人数多或少，都不可偏待。不久以前，我看电视，有讨论种族问题的节目。有一个不到廿岁的女子坦白的话，很叫我欣佩。他说："我需要法律叫我行我所该行，但不愿行的事。”可是基督徒的理想也不以此种行为为满意。因为基督徒注重理想或动机。基督徒要使社会成为和平的社会，彼此间不但要行正当的事，且爱行正当的事；这个社会是以"爱邻如己”为标准。因此基督徒要趁机会宣传因着信我们在基督里合而为一的真理。

葛培理博士在美国某大城领布道大会的时候，有一人本来担任招待部的部长，因闻黑人可与白人随意同坐，不分界限，大大不悦，当场将部长的徽章撕破，气愤愤的辞职。经过数夜，他回到大会的办事处，请求重任招待部部长，他自己解释说：他在过去数晚，听了福音，悔改了，现在对主里弟兄，不论皮肤的颜色怎样，有了新的态度。

基督的教会现今应该趁早探讨方法，消除教会与教会间种族的隔膜。有一个令人鼓舞的消息，就是有的教会已经实行"交换节目”的办法；在实行这办法的期内，白人的教会派三家或四家到黑人的教会里作工并聚会；黑人的教会亦派三家或四家到白人的教会里作工并聚会。这样彼此交换的时期，大约三个月。期满之后，双方还可续派新的家庭，直到两个教会的会友彼此深深相识。

我们永不可忘记救赎我们的神，就是创造我们并关心我们一切事的神。我们也要常常自己提醒，代我们死的基督，就是降世为人，有人的身体，并在一切事上与人一样的主。我们若要传扬他为主，并自认为他的仆人，就要像他一样，愿意拿起手巾，洗他人的脚。

我们知道基督是这个苦恼，流血，破碎的世界所不可少的。现今的问题是：基督要用我们向这世界宣告基督与他们有关系，基督是他们所不可少的。他们也是基督所不可少的。基督已经给我们劝人与神和好的职份。一九○九年白福兰爵士(Hon. Earl Balfour)在爱登堡大学演说，演题是："道德在国际间有联络的能力”，他说起外交，商业，文化交流，并友谊等等……说毕，鼓掌之声不息；继着是发问的时间，有一位自日本来的学生站起来问："白福兰先生，你没有提到耶稣基督；耶稣基督对于你所说的问题如何呢？”全场死寂！大众都觉得一个外国学生，来自一个不信基督的国家，在当时一个最大的信基督的国家里，问一个国际的领袖，“耶稣基督对于你的问题如何”，未免太讽刺了！

这就是我们传道人要作的事。我们要问这正在盼望并寻求安全，谅解，平安，相爱的世界，“基督耶稣对于你们所盼望，并寻求的有何补助没有？基督耶稣如何？”

上一章 下一章


三、 全面的攻势――今日的策略

关于教会布道的策略，剧大的争辨尚在进行中。这里所说的"布道"，是以全世界为对象。最近在国内(美国)一种学生的刊物里，有一连串的作品，就些问题作很详尽的发挥，许多的领袖盛赞过去布道的努力，分析当前的情势，建议今日以后应有的策略；基中一位主张说：今日以后应以城市的布道与学生归主运动，占最优先的地位；他却将从未听过福音的生番野人放在最末后。另一痊领袖却以为要实行给我们大使命，就蜚聚精会神向生番野人布道不可，此外还有一位领袖却指出向中等阶级的人布道的需要。因中等阶级的人最会把福音传·给他人。从传统观察所得的结果，他们是消息的"转运员"。一连数阅月，这样的争辨继续不息。主笔们收到稿件或公函，有似天来的雪片，有的主张这个；有的建议那个；有的两方面都说。

有一点是很显明的，就是大家公认 在此非常的时代里，教会应该知所先后，决定一个策略。保罗劝戒以弗所教会的话是很恰当的，他说："你们要谨慎行事，不要像愚昧人，当像智能人，要爱惜光阴，因为现今的世代邪恶；不要作糊涂人，要明白主的旨意如何。”(弗5：15～17)我们基督徒要谨慎行事，要认定我们的标竿，知道我们的去向。”谨慎行事"亦译为"顾前顾后"。我们不要糊涂过此一生。我们不要空行一步，要使步步在永世里，都算得数。让主的话作我们路上的光，脚前的灯，好叫我们每一个动作，都使我们与神的标竿更接近。我们不要像"愚昧人"，“糊涂人"；乃要像"智能人"，“明白的人"。

从来不审察自己的人，或对付自己严不周的，都不合基督徒应有的态度。这样的态度是极可怕的。基督徒每作一事，必不可以"因循旧惯"，或"姑尝试之"，或"人为亦为"，或"从心所欲"为满意；乃要以确知神的旨意为满意，我们要尽量利用眼前的机会。费立普译本说："我们要把眼前所有的时间，作最好的用处。”钦定英文译本说："我们要赎回光阴。”基督怎样救赎我们脱离败坏，使我们成为有用；照样我们要赎回光阴，不任它空空过去，叫它成为有用。基督徒有一个最要紧的本分，就是管理并分配他们的时间……要安排一个时间表，看什么要先做。要让圣灵自由的引导，要顺服。 要容易随波逐流，与罪恶同归。所以我们要时常察验并分辨什么是神的旨意，叫我们的心思意念与神所启示的旨意并行。我们不是胡乱射矢，乃是谨慎瞄准，使我们一生向着神的鹄的而行。

保罗要我们爱惜光阴，不是要我们疯狂，东冲西撞，没有目的，乃要我们谨慎行事，先有计划，好似智能的人。我们不要醉酒，但要"让圣灵充满我们"(弗 5:18)。被酒控制可比愚昧的热心；被圣灵控制可比智能的热心。被圣灵充满的人是火热的，但不是疯狂的，属灵智能的中心，有一个部份，是温柔；这一种的温柔，既叫人觉得自己软弱而又固执，同时也叫他愿意顺服圣经，圣灵并教会所给他的批评与纠正。

我们要存着这样由圣灵而来的谦卑，来寻求神的智能，进行今日布道的工作。我们的策略到底是什么？要得着答案，有两件事先要清楚：

第一：我们不是要发明一个策略，乃是要寻求神的计划。我们既不是政治家，又不是军事家；我们的工作，不是"竞选总统"，也不是"树立武功"。今世的事可能会帮助我们把神的信息传得更清楚，叫人更易明白，但我们最终的目的不是与他们一样，我们最关心的是神的旨意。主耶稣是唯一伟大的传道士。他的策略是独一完善的策略；

他是最大传道的策略家。保罗论到他的成就，未敢大胆妄说一句话，但说："除了基督藉着我作的那些事，我什么都不敢题，只题他藉我言语作为，用神迹奇事的能力，使外邦人顺服。”(罗 15:18)人为神所作的见证，乃是神自己的作为，人不过像神运用所需的手，说话所藉的口，工作所赖的器具。圣灵将天上的计划向着等候他并准备顺服他的团契显明。”他们事奉主，禁食的时候，圣灵说要为我分派巴拿巴和保罗去作我召他们所作的工……他们既被圣灵差遣，就下到……"(徒13：2～4)

神的策略在人看来似乎很愚蠢，因为他的道路高过我们的道路。那里有一个策略家要派遣五位可爱的青年的男子，到南美洲去，任奥加印地安人屠杀呢？这岂不是枉费人命么？但神的策略是："一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒业。”(约 12:24)这五个青年的死，卒使杀他们的人悔改，又震动厄瓜多尔许多有名望的人，因为那里的人看见了神救人的大能。所以为布道工作定策略的人，必须有明晰的思想，他的思想要因着他谦卑的灵与火热的心完全被神管理。

第二：我们要分辨策略与方法。策略虽亦包括方法，但在方法之外，还有更要紧的意义。策略里面包含远见――清楚的知道我们被差遣是为着什么，并坚决的拿定我们所认为最好的原则，去达成我们的目的。方法若不服在策略之下，作策略和奴隶，就要变成苛虐的主人，叫人受捆绑。布道的工作，往往受挫，就是因为我们死板的用某种方法，看他如同偶像。关于这一点，我们以后将再发挥。

我们的目的是要把福音传遍普天下。耶稣曾肯定而绝对的说："这天国的福音，要传遍天下，对万民作见证……"(太 24:14)又说："天上地下所有的权柄，都赐给我了，所以你们要去，使万民作我的门徒……"(太28：18～19)路加记载主的命令在路加福音末段与使徒行传首章如此说："并且人要奉他的名传悔改赦罪的道，从耶路撒冷起直到万邦。你们就是这些事的见证。”(路24：47～48)"要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。”(徒 1:8)使徒约翰预见将来有："许多的人，没有人能数过来，是从各国，各族，各民，各方来的，站在宝座和羔羊的面前。”(启 7:9)

福音是真正合圣经的"普世主义"。以西结说："恶人死亡不是神所喜悦的。”(结 18:23)。彼得说："神不愿有一人沉沦，乃愿人人都悔改。”(彼后 3:9)但福音的普世主义，不是说普世的人都要得救，乃是说普世的人都应该有听福音的机会。神没有应许我们普世的人都将信主，往普天下传福音的结果，不会叫普天下人都接受福音，乃是普天下人听福音的时候，有一个机会决定他们对于基督是接受或拒绝。

杜伯乐(Elton Trueblood)提醒我们说：耶稣用盐，钥匙，饼，水，酵，火……等等来比喻福音。这许多比喻中，有共同的一点，就是福音会"透入"。”盐的目的是透入肉里面，叫肉不至于腐化；光的功用是透入黑暗里面；钥匙独一的用处是插入锁里面；饼若不进入人身体里面，是无补于人的；水浸入最干最硬的土壤里面；酵透入面粉里叫面粉发起；火只要有燃烧的材料，就将不断的燃烧；熄火的最好的方法，就是叫火无法蔓延。”

基督徒向着他的四围透入的时候，就是他真正尽他本分的时候。这是很明显 的一点。·普(Temple)会督说："世上这么多的组织中，只有教会这个组织不是为着他的会员而存在的。”我们要透入的世界是什么世界呢？耶稣命我们到普天下去的时候，他指着什么为我们的前线呢？是否仅仅地理学家所说的世界？或社会学家所指的世界？仅仅是巴西，西藏，刚果是我们的前线么？就是我们所住的小世界，不也是前线么？无疑的，我们的主要我们透入政府，学校，工厂，家庭。他亦必要我们透入摩登的世界，就如知识界，工厂区，娱乐场所，贫民窟，甚至被剥夺了公权的人众。

有人听见一位牧师说："许多人的眼光是狭小的。他们所见的，只是他们自己的教会；我则不然，我看得广阔，我看到整个的公会！"望神给我们看见长阔高深，就是整个世界，就是基督舍命所要救赎的世界。

"种子就是道"，“田地就是世界"。我们不能叫种子发芽长大，但我们要把种子遍播在田地的每一个角落，目的是要透入。亚兰(Tom Allan)说："布道不是时有时无的接触战，乃是继续不断的向世界各阶段的人士进攻。”

我们的主没有应许我们说：全世界都要悔改，所以我们工作的测验，不是以成功为标准。可是我们从任何标准来说：都显出教会的进展迟缓的十分可怜。照一八六八年的统计，基督徒的人数只占世界人口的总数，约百分之三十；一百年之后，只占约百分之卅二。若布道工作不比今日加增，照着人口加增的速率，到主后二000年，基督徒的人数必更少。世界人口每年约增加六千五百万人。只维持百分之卅二的比例，每年就要带领五万七千人信主――等于每小时二千四百人，每分钟约四十人！

把福音传遍全世界的工作，不只是牧师，传道，或传教士的责任。这一句话，从前不过是口头的惯语，今鉴于以上惊人的数字，岂不叫我们猛省，叫这话更显真确，有力，非实行不可么？韩纳(Harnack)说过："教会初期，在罗马帝国里大获胜利，不是单单牧师，传道或使徒的努力，乃非正式传教士的成就。”

教会的发展，若单单倚赖专门的人才――牧师或传道――如同瓶子一般，只有一个小小的出口，是反背了教会元首耶稣的意思，又反背早期信徒作工的方式。当耶稣对十二门徒――一切信主的人的代表――说："来跟从我，我要叫你们得人如得鱼一样。”(太 4:19)"父怎样差遣我，我也照样差遣你们。”(约 20:21)"你们……作我的见证。”(徒 1:8)难道只对他们几个人说么？难道布道的工作，是他们几位专门的人才，所独担的么？他岂不也要所有的门徒，都成为使徒，就是"被差遣的人"么？使徒行传的记录，可代我们答复这个问题。那时专门的人才并不多，就如彼得，保罗，腓力，阿波罗等，布道工作都是全教会的职责，并不是那有名的几位。且看下面所记的例子――"从那日起，耶路撒冷的教会，大遭逼迫，除了使徒以外，门徒都分散在犹太和撒玛利亚各处……那分散的人往各处去传道。”(徒8：1、4)请注意这句话，“除了使徒以外"全体都分散了。”那分的人往各处去传道"。可见当时没有传道的。只是使徒――就是那些专门的人才！逼迫临到教会，门徒分散，如同火种，到了那里，烧到那里；并未闻有一位受过按立的牧师作他们的领袖。

拉丁美洲教会发现有三个团体在拉丁美洲发展得非常之速；就是：共产党，耶和华见证人，与五旬节运动。经过他们的调查与分析，这三个不同的团体，有一点是相同的。这一点是什么？是他们所抱的宗旨，或所传的信息么？断乎不是。一个是反基督教的；一个是异端；一个是属于基督的团体；他们共同的一点是："一个团体发展的程度，与其动员全体的力量，从事不断宣传的程度成正比例。”根据这个原理，拉丁美洲的教会正从一个国家，到另一个国家，动员所有的平信徒，训练他们，联络他们，为空前布道的运动，已经在好些国家里，有很深刻的印象，为从来所未有的。

为着早期信徒所传给我们传道的方式，我们要忠诚的缘故；为着眼前工作的艰巨，我们要寻找有效的方法的缘故，我们必定要使布道成为全教会的责任。这是我们的策略。教会的责任，当然不仅是布道，这是不待言的。教会蒙召，一方面是为基督的新妇，一方面是为基督的身体，总共的目的是要叫神得荣耀。为新妇，我们要敬拜神，藉着基督献上各样神所悦纳的灵祭(彼前 2:5)；为身体，我们要为主作见证，宣扬那召我们出入奇妙光明者的美德(彼前 2:9)。敬拜与见证是不可偏废的。敬拜若不见证，敬拜必定是虚伪的；见证必定是失败的，我们必定要将这两个责任告诉所有的信徒！

教会若实行总动员，牧师与会友之间的关系，根本要大改革。普通的习惯是会友出钱，牧师传道。进一步的会友，还要帮助牧师传道；这是很可喜的一件事，但仍不够新约的理想，因为大部份的工作尚在专门人才的身上。

弗4：11～12说："他所赐的有使徒，有先知，有传福音的，有牧师和教师，为要成全圣徒，各尽其职，建立基督的身体。”这不是说：牧师与传道有三个职分：(一)成全圣徒。(二)各尽其职。(三)建立基督的身体。不这样说是错了。这里乃说圣徒们要各尽其职，建立基督的身体。费立普译本说得更清楚："他的恩赐是叫基督徒们成全，使他们充分的准备，去作他们的工。”

从此可见牧师主要的工作，不是传道，乃是成全信徒，叫他们去传道。牧师无论是牧养，是教训，是传道，目的都是为着训练信徒，叫他们去作工。

所以旧的方式――教友出钱，牧师传道，是不适用的；就是会友帮助牧师传道，还是不适用的；正当的方式，乃是牧师帮助会友传道。

牧师好象工厂的工头，又好象一个球队的领队者。工头不作工，领队不打球(虽然他是工厂的工头；是球队的领队者)，但若有工人不识用某部分的机器，工头立刻把袖子卷起来，亲自下手，指示他怎样用；若有队员对于所分派给他的职守，不能胜任，领队的就指导他如何对付。照样牧师不必包揽一切的工作，只要训练信徒如何为主作见证；叫信主的修理汽车者，在他车房里见证主；信主的学生，在他课室里见证主；信主的主妇，在他邻舍中见证主。牧师好象球队的领队者，知道每个队员的特长，并照他们的特长，派定他们的岗位，使全队合作，成为有力的球队，照样整个教会成为有力的见证团体。

我们若认真遵行新约的方式，整个教会活动的程序就要大改变。好象贺孚·说过，我们若问："你的教会有几个牧师？"普通的答复是"一个"，或"两个"，或"五个"看受薪的工作人员多少而定。但真实的答复应作"二百个"或"二千个"，看会友的人数多少而定，每个信徒就是一个牧师！我们若问："你的教会在那里？"普通的答复是："在某大街与某大路的角头。”但真实的答复应作："礼拜日上午十一时，我的教会是在某大街与某大路的角头(那是教会的总机构"；但若是礼拜二上午十一时，我的教会就在某大厦五楼五百十一号房，基督徒律师白威君正在执行法律的事务；同时又在某巷某号基督徒主妇，白詹理夫人正在料理家事；同时又在中央高等学校，基督徒学生白雅各君，正在为神的荣耀读书，这就是整个教会正在动作。

杜伯乐说过一个比喻，基督徒不可像音乐委员会的委办，他们聘了一位音乐指挥，又雇了足够的音乐演奏员，就可以坐下享受他们的演奏。基督徒个个都是音乐的演奏员，每个要负责演奏一种乐器，牧师乃音乐指挥，叫全体和谐，互相联络，发出荣耀的歌声，称扬基督的圣名！