布道法讲义

布道法讲义

序 言

前言 布道基本定义

布道的意义

布道的真义

各种的布道法

与神和好的步骤

福音桥

三元福音倍进法

如何进行个人谈道

如何向儿童布道

不同类型的个人布道方法

教会常使用的布道方法

如何作见证

如何跟进栽培

测验考卷


布道法讲义

这是一份神学函授课程讲义，属于第一期的课程。资料主要是指导学生全面性的认识布道学和掌握一些布道方法。其它相关的课程是「教会增长和植堂」、「差传学」(有学院称这为「宣教学」。但是我们刻意在学位水平称「宣教学」为「差传学」，而在研究班另有一门「宣教学」。以此分别两个不同的性质。)

布道学是一门实践性的学科，因此必须以实践行动去实现当中的学习。盼望学生不要以完成考试拿分数为目的，而是装备好自己，并一一去实践，把福音传给你的亲朋戚友，带领他们信主。另外，也盼望学生借着这个课程，在教会中发动布道事工，联合爱主弟兄姐妹，施行布道工作。

布道学是一门好大的学问，也时常按着时代的需要而变化。我们尽量囊括各方面的资料，让学生有一个全面性的学习。不是说学了布道学就必然会带领许多人信主，要知道一个人信主主要是福音的能力，加上圣灵的工作而成，不过传福音的人必须是一个重生的人，这样才可以结出果子。

    本书由圣网制作

    网址：http://zhsw.org

    邮箱：zhsworg@126.com


序言

这是一份神学函授课程讲义，属于第一期的课程。资料主要是指导学生全面性的认识布道学和掌握一些布道方法。其它相关的课程是「教会增长和植堂」、「差传学」(有学院称这为「宣教学」。但是我们刻意在学位水平称「宣教学」为「差传学」，而在研究班另有一门「宣教学」。以此分别两个不同的性质。)

布道学是一门实践性的学科，因此必须以实践行动去实现当中的学习。盼望学生不要以完成考试拿分数为目的，而是装备好自己，并一一去实践，把福音传给你的亲朋戚友，带领他们信主。另外，也盼望学生借着这个课程，在教会中发动布道事工，联合爱主弟兄姐妹，施行布道工作。

布道学是一门好大的学问，也时常按着时代的需要而变化。我们尽量囊括各方面的资料，让学生有一个全面性的学习。不是说学了布道学就必然会带领许多人信主，要知道一个人信主主要是福音的能力，加上圣灵的工作而成，不过传福音的人必须是一个重生的人，这样才可以结出果子。

愿主祝福你的学习。

神学函授部1998年11月2日

_____________________________

参考书(学生不必购买，讲义足够完成考试)

1. 吴主光《布道、培谈、栽培》。香港：种籽，1979。

2. 陈道明《系统栽培》。台湾：中国主日学协会，1989。

3. 马国栋《成功栽培员》。香港：短宣，1999。

4. 奥德理《基本布道法》。香港：浸信会。

5. 高尔文《布道大计》。香港：亚洲归主协会，1981。

6. 罗得圣《提摩太原则》。香港：浸信会，1991。

7. 甘雅各《三元福音倍进布道法》。香港；三福，1990。

下一章


前言 布道基本定义

I.前言布道基本定义

「传福音」(Evangelize,Evangelism)就是宣讲神救恩得胜的好消息；「布道」是这活动的名词。圣经中以希伯来文动词basar、希腊文动词euangelizo及名词euangelion来表达这观念。Euangelion通常翻译为「福音」，指好消息的内容，但也可以当作动词，形容传讲信息的行动(例如：林前9:14;林后2:12;腓1:5)。

布道和使命

「布道」是圣经中的要道，因为福音是圣经基本的信息。主耶稣的大使命，可指为布道的大宪章。布道是使万民作主的门徒，这大使命记载在马太福音廿八章十八至廿节，可分为三大要项，都以分词(participle)来说明：「去，使万民作门徒」、「给他们施洗」、「教训他们」。

第一项明确地说出，传福音必需有行动：去﹗

布道的范围是万民，布道的目的是使他们作主的门徒。

第二项是要给那些接受福音的施洗。洗礼虽然是一个外表的仪式，但是是要说明基督徒内在那种因接受耶稣基督而有的生命。是公开承认救主，与祂联合。这是顺服基督的举动。从此完全跟随主，听从主的吩咐，在生活中有福音的见证，布道的热忱及传扬的行动。

第三项是在教会中有完整的生活。救恩是为全人的，所以真正信服主的，必须遵守主的教训，凡事都是为福音的缘故。

所以，每个信徒必须认清自己应有的使命，传扬福音，为顺服主，为爱主而作。布道是生命的经验与行动，将救恩的福音与人们分享。

上一章下一章


布道的意义

II.布道的意义

〖布道在旧约〗布道并不在新约时发动，旧约已经十分重视说明救赎的福音。在创世纪的开头几章，说到人犯罪违背神，他们需要救恩，这是最早的福音。神向蛇宣布咒诅：「我又要叫你和女人彼此为仇......女人的后裔要伤你的头，你要伤她的脚跟。」(创3:15)这是「最早的福音」(proto-evangelism)，一早指明救恩是恢复人与神的关系，除去罪恶的权势。

布道是以集中的力量再分布出来，以求普及。神呼召个人为起点，所以祂呼召亚伯拉罕，嘱咐他，也应许他说：「我必赐福给你，叫你的名为大，你也要叫别人得福。」(创12:2)可见神的救赎计划由个人到家族，由家族至民族，由民族至全人类(万民)。

耶和华是亚伯拉罕的神，以撒的神，雅各的神。从雅各至全以色列的家，成为特选的民族。当以色列人从埃及为奴之家被救出来时，在西乃山领受神的启示和律法，并且神与他们立约，从此神将以色列人分别出来成为祭司的国度，要将万民带到神面前敬拜。他们是圣洁的国民，分别出来为向全世界见证耶和华的公义。公义是圣洁的神之特性，为要消除罪恶，彰显公义，具体地表明神救恩的能力(出19:3-6)。

在以色列的历史中，神救恩的能力明显地启示出来，从以色列民族至全地的万族，神拣选以色列人，使他们成为众民的中保，外邦人的光(赛42:6)

〖布道在新约〗耶稣基督成为了新约布道的楷模。主耶稣降世为要寻找拯救失丧的人(路19:10)。衪为要将福音带给众人，不仅向广大的群众布道，还特选十二个门徒，训练他们，差遣他们出去布道。有时把众门徒组成七十人为一个大布道团外出。

他们都从耶稣基督的榜样上学习布道的精神与方法。耶稣布道的对象也是多元化的，包括法利赛人、撒都该人、希利党人、奋锐党人。衪与公会的人接触，也向撒玛利亚人、加利利人、希利尼人、罗马人，及其它外邦人接触。衪布道的热忱是无穷的，对象有平民、知识份子、税吏、娼妓、孩童、兵士、盗贼、乞丐、渔夫等，可说是有教无类。

衪的布道是无远弗至的。人们在捕鱼，听见衪福音的呼召。马太在税阁，接受衪的福音。妇人在井边，决志归主。到处都是衪布道的场所，在家中、在大街(撒该)，在公路(律法师)，在村庄(痲疯病患者)，甚至在十字架上，衪仍布道，带领临刑的强盗悔改。衪爱心的关怀，使人们信任衪、倚靠衪、接受衪的福音。

衪布道的方法很多，有时在社会的交往、有时在会堂敬拜时、有时在婚筵中、有时在人的家里、有时衪使人与衪在暗中接触，如尼哥底母、抹大拉的马利亚、撒该等。衪向群众布道，大有能力，为要把真理传得清楚，使用简明的比喻，说出深奥的道理，令人深思，催促人接受。衪在世始终如一的以布道为己任，以天父的事为念。

最后，衪将布道的工作交付给门徒，并应许他们有圣灵的能力，从耶路撒冷、犹太全地和撒玛利亚直到地极，作衪的见证(徒1:8)。


布道的真义

在新约，有五个名词，说明布道的涵义：

一. 传福音(Euanggelidzo)：「福音」这个字就是好消息，或是佳音，因此是需要传扬，使罪人听闻而接受的。接受的行动是悔改和相信(可1:15)。腓力被称为「传福音的」(徒21:8)，因为他专从事传福音的工作。

二. 宣讲(Karuso)：福音需要宣讲出来。耶稣走遍加利利，在各会堂里教训人，传天国的福音(太4:23)。他将天国的福音加以讲解，加以劝说，使人相信。这个用词原意为报导(to herald)，古时有宫廷官员，奉王命，到各处传出谕告王命。施洗约翰曾为先驱者报导主的来临，宣告(宣讲)新的时代要开始了(太3:1)。

三. 教导(Didasko)：以谈话的方式，讲解福音的真道。耶稣走遍各城各乡，在会堂里教训人(太9:35)。衪有时宣讲，有时候教导人明白真理，内容都是天国的福音。

四. 见证(Martos)：为主作见证(徒1:8)，也是主的见证人，见证主的救恩，救恩的福音。这名词的原意也是殉道者(Martyr)，为见证主到流血的地步，是新约布道有力的见证。

五. 作门徒(Martharas)：使万民作主的门徒，归向主，要学效主，成为门徒、学徒、学生、学习主道，是布道的目的，为大使命(太28:19)特别注重的目标。

传福音+ 宣讲+ 教导+ 见证= 布道。这说明今天任何信徒，只要向别人传讲福音，或是宣讲主耶稣的事，或是教导人明白真理，或是见证主的救恩，都是布道。 布道的动力

〖布道的动力在于圣灵，在新约中有明显的解说。 〗一. 圣灵与基督：圣灵启示基督救赎的能力，圣灵感动听福音的人接受耶稣基督作个人的救主。基督的福音是神的大能，要救一切相信的(罗1:16)。当我们接受基督作为救主，圣灵就将能力显在我们的身上；拥有属灵的生命，过属灵的生活，使属灵生命渐渐成长，满有基督成长的身量，这是十分具体的经验。

二. 圣灵与世人：圣灵向人指明救恩的需要，叫世人为罪、为义、为审判、自己责备自己(约16:8)。因此，主耶稣教导门徒在布道工作上努力，奉主名传扬悔改赦罪的道，必须等候，直到他们领受从上头来的能力(路24:49)。

三. 圣灵与信徒：圣灵在信徒身上作成三件事。(一)赐人信心去接受耶稣基督。(二)叫信徒知道拥有儿子的名份，是圣灵建立的关系(罗8:16)，也是圣灵所赐予救恩的确据(罗8:17)。(二)圣灵带领信徒进入一切真理(约16:13;林前2:10)，使人更容易明白和接受神的话语。

四. 圣灵与教会：圣灵住在教会里面，使教会认识基督是头(弗4:15)，是掌权者。在教会这身体上，信徒互作肢体，息息相关，各自发挥自己的恩赐，建立教会，造就信徒，使教会彰显出神的荣耀。

〖布道的使命〗一. 教会必须有布道的使命，因为在教会的职事中，最重要的是布道。教会的一切都以布道为中心，神设立教会在地上，其中一个主要目的是要传扬基督，彰显神的荣耀。在新约，教会最主要的事工是布道，福音的力量就是这样伸展与扩大。因此教会必须全体的支持这项事工，要求传道人、信徒、并且把奉献分别出来，去推动这事工。

二. 教会必须组织自己的布道队伍，向周围或是更远的地方作布道工作。在组织布道队之前，好好训练信徒各种不同的布道方法和技巧，向不同的人布道。

三. 教会事工必须有布道的内容。一间没有布道热忱的教会可以说是一间死气沉沉的教会，显不出传福音的活力。因此，教会必须留意，在各方面的活动，例如：在讲道、主日学、青年团、查经班、妇女会、小组聚会、家庭聚会、探访工作中，都含有布道的性质。


各种的布道法

III.各种的布道法

这部份的讲义专注介绍现时华人教会之间常使用的布道法：计有，四个属灵的定义、与神和好的步骤、福音桥、三元福音倍进法。当然还有许多种类，不过比较起来也是大同小异，以下只介绍四种主要的布道方法。

一. 四个属灵的定义

四个属灵的定义这本小册子(二吋长乘四吋宽，略大过一张名片)，由「国际学园传道会」编制，主要把福音定为四个简单的步骤，可以在十至十五分钟内一对一的完成讲述。这是一个个人的布道工具，过去对中学生或一般文化水平人士特别有效。

曾经在七十年代，华人教会之间兴起新生命布道事工。学园传道会这基督教机构训练了许多信徒使用「四个属灵的定义」。效果良好，神也祝福这工具，使许多人可以接触福音。

使用的步骤和方法如下： 封面：你听过四个属灵的原则吗？

(布道者手拿着这本小册子，指着封面，向对方问这个问题。如果对方答：没有。那布道者就继续问，我可以用十分钟的时间向你介绍吗？)

〖第一原则：(布道者打开册子，指着第一原则的资料向对方读出来。) 〗正如有许多物理的原则管理着这个物质的宇宙，同样，也有一些属灵的原则管理着你和神的关系。

神爱你，并且为你的生命有一奇妙的计划。

神的爱

「神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不致灭亡，反得永生。」(约3:16)

神的计划

耶稣说：「我来了，是要叫羊(或作：人)得生命，并且得的更丰盛。」(约10:10)

为什么大多数的人没有经验过这种丰盛的生命呢？

〖第二个原则：(布道者继续指着第二原则的资料向对方读出来。) 〗人因有罪而与神隔绝，所以不能知道并经验神的爱和神为他生命的计划。

人因有罪

「因为世人都犯了罪，亏缺了神的荣耀。」(罗3:23)

神创造人原是要人享受与祂同在一起的快乐，但因各人顽固任性，偏行己路，背向真神，以致与神隔绝。这种向神任性的态度，使人对神漠不关心或公开反对，就是圣经所说的罪。

与神隔绝

「因为罪的工价乃是死。」(灵性与神隔绝)(罗6:23)

圣洁的神||隔绝|| 有罪的人

圣洁的神与有罪的人中间，有如深渊隔绝。虽然人不断地用自己的方法，就如善行、道德、宗教、哲学等，来寻求神和丰盛的生命，但是总得不着。

〖第三原则：(布道者继续指着第三原则的资料向对方读出来。) 〗耶稣基督是神为人的罪所预备的唯一救法。借着祂你可以知道并经验神的爱和神为你生命的计划。

耶稣为我们死

「唯有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显现了。」(罗5:8)

耶稣从死里复活

「基督照圣经所说，为我们的罪死了，而且埋葬了；又照圣经所说，第三天复活了，并且显给矶法看，然后显给十二使徒看；后来一时显给五百多弟兄看。」(林前15:3-6)

耶稣基督是唯一的道路

耶稣说：「我就是道路、真理、生命；若不借着我，没有人能到父那里去。」(约14:6)

神|

--- 耶稣---

|

|

人

神差祂的儿子耶稣基督，为我们的罪死在十字架上，成为神与人中间的桥梁，沟通了两者之间的深渊。

〖第四个原则：(布道者继续指着第四原则的资料向对方读出来。) 〗我们必须亲自接受耶稣基督作救主和生命的主，这样我们才能知道并经验神的爱和神为我们生命的计划。

我们必须接受基督

「凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。」(约1:12)

我们借着信心接受基督

「你们得救是本乎恩，也因着信；这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。」(弗2:8-9)

我们必须亲自邀请基督进入心中

耶稣说：「看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去。」(启3:20)

接受基督包括从自我转向神(悔改)，相信基督进入我们的生命，赦免我们的罪，使我们成为合神心意的人。人只在理智上同意关于基督的真理，或只有一些情感的经验，都是不够的。我们必须借着信心(意志的行动)去接受基督。

这两个表格代表两种生命

自我管理的生命

基督管理的生命

自我在生命的宝座上

基督在生命的宝座上

基督在生命以外

我- 自我退下宝座

人生的各项活动

在自我管理之下，时常产生各种的混乱和不安

人生的各项活动

在基督的管理之下，结果就合乎神的计划

〖以下说明你怎样才能接受基督： 〗你现在就可以借着信心的祷告接受基督(祷告就是和神交谈)

神知道你的心，祂看重你内的态度，过于你的言语，下面的祷告可作参考：

「主耶稣啊! 我需要你。感谢你为我的罪死在十字架上。我愿意打开心门接受你作我的救主和生命之主。感你赦免我的罪并赐给我永生，求你管理我的一生，使我成为合你心意的人。奉主耶稣的名祷告，阿们。」

这个祷告是否合你的心愿？

如果是，请你现在就作同样的祷告，基督就会照着祂的应许进入你的生命。

(这时，布道者邀请对方一起念出以上的祷告词。)

〖怎样知道基督已在你的生命中？ 〗

你有没有请基督进入你的生命？根据启示录3:20神的应许，

现在基督是否在你心里？ 基督应许进入你的生命，祂会失信吗？

你有什么根据知道神答应了你的祷告？

根据神(祂自己)的信实和祂可靠的话- 圣经

圣经应许凡接受基督的人都有永生

「这见证就是神赐给我们永生；这永生也是在他儿子里面。人有了神的儿子就有生命，没有神的儿子就没有生命。我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。」(约一5:11-13)

要常常感谢神，因为基督已进入你的生命，并且永不离开你(来13:5)。当你照着神的应许，请祂进入你心时，就能知道复活的基督已在你的生命中，并且已将永生赐给你，因为祂绝不会欺骗你。

关于感觉怎样呢？不要依靠感觉

我们信仰的根据，是圣经可靠的应许，不是我们容易改变的感觉。基督徒的信心生活(信靠)是根据神的信实和圣经的可靠。下面火车的图表说明事实(神和祂的话)，信心(我们信靠神和祂的话)，和感觉(我们信靠和顺服的结果)三者之间的关系。(约14:21)

事实(火车头) - 信心(车厢) - 感觉(车厢)

车头不论有没有车厢都可以开动。但是若用车厢拉动车头是不可能的。照样，我们基督徒不应该靠感觉或情绪，而是把我的信心(信靠)放在神的信实和祂的话语的应许上。

〖现在你已经接受了基督〗当你凭信心(意志的行动)接受耶稣基督的时候，你的生命已经发生了许多改变，至少包括下面几点：

1. 基督已经进入你的生命(启示录3:20;歌罗西书1:27)

2. 你的罪已经得到赦免(歌罗西书1:14;2:13)

3. 你已经成为神的儿女(约1:12)。

4. 你已经开始了神为你计划的新生命(约翰福音10:10;哥林多后书5:17;帖撒罗尼迦前书5:18)。

你能想到人生中有什么比接受基督更奇妙呢？ 你现在愿意祷告，感谢神为你所做的事吗？ 感谢的祷告是信心的表示。

还有什么呢？

〖属灵生命长进的建议〗属灵生命长进是从信靠耶稣基督而来。「义人必因信得生」(加3:11)。信心的生活会使你在凡事上更依靠神，并实行下面各项:

1. 每天向神祷告(约15:7)。 2. 每天研读圣经(徒17:11) - 可从约翰福音开始。 3. 时刻顺服神(约14:21)。 4. 每天借着你的生活言行为基督作见证(马太福音4:19;约翰福音15:8)。 5. 在你一切所行的事上，都依靠神(彼前5:7)。 6. 让圣灵管埋你每天的生活，并赐你能力为主作见证(加拉太书5:16,17;使徒行传1:8)。

参加教会的重要

希伯来书10:25教训我们：「不可停止聚会...。」几根木材一起燃烧就光热倍增，若将一根抽出，放在一旁，热火就会熄灭。你和其它基督徒的关系也是一样。如果你尚未加入教，不必等人邀请，请主动地到附近去参加尊崇耶稣基督并传扬真理的教会。从这个星基开始，并请计划经常按时去参加教的聚会。


与神和好的步骤

二. 与神和好的步骤

与神和好的步骤也是一本的福音小册子(二吋长乘四吋宽)，有四个福音步骤，由「葛培理布道会」编制。过去在葛培理(Billy Graham)的布道会前、后都有训练信徒使用。

这个布道工具和以上「四个属灵的定义」方法大同小异。

〖第一步神的目的： 〗平安和生命(布道者拿着小册子，向对方读出来。)

神爱你，祂要你拥有：平安和生命-- 是丰盛而永远的。

圣经说...

「我们既因信称义，就借着我们的主耶稣基督得与神相和。」(罗5:1)

「神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。」(约3:16)

「我来了，是要叫人得生命，并且得的更丰盛。」(约10:10)

神的计划是要我们现在就可以享有平安和丰盛的生命，但为什么大部份的人都没有这种体验呢？

〖第二步我们的问题：隔离〗(布道者继续指着第二步骤的资料向对方读出来。)

神当初造人是照祂的形象造的，祂赐人丰盛的生命。祂没有把人造成机械人，机械地去爱祂、顺服祂。祂给人自由的意志，可以自由选择。

我们最初选择了背叛祂，偏行己路。今天，我们仍然选择这修路，结果和神隔离了。

圣经说...

「因为世人都犯了罪，亏缺了神的荣耀。」(罗3:23)

「因为罪的工价乃是死；惟有神的恩赐，在我们的主基督耶稣里，乃是永生。」(罗6:23)

人(有罪) || 我们选择的结果是与神隔离|| 神(圣洁)

我们的尝试...

自古以来，人类想尽各种方法要架通这条鸿沟...结果都失败了...

圣经说...

「有一条路，人以为正，至终成为死亡之路。」(箴14:12)

「但你们的罪孽使你们与神隔绝；你们的罪恶使他掩面不听你们。」(赛59:2) 

人(有罪) -> 善行<--- 神(圣洁)

宗教

哲学

道德

惟有一个方法能解决这个隔离的问题

〖第三步神的救法：十字架〗(布道者继续指着第三步骤的资料向对方读出来。)

耶稣基督是解决这隔离问题的唯一答案。祂死在十字架上，又从坟墓里复活，偿清了我们的罪债，架通了神人之间的鸿沟。

圣经说...

「因为只有一位神，在神和人中间，只有一位中保，乃是降世为人的基督耶稣。」(提前2:5)

「因基督也曾一次为罪受苦，就是义的代替不义的，为要引我们到神面前...。」(彼前3:18)

「惟有基督在我们还作罪人的时候为我们死，

神的爱就在此向我们显明了。」(罗5:8)

|

|

人(有罪)----基督----神(圣洁)

|

|

|

|

神已经预备了这唯一的救法...

人必须作个选择...

〖第四步我们的回应：接受基督〗(布道者继续指着第四步骤的资料向对方读出来。)

我们必须信靠耶稣基督，亲自接受祂。

圣经说...

「看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。」(启3:20)

「凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。」(约1:12)

「你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。」(罗10:9)

你在这边？ ←----------

---------→

或在这边？

人

基督

神

罪

赦免

悖逆

平安

隔离

丰盛生命

永生

现在，你还有什么理由不接受耶稣基督？

你只要：

1. 承认你的需要(我是罪人)。 2. 愿意转离你的罪(悔改)。 3. 相信耶稣基督在十字架上为你死，并为你从坟墓中复活。 4. 借着祷告，请耶稣基督进入并掌管你的生命(接受祂作救主，并奉祂为主)。

祷告(这时，布道者邀请对方一起念出以上的祷告词。)

亲爱的主耶稣：我知道我是个罪人，需要你的赦免，我相信你为我的罪而死，我要离开罪恶。现在请你进入我的心和我的生命中，我要接受你作我的救主。我要奉你为我的主，跟从你，并加入教会的团契生活。

神的保证：祂的话语

如果你这样祷告，圣经说...「凡求告主名的，就必得救。」(罗10:13)

你是否诚心请耶稣基督进入你的生命中？

现在祂在何处？ 祂已经给予你什么？

「你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的，也不是出于行为，免得有人自夸。」(弗2:8-9)

圣经说...

「人有了神的儿子，就有生命，没有神的儿子就没有生命。我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。」(约一5:12-13)

当我们接受基督，透过圣灵在每一个信徒身上的超自然作为，使我们成为神的儿女，这就是重生。

这只是在基督里的新生命之开端。

要建立这种新生命，你必须：

1. 天天读圣经，更进一步认识基督。 2. 天天祷告，和神交谈。 3. 把基督介绍给别人。 4. 加入传扬基督的教会，和其它基督一起崇拜、团契和事奉。 5. 在这个饥渴的世代，作基督的代表，借着你对人的爱和关怀，表明你的新生命。

愿神赐福给你：葛培理


福音桥

三. 福音桥

福音桥是一本福音小书本(5吋宽乘七吋长)，由多幅图画把福音主题结合而成。是一本有彩色图片的手册，共有十八页，每页的左边是彩色图片，右边是标题、经文、传讲内容。

每个主题的传讲内容之前，必有数个经文让传讲者使用(可以按时间的控制，使用一个或全部的经文)。福音桥算是一个比较长的布道工具，每次谈道都要半个小时。必须找到适合的对像，例如，朋友、亲戚、同学、同事等等。最好是先约好对方，说明目的和时间。

〖独一真神〗(布道者指着以下资料向对方读出来。)

经文：

(林前8:6) 然而我们只有一位神，就是父，万物都本于他；我们也归于他，并有一位主就是耶稣基督，万物都是借着他有的；我们也是借着他有的。

(罗1:20) 自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但借着所造之物就可以晓得，叫人无可推诿。

(创17:1) 耶和华说：「我是全能的神...。

传讲内容：

我们所住的世界和其中的万物，并宇宙、天地是一位真神所创造的，除祂以外，就再没有别的神了。

俗语说：「人是天生地养的。」神也照着自己的形像造人，人在祂所创造的万物当中，是最高超、最宝贵的。因为他有灵魂，所以称人是万物之灵。

这位真神是怎样的一位神呢？

神就是光

(约一1:5) 神就是光，在他毫无黑暗。这是我们从主所听见、又报给你们的信息。 (书24:19) 约书亚对百姓说：「你们不能事奉耶和华；因为他是圣洁的神，是忌邪的神，必不赦免你们的过犯罪恶。 (诗97:2) 密云和幽暗在他的四围；公义和公平是他宝座的根基。

光代表洁白，有光就没有黑暗。

这位真神，就是圣洁、公义的神，人心所想、人手所作，都暴露在祂的光中。

神不但是光，祂更是...

神就是爱

(诗33:5) 他喜爱仁义公平；遍地满了耶和华的慈爱。 (徒14:17) 然而为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足，满心喜乐。」

圣洁、公义的神，更满怀慈爱，在祂所创造的万物中，祂最爱的就是人，祂爱我们就好象父母爱子女一般，甚至超过。

神顾念人类的需要，免费赐给我们空气、阳光、雨水、食物和各样的福气。

〖神这么爱人，但人整天所想的都是.... 〗

以地上事为念

(腓3:19) 他们的结局就是沉沦；他们的神就是自己的肚腹。他们以自己的羞辱为荣耀，专以地上的事为念。 (路17:27-28) 那时候的人又吃又喝，又娶又嫁，到挪亚进方舟的那日，洪水就来，把他们全都灭了。又好象罗得的日子；人又吃又喝，又买又卖，又耕种又盖造。

人虽出自神，得到神的眷爱，却喜欢把地上的事看成最要紧的，全心去追求金钱、事业、爱情、学问、地位、名誉和享受...，忘记了真神。但这些能满足人的心吗？

我们忘记了神，就渐渐离开神，心中充满了什么呢？

心中充满恶念

(耶17:9) 人心比万物都诡诈，坏到极处，谁能识透呢？ (罗3:23) 因为世人都犯了罪，亏缺了神的荣耀；

我们人的外表都装饰得不错，但里面却充满了...

孔雀--(代表)---- 骄傲、虚荣。

猪-------------- 骯脏、淫乱。

老虎------------ 凶恶、暴躁。

蛇-------------- 弯曲、欺骗。

野-------------- 狠毒、诡诈。

还有怨恨、嫉妒、说谎等等。这些事好不好呢？ 是的，都是不好。好就是善，「不好」就是「恶」，恶就是「罪」。你我的心，不是都充满了这些吗？ 正如俗语所说：「鼻孔向下的，没有一个好人。」

〖结果如何呢？ 〗

罪的结局是死

(罗6:23) 因为罪的工价乃是死；惟有神的恩赐，在我们的主基督耶稣里，乃是永生。 (来9:27) 按着定命，人人都有一死，死后且有审判。

由于罪恶，人们心中失去快乐，没有平安，表现出来的，就是这个邪恶的社会现象。

罪带来的结果，就是：(1)痛苦。(2)死亡。因为人死了以后，还要带着罪去接受神的审判。

你我都有罪，结局都要死，怎么办呢？

〖基督降世救人〗(提前1:15) 「基督耶稣降世，为要拯救罪人。」这话是可信的，是十分可佩服的。在罪人中我是个罪魁。 (太9:35) 耶稣走遍各城各乡，在会堂里教训人，宣讲天国的福音，又医治各样的病症。 (徒10:38) 他(耶稣)周流四方，行善事...。

世界上的人，正在绝望之际，幸亏神显出永远的爱，差遣祂的独生子耶稣基督降世为人，为要将你我从罪恶和绝望中拯救出来，使我们得到唯一的希望之曙光。

耶稣的名字，就是「救主」的意思，祂来为要寻找拯救失丧的人。

祂怎样拯救人呢？

〖基督为人受死〗(约3:16) 「神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。 (约1:29) 次日，约翰看见耶稣来到他那里，就说：「看哪，神的羔羊，除去(或作：背负)世人罪孽的！(来9:22) 按着律法，凡物差不多都是用血洁净的；若不流血，罪就不得赦免了。

十字架是人类历史上最残酷的刑罚，耶稣基督为你我的罪被钉在十字架上，流血、牺牲生命，成为人类完全的「祭物」。 代替你我受死，使你我得活;

代替你我受鞭伤，使你我得医治。 叫一切信耶稣的人，不至灭亡，反可得永远的生命，祂成为你我的救主。 从此，十字架变成拯救的记号了。

耶稣为人死之后怎样呢？

〖基督荣耀复活〗(林前15:3-4) 我当日所领受又传给你们的：第一，就是基督照圣经所说，为我们的罪死了，而且埋葬了；又照圣经所说，第三天复活了。

(罗1:3-4) 论到他儿子我主耶稣基督。按肉体说，是从大卫后裔生的；按圣善的灵说，因从死里复活，以大能显明是神的儿子。

耶稣基督死后，第三日从死里复活，并且显现给很多人看，战胜了死亡和魔鬼的权势，证明了祂是真神的儿子。

人不能救人，因为每个人都有他的罪过。我不能救你，你也不能救我，唯有神的儿子耶稣基督(祂本身是神)才能救我们。

耶稣复活之后怎样？

〖基督升天再来〗(箴14:12) 有一条路，人以为正，至终成为死亡之路。 (提前2:5) 因为只有一位神，在神和人中间，只有一位中保，乃是降世为人的基督耶稣；

耶稣基督复活后，在世上四十天之久，显现给许多人看，后来一时显给五百多人看。

耶稣第一次降世，是做救主，要拯救陷在罪恶的人。

但耶稣第二次再来，将做审判的王，要将不信祂的人定罪，信祂的人，祂要接我们回去。

今生决定来世，现在是你该采取行动的时候了...

〖办法与救法〗(箴14:12) 有一条路，人以为正，至终成为死亡之路。 (提前2:5) 因为只有一位神，在神和人中间，只有一位中保，乃是降世为人的基督耶稣。 (约14:6) 耶稣说「我就是道路、真理、生命；若不借着我，没有人能到父那里去。」

人总是喜欢自己想办法，连得救的事也是一样。例如：人常以修养、行善、宗教、教育、法律、哲学、科学及社会福利...等等为自救的办法，但结果怎样呢？

一种是靠自己的「行为」想得救; 一种是因「信靠」耶稣稳得救。

请问，您要选择那一种呢？

〖永刑与求生〗(太7:13-14) 「你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多；引到永生，那门是窄的，路是小的，找着的人也少。」

很多人走这一条又宽又大的路，但它却是死亡的路;

很少人走这一条又窄又小的路，但它却是生命的路。

朋友! 你愿走那一条路呢？请您选择！

〖不安与平安〗(约14:27) 我(耶稣)留下平安给你们，我将我的平安赐给你们，我所赐的，不像世人所赐的。你们心里不要忧愁，也不要胆怯。

世界上的东西，那一样让我们靠得住呢？是亲人吗？是朋友吗？钱财吗？事业吗？ 学问吗？才干吗？地位吗？势力吗？不！这些一转眼都要过去，没有一样真正的平安。

现在不安与平安摆在您面前，您的需要是哪一样呢？

〖旧人与新人〗(林后5:17) 若有人在基督里，他就是新造的人，旧事已过，都变成新的了。

旧人生活在忧愁、苦闷、孤单、仿徨、不安、消极、不满、空虚、失望、无意义、无依无靠...之中。

新人得安慰、平安、快乐、积极、大方向，有目标、有意义、有倚靠、充实、满足、有主的同在...。

你愿仍做旧人，还是愿做一个新人？请您现在就选择吧!

你现在要得到那正确的选择，唯一的道路就是相信耶稣，但要怎么信呢？

〖悔改〗(徒20:21) ...当向神悔改，信靠我主耶稣基督。 (徒26:18) ...眼睛得开，从黑暗中归向光明，从撒但权下归向神；又因信我，得蒙赦罪，和一切成圣的人同得基业。 (帖前1:9) ...离弃偶像，归向神，要服事那又真又活的神，

悔改就是「向后转」，从前走在黑暗里，现在转回到光明中- 决心承认离开罪恶，归向真神。

(1) 承认罪：诚实在神面前承认自己以前一切的罪过及拜假神- 人为之倚靠对象的错，求神赦免你，用耶稣的宝血洗净你，使你有一颗敬拜独一真神的心。

(2) 离开罪：除了承认罪之外，尚需要有离弃那些罪恶的态度和行动，才能专一归顺真神。

决心离开罪恶之后，应打开心门...

〖接受〗(启3:20) 看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。 (约1:12) 凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。

信耶稣很简单，并不要很麻烦的手续:

相信耶稣就是---- 接受耶稣。 接受耶就是---- 有耶稣。 有耶稣就是---- 有永生(得救)。

所以，你要相信耶稣，第一步就要把你的心门打开，接受耶稣到你的心中，让祂作你的救主和主人。

现在就向神祈祷吧！

〖求告〗(罗10:13) 因为「凡求告主名的，就必得救。」(约一1:9) 我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。

祷告，就是与神说话。要怎样祷告呢？ 最简单，一分钟你就学会：

『亲爱的天父，.......(你心里要向祂说的话).....靠主耶稣的名，阿们。』(阿们：诚心所愿)

现在让我们一起来祷告好吗？

「亲爱的天父！

我知道我是个罪人，无法自救，我知道耶稣为我的罪死在十字架上，第三天复活。我现在决心离罪悔改，接受耶稣做我个人的救主和主，救你赦免我，并让耶稣进入我的心和我的生命中，使我一生跟随祂，靠主耶稣的名，阿们。」

确据

(约一5:12-13) 人有了神的儿子就有生命，没有神的儿子就没有生命。我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。 (约5:24) 我实实在在的告诉你们，那听我话、又信差我来者的，就有永生；不至于定罪，是已经出死入生了。

你现在应该知道你已经得救了。恭喜你！


三元福音倍进法

四. 三元福音倍进法(简称「三福」)

「三福」是由四个步骤(引言- 福音- 决志- 即时栽培)组成，每个步骤有特定的内容。这些内容可以伸缩或扩张。

「三福」算是一个比较完整和全面性的布道法，是逐步或渐进式地带领未信主的人认识和接受耶稣基督。也进一步地栽培初信者。需要布道者有恒心，每一周探访或约定谈一次谈道。可能连续要谈道十次，才算完成一个个人布道工作。

「三福」布道方法的课程也分为不同阶段

〖一. 引言(与接触的对象开始谈话) 〗A. 对方的日常生活B. 对方的信仰/教会背景C. 我们的教会(也问对方的印象)

D. 见证(教会/个人)

我可以请问你一个问题吗？

E. 两个诊断问题1. 假如你今天晚上离开世界，按你现在的信仰(思想)：是否肯定自己可以上天堂？

可否让我和你分享，我是怎样知道自己有永生，而你也可以同样知道？

我可否再问你一个问题？

2. 假如你今天晚上离开世界，来到神面前，祂问你：「为什么我要让你进入我的天堂？」你会如何回答？

让我确定是否了解你的意思。你会对神说...(复述对方的答案)...你的意思是这样吗？

当我们开始交谈时，我就想，我有一个好消息要告诉你，现在听见你这样回答这条问题时，我可以肯定这是你平生以来所听见一个最好的消息！

过去我的想法跟你一样，以为人若凭「....」(对方的答案)就可以上天堂，但后来我得知这个好消息，才惊异地发现...原来天堂(永生)是一份免费而宝贵的礼物。

〖二. 福音〗A. 恩典1. 天堂(永生)是一份免费无价的礼物2. 不是赚得或配得的

为什么人不能凭自己的努力得着永生呢？ 让我们看看圣经的解释吧!

B. 人1. 是罪人2. 不能自救

这样人岂不是绝望吗？不是的，因为圣经告诉我们...

C. 神1. 是慈爱的所以不愿惩罚我们2. 是公义的必要惩罚我们的罪这两方面所构成的矛盾，借着耶稣基督便解决了。

D. 基督1. 祂的身份是完全的神、完全的人2. 祂的工作为我们死，付上了赎罪的代价：为我们复活，预备天堂(永生)礼物送给我们我们是凭着信心接受神的礼物。

E. 信心1. 不是单有理性的同意或今生的信心2. 而是单信靠耶稣基督而得永生

〖三. 决志〗A. 我以上所讲的你明白吗？

B. 你愿意接受这份永生的礼物吗？

C. 让我再澄清一下...

1. 转移信心的对象，单信靠耶稣基督2. 接受复活了和永远活着的基督3. 接受基督作你的救主(启3:20)

4. 接受基督作你的主宰5. 悔改

D. 决志的祷告如果这确是你愿意作的决定，我可以领你一起祷告，将你刚才告诉我的决定告诉神。

1. 为他祷告：求神使他明白、悔改和相信2. 领他祷告：短句，将福音个人化3. 为他祷告：求神使他有确据

E. 得救的确据

请看看主耶稣对你刚才的决定有什么应许？约6:47

〖四. 即时栽培〗A. 神的家欢迎你B. 成长良伴

1. 这小册子(最好是你能收集一些跟进栽培的小册子资料)送给你

2. 布道者写上姓名、地址、电话(好让初信者联络)

C. 成长的途径

1. 读经：例如，约翰福音，每日一章

2. 祈祷

3. 崇拜

4. 团契

5. 见证D. 邀请参加教会聚会


如何进行个人谈道

IV.如何进行个人谈道

个人谈道是基督徒带人信主最有效、最直接的途径，在谈道中能直接解答对方的疑问，也能立即了解对方的需要、内心的挣扎，进而分享上帝的爱。

带人信主是每位基督徒最盼望做的一件事，但每次面对未信者，想要进行谈道工作，却常不知所措、一败涂地。以下是一些基本原则。

一. 求圣灵预备人的心。个人谈道是一项圣工，没有圣灵的同工，一定会失败。因此要先求圣灵预备人的心。例如，当你计划去向一个你认识的人谈道时，先祷告(或是多次提他的名字祷告)，求圣灵预备他的心，使你很容易的把福音传给他听。

二. 有活泼的灵命。谈道者在上帝面前必须有灵修的生活，与上帝同行，注重灵命的成长，如此，上帝才能大大使用我们。一个有好灵命的基督徒，在言谈行为间，让不信主的人感觉我们是一个热心爱主的人。

三. 谈道者要注意形象。谈道人员必须是重生得救的基督徒，在信心、行为、名声上须与得救的恩相称。谈道时注意仪容、衣着须端庄，使对方有个好印象。在举止、言语措辞上能表现出温雅气息，诚恳的对话、坦诚的谈吐，才能令人欣慕。要在适当的时候提出谈道的中心主题，及在合宜时候告退。

四. 谈道的地点宜慎选。若是在教会，最好在一个安静舒适的谈道房间中举行，若在家庭，或其它地方，最好在一个安静的角落中进行。

五. 团队事奉。最好是两人一组。由有经验的人主持谈道进行，陪伴者是您的同工或带领对方来慕道的人，将来对方决志后，这位培谈人员就自然成为栽培人员，作定期跟进栽培工作。

六. 谈道对象要有所选择。最好是对信仰有渴慕的心和对基督徒有好感的人谈道，如此比较能深入、能接受，对于自以为了不起、万事满足、拒绝福音的人，只能把福音的信息「撒种」给他们。

七. 谈道的时间宜有控制。最好在一至二小时之间。若需要较长的时间，先与对方商量，结束前主动提出为对方代祷，并以祷告结束，然后约定下次再见面的时间、地点。

八. 对话而非压制。与人谈道时最好与对方站在同等地位上，千万不要想压制对方，以为自己比别人优异。尤其要尊重对方的信仰，尽量去了解他信仰的内涵，让对方表白意见。不要说：「你们信的是假神」、「你在拜偶像」、「我们的信仰才是真理，你所信的是假的。」如此做的话，对方不容易接受、也不愿意开口了。

九. 掌握适当的内容。个人谈道时，在了解对方态度、需要后，应当尽快地进入主题，内容大概可分下列几段：

十分一(10%)的时间作开场白。先介绍自己给对方，在亲切友好的气氛下把自己的身份、用意、目的表白给对方，然后了解对方的背景、动向，审判式的问话绝对会失败的。若先诚实介绍自己，使对方撤除防卫心理，谈道才能继续进行下去。若了解对方家庭背景、生活状况、灵性的需要，就容易从他最需要之处谈下去，先引起对方注意及兴趣，然后渐渐进入主题福音之内容。

八成(80%)的时间做以下两件事。首先，帮助对方之需要，如解答青少年问题、教养问题、夫妻的关系、家庭问题等主题。其次，进入福音内容──主要是讲神的观念、罪的问题、救赎、基督爱的救赎，以及打开心门接受主。

十分一(10%)的时间与对方一起作决志的祷告，然后作栽培的工作。

最后，约定下次再见的时间以及地点。

〖个人谈道中常见的缺点〗

一. 准备不够：没有充分准备，临时不知道要谈些什么？不了解对方背景、内心的挣扎及需要。

二. 话题贫乏：一味在肤浅的话题上绕圈子，如谈天气、谈球赛、社会新闻、学校、家庭趣事等等。

三. 失去主动：只谈一些与福音有关的片断，但不知道怎样控制时间及深谈下去，整个讨论过程都处于被动地位，甚至处于被攻击的地位。

四. 缺乏洞察力：未能猜透慕道者的思想、需要及问题所在，有时只能勉强凑几句回答对方，结果各说各话，反而话不投机半句多，使对方觉得你程度不高。

五. 一味填鸭：有些谈道方式与内容只是公式化，而用填鸭式来搪塞过去，结果对方不能接受，心不在焉，随便敷衍，纵使勉强答应决志，但以后再也不来了。

六. 不能因材施教：一次的成功不能保证下次用同样方式也会成功，因此要按人的需要而变化，以对方的需要为中心，采取渐进式介绍福音，寻求以福音的内容来满足对方心灵的需要，不断求圣灵赐下智能来带领谈道的进行，感动对方。

七. 自说自话：若慕道友对圣经或教会内惯用的词汇尚未完全熟习深入时，不必用很多属灵的话语来解说福音。太深奥的圣经或属灵词汇并不表示你很属灵，而是使对方很快失去再继续谈道的兴趣。对圣经的引用及建立权威应该是渐进式的，而不是一开始就搬出圣经的权威进行泰山压顶式的谈道。

八. 不能妥善控制时间：大部份时间花在闲谈，久久不能进入主题，而使机会很快就流失了。

九. 不能控到自我情绪：双方自以为是，自以为对，而互相排斥，情绪逐渐高昂而进入情绪化的辩论；互相抬杠，人身攻击，结果双方不欢而散，使慕道友对基督徒印象更加恶劣。

十. 不知何时结束：谈道者讲到起劲时，滔滔而谈，而忘记对方的需要，反使对方增加负担，时间体力消耗殆尽，二人如落败公鸡一样，草草收场，不能达到谈道的目的。

〖慕道朋友对福音有的反应〗一. 一般愿意接受个人谈道者，多曾受基督徒的帮助，并且对基督徒有良好印象，也愿意看看其它基督徒的举止，因此抱着好奇的心，但内心又很恐慌、很挣扎，不知会碰到何种场面，因此有时很封闭，怕被人识破本相。

二. 慕道友常有数不清的问题或猜忌，自己过去的信仰不能带给他们真正的满足，看到基督徒有点羡慕，又不甘放弃自己成见，因此来教会聚会时非常矛盾。

三. 一个慕道友不喜欢基督徒一讲到信仰就把自己的神抬得好高好高，把对方的信仰贬压得很低，例如指称别人的神为「假神」、「偶像」等，这种敌对状态是个人谈道中最应避免的。

四. 对方希望我们尊重他的信仰、了解他的思想，但基督徒却常有意无意地拒绝听他的意见。其实基督徒不但要了解他们的信仰基础，并且还要比他们更深入认识他们信仰的内涵，如此在个人谈道中对方会很惊奇您对他们的了解程度，进而佩服您的见解，转而愿意了解您的信仰。

五. 慕道友很怕谈道者处处逼人太甚，如果开门见山就问起对方家世、隐私，容易造成反感，因此，我们必须要先敞开自己、坦诚相告，如此对方会减少防患之心。

六. 慕道友若是佛教徒或道教徒，一旦参加基督徒聚会，内心会很害怕，因为他们会感到对所敬拜的佛或神有一种背叛的感觉，若常常来参加聚会或决志的话，很怕遭到神明报复，因此对基督的信仰褢足不前，再也不愿意来参加聚会。我们要有耐性和爱心来帮助他们渡过困难。

七. 慕道友来参加个人谈道时，常常会用一些无关紧要的问题来搪塞，其实他们来参加个人谈道，不是要来听您那一套，而是希望您能帮助他们内心真正的需要，如家庭问题、青少年问题、学业、前途、移民等等。正如海上的冰山，只浮出十分之一，真正的冰山却在海面下占百份之九十。求上帝赐给我们智能来发掘冰山下的问题，以圣经的答案来帮助他们。

八. 在个人谈道中一碰到问题的核心时，对方常常临阵脱逃，用其它的问题来转移目标，谈道者必须掌握主题，及时把思路拉回来，否则一味顺着对方，永远不会有结论。

九. 慕道友有时用一种泰山压顶的态度、咄咄逼人的语气，有时谈道亦有如此态度。其实他们期望我们用一种不卑不亢的态度来谈话。

十. 慕道友很愿意听您自己如何经历主的见证，其它理论或问题解答只是辅助而已。尤其有相同经验时，听起来才会心有戚戚焉之感。

十一. 一旦他们决志时，内心的挣扎会达到最高峰，如何面对过去的朋友、信仰、家人的反对、以及可能来的逼迫？在未来的新生活中是一片空白，如一个婴孩刚生下来，谁可以继续帮助他们长大？谁可以作他们的榜样？如何接受学习未来基督徒新环境新生活？因此我们需要有陪谈人员去了解他们，并陪他读圣经、关怀帮助他们继续成长。一般至少需三至六个月的带领初信者才能成为稳固的基督徒。

十二. 初信主回家后面对不信主的家人，当他一旦表白决志时，家人常常群起而攻击之；父母亲的不谅解、弟兄姊妹朋友的白眼，令新决志者欲哭无泪，再加上被强迫拜佛、烧香，被家人很多难听的形容词来加在身上，如「不孝顺」、「叛教叛袓」等等，这时需要我们基督徒用爱心、耐心和祷告来托住他、帮助他。

〖家属的心理反应过程〗一般来说，一个不信主的家庭，或一个过去拜偶像的家庭，如果家中有成员信主了，其它家庭成员(家属)会反对或对初信者形成一种压力，这种心理反应过程一般可分四个阶段：

一. 拒绝期(Rejection) 当他把决志的事告诉至亲的人，如父母、夫妻、亲戚，他们第一个反应是「拒绝」。这怎会发生在他身上？ 怎么会发生在我们家里？ 他简直出卖我们全家，一点孝顺的心都没有！因此处处与他敌对，取笑、挖掘他的短处，借机攻击他，想使他软化、放弃新的信仰。

二. 深度忧伤期(Deep grief) 一旦发现再也不能改变事实，父母、夫妻、亲人会进入此种忧伤时期。他们甚至不愿与决志者有任何关联，不与他为伍，内心对他的决志伤心到极点。

三. 观察期(Observation) 既然他成为基督徒了，再也不能改变事实、又不能左右他了，现在不妨瞧瞧他成为基督徒后有什么改变，反正看了再说。万一他作错事，他们就会归罪于他的信仰。但经过一段观察期后，理智会告诉他们要作一个公平的判断者。

四. 接受期(Acceptance) 既然他成为基督徒后也蛮不错的，不再说粗话、不抽烟、不醉酒，过去不良的习惯也不见了，心情也开朗多了，与以前完全不同，原来做个基督徒也不错，我为甚当初反对他成为基督徒呢？不如接受他吧！也许他的信仰有些可取之处，我也愿意去了解他的信仰。

上述过程长短不定，一般约在三至六个月左右，基督徒本身的改变及周遭的基督徒爱心的流露与关怀，常常会缩短这期间，因为他们需要团队精神来同走天路、互相扶持。


如何向儿童布道

V.如何向儿童布道

儿童是可以理解福音或是明白耶稣基督的福音。耶稣也告诉门徒，叫小孩子到他前面来听道，因为在神的国中正是有许多像小孩子(天真无稚的性格和态度)(可10:13-16;太19:13-15;路18:15-17)。

儿童喜欢借着图画，或是颜色，加上简短的谈话领受信息。以下是一个向儿童传福音的例子。

〖好消息手套(也称无字书) 〗为了使儿童易于了解起见，这本画册所引用之经节，已重新翻释为简易的文句，并保持圣经的原意。

你们看过这样的手套吗？这只手套告诉我们一个很好听故事，就是好消息的故事，我们叫它「好消息手套」。

你们喜欢听好消息吗？

对了，每一个人都喜欢听到好消息。

这只手套说明神要我们知道的４件事。

这４件事正好排在手套的４个手指上，也能套在你的４个手指上。

注意听：这是神要你知道的好消息。

这个黄色的手指告诉我们：神爱你，并且为你的生命有一个奇妙的计划。

这个黄色的手指使我们想到阳光。神要我们生活在光中，圣经告诉我们神就是光，不要我们生活在黑暗里，现在神要照亮我们的路，使我们有光明的生活。将来神还要和我们一起住在天堂里。

圣经告诉我们：神爱世人(就是你和我)，甚至将祂的独生子，耶稣基督赐给我们，叫一切信祂的，不至与神分开，反而得到永远的生命。(约3:16)

神的儿子，耶稣基督从天堂来告诉我们说：「我来了，是要叫你们得生命，就是一种快乐的生活。」(约10:10)

但是很多人没有得到这种快乐的生活。

这个黑色的手指告诉我们，为什么很多人没有这种快乐的生活，因为所有的男人、女人、青年人和小孩子都犯了罪，并且和神分开了。所以他们不能知道也不能享受神的慈爱和神为他们生命的计划。

「因为世人都犯了罪，没有达到神完全的要求。」(罗3:23)

罪是什么？罪就是不认识神，不关心神的事，凡事照自己的意思去做，不照神的意思。

你有没有曾经和人打架？说谎？发脾气？不听父母的话？偷东西？恨人？欺骗人？

因为人和神分开了，所以会做这样的事。

这个黑色手指告诉我们，所有的人都犯了罪。

神就是光，这是黄色的手指告诉我们的。但是我们凡事照自己的意思去做，所以就生活在罪恶的黑暗中。罪使我们离开神和神的光。

「人犯罪的结果，就是死。(心灵与神分开)」(罗6:23)

这是个坏消息！

可是我告诉你们，这是「好消息手套」。

这个红色的手指告诉我们：

「当我们还是罪人的时候，耶稣基督为我们死了，这就显出神的爱。因为基督的宝血，神已经救我们脱离罪的刑罚。」(罗5:8-9)

这就是说主耶稣代替我们受了罪的刑罚。

圣诞节的时候，天堂--我们庆祝耶稣的生日。

约翰福音1:14　神成为人

「祂的名字叫耶稣，因为祂要把我们从罪恶里救出来。」(太1:21)

复活节的时候，我们纪念主耶稣为我们受死、埋葬、复活。

哥林多前书15:3-4　耶稣基督永远活着。

所以耶稣基督能够说：

「我就是道路、真理、生命，若不借着我，没有一个男人、女人、青年人、小孩子能够到天父那里去。」(约14:6)

这才是好消息！

但是：只知道这３件事还不够：

神爱我我犯了罪耶稣基督为我受死，为我复活

这个白色的手指告诉我们：你必须接受耶稣基督作你的救主，才能够有新的、清洁的生活。

这两个表格代表两种生命

自我管理的生命

基督管理的生命

自我在生命的宝座上

基督在生命的宝座上

基督在生命以外

我- 自我退下宝座

人生的各项活动

在自我管理之下，时常产生各种的混乱和不安

人生的各项活动

在基督的管理之下，结果就合乎神的计划

你现在在哪个表格里？你愿意在哪个表格里？

请记得黄色的手指告诉我们：

因为神爱你__________________(把你的名字写在虚线上)，甚至将他的独生子，耶稣基督，赐给你，叫你_______________________着信祂，不至与神分开，反而得到永远的生命。(约3:16)

你喜欢收到礼物吗？你现在就可以得到神给你最好的礼物──耶稣基督。

圣经告诉我们：

「你们得救(免受罪的刑罚)是借着恩典(神的慈爱)和相信(耶稣基督)，不是因为比别人好，所以没有人可以夸口。救恩是神赐给你的一份爱的礼物。」(弗2:8-9)

如果我们现在送你一份礼物，你会说：「哦！谢谢你，我不要」吗？你一定愿意接受，是不是？

一份礼物在我们接受的候，就变成我们的了。

耶稣基督是神白白赐给你的礼物。

现在让我告诉你怎样才能接受耶稣基督进入你的心中，作你的救主。你可以用你自己的话向神祷告(祷告就是和神讲话)就像这样说：「亲爱的天父，我承认我有罪，我愿意得到一个新的生命。我现在接受你爱的礼物，就是耶稣基督作我的救主。谢谢天父，因为耶稣已经进入我的心中。」

如果你真的这样求，基督就会进入你的心中。你愿意这样祷告吗？你现在就可以祷告...

你已经接受耶稣基督作你的救主了吗？现在祂在哪里？如果你已经接受了耶稣，祂现在就活在你心中了。

神应许我们：「所有的人(男人、女人、青年人和子孩子)就是相信耶稣基督，并且接受祂的人，祂就赐给他们权柄，作神的儿女。」(约1:12)

神会向你说谎吗？当然不会！

如果你已经接受耶稣基督进入你的心中，你就是神的孩子。

神曾应许：「你只要相信耶稣基督，就可以成神的孩子。」(加3:26)

信心就是相信神的应许。

不要靠你自己的感觉。

作为神的孩子，不要依靠你的感觉，要将你的信心放在神的应许上。

这个好消息手套已经告诉我们４件事。

当这个手套再讲这４件事的时候，请你也用你的４个手指跟着说一遍：

１．神爱我２．我有罪３．耶稣基督为我受死，为我复活。 ４．当我接受祂的时候，我就得着赦免，和永远的生命。

你可能再和人打架、说谎、发脾气、不听话、偷东西、恨人、欺骗人。

我是神的孩子，可是我要照我的意思做事。(游戏、学校、家庭)

那应该怎么办？

圣经说：「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的错误。」(约一1:9)

「亲爱的天父，我说了谎话。谢谢你，耶稣也为我这个罪死了，求你赦免我的罪。」向神认罪，就是同意神的看法，承认你所做的和所想的是错误旳。承认你的罪，谢谢神，因为祂已经赦免了这个罪。

神永远爱你，并且遵守祂的应许。

神应许说：「我永远不离开你。」(来13:5)

让我们一起来说一遍：我永远不离开你。

我们的好消息手套，这一面是绿色的。

绿色使我们想到会生长的东西。

正如你的身体会长大，同样，你属灵生命也需要长大。现在你已经是神家里的人了。

怎样长大呢？

请注意我要用好消息手套告诉你，怎样使你属灵的生命长大。你一定会长大，「在我们救主耶稣基督的恩典和知识上。」(彼后3:18)如果你祷告(和神谈话)，如果你读圣经，如果你听从神的话，并且告诉别人这个好消息。


不同类型的个人布道方法

VI.不同类型的个人布道方法

个人布道工作是一切布道事工的基础。纵然教会拥有众多不同的布道形式和渠道，若会友不以个人布道作为支持，许多的布道事工只会是徒然忙碌。积极的个人布道工作也是布道热诚的最佳明证，容易导致教会增长。难怪连最负盛名的大型布道会讲员葛培理博士也这样说：「良好的群众布道是个人布道的总和。」

个人布道方法有多种，但大致上可总结为三种主要不同的类型。

〖1. 直接布道(Direct Confrontation) 〗在这类型的个人布道中，布道者不一定顶先约定传福音对象，甚至互不认识，也可以进行直接布道。此方法一如其名，布道者直接向对象讲解福音，并立即要求对方决志信主。

直接布道的好处是方便快捷。热心传福音的信徒不用浪费时间，往往便单刀直入，宣讲福音。另一方面，这类型的布道方法颇能提高信徒的布道动机，并且可以刺激会众，导致教会里更大的动员量，更多会众参与布道工作。但是，直接布道的成效关键往往视乎布道者的技巧、经验和准备- 包括心灵的预备。

以上所列的三元福音倍进法(简称「三福」)、四个属灵定律(简称「四律」)、福音桥等，都是直接布道的方式，也是现今教会较常用的个人布道方式。这些方式的共同特点是有一套相当自成系统的信息，布道者可直接向对象说明福音内容，并邀请他们立即决志信主。

「三福」的特点在于教会领袖必须参与并领导会友一同布道、长时间(十七个星期)的训练与实习、队工形式的布道(三人一小组，由组长带领两位学员)、祷伴的支持(每位参加者必须邀请两人在训练过程中为他及布道工作祷告)等。

相对来说，「四律」就没有「三福」那样严谨的组织和训练。原则上，使用「四律」者应该在使用前接受十二至十四小时的训练及实习，但很多人都自行使用「四律」的小册子来进行个人布道工作。一本现成的布道小册子确实方便了不少热心信徒传扬福音。

「福音桥」也是一本现成个人布道的工具册子，不过使用的人并不多。在一次被调查的四十六所教会中，只有三所教会的领袖表示他们的会友有使用福音桥。

〖2. 友谊布道(Friendship Evangelism) 〗这类型布道方式强调布道者本身的生命见证。其理论强调布道者只一次接触福音对象是不足够的，布道者应该心中预先选定一个传福音对象，这人通常是布道者所熟识的亲友。布道者要常常为对象祷告，藉此吸引对方对信徒的生命产生兴趣。布道者并向对方解释自己的信仰，到了适当的时机，向对方说明福音内涵，甚至邀请对方决志信主。倘若对方不肯信主，布道者仍会保持这份友谊和交往，期望日后对方会接受基督。目前在香港教会中，青年团契的事工常为教会带来增长。其中主要因素是团友邀请朋友参加团契聚会及活动，借着交往式的个人布道方法传福音在过去十多年来，颇能为教会吸引许多年青信徒。此外，近年也愈来愈多人开始开放家庭，邀请亲友邻舍到自己家里，在轻松、从容、开放自然的气氛中交谈信仰问题。通常在这环境中，福音对象会较愿意考虑福音跟他们的人生关系。

友谊布道的成败在乎布道者本身的生活见证及跟福音对象的关系。当然，在最终宣讲福音的过程中，布道者也可运用直接布道类型中的各种形式来说明福音及邀请对方决志。

〖3. 对话布道(Dialogue Evangelism) 〗布道者与福音对象谈论信仰问题，前者尽量解答所提出的信仰疑难，而后者也量提出他对宗教及人生的看法。在整个对话过程中，布道者带出福音的信仰，并在适当时机鼓励对方决志信主，但不强迫对方对信仰的接纳程度。因此，对话布道不是一蹴即成的事，往往要经过多次对话，对方才会改变他的人生观和信念，然而这改变会产生较持久及深远的影响。

事实上，很多信徒都会视乎环境和福音对象而灵活运用上述三种不同的个人布道方法。个人布道者要面对的是「人」；不是一个信仰方程式或一套万应灵丹的布道方法，就可以随便改变一个人的信念。每个人都有独特的人生观，也有不同的景况和人生体验，因此对福音的反应也不一样。倘若我们硬性采用一套定规的方法和内容来表达福音的真理，这不是主耶稣从事个人布道的方式，也绝非带领未信者归主的良策。

「三福」源于美国佛罗里达州珊瑚脊长老会，是甘雅各牧师(Dr. James Kennedy)于六零年代初期发展出来的个人布道方式。现今这方式已被世界多个地区的教会采纳使用。

据一些人士指出：「三福」最适合一些略有基督教背景和慎重思想来生的对象。有多间教会使用「三福」，认为这是他们教会人数增长的主要来源，可见「三福」的策略- 要求牧者作带领和训练、十七个星期的教导和实习，和以队工方式进行，都是值得欣赏。

然而，「三福」不一定保证能带来教会增长，因为一个成功的布道工作中，「人」远比「方法」为重要。曾经在香港一次调查中，在十二所有使用「三福」的教会中，也有两所认为「三福」对教会人数增长没有效用。

相比之下，「四律」的情况也相若。在十二间使用「四律」的教会中，没有一间认为「四律」是教会人数增长的主要来源，却有两间指出这布道方法根本没有多大成效。

「四律」原是美国信徒在校园内使用的个人布道工具，现已广泛地在其它地区的各阶层中使用。「四律」把福音信仰归纳为几条简明的定律，这也许适合一些较为单纯的福音对象；若面对处境不同的对象时，布道者只是把小书内几条定律念完，而未有仔细地与福音对象探讨信仰，这种布道工作的成效自成疑问。

以上的讨论并非表示我们反对现成个人布道的工具，相反，我们十分赞同每个信徒都应接受个人布道的训练，甚至掌握某些现成的方法，以便随时与未信者分享福音。我们更希望指出那些「迷信」某一套工具可导致教会人数增长的错误的想法。「三福」、「四律」，与及其它个人布道方法，都有它们优胜的地方；但是，在布道工作最重要的，还是布道者本身的生命、热诚和装备。此外，若要教会增长，还有另一些教会内部因素，远比这些方法重要。

不管怎样，个人布道是最有意义的布道方法。若在教会领袖带领下，会友被动员起来，满有爱人灵魂的布道热诚，使用个人布道方法，即使没有固定的现成布道工具，教会也照样可以不断的增长。

个人布道应努力进行，但推动及训练个人的布道的牧者更是需要；现成的方法固然有价值，但使用这些方法的布道者本身更为重要。


教会常使用的布道方法

VII.教会常使用的布道方法

教会在推行布道工作时，一方面鼓励会友努力进行个人布道工作。另方面也会使用不同的媒介或表达方式，运用教会的资源，动员会友，集结整体的力量，务求叫多人归主。

我们发现教会一般使用的布道方法有十五个那么多，其效果也有不同。现在逐一介绍，让我们对他们都有一些认识，或者帮助教会在考虑执行布道工作时，多一些参考。

〖1. 福音主日〗福音主日是愈来愈普遍的一种教会性布道方式。有许多教会把福音主日列为带来教会增长的主力。

福音主日在崇拜中举行，由讲员带出福音信息，气氛自然；而赴会者既能参与主日崇拜的过程，又能聆听福音。未信者往往为崇拜严肃的气氛所感染和吸引，察觉与神亲近时的心境宁静。也有人因参加崇拜而了解教会聚会的目的，于是减低对教会的疑惑，除去因无知而有的误会，大大方便教会会友日后跟他们的接触。又因赴会者已经在教会崇拜出现，以后也较容易继续参加教会的不同聚会。

此外，福音主日的筹备工作不像筹办布道会那样繁重；讲员可由教会牧者担任，让牧者多操练宣讲布道信息；会友也习惯邀请未信主亲友返教会聚会。这些都是福音主日的好处，教会宜加以运用。

福音主日仍是崇拜，所以宜避免影响崇拜的气氛；应减少「决志时间」，可用填写决志表来鼓励未信者在没有压力下表示相信主的心志。

〖2. 布道会〗较为极端的人认为教会开布道会已是过时的布道方法，对教会增长并无实际的帮助。然而，在调查中，发现许多教会常主办布道会，也借着布道会带来教会增长，证明了这种传统的布道方法仍受欢迎，也是有效的。

诚然，布道会的成效在乎会友的布道热诚。很多教会的一切布道工作，就只放在全年数次节期布道会上，而平日并没有鼓励会友参与布道事工。这些节期性的布道会渐渐变成惯性聚会，会友也提不起劲邀请亲友赴会，布道会于是便流于只有三两信徒参加的冷清清聚会。

布道会应是教会从事布道事工的高潮，也是会友从事个人布道工作的收割时刻; 但是，倘若会友根本并不热衷传福音，也不邀请人赴会，布道会是注定失败的。

此外，布道会中所传讲的信息应是适切赴会者的处境。我们深信圣灵使人归主的大能，但也深觉一个负责任的布道者理应尽量了解福音对象，再加上倚靠圣灵的大能，宣讲适切听众需要的道理。

策划良好和周详的布道会应该仍然大有作为，但是，若欠缺了个人布道作为基础，纵然有最好的宣传、诗歌、音乐、讲员、陪谈员等，效果也会大打折扣。

布道会也有大小规模之分，通常可分为三类。第一，全城性联合布道会：当广泛的宣传配合许多教会的参与，可以带来布道热潮。第二，宗派性联合布道会：规模可以很大，但在实际环境中，各个会堂较喜独立自主，往往对宗派性事工反应冷淡，连布道聚会也是如此。第三，地区性布道会：基于会友布道热诚而推动的教会性布道会有很多好处，其中一个是方便做跟进工作，这是大型联合性布道会所欠缺的；许多后者的决志者因为无人关顾和跟进而流失。地区性教会布道中决志的人较容易返教会，这样便会带来教会实质的增长。有些教会的布道会以团契为单位；新朋友在团契布道会决志后，自然容易回到年龄相若的团契中，与团友彼此扶持，共同成长。

〖3. 福音性查经〗福音性查经适合那些对信仰有兴却未能即时抉择信主的人。这布道方法乃透过与慕道者一起查考神的话语，让他们能直接认识圣经的内容。在查考的过程中，布道者可按慕道者所提出的问题详细讨论，与会者能各抒己见，增强投入感。而且就在这些交流中，慕道者心中的信仰疑难往往得到解决。

福音性查经可导致教会增长。在许多使用福音性查经的教会中，皆带来增长。

然而，一个成功的福音性查经小组必须有一个好组长，懂得小组查经技巧，也要一群愿意关怀未信者的组员从旁协助。因此，教会若使用这方法来推动布道事工，得先花工夫训练组长及组员。至于查经资料，我们发现已有针对不同对象的福音性查经书籍在市面上出售，教会甚至可以按情况自行设计及选取合适经文。事实上，透过福音性查经所结的福音果子往往能长久留在教会，因为他们参与福音性查经的时候，动机清楚，又直接从圣经认识真理，基础自然较一般布道成果来得巩固。

〖4. 福音营〗在调查中，有许多教会使用福音营这种布道方法，他们皆认为对教会增长有好大的帮助。

福音营的内容多样化，并能叫慕道者在一段较长时间内，集中精神及从不同的角度去了解福音的涵义。一般未信者对于由教会主办的这种多元化活动也较乐意参加。

福音营需要有充足的准备和适当的导师；若有这条件，福音营应是良好的布道方法。教会也可与专长福音营事工的机构合作，一方面省人力及策划的时间，利用现有资源，务求多结果子；另一方面可以承接福音营的果子回到教会，继续栽培成长。

此外，教会应考虑筹办给家庭参加的福音营，即可让繁忙社会中的家庭有相聚游乐的时间，又可向家中长幼传福音。

〖5. 逐家探访〗大都市人际关系本来就不太适宜采用逐家探访这种布道方法，但是一些农村或郊区却是可以以这种布道方式作布道工作。

探访者若曾受训练，有爱心及耐性，擅于短时间内结交朋友，赢取被访者的信任，而又能清楚表达福音内容时，再配合适当的探访时间，逐家探访仍有可取的地方。

〖6. 恳亲会〗恳亲会并非普遍的布道的方法，但有些教会仍发现它存在的价值。恳亲会的对象是会友的家人。许多时候，这些家人未能在恳亲聚会中表示决定归主；纵然如此，家人最少能与教会拉近距离，使他们对教会有初步认识，放心让家里其它成员参加教会聚会，也便于教会日继续探访他们。

教会一般以青年人为主，恳亲会不失为一个帮助会友向父母传扬福音的良机。教会可在一些特别的节期，如母亲节、父亲节等日子，举办这些聚会。

〖7. 民歌/音乐布道〗一些教会喜欢运用民歌或音乐布道，也有一些教会认为这方法对教会增长没有帮助。

近年来，由于现代圣诗的兴起，在一群知名度较高的基督徒歌手所带动下，举办这种民歌/音乐布道聚会是有一定的吸引力。音乐无疑是可以预备听众的心灵，歌词内容也可令慕道者产生共鸣，但若缺少一能清楚表达福音信息的短讲来相互配合，就不容易产生良好的效果，一切的筹备忙碌往往变成徒然。

此外，现代圣诗实在在词与曲方面都有改变，基督徒歌手在演绎和咬字清楚方面都甚有水准，对听众来说不单有吸引力，而且能够清楚所传递的信息。

〖8. 家庭聚会〗家庭聚会(这里所说的家庭聚会是在信徒的家中开的福音聚会，例如信仰查经班，儿童主日学等等)似有一定的效果，但未见普遍使用，可能是跟居住环境有关，不容易有家庭能容纳较多的赴会者。

一般家庭聚会多以信徒相交及查经为主；倘若教会能鼓励并帮助这些聚会改为福音性，应是布道的良策。非基督徒可能拒绝去教会，却乐意到家庭中作客；倘若内容适合，家庭可以成为带领未信者归主的地方。某教会先以家庭聚会来操练装备平信徒，然分别邀请亲友在家庭中举行福音性查经和家庭聚会，他们发现乐意参加家庭聚会的人不少。

〖9. 社区活动〗比较少教会会使用社区活动来见证基督；但也有教会认为这是他们人数增长的主要途径。

有些教会位于市镇，他们借着成立社区服务事工，或婚姻辅导，法律问题解答，教授外文班等等，服事当地居民。由于新市镇通常远离市区，每个地区均需要多项服务；教会若能在其中提供适切的服务，这些社区活动不单可提高教会在区内的知名度，使居民信任教会，而且更可藉服事来见证基督的爱和关怀。

有一间教会在区内推动社区健康教育，与居民建立了良好的关系，成为日后的福音桥梁。又有另一间教会协助区内母亲探讨如何帮助子女成长，深受妇女们欢迎，消除了居民对教会的怀疑。当然，成功的社区活动必须有周详的计划和跟进，否则只会浪费资源，对教会毫无益处。

教会本着全人福音的信念来服务社区，其价值是肯定的；若配合教会会众布道热诚，常有直接传福音的行动，定会带来明显的效果。然而，有些教会在该社区办社区服务只是为了申请地点作分堂事工，往往发现这些服务耗费教会大量人力物力，得不偿失。

〖10. 派单张〗在众多教会常用的布道方法中，派单张是沿用已久、却愈来愈不受重视的方法，因为派单张的果效并不显着。在一次调查中，证明了这个事实。

许多时候，派单张只是一种单独的福音行动，而没有相应的福音工作，如深入的个人谈道或邀请赴会，派单张便只会使街头垃圾箱多一点垃圾，成效自然缺虞。因此，不少教会已逐渐放弃这种布道方式。然而，派单张并非全无效果；倘若教会能训练会友藉派单张从事个人布道工作，派单张便会成为更有意义的事工，成效也会有所不同。此外，一些教会牧者认为派单张的行动，可鼓励会友投身布道工作，带动全教会的布道热诚；也有一些教会藉派单张来向该区居民介绍教会的存在。故此，派单张虽然不一定对教会增长有直接的影响，却能产生不少积极的作用。

〖11. 学校布道〗青年人容易接受思想的挑战，态度也较为开放，因此也较易接受信仰。有见于此，有些教会积极地跟附近的中学或学院联络，扶助校内的学生团契，并把所结的福音果子带返教会，效果相当良好。(要留意，某些国家的政府学校是不准许有宗教活的，这又另当别论。)

学校内附设基督徒团契，教牧同工跟校内基督徒老师彼此配搭，带领学生参加生基督徒团契活动，带领学生归主。又使学校布道工作跟教会事工直接连系起来，这是近年很多基督教学校的做法。有些教会由此产生，成效颇为显着。

学校充满传福音的机会，教会必须担起向学生传福音的使命感。或鼓励学校中的基督徒带领同学回到教会聚会，成效也很大。此外，教会且向任职教师的会友提出挑战，鼓励他们在校内带领学生认识主；虽然未必能够都把全部学生带返教会，然而，基督徒教师的影响力却是无从估计。

〖12. 综合晚会〗以综合(艺术文化、音乐、歌唱、科学或教育等等表演)晚会这种方式进行布道，对教会而言，并不普遍。

纵然很多人认为综合晚会较能吸引未信者出席，但要主办一个成功的综合晚会，所花的资源恐怕不是一般教会所能应付的。若教会认为综合晚会对布道事工起着一定的用处，可联合其它教会或一些基督教机构一同主办。此外，跟民歌/音乐布道一样，一个精简扼要表达福音信息的短讲，是不可或缺的。

曾有一次某区有七间教会联合举办一个福音晚会。这聚会筹备了大约半年，当晚有三千多人前赴一个剧场出席聚会。除艺人的表演和有社会著名人物(基督徒)见证外，更有讲道，果效十分良好。

〖13. 医疗布道〗在传统的宣教事工中，直接开荒植会、学校布道及医疗布道是三大支柱。不过，由于大部份的医疗服务主要由政府提供及资助，只有小部份由差会提供。然而，医疗布道是有一定的价值和意义的。

在一些国家，医疗布道可分做三个层面：

a. 游击式很多教会都定期到医院进行布道工作，派发单张，探望病人，表达关怀，并宣讲福音。

但由于病人流动性大，布道者只能跟福音对象有一次过的接触，布道成效不大。纵然在医院布道聚会结出些许果子，往往也不知如何跟进栽培及带返教会。

b. 外展式一些基督徒疗护团体进驻或定期探访缺乏医疗服务的社区，提供医疗服务，向区内居民见证基督。

c. 驻院式一些医院是由基督教开办，医院驻有院牧同工，也有一些政府医院也兴起院牧事工。教牧与院内的基督徒医护人员团契互相配合，关怀病人并见证基督。目前已有些教会联合起来，共同支持院牧的事工，不单在经济上，也在属灵代祷上，更加可以承接在医院所结的福音果子，把他们带到地方教会去。

倘若第二及第三种的医疗布道能结合教会的布道及栽培工作，这样的布道工作应有一定的成效。事实上，有许多的医护人员是基督徒，若能动员及训练他们从事布道工作，将是医疗布道的一股宠大力量。

〖14. 探访会友家庭〗很多教会增长学者指出，信徒从事布道应循着他们的亲友关系发展开去，效果将会事半功倍。若教会只集中力量到公共场所或街上找陌生人传福音，所花气力不少，成效却不见显着。

教会组成布道队伍，由会友引介下，探访会友的未信主家人；持续的探访，不单可向他们介绍福音，纵或他们不肯立即相信，仍可建立教会与这群会友家人的关系。

当然，有些未信主家人不愿外人来家访。无论如何，教会应重视这向会友家人传福音的大好机会。

通常教会布道工作组皆有计划如何向会友未信主家人或是亲友探访布道：

一. 直接向会友未信主家人探访，藉"拜访"方式，找机会向家人传福音，或讲见证，或邀请家人出席教会聚会。

二. 向会友亲戚朋友探访，借机会向这些会友亲友传福音，或讲见证，或邀请出席聚会。

三. 向主日学学生的父母探访布道。

〖15. 信仰研讨班〗信仰研讨班跟慕道班相似，由一位负责人带领，但内容甚有弹性，可针对参加者的需要而设计，凡有关信仰人生问题，都可在班中提出讨论。对于那些喜爱思考及探讨信仰问题的慕道者来说，福音班或信仰研讨班比起慕道是更为适合，也是一个适合传福音的地方。

信仰研讨班不容易组成，一般是会友邀请一些熟悉要好的朋友到教会介绍给传道人或牧师谈论基督教的信仰而起。有大学生会友邀请要好同学到教会与牧师讨论信仰，也有一位大学教授基督徒带领几位大学生到教会找一位很有学问的牧师谈论信仰，并且一连三次，每次两三个小时的谈论，使几位大学生对福音产生浓厚的兴趣，答应参加教会的聚会。


如何作见证

VIII.如何作见证

〖见证的重点〗1. 生命的经历作见证的人必定要曾亲尝主恩的滋味，他所传的，才能吸引人。

2. 主题要清晰许多信徒的得救见证都包含多方面的经历，若果与人分享时，没有明确的主题，会使听者找不到中心信息，并要花较长时间，而对方亦未必能耐心聆听。所以，我们可以将个人的得救经历从不同的主题和角度来分析，使主题突出，容易被人吸收。例如：死亡问题、人生观问题、心灵空虚、无神论等等。

3. 结构有系统为要清楚表达我们的得救经历，我们必须花一点时间，将我们的经历整理得有层次；例如：信主之前心灵的感受及对基督教的反应，信主之时的感受，信主之后与信主前较大的改变及所得的福乐等等，使听者能够容易吸收我们的信息。

4. 以实例支持当我们确定了主题，又编妥结构后，必定要加上实例来支持，才能叫人明白我们要表达的意思。

请参看以下的附例。

主题：面对死亡

〖结构和实例： 〗1. 在未信主时，我是十分害怕死亡的，我不但不敢观看尸体，连提起这个字也不敢。[实例]有一次在街上看见一辆灵车，我竟然怕得全身发抖，当晚还作了一场噩梦。另一次有一位亲人去世，我鼓起最大的勇气才敢步入殡仪馆，到最后要瞻仰遗容时，我只是远远的望了一眼，但在以后整整一个月时间，我都不断记起他的面貌，而且常觉得自己也快会死似的，怕得死去活来。

2. 后来看见一位基督徒朋友面对死亡的威胁还能保持安详和平静，使我惊讶万分。细问之下，才知道因为他肯定自己有永生，所以不惧怕死亡。我何等渴望也能脱离死亡，得着永生! 所以我仔细探讨基督教的道理，并在一次布道会中接受了耶稣为我的救主。

3. 信主之后，我的内心也与基督徒朋友一样，不再惧怕死亡了。因为我明白对基督徒来说，「死」只是新生命的开始，是安息主怀，是息了世上的劳苦。有一次检查身体，医生怀疑我患上癌症，最初感到不能接受，但祷告之后，心里十分平静；我想：若因主耶稣认为我应当安息，真的盼望离世与祂同在，能够脱离世上的劳苦，进入永恒，是多么快乐！事后虽然是「虚惊」一场，但我却深深经历，死亡已不能威胁我，反而，我能够欣然面对这「永生的入门」！

真情的流露

为主作见证的人，必定要流露真情，不可造作，也不要隐藏；因为造作会令人觉得我们的见证不真实，而隐藏又会大大减弱见证的感染力，所以最好是流露真感情。

〖「见证」练习〗1. 见证主题(重点) 请在主面前祷告，仔细想自己信主后最大的改变或得着的最大福乐，然后依这路线为自己的见证定下重点主题。例如：无神论者归主记、从愁苦到喜乐、自杀者的盼望、我找到了、脱罪蒙恩等。

2. 信主之前根据已定的主题，思想信主之前心灵的感受、处事态度和捆绑自己的罪等等，然后以一两句说话总括。最后加上一、二个实例(即实际经历)来说明。

3. 信主之时简单而清楚指出什么事物吸引自己认识这信仰、决定信靠耶稣时的感觉、当时祷告的内容，以及祷告后的感受。

4. 信主之后透过信主之前的问题，带出信主之后与之前不同的地方、原因，以及信主的最大福乐是什么等等。

当预备好自己的得救见证之后，请尝向几个基督徒讲述一次，以便听取他们的意见，加以改善，也可更多操练怎样与人分享经历。日后面对慕道朋友，便能自然地讲述自己得救见证。(请留意：有些信徒的得救经历可从多个主题、角度去分享，读者可以按照自己的经历，预备不同主题的得救见证。)

〖如何使用福音单张〗

一. 福音单张的功用a. 细小易带：福音单张随时可以带在身上，随时随地可以送给别人。保罗说：「无论何时何地，我都要传福音」，福音单张就是一个现代随时随地可以传福音的工具。

b. 文字的力量：福音单张是用文字记载，只要有兴趣者拿到，可以看完再看，反复思想当中的信息。

c. 传递范围广阔：福音单张可以亲手派送，也可以寄给亲友。并且，只要一个有兴趣的人阅读完后，可以再传给别人。当然，也有许多福音单张被人抛去垃圾箱里。

二. 如何使用福音单张a. 逐家式的派发：一些教会每隔一两年皆在附近的地区逐家派发福音单张一次。目的有两个：一是再告诉附近的居民这间教会的存在和工作，似乎有意作宣传，二是可以借着这次的派发让许多人再有机会听到福音。

华人教会中有一个机构：「逐家文字布道团」就是计划在每一个国家派发福音单张一遍。他们先把一个国家的地图分区，或按着省份和地区，然后大量的印制福音单张，召募同工和信徒，逐家逐户的把福音单张投入每一个家庭。

b. 在路上派发：教会有组织地，每个月一次把信徒组合成两个人一队一队的，到城市或是不同的农村去派发；有时在街上，或是公园，或是旅游区，或是商业购物中心等等。如果遇到有兴趣的人，配合个人谈道，收效更大。

c. 在工作刚位上派发：在工作单位遇到熟悉的朋友，见到时机成熟(认为他们不会反对或讥笑)，也可以派发。有基督徒的士/出租车司机，把福音单张放在车上，或基督徒医院/医务所把福音单张置放在病人等待处，让病人自动拿取阅读。

d.个人布道式的派发：这方式就是信徒时常在身上带备一些福音单张，有时去探访亲友派发、或在车上向同车的人传福音时派发。

以下有几个见证：一位年长的信徒，有这样的习惯，每星期一次，到他附近的公园去派福音单张。有时借着派发福音单张，和公园中休闲的人谈起福音。有一位战地记者，常到不同国家的战区去采访新闻，身上常带着福音单张，派发给战场上的士兵和人民，有一次他被流弹打中胸膛，正好子弹穿过一迭衣袋中的福音单张，只受了轻伤，保住了生命。

有一位神学家，小孩子的时候在偏避的农村中长大，没有机会接触福音，一次有一位传道人经过那个农村，匆忙的把一些福音单派发给当地居民，这位小孩也拿到一张，他很细心的阅读，福音就借着这福音单张中的信息在他心中萌芽，后来长大后到外国去，立刻到当地的教堂追求认识耶稣，现在成了一位神学家，被主大大使用。

或者要提醒信徒，或者有一些不接受基督教的国家有条例是不准许派发不被政府批准的传张。盼望信徒更有智能地在这些国家使用福音单张。

〖如何使用影音福音资料〗现在的年青一代已越来越习惯以影像来认识和吸收不同的信息，教会机构也开始大量制作影音福音资料，希望福音更容易接触这一代的年青人。 影音福音资料的种类一. 录音带(Cassette-tape)。 二. 录像带(Videotape)。 三. 电脑光盘(CD-ROM)。 四. 电影光盘(VCD/DVD)。

一般上，在基督教书局都有许多选择。曾经有华人教会机构为华语的影音福音资料作过个一个统计，发现市面上售卖的福音性录音带有一千多种类，录像带有超过二百种，而电脑光盘不时更新推出市场，已超过一百种类。

〖如何使用影音福音资料〗一. 可以买来送给同学或亲友。也鼓励他们观看。 二. 可以在团契聚会家庭聚会中播放。 三. 可以邀请朋友/亲友(如果你家中有好的音响和影幕设备)到家中一起观赏。

许多教会图书馆，常购买这一类的影音资料，让会友借回去再转借给亲友观赏。 


如何跟进栽培

IX.如何跟进栽培

栽培初信信徒使他参加当地教会，灵性被建造，以至在基督里多结果子，正如歌罗西书一章28-29;二章2-3节所记载：「我们传扬衪是用诸般的智能，劝戒各人，教导各人，要把各人在基督里完完全全的引到神面前。我也为此劳苦，照衪在我们里面运用的大能尽心竭力。要叫你们的心得安慰，因爱心互相联络，以致丰丰足足在悟性中有充足的信心，使他们真知道神的奥秘，就是基督。所积蓄的一切智能都在他里面藏着」。

〖一. 主持定期的造就聚会〗当你带领一个人归向基督之后，你务要在一天或者四十八小时之内和他再讨论有关他得救的确据。因此若适宜的话你可鼓励他参与小组聚会，不然你可开始和他约定(每星期一个钟头)一起研讨初信造就课本。

当一个初信信徒成为小组的组员之后并不是说你的责任已经完了，你还必须经常与他在属灵的真理互相造就与代祷。然而我们必须记得小组是造就大量初信信徒的一个最好的方法。

在造就聚会中，你可以：

a. 作个人的分享：分享神怎样在你以及其它一些信徒的生命中工作。(这将帮助初信信徒看见相信基督与我们实际生活的密切关系)。

请记得对方迫切的需要比完成某一些教材更重要。造就应注重分享的方式过于教训的方式(腓2:3，4;提后2:24)。

b. 经文的交通：有一些属灵的原则或真理是一个初信信徒应该熟悉的。以下所列一些真理可能对初信信徒有很大的帮助:

第一，他必须确定基督在他的生命中。

第二，他需要清楚明白怎样过丰盛，而满有果子的基督徒的生活。

你必须准备好一本初信造就本(基督教书局中常有售卖许多这类初信造就课本)然后交给初信者并鼓励他学习。

〖二. 怎样安排和带领连续的个人栽培约谈〗a. 当一个人祷告接受基督的时候:

(1) 送给他一本类似《初信成长八课》的小册子。请他详细阅读，以至他更能确信基督已进入他生命的事实。 (2) 在一至三天时间内安排一个个人造就约谈。说明你盼望再和他再见面并分享一些对他有益的见证。告诉他你愿和

他一起思考一些他初信主时可能遭遇的一些问题。我们建议最少有四至八次的初信栽培约谈。

b. 第一次造就约谈： (1) 保持友善的态度。问他自上一次见面之后一切情况如何。和他讨论他可能有的一些问题。 (2) 与他一起研讨《初信成长八课》(只是一个例子，你可使用其它初信栽培资料)。特别强调救恩的确据以及基督徒长进的需要。他是否愿意继续与你约谈在乎他对于属灵长进的需要而定。 (3) 解释《初信成长八课》的目的是什么。说明如果他真正明白这些基本概念将会帮助他属灵上的长进，同时他也能被神所用去帮助别人。 (4) 和他一起简短地祷告。倘若适宜的话建议你们各做一个简短祷告。 (5) 安排下一次的约谈。(以不超过一星期为原则)

3. 第二次造就约谈继续与他一起研读/讨论《初信成长八课》的资料。

4. 第三次造就约谈继续一起研读/讨论《初信成长八课》的资料。给他机会祷告。

5. 第四次造就约谈(一个谈道的经验) 在第四次造就约谈或更早以前若适宜和方便的话，带领他去做个人谈道。你可以预先约定一个人谈道或到外面作偶遇谈道。

〖三. 怎样带领初信信徒参加当地教会〗a. 带领初信者参加教会崇拜聚会：不只是介绍一间教会给初信者，甚至你应该陪他/她一起去教会，并且在聚会后把他介绍给其它弟兄姐妹。

b. 参加家庭/小组聚会：初信信徒必须尽快的被带领加入家庭/小组聚会。无论如何，他们仍需要个别的帮助，直到他们在小组里面成熟稳固为止。

c. 确实地鼓励初信信徒在教会服事主，使他们的灵命更加长进。


测验考卷

-----完成考卷后，请把这部份交上-----

布道法考卷

学生姓名：__________________________ 地区：_________________

请打开讲义，把适合的句子填在空格上，并回答所有的问题。

1. 太28:18-20主耶稣所吩咐的传福音大使命中有哪三个主要动词______________,

________________，_______________________。(3)

2. 旧约中最早记述说明人类需要福音是在哪一节经文_______________。(2)

3. 初信主者未信主家属的心理反应过程一般上有哪四个？ ____________________，

___________________，___________________，___________________。(8)

4. 好消息布道法中有哪四个颜色？ __________________，__________________，

_________________，__________________。(4)

5. 好消息布道法中四个颜色各自代表什么意义？ ___________________________，

________________________________，________________________________，

________________________________。(8)

6. 有哪三个类型的个人布道方法___________________，____________________，

_____________________。(3)

7. 按你的教会情况或是你处在的地区，你会使用哪五个教会常使用的布道方法？

____________________，_____________________，______________________，

____________________。(8)

8. 当一个人作见证时，应该有哪四个重点？ _______________，______________，

____________________，_____________________。(4)

一. 新约使用哪几个名词去说明布道的涵义？(请简略解释其意义) (15)

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

___________________________________________________________________________。 二. 圣灵如何参与布道工作？ (10)

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

___________________________________________________________________________。 三. 按你的意见，「四个属灵的定律」或是「与神和好的步骤」这两个布道方法和

「福音桥」或「三福」这两个布道方法有什么好处和分别(15)

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

___________________________________________________________________________。

四. 当你作个人谈道时，应该如何把时间分配？ (10) _____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

____________________________________________________________________________。

五. 按你的经验，一般上慕道友对福音会有怎样的反应？ (10) _____________________________________________________________________________

______________________________________________________________________________

______________________________________________________________________________

______________________________________________________________________________

______________________________________________________________________________

______________________________________________________________________________

______________________________________________________________________________。

上一章