《布道施工》唐崇荣

布道施工

导言

第一章 福音与启示

第二章 福音与宗教

第三章 福音的本质

第四章 传福音的动机

第五章 大使命的本质

第六章 福音的能力

第七章 复活的生命

第八章 福音与文化

第九章 布道者的挑战

第十章 传福音者的心志


布道施工

    本书由圣网制作

    网址：http://zhsw.org

    邮箱：zhsworg@126.com


导言

这个时代的基督徒青年，不单要有事奉主的热忱，还要具备坚实的信仰理论基础，好教我们能够抵挡各样错误的思想潮流，分辨异教邪说。约翰福音一章十四节说：「道成了肉身，住在我们中间，充充满满的有恩典有真理。我们也见过他的荣光，正是父独生子的荣光。」彼得前书三章廿二节说：「耶稣已经进入天堂，在上帝的右边，众天使和有权柄的，并有能力的，都服从了他。」使徒行传六章十节说：「司提反是以智慧和圣灵说话，众人抵挡不住。」


〖 两种极端思想 〗


从东到西，从古到今，我们看见基督教走向两个极端；一条路指向理性，以世界文化、「人」为中心，它的组织、经济、行政、传统把教会层层包围，纯正的信仰得不着青睐；另外一些人由于不满意注重形式的教会，转向宣泄感情的路，放弃神学思想，和圣经的严谨教导，转而只注重个人经历的满足。今天这两种情况变本加厉的侵蚀信仰的团体，像毒根一样，在基督的身体蔓延。

在这两极之间，我们要找出合乎圣经原理的神学思想，而且综合所有宗派思想精华的第三条路。严谨的真理探索加上必须遵守的大使命-火热传福音的行动，就是神学与布道的结合，结合的结果就是教会的复兴。


〖 布道、神学并重 〗


我们看见许多布道家忽略了神学的重要性，而许多神学家却不去布道。上帝不但是真理的上帝，而且是行动的上帝；上帝不但是启示的上帝，也是救世的上帝。在启示的真理中，我们看见上帝的救赎行动，在上帝救赎行动中，我们明白了启示的源头和救赎的意义。将上帝救赎性的启示和救赎性的行动密切配合的教会，必定坚实壮大，在世界众多人为的、哲理的营垒间，能够有力有效的达成上帝的托付。
如果从事布道工作的人不知道布道是什么，研究神学的人不知道神学是什么，那么基督徒就比世界上的人来得更糊涂了。遗憾的是，这已经是事实。世界各地都有神学院，但是真正的神学家没有几个，连十位数都不到。布道工作有很多人参与，但是真正明白布道意义、照着圣经意义布道的，也同样寥寥可数。

因此，我们有必要重新商榷布道与神学的意义，和二者的关系。

「神学」的希腊文是由两个字拼成的，Theos和Logos，神学就是上帝和道，有系统的认识上帝的道就是神学。谁能抗拒认识上帝呢？上帝说：「务要认识耶和华，竭力追求认识他。」神学是每一个信徒应当负起的信仰责任，因为这个知识系统是要我们更认识上帝，更明白与上帝的关系。

那么布道又是什么呢？就是有力的宣扬形成我们信仰的知识，把所信的中心信息、救赎的福音向世人宣布，这个行动就是布道。

基督徒能够去布道却不知道宣扬的是什么吗？基督徒能认识上帝而不分享他所住的伊甸园吗？懂神学不能不去布道，去布道不能没有神学基础。一个只做神学家而不布道的人，大有问题：一个只作布道家而不研究神学的人，也大有问题。


〖 布道神学的正途 〗


什么是布道神学、福音神学？布道神学就是传福音的理论基础，神学是它的内涵，布道是它的延伸。我们的主耶稣基督是传福音的模范，他是福音的开始、福音的本体，他道成肉身把好消息带到人间。

谈到本体，我先简单解释。我们知道的一切都是现象，现象以外的本体不是我们理性所能了解的。再回到我们所思想的道的本体，请问我们对基督的认识只是现象或是本体？道来到世上时，便渗透介入人的范围中，向人类表现上帝最高真实性的启示，这是上帝的心意。所以我们今天传道所用的语言虽然有限，但是却有无限的意愿要表达道的本体。

这样，研究基督论、人论、罪论、宇宙论，都不能离开福音，传这福音也要有凭有据的按照神本来的启示。我不是说要非常深奥研究神学才可以传福音，每一个经过上帝救赎的人都应当开始把自己所知道的部分讲出来，传福音与装备是齐头并进，教学相长的事情。


〖 保罗-布道家暨神学家 〗


再以保罗为例，保罗是神学家还是布道家？今天遍存于基督徒观念中的神学布道二分法，到了保罗就可告结束了。保罗领受了启示，对真理有严谨的研究，对基督有完全的认识，他的布道理论基础十分扎实。同时，保罗火热布道，他的方法灵活，心志坚定，行动所及广泛深入。我们不仅需要回馈保罗式的功能给教会，而且需要像保罗这样的青年，保罗说：「弟兄们，你们要一同效法我，也当留意看那些照我们榜样行的人。」由此可见，布道与神学原来就是唇齿相依，骨肉相连，也是质量并重的。

过去一、两百年间，许多大神学家的背后都有「人的哲学」，这是十分可悲的现象。举例来说：士来马赫以浪漫主义出发；立敕尔的信仰价值，根据康德的伦理学：巴特的神学理论奠基于祁克果超然性的神学(TranscendentedPhi1osophy)；布特曼非神话性的理论根据海德格的存在主义；卜仁纳的际遇论是根据马丁·布伯的思想。人类已经堕落的理性不可能找到终极性的真理，只有回到启示才有出路。


上一章　下一章


第一章 福音与启示

神学与布道是基于上帝的启示。如果上帝不启示自己，就没有人会知道自己是谁，上帝叫老虎狮子到亚当面前，亚当就给它们取名字，可是到今天，狮子还不知道自己是狮子，老虎也不知道原来自己就是老虎。这些还都是小事情，你如果不知道自己是谁，问题就大了。人是什么？主可以启示你。

罪是一个事实，如今已泛滥污染到文化也遮掩不了的地步。基督教的福音与神学要先从上帝的救赎工作开始，一切要成为新造的、一切要改变过来，才能建造。所以，明白上帝启示的救赎福音，刻不容缓。

上帝的启示

我们一同来看上帝在圣经里怎样启示他的福音。圣经是上帝启示的文字记录，圣经是上帝的话。如果有人硬要将上帝的启示和文字分开，就会带来主观性与神秘性的危机，使基督徒吃大亏。耶稣说：「上帝在经上向你们所说的，你们没有念过吗？」(太二十二31)

创世记记载亚当被造成人并犯罪，之后，上帝就开始启示人。人堕落以前，救恩的计划已经在神那里隐藏着，当人堕落，救恩的启示马上就来了。我们在旧约看见上帝的预备；到了新约，耶稣基督到世上来亲自成全：耶稣基督升天之后，圣灵直接施行。


〖 一、藉亚当、夏娃启示 〗

我们先来研究神藉着亚当、夏娃向我们启示的真理。他们犯罪以后第一个感觉是什么？冷。人为什么要穿衣服？为了怕冷，还另有原因，就是堕落。第二个感觉是：怕。创世记三章记载着：「天起了凉风……我就害怕。」害怕以后的行动是什么？躲起来了。这些都是无神论的开始，无神论者因为感到寒冷，认定神一定不在，又随时怕别人巧取豪夺，躲躲藏藏加以保密。

人犯罪以后，上帝对人讲的第一句话是；「人阿！你在哪里？」这句话十分温暖，他的口气可能有点责备，但是这呼唤有太多关爱的成份。他知道人在那里，但是他叫他们的名字，主动去找寻。这时候，上帝有几件很重要的事要启示亚当。第一，上帝的主动性。第二，原位与现位分高的事实。第三，人的无能与上帝大能的应许。

亚当已经堕落了，他离开了原位，他的原位不是现在这种情形亚当在上帝的面前，看到美丽的原位与狼狈的现位，他怎么办呢？他不能推卸应有的责任，只能接受事实，即使惧怕上帝的存在，也无能抗拒。

除了启示，上帝也预告，他亲自宣布救赎的福音计划。创世记三章廿一节：「我又要叫你和女人彼此为仇，你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头，你要伤他的脚跟。」他提到仇敌和争战，透露了福音的本质是有争战过程，不是白白把恩典给你就算啦！不过放心，得胜是在女人后裔这一边。

上帝不断赐下盼望给堕落的人。人有该负的责任，但是它永远无法与上帝所付的代价相比，替你争战击打蛇的那一位，成全了救赎。

上帝不但预告，还有很重要的预告-第一次的死。亚当的罪是全本圣经第一个罪，亚当的死却不是第一个死，有牛羊替他死了。它们不是老死的，是上帝亲自宰杀而死。「上帝为亚当和他妻子用皮子作衣服给他们穿。」皮子从那里来？为了成全他们，背后有了流血和牺牲。上帝宰杀受造之物，以死代罪，预表了代赎性的救恩。

创世记三章的福音神学很强，主动启示人的上帝把原位、现位、责任、无能，铺陈在人面前，又取出应许、预告、预表覆盖其上。


〖 二、藉亚伯、该隐启示 〗


亚伯和该隐是兄弟，后来该隐杀了亚伯。这是第一次世界大战，死亡率占人口四分之一。第一次大战不是在西元一九一四年到一九一八年。这次世界大战平息之后，上帝出面调停。上一次亚当惹祸，上帝说：「你在那里？」这次上帝对该隐说：「你的兄弟在那里？」主动依旧，不过关键在：为什么你要杀亚伯？为了嫉妒。

嫉妒引发杀机

嫉妒的存在由于亚当已经堕落，是堕落之后罪的花样之一。嫉妒的原因是因为别人比他好，如果不是罪作祟，别人比他好可以见贤思齐，成为追求真理的推动力。但是罪存在时，如果利害关系在是非之前，人一定只顾利益不顾道义。

该隐嫉妒亚伯献祭蒙悦纳，很多人好奇研究亚伯蒙悦纳的原因。有人说因为该隐献的没有血，所以上帝不喜欢。上帝喜欢亚伯献的羊群中头生的，因为有宝血就有救恩。严格说来，两兄弟都尽了本分，亚伯牧羊所以献动物，该隐种田，把作物给上帝，有什么不对呢？哥林多后书八章十二节不是说：「人若有愿作的心，必蒙悦纳，乃是照他们所有的，并不是照他所无的。」该隐没有羊呀！

求知要追根究底。我们假设一下当时的情况：亚当、夏娃看上帝杀牛、杀羊，把皮剥下来做衣服给他们穿，难过得不得了，被杀的牛羊都是平常一道玩耍的好朋友。代死的观念深烙在心上。世界上第一间教会，第一班主日学只有两个学生，就是该隐和亚伯，老师是亚当，夏娃作助手。家庭礼拜开始，亚当说了：「爸爸妈妈应该不住这里的，我们犯罪，但是没有死，因为有代替的，是牛羊被杀了，所以我们在这里。」主日学学生中，有一个注意听，听懂了就有了信心，很可能他献祭的时候把代罪和救赎的观念也一同表现了。这是我个人的看法。上帝对该隐说：「你若行得好，岂不蒙悦纳，你若行得不好，罪就伏在门前。」不蒙说纳的人，上帝追讨的是行的问题：蒙悦纳的人，上帝看重的是信心的问题。

信心与行为的分际

从以上论述可以知道：信与行不能混为一谈。有人士反驳：「亚伯因信蒙悦纳，该隐因不信不蒙悦纳。信心是上帝的恩典，怎么能怪该隐呢？」这是传福音常有的问题，上帝知道有此一问，早已启示清楚了，「你若行得好，岂不蒙悦纳？」罪人的行为在上帝面前已经不可能好了，根本没有行「好」的自由意志，但是在作恶的事上却有完全的自由意志。这样，被预定、被拯救的人无法夸口自己行好的功劳；受审判灭亡的人，也没有藉口推卸行恶的责任。审判的依据是行为。约翰壹书三章十二节说：「不可像该隐，他是属那恶者，杀了他的兄弟。为什么杀了他呢？因自己的行为是恶的，兄弟的行为是善的。」

该隐因为嫉妒，大大的发怒，变了脸色。耶和华上帝立刻提醒他，但是他不但没有醒悟，反而下手证明自己犯罪的惯性。他完全不理会上帝的启示，自甘堕落，咎由自取。

在这起案中，我们清楚看见，信的人是上帝的恩典，不信的人，不会因为他不信而受审判；不信的人要因为他的行为败坏受审判。救恩与信心有关，审判与行为有关，这是圣经头尾如一的原理，我们在传扬信息时，不要弄乱了。在信的这一方，上帝用血作为记号，代表生命的替代，在进展式的启示过程中，上帝兑现了其中的意义。


〖 三、亚伯拉罕所得的启示 〗


上帝在亚伯拉罕身上，向我们启示了几件事情。

恩典的选召

上帝的呼召、拣选临到亚伯拉罕，要他立即离开本地、本族、父家。这次行动，还是上帝主动。从来不是人寻找上帝，是上帝寻找人；从来不是人呼召上帝，是上帝呼召人：从来不是人先求告上帝，是上帝预先警告人。不是人先拣选上帝，是上帝先拣选人。

信心的响应

亚伯拉罕为什么是信心之父？因力他掌握了两个重点：(1)上帝是创造者。(2)上帝是救赎主。他与上帝的关系不只是创造与被造，否则和其他动植物有什么分别？创造是使无变有，而救赎是起死回生。

罗马书四章十六至十八节说：「亚伯拉罕所信的，是那叫死人复活，使无变为有的上帝，他在主面前作我们世人的父。如经上所记：『我已经立你作多国的父。』他在无可指望的时候，因信仍有指望，就得以作多国的父。」我们一直以为上帝先创造后救赎，但是这里写着「那叫死人复活，使无变有的上帝」，亚伯拉罕所信的是先救赎后创造的上帝。这里告诉我们亚伯拉罕是福音派的，福音派相信最重要的是耶稣基督的死使我们重生；他不是新派的，新派只强调上帝的创造、人的道德。

世界上百分之八十的人相信有一位创造主，但是其中知道耶稣的救赎，以及上帝叫人从死里复活的真理的人，没有多少。亚伯拉罕是信心之父，他明白上帝。亚伯拉罕紧紧的抓住上帝的话，每一字一句，每一个应许。这是他与我们不同的地方。

称义的关系

律法是在亚伯拉罕被称为义以后四百三十年才颁布，割礼也是在称义之后才设的，可见亚伯拉罕的信超越律法、超越诸般的义。罗马书四章九至十节说得十分清楚：「因我们所说亚伯拉罕的信，就算为他的义。是怎么算的呢？是在他受割礼的时候呢？是在他未受割礼的时候呢？不是在受割礼的时候，乃是在未受割礼的时候。」法利赛人和以色列人就是在这条基要信仰上走错了路，他们以律法为重心来诠释旧约，服从律法是称义的手段，又把割礼视为领受上帝的约的记号。


〖 四、以色列所得的启示 〗


上帝和以色列民立约，他们是上帝的选民。究竟什么使他们特立于世界，到底有什么可夸之处？

文以载道

一、赐下律法，道显示于文字是从摩西开始，人类自此拥有上帝真理的记录。这是十分重要的一件事，因为布道神学根据上帝的启示，启示需要记录。文字的记录虽然不是最完整的，上帝却使它发挥了最可能的功能。再没有像圣经这样完整的记录了。

上帝为什么要赐给以色列人律法呢？律法的功用有两方面，首先是对上帝本性的认识，其次是对自己软弱的觉悟。律法启示了上帝的圣洁、上帝的良善、上帝的公义。相对照之下，便显出了人的无能。参考罗马书三章和加拉太书二、三、四章你会更明白。

独一真神

二、一神的信仰。以色列四周的民族都信奉多神，他们相信别的民族信仰的也是神。摩西的工作极重的一部分便是厘清这种观念，他呼吁百姓切切不可忘记：「以色列阿，你要听。耶和华我们上帝是独一的主，你要尽心、尽性、尽力，爱耶和华你的上帝」(申六4～5)。

以色列人不断在这件事上跌例。在先知书中，上帝不断斥责以色列百姓三心二意，事奉耶和华又拜巴力、亚斯他录、牛犊……。到了新约，不再出现一句类似的话，因为被掳七十年回来以后，以色列人完全脱离偶像，专心事奉耶和华上帝，不敢造次。这是管教的好处和必要的原因。

三、血祭的表样。一直到耶稣到世上来，以色列人还不明白表样只是表样。所以当耶稣说到「我的血是可以喝的，我的肉是可以吃的」时，很多人起身离开。

四、神权的统治。这是上帝作王统治百姓的政治体系。

凭律法定罪

当以色列人服膺这四项约定时，他们就行走在上帝的旨意里，一偏离就落入危难与困厄。律法的美意原是要以色列人回到上帝面前，谦卑认罪，不料以色列人却因此自义：我们有律法，证明上帝是我们的，不是你们的：你们是无约无道的民族。所以上帝派遣先知斥责他们违背了律法的意义，追讨他们自义的罪。哥林多后书三章称律法和先知的工作是定罪的职事，这些都在旧约的范围。

弥赛亚的预言

有一件事一直到现在，大多数的以色列人还没有理会过来。在众先知的预言中，弥赛亚来临的应许是共同的中心信息，但是他们的心「信得太迟钝了」。耶稣复活后开门徒的心窍，使他们能明白圣经，「于是从摩西和众先知起，凡经上所指着自己的话，都给他们讲解明白了」(路二十四27)。


〖 五、施洗约翰所得的启示 〗


在新旧约的交界处，两个时代的夹缝中，有一位孤独的先知，他结束了旧约，并推开新约的大门。这个人很重要，耶稣说：「我告诉你们，凡妇人所生的，没有一个大过约翰的」(路七28)。然而同时「神国里最小的比他还大」，为什么这样呢？因为他是预言基督的最后一人--「先知说预言到施洗约翰为止」：他是预备天国的第一人--「在旷野有人声喊着说：「预备主的道，修直他的路，一切山洼都要填满，大小山岗都要削平，弯弯曲曲的地方要改为正直，高高低低的道路要改为平坦。凡有血气的，都要见上帝的救恩。』」

赎罪羔羊

最重要的是他说：「看啊！上帝的羔羊，除去世人罪孽的。」从创世记到启示录一气呵成，从皮衣到城的灯，一连串羔羊的工作：被杀、死、流血、代替人、得胜、发光、照耀宇宙都展开了。

在进展式的启示中，羔羊的身分逐渐清晰。创世记第三章没有指明皮衣是指什么皮，献祭的时候有献牛血、羊血、鸽子斑鸠血的。到了摩西领百姓出埃及时，逾越节就指定用公羊羔，以羊血涂门。到了约翰指明就是耶稣基督，到了启示录还是他。从不知道羊是什么，直到知道，又知道是那一只羊，并且连名带姓都有了，所献的羊就是大卫的根，生于干地的苗，上帝受苦的仆人，耶和华的受膏者，上帝的圣者，义人圣人耶稣基督，行善医病的夫子，为人死、为人活的救主。


〖 六、耶稣自己的启示 〗


人子是救赎主

到底耶稣自己怎以说呢？他来世上的目的是什么？

「人子来，不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价」(太二十28)。「人子来，为要寻找拯救失丧的人」(路十九10)。「我来本不是召义人悔改，乃是召罪人悔改」(路五32)。「我来了，是要叫羊得生命，并且得的更丰盛」(约十10)。「上帝阿，我来了为要照你的旨意行」(来十7)。把这些救赎的思想串连到诗篇四十篇六节：「祭物和礼物你不喜悦。你已经开通我的耳朵，燔祭和赎罪祭非你所要。」这句话不仅表示旧约已成过去，也说明上帝为基督预备的身体，代替了旧约不能成全的祭牲。伦理的基督无力救赎。

这是主耶稣的第一手资料，绝对权威的宣告。


〖 七、保罗的诠释 〗


使徒们对基督有那些福音性的诠释？让我们从经文来研究。

靠十架得救恩

保罗在哥林多前书一章十六至十八节说：「基督差遣我，原不是为施洗，乃是为传福音。并不用智慧的言语，免得十字架落了空。因为十字架的道理在那灭亡的人为愚拙，在我们得救的人却为上帝的大能。」我们把十八节的字句调动一下，意思会更清楚：把十字架当成愚拙的人自走了灭亡的道路，那些经历过十字架大能的人却得救了！

保罗又说：「我曾定意在你们中间不知道别的，只知道耶稣基督，并他钉十字架」(林前二2)。定意不知道，并不是真不知道，他知道伊比鸠鲁派，了解斯多亚主义、诺斯底主义，熟悉律法和希腊罗马文化传统。这个律法的法利赛人，在迦玛列门下受过严谨的训练，他认为这些知识比起基督钉十字架，无足轻重！

十字架是中心

保罗的福音神学以十字架为中心，是承袭旧约一贯的启示，「上帝使那无罪的替我们成为罪，好叫我们在他里面成为上帝的义，(林后五21)。「你们既是无酵的面，应当把旧酵除净，好使你们成为新团，因为我们逾越节的羔羊基督已经被杀献祭了」(林前五7)。保罗书信所传讲的救赎论，引申自上帝的启示，并且发挥得淋漓尽致。


〖 八、彼得的诠释-三位一体的神 〗


如果想在圣经中找到「基督徒」最好的解释，一定不要错过彼得前书一章二节：「就是照父上帝的先见被拣选，藉着圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒的人。」三位一体的神及其个别的工作都交待了。彼得开宗明义的向收信人问安，如此详尽畅达的称呼，也是一种含蓄的提醒吧！

「因基督也曾一次为罪受苦，就是义的代替不义的，为要引我们到上帝面前。按着肉体说他被治死，按着灵性说他复活了」(彼前三18)。这里「义的代替不义的」，和保罗说「无罪的替我们成为罪」(林后五21)很像，一再的重申代替性的救赎。至于「为要引我们到上帝面前」，彼得看得实在剔透，他说：「因他受的鞭伤，你们便得了医治。你们从前好像迷路的羊，如今却归到你们灵魂的牧人监督了」(彼前二24～25)。


〖 九、使徒约翰的诠释-上帝是爱 〗


约翰的福晋及约翰的书信中，不时提到的名词有：爱、道、光、生命、信。值得留心体会。「上帝差他独生子到世间来，使我们藉着他得生，上帝爱我们的心在此就显明了。不是我们爱上帝，乃是上帝爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了」(约壹四9～10)。与约翰这句话互相呼应的，是保罗在罗马书阐明因信称义的一段话：「上帝设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明上帝的义」(罗三25)。所以，挽回祭使我们得着义人的生命，「信」就是义人在上帝面前蒙悦纳的态度了。


〖 十、希伯来书作者的诠释 〗


希伯来书一开始就向我们介绍基督。「上帝既在古时藉着众先知，多次多方的晓谕列祖，就在这末世，藉着他儿子晓榆我们，又早已立他为承受万有的，也曾藉着他创造诸世界。他是上帝荣耀所发的光辉，是神本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。」

基督在创世之前作了什么？创世之后呢？他是谁？希伯来书的作者数算基督的荣耀和托住万有的权能，并没有遗漏他救赎的大工--他洗净了人的罪。律法与先知期盼遥指的那位就是道成肉身的基督，新约使徒以生命铺平的路，也通往救赎的恩主。这些都在耶稣基督一人身上成全了。

「按着律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了」(来九22)。「像这样，基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救我们」(来九28)。「因为公牛和山羊的血，断不能除罪」(来十4)。希伯来书有许多有关救赎的教训，作者指出律法、血祭所预表的实体，就是基督；旧约是以牛羊的血建立起来的，新约则是三位一体的第二位-耶稣基督披戴血肉之躯，以自己的血建立的。

宝血功效亘古不变

此外，希伯来书还有一项独特的见解，全本圣经只在此处记载。「何况基督藉着永远的灵，将自己元暇无疵献给上帝，他的血岂不更能洗净你们的心，除去你们的死行，使你们事奉那永生上帝么？为此他作了新约的中保，既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业」(来九14～15)。

基督成全的救恩有超越历史的功效。十四节以「永远」开始，以「永主」结束；基督献上的媒介是「永远的灵」，被救赎的人服事的对象是「永生的上帝」，为什么基督的祭有永远的功效？因为他虽然暂时成为肉身，但是当他献祭的时候，是藉着永远的灵，这样，得蒙救赎的人就可以事奉那永生的上帝。

十五节蕴意深奥，不但看到基督是中保，「永远」又三度出现。你我都是生在基督救赎功能成就以后的人，看得到各各他。但是不要忘了亚伯拉罕、以撒、雅各、约伯、以赛亚以及其他许多旧约的圣徒，他们生前未曾有人为他们死，他们只能说：「我以信心仰望将要为我受死的基督。」基督成全救恩之后，赦罪之功成立，开始生效！但是这里说：「他的赦罪功能不只洗净以后的人，也洗净以前的人。」

各各他的那一秒钟，那一个点，与永恒相连。跨越阿拉法、俄梅戛的过程，历史的综合体在各各他被淘汰了。


〖 十一、雅各的诠释-救灵魂的道 〗


马丁路德从「因信称义」的角度未衡量，认为雅各书不够资格列入正典，因为全书极少提及宝血、信心、十字架，也不谈基督使人与上帝和好、赦罪的问题，但是雅各书还是有福音性的。一章廿一节；「所以你们要脱去一切的污秽，和盈余的邪恶，存温柔的心领受那栽种的道，就是能救你们灵魂的道。」


〖 十二、籍启示录阐明福音 〗


「因为没有配展开、配观看那书卷的，我就大哭，长老中有一位对我说不要哭。看哪，犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印」(启五4～5)。启示录的著书省使徒约翰，在这里再次陈明律法与先知所指定的弥赛亚是谁。「犹大支派中的狮子」与雅各的预言有关；「大卫的根」与所有先知所讲的「大卫的苗裔」有关。

约翰注意看：「我又看见宝座与四活物并长老之中，有羔羊站立，像是被杀过的，有七角七眼，就是上帝的七灵，奉差遣往普天下去的。这羔羊前来，从坐宝座的右手里拿了书卷」(启五6～7)。「他们唱新歌，说，你配拿书卷，配揭开七印。因为你曾被杀，用自己的血从各族各方、各民各国中买了人来，叫他们归于上帝」(启五9)。「我又听见，在天上、地上、地底下、沧海里、和天地间一切所有被造之物，都说，但愿颂赞、尊贵、荣耀、权势，都归给坐宝座的和羔羊，直到永永远远」(启五13)。

起初长老介绍的是狮子，等约翰一看，出现的是羔羊，有曾经被杀的印记。这正是基督担当忧患、背负痛苦的过程，他为我们的罪孽压伤、受苦，我们却得平安与医治。

感谢主，基督就是预言中被杀的羔羊，基督就是先知预言中的弥赛亚。新约印证了旧约，罗马书、加拉太书、希伯来书……所启示的救赎论贯彻始终，福音神学的真理是得救恩的钥匙。





第二章 福音与宗教

基督在圣经里所启示的，他是创造之因，也是成全的钥匙，一切存在的根基。被造界藉着他的救赎有了盼望，与创造者发生生命的连系。这些正是宗教寻找的目标。但是基督教超越了宗教，基督并不是特力设立一个宗教派系而来。福音使我们与一般宗教卓然有别。


〖 宗教-高级文化 〗


宗教与文化有一层特别的关系。人对上帝的启示有了感应，所以产生反应。被造与创造之间有一道质的差异鸿沟。但是上帝愿意启示自己，使人行可能认识他。上帝如何启示呢？一部分藉外在-宇宙自然界，一部分藉内在-的思想，向人启示。所以人深思、默想时，会有一种无限的意识，一种超时空的觉悟，这时宗教就产生了。在观察宇宙万有惊叹之除，思想背后的创造之因，这种反应就是文化。

文化与宗教的种子原先就埋藏在人心中。

文化包括了思想与行动，意念、言语、伦理、风俗、习惯、传统等，所有的社会型态。文化像社会的灵魂，指挥整个社会行动，所以一个社会呈现什么活动都是取决于文化思想，例如：中国社会有中国的文化精神，德国有德国的文化精神。

人对宗教的需要也是如此，甚至比文化更个别、更深入而且更基本。好像哲学是科学之母一样，无论你读什么科学，拿的都是哲学博士；宗教性质在社会文化中占有举足轻重的因素。

宗教情操人人皆有


〖 到底宗教性质是什么？上帝放了什么在人里面？ 〗


1．永恒性。人知道自己是永恒的存在，这迫使他不得不严肃的生活。上帝是无限者，人是有限者，有限者为何会向往面对无限者？乃因上帝把无限的影子放在人里面，因之人里面有永恒的观念、求全的心理及绝对的标准，这些东西一表现出来，就显出人有宗教性。

这种绝对观念及对无限者的向往，是人之所以为人最困难也最有价值之处，人存在有限及无限的交界中间，所以人存在不能只在有限界得满足，一定要与无限界发生关系。人本身是相对的，里面却要求绝对，所以人产生出来的绝对，一定是相对的绝对，而非绝对的绝对。

2．道德性。人之所以为人，因为他对自己的行为有清楚的认识，知道行为不单是身体的行动，其背后的责任感更是与永恒的存在相关连。如果人是自我独立存在，人就毫无「关系」可言，但事实上人活着便多多少少处于各种关系之中，人是相对存在的，同样的，人与创造者也有相对的关系。人与创造者相关连，所以人必须为自己的行为向创造者负责。「并且被造的，没有一样在他面前不显然的。原来万物，在那与我们有关系的主眼前，都是赤露敞开的」(来四13)，圣经这种看法与莱布尼兹不同，莱布尼兹的哲学思想叫Monado1ogy，认为每个存在都是个别独立而封闭的，只与绝对者有关系。

3．敬拜性。当人认识某事物的价值，并且降服之时，价值观就产生了，所以人会去作「有意义」的事。人向最高的价值－－上帝降服，就是敬拜。从这个角度来看，没有人是没有宗教的，我们说「善男信女」，一提到「善」就牵涉道德性，一提到「信」就关系到敬拜。康德给宗教下的定义是：道德与敬拜的系统。德国人士莱马赫认为宗教是绝对投靠终极性的情操。田立克的想法和他很相近，田立克认为宗教是终极性的关怀。无论用什么名词来定义，人对宗教的需要肯定是比文化更深入而基本。


〖 宗教的共通性 〗


宗教的因由和本质，是出于上帝的启示，但不是上帝创造的。上帝创造有宗教性的人，人运用宗教性产主宗教。宗教的共通性共有五点：

1．上帝放在人里面的宗教性。宗教的产生不是人受外界事物推动所致，乃是人里面的潜在因所致-上帝造人时，把宗教性(永恒性、道德性与敬拜性)放在人里面，所以人会产生宗教。

2．死不是结束，永恒是存在的。死了就完了还能算是宗教吗？无神论的人还是会希望他们的成就在死后留芳百世，这种精神不死的盼望，根本就是永恒的观念。印尼人说照相的时候，不说：「我们大家到外面拍照。」印尼文这么说：「我们大家到外面去一下，把我们的形象永恒化。」这话实在不错。

3．脱离罪恶。所有的宗教都相信有脱离罪恶的方法，也都寻求实践的出路。

4．肯定道德的价值。这是继否定罪恶之后必然产生的，含有赏善罚恶的意思。但是宗教不全认为有一位主宰主持赏善罚恶，有的只相信「律」的存在。律与有位格与主权的主宰不同。中国人的「天」就有两种观念，一种没有位格，一种有模糊的位格。宋朝的程子说：「按其形体而言谓之天，按其主幸而言谓之帝，非有二也。」我们也经常听到人家讲「善有善报，恶有恶报」，这话就没有指明谁来实行报应。「不是不报，时候未到」正是肯定道德的价值。

5．超自然的力量。这些共通点在形式和教条上产生分歧，不同的宗教派系纷纷出现，却没有找到人类真正的出路，正如圣经所说：「我们如羊走迷，各人偏行己路。」


〖 宗教性堕落 〗


永恒性、道德性与敬拜性三个宗教的本性，可归纳出宗教的定义。宗教就是基于道德与敬拜的信念，为要达到永恒的盼望所建立的系统。康德否定永恒在宗教中的地位，他说：「我一生真正要知道的有四件事：我是谁？(人类学)，我应该做什么？(伦理学)，我可以知道什么？(哲学性知识论)，我期望什么？(宗教)。」结果他还没有谈到最后一项就死了。由于他将知识论架构于现象而不是本体界，所以他的盼望无法达到永恒，他在永恒中迷失了，并且毫无指望。

宗教因罪的存在失去了本性的功用：永恒性失去方向，道德性失去标准，敬拜性失去对象。

有一次我在台北看见两尊快雕好的神像，披金戴红威风八面。旁边有一个小孩子在小便，两个神像仍然威风凛凛。过不久我到香港，在上环的地方又看见吓人的事，有一个大腹便便大概不是老板就是经理的人物，拿了一把香，后面跟著一堆伙计同样鞠躬如仪，他们拜的是摆在地上刚烤好的猪头。我不知道万物之灵怎会变得如此可怜，宗教性堕落到这种地步。


〖 自救-失败之途 〗


人的存在是一件十分奥妙的事情，不但向外追求生存需要，也向内探索存在意义。内外建立完善(即使是自以为完善)，人便怡然自在，如果没有把握，就会失控而处于飘摇的状态，因此为自己安顿一个位置、一个身分是很重要的事。

人为什么要内外的追求探索，建立终极性的需要？基督教的答案十分清楚：因为人失落。不论你是反基督教或曾经是基督徒，现在已不信的也好，都逃不过这失落的事实。二十世纪这种现象在存在主义上又表现出来。存在主义认为无限观念的我，应该脱离有限的自我，把自己的存在绝对化，否则「我」就不存在了。这样的解脱，根本就是出于对绝对性的渴望，盼望「我」的不朽。

这些跃跃欲试的人本主义、自我中心、修身养性……都挣扎着，借助可能的力量，要从相对界进入绝对界，它们的共同特色是「变」-走上脱离相对界的过程。这是一条失败的路，因为过程和「变」是被造相对界的事，绝对的本身不是过程。


〖 耶稣-成全之钥 〗


这些与福音有什么关系呢？

「原来上帝的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。上帝的事情，人所能知道的原显明在人心里，因为上帝已经给他们显明。自从造天地以来，上帝的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿，因为他们虽然知道上帝，却不当作上帝荣耀他，也不感谢他，他们的思念变为虚妄，无知的心就昏暗了。自称为聪明反成了愚拙，将不能朽坏之上帝的荣耀变为偶像，仿佛必坏的人，和飞禽走兽昆虫的样式」(罗一13～23)。这段经文提醒我们：

(1)相对的绝对不过是被绝对化的相对，不是绝对。

(2)绝对无法被相对化。所以凡自称是绝对的，不一定是绝对，而绝对的却有权柄自称是绝对的。历史上只有一个人曾经自称绝对，其他的人不过教导了观念中的绝对，这一位就是宣告：「我就是道路、真理、生命」的耶稣基督。

如果绝对与相对的关系得以建立，一定是绝对的那方发出的，一定是不变的那方主动的，这是伟大的奥秘。这无限和有限，创造与被造的交会点，接触点在那里？就是耶稣基督。因为他是无限者道成肉身，主动进入有限界，所以不是宗教的挣扎。感谢主，这一位是阿拉法与俄梅戛的重叠点，是创造之因，成全之钥。




第三章 福音的本质

今天许多人在传福音的口号之下，火热的响应了，但是他们所传的却离开福音很远。许多人以福音作号召，建立许多的工作，但是他们所做的，却往往与福音的爱心相差太远。福音是什么？如果一个人没有装备到了解福音到底是什么的程度，就不应当传福音：因为这样他不但不能够得到果效，而且是在浪费自己的时间。

耶稣基督为罪人死了，又为罪人的缘故，从死里复活了，使盼望可以临到众人。保罗说：「我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了，而且埋葬了，又照圣经所说，第三天复活了」(林前十五3～4)。所以传一个死而没有复活的耶稣不是传福音；传一个复活而没有真正死的耶稣也不是传福音。

以下从三方面来探讨福音的本质。


〖 一、福音本身的本质 〗


1．救赎性：基督的救恩把人与上帝联合一起，其它宗教的救赎论，没有一个比福音完整、正确，他们只有一些代替性的模糊观念。

救赎性的福音只有在上帝的启示中，才看得清楚。
(1)耶稣基督的死是代替性的牺牲：为什么说他的死是代替性的牺牲呢？因为如果他没有死，我们就没有办法脱离受咒诅的罪人地位。他站在受咒诅的地位上，代替了我们。

哥林多后书五章二十一节很清楚的告诉我们：无罪的要替我们成为罪；彼得前书三章十八节，也清楚的告诉我们：义的要代替不义的人受害；彼得前书二章二十四节更告诉我们：基督为我们担当了罪的审判，亲身担当了我们的罪。这些经文很清楚的告诉我们，无论是保罗的神学，彼得的神学，或是希伯来书作者的神学，都没有脱离这个代替性牺牲的重要思想。

基督的死是代替性的牺牲。其实本来应该是我们应受审判、受愤怒，但是基督却站在我们的地位受审判，担当了我们的罪，代替我们死，使我们可以不必受审判。

若我们清楚了解他曾经为我们死了，那么，我们就不去为自己活，而只为那替我们死而复活的生活，这样的想法，正是奉献的基础。

基督的死是代替性的牺牲，代替了我，也为了我，纵使全世界只有我一个人，耶稣也乐意来到世界上，为我而死；不是因为他欠我债，是因为我需要他。上帝的旨意就是这样奇妙，他的爱也是这样的高深。因着他代替性的牺牲，把我们带回他的怀抱。

(2)耶稣基督的死是挽回性的牺牲：耶稣基督所受的死、所领的杯、所领受的愤怒审判，挽回了上帝的愤怒，也挽回了我们应当灭亡的地位。当人正向着永远的审判、永远的定罪以及永远的刑罚就近的时候，有谁拦截？在上帝的愤怒倾倒下来之前，又有谁能拦阻？谁能挽回？没有一个人能，只有耶稣基督。

我们要定晴仰望那能拯救我们脱离将来愤怒的基督，帖撒罗尼迦后书一章告诉我们：唯有耶稣基督能拯救我们脱离将来的愤怒。将来的愤怒到底是谁发的愤怒呢？就是羔羊的大愤怒。上帝的愤怒透过羔羊彰显出来，那些不信的人，到时都要大声呼喊说：石头啊！压在我们的身上！大山啊！倒在我们的身上，因为我们不能看见那羔羊的愤怒，我们要与子亲嘴，因为羔羊快要发怒了。

耶稣基督再来的时候，不再谈救恩，也不再谈上帝的拯救、上帝的慈爱，而是谈上帝的公义和上帝的审判，这样的公义和审判，将临到那些不肯接受的人。

耶稣基督挽回上帝的愤怒，阻止我们走向永远审判以及永远定罪的道路，使我们可以留存下来，回到上帝的面前。藉着这样的挽回祭，上帝收回了他的怒气；保守并停止我们走上灭亡的脚步；他的救赎也临到我们的身上。

十字架是爱的真空的地方，因为耶稣在十字架上时，爱已彰显了，而我们的罪正在他的身上。基督在十字架上不能接受人的爱，也不能接受上帝的爱--因为那儿是爱的真空，因此在十字架上的他也就成了爱的源头，这是个矛盾的反和律。就这样，上帝的愤怒被他挽回；就这样，我们灭亡的脚步停止了；就这样，我们回到上帝的面前。

(3)耶稣基督的死是买赎性的牺牲：他把我们从罪的权柄、死的权柄、作奴仆可怕的环境中买赎回来，使我们从撒但权下归向上帝，从黑暗中归向光明，成为他国度里蒙爱的一份子，与他同蒙应许、同归一体、同为后嗣。

凡是没有好好研究真理的人，都不应当随便教导别人，因为他可能讲错。在我自己的教会里，一位重要的领袖曾讲了一篇很错误的道。他说：耶稣基督流了血，把他的代价交给魔鬼，才把我们从魔鬼手里抢出来。这篇道是错的。我们暂时在魔鬼的统治之下，但是，我们并没有欠魔鬼的债，而是欠上帝的债。基督把债付给上帝，完全满足上帝公义的要求，也把我们从撒但的手中抢夺回来，使我们归向上帝。这是他代替我们，把我们欠上帝的荣耀、欠上帝的债还清楚。

买赎性的牺牲，正像启示录一章五节所说：「使我们脱离罪恶。」也像启示录五章九节告诉我们的：「从各族各方、各民各国中买了人来，叫他们归于上帝。」保罗在哥林多前书六章二十节更提到：「你们是重价买来的，所以要在你们的身上荣耀上帝。」

彼得前书一章提到：「你们得赎，……不是凭着能坏的金银等物；乃是凭着基督的宝血。」中文在「血」字上加「宝」字，无形中把信仰表达得更清楚了，我们得赎不是凭着能坏的金银等物，乃是凭着基督那无瑕无疵、无玷污的羔羊宝血。买赎性的牺牲，使我们成为属于主的人。

(4)耶稣基督的死是复和性的牺牲：藉着基督的死，我们不但不再做上帝的仇敌，而且可以与上帝和好。因着基督接受罪的咒诅、律法的咒诅，我们得以被称义，成了一个被称为无罪的人。

「称义」原来是希腊人用的律法名词，也是法院法庭宣告无罪的审判词，称义就是算为没罪的意思。因着称义，我们可以与上帝和好与上帝作仇敌的人，藉着耶稣基督的死，可以回到上帝的面前；藉着耶稣基督的血，罪也得以赦免：藉着耶稣基督的复活，更得以领受上帝在基督里所给我们的义。

基督的死，让我们看到四方面的意义：代替性的牺牲、挽回性的牺牲、买赎性的牺牲，以及复和性的牺性。这四方面的牺牲，己经替我们成就了所有宗教、哲学、教育、政治、科学以及所有人的文化没有办法达到的事。

2．独一性：基督自己说，除非藉着他，没有人能到父那里去。真理如果是被人找出来的，则人是主体，真理是客体；真理若自己宣称：「我是真理」，则真理是主体，我们领受启示的人，便为客体。所有宗教的真理都是客体性的真理，只有基督自我宣称性的真理是主体性的真理。非真理者自称真理是夜郎自大的狂傲，而真理本身自我宣告时，是他谦卑来到人间，将这至高的真理向人显明，所以耶稣说：「我心里柔和谦卑。」

当耶稣受审判时，所有的话都不回答，只有真理本身启示的权威他才回答。「你是基督吗？」他说：「你说的是。」「你是上帝的儿子？」「你说的是。」「你是犹太人的王？」「是！」为何他只回答这些问题，因为这个真理主体性的自我宣称一旦否定，他就不是主体性的真理，所以耶稣一定要回答。

基督这样自称，彼得也这样强调：「天下人间没有赐下别名，我们可以靠着得救。」「上帝与人中间只有一位中保。」他是基督，但人不能容纳这个主体性的真理，其它宗教的绝对化就排斥了这件事，把他钉在十字架上。

3．完全性：福音本身有自我成全的能力，不需加上其他东西成全它。上帝是自我成全、满足、永存、独立的，福音的本身，也有这个本质，不需加上人为的因素使之更完全。凡是企图加上人的功劳在里面以成全的，都是福音的仇敌。

4．绝对性：基督本身是从绝对界-上帝那里来的，他整个的计划不是历史上偶然的事件，不是人思想的产品，也不是文化产生的结果，乃是上帝在永恒中所定的旨意，所以福音一定是绝对的，不能加减什么。这个绝对性表明福音已经自我满足到一个地步，不需要再加上任何的功劳，也不能减少任何一点。

福音的完整性，是基督教跟其他宗教主要不同的地方。在众宗教里，例如回教企图在上帝与人中间废除中保，认为人可以直接到上帝面前：天主教则在上帝与人中间多加一个中保-圣母。无论加减，都违背福音的完整性和绝对性。

如果我们没有持守福音的四个本质，我们就不可能有坚定心志争战的勇气。


〖 二、福音在其他文化及宗教间的本质 〗


1．永恒性：福音绝对不会因为时代进步，而变得不需要，也不会因时代改变有所改变；这个永恒不变性，乃因福音是上帝在永恒中所定的旨意。福音不是时代的产品，所以不可能被时代淘汰。

福音历久弥新。启示录所记载的被杀羔羊，就是在创世以前被杀的羔羊，表明上帝以基督的死来救赎他的选民，叫所有选民建立教会。这不是上帝偶然的行动，也不是历史中一个偶然的计划，而是永世的行动。

在上帝那儿没有突然产生的事情。上帝永远的计划就是福音。如果我们没有看到福音永恒的本质，我们会跟着时代随便跑；惟有真正了解福音意义的人，才不会向时代低头。因为凡从时代产生的东西，一定会被另一个时代淘汰：只有耶稣基督的福音不是如此，他的根源从亘古到永远。

2．普世性：基督的救恩如果是从永恒而来，基督救恩的能力便是超越地界。「天国的福音必须传到万国，然后末期才来到」，「你们要使万民作我的门徒」，这两句话便把犹太人狭隘的观念打破了，而把福音的普世性显明出来。

没有一个文化，没有一个国家，也没有一个思潮不需要藉助基督的福音来带进更完全的地步，世上没有一个人不需要耶稣基督的福音。所以，我们不能以种族偏见来传福音，只能用上帝托付你某一个民族的心态来传福音：即使用这种心态传讲，也不能使你传福音的对象感到超越其他的民族。传福音时应该一视同仁。了解福音普世性的本质，使我们传福音时有普世性的心肠。

3．争战性：福音不是说教性的运动，不是理论性的教导，也不是道德规范的推衍：福音乃是藉着上帝所给我们的争战能力，把人从亚当的源流抢夺回来，归向耶稣基督。这是一场争战，一个人争战观念强，他的事奉就不会靠自己，而会坚心靠上帝，用各样智慧、谋略、能力来作主的工。


〖 三、福音在传扬中的本质 〗


1．反合性：福晋本身是反合性的，在传扬时又是反合性，所以具有双重反合的本质，这是指表面相反，内里相合。由何处看出这特性呢？以传福音为例，凡是需要福音的人，都不觉得他需要福音，最不感觉需要福音的人，最需要福音，所以反合。保罗听见马其顿的呼声，一去之后，得到的是进监牢的结果，这便是传福音的反合性。

若对反合性认识清楚，便不会因人表面抗拒而灰心，反而会在传扬中斗志更坚定。人不会反对不重要的事，只会反对有威胁的事，而构成威胁的事，一定是个很大的存在。如果有人反对，要感谢主。最反对的人一定最需要福音，不要被他的反对吓退。

至于福音本身的反合性，在于十字架是最软弱的地方，却彰显最大的能力；十字架是最羞辱的地方，却把上帝的荣耀彰显出来；十字架是无抵抗的，却成为抗拒撒但最大的能力，因之福音本身是反合性。

2．主动性：传福音要主动的「去」，这个观念-「去」要常常提倡、提醒、坚持。主作工是主动的；愈主动传扬福音的人，愈体会上帝的心意，也愈接近圣经的原则：愈主动传扬福音的教会，愈是火热，因她靠近福音的本质-主动性。

3．适应性(灵活性)：这是指传福音的方式、地点、人物都可以改变，可以在市场、田间、路上……传，用各种媒体传，但基本教义却不可变。

4．个别性：无论你开如何大的布道会，其终点乃是要人个别与上帝发生关系，所以个人布道是基础，布道会只是一个收割的机会，叫人有系统的听到福音。耶稣的十二门徒中，至少有七个是用个别工作得来的。

5．积极性：要把福音是超越文化、理性、解决人一切困难的信念放在人里面，积极相信福音是人一切难题的答案。不论文化如何悠久精粹，总有其暇疵，福音可把人生命深处的东西，很积极的带出来。

耶稣和法利赛人不同之处，在于后者死守规条，把自己限制在动辄得咎的被动圣洁里面，而耶稣却在主动性的圣洁里，超过规条去影响别人。他手可以按在死人及麻疯病人身上，按律法这是不行的，他以圣洁去影响不圣洁的，医治了他们。

6．分化性：福音一传扬，一定会把对象分成两边：信和不信的。若有人不信，传的人不必自责，若有人相信也不必快乐；若快乐是因自己的名在天上，而非别人接受福音。

7．再生性：真正的福音果效一定产生重生得救的人，而重生的人一定再产生重生的人，福音绝对不会因有逼迫而衰微，反而会更兴旺。


第四章 传福音的动机

我传福音原没有可夸的，因为我是不得已的，若不传福音，我便有祸了。我若甘心作这事，就有赏赐，若不甘心，责任却已经托付我了。(林前九16～17)


〖 甘心勉强的矛盾 〗


上列经文乍看之下，似乎有逃避灾难，等候赏赐的动机。然而这两样，不是基督徒传福音正确的动机！因为没有任何人可以藉着努力传福音来建立属灵的功劳，也没有任何人可以藉着传福音而逃避应受的审判。那么保罗说这话是什么意思呢？归结而言就是：甘心的勉强，勉强的甘心。举个例子来说：有位宣教士自称传福音是不得已的。但当我们问：那么谁勉强你去呢？他回答：不，是我自己甘心的。这样的矛盾，正是今天的基督徒应该学习的-学习勉强自己甘心事奉主，学习使自己甘心勉强事奉主。如果我们不懂得甘心的勉强自己，我们可能会过一个放纵而懒惰的生活，不讨主的喜悦！


〖 动机不是目的 〗


我们要先把动机这个字弄清楚。动机不是目的，目的也不是动机，动机是产生行动的原因，而目的是行动所盼望达到的结果，许多时候我们把这两个名词混乱了。

例如：信主的人得着永生，永生是信的结果，但不是信的动机。信仰的动机乃是因为上帝的恩典临到我们，基督为我们死了，把我们买赎回来，使我们属于他，我们受到他爱的激励，以至于归到他的面前，这才是动机；而上天堂是结果，不是动机。
同样的，传福音的动机和目的不同，若一个人有纯正的动机，他在神人之间、天地之间就有正气；反之，无论他才干大小、恩赐多少，也不能达到正面而全面的果效。动机非常要紧，上帝不接受动机掺杂的事奉，所以我们的事奉一定要除去那些掺杂的成份。


〖 纯正的动机 〗


在基督教世界里，许多有才干的人没有达到应有的事奉果效，最大的原因之一就是动机不纯正。保罗说：我已经把你们许配了一位丈夫，所以你们要存着专一清洁的心志来事奉他。专一、清洁的心志是我们在事奉时最重要的事情，这个最起码、最基础的事奉心志我们应当坚持。

一个动机纯正的人在灰心的时候不消沉；在遇到强敌的时候不屈服；在许多引诱来到时，不动摇；在最疲乏的时候有力量；在各样的逼迫来临时，更是刚强。他能在最痛苦的时候有喜乐；甚至在四周最黑暗的时候，里面的光还是强烈。可见，纯正的动机、清洁的良心是事奉成功最重要的原因之一。

既是这样，那么传福音的纯正动机到底是什么？为什么我们得救后，不能单单等候主再来，而须把所领受的恩典、福音能力带给别人。

传福音的动机如下：


〖 一、因为传福音是上帝的旨意 〗


上帝的「旨意」是决定一切存在的因素，除了上帝以外，没有任何的事情比旨意更大。

上帝的旨意至高无上

上帝的旨意是什么？就是上帝心中所定的。上帝是永远的神，超历史，创造时间与空间。这位超时间、超空间的上帝，在他旨意中所定的、所筹算的，都是与永恒相关的事情。上帝的旨意并不与人商量，也不是靠着人与他合作才能成功，而是如同圣旨必然成就。

中国人讲皇帝的命令是圣旨，所以当皇帝的使者带着圣旨来到县城，一提到圣旨，岂不是县长和全部的人都要跪下来？他们能不能说：「什么圣旨？我们来讨论一下好不好？我和你商量能不能做到？」绝对没有这样的事。只有遵行的义务，没有讨论的余地。

地上的皇帝尚且如此，那么我们当用怎样的态度来到上帝面前？

旨意与引导

我不太常用「旨意」这两个字，因为许多基督徒容易把这两个字代替了「圣灵的引导」。「这世界和其上的情欲都要过去，惟独遵行上帝旨意的，是永远常存」(约壹二17)。因此我们应该把旨意与引导严格的分别出来。

上帝的旨意不是圣灵的引导，但两者却有关系-圣灵的引导乃是要把人带进上帝永远的旨意里，它是一个过程；旨意却是定局。上帝在永恒中所筹算的是已经决定不能更改的，但是犯罪的人怎能进到上帝旨意中间呢？这就需要圣灵的引导了。「上帝的旨意」和「圣灵的引导」之间的差别还有以下几点：

1．上帝的旨意是永恒的，圣灵的引导是在历史里面进行的。

上帝在没有创造时间以前已经决定了他的旨意，因为上帝是永恒的，所以他的心意也是永恒的；但在历史中，差派圣灵保惠师，在教会中时刻引导他的儿女，更多的明白他的旨意，以进入真理里面。所以上帝的旨意是永远的，圣灵的引导却是在历中间进行的。

2．「上帝的旨意」是绝对的，而「圣灵的引导」却因人而异。

上帝的旨意是每一个人都要遵行的，对每一个人也都一样；但是圣灵的引导却因着每一个人不同的气质、需要，以及环境而有所不同。

那引导保罗又引导彼得的圣灵，虽然在他们悔改的经验、重生时的感受，以及所经历的过程上，以不同的方式引导他们，但终究还是把他们带进同一个目标--上帝永恒的旨意里面。

「上帝的旨意」和「圣灵的引导」不一样，前者绝对不改变，后者却在每个时代、每个时刻都可能改变。

(1)以婚姻为例：上帝的旨意是要人成为圣洁、远避淫行(帖前四3)；但是圣灵的引导，却使这个人结婚、使那个人不结婚。虽然引导因人而异，但旨意却是相同。

(2)以传道为例：上帝的旨意是要每一个基督徒都传福音、流露出基督的生命，使别人与我们同得福音的好处；但是圣灵引导这个人作全时间传道，那个人作部份时间传道；引导这个人带职事奉，那个人专心以祈祷传道为事。可见，上帝的旨意是一样的，圣灵的引导却因人不同。

成全上帝预定之恩

我们所信的这位上帝乃是自我启示的神，藉着圣经，他把自己的心意剖开来-上帝的旨意就是要藉着福音使人与他合一，不但我们与他合一，也叫别人与我们同得福音的好处。

这样看来，传福音是上帝在永恒中已经决定的事情，在暂时中交付我们去做，我们传福音正是遵行上帝的旨意。他在永恒中，预定有人因基督而得着救恩，我们从事福音工作，就是成全上帝所预定的恩典，把福音传给人。每一个因耶稣基督救恩而得救的人，都是上帝的预定之内。这样说来，上帝在永恒中所预定得救的恩典，是否会拦阻我们传福音的热切呢？不会。若上帝无预定，我们传福音就无果效，他的预定正是我们传福音必有果效的保证。今天我们所做的，就是要成全上帝心中所定的计划。

不计果效

如果我们深知传福音是遵行上帝的旨意，那么有果效，传；没有果效，也传，因为上帝的旨意大过一切。今日大多人传福音受果效影响：果效大，有多人信主就火热：果效不大，无人信主就动摇，这是不对的。历史上有一位十分伟大的传道人，就是挪亚，在一百廿年传道生涯里，只有自己一家人信主，然而他火热的心没有改变。挪亚是历史上最伟大的传道人，因为他传福音的动机纯为成全上帝的旨意。话虽如此，事实上我们传福音，不可能没有果效。

放胆传福音

照着圣经的原则，没有一个基督徒可以不传福音，任何一个有永生的人，都应该把上帝的生命流露出来。所以，我们传不是因为别人、不是因为教会、不是因为团契、不是因为受了上层的命令、不是因为薪水、不是因为讨西方差会的高兴、也不是某某人的煽动……等等掺杂其他动机的因素，而是因为这是上帝的旨意。

一个对事奉的动机认识清楚的人，就是把自己交托在永远幸福里面的人，这样的人，没有人能动摇他、引诱他、改变他；因为他知道世界和其上的情欲都要过去，惟独遵行上帝旨意的人是永远长存。

若我们的动机如此清晰、严肃，那么在任何情况下都不会惧怕。


〖 二、因为墓督复活以后差派我们 〗


我们的主得胜死亡的权柄之后，就差派他的教会去传扬福音。因此我们传福音，是因为万王之王，万主之主已把传扬的责任托付我们了。保罗说：「我若甘心作这事，就有赏赐，若不甘心，责任却已经托付我了。」主将责任托付在我们身上，这是何等荣耀又何等值得敬畏的事呀！

当严肃受命

让我们先想想将责任交给我们的是谁？是宇宙的创造者，是拯救我、也要审判我，并且要审判整个世界的主，是这样尊贵的一位，将责任交付我们的，可见这责任何等神圣！我们应该在这托付中产生严肃的责任感。

今天有人在宣扬这托付时，竟没有带着权威来宣扬，这实在是一件很遗憾的事。虽然我们盼望每一位爱主的人主动地从事主的工作，但每一个劝人做主工的人，要知道主有最高的权柄吩咐人做他的事情。我年轻时，听过一句话，令我十分反感：「青年人奉献被主用吧！如果你不奉献，连上帝也没有办法了。」这是什么话！如果上帝没有办法，他就不是上帝。上帝吩咐人悔改、上帝差派人工作、上帝把责任托付在人身上，对于人，他有绝对的权柄。盼望每一位担负圣工的人，都用严肃的心情接受上帝放在我们肩头上的责任，因为责任已经交给我们了。

上帝轻慢不得

我们所以敢轻慢上帝的托付，是因我们太少思想上帝的公义，总以为：上帝是慈爱的，不要紧。就因为这种不平衡的思想，使得教会不能复兴。不错，上帝是慈爱的，但他同时也是极其公义的。

曾有一位记者向我展示火山爆发时，他拍摄到的数十帧照片，其中景象，惨不忍睹。有一张给我留下极深刻的印象，那是当岩桨流近一个人时，他没有逃跑，只是跪在地上祷告他的上帝，祈求他的上帝赦免他的过犯。这一幕使我联想到几件事：(1)几秒钟后他将死亡，他祷告什么呢？如果基督徒碰到这种紧急情况，有何反应呢？(2)水在摄氏一百度时沸腾；熔化钢铁的温度是一千七百度；熔化石头需要三千三百度，熔岩的温度如此之高，他竟然不逃走却祷告？(3)外教人受苦时，先思想是否得罪了他们的神，但许多基督徒受一点苦，就责骂上帝不爱我，这差别何其大！

严格说来，今日基督徒的堕落和传道人的信息有偏差不无关系，伟大的改教家如马丁路德、加尔文等人，在其著作中均甚少提说上帝的爱，即或提到亦立刻加以说明「不配的罪人蒙恩，是上帝的爱」，就是避免人们将上帝的爱等闲视之。

伟大的上帝已将责任托付我们了，我们用什么态度从事这样的托付呢？深盼每一位传福音的人都能好好思想，直到基督耶稣差派我们的神圣意义，深植在我们心中。


〖 三、因为基督的爱激励我们 〗


保罗清楚提到：「原来基督在我们还作罪人的时候为我们死，上帝的爱就在此向我们显明了。」这里我们看到：「他替众人死，是要那些活着的人，不再为自己活，乃为替他们死而复活的主活。」因此，我们活着就是基督，所作的一切也都是为着福音的缘故。

今日，你所作的一切，是否都是为福音的缘故，使所有的人能和我们同得福音的好处呢？是否甘心在犹太人中间作犹太人；在希利尼人中间作希利尼人；在律法的人中间，服在律法之下；在没有律法的人中间，也照着他们的生活，把福音传给他们？

为着福音的缘故，保罗愿意牺牲自己、离开自己的权益，让别人能够得到福音的好处；这不是妥协，而是愿意传讲见证主的道，使众人同蒙福音好处的宽大心肠。

爱是出发的动力

当爱来到一个人的生命中，他发现生命为爱所包围、抓住，掌管了他的自由，也定了他的方向，因此，自我得以实施、个人的潜力能够实现，这就是由爱而来的激励。

为什么千千万万福音的宣教士甘心离开自己的家族、自己的地方，到远处去传福音？只因为各各他的爱推动他们、激励他们、改变他们、差使他们，因此他们不再停留，也不再保留，而一定要去。

一九六九年，我第一次到欧洲，当飞机经过土耳其上空时，好奇心驱使我透过飞机窗口向下望，看到保罗传福音所经过的加拉太省亚大利及其它地区，我心中有着很大的感慨：在这样一个极其空旷的沙漠地区，你能想像保罗如何安步当车的传福音吗？

在那样一个无比炎热、没有树荫，仅偶有几棵树点缀的无垠旷野上，保罗为何能坚持传福音的心志？因为基督的爱激励了他。在使徒的心中都有一个伟大的「心志」，那就是：「去！」「去！」保罗去、彼得去、约翰去、多马去，到北非、到阿拉伯、到欧洲、到印度、到小亚细亚。不管在旷野、在树林，这些人都只知道去，而没有问去那儿？什么时候回来？是不是保证能回来？只要能够去，他们就心满意足了。一个愿意死在主手中的人，有什么地方不能去？这种人跌得愈重，所受的逼迫愈大，就愈能够被压进主那慈爱温柔的膀臂之中；因此他们自动的去、甘心乐意的去。圣灵感动我们回到初期教会的奉献心志时，我们是否会因着主爱的激励，不能自制他说：「主啊！我向你投降，因你的爱激励了我。」识主愈深爱主愈多。

在此，有个属灵秘诀：一个人爱主多少完全取决于他对各各他山上主牺牲的爱了解有多深。一个人真正了解这一点，也亲身体验时，自然的，他就能爱主更深，在一生的道路上，不致迷失！

若我们不能、也不敢爱主，那是因为还没有体会到主的爱；对于什么是各各他、什么是加略山上的牺牲，还没有了解。

我们的主-神的羔羊-为我们舍弃天上的宝座，进到相对界中，借动物的高巢而生，借别人的坟墓而死，成了独一无二的无产阶级，使我们可以因着他的贫穷而成为我们的富足，这样的爱，我们了解多少？若我们真正的体认时，整个的生命自然就会改变。

保罗遇到各样的危险，不管是来自江河、盗贼、假弟兄、陆地、海洋、犹太人、外邦人，或是在赤身露体、被羞辱、痛苦寒冷、被打受刑、遭逼迫、受患难的情况之下，他仍然积极传福音，难道他是神经病？是颠狂的？是没有学问的人？相反的，保罗是当时伟大的知识分子，直到今天，他仍是对人类思想影响最大的几十个思想家之一。这样的大人物，竟然过着十分痛苦、挨人打骂、受人逼迫的生活，为什么他肯暂时受世界的逼迫？保罗说：「原来基督的爱激励了我。」「原来」这两个字，我们得知，保罗也曾经为着为何要过事奉主、传福音的生活而莫明其妙；他的答案在这儿--「原来基督的爱激励了我。」

妇人在生产过程中，孩子即将临盆时，分娩的前一刻，她能忍耐不生吗？不能，一定要生下来，这时刻，不论天翻地覆、不论何事，都不会阻碍把婴孩生下来！这个情形就是「激励」的意义。

由于他爱的激励，所以我们一定要传，一定要为主活。被各各他爱的激励，已至最迫切、最深重、最要紧的地步，我们一定要把福音传出去，没有第二条路。


〖 四、因我们有属灵的亏欠感 〗


基督徒是天地之间，懂得灵魂亏欠感及永恒亏欠感的人。今天有许多人在亏欠当中，却不敢承认，以致于永远不可能成为属灵的完全人；一个完全的人，永远感到自己的不完全，因为在他内心，有敏锐的属灵亏欠感。

我们可以在圣经中看见，世人要还清的三种债：

1．亏欠了荣耀的债：对上帝亏欠了他的荣耀。圣经告诉我们，我们对上帝亏欠了荣耀的债，一定要还清，否则不能进天国。

2．亏欠了相爱的债：对人，亏欠了相爱的债。「你们要彼此相爱，凡事不可亏欠人，在爱人如己的事上，要常常以为亏欠。」这第二项亏欠，是为解决人与人之间的问题；因为，「恨，不能以恨解除：爱，只能以爱换取」。我们必须了解这句话的含意。其实，自个人到社会，不管是在文化上、国际间、政治上或是整个世界，都在爱、恨这两条路之间摇摆。

历史上，多少人轻看耶稣基督，抗拒他、抵挡他、凌辱他，嗤之以鼻，看不起他带来的这条道路；但，基督却是这反合性的源头、似非而是的真理，与那似是而非，看来是成功，其实早已失败的世界完全不同。

感谢神，在各各他山上，基督被上帝、被人弃绝，爱因此就从他身上流露，将那似非而是的道理在世上显明出来。当一个人认识耶稣，在他的里头就能领受到这反合性的生命。

相爱的债是我们在人间的亏欠，我们若不彼此相爱，就不能作主的门徒。

3．亏欠了福音的债：对世界，亏欠了福音的债。我们若不传音、作见证，就有灾祸了。一个属灵的基督徒知道唯有靠着主的恩典、真理、圣灵，才可能真正还债。今日，基督既已在十字架上，为我们还了亏缺上帝荣耀的债，洗净我们一切的不义，将圣灵浇灌在我们身上，我们自然能还「彼此相爱」及「福音」的债，使众人能与我们一同领受赦罪的平安与得救的喜乐。

完全中的不完全

今天教会不进步，正是因为教会没有亏欠感。印尼许多教会邀请我去领会，我都拒绝，因为他们不要布道，只要培灵。那些教会说：「我们的会友够多了，如果你再来布道，很多人归主，我们会太忙，工作不完。所以我们宁可好好照顾原有的羊，不要增加任何一个会友。」这种自以为完全的人，我如何与他们同工呢？他们这种表现，正证明了他们的不完全--「完全中的不完全」。

一个完全人总是常常以为不完全：以为自己完全的人，才是真正的不完全，这一个道理，可由圣经中看得很清楚，所以求主帮助我们，给我们一个一生一世亏欠的感觉：遇见一位知识分子时，感觉欠他福音的债：看见一个人穷时，感觉欠他福音的债；看见社会中的顶层、社会中的下层时，想到当如何来服事他们？

放眼望去，今日的教会所要服事的是那一种人？耶稣基督的福音，只单单适合大学生？仅适合与我们思想过程相同，受到许多学说困扰，哲学、理性、存在主义冲击，身处波浪狂涛中没有平安的人吗？许多在不同的范围、阶层里的人，岂不是同样需要福音吗？盼望我们奉献给主的人都能起来！对福音的对象，对主的宇宙性的计划，对整个神的国度有更广泛、更突破性的认知。有的教会适合有钱人去，因为她的讲题所用的比喻都专对有钱人讲；有的教会专对乡下人传福音，有学问的人去，他们就没办法对付了；这些问题，我们能不能像保罗一样，说：聪明人，我欠他的债；愚拙人，我也欠他的债：野蛮民族，我欠他们债；希利尼人，我也一样欠他们的债呢？

还债需有的本钱

欠了债，怎么办？尽量还就是了；但还债要有本钱。盼望我们不是只在这里大喊大叫：「主啊！我要奉献给你。」若没有本钱，如何还债？

我们既然已将自己献给主，我们的感情、我们的思想就要被真理约束，整个生命，更要被圣灵充满：这样，我们才能继续不断地用各样的智慧，丰丰富富的把基督的道理藏在心里。以后，不管面对什么人，小学生、衣夫、野蛮的人、有学问的人，或者是大学教授，就能够有条不紊、非常安详地将我们盼望的因由告诉他。

主要用你，但你愿否像保罗一样说：我有亏欠感，无论是化外人、希利尼人、聪明人、愚拙人，我都欠他们的债？愿主把欠债的心深厚放在我们的心里，使我们一生一世都能坚持起初奉献的心志，让还债的心情一直持续到我们见主面时－－因为我们在人类文化中，是欠了福音债的人。


〖 五、因为基督快要再来 〗


圣经很明白地告诉我们：天国的福音要传遍天下，使万民都听到福音，然后末期才来到。那么盼望主再来的人当如何行？有两件事是我们应当要作的：第一，洁净自己；第二，作成他的工。

结果等候主再来

我们当怎样迎接主再来？用怎样的手、以怎样的心情欢迎他？岂不是以圣洁的手、清洁的心？当从我们心中除去邪恶，从我们手里除去诡诈，从我们生命里除去三心二意的污秽，使我们以专一的心志、清洁的良心、圣洁的生活，虔诚等待耶稣基督再来。

圣经几乎没有提到我们凭什么被上帝使用，除了成为圣洁之外。顺服圣灵，让圣洁的灵成就在我们里面，才会有圣洁的生活，结出圣灵的果子。

当我们除去手中的肮脏污秽，身上带着基督的爱，使多人归义，那时我们必发光如星；因为多结果子，主必因此多得荣耀。这样的激励，我们不单要记得，也应效法。如果在我们的时代，没有看见多人归主，什么时候才能见到？如果在我们的时代，内心只满足、麻醉于几个人归主，而不能使更多不认识主的人进入教会、进到上帝的国度，这样能讨主的喜悦吗？真是求主帮助我们，使我们不仅在基督磐石上深深扎根，也能以真理为基础，多结好的果子，「你们多结果子，我父就因此得荣耀。」

知道审判的可怕

保罗在哥林多后书五章十一节，提到一件很重要的事：「因为我们知道主是可畏的。」主是可畏的，就是上帝是可怕的；换言之，因为我们认识我们的上帝是可怕的，所以我们把福音的信息带到人的耳朵，对他们说：「我劝你们，归主吧！我劝你们悔改吧！因为上帝是可畏的。」

在大人物面前，保罗不说讨人喜欢的话，而代以圣洁、公义、节制，以及将来的审判；那些人听得手中发抖、心中惧怕。保罗的话，与主耶稣基督再来时，那个不能避免的永远审判连在一起。今天传福音最大的毛病，在于太多注重上帝的慈爱，忽略上帝的审判、公义。

耶稣基督再来时，并不是以救世主的身分，带着赦罪之恩、使人与上帝和好的平安，及洗净人心中污秽、天良亏欠的宝血来到；而是以审判者、最高法官与最高权威的身分而来，为要审判所有人的罪。因此保罗强调：「因为知道主是可畏的，所以我们劝你与上帝和好。」

传福音的动力

紧接着传福音的动机，我们要进一步谈到动机背后的动力。耶稣基督说：「但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证。」可见这动力就是圣灵在那些真正顺从的人身上所发出来的能力。

亲爱的弟兄姊妹，我们需要被圣灵充满。一个被圣灵充满的人，能从惧怕变成勇敢、从自卑变成自信、从软弱变为刚强、从自卫变为进攻，可以把主的真理传进别人的耳中；所以，只管在耶路撒冷等待吧！当圣灵降临在你们身上，你们就必得着能力。

当时门徒们照着主的吩咐，在耶路撒冷祷告，所应许的圣灵果然就降临在他们身上，因此连在小使女面前三次不认主的彼得，也站起来说：「我们所看见、所听见的，不能不说」；比起在耶稣受鞭打、逼迫、辱骂时他们所表现的静默，是何等的不同啊！

一个被圣灵充满的人，不一定说方言，祷告也不一定滚在地上，因为圣经并没有这样的记载，但是圣经却清楚告诉我们：被圣灵充满的人一定勇敢作见证、高举耶稣基督、不顾自己的生死利害、凡事回到圣经的真理里面、喜欢圣洁的生活，成为爱的礼物，使别人与他同蒙大恩。

上帝既把是真理、智慧的灵放在我们心中，因此，当圣灵充满我们的时候，我们一定要作见证。

遵主旨传福音

通常福音的门并不是从外面关的，而是从里面关的。教会没有被圣灵充满，每一个基督徒就是关福音门的人。但福音的主是不会被我们关闭的，当圣灵充满门徒的时候，他就要到他们中间，进行审问、安慰、吩咐、改变的工作，主能把教会的门打开，扩大基督徒的心胸，打开每一个人的眼界，使我们看见更大的异象、万人的需要、万族的等候。

面对这样的异象，主使我们看见，他的使命来了。你是否听到主对你说：献身吧！奉献吧！要被圣灵充满，出去，成为主的器皿，到处作见证，为主死得甘愿，奉献得甘愿。因为，凡照他的旨意，献在祭坛上的一切，都必蒙主保留，直到永远；相反的，为小我的自私而保留的一切，却会丧失。

「这世界和其上的情欲都要过去，惟独遵行上帝旨意的是永远常存。」在上帝的旨意中，你的岗位在那里？你遭行上帝的心如何？求主除去一切搀杂，使我们的动机纯正洁净，讨他喜悦，再一次被主的爱激励，成全上帝的旨意，完成荣耀的工作。




第五章 大使命的本质

大使命是最大的使命，背后有圣父永远的旨意，这旨意在圣子的身上显出来。在这个使命以前有耶稣基督所流的宝血，在这个使命以后有圣徒所流的血：在这个使命以前有圣父对圣子的差遣，在这个使命以后有千万宣教士蒙差遣：在这个使命以前有基督愿意牺牲的精神，在这个使命以后有千千万万被主宝血救赎回来的人，甘心为主牺牲的精神。因为这个使命，有许多的家庭破裂；因为这个使命，有许多的人被杀，虽然代价这么大，主的旨意一定要遵行。

到底这个使命有什么本质呢？


〖 一、超自然的本质 〗


如果没有超自然的主得胜这个自然的世界，就没有大使命。他乃是以复活主这个超然的身分，来差派我们。

从何处可以看见这个使命有超自然的本质呢？马太福音廿八章告诉我们，十一个门徒去耶稣所约定的加利利山，见了耶稣就拜他。表示基督是主，是位从死里复活的主，所以门徒才敬拜他。

除了耶稣平静风浪时，这些人拜他，说：「你是谁，连风和海都听从你」，以及多马在他的面前跪下来对他说：「我的主，我的上帝」以外，还有那几处经节让我们看到门徒向耶稣基督下拜呢？
许多人在接受大使命时，一方面虽已发现基督的超自然性，但另一方面却发现自己对这位超自然的主的敬拜并不完全，所以一面敬拜主，一面疑惑；一面跟随主，一面没有把握；一面奉献，一面却还有着诸多的挂虑。可能这正是我们的情形。

这位差派门徒的主，接受了敬拜，表示差派本身是超自然的。

长久以来，新派神学离开、忽略了基督的属性，只注重耶稣的德性，而不注重耶稣的神性。如果我们的主没有在教会里享有绝对的主权，我们传扬福音就没有真正的根据。一个不懂得敬拜主的人，是个不懂得大使命的人；一个不能把基督的超然地位放在内心的人，是个不能遵行传福音命令的人。

永远的、超自然的主，他是得胜的宇宙主宰，凭着他的属性建立了这一个使命的特性。


〖 二、权威性的本质 〗


他以超过天上地上的权柄来差派这个大使命。

耶稣大有权柄

「耶稣进前来，对他们说，天上地下所有的权柄，都赐给我了。」这不是基督神性的得胜，而是基督人性的得胜。基督的神性不需要再提高，因为上帝已经是最高的了；基督的神性不需要再授予任何权柄，因为他已经是最高的权柄。基督来世界上做人的时候，他曾经做一个没有权柄的人，生为人而没有人权，出生的时候借动物住的地方，死的时候借人的坟墓。但是感谢上帝，正如同亚当代表我们走了一条失败的道路，耶稣基督道成肉身，把真正的得胜向我们显明出来。

基督人性的得胜，是整个人类最伟大的得胜，基督人性所成就的，是人类永远的理想中，所要达到而没有达到的。

靠权柄传福音

天上地下的权柄都已赐给他了，我们的主把权柄赐给教会，所以我们做差传的工作。我们今天就凭着这个权柄，站在众人的面前传福音。你们这小群啊！不要惧怕，今天主给我们的是权柄，而不是经验。不要想靠学位、知识叫人离开阴间的权柄，归向上帝，我们只能把人信仰的拦阻除掉。使人产生信心的是圣灵及真理

权柄是超过能力的。能力是从权柄产生的，能力不足的时候，权柄可以继续作奇妙的工作。十多年前，有一次我坐火车到雅加达，同车的旅客提了一个极有趣，且耐人寻味的问题：什么东西是几百个人推都推不动，但是一个人来了，「哗」吹了一声哨子，它就动的？

这个问题许多人都答不上来，结果还是由发问的人宣布答案--火车。由此我们可得到一个启示，我们靠自己的力量作工，常常无法作成；但是主有权柄，而且这样的权柄大过能力，所以他一吩咐，环境就开动了。因此，我们能凭着权柄站在众人面前，向世界宣布耶稣基督是独一的救主

基督的差派，从人的眼光来看，是残忍的、苛刻的，「我差你们去，如同羊进入狼群。」想想豺狼把小羊整个身体撕碎的情形，你就知道什么叫差传。亲爱的弟兄姊妹，如果有主的权柄在我们的身上，多大的困难、多重的牺牲，我们都要去做。今日世界所有的教会被建立起来，千千万万的人做了这美好的工作，不是靠别的，乃是靠着上帝在基督里面的权柄。


〖 三、积极行动的本质 〗


「你们要去！」亲爱的弟兄姊妹，多少时候我们只做你们要「来」的工作，没有做你们要「去」的工作－－你们来听福音，不是我们去传福音。如果我们不是用「去」的观念建立大使命，我们就不懂其积极性。如果我们没有主动的到那些与我们相反的人中间，把天上的信息传开，教会的工作永远不去突破。

你要等到人喜欢我们吗？你要等到人欢迎、接受我们吗？没有一个文化与圣经的道完全配合，当福音传开的时候，必然会产生一些文化的冲突。但那积极的、主动的本性，使我们不惧怕困难，去把福音传开，因为「天上地下所有的权柄都赐给我了，所以你们要去」，「权柄」与」「去」是相关连的。


〖 四、普世性的本质 〗


耶稣没有差遣他的门徒只到以色列迷失的羊那里，也没有叫他们不要到别的邦国去，而是叫他们往普天下去，把福音传给万民。在所有的人、宗教、哲学家、先知，以及哲学体系里面，那一个像基督的差派具有超国籍的性质呢？如果我们对大使命的普世性不了解的话，我们怎么传、怎么讲差传，对普世传福音的工作怎能有负担？

马太福音廿四章十四节提到：「这天国的福音要传遍天下，对万民作见证，然后末期才来到。」可见基督徒若是不肯传福音，对于福音的普世性认识不清的话，必将迟延了基督的再来。因此，求主帮助我们，趁着还有今日，快快把福音传扬开来。

与普世同工

我们能下能用更广大的心胸去发掘其他民族可爱之处呢？非华裔民族也需要福音，福音不是单为自己、或自己的民族，而是普世的、为万民的。有些人以为，等自己的民族都接受主，再传福音给别人也不迟，若当初犹太人也有这种想法，今天岂不是没有一个中国人信耶稣吗？

近一、二世纪中，中国接受了多少宣教士到我们中间来，我们该送多少宣教士到别的国家去？

感谢上帝，藉着福音的普世性，叫我们起来与全世界真正蒙主救赎的人同工，让所有还没认识主的人都有机会归入他的名下。盼望中国教会不是一个只顾自己的教会，而是一个知道「施比受更为有福」的教会，使我们在领受福音一、二百年之后，能差派更多的人到别的地方去传福音。

顺服他差派

当我们的眼界被打开，看到全世界对福音的需要，跳出民族观念的束缚以后，便可以与上帝永远的旨意同工。

耶稣基督生前曾被限制在以色列地，受到语言、地区、能力等限制，但他在暂时为人时，所行的和所说的一切，也不是凭着自己的意思，乃是完全顺服在那差遣他来者的旨意之下，所以即使他曾受这样大的限制，他还是希望我们能作比他更大的工作，放长幔子，到普天下去传福音。

今天，圣经已被译成几千种语言，福音也传到世界各国，可见福音是普世性的，在这时候，我们中国人是否愿意在普世传福音的工作上有分，或者还是只注意华裔的血统？

求主帮助我们，把上帝那宇宙性的永恒旨意放在每一个人心里，使我们都能跳出自我的范围，跨越家族、文化以及民族的无形局限，得以进入上帝永远的普世计划里，有份参与圣灵的引导！


〖 五、教会性的本质 〗


马太福音二十八章十九节，耶稣说：「所以你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗。」这里的「给他们施洗」，就是把信徒带到有形的教会来，藉着施洗这个有形的表记，归入基督的死与复活，使所有属于基督团契的人在地上建立教会。这表示大使命有教会性的本质。

努力传福音而不懂教会意义、没有教会观念的福音运动，是不健全的。今天我们不但传福音，还要在传福音的地方建立教会。传福音是教会许多功用之一，福音的工作不等于整个教会工作，团契的工作、敬拜的工作，也不等于整个教会的工作。一个教会对上帝有敬拜，对弟兄姊妹有团契，对世界有传福音，这个教会才是健全的。

教会的生活，使传福音的结果不止于撒种，也能建立永生上帝的家；所以福音每传到一个地方，地上就多了见证的一团-就是称为永生上帝的家，真理的柱石和根基的教会。

耶稣基督说：「我要建立我的教会在这地上」，因此我们要引人归主，回到教会当中事奉。「奉父子圣灵的名给他们施洗」，乃是耶稣基督给予教会的使命，要我们到世界，建立基督的教会和身体--一个丰丰满满的，有上帝的印证、真理、圣灵，以及慈爱的身体。


〖 六、教义性的本质 〗


「凡我所吩咐你们的，都教训他们遵守」，这可称为大使命教义性的本质，就是教导合乎上帝真理的教义。许多热心传福音的人非常看不起教义，许多很注重神学的人都不爱传福音。有正确教义的教会没有雄心；有雄心的教会没有正确的教义。这两样都是不对的。

神学要看重

这一代受过高等教育的知识分子，在教会中不要单单喜爱那些有故事性、凭感情作用、单谈灵意的讲道，应当要求有神学性、教义性、系统性的教导，否则中国教会没有前途。

有时候我们祷告很大声，感情很丰富，爱主也很深切，但是别人和我们讨论三位一体，或是为何拒绝摩门教、守望台的见证时，若我们在圣经基础、系统神学以及教义的分辨上经验不够，我们将很难回答这些问题。因此，无论教会再怎么蓬勃，正统教义和系统神学的功能总是不容抹杀。求主可怜我们，让我们真看见这方面的重要性。

昔日教会历史中狂热的现象如今何在？只凭着一时的火热事奉，却没有真理基础的结果是什么？那些只有一时的火热，或是只致力于布道、宣道，却没有神学教义基础的教会，一定是脆弱落伍的；反之，只有神学而没有传福音的教会，也是死的。我们必须从这两种偏差中间走出来，除了有火热的事奉之外，更要有结实的真理基础，这样，教会才站立得稳，能在患难和逼迫来临时站起来为上帝作见证。

基础要扎实

保罗对提摩太说：「你要谨慎自己和自己的教训」，这实在关乎生命、灵性，以及上帝与人之间的关系，教义若教导得对，教会就走正路；反之，就走错路。因此，每一个传福音的人，不能只在肤浅的传福音以及基本信息的认识上火热，也要深一层的有扎实的圣经基础。这样，在至圣的真道上我们才能站立得稳，得以在大使命中成为真正的勇士。

盼望我们对教义有很严谨、很正统的教导，也对传福音有火热、实际的行动。「凡我所吩咐你们的，都教训他们遵守」，教会传福音之后，就有教导，这是不能分开的。


〖 七、永恒性的本质 〗


「我就常与你们同在，直到世界的末了。」这句话表示福音的工作要一直做下去，直到世界结束的时候。这大使命先对十一个门徒讲，福音传出后，领受福音的再传福音，历世历代传下去，教会的工作就得以建立在世界。

不但如此，这个大使命里面有个很重要的应许-主的同在。主的同在不是在道成肉身的时候已经显明出来了吗？是的，按地位而论，基督的道成肉身是上帝与人同在；但按生命的属灵经验来说，一个教会遵行传福音的使命时，这教会将真正经历、享受主的同在。圣经里主的命令总有这样的一个原则，命令同应许摆在一起。上帝把命令赐下来时，她的应许一定赐下来。人遵行上帝的命令时，他就享受上帝在命令中给他的应许。大使命也是如此，耶稣基督说，你们若吩咐他们遵守我所吩咐的，「我就常与你们同在，直到世界的末了。」

愿主的恩、主的爱再激励我们，主的圣灵再用他启示的真理光照我们，使我们再次被提醒，回到加利利主约定的山上，看到这些本质，好叫我们所做的工作没有偏差。


第六章 福音的能力

〖 上帝的权能 〗


上帝的言语是上帝意志的表达，上帝他的权能是上帝意志的成全，上帝用他的话把他的心意表明出来，并且用他的能力成全他心中所定的。主的言语和权柄之间，没有距离；但今天教会显然是权柄跟不上言语，这是因为我们的理论很多，可是没有追求与理论相称的能力。我一直很羡慕一些传道人，他们安慰时，有安慰的能力：他们责备时，有责备的能力；他们造就时，又有造就的能力。耶稣已应许说圣灵降临在你们身上，你们就必得着能力(徒一8)，这个应许，我们要用信心领受，使我们能支取无穷无尽的能力。

我们传道的内容包含什么？乃涵括解决人生一切问题最主要的真理。你对这真理忠实的程度，就是你有能力把真理传扬出来的程度。因此我们首先要正确地了解上帝的话，然后清楚地表达；更在生活中真诚的忠于真理，上帝的能力就会透过我们表彰出来，因为上帝只能忠于他自己，凡不忠于他自己的，上帝就不能为之作见证。


〖 道的能力 〗


保罗说：「有宝贝在瓦器中。」到底这道有多重要、多宝贵？这道支配着万物，老子曾形容说：有物混成，先天地生，周行而不殆，独立而不改，可以谓天下之母。但他没有把道是谁说清楚，基督徒却说出了答案：耶稣基督就是道。今天若我们实在感受到基叔为我们成全的属天道路，就没有一个人会因认识基督而生命贫穷，没有一个文化会因接受基督而退后，也没有一种理性会因认识基督而变为迟钝，信仰上帝决不会抹杀人的理性！基于这样的认识，我们可以昂然站在知识分子面前，站在世界诸文化面前，把上帝的道宣扬出来。

我们要问一个问题：当上帝的道正式传扬出来时，有什么能力表现在这道里面呢？从普遍的现象去观察，福音有改变人、拯救人的能力。但更深一层思想，在上帝的道中，到底包含了什么能力？当福音传开时，就在这传讲的过程中，发生了什么事情，以至于一个人可以受几十年教育而不改变，却在一天之内因上帝的道而全然更新？
1．透视的能力。福音可把人内心的肮脏污秽全照明出来。圣经的话如同镜子一样，当上帝的真理被传扬时，自然产生透视的能力，显出人内心的情况，这绝对是其他文化所无法做到的。撒玛利亚妇人惊讶耶稣如何得知她的一切，这就是福音所具备透视的能力！

有一件奇怪的事：非基督徒听道时，若发现自己是一个罪人，流泪悔改之余，他会非常感谢那位传道人。相反的，那些已经信主多年的人，听到牧师讲道责备他的罪时，会勃然大怒，讨厌那位传道人。这是什么道理呢？难道不信主的人比信主的人更属灵吗？不，这只是证明我们得救，不是我们做工而是上帝感动的，是上帝把人暴露在大光之下，使人无法逃避。今天我们传福音，有没有看到这种能力？使徒时代那些悔改的初信者，大声呼喊：我们要做什么才能得救呢？因为他们本性的败坏都被光照出来，他们需要主的医治。

2．拆毁的能力。上帝在建造以前一定先拆毁不合他心意的，这是上帝工作的重要原则-没有拆毁不能建造。因此，当福音传开时，人就受到威胁，因为接受福音等于要拆毁他原有的，这是福音与一般宗教不同点，也是福音所以难于被人接受的原因之一。亚当夏娃犯罪之后，上帝要以兽皮制衣来遮盖他们的羞耻，这表示先犯罪的是人，但先死的不是人。罪的工价是死，但不是亚当先死，而是动物先死。

在穿上皮衣之前，亚当必须先把那已枯黄的遮体的叶子脱下来，那枯黄的时子就是人的文化：我不是轻看文化，但我清楚看出文化根本不能做成拯救人的工作，文化可以把人遮盖起来，但完全无助于事实！所以上帝要先脱下这些，若不脱下，则义袍无法穿上身。

许多人恨恶福音其中的一个原因，就是因为福音成为他们文化的威胁，有一位神学家说：「为什么犹太人必须把耶稣钉十字架？因为基督存在，则犹太文化会被消灭；如果犹太文化要存在，则基督一定要被消灭。」这句话说到了重点。我不是说基督教所到之处，要消灭当地所有的文化；不过在文化里，与福音相背的，必须要放弃。

我相信在文化中，也有不与福音相违背的部分，因为文化智慧的结晶是普通启示的结果。虽然如此，但我们个能忘记自从人堕落后，没有办法产生绝对完美无暇疵的文化，所以基督真理的光照是洁净文化，不是摧残文化，只是把不合上帝真理的部分拆毁而已。

福音告诉我们，虚假的宗教是无用的；人自建有罪的功劳于事无补；靠行为讨上帝的喜悦是不可能的：文化中的幻梦是不能成就的。求主开我们的眼睛，让我们看清文化限制在某一个范围内，只有上帝的道的力量能突破一切的范围限制。当我们把福音传开时，你里面要有这样的了解，福音是超过文化的，在文化中，福音照样要实行拆毁的能力，将一切不合上帝真理的拆除。但要求上帝赐智慧，怎样将文化中优良的部分当作桥梁，将福音传开！

3．审判的能力。我们今天应该运用上帝所赐给的智慧，恳切地祷告，求主给我们这种审判性的能力。圣灵来是要叫人为罪、为义、为审判，自己责备自己。这很重要，如果教会及传道人继续责备人，而他们没有自己责备自己，是没有效果的。当审判能力来时，能产生观念上的大改变，观念的改变是人能回转的原因。感谢上帝，是他把自己的意念和道路告诉人，使人放弃自己而归向他。

4．挑战性的能力。按照圣经的观念，基督徒该是一名挑战者，向文化、政治、人心、时代挑战。因为福音本身具有挑战性的能力，所以当人听见福音，也在福音真理中受了审判，我们就要问他：你现在作何决定？你需要基督，你应该悔改！我们要勇敢的问。可能这些人就是你的会友、亲友、长辈，要问他们：要不要接受主，要不要悔改？不要把这挑战的责任推到别人身上。不管对方是谁，我们只要依靠福音的能力，勇敢地向人挑战即可。

5．对立的能力。就福音而言，相信的人就得救，不相信的人就灭亡，这是绝对二分的。你盼望传福音时，皆大欢喜吗？不可能，事实会是：有人讥笑你，也有人接受主；有人抗拒你，也有人立刻在福音之下敬拜上帝。当上帝的儿子被挂在十字架上，就把人类划分成两部分，保罗说：「基督馨香之气，在这等人，就作了死的香气叫他死，在那等人就作了活的香气叫他活」(林后二15～16)。在耶稣基督的面前，有许多人因他兴起，也有许多人因他跌倒，这是福音对立的能力。

6．重造的能力。除了拆毁之外，还需要新建造，这本是上帝的美意。重造文化、重造社会，范围很大，但必是先从个人开始，福音能使一个接受者，成为新造的人。

你盼望奉献自己成为有能力的传道人吗？你要像雅各在雅博渡口一样，付上许多祷告的代价，求上帝祝福你，否则不放他去。我们要披上上帝的能力，工作才有果效。

教会有能力，社会才能看出主是与我们同在的，因此教会必须复兴，把福音的能力运用出来。福音的能力在那里呢？「当圣灵降临在你们身上，你们就必得着能力。」如今圣灵已经降临，我们只要继续顺服他、依靠他、支取他、忠于他的真理，藉着祷告，让圣灵运行在教会里，使我们里面的人刚强起来，为主作见证，迎接基督的再来。


第七章 复活的生命

〖 复活是信仰的中心 〗


复活对基督徒有多大的意义？复活在基督教的信仰中有多大的地位？复活在初期的基督徒与教会中又占有怎样的地位？如果我们没有看清这一点，我们的事奉就没有力量，我们的见证、我们的信息，也就没有特殊的地方。

耶稣基督从死里复活，成为我们差传、传福音与宣道重要的中心点。保罗说：「若基督没有复活，我们所传的便是枉然，你们所信的也是枉然」(林前十五14)。所以，我们的信仰与宣道，就在基督复活这件历史事实上，建立了美好的根基。

基督的死，是一件历史的事件，而这历史事件，乃是在上帝永远的旨意中已经定了。所以，基督的死不是偶然的；基督的死不是革命者的失败，也不是一种自然的现象，更不是罪人最后的结局；基督的死，乃是吞灭死亡的死亡，而不是被死亡吞灭的死亡。基督的死，同时也解决了死亡，使它不能在死人身上作王。所以耶稣基督的死，并不是他的终点，乃是荣耀的开端。

在世界各种文化当中，有什么复活观呢？如果有的话，是在那一种文化中有的？与圣经中的观念相合吗？如果相同的话，为什么没有领受上帝启示的人，他们会有这样的观念呢？这种观念究竟是根据那一种潜在或原有的本性而产生的呢？这一连串的问题，我们应当好好思想、好好研究。


〖 复活观来自盼望永生 〗

复活的观念，与盼望有很大的关系。

人之所以为人，因为人懂得历史性，这历史性使我们知道，我们在历史之中有超历史的存在。如果我们没有超历史的存在，就不能将历史当作课题来作为研究的对象。我们能把历史抓来研究，将几千年这比我们生命长几十倍，甚至几百倍的时间放在我们手中，当作研究的对象。那么，这历史是比我们小还是比我们大呢？如果历史比我们大，我们早就被历史冲掉了。但人类只是无限长度的历史中，一个很简短的阶段，却产生了伟大的雄心，要分析历史、研究历史、掌握历史，甚至还要改造历史。那么，有限的「人」的历史性和超历史性是什么意义呢？圣经给了我们清楚的答案。上帝创造人的时候，乃是照他自己的形象和样式造人，所以他把自己一些本质和影子放在人里面。这样，上帝所有的本性都可以在人的生命里找到。

上帝是永恒的主、不朽的主，他把被造的永恒也放在人里面。因此，人藉着永恒性就能研究操纵历史，盼望可以解决历史困难、改变历史方向。

上帝是永远的上帝，无限的上帝，不朽的上帝。他是创造永恒的永恒，我们的永恒是被「永恒的永恒」所创造的「被造的永恒」；上帝的永恒是无开始无结束的，我们的永恒与上帝的永恒绝不能相比。不过在我们这被造的、有上帝的形象和样式的影子里，却能产生盼望。这本性产生了一个可能性，这可能性里有盼望，所以当人与盼望连在一起时，生命就产生意义。

一个人离开了历史，他就失去了自己的身分；离开了现在，他就失去存在的意义；离开了将来，他就是一个没有盼望的人。所以，历史给我们认同和地位：现今给我们奋斗和机会：将来更给我们盼望、价值和方向。

上帝按着自己的形象、样式造人时，就把永恒性放在人里面。所以人不可能满足、陶醉于现实的社会环境中，而没有一种更高一层的盼望。

康德-德国最伟大的思想家，也是整个人类历史最伟大的思想家之一，在年老的时候，把整个人生用四句话表达出来，就是：我要知道我是谁，我要知道我知道什么，我要知道我当作什么，我要知道我有什么盼望。

盼望什么，便是宗教。人年老的时候，他知道一切的一切都要过去，因此在有限的世界中开始因「不可知的未来」而恐慌，这个恐慌的思想就成了存在主义最重要的名词之一-焦虑。我这个「有」变成「无有」，「死」是一件不能拒绝的事实。我这个「存有」要面对「无有」，「无有」是什么我不知道，这一个永远不能解答的自我消灭问题，成了存在的最大威胁。

更高一层盼望的产生，就是基于潜在的永恒性，这盼望的最终点就是冀求生命永远存在，也就是永生。


〖 基督教是唯一的盼望 〗


在基督教里面，这一切都不成问题，因为这些问题在基督里早就解决了。在基督里，我们找到真正存在的根基、存在的源头，还有存在的价值。因为基督已经复活。

复活与存在的意义如何呢？基督的复活与我们的思想形态，以及我们对存在的解释，有非常大的关系。初期教会清楚知道，基督如果没有复活，所传的就是空的，所信的也是空的；但因着基督复活，所以我们就不是空的。

存在主义讨论虚空，就好像虚空存在一样，他们把虚空讨论得有头有尾，把存在讨论得虚空，把虚空讨论成存在；替虚空发现了存在，替存在发现了虚空。这是伟大的发现，而这是由存在的「人」所发现的。

在基督信仰里，许多现代人所不能解答的问题、痛苦，可完全找到答案。基督教思想与信仰的广大性、深奥性，将远超过任何一个自以为义，或是自以为满足的人所得着的。

如果要把基督教说成宗教，那它应是唯一的宗教。因为这个宗教有一个和其他宗教最大的不同点，就是本质和来源不同。基督教从上帝的启示而来，它和从人的内心所觉悟的、片面的、错误的、犯罪以后所曲解的真理，是不能等量齐观的。

耶稣基督的死与复活构成信仰的中心，这信仰的内容是启示者对被启示者启示的。

上帝最大的应许就是叫人得永生，上帝的旨意不是要人死，人死是罪的工价，而上帝的旨意是藉着基督叫人得着永生。

盼望永生是由永恒性产生出来，盼望从能坏的、有限的，进入无限的、永恒的、不朽的里面。盼望的终极就是永远的存在，而这永远的存在用另外一句话来说，就是复活。如果死是一件不能推卸、不能抗拒的事实，那么复活就是一种超越一切有限的永远表达。


〖 文化上的复活观 〗


不朽性、永恒性、盼望、复活，这些观念存在于什么文化中？中国、印度、希腊、米索波大米亚文化有没有复活的观念？如果有，是否早就被曲解变相了。六道轮回的思想，藉着再投胎，充份表达了人们对于生命长存不灭的需求，这个思想，也就是东方印度的佛教：在西方，苏格拉底提到灵魂的存在，但他没有提到投胎再世。柏拉图在他的思想里，提到了另外一个字，就是「解脱」。我们要怎样才能从这个有限的世界中得到解脱呢？这实在是宗教与哲学中最深一层的需求。

人们的宗教性和永恒性连在一起，宗教性和盼望不能分开，而盼望的表达只有藉着复活，无论是曲解、或是正解。大凡比较接近圣经思想、没有六道轮回观念，比较原本的、完整的、清晰的思想，都属于正解，我所认识的埃及思想是一例。

埃及人用各样香料、各样最贵重的东西把死人包起来，做成木乃伊，因为相信死不是结束。


〖 超越文化的复活观 〗


上帝许可在最近这两百年间，让这么多的思想形态在思想界冲击，形成了东西方百花齐放的现象，有一个意义，就是：我们的时间到了，我们可以更客观地、更准确地、更清楚地去分析各样人间伟大的认识论，藉着圣经永远不变的真理，将可找出他们的毛病和缺点。

前几年一位天主教的神学家写了一本书，叫《上帝存在吗？》。这本书提到，我们已经来到一个可以更公正、更了解、更有足够的力量来批判世界一切思想的世代。

埃及人的思想比较接近圣经，但也不全然正确。我们对于人死而复活的盼望早于约伯记，也早于整个圣经的写作年代。摩西写五经的时候，复活的观念已经在埃及存在了，这样是否显示圣经抄袭了文化？

「上帝」这个字在基督教还没有传到中国以前，中国人已经使用了。那么是不是表示中国人认识上帝比基督教传人更早？宋朝的程子说：「按其形体而言，谓之天；按其主宰而言，谓之帝。非有二也。」按形体而言，天上那掌握的主宰者，是上帝，所以非有二，是一位。虽然位格的解释不清楚，但当我们翻译中文圣经时，就用了「上帝」这个名词，这是否也表示圣经受它的影响？答案是否定的。

上帝许可写圣经的人用当时人所用的名词，但背后所含的意义却绝对不相同，这一点我们一定要清楚。圣经里的「上帝」和孔子思想里的「上帝」有不同的份量和本质；照样地，摩西所提到的复活观念，和埃及所提到的复活观念，也是不一样。

埃及人所提到的复活，指的是人经过几千年以后复活；但圣经所提到的是即刻性的复活。

如果摩西有复活的观念，为什么法利赛人和撒都该人还为复活的事争执不休？因为法利赛人找到复活的观念，不是从摩西五经，而是从圣经其他卷书，特别是先知书；而撒都该人从摩西五经里根本看不出有复活的观念，所以他们否认人复活的说法。


〖 亚伯拉罕的信仰 〗


亚伯拉罕所信的上帝，是使死人复活，使无变有的上帝。第一，他叫死人复活，因他有复活的大能，能救人脱离罪与死的朽坏性捆绑，把人从朽坏中救到不朽中；第二，使无变有拉丁文的意思，是从没有中产生出来，这是上帝的创造工作。

在上帝的创造以及救赎当中，亚伯拉罕将救赎放在首位。亚伯拉罕知道上帝是叫死人复活的上帝。亚伯拉罕相信，即使他杀了以撒，上帝却能叫他复活。上帝能叫以撒从无变有，又能叫他从死里复活，这样的信念在希伯来书的信仰里，成为一个力量。

希伯来信仰与希腊信仰最大的不同，便是希伯来信仰着重与上帝之间的关系，和从其中所得到的生命力，惊奇、领受、觉悟、交通；而希腊信仰及整个文化基础，都是在探求、追求、了解、分析、推敲。这实在是人本和神本不同出发点形成的两种不同的文化，这两文化奠定西方文化的基础。

亚伯拉罕不需要从埃及借复活的观念，他有极大的信心，能把从上帝而来的启示，一字未改、一字未减地吞下去，成了自己生命的力量。所以亚伯拉罕的复活观念，是直接从上帝来的。

除此以外，在旧约里还有什么复活的观念呢？约伯记十九章二十五节：「我知道我的救赎主活着，末了必站在地上，我这皮肉灭绝之后，我必在肉体之外得见上帝。」肉身腐朽后，怎样得在肉身之中见他呢？这是对复活有绝对把握的信仰。

在上帝的启示里，他把这个伟大的信仰给了人类。在最早的两卷书，也就是创世记与约伯记里，上帝在信仰的中心点里已经奠定了复活的观念。因此，当众先知把复活的观念更清楚地表达出来时，亦只不过是这些的注脚罢了，可见信心之父亚伯拉罕和约伯所领受的启示，都是高过所有的文化。


〖 盼望与应许 〗


我们可以来看圣经里的许多应许。

从人产生的是盼望；从上帝来的是应许。当我们一说：「我希望」时，上帝便说：「我给你。」他一应许，我们便少了许多眼泪。上帝的应许是解决人盼望的真正力量。当上帝将应许赐下来的时候，我们的盼望便有了依靠，也有了保证。信与盼望连在一起，因为信是所望之事的实底。一个人有信仰，信仰就使他产生盼望，而盼望就是从信仰产生出来。

信仰是根据上帝的应许，为这缘故，基督教所给人信仰的力量是大得不得了的，超过所有的文化给人的盼望。人往往在文化中摸索、盼望，期待抓到一些东西，但在上帝的道中却不必如此。

在上帝的道中，只有「是的」。上帝的应许，在基督里都是阿们，都是真实，不是影子，不是映像。上帝不是人理性的产品，人的理性才是上帝的产品。

上帝是真理的本身，他把真正的、永远不变的真理，藉着启示成为人生命的内容，这个内容里应许了人要复活。

圣经一共有十次记载复活的事情，以利亚复活了一个人，耶稣基督复活了三个人，彼得复活了一个人，保罗复活了一个人，在启示录中也提到了另外两个见证人的复活，以及耶稣基督自己的复活，总共是十个。

这些复活的事情未曾产生以前，亚伯拉罕已经信上帝是叫死人复活的，这样的信仰使他有足够的资格称为信心之父。现在，上帝要把他的能力，就是他的工作能力，使死人复活的能力，让以利亚表现出来，因此预言也就从以利亚开始。

以利亚面对着那个童子，口对口，鼻对鼻，向耶和华祷告，那个人便复活了，这是所有的经典，世界的宗教中所没有的事。


〖 复活带来永生盼望 〗


除了基督以外，历史中没有一个人曾叫三个人复活，他说：「拉撒路，出来！」那已死的人就出来了！

耶稣基督是复活的源头，是生命的本身，生命在他里面。约翰福音五章二十六节：「因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命。」可见，上帝是永在的，是自存、自足、自由，不需要依靠别的存在而存在的神。基督的生命也是这样，所以他说：我是生命，我是复活，复活在我，生命也在我，信我的人虽然死了，也必复活。耶稣基督成了人间真正的成全，因此，所有的盼望都停止了，而真正表现生命的新启示也由此产生。

田立克说：「基督来到世界，乃是终止所有宗教的启示。」耶稣基督是上帝对人最奇妙的启示，这个启示结束了所有宗教的一切的挣扎，使得所有在宗教里面挣扎、盼望、摸索的人，都可以在基督里找到答案、找到实体、找到应许。每一个人都可以到耶稣基督面前，得到真正的、具体的、生命的供结。


〖 文化需要重生 〗


这一位从死里复活的基督，在没有复活以前，曾经叫三个人从死里复活，这点，本当足以使犹太人敬拜他才对，奇怪的是，基督叫第三个人从死里复活时，犹太人不但不因这一件事而屈服在真理之下，反倒因耶稣基督叫拉撒路复活而起了杀机。

我个人认为，把耶稣杀死，是人类历史中最大胆的行动。最大的冒险家，不是爬上埃佛勒斯山峰的，也不是登上月球的太空人，乃是杀死耶稣的人！为什么？因为明明看见拉撒路出来，这样的事不但不能使他们俯伏下来敬拜耶稣，反倒产生一种完全不同的观念。这岂不表示，若没有被真理的圣灵重生，人的文化与宗教也只不过是把人的心灵带到更瞎的地步罢了！

「文化需要重生」，如果文化没有被上帝的道重生，重新指定方向的话，那就没有根，也没有方向。无论再怎么深奥、伟大、悠久的文化，若没有被上帝的道重生，都还是属于没有根的文化。

我们从有犹太历史、有犹太人启示传统的法利赛人身上，就可以看见，他们虽然亲眼看见耶稣叫人从死里复活，不但不尊敬他、不敬拜他，反倒动了杀机，要把这位基督钉在十字架上。


〖 基督至终得胜 〗


我们实在无法想像，耶稣基督-一个叫人复活的人，自己却愿意死。他的死是六大力量暂时得胜：

一、政治力量的得胜。
二、军事力量的得胜。
三、宗教力量的得胜。
四、法律力量的得胜。
五、自然权势的得胜。
六、群众力量的得胜。

基督在这六大极势之下，好像暂时失势，被死亡吞灭。在政治家的判断之下，彼拉多定了他的死；在军事护卫之下，他被关在坟墓里；在披上宗教外衣毒计，和律法师的控告之下，他上了法庭；在不公正的法律之下，他被判死罪：在自然力之下，他好像死了、埋葬了，大石头也堵住他的坟墓；在群众大声呼喊之下，强权更遮盖了真理，也遮盖了整个世界，耶稣基督被钉在十字架上。

在这样的阶段，基督教伟大的教义和道德规范似乎荡然无存。

所以可以想像在耶稣基督死后和复活之前那几天，对于跟随耶稣的人来说，是蒙上怎样的羞辱，他们整个的信仰面临多大的崩溃！他们这时候，不但不能在那些虚假的宗教和文化人面前，维持人权和威严，甚至连面对那些最低级、最没有文化、最野蛮的人，也没有勇气。

世界历史最大的改变，就是耶稣基督从死里复活，以及门徒受了圣灵。因此，门徒对于复活的了解，就成了信仰和生命的一部分，连带他们见证的力量，也完全改变了。过去他们曾对这位主误解，没有真正认识他是谁，但至终，他们发现，跟随这一位主绝对没错。


〖 发扬基督精神 〗


这位复活的主，不但得胜了军事、得胜了法律、得胜了政治、得胜了自然、得胜了群众，也得胜了罗马帝国，最伟大的帝国在他复活的大能下黯然失色；不但如此，他的复活也使得下列三件事黯然失色。

一、罪的权柄。
二、死的权柄。
三、魔鬼黑暗的权势。

由此可知，不但是自然界的，甚至超自然界的信仰力量我们都得到了，因此，在天地之间，我们更应当有生之勇气，可以面对永恒、面对一切的限制、面对死亡对生命的威胁，以及一切的焦虑，因为复活的主就在我们的身旁。

这世界是主的，因此我们不必怕文化上的各样东西，也不必怕政治上的各样东西。如果可能，我们应进到政治界，像但以理坐在高位，以基督的精神影响政治；如果可能，我们应进到文化界，在文化界坐高位，以基督的精神去影响它；如果可能，我们应以基督的真理，秉公行义，去影响这个世界，以复活的精神进入世界，作世界的光！

求主帮助我们，给我们复活主的能力来装备自己，以伟大的宇宙观、基督教的精神，遵行主给我们的托付，把福音和神的道传杨开来。




第八章 福音与文化

「耶和华上帝在东方的伊甸园立了一个园子，把所造的人安置在那里」(创二8)。「耶和华上帝将那人安置在伊甸园，使他修理看守」(创二15)。「他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子，为自已编作裙子」(创三7)。「耶和华上帝为亚当和他妻子用皮子作衣服，给他们穿」(创三21)。「耶和华上帝便打发他出伊甸园去，耕种他所自出之上」(创三23)。


〖 受托治理自然 〗


这些熟悉的经文，述说我们的根源。上帝先造园子，然后造人，这先后的次序表示人的价值高过环境。所以，人对环境应当有「上帝为我们创造了这个世界」的眼光、气概，今天所有注重环境卫生或居住环境的人，应当先懂得神学，因为上帝把自然给了人，人是受托付去管理自然的。以上帝托付的使命去管理自然，是文化神学最基本的原则。上帝创造万有供人享受，人享受万有的目的就是要荣耀上帝，这种上帝把文化使命交给人的神学，我们要建立起来，如果我们没有用神学去了解文化，搞了大半天文化，结果还是没有找到真正的方向-文化使命。

上帝造了伊甸园，然后叫亚当、夏娃在里面「修理看守」；上帝把责任交托给人，而人必须向交托责任的上帝负责。人若不懂得这个神学，就会破坏了自然环境，不但羞辱神，还会杀害人，所以人应该寻求与受造之间的正常关系，向创造万物的主负责任。文化神学的基点就在于此。


〖 犯罪已是事实 〗


当然，我们研究文化和神学之间的关系时，不能忽略另外一件事情，就是「犯罪」在历史上已经成为一个事实。所以，负有保护享受自然的责任，使用创造界一切物质资源的人，因为罪的缘故，已经不懂得怎样修理、看守，也不懂得怎样使用。今天人类虽然可以用各种办法享用上帝所造之物，却无法达到荣耀上帝、向上帝负责的目的，因为人把荣耀归给自己。
上帝在自然界里隐藏许多真理，这些隐藏的真理，正是科学研究的对象。科学的成就是文化成就的一大部分，但科学的知识并没有增加任何隐藏的真理，只不过把隐藏的真理，从隐藏的地步挖掘出来，变成公开的知识。所以科学不过是用上帝给人的理性，去找出上帝隐藏于自然界中的真理。人因为「知道」这些真理，产生因「知」而有的快乐；这快乐不是教导人荣耀自己，而是要人把一切的荣耀归给上帝。所以，科学的成就是上帝的荣耀，不应当归功于人。懂得这个道理，才能作科学家；也只有懂得的神学，才能作文化使者、哲学家；也只有懂得这样的神学，才能处理社会问题。


〖 用文化神学建立秩序 〗


基督徒应当以「上帝的道高过人」的思想形态去了解人的地位。

上帝把看管的使命给亚当、夏娃的时候，他们清楚知道：人被造一定要做一些事。因为没有人可以不做事而度日：一个不做事的人是不正常的，因为人在工作中可以享受生命。享受生命、享受工作，正是上帝造人的目的之一。这个「做」，照着上帝整个的计划归纳来看，正是修理看守上帝所给我们的环境，如果我们能从正统的神学、伟大的系统架构里，看到了个人的责任，对上帝、对人、对社会、对国家、对环境、对内心，都有适当的安排、有系统的了解，我们的存在价值会早早提高。许多人只接触上帝部分的「道」，而没有把这一点和其他点连系起来。我们应把大的与小的、小的与小的、大的与大的、小的与大的之间的关系整个建立起来，成为架构，了解个人在整个社会中的身分、责任，及他在上帝、人、物、鬼之间的关系地位、系统、层次。研究神学就是研究何以上帝之所以为上帝，人之所以为人；上帝、人与万物，万物与上帝、人；上帝与人，人与上帝；人与物，物与人；人与鬼，鬼与人：上帝与物，物与上帝的关系。上帝要我们懂得怎样在天地之间顶天立地，做上帝的代表，在世界上作人。这样，文化的问题、科学的问题、哲学的问题、艺术的问题，全部都可以在神学的基础里，确立真正的方向，建立真正的基础。


〖 耕耘性的社会文化 〗


文化是在人犯罪以后被建立起来，这个文化和原先托付的文化使命，到底有何不同？上帝把文化使命托付给人，但是自从人犯罪后，就没有办法正确的做到上帝给我们的文化使命，只能以罪人的身分去处理环境，耕耘田地。「文化」就是把环境中有关生存的一切条件，耕耘成一个合乎理性、合乎价值观的系统。所以文化就是一种耕耘。

「耕耘」这个字是犯罪以后才产生的，犯罪以前所用的名词是「修理看守」，犯罪以后所用的名词才是「耕耘所自出之土」。耶和华把亚当、夏娃赶出去，要他们耕耘所自出之地，所以，人就流汗耕耘，建立了文化社会。人无力「修理看守」，只能「耕耘土地」。人「耕耘」、「流汗」，建造了文化社会。这个创造不是从无变有，而是从乱变成比较不乱(有时候是更乱)，把这个世界变来变去，没有一定的做法可循，每一个朝代都歪轰烈烈的兴起，又凄凄淡淡的衰败；每一个朝代都因伟大的观念诞生，因现世的失败倒下，文化就在其间继续不断的进行下去。


〖 需衣蔽体的社会文化 〗


亚当、夏娃犯罪以后，产生很特殊的情绪-羞耻，这种感受是犯罪之前没有的，他们变成需要穿衣服的人。因此之故，文化与衣服有很大的关系：服装是文化重要的一个部分，一个不穿衣服的民族，我们就说他没有文化；文化和衣服有关系，这关系正是始于创世记第三章。亚当犯罪以后，感到不穿衣服很羞耻，就把树叶摘下来编成裙子。他解决了罪恶的问题了吗？没有。他以为摘下来的叶了可以永远长青地遮盖他的羞辱，却不知道凡是与神隔绝的就必枯乾。这样，所穿的那件衣服(也就是文化的开始)，不是万久长青的。没有一种文化能够不衰微的。

有位社会学家，认为世界几十种文化都有春夏秋冬四时期，有萌芽时期、开展时期，也有衰退时期和消灭时期，可见文化并非长青不衰的。


〖 不义的社会文化 〗


叶子摘下来编成裙子，亚当夏娃以为在叶子的保护之下，可以遮盖他们的羞辱，成为「义」人。但这个文化所建立的「人的义」，却不等于「义人必因信得生」的「义」。后者指的是上帝的义。人所建立的义如同什么？以赛亚书六十四章四至七节说：「从古以来人未曾听见，未曾耳闻，未曾眼见，在你以外有什么神为等候他的人行事。你迎接那欢喜行义记念你道的人；你曾发怒，我们仍犯罪。这景况己久，我们还能得救吗？我们都像不洁净的人，所有的义都像污秽的衣服。我们都像时子渐渐枯乾，我们的罪孽好像风把我们吹去。并且无人求告你的名，无人奋力抓住你；原来你掩面不顾我们，使我们因罪孽消化。」

以上这段经文告诉我们：人的义在上帝面前像污秽的衣服，我们的义不能遮盖我们的罪。这段经文提到两件事：叶子会被公义的太阳晒干，圣灵的风把叶子吹掉。风把叶子吹掉，人所遮盖的羞辱都要显出来。

六、七千年人类堆积起来的文化，为人类带来什么好处？若你看见第一次世界大战时，人可怕的凶狠和野蛮的本性，你还相信有所谓的进化吗？若你看见英国人为了足球赛，凶狠的杀人，你相信这是文化大国吗？我十二岁时听过一段讽刺的话，至今印象深刻：某个展览会有两个房间，一个房间展览古代野蛮人的武器，另一个房间放满最聪明、拥有最高技术的现代人的武器。古代人的武器只是石头、木头，每次只能杀死一个人；现代人的武器是原子弹，一杀就是几千万人。一次杀死一人叫野蛮，一次杀死一千人叫文明，真不知那一个才是文明，那一个才是野蛮？

这样说并非否定文化，文化确实有一些功用，但是不能把文化绝对化，因为文化是犯罪以后的产品。一旦把文化绝对化，就会成为福音的拦阻。比较野蛮的人容易接受福音，反而自以为文化高深的人，有很多抵挡福音的文化，这岂不是表明，耶稣基督的福音不易被有文化的人接受吗？但请不要以为耶稣基督的福音很肤浅，只适合野蛮人。不是的，野蛮人能接受福音，高级知识分子也能接受。

世界上有很多伟大的科学家降服在真神面前，正说明福音的大能对希利尼人、对化外人都能产生功效。


〖 上帝赋予人「文化性」 〗


谈到文化，不得不先思想「文化性」。「文化性」是文化之因，正如「宗教性」是宗教之因，「哲学性」是哲学之因，「科学性」是科学之因。「因」所产生的「果」，就是成绩；而这个「因」是能达到成绩的本源。比如说，人若不是有宗教性，就不可能产生宗教；若不是有文化性，就不可能产生文化。「宗教性」是宗教产生的原因，「文化性」是文化有成就的原因，所以宗教性、文化性是潜在因，而宗教与文化是产品。

「文化性」是人受造时潜在的本性，上帝造人的时候，就把文化性放在人里面，而文化性是为了达到上帝给人的文化使命。人犯罪以后，文化性受到罪的玷污，文化使命不能达到，慢慢产生了罪人的文化。罪人的文化与原先的文化使命相差太远了。

上帝把文化的使命交给人之前，已将他自己的形象和样式注入人里面，人才可能有文化的成就。可惜，人犯罪以后，开始误用人堕落的理性(我称之为堕落性)。这堕落性是文化与福音之间的分界。


〖 罪玷污人每个层面 〗


宗教改革时期，特别提出了一个要点，认为罪已经侵蚀人的每一个层面。这并不是说人完全没有上帝的形象，如果人完全没有上帝的形象，人就毫无价值可言，也不可能有「价值观」存在。这句话乃是说，人还有上帝的形象，只不过上帝的形象已经受罪玷污，并且每一个层面都被玷污了。罪恶不但如亚奎那所说，发生在意志的层次，罪恶也发生在感情、理智的层次。理性既已被罪玷污，所以无论文化多有成就，都不能逃过罪的捆绑。

文化使命的终极目的是要藉着对自然的了解、对自然的使用来荣耀上帝，而非基督徒根本没有办法藉着科学知识荣耀上帝，他们只是藉着科学知识荣耀自己、羞辱上帝，这表示他们不能正确地使用理性。他们虽然可以用理性找出许多知识，但终究的目的没有办法达到。

现在我们要思想一段重要的经文：「我的道路非同你的道路，我的意念非同你的意念。」这两句话把文化的总和提出来。

什么是文化呢？字典可提出许多的定义，但我们要从圣经找出定义。在这里先要解释两件事，第一是「思想形态」，第二是「生活方式」。内在的观念思想，是外在生活的动机，是左右行动的原理，这个左右行动、支配生活的原理，就是思想形态，就叫做意念。用各样的方式，把生活活出来，这外在的表达叫做「道路」，就是哲学提到的生活方式。所有思想都要表达于行为中。那两句经文总合起来就是，上帝向人说：「人阿，你堕落以后，还会照着我给你的形象去寻找道路和真理吗？你寻求理性的表达和生活行为的完全吗？你寻求真理、道路，寻求怎样成全自己的意念吗？在你寻求意念这个绝对性的方向中，岂不证明我的形象在你里面吗？」有话说人人都有佛性，人人可成尧舜，这不过是表达人里面有上帝的形象。我们应尊重文化的追求动机，尊重人求全之心。但求全之心在那里？它在我里面。而我是谁，我是在罪里面；在罪中的我，虽有求全之心，但这求全之心不能带来真正成全，这就是文化的毛病。


〖 自然宗教、文化的关系 〗


宗教是什么？宗教和文化一样，都在寻找「价值」，只不过「文化」是向外寻求，「宗教」是向内寻求。中国的思想家把宗教归纳成三个字：真、善、美。用这三个字来谈文化也很适当，因为文化也是在追求真、善、美。「真」的相对是假，「善」的相对是恶，「美」的相对是丑。在真善美的追求过程中，人要找到一个可以安身立命的价值观，这就是文化系统。

现在来比较上帝的自然与我们里面的文化性、宗教性。上帝创造了自然界，我们居住的环境，人对这个环境怎么反应呢？「文化」就是对上帝普遍启示的反应。意思是说，上帝把自己一些很特殊的本性，如：永恒、能力、智慧、存在表现在受造物之上，藉着所造之物，我们虽然看不见上帝，却知道上帝是存在的，无法推诿，这正是罗马书第一章所说的。对于这位藉着受造之物启示他的存在、永恒、权能和智慧的上帝，我们怎么反应呢？我们去寻找他的价值，寻找的这个过程就产生了文化。

其实，宗教寻求本身就显出宗教并非绝对性的真理，因为一个寻求真理的人，怎能认为他自己就是真理呢？一个寻求道路的人，怎么认为他自己就是道路呢？文化与宗教所犯的最大错误，就是在堕落限制之下，以求全之心把自己完全化了；在相对界中，以绝对的精神把自己绝对化了。结果，人就夺取了上帝的荣耀，不承认自己的有限，排斥福音：所以，文化愈高的地方，排斥福音的力量也就愈大。


〖 文化不乏对启示的了解 〗


上帝藉着他的话创造诸世界。所以我们研究科学，研究物理，研究心性的时候，发现万界都有「道」运行其中。「道」(Logos)运行于诸世界中，这句话早在古希腊时代就证明出来了。今天无论任何学科，例如地质学就是geo加上logos，而神学也是theo加上logos，其它如psychology，physiology，pathology等等也是如此。这岂不是说在人的文化中，可以看见「道」的影子吗？在文化界里有神形象的表达吗？希伯来书说：「诸世界是藉上帝的话造成的。」这样，「道」就是世界的成因，世界也是被他的命令托住的。 
斯多亚派的哲学提出了两个字，一个字是宇宙性的「外界」，另一个字是内心性的「内界」。「外界」有一个运行大自然的原理，这原理就像老子所讲的「道可道，非常道」及「先天地而生、为天地之母」的「道」。这个「道」运行在大自然中，独立而不改。独立而不改的「独立」就是神学讲的神本性的「自我存在」、「自我依靠」，「不改」就是没有改变、没有移动。

亚里斯多德提到「不动的动者」，老子提到「独立而不改」，这表示文化也含有一些对上帝自然启示的了解。在斯多亚派的思想里，1ogos这个字所指的大道，也就是约翰福音一章一节所用的字，中文翻译为「道」。

「道」这个字就是十四章六节所说的「道路、真理、生命」的道路。其中前两样是世界文化稍微接触到的，第三样，世界文化无法接触到，因为人已经进到生命的朽坏里了。

斯多亚派除了提到外界有一个运行在万有之中的道，同时提到人是唯一了解这个道的另一个小道，运行在外的道叫做1ogos，运行在人内心的道则是小道。人渴想了解里面那个道与外界之道的关系。


〖 文化无法解决人与自然的关系 〗


要彻悟、了解这层关系，人就透过两个本性去追寻，一个是从宗教性，一个是从文化性。宗教和文化都盼望彻悟宇宙的真理，而「彻悟宇宙的真理」不是为了我作主体、荣耀自己；真正的意义是让我与真理的本身合而为一，好像中国哲学所讲的「天人合一」、印度哲学婆罗门和阿德曼的结合。婆罗曼是宇宙的大道，阿德曼是人心里的小道。但是文化、宗教所追求的结合，无法产生真正的结果。

亚当修理看守失败，逃走，把叶子撕下来乱遮盖一场，建立了穿衣遮盖的文化。为什么不穿衣服会感到羞耻呢？人对人体感到羞耻，是文化没有办法解决的矛盾。男人的身体多么漂亮，女人的身体多么漂亮，但是人却羞于把漂亮的身体展露出来。为什么脸上的肉晒太阳不要紧，露体便很羞耻？对自己身体的欣赏，却对身体感到羞耻，是文化的矛盾。

文化盼望达到最高遮盖羞辱的程度，却另有一种期望，希望忽视羞耻，展露美丽的身体。人企图用直觉的画面、雕刻解决这种矛盾，所以，把石头披戴人形，藉着石头表露漂亮的、艺术的身体。石头不会害羞，一直看它也不要紧，它没有逃走的能力。人就用这种办法解决羞耻，解决矛盾。


〖 上帝的解决方法 〗


人盼望藉着文化解决不能解决的问题：上帝的方法又是什么？上帝对亚当说：「把你用无花果树作的裙子脱下来，穿上我为你预备的皮衣。」这对人而言很困难，因为脱下来的那一刹很难受。明明是有文化的人，却叫我接受你的福音：明明辛辛苦苦建立起一个系统，你把它否定掉。上帝说：「是的，因为那不是我为你定的。」这就是福音不被接受的原因。

永恒的道，曾经来到世间，把恩典与真理向人显明出来，而且是充充满满的有恩典，有真理。这向人显明的道，就是道成肉身的耶稣，所以，耶稣讲了一句很重要的话，说：「我就是道路、真理、生命」(约十四6)。

耶稣来到人间，正是为了解决人堕落的罪恶。所以，彼得前书一章十八至二十节说：「知道你们得赎，脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物，乃是藉着基督的宝血；如同无玷污的羔羊之血。基督在创世之前，是预先被上帝知道的，却在末世，才为你们显现。」这至高之主，竟然降卑自己，虚空自己，道成肉身，从天而降，乃是要在人间显出上帝的爱，为人间带来真理与恩典。

圣经说：「我的道路高过你的道路，我的意念高过你的意念。」这两句经文就是说：「上帝阿，你的道高过人的文化；你的意念高过人的哲理；你的生活方式高过人寻求的生活方式。」透过基督道成肉身，我们得以知道上帝的意念及上帝的道路。

田立克说：「耶稣基督道成肉身来到人间，应当成为结束所有宗教的一个启示。」当找再三思考这句话，将它与圣经一贯的真理串连起来，发现这句话太伟大了：因为耶稣基督实实在在是所何宗教寻求的答案。


〖 从今以后 〗


在这里，我们需要停下来，衡量我们所探索的价值是永恒的或不是永恒的？以永恒的价值观来看，世界的文化需要重生，世界的文化需要上帝的恩典和上帝的道重新光照，看见其中不合理的地方，保留其中合理的地方。合理的地方是对上帝的普遍启示的反应，不能荣耀上帝的地方要改过来，变成荣耀上帝。

我们传扬福音，并不是否定所有的文化，只能说人为的文化中，所有与上帝的道相背的地方，一定要找出来，以上帝的真理去建立新的系统。

盼望今后的你不是夸无花果的叶子，而是穿着耶稣基督用宝血买回来的义袍，对主说：「主阿！我的义不是永恒的义，你的义才是永恒的。我愿意靠着你的真理，行在你的旨意里。」




第九章 布道者的挑战

使徒行传二十六章十六节至十九节：「你起来站着，我特意要向你显现，要派你作执事作见证，将你所看见的事，和我将要指示你的事，证明出来。我也要救你脱离百姓和外邦人的手。我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向上帝，又因信我，得蒙赦罪，和一切成圣的人同得基业。亚基帕王阿，我故此没有违背那从天上来的异象。」

「我故此没有违背那从天上来的异象。」是保罗走完一生事奉道路时，透露的事奉成功要诀。

有一些传道人半途而废，遇到困难挫折，火热就转为冷淡，这是什么原因造成的？有一些传道人数十年如一日，无论遇到什么拦阻也绝不屈服妥协，又是什么使然？

有人以为是学问的问题、信心的问题，或是工作方法的问题，我认为关键不在信息，而在传信息的人。传道人一定要在上帝面前好好的检讨：我是怎样的工人？

每一个传福音事奉主的人，可自问三个问题：(1)为什么蒙召？这是动机的检讨。(2)现在正做什么？是否为了福音就读神学院，读完神学院做传道？如果训练完了只做牧养的工作，那你的讲章将多半是奋兴的讲章，而传福音的讲章却非常少。(3)对事奉的感受如何？

布道者应有的装备
布道者不仅接受挑战，也要作个挑战者。有几件事情是布道者要特别注意的。


〖 一、使命感 〗


我们为什么作传道的工作？是上帝的旨意。上帝的旨意这句话十分严肃，连圣经都很少提到。被造之物没有比上帝的旨意大的，上帝的旨意立定在天，永远都不改变。如果你说：「我今天之所以传福音事奉主，是因为上帝的旨意。」那你就不可以随便传福音，也不能不传福音。因为上帝的旨意是一句很严肃的话。

但愿你领受了旨意所带来的使命，就担起大责任，不怠情因循，好好作工。


〖 二、传道的价值观 〗


价值观是行动的基础，认定一件事情值得去作，我们就该全力以赴。为了福音，上帝付了最大的代价，今天我们传福音，就是要得回已经失去的灵魂，多一个人得救，就多赢得一份福音的果效


〖 三、肯定人最重要的位份 〗


人最需要的东西不是物质，不是科技，也不是享受、安慰；人最需要与上帝和好，在生存的宇宙中找到适当的位份，这位份产生的自我肯定才是作人真正的意义。

有些传道人的困难，在于自己还没有找到上帝旨意中的位份！

我知道加拿大有个牧师，已经快五十岁，手开始会抖了。他的讲章没有新意，教会不大需要他，他的经济受威胁，不知道怎么办，心理上的困难又不能告诉人。

我们不能思想太多「人」的事情，愈多考虑自己愈难肯定自己。自古到今，尽心在上帝工作上的仆人，上帝从不亏待，上帝把荣耀给他们。如果总统说话不像一国元首，牧师说话不像教导训诲人的，传道者却失去平静安稳，会是什么样子？

很多人得了福音的好处却不清楚拥有的是何等的宝贝。传道人是上帝的儿女，站在众人前作见证是以王子的姿态出现，你的地位何等尊贵荣耀！


〖 四、带能力的信念 〗


传道人站讲台，不能讲些自己也不相信的东西。模糊的东西没有力量，你应有一个信念－－坚定立场，上帝的力量要透过你分出去。

很多人羡慕使徒们的信息气势磅礴，掷地挫然。其实，当时传福音并不比现在容易，现在所有传福音的困难在保罗的时代都有：政治压迫、知识分子的抗拒、理性主义的挑衅等，一样也不少。斯多亚派，伊比鸠鲁主义、诺斯底主义在当时各领风骚，并不比今天新儒家学说差。

是什么使我们的意志消沉？是营养不良的思想体系，还是生疏蒙尘的神学装备？智慧以智慧为师，传道人要在真理上站立得稳，以勇敢无畏的精神传救世的福音。


〖 五、积极的事奉 〗


无畏世界耶稣说：「你们是世上的光」，这句话暗示我们，世界是黑暗的，正因为世界黑暗，所以需要你的光。原来这世界骨子里就朽烂败坏，你不必因此心怀恐惧，相反的要认为正因如此，我才有用武之地，我圣洁的位分及圣徒的品质，可以对世界有所贡献。

争取时效在时间观念上，我们要有在最短时间达到最大果效的野心。时间的价值成本很高，我们不能不计算。我们不能在离开世界以前只作这几件事，只带几个人信主。

我十五岁开始半工半读，一面读书一面教书。我请求校长把最调皮的一班让我带，校长认为我太年轻，我说我要用最短的时间吸收最多的经验。这是我吝啬的哲学。时间长并不证明一定有收获，可能是几十年好经验，也可能是几十年笨经验。到我读教盲学的时候，我发现很多原理我早就用过了。

传福音若是遇上困难，要看作是机会，是锻链、努力的好机会。我的对象愈刁钻，我愈战愈勇。


〖 六、清楚的信息 〗


心理学家帕麦尔说，每个人心里都有一扇门，你找不到门，碰见的就都是冰冷坚实的堡垒，找到了那扇门，就很容易的可以和他交朋友。我们的信息要懂得使用关连的方法，简单的说就是用对方听得懂的语言去沟通，这才是信息。

小群教会的弟兄姐妹发明了许多专有名词，有的很好，有些很不好。例如：「对付」这个字，全本圣经找不到；「释放主的话」是错误的翻译，说传信息就可以了，说「释放」好像原来是绑得透不过气来以的；奉献本来清楚明了，如果说「摆上」，还有「交通」，外邦人会感到莫名奇妙。我们不要标新立异，孤立了基督徒的语言，否则隔阂日深，很难向世人传福音。

要怎么讲别人能够懂的话呢？应效法伟大的传道人想得多，讲得少；想的深，讲的浅。如果你想得很少，讲得再多也是废话；你想得很肤浅，即使用上一大堆高贵的名词也是欲盖弥彰。耶稣和保罗的讲道谁比较深奥？保罗的道很不容易懂，耶稣讲得很浅白。其实耶稣是深入浅出更不容易。


〖 七、欠债的感觉 〗


「无论是希利尼人、化外人、聪明人、愚拙人，我都欠他们的债。所以情愿尽我的力量，将福音也传给你们在罗马的人」(罗一14)。

追求完全完全人是一个在心志上不肯妥协，在亏欠感中继续追求的人。他以亏欠的态度谦卑学习，就从完全的质进入完全的量，这是基督徒进展武成圣的步骤。若有人认为自己完全，这个人就不完全了；真正完全的人从来不曾感到自己完全过。保罗传福音的动力历久不衰，因为他从不觉得满足，这个动力是很重要的观念。「够了，够了」的声音是会拦阻我们长进的。许多教会不再焦急、迫切，因为够了。其实，这个「够」不是实质上的，是人为的，表象的。

不画地自限有一次我问一位牧师：「近来工作如何？」他说：「感谢主，我们教会坐得满满的。」
我存心开他玩笑：「怎么会坐满？」
他说：「因为我们很努力作工。」
「这个答案不大好呢！」
牧师立刻改口：「是因为我们弟兄姊妹都很爱主，大家努力作工。」
我丝毫不放过，「是吗？」
「感谢主，因为主的恩典。」
这样好多了，以人为中心多半有毛病。我还没有放松：「还有别的答案。」他开始生气了，有一点变脸：「那你说吧！」
我说：「因为你们有四面墙壁！」

没有错阿！把四面墙壁打掉试试看还坐得满吗？许多满足感是人为的。要教会坐满很容易，中间砌一道墙就行了：要布道会坐满也简单，租小一点的地方。

立志做大事二十九年来，我市道的场地愈租愈大，上帝的工作要愈作愈大才对。印尼最大的大学请我去讲道，我对学生说：「不要单在校园布道，要去能坐一万人的体育馆布道。」他们吓得半死，「我们这么年轻，不过是大学生阿！」什么「不过」是大学生，以前的大学生是搞革命的，「你们要有雄心大志，有大信心作大工。」后来他们写了两封信来，说他们信心不够，我再推动他们，「你们要作大事，请谁作讲员是另外一件事。」后来他们果然租了大地方，但是不知道钱从那里来。原来有一个爱主的人先借一些钱给他们，他们就用这笔钱来租场地、租音响。我不动声色，训练他们的信心。等到聚会结束后，他们算算，不但收支平衡，还多一点，高兴得眼泪都流出来。他们恳切祷告感谢神，作见证到晚上两点，那个算钱的同学就睡在装钱的大布袋上，一睡到天亮。

我有一个学生，三十五岁，很有布道的恩赐，很多教会请他去讲道，会众人数五百、一千，有时候两、三千人。我对他说：「你要赶快做大一点，四十岁以前带过大聚会，以后就驾轻就熟。如果你三十岁以前不作工，四十岁以前作的不大，四十岁以后，你会以为自己就是这种人。」有人以为一「大」就会骄傲，不一定的，「不大」还骄傲才是真骄傲，什么都作也不骄傲才是真谦卑。

保罗有志气，「希利尼人、化外人，我照样欠他们的债。」化外人是没有文化的乡野人，希利尼人是全世界知识文化的精英，保罗盼望影响这两种不同的人。从量来看，影响愈多人愈好；从质来看，最优秀的人他也不放过。


〖 八、透视环境--知己 〗


1．了解自己的软弱传道人首先要了解自己，因为知已知彼百战百胜。我到处都听到有人批评牧师：「传道人的格都没有还要传道，还要带领别人，我是因为敬畏上帝不得不去崇拜，其实打心眼里就不要这样的领袖。」传道人应该装备自己，合乎主用。

在旧约，上帝对耶利米说：「你若将宝贵的和下贱的分别出来，你就可以当作我的口」(耶十五19)。在新约，保罗对提摩太也讲过同样的话：「人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事」(提后二21)。一个奉献的人最要紧的是被上帝用，合上帝用。当你祷告说：「主阿，我撇下一切给你用。」如果主说：「我不能用你。」有谁比这种人更可怜？

传道人要清楚自己何等软弱，靠着自己的智慧聪明绝对无法抵挡撒但，我们无论怎么老练，也比不上魔鬼的经验，你有几十年经验，它有几千年！上帝救赎我们不是叫我们夸自己，乃是叫我们夸基督，所以凡是不倚靠上帝的传道人，就如同赤身暴露在枪林弹雨下。撒但只要使你看自己、靠自己，就可以打垮你。

但是，当我们信仰主，上帝的应许就使我们刚强。有一本圣经翻译本是：靠主不但凡事都能，而且无所不能。保罗三次求主叫刺离开他，主对他说：「我的恩典够你用的，因为我的能力是在人的软弱上显得完全。」所以保罗说：「我更喜欢夸自己的软弱，好叫基督的能力护庇我。我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的。因为我什么时候软弱，什么时候就刚强了」(林后十二8～10)。

上帝不是透过「能」来显能，是透过「弱」来显能。世人永远不明白这件事，传道人一定要先看到，而且行在其中。

2．拥有属灵的权柄有一段熟悉的经文：「不是倚靠势力，不是倚靠才能，乃是倚靠耶和华的灵方能成事。」圣灵是真理的灵，所以倚靠圣灵合乎真理的启示。圣灵也带有权柄，耶稣差遣门徒说：「天上地下所有的权柄都赐给我了，所以你们要去使万民作我的门徒，奉父子圣灵的名给他们施洗」(太二十八18～19)。耶稣托付使命时，最先交持的就是权柄的观念。所以，我们是在执行一个带有权柄的使命。

我十七岁蒙召奉献传道，曾祷告主：「恩主，求你使我言语带着权能，说安慰话的时候，使人得到从你来的安慰；说劝勉话的时候，使人得你圣灵真正的劝勉；就是说责备话的时候，求主你审判者的身分在现场显明出来。阿们。」这是我严肃的祷告，我希望你们也有这种祷告。同样一句话有些人讲十分有力，有些人讲就没有力量。权柄在你身上，你说的话自然事半功倍。

宣道会东南亚区的总主任翟辅民，在印尼西里伯岛南部一个大城市里办了一间神学院。快举行毕业典礼的时候，有人告诉他学生毕了业不想到乡下去，都想在大城市传福音，他十分难过。世界宣道会总会曾经请他回去做总干事，他不愿意回去，因为他认为福音的工场比办公室里的大座位重要。他自己从先进国家到印尼传福音，又经常出入穷乡僻壤，现在竟然听说自己的学生不肯去穷地方传福音，他的心情可想而知。他从山上休息的地方下来，走到毕业班宿舍，一句话都不说的看着他们。不到两分钟，那些学生全部流泪，完全奉献的心志生出来了。

传道人需要感人肺腑的权柄，不必多费言语也可以看见上帝的工作。

3．谨记蒙恩经历你是怎样得救的？也要照样用你蒙恩的方式去发展福音的工作。盼望我们常常回想从前如何领受主的救赎，怎样经历福音的大能。你不能忘记自己原来的情形，忘了「本你」就不能了解别人的需要了。


〖 九、透视环境-知彼 〗


传福音时，不要把听众想像成傻瓜。

我在雅加达第一次开神学讲座的时候，有一千两百人来听。许多知识界名流闻人、大学教授、医生……在其中，这是印尼有史以来，知识分子聚集听神学理论，人数最多的一次。

会后有几个人纷纷问我：「你讲的东西相当深奥，有宗教哲学、护教学、神学，照你想有多少人会明白？」

「只要他们继续来就好了，听不懂以后再来，多几次慢慢就懂，他如果每一句都听懂，以后就不来了。」我说。

「你想听懂的大概有多少比例？」

「可能只有百分之十听懂我讲什么，百分之九十似懂非懂，我不管这些人，因为百分之十的人已经几十年没有供应，再不抓住就流失了。」

「百分之九十既然都听不懂，你怎么有把握他再来？」

「理论方面我不放松，但是为了百分之九十的人，我用了比喻和笑话，他可以听懂，哈哈大笑之后多少有些明白。」

听众不是傻瓜一九六九年我参加一个国际会议，会议完毕，有些代表就被派到各教会讲道，我听见一个传道人站在台上说：「我们今天为什么要开这样的会议，因为世界人口已经到了两万万……」这句话讲了好几次。什么两万万？几十年前中国人口就有四万万了，这么普通的常识都没有，实在很丢人。传道人不要以为站上台程度就比别人高，下面的人有很多比你更高的。

又有一次，我在美国一个地方讲道，看到一个查经班的主席有一两千本属灵的书，解经的、神学的，琳琅满目，我注意看那些书，知道这个人有学问，他不随便选书，心中十分佩服。不久我坐飞机到另一个城市讲道，住在传道人家里，他的书不到二十本，我就想到谁应该上台，谁应该下台的问题。现在许多在台下的还没有被推上台，在台上的也没有被拉下来，如果有一个拉上拉下运动，教会就复兴了。

不要把上帝的儿女当傻瓜，作傻瓜的传道也不太风光，对不对？我刚开始讲道的时候，很怕说得不够好，给人家笑话，看不起我还是小事，看不起主就是大事了，我尽力预备，不要人轻看了上帝。

传道人如果不能主动向世界挑战，至少要接受挑战，不要只作容易作的事，也要接受困难的工作，否则你就没有机会证明你的上帝是全能的。有些传道人到了人生某个阶殷，就求自己家里平安、饭碗平安、儿女平安就好，不再做什么大事了。近几年，我一直很想作一些新的工作，放下原来的工作可能生活有困难，养老金也没有了，对儿女诸多亏欠，但是我认为接受挑战是一种自我省察，你以为如何？

听众是什么人你传福音的对象是谁？人。我们从福音神学的角度来看这些人。

1．他们是有上帝形象的人。许多人认为他们是在对罪人讲道，这也没有错，问题是你的态度。你把他们当做罪人就可能去审判罪恶，你也可能用了施恩怜悯的口气，这就有了优越的倾向。怎样培养牧人的胸怀和神仆的气魄，是很重要的事。我们对不同的人讲话，口气应不一样。

2．他们都受到罪的破坏。所以人的地位有三种层次：(1)软弱的。(2)有罪的。(3)上帝的仇敌。你的任务是要把他们一一从黑暗带到光明，从撒但手下抢过来归到上帝身边。所以你要注意他们背后的世界观，文化背景。

3．他们有盼望的应许。上帝是看我们的未来，忘记我们的背后，主耶稣说：「来跟从我，我要叫你们得人如得鱼一样」(可一17)。他关心他们的未来是怎样的人，所以我们看一个人不只看现在，也看以后。


〖 十、团契的环境 〗


我们要为听过福音的人，预备一个团契的环境，让他在团契中长大，信心坚固。耶稣呼召彼得，也呼召安得烈，两兄弟回家就成了小团契：耶稣呼召雅各、约翰，两兄弟回家也有了团契。在团契中彼此劝勉、代祷、共同担当痛苦，主的同在就更明显了。


〖 十一、神学、护教学与布道学之间的关系 〗


「只要心里尊主基督为圣，有人问你们心中盼望的缘由，就要常作准备，以温柔敬畏的心回答各人」(彼前三15)。

神学是对上帝的认识，护教学要我们对信仰负责，布道学是研究传扬福音的方法。

神学-认识上帝圣灵来是为启示真理、引导人进入真理，所以被称为真理的灵。当被造的思想受上帝的真理管制，归入真理时，就叫作属灵，理性变成了灵性。

信仰的产生就是出现在理性忠于真理时，是在人最具理性时所下的判断。有人抨击信仰扼杀理性，完全是没有根据的毁谤。

因为「人是照着上帝的形象造的，有真理的仁义和圣洁」，所以人是唯一够资格研究神学的活物。上帝启示真理的途径有二，第一种就是普遍的启示，存在于自然界和人的本性中，第二种就是圣经。所以上帝的启示成了我们认识上帝最基本，也是最主要的管道。我们的身分完全是站在领受的一边，因此顺服与敬畏是我们研究神学不可少的态度。

护教学-解释真理当真理成了我们信仰的内容以后，便产生了责任，这个负责解释真理的责任就是护教学。因此，神学按照性质来说就是护教学，而护教学的内容就是神学，二者有着密不可分的关系。但是护教学更具备了积极的作用，在异教邪说、错误偏颇的神学理论向基督徒进行攻击时，护教学就要迎战，保卫我们的信仰不受亏损。

若换一个角度来看，我们也要感谢上帝兴起一些「怀疑」的人，怀疑若是为了澄清，就无可厚非，有怀疑表示有思想。愿意深入探索的人，最后会发现原来我们的信仰隐藏着精密的系统：根本不怕「攻击」。这种情形就像人体中的抗体，抗体的产生是为了保护，生过病的人反而比没有生过病的人健康了。护教学经过不断的攻击、刺激、磨练之后，愈来愈坚固，成了坚实的堡垒，基督徒在里面享受了信仰的安全。

布道学-传扬福音当护教学的结论到了：「既然真理如此合理，你为什么不信呢？」这个程度，就是布道学出场的时机。

传福音本身就蕴含着「去」的主动性质，「你们要去，传福音给万民听」，因此布道学可以说是具有攻击性的护教学，它把信仰的内容，正面的、完全的、正式的找出来。只有攻击的一方才会得胜，如今反守为攻，胜利在望。

神学、护教学、布道学互相作用，神学家有护教思想，布道家有神学知识，而护教学者有布道精神，这样教会愈来愈坚强了。


第十章 传福音者的心志

马太福音廿八章有关大使命的记载，是主所发出的命令；而罗马书一章十三至十七节，是接受这命令者心志的表达。上帝的心志藉着大使命表达出来，而一个合神心意的人，能在这段圣经中找到他心志的共鸣。

传福音首要之务，是明白基督到底有多大。传道者若什么都懂，却不懂自己所传的基督，世上没有比这更大的灾祸！你认识的基督有多大，就能把基督的工作做得多好。若基督教界对信仰模糊不清，怎能把道传得好呢？因为我们只能传我们所确信的。

基督绝非新派人士所言，只是个好人而已，也不只是历史上出现过三十三年半的那位加利利人。他曾在与法利赛人的辩论中，说过一句话：「如果你们看见人子回到他原来的地方，怎么样？」这是永恒的基督向历史中的宗教领袖挑战。我们所信仰的基督乃创世以前就是神，与上帝同享荣耀的；我们所信的基督是复活以后回到父的宝座那里永永远远的上帝。所以新派神学好像有很丰富的基督论知识，若从信仰的角度来看，他们是把基督限制在只有人性而无神性的范围里。如果基督没有神性，我们就没有什么可以向自己交持的。基督超越时间、空间、自然，他是永远的基督，是宇宙性的基督。这样丰富的基督被彰显在世界面前，我们实在不必惧怕世界的政治及哲学体系，因为在我们里面的，比那在世界上的更大！因此上帝的儿女，绝对不该假谦卑把自己的信仰埋藏起来。


〖 欠债的人 〗


保罗说：「要在你们中间得些果子……无论是希利尼人、化外人、聪明人、愚拙人，我都欠他们的债。」在这段话的背后，他有着怎样的心志呢？他自觉是一个欠福音债的人，还债的催迫，带领他迈向完全。一个自觉够好的人，是不会进步的，唯有那些感觉不足的人，才会求长进。我们事奉不能进步的原因，就是因为太快自我满足了。我们对主的爱，永远能不满足，我们对肢体间的爱也要永不满足--不是不满足人对我的爱，乃是不满足我对人的爱。保罗说：「惟有彼此相爱，要常以为亏欠。」这种亏欠是对传福音的亏欠。惟有在爱神、爱人及传福音这三件事上，不断追求补足亏欠的人，才是有美好灵性的人。

我们在传福音的事上感觉亏欠吗？也许我们该再反省教会的宣教工作。教会为什么要差传？如果问保罗，他会直接的回答：我欠他们的债。这种对人的亏欠，就是世界福音化的异象。一个得救的人，上帝就直接把这异象放在他里面，所以每个基督徒都应该是一个传福音给别人的人。只要他是人！
保罗说：「无论是希利尼人、化外人、聪明人、愚拙人，我都欠他们的债。」这句话到底包含了什么呢？这是说基督的福音有办法供应每一种人的需要，保罗把自己预备好，面对各样的挑战。这句话太伟大，值得每个教会放在教会最重要的祷告里。在美国一项统计中，提到有些教会适合高级知识分子，有些教会适合中等阶级，有些则专门预备给没有学问的人。教会的大公性在那里？教会的讲台供应那一种需要呢？华人教会对世界传福音的贡献，应该回到更广大的心志里，向保罗看齐，预备好自己，面对各阶层的人。

这里提到的四种人，已将全世界的人都包括进去了，而保罗说他欠他们的债。换言之，只要是人，就需要福音；只要是人，就是我们关怀的对象：只要是人，耶稣就能拯救；只要是人，基督的福音就能解决他们的问题。这种伟大的信念，以及全副的装备，应当也在我们里面。让我们拥有广大无边的爱。你怕知识分子吗？你怕向那些受过高深教育的人传道吗？害怕的原因只有两个：第一自己装备不够，所以怕他们：第二因为你的爱不够，所以怕他们。


〖 化外人和希利尼人 〗


保罗的四种对象中，聪明人、愚拙人不必解释，大家都明白。但谁是化外人呢？保罗是指巴尔干半岛以北，没有多大文明的人，这些人就像中国长城以北的野蛮民族，常常入侵，保罗称为化外人。化外人体格健壮，但他们的思想不如他们的体力，当中国已经相当文明时，他们仍属野蛮人。

希利尼人又是谁呢？就是巴尔干半岛南部的人，散住在亚该亚、马其顿及四周的地方。希利尼人与化外人截然不同，他们受希腊影响而有高度文化，不但注重哲学的理论，对于人生种种，也颇有见地。事实上西方文化，从两个源头开始，一是希伯来，另一就是希腊，前看提供西方信仰的基础，后者提供西方论的基础，而希利尼人就是一群受希腊影响，有高度文化的人。

保罗和在加利利被拣选的那些门徒不同，向他站在世界理性文化最高峰的地区，向他们宣告：希利尼人，我欠你们的债，我能供应你们基督的福音，能解决你们的问题。保罗说这话时，苏格拉底已死了几百年，但希利尼文化却连绵了八百年，从耶稣以前四百年到耶稣以后四百年，这段时间，正好是酝酿基督教和基督教初期发展的时间。正当希利尼文化要建立整个西方的文明基础时，基督教诞生成为一抗衡的力量。这位加利利的小民－－耶稣，能给西方什么东西呢？保罗成为上帝忠心的仆人，有见识的看见，耶稣基督的确能解决高度文明中人们遭遇的问题。


〖 希腊哲人 〗


一九七七年我特地到希腊，去找保罗踏过的亚略巴古地方，我要站在那儿思想保罗这位传道者的心志。当我向上看时，就在很靠近的地方，有希腊文化和希腊宗教最重要的庙字；再向下看，就有苏格拉底、柏拉图和亚理斯多德曾教导人的雅典城。

当年苏格拉底告诉人，真正的知识是从认识自己开始。如果认识自己是一切知识的根源，那么认识自己的根源是什么呢？苏格拉底没有答案，只有圣经给我们答案：没有人可以不认识上帝而认识自己。到了柏拉图时代，他放弃了人类学，把研究重点放在唯心论上。到了亚理斯多德时代，既放弃了唯心论，注重现实世界，注重科学方法。到了保罗传福音时代，亚理斯多德、柏拉图的哲学都不再具有意义。

苏格拉底的哲学精神可在其他三派思想中表现。

三种人生哲学

保罗传道时，有三种人生哲学影响当时的人。

第一种是怀疑派。这些人不容易接受任何结论，他们认为真理根本是相对而非绝对的，他们以为从一个角度看事情，可以什么都对，也可以什么都不对。这是一种反对权威的思想体系，也是今天很多知识分子的看法。

第二神是唯乐派。这派思想家曾在雅典和保罗相遇交通过，基本上他们是无神论及唯物论者，他们强调不管死后的问题、宗教的问题，因为这些问题和今天的生活无关，倒不如吃吃喝喝过一生：找到快乐，就成全了人生的意义。

第三种是向善派。追求向善的人生，注重道德问题，此派影响最广，上自皇帝，下至奴隶，都在范围之内。他们提倡男女平等、种族平等、解放奴隶、阻止战争；如果这些伟大的思想，已经包含在向善的文化系统中，那就难怪他们不觉得需要基督，这正像今天中国士大夫很难接受基督的原因。

在这三种思想观念交织包围的环境里，保罗说：希利尼人呀，我欠你们债，我能供应你们！


〖 了解他们 〗


亲爱的弟兄姐妹，我们谈差传绝不只是收些钱，送到别的地方去。我们要思想如何把魔鬼在人心里建立起来的骄傲自大营垒打破，为基督预备道路。这件事太大，我们要走的路还远，我们要研究的东西太多。保罗说：这福音是上帝的大能，要救一切相信的。中国教会要救谁？要传福音给谁？认识他们多少？今天，这一群人正向我们呼吁：「解决我们的问题！」求上帝帮助我们谦卑，追求真正了解他们，了解基督的广阔以及他无限的国度，了解整个差传广大的工场，了解他们所有哲学、政治、思想体系背后的脆弱！然后把福音传扬出来，解决他们的问题，让他们同得福音的好处。


上一章


第一章 福音与启示

神学与布道是基于上帝的启示。如果上帝不启示自己，就没有人会知道自己是谁，上帝叫老虎狮子到亚当面前，亚当就给它们取名字，可是到今天，狮子还不知道自己是狮子，老虎也不知道原来自己就是老虎。这些还都是小事情，你如果不知道自己是谁，问题就大了。人是什么？主可以启示你。

罪是一个事实，如今已泛滥污染到文化也遮掩不了的地步。基督教的福音与神学要先从上帝的救赎工作开始，一切要成为新造的、一切要改变过来，才能建造。所以，明白上帝启示的救赎福音，刻不容缓。

上帝的启示

我们一同来看上帝在圣经里怎样启示他的福音。圣经是上帝启示的文字记录，圣经是上帝的话。如果有人硬要将上帝的启示和文字分开，就会带来主观性与神秘性的危机，使基督徒吃大亏。耶稣说：「上帝在经上向你们所说的，你们没有念过吗？」(太二十二31)

创世记记载亚当被造成人并犯罪，之后，上帝就开始启示人。人堕落以前，救恩的计划已经在神那里隐藏着，当人堕落，救恩的启示马上就来了。我们在旧约看见上帝的预备；到了新约，耶稣基督到世上来亲自成全：耶稣基督升天之后，圣灵直接施行。


〖 一、藉亚当、夏娃启示 〗

我们先来研究神藉着亚当、夏娃向我们启示的真理。他们犯罪以后第一个感觉是什么？冷。人为什么要穿衣服？为了怕冷，还另有原因，就是堕落。第二个感觉是：怕。创世记三章记载着：「天起了凉风……我就害怕。」害怕以后的行动是什么？躲起来了。这些都是无神论的开始，无神论者因为感到寒冷，认定神一定不在，又随时怕别人巧取豪夺，躲躲藏藏加以保密。

人犯罪以后，上帝对人讲的第一句话是；「人阿！你在哪里？」这句话十分温暖，他的口气可能有点责备，但是这呼唤有太多关爱的成份。他知道人在那里，但是他叫他们的名字，主动去找寻。这时候，上帝有几件很重要的事要启示亚当。第一，上帝的主动性。第二，原位与现位分高的事实。第三，人的无能与上帝大能的应许。

亚当已经堕落了，他离开了原位，他的原位不是现在这种情形亚当在上帝的面前，看到美丽的原位与狼狈的现位，他怎么办呢？他不能推卸应有的责任，只能接受事实，即使惧怕上帝的存在，也无能抗拒。

除了启示，上帝也预告，他亲自宣布救赎的福音计划。创世记三章廿一节：「我又要叫你和女人彼此为仇，你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头，你要伤他的脚跟。」他提到仇敌和争战，透露了福音的本质是有争战过程，不是白白把恩典给你就算啦！不过放心，得胜是在女人后裔这一边。

上帝不断赐下盼望给堕落的人。人有该负的责任，但是它永远无法与上帝所付的代价相比，替你争战击打蛇的那一位，成全了救赎。

上帝不但预告，还有很重要的预告-第一次的死。亚当的罪是全本圣经第一个罪，亚当的死却不是第一个死，有牛羊替他死了。它们不是老死的，是上帝亲自宰杀而死。「上帝为亚当和他妻子用皮子作衣服给他们穿。」皮子从那里来？为了成全他们，背后有了流血和牺牲。上帝宰杀受造之物，以死代罪，预表了代赎性的救恩。

创世记三章的福音神学很强，主动启示人的上帝把原位、现位、责任、无能，铺陈在人面前，又取出应许、预告、预表覆盖其上。


〖 二、藉亚伯、该隐启示 〗


亚伯和该隐是兄弟，后来该隐杀了亚伯。这是第一次世界大战，死亡率占人口四分之一。第一次大战不是在西元一九一四年到一九一八年。这次世界大战平息之后，上帝出面调停。上一次亚当惹祸，上帝说：「你在那里？」这次上帝对该隐说：「你的兄弟在那里？」主动依旧，不过关键在：为什么你要杀亚伯？为了嫉妒。

嫉妒引发杀机

嫉妒的存在由于亚当已经堕落，是堕落之后罪的花样之一。嫉妒的原因是因为别人比他好，如果不是罪作祟，别人比他好可以见贤思齐，成为追求真理的推动力。但是罪存在时，如果利害关系在是非之前，人一定只顾利益不顾道义。

该隐嫉妒亚伯献祭蒙悦纳，很多人好奇研究亚伯蒙悦纳的原因。有人说因为该隐献的没有血，所以上帝不喜欢。上帝喜欢亚伯献的羊群中头生的，因为有宝血就有救恩。严格说来，两兄弟都尽了本分，亚伯牧羊所以献动物，该隐种田，把作物给上帝，有什么不对呢？哥林多后书八章十二节不是说：「人若有愿作的心，必蒙悦纳，乃是照他们所有的，并不是照他所无的。」该隐没有羊呀！

求知要追根究底。我们假设一下当时的情况：亚当、夏娃看上帝杀牛、杀羊，把皮剥下来做衣服给他们穿，难过得不得了，被杀的牛羊都是平常一道玩耍的好朋友。代死的观念深烙在心上。世界上第一间教会，第一班主日学只有两个学生，就是该隐和亚伯，老师是亚当，夏娃作助手。家庭礼拜开始，亚当说了：「爸爸妈妈应该不住这里的，我们犯罪，但是没有死，因为有代替的，是牛羊被杀了，所以我们在这里。」主日学学生中，有一个注意听，听懂了就有了信心，很可能他献祭的时候把代罪和救赎的观念也一同表现了。这是我个人的看法。上帝对该隐说：「你若行得好，岂不蒙悦纳，你若行得不好，罪就伏在门前。」不蒙说纳的人，上帝追讨的是行的问题：蒙悦纳的人，上帝看重的是信心的问题。

信心与行为的分际

从以上论述可以知道：信与行不能混为一谈。有人士反驳：「亚伯因信蒙悦纳，该隐因不信不蒙悦纳。信心是上帝的恩典，怎么能怪该隐呢？」这是传福音常有的问题，上帝知道有此一问，早已启示清楚了，「你若行得好，岂不蒙悦纳？」罪人的行为在上帝面前已经不可能好了，根本没有行「好」的自由意志，但是在作恶的事上却有完全的自由意志。这样，被预定、被拯救的人无法夸口自己行好的功劳；受审判灭亡的人，也没有藉口推卸行恶的责任。审判的依据是行为。约翰壹书三章十二节说：「不可像该隐，他是属那恶者，杀了他的兄弟。为什么杀了他呢？因自己的行为是恶的，兄弟的行为是善的。」

该隐因为嫉妒，大大的发怒，变了脸色。耶和华上帝立刻提醒他，但是他不但没有醒悟，反而下手证明自己犯罪的惯性。他完全不理会上帝的启示，自甘堕落，咎由自取。

在这起案中，我们清楚看见，信的人是上帝的恩典，不信的人，不会因为他不信而受审判；不信的人要因为他的行为败坏受审判。救恩与信心有关，审判与行为有关，这是圣经头尾如一的原理，我们在传扬信息时，不要弄乱了。在信的这一方，上帝用血作为记号，代表生命的替代，在进展式的启示过程中，上帝兑现了其中的意义。


〖 三、亚伯拉罕所得的启示 〗


上帝在亚伯拉罕身上，向我们启示了几件事情。

恩典的选召

上帝的呼召、拣选临到亚伯拉罕，要他立即离开本地、本族、父家。这次行动，还是上帝主动。从来不是人寻找上帝，是上帝寻找人；从来不是人呼召上帝，是上帝呼召人：从来不是人先求告上帝，是上帝预先警告人。不是人先拣选上帝，是上帝先拣选人。

信心的响应

亚伯拉罕为什么是信心之父？因力他掌握了两个重点：(1)上帝是创造者。(2)上帝是救赎主。他与上帝的关系不只是创造与被造，否则和其他动植物有什么分别？创造是使无变有，而救赎是起死回生。

罗马书四章十六至十八节说：「亚伯拉罕所信的，是那叫死人复活，使无变为有的上帝，他在主面前作我们世人的父。如经上所记：『我已经立你作多国的父。』他在无可指望的时候，因信仍有指望，就得以作多国的父。」我们一直以为上帝先创造后救赎，但是这里写着「那叫死人复活，使无变有的上帝」，亚伯拉罕所信的是先救赎后创造的上帝。这里告诉我们亚伯拉罕是福音派的，福音派相信最重要的是耶稣基督的死使我们重生；他不是新派的，新派只强调上帝的创造、人的道德。

世界上百分之八十的人相信有一位创造主，但是其中知道耶稣的救赎，以及上帝叫人从死里复活的真理的人，没有多少。亚伯拉罕是信心之父，他明白上帝。亚伯拉罕紧紧的抓住上帝的话，每一字一句，每一个应许。这是他与我们不同的地方。

称义的关系

律法是在亚伯拉罕被称为义以后四百三十年才颁布，割礼也是在称义之后才设的，可见亚伯拉罕的信超越律法、超越诸般的义。罗马书四章九至十节说得十分清楚：「因我们所说亚伯拉罕的信，就算为他的义。是怎么算的呢？是在他受割礼的时候呢？是在他未受割礼的时候呢？不是在受割礼的时候，乃是在未受割礼的时候。」法利赛人和以色列人就是在这条基要信仰上走错了路，他们以律法为重心来诠释旧约，服从律法是称义的手段，又把割礼视为领受上帝的约的记号。


〖 四、以色列所得的启示 〗


上帝和以色列民立约，他们是上帝的选民。究竟什么使他们特立于世界，到底有什么可夸之处？

文以载道

一、赐下律法，道显示于文字是从摩西开始，人类自此拥有上帝真理的记录。这是十分重要的一件事，因为布道神学根据上帝的启示，启示需要记录。文字的记录虽然不是最完整的，上帝却使它发挥了最可能的功能。再没有像圣经这样完整的记录了。

上帝为什么要赐给以色列人律法呢？律法的功用有两方面，首先是对上帝本性的认识，其次是对自己软弱的觉悟。律法启示了上帝的圣洁、上帝的良善、上帝的公义。相对照之下，便显出了人的无能。参考罗马书三章和加拉太书二、三、四章你会更明白。

独一真神

二、一神的信仰。以色列四周的民族都信奉多神，他们相信别的民族信仰的也是神。摩西的工作极重的一部分便是厘清这种观念，他呼吁百姓切切不可忘记：「以色列阿，你要听。耶和华我们上帝是独一的主，你要尽心、尽性、尽力，爱耶和华你的上帝」(申六4～5)。

以色列人不断在这件事上跌例。在先知书中，上帝不断斥责以色列百姓三心二意，事奉耶和华又拜巴力、亚斯他录、牛犊……。到了新约，不再出现一句类似的话，因为被掳七十年回来以后，以色列人完全脱离偶像，专心事奉耶和华上帝，不敢造次。这是管教的好处和必要的原因。

三、血祭的表样。一直到耶稣到世上来，以色列人还不明白表样只是表样。所以当耶稣说到「我的血是可以喝的，我的肉是可以吃的」时，很多人起身离开。

四、神权的统治。这是上帝作王统治百姓的政治体系。

凭律法定罪

当以色列人服膺这四项约定时，他们就行走在上帝的旨意里，一偏离就落入危难与困厄。律法的美意原是要以色列人回到上帝面前，谦卑认罪，不料以色列人却因此自义：我们有律法，证明上帝是我们的，不是你们的：你们是无约无道的民族。所以上帝派遣先知斥责他们违背了律法的意义，追讨他们自义的罪。哥林多后书三章称律法和先知的工作是定罪的职事，这些都在旧约的范围。

弥赛亚的预言

有一件事一直到现在，大多数的以色列人还没有理会过来。在众先知的预言中，弥赛亚来临的应许是共同的中心信息，但是他们的心「信得太迟钝了」。耶稣复活后开门徒的心窍，使他们能明白圣经，「于是从摩西和众先知起，凡经上所指着自己的话，都给他们讲解明白了」(路二十四27)。


〖 五、施洗约翰所得的启示 〗


在新旧约的交界处，两个时代的夹缝中，有一位孤独的先知，他结束了旧约，并推开新约的大门。这个人很重要，耶稣说：「我告诉你们，凡妇人所生的，没有一个大过约翰的」(路七28)。然而同时「神国里最小的比他还大」，为什么这样呢？因为他是预言基督的最后一人--「先知说预言到施洗约翰为止」：他是预备天国的第一人--「在旷野有人声喊着说：「预备主的道，修直他的路，一切山洼都要填满，大小山岗都要削平，弯弯曲曲的地方要改为正直，高高低低的道路要改为平坦。凡有血气的，都要见上帝的救恩。』」

赎罪羔羊

最重要的是他说：「看啊！上帝的羔羊，除去世人罪孽的。」从创世记到启示录一气呵成，从皮衣到城的灯，一连串羔羊的工作：被杀、死、流血、代替人、得胜、发光、照耀宇宙都展开了。

在进展式的启示中，羔羊的身分逐渐清晰。创世记第三章没有指明皮衣是指什么皮，献祭的时候有献牛血、羊血、鸽子斑鸠血的。到了摩西领百姓出埃及时，逾越节就指定用公羊羔，以羊血涂门。到了约翰指明就是耶稣基督，到了启示录还是他。从不知道羊是什么，直到知道，又知道是那一只羊，并且连名带姓都有了，所献的羊就是大卫的根，生于干地的苗，上帝受苦的仆人，耶和华的受膏者，上帝的圣者，义人圣人耶稣基督，行善医病的夫子，为人死、为人活的救主。


〖 六、耶稣自己的启示 〗


人子是救赎主

到底耶稣自己怎以说呢？他来世上的目的是什么？

「人子来，不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价」(太二十28)。「人子来，为要寻找拯救失丧的人」(路十九10)。「我来本不是召义人悔改，乃是召罪人悔改」(路五32)。「我来了，是要叫羊得生命，并且得的更丰盛」(约十10)。「上帝阿，我来了为要照你的旨意行」(来十7)。把这些救赎的思想串连到诗篇四十篇六节：「祭物和礼物你不喜悦。你已经开通我的耳朵，燔祭和赎罪祭非你所要。」这句话不仅表示旧约已成过去，也说明上帝为基督预备的身体，代替了旧约不能成全的祭牲。伦理的基督无力救赎。

这是主耶稣的第一手资料，绝对权威的宣告。


〖 七、保罗的诠释 〗


使徒们对基督有那些福音性的诠释？让我们从经文来研究。

靠十架得救恩

保罗在哥林多前书一章十六至十八节说：「基督差遣我，原不是为施洗，乃是为传福音。并不用智慧的言语，免得十字架落了空。因为十字架的道理在那灭亡的人为愚拙，在我们得救的人却为上帝的大能。」我们把十八节的字句调动一下，意思会更清楚：把十字架当成愚拙的人自走了灭亡的道路，那些经历过十字架大能的人却得救了！

保罗又说：「我曾定意在你们中间不知道别的，只知道耶稣基督，并他钉十字架」(林前二2)。定意不知道，并不是真不知道，他知道伊比鸠鲁派，了解斯多亚主义、诺斯底主义，熟悉律法和希腊罗马文化传统。这个律法的法利赛人，在迦玛列门下受过严谨的训练，他认为这些知识比起基督钉十字架，无足轻重！

十字架是中心

保罗的福音神学以十字架为中心，是承袭旧约一贯的启示，「上帝使那无罪的替我们成为罪，好叫我们在他里面成为上帝的义，(林后五21)。「你们既是无酵的面，应当把旧酵除净，好使你们成为新团，因为我们逾越节的羔羊基督已经被杀献祭了」(林前五7)。保罗书信所传讲的救赎论，引申自上帝的启示，并且发挥得淋漓尽致。


〖 八、彼得的诠释-三位一体的神 〗


如果想在圣经中找到「基督徒」最好的解释，一定不要错过彼得前书一章二节：「就是照父上帝的先见被拣选，藉着圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒的人。」三位一体的神及其个别的工作都交待了。彼得开宗明义的向收信人问安，如此详尽畅达的称呼，也是一种含蓄的提醒吧！

「因基督也曾一次为罪受苦，就是义的代替不义的，为要引我们到上帝面前。按着肉体说他被治死，按着灵性说他复活了」(彼前三18)。这里「义的代替不义的」，和保罗说「无罪的替我们成为罪」(林后五21)很像，一再的重申代替性的救赎。至于「为要引我们到上帝面前」，彼得看得实在剔透，他说：「因他受的鞭伤，你们便得了医治。你们从前好像迷路的羊，如今却归到你们灵魂的牧人监督了」(彼前二24～25)。


〖 九、使徒约翰的诠释-上帝是爱 〗


约翰的福晋及约翰的书信中，不时提到的名词有：爱、道、光、生命、信。值得留心体会。「上帝差他独生子到世间来，使我们藉着他得生，上帝爱我们的心在此就显明了。不是我们爱上帝，乃是上帝爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了」(约壹四9～10)。与约翰这句话互相呼应的，是保罗在罗马书阐明因信称义的一段话：「上帝设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明上帝的义」(罗三25)。所以，挽回祭使我们得着义人的生命，「信」就是义人在上帝面前蒙悦纳的态度了。


〖 十、希伯来书作者的诠释 〗


希伯来书一开始就向我们介绍基督。「上帝既在古时藉着众先知，多次多方的晓谕列祖，就在这末世，藉着他儿子晓榆我们，又早已立他为承受万有的，也曾藉着他创造诸世界。他是上帝荣耀所发的光辉，是神本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。」

基督在创世之前作了什么？创世之后呢？他是谁？希伯来书的作者数算基督的荣耀和托住万有的权能，并没有遗漏他救赎的大工--他洗净了人的罪。律法与先知期盼遥指的那位就是道成肉身的基督，新约使徒以生命铺平的路，也通往救赎的恩主。这些都在耶稣基督一人身上成全了。

「按着律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了」(来九22)。「像这样，基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救我们」(来九28)。「因为公牛和山羊的血，断不能除罪」(来十4)。希伯来书有许多有关救赎的教训，作者指出律法、血祭所预表的实体，就是基督；旧约是以牛羊的血建立起来的，新约则是三位一体的第二位-耶稣基督披戴血肉之躯，以自己的血建立的。

宝血功效亘古不变

此外，希伯来书还有一项独特的见解，全本圣经只在此处记载。「何况基督藉着永远的灵，将自己元暇无疵献给上帝，他的血岂不更能洗净你们的心，除去你们的死行，使你们事奉那永生上帝么？为此他作了新约的中保，既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业」(来九14～15)。

基督成全的救恩有超越历史的功效。十四节以「永远」开始，以「永主」结束；基督献上的媒介是「永远的灵」，被救赎的人服事的对象是「永生的上帝」，为什么基督的祭有永远的功效？因为他虽然暂时成为肉身，但是当他献祭的时候，是藉着永远的灵，这样，得蒙救赎的人就可以事奉那永生的上帝。

十五节蕴意深奥，不但看到基督是中保，「永远」又三度出现。你我都是生在基督救赎功能成就以后的人，看得到各各他。但是不要忘了亚伯拉罕、以撒、雅各、约伯、以赛亚以及其他许多旧约的圣徒，他们生前未曾有人为他们死，他们只能说：「我以信心仰望将要为我受死的基督。」基督成全救恩之后，赦罪之功成立，开始生效！但是这里说：「他的赦罪功能不只洗净以后的人，也洗净以前的人。」

各各他的那一秒钟，那一个点，与永恒相连。跨越阿拉法、俄梅戛的过程，历史的综合体在各各他被淘汰了。


〖 十一、雅各的诠释-救灵魂的道 〗


马丁路德从「因信称义」的角度未衡量，认为雅各书不够资格列入正典，因为全书极少提及宝血、信心、十字架，也不谈基督使人与上帝和好、赦罪的问题，但是雅各书还是有福音性的。一章廿一节；「所以你们要脱去一切的污秽，和盈余的邪恶，存温柔的心领受那栽种的道，就是能救你们灵魂的道。」


〖 十二、籍启示录阐明福音 〗


「因为没有配展开、配观看那书卷的，我就大哭，长老中有一位对我说不要哭。看哪，犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印」(启五4～5)。启示录的著书省使徒约翰，在这里再次陈明律法与先知所指定的弥赛亚是谁。「犹大支派中的狮子」与雅各的预言有关；「大卫的根」与所有先知所讲的「大卫的苗裔」有关。

约翰注意看：「我又看见宝座与四活物并长老之中，有羔羊站立，像是被杀过的，有七角七眼，就是上帝的七灵，奉差遣往普天下去的。这羔羊前来，从坐宝座的右手里拿了书卷」(启五6～7)。「他们唱新歌，说，你配拿书卷，配揭开七印。因为你曾被杀，用自己的血从各族各方、各民各国中买了人来，叫他们归于上帝」(启五9)。「我又听见，在天上、地上、地底下、沧海里、和天地间一切所有被造之物，都说，但愿颂赞、尊贵、荣耀、权势，都归给坐宝座的和羔羊，直到永永远远」(启五13)。

起初长老介绍的是狮子，等约翰一看，出现的是羔羊，有曾经被杀的印记。这正是基督担当忧患、背负痛苦的过程，他为我们的罪孽压伤、受苦，我们却得平安与医治。

感谢主，基督就是预言中被杀的羔羊，基督就是先知预言中的弥赛亚。新约印证了旧约，罗马书、加拉太书、希伯来书……所启示的救赎论贯彻始终，福音神学的真理是得救恩的钥匙。