布道与植堂

布道与植堂

第一课：

第二课：布道者的生命与恩赐

第叁课：认识布道对象

第四课：布道对谈

第五课：　布道者易犯的偏差与如何纠正

第六课：　定布道策略

第七课：教会在布道工作中的角色

第八课：福音的内涵

第九课：个人布道法（一）

第十课：个人布道法（二）

第十一课：福音性查经布道法

第十二课：集体布道举隅

第十叁课：栽培的定义与重要性

第十四课：　栽培的方法（一）个人栽培

第十五课：　栽培方法（二）：小组栽培

第十六课：布道异象的产生和传递

第十七课：从布道到植堂

第十八课：植堂的异象

第十九课：不同类型的教会

第二十课：在家里的教会

第二十一课：作个植堂人

第二十二课：植堂的基本原则

第二十叁课：植堂的程序（一）

第二十四课：植堂的程序（二）


布道与植堂

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


第一课：

第一课：引言．布道的圣经基础与需要

一．引言：

这课程分两大部份，第一部份是布道和栽培的理论和方法，第二是植堂的理论和方法。

二．布道的圣经基础：

１．圣经的主题：

神叫人写圣经的目的，是叫人明白福音，换句话说，整本圣经，都是围绕着：“叫普天下的人都得着神所预备的救恩”这个主题而写的。就如提前２章３节所说：“神愿意万人得救，明白真道。”

２．从旧约看神如何表明神愿意万民得救这信息：

创世纪记载始祖亚当夏娃犯罪之後，人与神的关系就隔绝了，但神没有因此离弃人类，相反，他为人类开始了救赎计划。这救赎计划是在亚伯拉罕的时候开始的，创世纪１２章１—３节记载神对亚伯兰讲的话，神要藉着亚伯拉罕的後裔兴起以色列民，继而成就救恩，把救恩赐给全世界。因此，在亚伯拉罕的事例中，我们看见神愿意万民得救，明白真道的旨意。

另外，在君王和诗人的经历和见证里，也让我们看见神的计划和旨意。诗篇６７篇充满了“使万国得福”的信息，诗人祷告，求神叫世界得知道神的道路，叫万国得知神的救恩。此外君王如所罗门，也晓得神愿意万人得救的心意，列王纪上８章４１－４３记载所罗门在建成圣殿後，在会众面前献祭给神，并向神祷告，要外邦人知道神的救恩，可以在神的殿里祷告，他建造圣殿，不只是为了以色列人，也是为了外邦人可以认识敬拜神。

在所罗门之後，神亦透过先知来彰显他拯救外邦人的心意，在以赛亚书４９章６节，神呼召以赛亚向外邦人传神的救恩。在玛拉基书１章１１节，神也向先知玛拉基显示他对外邦人的心意，就是要全世界的人都尊神为大，敬拜这位创造的神。

在旧约中，有不少外邦人得着神的救恩，例如耶利哥的妓女喇合，他因听见神为以色列所作的大奇事而认识神，并成为耶稣的祖先，另外，摩押人路得，因着婆婆拿俄米而认识神，也得着神的拯救和成为耶稣的祖宗。此外，叙利亚的元帅乃缦，被神医好麻疯病，尼尼微城的人，因悔改而得救等等。这些例子都让我们看见，神确实是恩待外邦人，神盼望无论是以色列人或是外邦人，都得着他的救恩。

３．从新约看神愿意万民得救这主题：

在四福音中，我们看见神藉着耶稣成就了救恩，这救恩就是昔日神向亚伯拉罕所应许的，神要藉着他的後裔叫万国得福，这後裔就是耶稣基督。不但这样，四福音还记载了耶稣要门徒把福音传遍万邦的命令，可见四福音都同样强调耶稣差遣门徒往普天下去传福音，使耶稣所成就的救恩临到外邦人。

在四福音之後，使徒行传承继了要往普天下去传福音这个主题，记载门徒如何把福音传遍，成就神愿意万人得救的心意。使徒行传９章１５节，记载主耶稣呼召保罗作外邦人的使徒，之後，保罗就成为主所重用的器皿，向所有的人传福音。

在保罗书信中，看见他如何的顺服主的呼召，向外邦人传福音，并不断的鼓励信徒传福音，也为信徒能广传福音而感恩。

此外，彼得也是一个传福音的好榜样，他明白神的心意，在彼得後书３章９节，彼得说明神的心意，神不愿有一人沉沦，却是愿意每个人都得着神的救恩。

到了启示录，可以说是救恩最终的完成，在启示录２１章６-７节，记载得胜的主耶稣说他是救恩的创始成终者，到了新天新地的时候，凡信主耶稣的都能够享受永生的基业，永远与主同在，享受永生的福乐，这就是神从古以来对人类的心意。

整本圣经都向我们显示神愿意世人明白真道的心意，我们作为他的儿女的，焉能妄顾神的旨意呢？神把圣经赐给我们，就是叫我们去传福音，正如保罗在罗马书１０章１４节说：“然而人未曾听见，怎能信他呢？没有传道的，怎能听见呢？”我们既然己经尝过主恩的滋味，就应该把这恩典传扬开去，让全世界的人都得救，明白真道。

叁．世界的需要：

近几个世纪，因为医学的发达，生活水平的提高，导致人口迅速的增长。根据目前世界人口的统计，全世界的人口约有５９亿，而基督徒的人数只有２０亿，可见还有接近３０亿的人在福音的门外。面对这３０亿的灵魂，您有甚样的感想呢？此外，我们的祖国也需要福音，现在我们国家的人口共有１２亿，占了全世界人口五份之一，然而信主的人数只有８千万，还有十一亿同胞没有得救，我们岂能无动於衷呢？现在，国家的经济改革开放，一般老百性的生活都比以前好，然而当经济开放，人民努力追求物质享受的时候，人的心灵不单不能得着满足，反而会觉得虚空，因为这些都不是永恒可靠的东西，所以，现在正是传福音的良机，让我们赶快的收割庄稼，正如主耶稣在约翰福音４章３５节对门徒的呼召一样。

四．属灵的争战：

我们要赶快传福音，除了是世界口人迅速增长之外，更重要的是因为全世界都落在魔鬼的网罗里，所以要赶快的从魔鬼的网罗里把人救出来。圣经约翰一书５章１９节讲到这世界的人都在魔鬼的控制之下，是何等的绝望！此外，圣经形容魔鬼如同狮子一样的可怕，在彼得前书５章８节说，魔鬼要吞吃人，使人灭亡，所以我们不能坐视不理，要与魔鬼争战，把人从魔鬼的手里拯救出来，我们要作主的精兵，与那恶魔争战，正如以弗所书６章１２节所说，要穿起全副军装，与那恶魔争战，把人从撒但的手里拯救出来，使他们归向神，得着神的救恩。


第二课：布道者的生命与恩赐

一．布道者应有的条件：

１．重生得救：

一个传福音的人，必需要重生得救，因为传福音不单是传达一些信息，更重要的是传递生命，如果他还没有重生得救，没有主的生命，如何能传递主的生命呢？

２．爱人灵魂：

正如林前１３章说，如果没有爱，所讲的福音就成为鸣的锣，响的钹一般，完全没有意义。

   如何能得着爱人灵魂的心呢？

一， 向圣灵祈求，因为爱是圣灵所赐的

二， 常常的亲近主，因为主就是爱

叁， 常常记念未信者，为未信者祷告，这样，自然会爱他们，逼切的向他们传福音了。

３．晓得引用圣经：

只有神的话才能使人知罪悔改，因为神的话是利剑，能剌入剖开，让人看见自己的罪而归向主，因此，在传福音的时候，我们必需要晓得运用圣经，让人明白救恩，藉着圣经，让人知道耶稣是独一的救主，他们需要接受耶稣作救主。布道者必需要好好的装备神的话，以至能用神的话去传福音。

４．看重祷告：

叫人信主是神的工作，所以当我们传福音的时候，必须要倚靠神，倚靠圣灵的工作。我们要常常的祷告，求神为我们预备传福音的对象　帮助我们明白对方的需要　给我们应当讲的话　应当运用的经文　给我们力量　好让我们能传讲神大能的福音　并求神在听福音的人心中作感动的工作，让他能知罪悔改。如果那人信了主，也应该为他的信心和生命的成长祷告。无论怎样，我们要常常祷告。

二．布道者应有的生命素质：

１．忠心：

神把传福音的使命交给我们，我们必需要忠心，尽心竭力的把福音广传开去。

２．牺牲：

为了福音的缘故，甘心摆上自己的时间，精神，甚至金钱，委身的为主传福音，无论何时，只要有机会，就随时随地的为主传道。

３．谦虚：

谦虚包括了对人的态度和受教的心。当我们传福音时，要存着谦卑温柔的心，不要与他人辨论。谦虚也表示了布道者常有受教的心，好学不倦的装备自己。此外，也要谦卑地接受他人的意见，这样，他人就会更容易接纳我们和听我们传讲福音了。

叁．布道者的恩赐：

以弗所书４章１１节，记载其中一样恩赐是传福音，神给每个信徒都有恩赐，但不是每个信徒都有传福音的恩赐，那麽，我们怎知道自己有没有传福音恩赐呢？可以用一些发掘恩赐的方法来帮助我们：

１．试验：

把握更多机会去传福音，就会比较容易知道自己有没有传福音的恩赐了。

２．审查自己的感受：

当您去传福音的时候，留意自己是否喜欢和享受，如果是的，这表示您可能有传福音的恩赐了。

３．评估工作的果效：

如果您常常都能带领他人信主，这表示您可能有传福音的恩赐。

４．请信徒印证：

如果您有传福音的恩赐，其他的信徒应该可以看见和感受到，所以不防去问一问熟识您的肢体。

   无论我们有没有传福音的恩赐，都要努力的广传福音，因为传福音不单是恩赐，也是每个信徒的责任，主耶稣吩咐我们，要往普天下去传福音，然後未期才来到。因此，如果您没有传福音的恩赐，也不要担心，因为主会给我们恩典和力量的。况且，叫人信主是圣灵的工作，并不是出於我们的高言大志。

四．布道者的装备：

１．圣经知识上的装备：

我们传福音是讲圣经的真理，因此必须要好好的学习圣经，就是有糸统的去学，如参加教会的主日学、查经班等，学习圣经中的救恩真理，这样，才能讲出完备的救恩，让人明白福音。另外，在平常的时候，预备一些讲福音的资料，例如福音大纲，经文，或福音单张等等，好让有机会的时候，可以随时随地的向人传福音。

２．属灵生命的装备：

布道者的生命见证是很重要的，因为在传福音的时候，不单是传讲福音真理，也是传讲生命的见证，因此，传讲者就是福音的见证人。属灵生命的装备就是在爱心，信心，祷告和圣洁方面的装备。

爱心的装备就是布道者要有一个爱神和爱人的心，因为这是推动人去传福音的动力。

信心的装备就是对神、和对自己的信心，意思是深信神的工作，神会感动人心信主的，同时也相信神会使用我们，让我们成为福音的使者，叫人得着救恩。操练信心的方法就是祷告，因为我们传福音，不是靠自己，乃是倚靠神的大能，所以在传福音之前，要先为自己和听福音的人祷告。

圣洁的装备，就是操练过圣洁的生活，因为神是圣洁的神，所以我们要成为圣洁的器血，才能被神使用，神才会藉着我们使他人认识耶稣，悔改归向主。

３．训练上的装备：

就是传福音的装备，包括了传福音的技巧和方法，比如，如何了解福音对象的需要，如可聆听他人的心声，如何有系统的讲福音等等，这些都是非常实用的学习。


第叁课：认识布道对象

传福音应该是一个双向的沟通，向对方分享福音之同时也要关心对方的反应，或是对方正在面对的问题，以至能针对他的需要，提高对方接受福音的机会。

一．伟大的布道家：

１．主耶稣：

主耶稣按着每个人不同的情况和需要，把福音传给人。主耶稣怎能明白他人的需要呢？除了因为他是神之外，还有以下的因素：

ａ．愿意与人一同生活：

主耶稣本来是神的儿子，但他却来到世上成为人。取了奴仆的形像，成为木匠的儿子，在一个穷乡僻壤中过平凡的生活。主耶稣并没有住在深山野岭中过避世的生活，而是住在人群之中，他常与人来往，到人家里作客，主耶稣是藉着与人的接触，把福音传给人。当他与人接触的时候，就能够明白他人的需要，并可以针对他人的需要，把适切的福音传给他们。

今天，我们有一个误解，我们把「分别」和「隔离」的意思混淆了，主耶稣要我们从世界的罪恶中分别出来，过分别为圣的生活，而不是与世人隔离，如果我们不与未信者交往，如何能把福音传给他们呢？

ｂ．留意他人的兴趣：

主乐意谈及他人所感到有兴趣的事情。例如约翰福音４章，一个妇人来到井旁打水，主耶稣请那妇人给他水喝。主耶稣并不是一开始就对她讲福音，而是跟他谈到水的问题，这时候，这妇人所关心的是水的问题，主就藉着活水的话题引起那妇人的兴趣，向她传福音。

约翰福音６章，耶稣用五饼二鱼　饱了五千人之後，许多人跟随神。在６章２６节，耶稣对那些寻找他的群众说：「你们找我，并不是因见了神迹，乃是因吃饼得饱。」耶稣知道群众的兴趣是饼，所以他就以饼为话题向群众讲福音，他们就对耶稣说：「主阿，常将这粮赐给我们。」

ｃ．针对人的需要传讲福音：

主耶稣所讲的福音非常浅白，他常常用一些日常生活的例证和比喻，带出福音真理，叫人一听就明白。

２．保罗：

保罗一生忠於主的交　，向外邦人传福音，带领了许多外邦人信主，并建立了许多外邦人的教会。在哥林多前书９章２２-２３节，保罗说：「向甚麽样的人，就作甚麽样的人，无论如何，总要救一些人。」这就是保罗传福音的方法。

使徒行传１３章１６—４２节，保罗讲福音的内容包括了以色列人的历史，和强调耶稣是弥赛亚，因为福音的对象是犹太人，他讲的是犹太人所熟识和关心的问题，所以能够吸引犹太人的兴趣。

另外，使徒行传１７章２２—３４节记载保罗在雅典向当地的人传福音，保罗看见雅典有许多庙宇和偶像，雅典人敬拜一个叫未识之神，保罗就以此为讲福音的引旨和内容，告诉他们这未识之神就是创造宇宙万物的神，跟着就把主的福音告诉他们。保罗传福音时不会急於把福音讲完，而是先谈到对方的需要，和对方所关心的问题。

二．如何向不同的人传福音：

１．向有儒家思想的人传福音：

儒家信仰是信奉孔子的，基本上，孔子有神的观念，他相信冥冥中有一位赏善罚恶的主宰，书经中如此记载说：「惟上帝不常，作善，降以百祥，作不善，降之百殃。」但孔子对这位主宰的观念是非常不清楚的，所以他说：「敬鬼神而远之」，孔子虽相信鬼神，却对鬼神之事毫无把握，所以他把人生哲理的重点放在今生上。当我们向这些人传福音的时候，可以从这方面入手，向他们介绍一位赐永生的神。首先，我们可以肯定儒家一些优点，例如说他们的道德观，以仁为本，以礼待人等等，都是好的，并且与耶稣的教导是类似的。但另一方面，也要向对方指出儒家的限制与不足，儒家的思想不能拯救我们，因为儒家不能为生命提供答案，例如孔子说：「未知生，焉知死！」孔子不能为人灵魂的归宿提供答案，不能给人指示永恒的归宿，怎能帮助人得着永生呢？

２．向佛教徒传福音：

佛教的人生观是空虚，痛苦和无常的，所有的变迁和不定都会带来痛苦，人如果贪爱世界，就会苦上加苦了，他们认为，人生至少有八种苦，就是：生、老、病、死、忧悲、怨憎、别离和所求不得苦等。而苦的根源是「无明」，如果能好好的修行除去无明，便不再轮回，而是在涅中安寂。这是一种消极的人生观，它可取之处是让人对世事不要太执着，但他的弱点是太过消极，当我们向佛教徒传福音的时候，要让他们知道，人生是积极和丰富的，而耶稣就是丰富的源头，当有了耶稣的生命之後，我们就不再消极的避世，而是入世，把生命的火花点燃起来，使人有力量过更新的生活。

３．向无神论者传福音：

国内的无神论者多受共产主义所影响，共产主义认为宗教是欺偏人的技俩，它是唯物论的，反对一切灵界的东西。如果要向无神论者传福音，就要让他们看见人的灵魂归宿的事实，在人的心灵中，有一个空位，是物质所不能填补的，因此需要救恩。共产主义另一个特点是要改造不平的社会，缔造一个平等，人民安居乐业的社会。这憎恶不公平的精神，与圣经中强调神的公义是有一些共通点的，可以成为与共产主义者沟通的起点，而最终带出，真正改变社会的方法，是改变人的心。共产主义理论不能改变人的心，只有耶稣才能，因此，人需要接受主的救恩，最後，真正公义的社会才会出现。


第四课：布道对谈

一．引言：

福音只得一个，但不同人的心态，会对福音有不同的反应。此外，不同社会阶层的人，对福音也会有不同的反应。

二．圣经的可靠性：

１．圣经的销量：

圣经一直都是世界销量冠军的书，而且，己经被翻译成一千七百多种语言，还有许多语言在翻译当中。由此可知，在世界上，有许多的民族都看圣经，还有许多人在等待着看圣经，所以，圣经是一本可信靠的书。

２．圣经的一贯性：

圣经全书共有六十六卷，它的作者共有四十多位，这些作者有君王，将相，渔夫，医生，平民等，他们各自生活在不同的时代．有自己的文化，背景。整本圣经完成的时间前後共有一千多年。虽然如此，圣经的主题却是前後一贯的，没有矛盾，整本圣经都是围绕着：“耶稣基督的救恩”这主题而写的。圣经由不同的人写成，但因为圣经是神的默示，所以圣经没有矛盾，而是彼此呼应的见证和讲说耶稣的救恩，这证明了圣经是神的默示，也证明了圣经的可靠性。

３．圣经的真实性：

圣经中，记载了许多预言，当中有许多己经应验了。另外，考古学的发现也证明了圣经的真实性，在１９４７年，於以色列死海附近发现了圣经的古卷，这些古卷己有一千年的历史，其中一卷就是以赛亚书，这发现证明了圣经的历史性和可靠性。

４．圣经对人的影响：

圣经最大的价值是它对人生命的影响，自古以来，圣经改变了许多人的生命。此外，圣经是人生命的粮食，它使饥渴的人得饱足，使忧伤的人得安慰，给人有力量过生活。圣经的确是可靠的书，因为他是神的话。

叁．如何向不同反应的人讲福音：

１．对信仰漠不关心的人：

这种人一般比较现实，对「人最终的归宿」一类的问题并没有兴趣，他们多是享乐主义者，抱着今天有酒今天醉的人生观，没有兴趣思想太遥远的问题，更何况「永生」这一类抽象的问题呢！还有些人以为自己没做过违背良心的事，不怕什麽恶有恶报等问题，就用不着倚靠什麽宗教。

面对这一类人，要告诉他圣经说，人不单有今生，也是有来生的，并且，来生的生活，是由今生决定的，所以他不能对信仰漠不关心。传道书１２章１４节说明人死了不是一了百了，每一个人都要面对神的审判，而且，神的标准是绝对的，世上那一个人可以到达神绝对的标准呢？就算是世上最好的人，如孔子，他也说圣人都有错，因此，没有人能用善行达到神的标准，必会被神定罪。另外，传道书１１章９节说虽然人在世上的时候，可以随心所欲的享乐，但离开世界面对神的时候，要接受神的审判。传道书３章１１节也说明人不单有今生，也有来生，并且，今生只是短暂的几十年，永生却是永恒，直到永远的，因此，我们必需要为永生打算。

２．认为所有的宗教都是一样的人：

他们认为信什麽都无所谓，所有的信仰都是导人向善的，只要那宗教能够帮助他就行了。面对这样的人，我们要让他们知道，基督教是独特的宗教，只有基督教才能给人有永生，基督教是独一有生命的宗教，基督教不是一套教义，乃是信奉一位活着的救主耶稣基督，我们可引用约翰福音３章１６—１８节说明，信耶稣的人有永生，而不信的人就被定罪。耶稣就是生命，只有在耶稣里面，才会有生命，不接受耶稣的，自然就没有生命了。

３．心里有拦阻的人：

    ａ．觉得自己很差劲的人：

觉得不配相信耶稣，也觉得耶稣不会接纳他，对这一类的人，我们要告诉他，主赦免任何的罪，连那罪大恶极的强盗也蒙主的赦免，所以主也会赦免他。另外，约翰一书１章９节诉，主是信实的，必会赦免我们的罪，鼓励他悔改相信主。

    ｂ．害怕信主有束缚的人：

例如不可抽烟，不可赌博等，这类人，我们就要让他知道，基督教所禁止的事，都是对人有害的事，就算不是信耶稣，也不应该做的。此外，主耶稣会给我们力量胜过这些罪恶和坏习惯的，因为主耶稣给我们的，是不犯罪的自由，正如约翰福音８章３２，３４，３６节所说，人苦在罪中，就失去了自由，只有在耶稣里，才有不犯罪的自由。

    ｃ．认为迟些才信主的人：

例如青年人，会觉得自己还年青，还有很多的事要做，不想那麽快信耶稣，害怕信了耶稣，就要用许多的时间放在信仰上。对这些人，我们要告诉他，生命的长短不在人的手里，雅各书４章１３—１５节说，人的生命是短暂的，而且没有人能掌握的，应该把握机会接受救恩。况且，人的生命在主里才会有意义和喜乐的，应该早日接受相信主。

四．如何向不同阶层的人传福音：

１．农民：

一般农民没有机会接受太多的教育，生活也非常简单，所以思想也比较单纯，人情味浓厚，为人坦诚和好客。向农民传福音的时候，要避免用深奥的字句，要多用例子，例如圣经中有关农耕的比喻，这些都是他们生活的写照，他们会更了解，也会更容易明白福音。许多的农民也会较为迷信，例如他们会拜一些管理雨水的偶像，盼望他们的农作物有美好的收成。我们要告诉他们，掌管大自然的只有这位创造万物的真神，他们要离弃偶像归向真神。

２．工人：

工人的特性一般都是合群和有义气的，他们会很乐意帮助朋友，另外，他们会受到不平等的对待或压制，他们也比较容易沾染一些不良的习惯如抽烟，赌博等等。向工人传福音的时候，就要留意这些，在态度上要随和，要与他们做朋友，不要立刻叫他们戒掉坏习惯，只要把福音传给他们，如果他们信了主，自然会靠着主戒掉的。在讲福音方面，因为他们很着重义气，所以要强调以弗所书２章８—９节，说明得救是本乎神的恩典，并不是靠好行为。此外，工人的工作比较辛劳，可以引用马太福音１１章２８节，让他们知道，主耶稣会明白他们的劳苦，在耶稣里，担子会变为轻省的，鼓励他们接受主的救恩。

３．知识份子：

不少知识份子认为宗教是导人迷信、不科学和不文明的东西，我们要告诉他们，许多伟大的科学家都是基督徒，例如牛顿，爱迪生等，基督教与科学是没有冲突的。箴言９章１０节说，只有认识神才能得到真正的智慧。劝他们认识这位至圣者，但不要和他们辨论，要以和平的态和他们讨论真理。

４．军人：

军人是非常看重纪律的，服从性也很大，而且，他们觉得自己是为人民服务的。向军人传福音的时候，要强调以下几方面：第一，神是天地的主宰，我们应当敬拜顺服神，第二，主耶稣为罪人死，主的牺牲才是最伟大的。第叁，赏罚在於神，神会审问我们的罪，不信的，必被定罪，信主的，就有永生的赏赐，鼓励他们接受主的救恩。

５．商人或热衷追求金钱的人：

面对这些人，最好把生命真正的意义告诉他们，马太福音１６章２６节，说明人若赚得全世界，却赔上自己的生命，完全没有益处。另外，路加福音１２章财主的比喻，让他们知道，财富不能赚取生命和快乐，只有主耶稣才能给人真正的满足，所以不要只为金钱打算，也要为永生打算。


第五课：布道者易犯的偏差与如何纠正

一．福音内容的偏差：

１．对基督神人二性的误解或歪曲了基督的形象：

有些异端不相信耶稣是神，抹煞了耶稣的神性，而有些却不相信耶稣是人，抹煞了耶稣的人性。例如一个自由派的异端认为，耶稣并不是神，只是可以彰显神的人，神并不是道成肉身，从天而来的神。我们知道，约翰一书２章２２节讲得很清楚：「谁是说谎话的呢？不是那不认耶稣为基督的吗？不认父与子的，这就是敌基督的。」所以凡是不认耶稣是神的，都不是正确的信仰。

另外有些人不接受耶稣有人性的一面，例如称为幻影说的异端，他们认为耶稣并没真正的来世界成为人，也没受过十字架的苦，耶稣只是一个像人的影像而己。这也是错误的道理，约翰福音１章说得很清楚，耶稣是那位道成肉身的神，曾在世上过了叁十多年的生活。四福音也清楚的记载，耶稣如何为人类的罪死在十字架上，这是当时世代的人可以作见证的。所以，耶稣是完全的神，也是完全的人，因此，神能替我们死，又能救我们，这是我们在传福音的时候要清楚讲明的。

２．受到自己的文化影响而歪曲了基督的形象：

在西方，因为生活比较文明，信徒会容易把耶稣塑造成一个中层阶级的白种人。在一些第叁世界国家，如南美洲，因为社会充满了许多不公平的事情，信徒就会把耶稣塑造成为一个革命家，希望耶稣能帮助他们改革社会。而在东方，因为神秘色彩较为浓厚，民间信仰也很多，所以信徒会容易把耶稣塑造成为一个非常神秘的形像，跟其他的偶象没有多大的分别。

我们要小心，不要让中国的文化信仰影响了我们，乃要　好圣经的根基，以能够把圣经里的耶稣告诉人。我们所传讲的，不单单是生活里所经验到的耶稣，更应当是圣经中的耶稣，耶稣是完全的神，也是完全的人，万物是藉着基督造的。神降生来到世上，目的是为人类付上罪的赎价，因为耶稣是神，可以把永生赐给我们，也因为耶稣是完全的人，没有犯过罪，所以可以替我们死，因此，当我们向人讲福音的时候，不能够偏重某一点，或忽略了某点，乃是要把耶稣的神人二性都讲得清楚，让人相信接受圣经中的耶稣，神既是神，又是人。

二．传福音态度上的偏差：

我们要注意自己传福音的时候，态度是否合宜。因为我们传的不谨是福音，也包括了生活为人的见证，如果我们的见证不好，那麽，就很容易绊倒人。许多基督徒在传福音的时候，都很容易犯上态度上的毛病，包括：

１．自命清高的态度：

像审判官一样，指责他人是罪人，如果对方不接受，还用威吓的话逼对方信耶稣，这样的态度不单不能叫人信耶稣，反而会惹人反感。主耶稣从来没有以自命神圣的态度指责人，反而是以慈爱和体恤感动人，就如约翰福音８章３—８节的记载，当时自以为义的法利赛人，把一个行淫的妇人带到耶稣跟前，看耶稣如何的处置她，要试探耶稣，同时，也表示出他们对这个妇人的态度，是非常鄙视厌恶的，然而主耶稣和这些法利赛人完全不同，神带着一个体恤的态度接纳这妇人，用温柔的态度劝她不要再犯罪。同样，我们传福音的时候，也不可以自以为义的责备人，因为我们也是罪人，是蒙恩的罪人，我们哪有资格责备人呢？所以，要用一个感恩和温柔的心把主赦罪的恩典告诉人，而不是只顾定人的罪。

２．过份的关心和焦急：

因为希望对方立时信主，我们会一口气的把福音讲完，不给对方有思想的机会，就勉强他人信耶稣，这也是不正确的，因为即使当时对方口里说愿意信耶稣，他心里可能还有许多问题，对信仰根本不清不楚的，那麽，这种决志就完全没有意思了。因此，传福音的时候，一方面要把福音讲清楚，另一方面也要把相信耶稣的意义讲清楚，以至对方知道信的是什麽，如果对方还不能作决定，就不要勉强，因为人要有真诚的悔改，才能得到真正的生命的。我们传福音，不是靠口才，乃是靠圣灵的感动，所以我们只能为对方祷告，求神感动对方相信主耶稣，而不须要勉强，也不用心急的。

３．与人激辩：

有些基督徒会与人激辩，希望藉此使他人心服口服，接受我们所信的，这也是错误的方法，因为辩论不能叫人悔改，反而使人越来越多怒气，这样，不单没有好处，反而会破坏了大家的关系，日後再向他传福音就很困难了。因此，要学主耶稣，以爱和温柔把福音传给他人，还要有忍耐的心，因为人相信主，不是我们可以控制的，完全是出於神的感动，所以，求神给我们智慧，晓得如何传福音。

叁．对传福音观念上的偏差：

１．人不用想任何的方法叫人信耶稣：

有些人以为传福音是神的工作，圣灵会感动人信主的，所以不用人想什麽方法，或做什麽去叫人相信耶稣。不过，神乐意使用我们，与我们同工，要我们把神的福音传给还没有信主的人。歌罗西书１章２８节，保罗说我们须要用诸般的智慧传福音，包括了在传福音之前要有好的预备，例如传福音所用的材料，也包括了传福音时所要的技巧，例如：应该如何说话呢，我们要预备自己，尽诸般的智慧，把福音讲得明白，并尽量劝勉对方相信耶稣。

２．不择手段的用任何的方法叫人信耶稣：

有些人以为不管用任何的方法传福音，只要能够达到叫人相信耶稣的目的，就是好的方法，这也是不正确的。因为我们传的福音是真理，所以一切与真理不符的，我们都不可以做。我们要学习保罗，无论什麽时候，都抱慎重的态度传福音，绝对不会因为要人信耶稣而用不合乎神心意的手段，或只讲别人喜欢听的话，以博取对方。帖撒罗尼迦前书２章３—４节看见，保罗对神的托付是绝对忠心的，因此他相当的紧慎，向人讲纯正的福音，不用谄媚人的话，不讲错误的道理，也不刻意的讨好人，只是忠诚的把福音传给人。

四．如何能与他人分享正确的福音：

１．要清楚知道自己所传的是一个怎样的福音。

２．要知道怎样把福音传递开去。

   为了要达到以上两个要点，我们在讲福音的时候，就要注意：

    ａ．讲得浅白清楚：

避免用一些属灵的专有名词，例如“哈利路亚”，“钉死老我”等等，这些名词对未信者是不会懂的，当对方觉得不明白您说些什麽的时候，他就不会相信接受您所讲的福音了。

    ｂ．要留意对方的反应和感受：

传福音是一种对话，而不是独白，所以我们要留意对方对福音的回应，尽量了解对方的疑难，把福音讲得清楚，这样，对方就会容易接受福音了。

    ｃ．多用例子：

特别是一些较为抽象的观念，善用例子能帮助对方明白，例如耶稣用水和饼比喻神是生命的粮，只有相信神才得饱足。这些都是很好的例子，我们应多多善用。

    ｄ．设身处地的为对方着想：

特别是当对方拒绝福音的时候，我们要想想对方有什麽困难和拦阻，尝试了解对方，帮助对方，又想想，如果有人这样的向自己传福音，自己会相信吗？是不是自己的方法不正确？有什麽地方要改善的吗？能知己知彼，就能为主结更多的果子了。

    ｅ．要传一个理性与感情并重的福音：

基督教信仰的是一个真理，是可以理解，研究，和经得起考验的，所以，基督教是可信的，这是基督教理性的一面。另外，基督教是宣讲神爱人，和耶稣如何为罪人死的宗教，这是基督教感性的一面。当我们向人传福音的时候，要同时宣讲这理性与感性并重的福音，让人知道，基督教不是迷信的宗教，是可信的真理，同时，又是一个改变人生命，给人有爱，有力量的宗教。


第六课： 定布道策略

第六课：厘定布道策略

一．引言：

我们传福音，除了要有正确的福音内容、方法，和正确的态度之外，传福音的策略也是相当重要的。策略的意思好比打杖，当一个国家要与另外一个国家作战之前，两国必定会制定一套战争的策略，称为战略，就是如何可以打嬴这场仗，所以，在制定战略的时候，会作许多的评诂和计划。传福音也是一样，其实，传福音就是我们与撒但魔鬼的争战，因为全世界都卧在魔鬼的手下，所以，我们必需如以弗所书６章１１－１２节所说的，要穿起全副军装，与魔鬼争战。

二．保罗传福音的策略：

在保罗先後叁次的布道中，旅程一次比一次远，福音也一次比一次传得远，这显示了保罗传福音是有计划的。使徒行传１６：６—８记载圣灵禁止保罗与同工在亚西亚讲道，之後他们想要往比推尼去，但耶稣的灵却不许，於是，他们就越过每西亚，下到特罗亚去。可见，保罗传福音是有计划的，然而，除了计划之外，他们还会听从圣灵的带领，如果传福音的计划不合乎主的旨意，他们愿意改变，跟随圣灵的引导。

１．建立福音的据点：

保罗传福音的时候，每到一处地方，都会首先建立一些福音的据点，成为他传福音的基地。使徒行传１３章记载，保罗与同工去到撤拉米，就先在犹太会堂里讲道，用会堂作为他传福音的据点，在那里传福音。另外在１４：１，保罗在以哥念的犹太人会堂讲道，许多人信了主。可见，保罗每到一个地方，都先进犹太人的会堂讲道，向犹太人和希腊人传福音，福音因此而广传开去。

让我们向保罗学习，建立一个福音的据点，好让我们可以在那里把福音传开。我们每个人都可以找到自己的福音据点，如果您是一个贸易公司的职员，公司就是您的福音据点，您可以带领同事信耶稣。又或者您是家庭主妇，您的家就是福音据点，您可以请邻舍来，向他们传福音。只要我们愿意，每个人，无论是商人，工人，农民，都可以传福音，每个地方，无论是城市，乡村，都可以成为福音的据点。

２．注重完整的福音：

完整的福音包括了叁点，就是传扬福音，使人相信决志，和有效的栽培工作，如果缺少了一环，都不完整，不能使人完完全全的掌握救恩。

许多时候，我们传福音的时候，没有好好的解释什麽是决志信耶稣，和信耶稣要付的代价，结果，许多人信得不清不楚，导至他们的信仰出现了许多的问题。所以，当我们劝他人信耶稣的时候，要讲得非常清楚，信耶稣的意思是相信接受耶稣为我们的罪而死和复活，我们要接受耶稣作个人的救主，和生命的主，愿意一生跟随主，并愿意为耶稣付任何的代价。如果那人很清楚信耶稣的意思，又愿意的话，才邀请他决志信耶稣，如果不是，就不要勉强了。在福音的对象信了耶稣之後，要继续栽培他的属灵生命，好让他能在主的话语里成长，生命成热，这样，才可以说是传了一个完整的福音。

保罗帮助初信者建立教会之後，就离开那里，再到别处传福音，但他不是一走了之，在第二和第叁次旅行布道的时候，保罗回到他所建立的教会坚固信徒，劝他们恒守所信的道。保罗是看重栽培的工作，他非常关心信徒灵命成长的情况，安慰和鼓励他们。

３．让当地的信徒负担起当地传福音的责任：

保罗是一个宣教士，当他在某地方建立了教会之後，就要离开，到别处传福音，所以，他必需把传福音和牧养教会的责任交给当地的信徒。因此，保罗会为当地的教会选立长老执事，来牧养信徒，带领教会。保罗为当地的教会选立长老，是让教会独立自主，并承担传福音的责任，而保罗自己则承担顾问的角色，这是保罗的智慧，因为除了让他自己可以继续到各处传福音之外，还可让福音在教会当地得到更好的发展。

让当地信徒负责起当地的福音工作，是最有效的传福音方法，因为他们对自己地方的文化，生活，居民的需要等都是最清楚的，所以就能适切当地人的需要，传福音的果效自然就更大了。而且，这也方便教会作跟进的工作。另外，扶立当地信徒起来事奉，让他们能够负责教会，并学习在经济上和治理上独立自主，这能帮助他们对教会有归属感和承担感，同时也建立他们在灵命上成长成熟。

所以我们要看重培养信徒的工作，当我们到别处建立了教会之後，就要扶立当地的信徒起来事奉，而植堂的教会，则扮演顾问的角色，关心新成立教会的需要，并常常为他们代祷，这样新的教会才会建康成熟的成长。

４．注重同工：

保罗并不是孤军作战的传福音，先後叁次的旅行布道都有同工同行。第一次记载於使徒行传１３：２　—７，同工为巴拿巴和约翰马可，他们在撒拉米一带地方传福音。第二次旅行布道记载於使徒行传１５：４０—４１，１６：１—３，１０，１８：２—３，同工有西拉，提摩太，路加，亚居拉，百基拉等人，可见第二次旅行布道的队工比第一次还要强盛。第叁次的布道旅程则记载在使徒行传１８：１８，１９：２２—２９，２０：４—５，布道的队工有：亚居拉，百基拉，提摩太，以拉都，该犹，亚里达古，所巴特，西公都，推基古，特罗非摩，路加，提多，和所提尼，共十叁人，布道队工的阵容比第二次更强盛。
保罗每次布道都邀请同工与自己一起，因为他知道，传福音是属灵的争战，所以必需要有同工并肩作战，同甘共苦，才能有力量面对和克服所有的困难，把福音传开。在保罗的书信中，看见他称同工为「弟兄」，「亲爱的弟兄」，和「一同劳苦的」等等，可见，保罗与他的同工，不单是一同工作的人，更加是亲密的战友，因此，他与同工们能够彼此关怀，同甘共苦，当保罗为主坐监的时候，有同工与他在一起，或常常探望他，因为有这些同工的支持，保罗就更有力量面对种种的苦难了，所以，同工真是何等的重要。


第七课：教会在布道工作中的角色

一．引言——传福音是一场属灵的争战：

如果以打仗比喻作传福音，教会的信徒就是军队，教会领袖们就是总司令，基督是教会的元帅。总司令要接受元帅的命令，而军队就要接受总司令的指挥，去与恶魔争战。所以，教会的就是总司令，负责策划和推动布道的工作，并动员所有的信徒起来，一同参与传福音行列，这样，教会才能团结所有信徒的力量，打败魔鬼，把人拯救出来，归向真神。

二．教会完善的布道计划：

１．按照教会和社会的现况，订出一套适合自己教会的布道策略：

当教会要策划布道工作的时候，首先要了解教会的和社会的现况，才能订出一些适切的布道策略，例如说，教会的信徒非常关心自己家人的得救问题，那麽，教会的福音策略就应该向信徒的家人传福音了。又例如说，教会附近有许多所民工住在那里，那麽，教会的布道策略，就应该向这些民工传福音了。

要留意，在厘定策略的时候，不要太主观，例如说，信徒喜欢向家人传福音，於是就忽略了其他的需要，另外，也不能只考虑客观环境的因素，而忽略了信徒的负担，例如说，有许多外省民工住在教会附近，教会就决定向他们传福音，却没有理会信徒是否愿意，如果信徒不同心的话，那什麽划计都不会成功的，所以，教会要很有智慧的订立布道的策略，兼顾到各方面的需要，取得平衡。

２．根据策略订定目标：

有了布道策略，就要按照这策略订立布道的目标了。这目标不能太过抽象空泛，例如说，「要向年青人传福音」，目标必须要清楚具体和可以衡量的，例如说：「教会在一年之内，带领十个青年人信主，并加入教会。」当订立目标的时候，也要留意目标的可行性，不要订得太高，因为超乎现实，永远不能达到目标就失去了订立目标的意义，同时也会使信徒受挫败，对日後的事奉就会有拦阻。

订立目标除了要实际可行之外，也要有挑战性，就是不可以订得太低，如果目标没有挑战性，也会失去目标的意义，信徒不会有积极的回应。

３．按着目标设立适合的布道工作，使目标达成：

思想一些适合您教会的布道法，如个人布道，查经班等，以至能达成布道的目标。选取了合适的布道法之後，就要向信徒传递布道的异象，鼓励和动员信徒参与布道的事奉。在鼓励信徒参与布道的时候，要留意两件事：

    ａ．不要同时推动太多布道事工：

如果在同一时间内，教会同时推行许多布道工作，如个人布道，小组布道，查经法布道等等，信徒一定会感到很大的压力，应付不了，同时，那麽多布道工作在同一时间内推行，也会导至混乱，信徒会无所适从。所以，教会最好是按步就班的推动布道事工，例如主力推行个人布道，鼓励信徒向还家人，朋友传福音，此外，教会举办一些福音性活动如福音主日等等，以支援信徒个人布道的事奉。

    ｂ．不要让信徒在同一时期内承担太多的事奉：

不要让一个信徒承担太多事奉，什麽主日学教师、崇拜讲道、探访等等，这样不但对信徒带来重担，对教会也没有好处。每个信徒最好只有一项事奉，或是执事，或是教师，这样，他不单可以专心的事奉，也能够同时参与布道的事奉了。

４．设立训练课程，帮助信徒参与布道的事奉：

教会在选择了合适的布道法之後，必需要训练装备信徒，让他们学会这些布道法，才能实际参与布道的工作。这些训练一定要实际可用的。除了教导一些理论技巧之外，还要有实习，这样，学员才能真正掌握到布道的方法。在训练的当中，也要让信徒认定传福音的大使命，叫信徒忠心的传福音，这样，布道的目标才可以达成的。

５．随时指导信徒的布道工作：

布道开始之後，信徒会遇到许多问题，这些问题会使他们感到灰心失望，传福音的热诚也因而会受到打击，所以，教会应当定期举行一些聚会，如培灵会，不断挑旺信徒传福音的心志，或是座谈会，为信徒解答在传福音的时候所面对的难题，又或者举行分享祈祷会，让信徒可以分享传福音的甘苦，并同心的祷告支持，好让信徒彼此支持，继续努力的传福音。

６．随时留意布道工作的进展情况：

当布道工作进行的时候，教会要随时留意布道事工的发展，按照当时的环境需要，衡量布道工作的情况，看看有麽地方要改善的，要灵活的修改，这样，布道的目标才可以按计划达成的。

７．设立祈祷系统：

祈祷系统的意思就是设立一个祈祷网，让信徒在不同的时间和地点同心祷告，祈祷网的好处是信徒不受时间和地点的限制，但又可以同心的为布道工作祷告。祈祷网主要是鼓励信徒在家中用一段时间，为布道事工祷告，教会可以预先把一些祷告的需要告诉信徒，然後信徒在自己的家里为布道的需要祷告，祈祷网好像把个别信徒的祷告串连成为鱼网一样，信徒的祷告交织结连在一起，就能够有力量承　着传福音的信徒，让他们成为得人的鱼夫，同时也能承　着未信者，让他们相信主耶稣，成为福音的鱼获。

８．定期作检讨和对工作的评估：

布道计划需要有定期的检讨和评估，才知道那些地方做得好，那些做得不好，是否达到预期的目标。定期检讨和随时留意布道事工的进展是有所不同的，定期检讨是按照计划的原则作定期性的检讨，例如每季检讨一次，或每半年检讨一次等等，目的是在工作进行一段时间之後，看看计划是否按照当初的原则，预期的时间和目标进行，人力物力的配合怎样，信徒的事奉情况怎样，合作性怎样等等，作全面和系统性的检讨和评估。

作检讨的好处是能够把所谓「顺境」衡量一下，看看是否真的达到理想，例如说，每次布道都好像很顺利，有许多人表示愿意相信耶稣，但在评估的时候，却发现许多表示信耶稣的人都没有到教会来，因此就要找出原因，为什麽他们没有来教会呢？是他们的决志不清楚吗？是跟进的工作做得不好吗？要把真正的原因找出来，然後改善，好让布道的目标能真正的达成。当整个布道工作完了之後，也要作一次全面性的检讨，好让日後再推行布道工作的时候，可以作为参考。


第八课：福音的内涵

创世记１：２７的记载，神起初造人类的时候，是按照神的形像造的，就是按着神圣洁的本性，所以我们原本拥有神的性情、思想、和灵性，能与神沟通。神很爱我们，神希望与我们分享神的生命和恩典，正如诗篇８篇所说的，神不单眷顾我们，赐与我们荣耀为冠冕，更把权柄赐给我们，叫我们可以管理万物。

一．人的堕落：

我们的始祖亚当和夏娃没有珍惜神所赐的一切，在创世记第３章，始祖抵受不住魔鬼的化身、蛇的引诱而犯罪，违背神的命令。如罗马书３章２３节所说，因为罪的缘故，我们每个人都与神隔绝了，失去了神的生命。罪的意思，就是一种违背神，自以为是的表现。罪使人与神隔绝，也因这缘故，人就失去了生存的意义和目标，也失去了神的道德观和价值观。罪使人类堕落，道德败坏，也失去了人生的意义。

二．人的罪性和十字架救赎的关系：

正如耶利米书１７章９节，人心坏到极处，并且到了一个不可自救的地步。人既是罪人，就不能自己救自己。但当我们在绝望中的时候，神为我们预备了救赎的计划，就是耶稣基督的救恩。

    世人因为罪的缘故，受魔鬼的辖制，成为魔鬼的奴仆，并与魔鬼一同灭亡。幸好耶稣基督为我们钉死流血，救赎和洗净我们的罪，耶稣藉死亡和复活，败坏了魔鬼的权势（希伯来书２章１４节），让凡相信耶稣的人，都可以出死入生，并且得到永生。

我们本来是一个罪人，没有什麽可夸的地方。我们得救是本乎恩，也因着信，这并不是出於我们自己，乃是完全出於主的恩典（以弗所书２章８—９节）。

    我们不用做什麽，只要相信接受耶稣为我们的救主和生命的主，就能得救，如罗马书１０章９节所说的。当然，除了相信接受主耶稣之外，我们必须要向主耶稣承认自己是罪人，求主赦免，约翰一书１章９　—１０节里说，只要我们承认自己的罪，神是信实公义的，必会赦免我们的罪。

    所以，救恩的意思，就是神藉着十字架的救赎，赦免人的罪，当人愿意认罪悔改，接受耶稣为救主的时候，就得着拯救，脱离堕落和罪恶的生活，得以在基督里成为新造的人，过新的生活。正如哥林多後书５章１７节所说，若有人在基督里，他就是新造的人，旧事己过，都变成新的了。

叁．称义和成圣：

当我们在基督里的时候，表示我们的名份和地位都改变了，我们被称为义人，或是成圣的人。称义就是「认为无罪」的意思，原本我们是罪人，但因着耶稣宝血的救赎，神就算我们为无罪的人，但其实，我们仍然是罪人，只不过神不把我们作罪人看待，相反称我们为义人（保罗在罗马书３章２３—２４节）。
称义包含了两个要素，第一个要素是我们的罪得到了完全的赦免，这赦免包括了我们以前、现在、和将来所犯的罪，只要我们认罪悔改，神都会赦免。第二个要素是我们被承认为神的儿女，约翰福音１章１２节说，凡接待耶稣的，就作神的儿女。

另外，成圣有「被认为圣」，或是「分别为圣」，又或是「属神」的意思，我们本是污秽的人，但当我们重生得救的时候，在地位上就成为圣洁的人了，所以信主的人称为圣徒。

    成圣不单是一个地位，也是一个过程，成圣是圣灵的恩典和工作，圣灵会不断的在我们的心里作洁净更新的工作，正如保罗在加拉太书５章１６节，只要我们认罪，圣灵就会洁净我们，并给我们有力量追求圣洁的生活。成圣是基督徒一生要追求的目标，因为在世上我们会不断被罪恶冲击引诱，因此，我们要不断的追求圣灵充满，正如以弗所书５章１８节所说的。被圣灵充满的意思就是我们的一切，例如生活，甚至生命，都不断的被圣灵管理，使我们脱离情　败坏，以至在生活上能荣耀神，为主结果子，这是基督徒一生要追求的目标。

四．决志与信心

１．信心的本质：

我们能成为义人和圣徒，是因为我们凭着信心相信了主耶稣，决志接受了耶稣作救主。信心和决志是福音内涵另外两个要素，信心就如希伯来书１１章６节所说的，信心是基督教的信仰非常重要部份，因为我不像其他的宗教靠行为得救，而是靠着信心。希伯书１１章１节对信心有如此的解释，说：信心是对所盼望但尚未得到的事的一种坚定的信念，因这信念，所盼望的事可以实现。信心就是对用肉眼所看不见的事物的一种信念，相信他是存在的、是真实的，这就是信心。

２．信心的内涵：有叁方面：

    ａ．信靠：

当我们决志相信耶稣的时候，就应该把我们整个的生命交给耶稣，并投靠神，这投靠就好像坐椅子一样，把我们整个人的重量都投靠在椅子上，让椅子承　着我们整个人，信靠耶稣也是一样，很有信心的，完全的投靠主，把一切都交　给主，相信主耶稣会常常看顾和带领我们。

    ｂ．明白：

就是明白神和认识神，神藉着许多人和事让我们认识神，就如保罗在罗马书１章１９—２０节所说，当神造人的时候，己将灵性赐给人，使人可以认识神，同时，神也藉着创造物向人启示，让人认识神，所以，只要我们谦卑在神的面前，神不单藉着万物，更会藉着神的话，和圣灵帮助，使我们认识神，明白神。

    ｃ．顺从：

当我们决志信主之後，就应该相信顺从神的话，一个真正的信心，应该是带来顺从的行动的，好像雅各书所说的信心没有行为是死的，惟有使人生发仁爱的信心，才是有功效的。

一个真正的信心，自然会带来悔改的行动，悔改就是我们为自己的罪痛悔忧伤，愿意离开罪恶，并深深觉得需要耶稣的救恩，也深信耶稣能帮助我们转离罪恶，过得胜的生活。所以，悔改的行动就是不再生活在罪恶里，而是活在神的旨意里，这样，自然就能在生活上见证神了。

因此，信心与悔改的关系是非常密切的，真正的信心，会结出义的果子来，这果子是与悔改的心相称的，这样，我们的生活就能够见证神了，当人们看见福音如何的改变我们的时候，一定会受感动，接受福音的了。

信心与悔改，并不是在最初信耶稣的时候才需要的，在我们的一生中也是需要的。我们活在这个罪恶的世界中，会有许多的挣扎引诱，也会有机会犯罪，所以我们要不断的认信、认罪、悔改，肯定我们的信仰，并靠主活出美好的见证。


第九课：个人布道法（一）

一．个人布道的定义：

个人布道就是一个信徒单独的向一个还未有信主的人传福音，在整个传福音的过程中，只有一个宣讲福音的人，和一个聆听福音的人，这就是一对一的个人布道法了。

二．个人布道的内容：

神学家巴刻博士曾经这样说：「个人布道乃是以圣灵的能力，传讲耶稣基督，使人能够藉着神，信靠神，接受神为救主，并且在教会中，与信徒交通，事奉主耶稣。」从巴刻博士这句话看来，我们最少可以发现个人布道的叁个要点：

１．传扬：

一个基督徒向一个还没有信主的人传讲耶稣基督为人成就救恩的事情，这传扬是以耶稣基督为中心，并且，传讲的人是凭着圣灵的能力来宣讲的。

２．信靠和接受：

个人布道的目的，是要使那些还未相信福音的人，明白神的救恩，使他能够信靠神，接受救恩。圣经告诉我们，唯一得救的方法就是信靠和接受基督，而个人布道就是要叫人得着主的救恩。

３．交通和事奉：

作个人布道的最终目的，是要叫人认识基督，接受救恩，然而，个人布道并不是停在这里，我们还要把人带到教会中，使他能够与信徒有属灵的交通，并能够事奉神。

叁．个人布道法的优点：

１．能够针对个人的需要传福音：

个人布道是一对一的布道法，在传福音的时候，可以直接的接触对方，了解他的需要，然後按着他的需要帮助他。一对一的布道法，是最能够针对个别需要的布道法。

２．不受时间和地方的限制：

一般的布道会，都是预先决定日子时间和地方举行的，而个人布道就不受限制，无论早晨或晚上，在家里或公园，都可以随时随地的向人传福音。

３．每个信徒都可以做个人布道的工作：

一般的布道会，都要有足够的人力物力，但个人布道不用太多的人力物力，只要布道者明白福音的内涵，晓得如何向人讲福音就可以了，所以个人布道是一个最简单，每个信徒都可以参与的布道法。

４．主动的去到人的中间宣讲福音：

一般的布道会是邀请人来教会听福音，而个人布道则去到那些还未信主的人中间宣讲福音。因为有许多人是不来教会的，所以个人布道的好处是布道者可以到他们中间，寻找他们，向他们传福音。

四．个人布道的叁大方法：

１．行为上的布道：

行为布道的意思是透过我们的行事为人，向还未信主的人作见证。藉着我们的生活见证，表明基督是一位改变人生命的主和人类的救赎主。

主耶稣在约翰福音１３章３４—３５节吩咐门徒要们彼此相爱，叫人因此认出他们是主的门徒，因为彼此相爱是门徒生活的一种表现和见证，当门徒在生活上遵行主话的时候，就表示他们把真理活出来了。由於信徒的生活方式跟未信的人不一样，未信主的人就很自然会被吸引去了解我们生命被改变的原因，探索我们的信仰了。

ａ．在家庭生活上见证神：

大多数信徒的家人都是还没有信主的，所以向家人传福音成为我们首要的事。然而，因我们与家人一起生活，所以，我们的生活习惯和性情，特别是我们的缺点，会造成向家人传福音的障碍。虽然向家人传福音有困难，但这并不表示我们不可能带领家人信主，只要我们有好的见证，一定可以感动家人信主的。我们要尽量的关心体谅家人，同时也要尽自己的本份，在生活上照顾他们，此外，当有机会的时候，向他们分享见证和主的恩典，如此，我们就己经把福音活出来了。当然，也要好好的为家人祷告，求神拯救他们，让他们得着救恩，这样，我们就能够带领家人归主了。

ｂ．在工作上或学业上见证神：

圣经教导我们，要在工作上尽忠负责任，不像是对人做的，乃像是对神作的。所以，我们要尽力工作，在工作上见证神，当我们的同事看见我们的好见证，看见福音如何改变我们生命的时候，自然会受感动，这样，我们带领他们信主就容易多了。同样，如果您正在念书，也要在同学当中有好的见证，我们的行事为人要常常彰显耶稣的生命，例如恩慈，良善，谦卑，温柔等等，让人因我们的生命而认识神。


第十课：个人布道法（二）

四．个人布道的叁大方法（续）：

２．言语上的个人布道：

歌罗西书１章２８节说到，我们传福音的时候，需要用各种的智慧，就是用不同的方法，有技巧的向未信主的人传福音，好把人带到基督的面前来。所以，我们应该有智慧的作言语上的布道。

ａ．确定福音的对象：

ｂ．了解需要：

这里所说的“针对他人的需要传福音”，意思不是说把福音分开不同的片段，找不同需要的人，把不同的福音片段传给他。福音是完整不可分割的，我们要把完整的福音传给每个人。所以，这里的意思是当我们传福音的时候，要从对方所关心的事情入手，针对他的需要，向他讲明福音。

i．留心观察：我们可以透过生活和藉着对话来了解对方的需要。在日常的生活中留意他们多一点，就可以了解他们的性情和需要了。

ii．发问和聆听：我们也可以藉着发问和聆听来了解对方的需要。传福音时，切忌滔滔不绝的讲话，以至没有机会聆听对方的需要。此外，也不可希望说服对方而一连串的说教，这样只会带来反效果。

iii．挑起思想：除了留心观察和聆听对方说话之外，我们还可以透过发问，挑起对方的思想。一般来说，发问问题的方法有两种，一种是间接的问题，就是透过一些客观的事情，例如新闻，兴趣等来了解对方的思想。另一种是直接的问题，就是单刀直入的问对方对基督教信仰的态度看法但要留意我们要按照对方的信仰情况和对基督教的认识来发问，千万不要操之过急，免得弄巧反拙。

ｃ．把握机会传福音：

当我们了解对方的需要後，就要把握机会向他传福音。介绍福音是传福音最重要的步骤，如果对方对福音毫无认识，就要很详细清楚地把福音解明，特别要强调人的罪和耶稣的救恩，让对方知道，惟有相信接受耶稣，才能罪得赦免，得着主的救恩。对於那些对福音有认识的人，或说自己是基督徒的人，可以请他把福音告诉您，看看他是否真的清楚明白救恩，如有不对的地方，可以藉此机会把福音告诉他。讲完福音後，要邀请对方作表示，是否愿意接受相信耶稣，如果对方愿意，就要清楚解释决志信耶稣的意思，并为他作决志祈祷。之後，也要邀请他参加教会的聚会。如果对方暂时未能接受耶稣，要了解对方的问题，尽量帮助对方除去疑惑，但千万不要勉强对方决志，要让他自己作决定。

３．策略性的个人布道：

ａ．定义：

就是预先计划好了如何做个人布道的工作。这个叫“整体性的个人布道计划”，是推动一群信徒参与“一领一”的运动，就是教会在同一时间内，鼓励每个信徒在某段时间内，都带领一个人信主，让这个人布道的事工，成为教会整体性的福音工作。

ｂ．一领一的好处：

i．一领一的运动能使信徒彼此激励，同心参与布道的事奉，

ii．一领一运动是每个信徒都可以参与的事奉：只要接受装备，每个信徒都可以参与，而且，传福音是每个信徒不可以推卸的责任。

iii．一领一运动是一项有计划和有准备的布道工作：一般的个人布道是不用特别的计划的，但一领一运动却是要有好的预备，好的预备自然会有好的成果，当然，我们不会抹煞圣灵的工作，但忠心的预备，神是喜悦和祝福的。

iv．方便教会推动有系统性的栽培工作：当大家都同时带领一些人信主後，教会就容易推动一些有系统性的栽培工作，例如栽培班，圣经班等，同时，也可以让全教会的信徒为此事同心祷告，这样，就能够激励信徒同心的事奉。

ｃ．教会推行这一领一的运动的步骤：

i．信徒的准备阶段：信徒要准备自己传福音的心志，并学习接纳关怀他人，与人建立良好的关系，这样，才可向人传福音。此外，还要学习如何传福音，包括了福音的内涵，和传福音的技巧。所以教会要为信徒开办一些个人布道的训练班，内容包括传福音的使命和责任，讲述福音的内涵，和个人布道的技巧等，让信徒接受装备，可以作个人布道的工作。

ii．实际行动的阶段——信徒作个人布道工作的步骤：

１．决定福音的对象——要好好的祷告，求神为信徒预备传福音的对象。

２．祈祷：把对象的名字告诉弟兄姊妹，请他们同心为福音对象祷告，让布道者能明白未信者的需要，晓得如何向对方传福音，也求神感动未信者打开心灵，接受福音。

３．接触未信者：接触来往以了解和关心他们的需要，留意对方的性格和喜好等。

４．等待机会传福音：在与未信者的交往中，信徒要把握机会分享自己的得救见证，也要在生活行为上见证神，让对方因此对基督教的信仰产生好感和兴趣，在时机成熟的时候，就把握机会与对方分享福音，让他明白救恩。但如果对方还不能信主，也不要放弃，应该继续和他接触，帮助他排解疑难，相信耶稣。

５．邀请对方参加教会的聚会：无论他是否愿意相信耶稣，只要他有兴趣，都可以邀请对方参加教会，让他可以继续接触信仰，或接受栽培。

一领一的运动是个有策略性和可行的方法，让信徒藉着个人布道领人归主。教会可以订定一个一领一运动计划和期限，例如叁个月，半年或一年，让信徒有目标的传福音，这样，教会的福音工作就会更有果效了。

五．个人布道者七要：

１．端庄有礼：

传福音的时候，要留意自己的仪表和态度，如发型服饰等要合乎圣徒的体统，给人可信可亲的印象。态度要大方有礼，笑容可掬。也要专心聆听对方的分享，不要随便中断对方的话题。在讲见证和福音的时候，要以诚恳谦卑的态度承认自己是罪人，而带出世人都犯罪，需要救恩的真理，包括对方在内。

２．谦卑忍耐：

讲福音时要按着对方的领悟能力和吸收的程度来讲，比如说，对方是没有受过教育的，就要讲得浅白点，让他能够明白。假若对方有疑难，要以谦卑态度回答，千万不要扮专家去教导对方，如果遇到自己不懂回答的问题，要坦白承认，告诉他请教牧师後再回答。

３，察貌辨色：

讲福音的时候，要留意对方的神情，看他是否愿意听或感到不耐烦。要注意社交的距离，不要过度热情，使对方感到不安。在适当的时候要有幽默感，不要太过严肃拘紧，使对方害怕。

４．顾及感受：

在讲福音之前，要先问准对方有多少时间，要准时结束，如果想多用些时间，也得徵询对方的同意，免得对方生恶。要让对方有发问和分享的机会，千万不要长篇大论，咄咄逼人。要用一般人明白的词句，不要用令人难明的基督教术语，如果对方是异性，更加要小心，免得引来误会。

５．接纳尊重：

要接纳未信者，即使对方是罪犯，或是异教徒，都不要批评或蔑视，而是尊重对方，即使大家的人生观和道德标准不同，也应该以温柔谦卑的态度引导对方回转。

６．勇敢坚定：

如果遇到对方不礼貌的对待，也要坚忍面对，不要灰心丧志。要学像保罗的精神，无论得时不得时，都要传福音。

７．经常挑旺：

要养成不断传福音的习惯，才能保持布道的热诚。要经常与人分享布道的感受和邀请他人代祷，这样，不单可以传递布道的异象，也能不断的更新自己传福音的心志。


第十一课：福音性查经布道法

福音性查经法是古老的方法，早在使徒行传己经有了。使徒行传８章２６—４０节记载腓利如何藉着讲解圣经带领埃提阿伯的太监信主。腓利与他查考圣经，向他传讲耶稣的救恩。这就是圣经中福音性查经的好例子。

一．定义：

福音性查经是与未信者共同查考预先选好的经文，这段经文应该是福音性的，目的不单是把基督教的事实摆在未信者的面前，更加是把耶稣基督摆在他们面前，让未信者了解耶稣基督和他的工作，从而向耶稣的救恩作出回应。因此，福音性查经是为未信主的人而设的，特别适合那些对信仰有兴趣，但却有问题拦阻而暂时未能信主的人。因为福音性查经可以让未信者有较长的时间探讨和解决信仰的问题，这样，就能够帮助未信者清楚救恩而信主了。

二．方法与邀约：

福音性查经班最好在不拘仪节的气氛下，在安静的地方举行，让人在没有压力的情况下追求信仰。福音性查经班最好是以小组的形式进行，时间和地点也不用定规，可以按情况和需要举行，要有弹性，方便未信者参加。当我们作邀约的工作的时候，最好先邀请那些对信仰有兴趣的人参加。然而，有些人虽然有兴趣，但却仍然有顾忌的，怕花太多的时间，另外有些人会怕不认识人会感到孤单，当您邀请的时候，可以这样说：「我们几个人一起研究基督教的信仰，只是用几次的时间而己，小陈和小李也来，您也来吧！」

叁．福音性查经班的目的：

目的是藉着查考圣经传福音。圣经是神的话，所以用神的话传福音是最直接和最有力量果效的。神的话可以使人离开罪恶，归向基督。因此，在福音性查经班中，我们要单单查考圣经。

    许多未信的人都认为圣经是一本值得研究的书，虽然有些人批评圣经，甚至反对圣经，但却没有人敢反对圣经是世界上最有影响力的书，而且是全世界最畅销的书。当我们邀请他们一同查考圣经的时候，不必要强逼他们接受圣经是神的话语，只要求他们也认为这是一本值得研究的书就可以了。因为只要让他们查考基督的生平和言论，神的话自然会亲自感动他们，改变他们的心思意念。

１．让人认识耶稣的救恩：

福音性查经的目的，是要让参加的人认识耶稣基督，所以，最好挑选一些新约关於耶稣生平或是救恩的经文，让未信者认识耶稣和神的救恩。例如四福音，因为四福音主要记载了耶稣的生平和言论，让人可以在经文中认识耶稣的事迹，让耶稣活生生的活现在人的面前。我们可以用专题的方式，围绕一个个的题目来查考，或是某件事情来查考，例如十字架与救赎，慈爱与医治，或挑选一些事件，例如路加福音５章１２—１６节讲到耶稣洁净一个长大麻疯的人，从而让人看见耶稣对人的慈爱是何等的伟大。

福音性查经的目的并不是要每次都把基督教的信仰完完全全的介绍出来，而是把耶稣介绍给人，让人成为一个有生命的基督徒。但使人成为基督徒也不是一次的查经可以做到的，乃是经过一段时间，清楚了救恩之後，才会决志信主的。所以，在每次查经中，如果都能帮助未信者有积极的反应，己经很好了。假以时日，未信者就会作出信耶稣的决定了。所以我们要看重的，是如何在福音性查经中，吸引未信者对耶稣的注意，引导他们着实的思想和明白，耶稣是神的儿子，为人的罪而降生，并替人类死在十字架上。接着引导他们思想耶稣的代死和复活与他们的关系，让他们对救恩作出回应。

总的来说，福音性查经一定要在本质上对准目标，意思是查经是为了传福音，要让人们认定耶稣不单是历史的人物，更是活在他们心中的主。福音性查经是要让人明白他自己现在和将来的境况是怎样的，现在是个罪人，将来就是沉沦，所以必需要接受耶稣的救恩，我们要让未信者知道，信耶稣是唯一的救法。

２．让信徒有作见证的机会：

福音性查经的目的，除了是传福音之外，同时也让信徒有为主作见证的机会，所以，我们要用爱心去关心未信者，为他们祷告，这样，才能成功的把福音传给他们。在福音性查经中，最重要的不是有卓越的圣经知识，而是一个有力的见证，向他们分享主的恩典，让他们看见福音在我们身上的作为，也让他们知道，他们是同样可以经历到主的恩典的。所以我们必须倚靠圣灵，让圣灵使用我们，也求圣灵感动人心，让未信者接受主的救恩。

四．预备福音性查经的建议：

先在四福音书中选出一些经文作查考之用，至於较详尽的查经资料，您可以用《一针见血的福音》的讲义，欢迎您来信索取。

五．福音性查经要注意的事情：

１．要忠於圣经的记载，并忠诚的研究圣经，按圣经的真理，把耶稣的事迹和救恩清清楚楚的告诉人。

２．在查考圣经的时候，要尽力思想和明白经文所描写的人物和处境，并使自己投入经文的情景中，好像亲历其境一样，这样，才能生动活泼的让人感受到圣经的真实性。此外，要注意未信者在开始的时候，可能不懂得如何思想和理解圣经，所以要用一些主观性的问题，引导他设身处地的想想，例如说：「假如您当时在场，您会看见什麽，听见什麽呢？」等问题，让他们投入经文中，这样，他们会有更大的兴趣继续查考圣经。

３．我们所发问的问题，应该能够引导他们与圣经中的人物作比较，例如说，当查考税吏撒该的时候，带出撒该是个孤单没有朋友的人，他如何被耶稣接纳，感到耶稣的爱，同样，如果未信者也有这样的感受，叫他拿自己与撒该比比，鼓励他也像撒该一样接受主耶稣的爱，这样，就不会觉得孤单了。这样引导未信者与经文中的人物作比较，一来可以使查经的过程更有人情味和生动活泼，另外，也可以帮助未信者与耶稣拉近关系，因而吸引未信者继续寻求主的爱，回应主的呼召，接受救恩。

４．在传讲耶稣的时候，要很清楚把耶稣的性情介绍出来，例如说，耶稣是慈爱、温柔、圣洁、公义的，他的美德，实在值得我们学习。特别是我们是个罪人，又活在这个败坏堕落的世界中，实在需要耶稣的帮助和拯救，使我们也成为一个温柔，慈爱，圣洁，学像耶稣的人。

５．当我们传讲耶稣的时候，一定要让人明白，耶稣的死和复活与他的关系是非常重要的，因为这是救恩的中心，所以在福音性查经中，虽然未必每次都会提到这个重点，但却要成为福音性查经的中心，让未信者清楚明白耶稣的死和复活的道理，让他们知道，他们必需要相信为他们的罪而死而复活的耶稣，才能得着救恩的。

六．带领查经者须知：

主领查经的人，最主要的责任是引导组员明白圣经在说什麽，而不是说教，所以，重点是引导组员彼此交谈，互相交换意见，从而把真理表达出来。在带领查经的时候，主领人要自然和保特幽默感，让查经在轻松的气氛下进行，这样比较理想。此外，所预备的问题要有挑战性，和能够引起大家的兴趣，这样组员才会投入的讨论。在小组查经的过程中，要一直保持讨论的形式，藉此徵询组员的意见，特别是一些解释性和应用性的问题，要多请组员表达意见，以此了解他们的看法。带领者千万不要自问自答，乃要多鼓励组员发言，这样才能够明白组员对福音的认识和反应，知道如何帮助他们。如果遇见一些害羞的组员，带领者可以多鼓励他发言。相反，如果有些人滔滔不绝的讲话，甚至带离了话题的中心，带领者要有技巧的把话题带回中心，并让其他的人有机会发言。


第十二课：集体布道举隅

这里所说的布道方法是多着重人与人之间的相处，从而把福音传开去。通常与我们相处得最多的是亲友邻舍，因此，亲友和邻舍应该成为我们争取传福音的目标。

一．家庭茶叙：

家庭茶叙的意思就是在家中集合一群人，一起喝茶谈天。家庭茶叙其实在中国的社会中，是一个很普遍的现象。但是，怎样可以利用这种形式来传福音呢？

安排一个家庭聚会，首要的条件是有一个合作的家庭，这家庭每个成员都必需是信主的，并且愿意开放家庭作一个传福音的基地。有了基地後，就要详细设计茶叙的内容。首先，要把握一些机会开茶叙，就是开茶叙的原因，例如开生日会、摆满月酒或团拜等。

有了开茶叙的原因之後，就要决定该请什麽亲友了，邀请亲友的时候，有几方面是要留意的，第一，所邀请的亲友最好是背景相同的，这样，谈起话来比较容易产生共鸣。第二，要邀请一些信主的亲友，让他们协助招呼亲友，这些信主亲友最好与被邀的亲友是认识的，这样会比较自然。第叁，邀请的亲友不可以太多，因为太多就照顾不了，那就失去了原意了。如果亲友太多，又不想有遗漏的话，可以把亲友分为两批，第一批是那些对福音有兴趣的，可以请他们早一个小时来，向他们传讲一些福音的信息，第二批是其他的亲友，请他们迟一个小时来，加入茶叙的聚会。

传福音的方法，首先，要注意茶叙的内容应该与茶叙的理由相符合，例如茶叙的原因是生日会，那麽茶叙的内容应该围绕生日会的主题，主人家可以让大家开开心心的用茶点，聊聊天，谈谈生日的愿望，在聊天中，可以分享自己的得救见证，谈谈信主後的改变等等，但要说得自然，不要勉强把主题拉到福音上。当所有的亲友到齐後，作主人的，就可以说出他邀请亲友来的目的，是为了庆祝什麽喜事，而这件喜事与所信的神有什麽关系等等，只要简洁的把神的恩典说出来，和神与自己的关系就可以了。

之後，主人可以邀请一位预先准备好要讲道的人，向亲友分享福音的信息。讲道的人只要把福音真理简洁的分享就可以，切记不要长篇大论，因为应邀来的亲友并没有心理准备听长篇大论的讲道。见证和讲道的时间加起来最好不要超过四十分钟，因为如果过长的话，亲友们可能会吃不消的。

讲完道後，馀下的时间可以与亲友谈论他们对信耶稣有什麽看法或疑难，尽量为他们解答心中的疑难，如果有亲友对福音有良好反应，可以邀请他们决志信主，并把他的资料记下，方便日後作跟进栽培。例如开福音性查经班或作个人布道等。

二．生活小组：

首先在信主的亲友中招聚几个对传福音有负担的人组成生活小组，然後邀请未信主的亲友参加。当有足够的成员　如六到八个人，就可以开始小组的聚会，而聚会的内容必定是和生活有关的了。在日常生活中，我们会遇到很多难题，如道德伦理的矛盾，生活上的难题，恋爱，婚姻，教育子女等等的问题，都可以藉着相聚的时间，大家讨论讨论，分享对这些问题的意见，和解决的方法。在讨论的时候，可以分享圣经的原则和处理问题的方法，让组员彼此参考，但要留意，千万不可用一种权威的方式要他们接受，而是以讨论的形式，和他们谈谈圣经原则的可能性，如果未信者接受的话，才进一步分享自己的见证，加强圣经原则的说服力和可信性。

这生活小组的特色，是透过关心和见证，去帮助未信者面对生活上种种的难处。虽然，有些时候，并不一定可以帮助他们解决问题，但透过基督徒的爱心和关心，可以让他们看见，我们所信的神是活着和有爱心的神，这样，他们就容易打开心门相信主了。

叁．信仰座谈会和信仰讲坛：

这两种形式有一个共通点，就是让参加者可以自由发问，把他们的信仰疑难问个明白。但它们也有一些不同的地方，信仰座谈会是以座谈的形式，请几个对基督教信仰熟识的信徒，以不同的内容，将福音的重点用护教的方式解明，而在场的参加者，可以利用发问的时间提出心中的疑问，让这几位信徒作答。而信仰讲坛则只有一位信徒负责讲解信仰和答覆问题，这位讲员必需是被公认熟识圣经和有属灵权柄的信徒，他的讲道内容也偏重说服参加者相信他的信仰，在发问的时间内，参加者可以直接和讲员讨论信仰的问题，甚至可以互相辩论，务求使真理显明。

不过，无论是信仰座谈会或信仰讲坛都不是辩论会，而是大家用诚恳的态度面对真理。所以，这些布道方法并不是以乖巧的言论来骗人信主，而是为参加者澄清信仰的问题，帮助他们自己选择信仰。而负责这些聚会的人，必须对信仰有相当的了解，而且还要谦卑的倚靠圣灵的能力，才能有智慧去阐明真理的。这两种布道法比较适合年青人和知识份子，因为这一类的布道法较为着重理性的讨论，因此，如果您的亲友有青年人或知识份子的话，不防多举办这一类的聚会。信仰座谈会和信仰讲坛的负责人不多，但也需要其他的信徒同心合力去达成的，例如要预备一个适合的场地，邀请参加者，为他们祷告等等，都需要弟兄姊妹的参与。

四．单向性的传福音方法：

单向性的布道法，就是只有一方的人讲福音，未信者没有对话的机会，听的人也没有机会发出问题回应，只可以就所接收的福音作出信或是不信的决定。

１．用文字传福音：

如福音单张，福音小册子等，用文字传福音的好处是不受时间空间的限制，可以广泛的传播，而且，用文字所写下来的福音信息，多是经过细心思考的，所以它的内容比较精炼，也能一针见血，帮助人清楚掌握福音的重点。另外也方便人重复的看福音内容，慢慢消化福音真理，叫他受感动信耶稣了。

２．录音声带传福音方法：

福音性录音声带有许多好处，第一，是携带方便。第二，如果有人不大愿意面对面谈福音，可以把录音声带借给他听，待时机成熟的时候就可以收割了。第叁，和文字传福音一样，录音声带可以广泛的使用，一个人听完之後，可以传给第二个人听，这样，听的人就会不断的增加，得帮助的人自然就增加了。第四，若是不识字的人，也可以有机会听福音。

３．福音广播：

内地的信徒多是用这方法传福音的，他们不断鼓励亲友收听福音广播，许多人因此而信主的。如果您想邀请亲友听福音广播，可以写信来索取福音广播的时间表转送亲友，鼓励他们收听。


第十叁课：栽培的定义与重要性

当我们传福音带领了一个人信主後，并不表示工作己经完成了，因为一个初信主的人，就好像一个初生的婴儿一样，不懂得照顾自己，必需要有家人照顾，直到他长大可以照顾自己为止。同样，一个初信主的人也需要他人的照顾，因为他对神的认识仍然很肤浅，属灵的生命也很幼嫩，需要别人的帮助扶持，否则，当他遇见困难试探的时候，就容易跌倒，失去信仰了。

一．栽培的定义和重要性：

在神的救赎计划里，不单是要我们成为一个仅仅得救的人，神的心意是要我们成为圣洁，可以丰丰富富的进入神的国度里。所以，在主耶稣升天前，他给门徒大使命，要门徒往普天下去，使万民作主的门徒，这也是主给我们的大使命。主不单是要我们传福音，更是要使人作主的门徒，作门徒的意思，就是不单信耶稣，还要跟随耶稣，遵守主的吩咐。而使刚信耶稣的人遵守主的吩咐的方法就是栽培了。

１．耶稣和保罗的榜样：

主呼召门徒来跟随神之後，就经常与门徒在一起，用神的道教导和训练他们，好让他们属灵的生命成长，成为一个可以传福音和栽培的人。

保罗走遍各地各城传福音，带领了许多人信主之後，他并没有撇下信徒不理，使徒行传１４章２１—２２节，说到保罗回到昔日传福音的地方，坚固门徒，劝他们恒心遵守所信的道，这就是栽培的工作了。
以弗所书４章１２—１３节说，当我们认识了神的儿子之後，就要长大成人，满有基督长成的身量。而属灵生命长大的方法就是在神的真理上有认识，这并不是一般的认识，而是对神有深入全面的认识。要达到这样的认识，就需要有属灵的兄姊，不惜劳苦的教导和引导了（歌罗西书１章２８—２９节）为的是要把各人完完全全的引到神面前，叫信徒对神有一个完完全全的认识，同时与神有一个亲密的关系。

２．栽培的定义：

“帮助每一个初信者建立一个有根基和成熟的属灵生命。”栽培是一个教导和训练的过程，由栽培者教导初信者圣经真理，当初信者经过了真理教导之後，才能够在基督里生根建造的。

３．属灵真理的内涵

    a．确信神的救赎和恩典。
    b．建立恒久稳定的灵修生活。
    c．追求丰盛的生命。
    d．参加教会的聚会。
    e．分享见证。

二．栽培的形式：

１．团体的栽培：

或称为小组的栽培，是由一个信徒领袖带领几个初信者学习圣经真道，主要是以听道的形式进行，由带领者向初信者讲述基本真理和基督徒的生活。因为是一对数个人的教导，所以带领者与初信者的关系就不会太密切，因而也很难对初信者有个别的照顾，如果初信者在生活上遇到什麽问题，带领者也不容易知道，较难提供帮助，这是小组栽培的限制。然而，小组栽培也有他的优点，当初信者的人数突然增加，而教会的栽培人手又不足时，小组栽培就大派用场了。此外，一班初信者在同一时间内学习真理，就能够得着统一的真理教导，这对教会信仰的合一是有帮助。

２．个人的栽培：

  是一个成熟的信徒亲自去关心和引导一个初信者的属灵生活，帮助他认识真理，在信仰上建好根基。这是一个很有果效和很重要的栽培方法：

ａ．刚信主的人是最容易受撒但迷惑的，因为他对圣经真理认识太少，所以一碰到试探就会很容易显得不知所措，甚至会怀疑自己是不是得救。因此，初信者必需要有人来照顾关心，免得在遇到攻击或危险时，没有援手。

ｂ．个人栽培能加速初信者属灵生命的成长，当人信了主之後，生活方式会有改变，例如要适应教会的生活，改变一些坏习惯等，这些改变必会带来一些冲击，所以需要有人帮助他克服困难，适应新的生活。如果有一个较为成熟的基督徒来帮助，生命就会很快的成长了。

叁．栽培者要付的代价：

１．追求美好的灵性：

要有渴慕追求的心，肯付代价追求美好的灵修生活，在生活上有美好的见证，才能成为初信者的榜样。

２．付上时间的代价：

因为要放下自己的事情，或牺牲休息的时间去栽培初信者。

３．爱心和忍耐的功课：

因为一个生命的成长，是需要时间的，所以要学习以爱心、忍耐和包容对待初信者。

个人栽培虽然要付上代价，但能够栽培一个属灵生命成长，是值得的，因为这是属神的和永远的生命，是最宝贵的。

四．栽培者要注意的要素：

栽培不单是把圣经教导初信者，更要把属灵的生命传递给初信者，好像保罗在提摩太前书４章１２节教导他的属灵儿子提摩太一样。而保罗本身就是提摩太属灵的好榜样。好果我们要学像保罗，就要在生命上和心态上好好的装备自己了。

１．栽培者对初信者的态度：

    ａ．坦诚关怀的态度：

坦诚的关怀一定会感动初信者对我们产生信任感，这样，他们自然会把自己的难处告诉我们。同时，我们也要向初信者坦白，把自己的难处和软弱告诉他们，这样，他们就不会觉得我们好像是高高在上的圣人，而是有血有肉的人，与他们一样，只不过我们晓得靠着主去胜过，这样，他们就会乐意把自己的问题告诉我们，让我们为他们祷告，与他们一同在属灵的生命上成长了。初信者所需要的，并不是一些死的教条，乃是一个活的见证。

    ｂ．爱心的接纳：

这爱心不单是出於责任感，而是像耶稣对门徒一样，是无条件、不计较的爱，虽然们徒有失败软弱，但主仍然爱他们。我们对初信者也是这样，虽然他们不完全，有软弱缺点，但仍然爱和接纳他们。这并不表示漠视他们的过犯，而是在接纳中帮助他们面对各种的难处，并帮助他们寻求神的方法脱离罪恶。

２．与初信者建立一个以基督为中心的关系：

当我们与初信者相交的时候，不单是关心他们生活上的情况，更要关心他们属灵的情况，与他们有属灵的交通，正如约翰一书１章３节所说的。相交的目的不是只谈一些生活的事务或兴趣，而是分享属灵的事情，一同在主里追求，使属灵的生命不断的长大，这就是以基督为中心的关系了。

五．栽培者在服事上的心态准备：

１．有信心：

作栽培工作的时候，一定会遇到许多困难，所以，必需要对神和对事奉有信心，才能克服困难，坚持到底。

２．有随时愿意被主使用的心志：

认定神把栽培的使命交　给我们，所以乐意随时随地的事奉神，忠心栽培初信者，愿意付上任何的代价，帮助初信者成长。

３．对自己有接纳的态度：

愿意接纳神所造的我，无论我在外表或能力上有什麽缺欠，例如长相不够漂亮，生来不够聪明等，都能够接纳，并肯定神在我身上有奇妙的恩典和特别的计划。当我们接纳自己的的候，就能够接纳初信者的缺点了。


第十四课：　栽培的方法（一）个人栽培

一．栽培的目标：

１．帮助初信者有得救的把握，知道可以靠着基督，罪得赦免，并且可以过一个合神心意的生活，藉此表明自己是神的儿女

２．使初信者成为一个传福音和栽培别人的人，帮助他尽信徒的本份。

二．栽培的内容：

１．灵性上的栽培：

基督徒的属灵生命是最重要的，所以要帮助初信者与神建立一个良好的关系。基督徒与神建立关系有两个主要的原素，就是读经和祷告，圣经是神的话语，正如提摩太後书３：１６—１７所说，圣经能帮助我们过一个合神心意的生活。而祷告是我们与神沟通的途径，使我们与神有亲密的关系，所以，我们要帮助初信者藉读经和祷告，与神建立良好的关系。

此外，还要帮助初信者与其他基督徒建立关系。基督徒的生活是群体的生活，所以要帮助初信者投入教会的生活，与其他基督徒建立肢体相交的关系，让他们藉此彼此相爱，互相帮助，在信仰的路上互相提醒。

２．教义上的栽培：

是指教导初信者认识基本的信仰要义和圣经真理。这样，就能够让初信者分辨异端邪说，不会被迷惑引诱而离开纯正的信仰。基本的教义的内容：

ａ．神的位格，属性和作为：让初信者明白神是一位怎样的神，例如神是叁位一体的神，是慈爱，信实，公义的神。神创造了世界，又为人类施行了救恩等等。

ｂ．人的本性：让初信者明白，人是被造的，然而却犯罪远离神而死亡，以所要相信主的救恩，才能得救。

ｃ．认识圣经：帮助初信者明白圣经是神的默示，是基督徒生命的粮，所以要好好的查考神的话语，　好信仰的根基。

３．事奉上的栽培：

    训练初信者成为一个事奉神的信徒：

ａ．传福音：当他信了福音之後，就可以把自己信主的见证，和所信的福音跟他人分享了。

ｂ．栽培：当他们接受了栽培之後，就同样可以去栽培其他的初信者了。

叁．个人栽培十课：

    栽培初信者较为理想的次数约为十次，而在每次的栽培中，应该包括了以下叁方面的要点，第一，栽培者要直接跟初信者讲解圣经真理，让初信者明白圣经的教训。第二，栽培者要帮助初信者实践圣经的教训。第叁，栽培者应该按着那次栽培的内容，选定一节有关的经文，让初信者背诵，以加强初信者对圣经教训的记忆。

１．得救的凭据：

目的是帮助初信者明白救恩的意义，让他们有得救的确据。内容包括了二方面的真理：

ａ．关於人的罪和罪得赦免的真理：帮助初信者明白，每个人都是罪人，要相信耶稣的救赎才能得救，罪得赦免。参考的经文是：罗马书３：２３，６：２３，约翰福音３：１６。

ｂ．关於永生的凭据：永生是神给我们的应许，只要信靠基督，才可以有属神的新生命。参考的经文：约翰一书５：１２，哥林多後书５：１７。背颂的经文：约翰福音１：１２。

２．圣灵充满的生活：

目的是帮助初信者明白圣灵的工作，与及圣灵在基督徒生活中的地位和能力。内容方面：

ａ．圣灵与我们的关系：圣灵是叁位一体神的其中一位，与圣父圣子是同等的。使徒行传１：８，当耶稣升天後，圣灵就降临在信徒的身上，让信徒可以得着能力作见证传福音。

ｂ．靠着圣灵生活的意思：我们要让圣灵充满，正如以弗所书５：１８：所说，要过一个被圣灵管理的生活。

ｃ．怎样过被圣灵充满的生活：＠马太福音５：６，要有渴慕被圣灵管理的心。＠加拉太书２：２０，罗马书１２：１，要降服在神的面前，让圣灵管理生命。＠约翰一书１：９，要在神的面前承认自己的罪，并按着圣灵的心意过圣洁的生活。背颂的经文：加拉太书５：１６。

３．读经生活：

目的是帮助初信者建立一个好的读经生活，明白神的话语。圣经是神的话语，让基督徒明白神的教训和吩咐，所以要殷勤的，天天读圣经。背颂的经文：马太福音４：４。

４．祷告生活：

目的是帮助初信者明白祷告的意义，并且常常祷告。让初信者知道祷告是神的旨意，同时使我们得着力量过生活。在祷告上，有几点地方是要知道的：

ａ．祷告是信徒的权利

ｂ．祷告的时间和地点没有限制

ｃ．祷告必需要凭着信心。

ｄ．祷告的的内容：敬拜，认罪，感恩，祈求四方面。背颂的经文：歌罗书４：２。

５．得胜的生活：

目的是帮助初信者知道如何面对和胜过试探。 内容包括了两方面：

ａ．试探的来源：让初信者知道，试探的来源有叁方面：

i． 魔鬼：彼得前书５：８，魔鬼好像吼叫的狮子，要寻找吞吃基督徒；

ii． 世界：提摩太前书６：９—１０，罗马书１２：１—２，约翰一书２：１５—１７，世界会用各种形式的事物来引诱我们犯罪，所以要儆醒不犯罪；

iii．自己的私心：罗马书８：５　１３，我们会因自己的私心犯罪跌倒，所以要小心。

ｂ．胜过试探的方法：

i． 彼得前书５：８，要提高警觉；

ii． 提摩太後书２：２２，马太福音４：１—１１，雅各书４：７，要逃避试探；

iii．哥林多前书１０：１３，要祷告交　神。背颂经文：林前１０：１３。

６．教会生活：

目的是帮助初信者建立一个良好的教会生活。内容可分二方面：

ａ．什麽是教会：教会有广义和狭义两方面，广义的意思是世上所有的基督徒都是教会，是普世的教会，而狭义是指某地方的教会。参考的经文是以弗所书４：１６。

ｂ．为什麽要参加教会：

    i．让信徒可以相交：彼此支持鼓励，参考经文：罗马书１：１２，加拉太书６：２，哥林多前书２：１４—２７：

ii. 让信徒在教会中学习圣经：得着属灵的喂养；

iii. 让信徒可以一起的敬拜神；

iv. 让信徒在一起学习关怀别人的功课；

v. 神吩咐我们，不可以停止聚会(希伯来书１０：２４—２５)。

背颂经文：希伯来书１０：２４—２５。

７．肢体的生活：

目的是使初信者与其他的信徒交往，过肢体的生活。约翰一书１：３教导我们要与肢体相交，相交就是彼此分享的意思，而分享的内容包括了：爱心的分享和困难的分担，参考的经文有：彼得前书１：２２，加拉太书６：２—６。　背颂的经文：约翰一书１：３。

８．社交的生活：

目的是让初信者知道不单要和信徒相交，还要和未信的人往来，这样才能够向他们传福音。内容方面，是教导初信者如何与人交往，包括了把握机会与未信的人建立友谊，用智慧与未信的人交往，在生活中把基督徒该有的品格，如温和谦卑，不苛刻等表现出来。参考的经文是歌罗西书４：５—６。背颂的经文：以弗所书４：２９。

９．见证的生活：

目的是鼓励初信者向人传福音。内容包括了叁大方面：

ａ．帮助初信者明白传福音的责任；

ｂ．帮助初信者明白什麽叫做福音；

ｃ．让初信者知道怎样向人传福音。

i． 要准备自己，熟读福音内容，明白圣经教训，和多为传福音的负担祷告：

ii． 传福音的步骤：与未信者分享自己信主的见证　告诉对方福音的内容，和分享自己信主後的改变　等等。　背颂的经文：歌罗西书４：５—６。

１０．生命的成长：

目的是帮助初信者学习照顾自己，让属灵的生命不断的增长。内容包括了两方面，

ａ．建立生命的方向，就是要为主而活。参考的经文是加拉太书２：２０。

ｂ．怎样达到成长的目标：方法是要舍己，背十字架跟从主。　背颂的经文：路加福音９：２３。


第十五课：栽培方法（二）：小组栽培

一．小组栽培的定义：

地方教会以基本信仰班的形式帮助初信者认识基督教教义，并帮助初信者与其他的基督徒建立肢体的生活。

二．小组栽培导师的条件：

１．生命的榜样：

他必需是个爱主的信徒，常常读经祷告，并在生活上有美好的见证，让初信者跟随美好的榜样，在神里面扎根生长。

２．受过圣经教义上的训练：

他必需受过圣经教义上的训练，特别是纯正信仰的训练。一个对基督教信仰一知半解的人所教导的就是一知半解的真理，这样，会很容易误导初信者，接受一些错误的教导。作为一个导师，对信仰教义的正确了解是很重要的。

３．对小组栽培有负担：

导师必需对小组栽培有负担，愿意委身栽培初信者。导师要忠心备课，也要关心初信者的学习和灵命的情况。

叁．小组栽培的形式：

１．讲授的方式：

由导师以讲授的方法，把真理和教义向初信者讲解，初信者好像学生上课一样，听导师的讲解，导师可以预备讲议，让初信者回家温习。除了讲授之外，还可用其他的方法教导，例如讨论，让初信者围绕着课题分享意见，初信者经过了思考之後，对真理的理解和吸收会更好。另外一种方法是自学法，就是叫初信者自己找一些资料，分组研究一个题目，然後在课堂上分享研究的结果，这种方法更能帮助初信者消化和吸收真理，对他们的帮助会更大。不过这两种方法只能适合一些知识份子或年青人，对於没有受过教育或是老人，就不太适合了。

２．查经法：

这方法的重点不在於导师讲授，而是导师引导初信者在圣经中找出真理。所查考的经文是导师预备的，导师可以按课程的需要和进度，找一些相关的经文，可以是主题式的，也可以是经卷式的，让初信者查考，在当中找出相关的教义真理，明白信仰。查考的经文最好是浅白的，如四福音，加拉太书等等。此外，导师先要预备好经文给初信者，叫他们在家中自行思考，然後在课堂上一起查考，有好的准备，初信者就能分享对圣经的意见，如此便能达到查经的目的了。然而，查经的方法也只适合认识字的青年人或成年人。

讲授式和查经式的小组栽培法，各有好处和缺点。讲授式的好处是可以单一的传授真理，而且比较不用花太多的时间，但因为导师单向性的把真理灌输给初信者，因而他们对圣经没有经过深刻的思考，就会很容易把导师所有的意见都当作真理，这是危险的。同时，因为只是单单听导师讲解，印象就不会深刻，很容易忘记了。而查经法的好处与缺点跟讲授法刚好相反，因为查经法着重初信者事先预备和思考，他们对圣经教义会有较深刻的反省和体会，而在上课时也会与导师一同讨论，发掘问题和亮光，因此他们对圣经的了解就会较为客观和深刻了。另一方面，查经法要用较长的时间去预备和讨论，所以，如果时间不够，就很难达到果效了。

四．小组栽培的内容：

小组栽培的内容都是围绕着基督教信仰教义的，这些教义都是很基本却是很重要的，因为它是我们信仰的根基，就好像楼房的根基一样。初信者的信仰根基如果不稳固，遇到苦难或异端的冲击时，就会很容易跌倒了。因此，认识信仰的基本教义非常重要的。

１．认识真神：

目的是带领初信者对神有全面的认识，包括神的位格，如叁位一体，神的属性，如慈爱，公义，圣洁。还有神的作为，如创造，神迹，对人的拯救等。

２．认识耶稣基督：

目的帮助初信者清楚认识耶稣的生平，和他对人类的救赎等。内容包括耶稣的属性，如神人二性。耶稣的生平，如降生，传道，被钉十架，受死埋葬，和复活。还有是耶稣的救赎，如流血，赎罪等。

３．认识圣灵：

目的是让初信者认识圣灵的位格和工作。内容包括了圣灵的位格，工作，圣灵的果子与恩赐，及如何被圣灵充满等。让初信者明白到圣灵与他的关系，圣灵的同在证明他是神的儿女，也因此他们要追求过一个被圣灵充满的生活。

４．认识圣经：

目的是让初信者明白圣经是神的话语，是基督徒生命的粮食，所以要好好的读圣经。内容方面，包括了圣经的来源，圣经的作者，圣经的组成，圣经与信徒的关系，如何读圣经等。

５．认识人：

目的是帮助初信者了解人的本性和需要神的救恩。内容包括了人的被造，堕落，犯罪，罪的结果，需要救恩等。

６．认识救恩

让初信者了解救恩真理。内容包括了讲解何谓重生，称义，赎罪，信心，悔改，赦免，得救，永生等的属灵名词，让初信者明白救恩的真义，也让他知道自己已经是一个得救有永生的人。

７．认识末世：

让初信者明白未世的真理，知道要好好的预备自己，等候主的再来。内容包括了，基督的再来，人类的复活，神的审判等。

８．认识教会

目的是帮助初信者认识教会是什麽，和基督徒要加入教会，过教会的生活。内容包括：教会的意义，教会的组织，教会的功能，基督徒对教会应有的责任等等。

９．基督徒的生活：

目的是让初信者知道如何追求生命的成长，过一个基督徒的生活，以至在生活上荣耀神。内容包括了：读经，祷告，与信徒交通，为主作见证，有爱心的表现等。

如果您想要更详细的资料，可以写信来索取：恩平，怎样读圣经，怎样祷告，和神的教会等小册子。


第十六课：布道异象的产生和传递

一．神如何向人传递救恩计划：

神的救恩计划是一个很大的奥秘，要人明白神对人的爱、宽恕和拯救，是一件困难的事。并且要在几千年前预先把救赎的计划告诉人类，更是难上加难。究竟，神是用什麽方法向人传递救恩计划的？

在圣经中，让我们知道，神往往向君王，先知，或使徒等领袖显露神的救赎计划。在许多君王和先知的着作中，都能看见有关耶稣预言的记载，例如在大卫的诗篇中就有不少关於主耶稣的预言。另外在许多的先知书，例如以赛亚书第７章和５３章，耶利米书３３章等，更常常出现有关主耶稣的降生、受苦和复活的预言记载。神向这些领袖显明神的救赎计划，是因为他们对神有信心，肯被神使用，所以神重用他们，透过他们把救恩计划向人类显明。

有时，神会藉着异象向领袖显明一些难明的计划，再由领袖把异象传达给会众，及动员会众达成神的计划。例如使徒行传１０章，神向彼得启示一个异象，让彼得知道神要外邦人得救恩的计划，当彼得明白了神的计划之後，就顺服神的旨意，到外邦人中把福音传给他们。由於彼得对神有信心和敬畏顺服的心，所以神拣选了他，向他启示外邦人得救的计划，并藉着他让普世的人都知道神救赎的计划和大爱，神要拯救全世界的人。今天神同样需要有忠心和顺服他人传递异象和计划，这些人就是教会的领袖。因为教会的领袖应该有责任去领受和发动神的异象，推动全教会的信徒实行神的计划，盼望您是有信心和顺服神的人，被神使用，成为传递和推动布道栽培异象的人。

二．如何传递和推动布道与栽培的事工：

１．教育：将我们所得的异象，有系统和计划的传递给弟兄姊妹。

    ａ．知识上的教育：

  知识的教育是要让信徒知道传福音和栽培是神的命令和吩咐。透过讲道或主日学，讲解圣经真理，教导信徒，让他们知道及回应神的旨意，此外还要让信徒知道现今世界对福音的需要。

    ｂ．实际行动的训练：

  教导一些有关传福音和栽培的方法和技巧，如个人布道法，查经布道法，个人栽培法，和小组栽培法等，帮助信徒晓得如何传福音和栽培。

  教会领袖应该和一些对布道有负担和有恩赐的信徒一起计划和推动教育布道及栽培的事工，这样才能有果效的推动布道和栽培的事工。

２．实践：

教会要为信徒预备一些传福音和栽培的机会，让他们可以学以致用。如举行探访布道、福音性查经班，让信徒藉此带领未信主的亲友来认识福音。又或是教会鼓励信徒作栽培者，并为他们预备栽培的对象，让他们可以实际的参与栽培的工作。此外，也可以鼓励信徒以奉献金钱和祷告来支持传福音和栽培的工作，这样教会就能有更多的资源和力量发展布道和栽培的工作了。

叁．如何推动信徒自发性布道和栽培

    要向信徒强调以下几方面的重点：

１．确信主的应许：

圣经当中有许多神的应许，如约翰一书５：１１—１２，信主得永生的应许，马太福音２８：１９—２０，当我们使万民作主的门徒时，主会同在的应许等，这些应许是我们传福音的推动力，像保罗，在提摩太後书１：１２说他不以福音为耻，也甘愿为福音受苦，因为他深信主的应许。所以保罗传福音的推动力是深信主的应许。因此，我们也要让信徒明白和深信神的应许，好让他们也有传福音的推动力。

２．需要：

任何人看见需要的时候，就会有推动力去做某些事情，一般来说，人的需要有外在的需要，如环境的需要，和内在的需要，如爱的需要等两方面，使徒行传１２章记载彼得下监，耶路撒冷的信徒迫切的为彼得祷告，这就是外在环境所产生的需要，让信徒有推动力同心的祷告。另外罗马书９：３，保罗有爱同胞之心，这是内在的需要，他的需要是对同胞的爱得着满足，所以就同胞传福音，这就是他传福音的推动力了。

  我们要爱神，愿意回应主的大使命，也要爱同胞，为他们的灵魂甘於受任何的苦，以至有动力将主的福音传开。

３．挑战性：

教会应该给信徒一个传福音的目标，如：“每个信徒在一年内，向一个未信主的人传福音”，当信徒清楚教会的目标时，就知道如何按着目标传福音了。然而，教会要定一些好的目标，好的目标是可以达到和有挑战性的，目标不可以定得太低，因为太低就失去了挑战性，但也不可以定得太高，免得信徒没法达成，所以要把一些合宜和有挑战性的目标摆在信徒的面前，以增强信徒传福音的推动力，叫他们有动力的传福音。


第十七课：从布道到植堂

一．什麽叫植堂：

植堂是建立一间新的教会，与开设分堂有类似的意思，但植堂是一个更有策略性的计划。所以，植堂的定义是：「有策略性的开设新的教会，使全世界都遍植教会，让全世界的人都得着主的救恩」。

二．神在地上设立教会的目的：

１．为了荣耀天父：

以弗所书１：６「使神荣耀的恩典得着称赞。」以弗所书是一卷讲及教会真理的书，经文中的「我们」是指信徒，信徒就是教会，神叫我们在世上建立教会，是为了荣耀神的名，当教会有好的见证，又不断传福音时，就能够荣耀神的名了。

２．要使自己成圣，建立自己的身体：

这自己是指教会。教会是由信徒组成，又是基督的身体，而这身体在地上要不断的追求成长、成圣和成熟，以至将来能以成熟的生命见主，与主的生命完全的联合，正如以弗所书４：１５—１６所说，所以教会存在的目的是培育信徒的灵命成熟，好像主耶稣的生命一样。

３．为了宣扬福音，使万民作主的门徒：

马太福音２８：１９—２０，是主耶稣所吩咐的大使命，实践大使命的方法就是藉着教会不断传福音，叫每个人都成为主的门徒。

从教会存在的目的让我们看见，建立教会是神的旨意，马太福音１６：１８主耶稣说，他要把教会建立在磐石上。在主耶稣复活升天到他再来的一段时间内，主所关注的就是在全世界每个群体中，不断的建立教会，让神的教会，遍布在世界的每一个角落中。

叁．使大使命早日完成的方法：

「植堂是是使得救人数加速增长的好方法。」这是由教会增长之父马盖文所提出的理论，马盖文曾经在印度宣教叁十年，後来，他以其布道和差传的经验，发展了『教会增长』的观念，更在美国的富勒神学院开设了“世界差传学校与教会增长中心”，开始推动教会增长的运动。马盖文亦说过这样的教会增长理论：「在二十世纪最後的十多年，基督教差会的目标应该是宣扬福音，而且靠着神的恩典，在还未有教会设立的地方，这些地方可能是城市，发展中的地区，某社会的阶层，部落，山谷，平原，或少数民族中，建立一群一群增长的会众。」马盖文的意思是如果福音要传遍天下，得救的人数要满足，唯一可行的方法，就是在普世遍设教会了。

四．植堂的圣经根据：

１．耶路撒冷教会的增长与扩散：

使徒行传１：８，当主耶稣升天时，向门徒颁下一个非常伟大的使命，要门徒直到地极为主作见证。不久，耶路撒冷教会建立起来，１：１５记载耶路撒冷教会最初聚会的人数只有一百二十人。根据历史的记载，那时巴勒斯坦的人口约有四百万，可见这班信徒只是一小撮的无名小民，却承担了向全世界传福音的伟大使命，他们是如何达到使命的呢？

  使徒行传２章到６章，看见耶路撒冷教会有很好的增长，２：４７说到教会无论在量与质方面都有很好的增长。４：４说教会虽然面对压力，但反而越发的增长起来。６章记载当教会解决了问题之後，就再次的增长起来。据估计，耶路撒冷教会的人数最少己超过二万人。

    第８章，耶路撒冷教会受到逼迫，门徒被逼分散到各地，藉此把福音传开去。过去福音只限於耶路撒冷的一带，但现在福音　始突破地域的界限，广传开去了。９：３１说，门徒因为受逼迫，把福音传到了加利利和撒玛利亚各处，因此教会就在那些地方被建立起来。这时候，教会的数目增长了，这就是开设分堂或是植堂的意思了。耶路撒冷的信徒是因逼迫的缘故而四散传福音，有人称之为被逼的扩散，意思是神要藉着逼迫，推动信徒往各处传福音和建立教会，以此成就１：８的使命，使福音传到地极。所以，福音传遍世界每个角落，并在各处建立教会是神的旨意。

２．外邦教会的成立与扩散：

到了使徒行传第１１章，福音有一个新的突破，就是开始向外邦人传开。徒１１：１９提到门徒又因逼迫的缘故，到了外邦人的地方传福音。当时，有许多外邦人信了主，於是，耶路撒冷教会就打发巴拿巴去安提阿，在那里建立教会。徒１１：２３—２４，２６，因为巴拿忠心的传福音和牧养信徒，所以安提阿教会被建立起来，成为有生命见证的教会，因为他们是首批被称为基督徒的人，基督徒就是像耶稣生命的人的意思，此後，凡信耶稣的人，都被称为基督徒，可见，安提阿是一间有生命见证的教会。

  安提阿教会被建立起来，并成为有生命力的教会，这是一个非常重要和有意义的突破，因为在这之前，除了彼得和腓利外，没有什麽犹太人向外邦人传福音，现在耶路撒冷教会主动差派传道人到外邦人当中，建立教会和牧养他们，这行动表示了犹太信徒开始接纳外邦的信徒，并关心他们属灵的需要，同时，也表示了耶路撒冷教会植堂的新突破，他们开始建立外邦人的教会。到了这个时候，福音才真正的突破了地域和种族的限制，向地极进发了。

  安提阿是第一间外邦人的教会，也是福音通往地极的桥梁，因为透过这教会，福音　始向世界传开，在使徒行传第１３章看见他们有一个非常惊人的创举，就是成第一间差派宣教士到外地传福音的教会。徒１３：１—３说，安提阿教会顺服圣灵的吩咐，差派宣教士到外地传福音，从那时开始，保罗和巴拿巴就四处的传福音，建立教会。在１６章，他们开始往小亚细亚传福音和建立教会，在徒１６：９记载保罗看见马其顿的异象，马其顿是属於欧洲的地域，当保罗领受了这异象後，就与同工打开了欧洲福音之门，也打开了向地极传福音之门，这是福音传播的新路向，也是植堂的新　程碑。第２８章，保罗到了罗马，并在那里传福音，罗马是当时的世界中心，所以，在当时来说，福音己经传到了地极，换句话说，当时的门徒，己经遵行了主的吩咐，把福音传到地极，也把神的教会植遍了地极。

初期教会的增长，是由几个层面组成的，第一是量的增长，因为信徒的生活有美好的见证，并不断传福音，所以带领了许多人归主。第二是质的增长，初期教会很着重遵守神的教导，顺服圣灵的带领，和与肢体过彼此相爱的生活，这些因素导至了素质上的增长。第叁个是组织上的增长，就是有新的教会出现，除了耶路撒冷的教会之外，不断有新的教会产生，如加利利的教会，撒玛利亚的教会，安提阿的教会，腓立比的教会等等，因为有这些教会产生，就使到福音加倍的广传了，这就是植堂所带来的果效了。

五．总结：

从圣经中，我们看见了植堂使人数快速增加的果效，虽然耶路撒冷教会本身己有很好的增长，但仍是很有限，直到第一间外邦教会成立之後，信主的人数才惊人地不断倍增，因为不是一间教会在传福音，而是两间，甚至是叁，四，五间教会同时在传福音，不单如此，神的福音更是突破了地域和种族的限制，不断的扩散开去，所以信主的人数就不断快速的增长了。所以说，植堂是福音传遍的最有效的方法。


第十八课：植堂的异象

一．异象的定义：

「异象是从神而来的，是一个人在神的面前领受一个特别的负担或看见，而这负担或看见是与神国的拓展有关的。」换句话说，异象一定会带来教会质与量的增长。从异象的定义让我们知道，异象对教会是何等的重要，因为异象能够让教会有很清楚的目标和方向，有了目标和方向，就能够带领教会有美好的发展了，如果一间教会没有异象，那教会的光景就会非常可怜。箴２９：１８：「没有异象，民就放肆。」因此有人说「没有异象，人就活得漫不经心。」可见，异象会使人活得积极和有意义的，教会也是一样。

二．达成异象的步骤：

１．梦想与祷告：

  一个有异象的人，必需是有梦想、对教会有理想的人，常常希望教会有更大的发展和进步。除了梦想之外，还晓得在祷告中寻求神对教会旨意，求神启示和赐下教会的异象。当我们求的时候，神就会把一个很清楚的观念或图象赐下，让我们知道神的旨意，例如这异象是在中国某省遍植教会，这就是一个清楚的观念，又或者神给您一幅图像，例如有一个牧师，神让他看见教会将来建筑的图像。只要我们向神求，神会用神的方法向我们启示教会的异象的。

２．全心投入：

  把异象植根在心中，使他成为自己的信念和坚定不移的负担，这样才会义无反顾的推行异象。因为任何的异象，在推行的时候都会面对大大小小问题，特别是拓展神国的事工，撒但会千方百计的拦阻攻击，使异象无法实现，所以，如果不是全心投入教会的异象，当有什麽困难的时候，就会很容易放弃，所以要让异象占据您的心，这样，您才会有毅力推行异象的。

３．彻底的祷告：

  不断的和彻底的祷告，是测试异象的最好方法，不断的祷告会使异象越来越清楚，让我们印证和确定这是神的旨意，这样，就会有信心去坚持实现异象了。

４．致力的实践异象：

  要专心一意的使异象实现。不要被其他的事情分散了注意力，而是专心的使异象成为事实。

５．把异象变成目标和计划：

  例如为植堂的异象定下计划，如：“我们要在叁年内，在没有教会的地方植堂叁间。”

６．冒险精神：

  在实行计划的时候，需要有冒险的精神，和信心，相信异象会实现。

７．有信心的表达：

  用信心的言语，把异象告诉信徒，并鼓励信徒凭信心踏上，当全教会都同心认同异象的时候，异象就能够实现了。

叁．大使命和植堂的关系：

    大使命包含了植堂的命令：马太福音２８：１９—２０

１．这是个布道的命令：

  主命令我们要去，在世界中为主作见证，所以，这是一个强调行动的命令，主耶稣不是要我们坐在教会里等人来听福音，而是去到世界的当中，向未信主的人传福音。主自己是传福音的好榜样，圣经说神走遍各城各乡教训和宣讲，有人称像主耶稣那样的传福音方法为“进取性而有系统的布道”，进取性就是指“去”的行动，系统性就是有计划的到未有福音的地方传福音和建立教会，这种策略性的传福音行动，就是植堂策略的精神，所以，这个布道的命令，也包含了植堂的精神在内。

２．这是个向不同群体布道的使命：

主命令我们要使万民作主门徒，万民不是指国家而是民族，全世界是由一万多个民族组成的，例如中国就由许多个少数民族组成，所以，我们不单要向汉族传福音，也要向其他的少数民族传福音，这样福音才可以传遍中国每一个民族中。使万族得救是神的心意，创世纪１２：３神己经应许要藉亚伯拉罕的後裔主耶稣使万国得福。所以，使万族成为主的门徒的有效方法是去到他们的当中传福音，为他们建立教会，让他们在教会中得到教导栽培，这样，就能够使万民作主的门徒了。所以，去到万民中建立教会，也是植堂的精神。

３．这是个要求人悔改的使命：

    有人批评今天许多布道会都是半熟的布道会，因而收割都是半熟的信徒，这是因为有许多布道会都没有强调悔改的意义，以至许多人都在不清楚的情况下信主，亦没有加入教会，也就不能成为主的门徒了。门徒的意思是清楚认罪悔改，决定接受耶稣作救主和生命的主，愿意遵守主的教导和明白洗礼的意义，受洗加入教会。因为洗礼是内在悔改的外在见证，藉着洗礼，见证他们的信仰是心口如一的，同时，也让他们成为教会的一份子。让人加入教会的结果是使教会的人数和教会的数目不断的增长，因此这也是植堂的精神。

四．如何获得植堂的异象——异象八步曲：

１．孕育：

孕育异象——把您植堂的理想藉着祷告交给神，让异象在您的心中成形。

２．图像：

把异象化成一个清晰的图像或是观念，例如，您希望植一间怎样的教会？多大？在那里？要尽量清楚具体，使您知道如何继续寻求神的心意，如何作计划和如何向信徒分享植堂的异象。

３．心思：

把植堂的异象深植於心中，全心的投入异象中，使异象成为生命的一部份，这样，就会有热诚去达成植堂的异象了。

４．祷告：

彻底的祷告，直到肯定植堂是神所赐给您的异象。在整个过程中都需作透彻性的祷告，直到非常清楚是神的旨意为止，使您义无反顾的去实现异象。

５．集中精神时间和力量使异象实现：

如果您的植堂异象是在两年内在某城植立一间教会，那麽，在这两年内，教会就不可以有其他太大的事情推动了，好让信徒能够集中力量完成植堂的异象。

６．计划：

把异象化成计划，使异象成为可以实现的目标，如果您的异象是在两年内在某城建立一间教会，就要计划如：如何着手呢？如何开始传福音呢？向哪阶层的人传呢？哪些信徒参与植堂呢？等等，这样异象才能够真正的实现。

７．冒险：

每一个新的事工都会有冒险的成份，如果没有冒险的精神，异象永远都不会实现，所以，当您知道去某城植堂是神的旨意之後，虽然不知道将会遇上什麽困难，但仍然凭信心，和有勇气的踏上，植堂的异象才可以成功的。

８．信心：

要用肯定的态度和信心的言语，将异象告诉弟兄姊妹，不断的传递异象，直到他们拥有这异象，认同这植堂的异象为止。

五．异象的传递：

１．用一段时间与教会的信徒领袖分享植堂的异象，彼此交流意见，直到所有的领袖都同意为此。

２．向全教会信徒传递异象：向信徒传递异象必需要有　详的计划，包括了异象传递，教导，和咨询意见等，例如用半年的时间藉崇拜讲道传递异象，或藉文字、主日学等途径教育信徒，让他们明白植堂的意义和圣经的教导，又可藉座谈会，或是个人的交通等，让信徒发问问题或提拱意见，直到全体的信徒都认同植堂的异象为止。

六．菲律宾的植堂异象：

这异象称为“菲律宾晨曦二千”运动，推动者是麦嘉劳，１９７４年开始在菲律宾教会中推动这运动，目标是在公元二千年之前，在每一个拥有一千至叁千人的小市镇中植堂，即是在廿六年内，从五千间教会增长至五万间教会。廿多年来，菲律宾教会不断为这异象而努力，在１９８８年，他们的教会共有二万一千间，每年平均增长率是百份之七至十一，现在，菲律宾教会还在不断的增长。


第十九课：不同类型的教会

谈植堂的时候，必须要了解有什麽类型的教会，他们有什麽特点，优点和缺点，同时也要了解您教会是属於那类型，因而知道如何按着您教会的类型，背景，文化和需要，植立一间适合您教会的新教会。

一．教会的定义：

教会这名词在圣经中是：「被召出来的一群人」的意思，何西亚书１１：１说：「以色列年幼的时候我爱他，就从埃及召出我的儿子来。」旧约时，神把以色列人从埃及地呼召出来，聚集在一起成为一个属神的团体，在旷野建立会幕敬拜事奉神，所以，教会就是一群属神的人，被神呼召，聚集在一起敬拜神的意思。

新约也有这个意思，哥林多前书１：２，保罗写信给哥林多教会时称他们为蒙召作圣徒的，意思是教会是一班蒙神呼召作圣徒的人。所以，教会并不是指一座建筑物，而是一群重生得救，被神从罪恶里救出来分别为圣敬拜事奉神的人。因此，教会的建筑物只是为了方便信徒聚会而己，而不是最重要的东西，所以，各教会会按自己的传统模式和需要建立教会，因而形成了不同类型和外观的教会出现了。

二．不同类型的教会：

１．座堂教会：

教会建筑得很大很美丽，通常是独立一座的教堂。座堂式教会因为有美丽的建筑物，所以教会的活动和事工，很容易受到建筑物的影响和限制，所有的活动事工会以教会的建筑物为中心，例如教会可能会用很长的会议去商讨如何装修教会，或花许多钱去装修教会，又或者误以为要举办许多的活动，才可以维持庞大的教会和众多的会友，於是教会就会越来越行政化，组织化，和会议化了。另外，因为教会大会众多，因此会很容易倚重一些拥有很多恩赐的超人牧者而忘记了自己对事奉应有的委身和承担，因此，许多信徒都不愿意参与事奉，导至教会不能动员，使每个会众都成为祭司，另外，牧者也会因事奉量太多而感到辛苦，这样，教会就不建康了。

其实大教会有许多优点，例如人力物力都比较细小的教会丰富，如果能够善用，一定有更大的发展。大教会可以加强以下的几方面，使教会发展得更好：

ａ．教导教会的真理：

牧者透过崇拜讲道，主日学课程或查经，让信徒明白教会的真理，教会是由每个信徒所组成的，每个人都是祭司，正如彼得前书２：９节所说的。所以每个信徒都有承担神家的责任，彼此教导，互相牧养，同心传福音，而不是把责任交给牧者或少数的信徒。牧者可以透过宣讲或查考有关教会的真理，如以弗所书，使徒行传等，教导并鼓励信徒动员起来，同心承担教会的事工。

ｂ．训练有教导和牧养恩赐的信徒：

大教会通常欠缺教导和牧养的工人，为了　轻牧者的负担，牧者应该培训有教导和牧养恩赐的信徒，使他们可以分担事奉。正如出埃及记１８：１３—２６记载，昔日摩西带领以色列人出埃及时，他拣选了有才能的人，立他们为百姓的首领，作千夫长，百夫长，五十夫长，和十夫长，来协助自己处理百姓的案件，以减轻负担。大教会的牧者应该学习摩西的智慧，拣选和训练有教导和牧养恩赐的信徒，使他们可以协助教导和牧养的工作。

ｃ．组织家庭小组：

为了使每个信徒得着适切的牧养，教会应组织家庭小组，把信徒分为一个个的家庭小组，然後委任一些有牧养恩赐的信徒作家长，去协助牧者牧养关心信徒，所以家庭小组应多着重彼此相交和相爱的生活，好像初期教会一样，信徒在一起彼此分享代祷，让每个信徒都得着适切的牧养，这样，教会虽然大，但也不会使会众失去了关心和照顾。

２．会幕教会：

教会拥有建筑物，但并不太着重建筑物的装饰，而是着重教会实际的功能，所以，教会的设计是非常灵活和有弹性的，可作多种用途。会幕教会与座堂教会刚好相反，会幕教会不会把经济和资源放在建筑物上，而是用在发展福音工作或其他的事工。

ａ．会幕教会的特色有以下几点：

  i．建筑物简单　可以是租或购买一个简单的会址，可以聚会和发展福音的工作，这样，避免了花太多的经费在建筑物上，而可以有更多的经费发展福音的工作。

ii．事工重心清楚：会幕教会会较多着重传福音，差传和教导圣经的事工，甚至不惜代价的开始分堂。

ｂ．会幕式教会需要留意的地方：

可能会因为着重福音的发展，容易以事工为中心，而忽略了信徒的需要，有些软弱的信徒，可能会因为被忽略而失落了。所以，教会的事工应该以人为中心，按着信徒的需要去发展，而不是只顾定下工作叫信徒参与，却没有关心他们个人的需要，所以会幕式教会要加强肢体的相交生活，信徒如果能够在爱中成长，他们就会乐意回应教会的使命，积极的参与事奉了。

３．魅影教会：

魅影教会通常都非常倚重一个很有魅力的领袖去带领他们，这领袖多是一个很有口才，领导力，说服力很强，许多恩赐的人，信徒往往会被这样的领袖吸引而加入教会的。另外，这一类教会的产生，多是因为有一群信徒对传统教会不满，例如觉得教会太保守，於是离开教会而自立教会。因为魅影教会过份高举领袖，又对传统教会不满，这可能会出现许多问题，例如当他们反对传统教会的时候，往往连那些宝贵的传统和属灵的财产，如对圣经的执着，或圣礼等都会一　的扔掉，再加上过份高举教会领袖，视他们为最高的权威，如果带领者有偏差，或在真理上出现了问题，教会就会很容易出现异端了。建议：

ａ．圣经化和教会化：

    魅影教会应多着重圣经真理的教导，不以私意解经，信徒按着圣经的真理行事，而不是盲目跟从领袖的带领。此外，许多所谓传统教会的问题，只不过是人的问题，所以教会应在圣灵的带领下不断的更新，接真理行事，不再重蹈复彻，再犯以人为中心的毛病。

ｂ．集体领导化：

  教会集体领导是圣经的教导，所以教会有牧师和长老作领导，而长老也不是单数，而是众数，集体领导的好处，是避免了个人主义的危机，同时又可以集合不同恩赐的领袖，同心建立教会，这样，教会才能更有力量和建康的增长。

ｃ．合一化：

  魅影教会不应孤立自己，要与其他主流教会有联　，因为普世的教会都是基督的身体，要与其他教会有生命上的交流，这样，才可以避免因过份的狭窄而成为极端或异端的教会。

４．身体教会：

  身体教会是不需要物业的，多是在家庭或借用的工厂，公司等聚会。

ａ．身体教会的特色：

    i．更多的肢体生活：信徒在一起，透过属灵和物质上的分享，学习彼此相爱的生活。

ii．更多传福音的机会：因为教会在家里或公司，所以就较容易邀请邻舍同事来聚会，这样就更容易领人信主了。

iii．更多的领袖：身体教会的人数通常较少，他们没有能力请太多的传道人，所以，教会就容易动员信徒起来事奉，能够实践人人皆祭司的真理了。

iv．更适当的运用金钱：因为教会没有物业，所以就可以把金钱全用在传福音和其他的事工上了。

ｂ．身体教会的缺点：

i．缺乏圣经的装备：因为身体教会的牧者可能较少接受过神学训练，所以圣经的教导和训练可能会较弱，因而很容易以经验和感性处理事情，以至信仰可能会出现危机。

ii．缺乏事奉的训练：因为教会着重全民皆兵，许多信徒可能没有机会接受训练已经要参与事奉，又或者教会不重视训练，以至信徒事奉的素质不理想。

ｃ．一些建议：

身体教会要多看重圣经真理的追求和事奉的训练，多举办主日学或查经班，事奉训练班等，如果自己教会的资源不足，可以借助外间的资源，例如邀请其他教会的牧者帮助，或使用良友圣经学院的课程等。其实，身体教会通常都是增长迅速的教会，如果能以长补短，让教会建立在真理上，和着重信徒生命的装备，那就更加好了。

５．小组教会：

小组教会的就是教会的基本单元是一个个的细胞小组组成，好像人的身体由无数个细胞组成。

ａ．小组教会的特色：

i．教会所有的活动和功能都以小组为中心，传统教会是以事工作中心，推出一连串事工，然後叫信徒去参加，而小组教会刚好相反，小组教会的事工是由每个小组自定的，例如何时传福音等，这样，就能够按着信徒的情况和需要决定事工了。

ii．小组教会很着重敬拜，每个小组会在礼拜日聚集一起敬拜神，他们较多藉着唱诗歌和祷告敬拜神，有一个很兴奋的敬拜气氛。

iii．小组教会要有一个强而有力的领袖：要有强而有力的领袖带领教会和训练组长，这样才能带领教会走向合一的方向。

iv．小组教会有一个相当强的肢体生活：使每个组员都得着适切的牧养和关心。

ｖ．小组教会很强调增长和细胞分裂：每个小组都很强调使命感，组员要不断领人归主，原则上，每个细胞小组每半年就要分裂一次，教会就是藉着小组分裂而不断增长的。

ｂ．需要留意的事情：

i．要多强调圣经的权威，以神为中心：否则小组会容易出现以人为中心的现象，这样会使教会容易走差。

ii．要贯切实行小组的使命：要不断的传福音，否则，小组就会变得内聚，失去生命力。

iii．是否有强而有力的牧者：如果没有一个强而有力的传道人带领教会，教会很难走向合一的发展，因些，并不是每间教会都适合成为小组的教会。


第二十课：在家里的教会

一．圣经中的家庭：

１．主耶稣出生於一个非常普通的家庭：

耶稣虽然是神，却没有选择在王宫里或富贵人家中出生和成长，而是像约翰福音１：４６所形容，在一个穷乡僻壤的无名小村拿撒勒中出生，成为穷木匠约瑟的儿子。可见，主是何等的谦卑舍己。

２．主耶稣在他人的家里传道：

耶稣曾在许多人的家里传道，例如马太福音８：１４—１６节记载，耶稣在彼得的家里医治了许多病人。其实彼得的家是耶稣早期传道的主要基地，耶稣常常在彼得家里作客，而人群就来这里听主的讲道，可见，主耶稣很乐意在人的家里传道。

３．信徒在家里建立了第一间教会：

使徒行传１：１２—１５节记载，当主耶稣升天後，门徒就经常在据说是约翰马可的家中聚会。到了使徒行传２章，当门徒在楼房内聚集的时候，圣灵就降临，圣灵的降临被视为耶路撒冷教会的诞生。神在信徒的家里建立了第一间教会，可见神的作为何等的奇妙。

４．普世福音的传播由一个外邦人家中开始：

使徒行传１０章记载，彼得受圣灵的感动，到该撒利亚向哥尼流一家传福音，哥尼流是外邦人，神要彼得向他一家传福音，就是要让以色列人知道，神的救恩也要临到外邦人。之後，神兴起了保罗成为外邦人的使徒，向外邦人传福音，此後，福音就由欧洲向全世界传播了。所以，普世的福音工作是由家庭开始的。

从圣经中让我们知道，神如何在一些普通的家庭中彰显神奇妙的作为，而初期教会也是在家里诞生的，所以，只要我们愿意把家庭奉献给神，神会乐意使用，让我们的家成为神的教会。

二．家庭教会的特点：

１．家庭教会有更好的肢体生活：

    家庭教会的成员一般不多，而且大家多是亲友邻舍，所以生活背景较为接近，关系也较容易建立。另外，因为是在家里聚会，所以气氛也会较为温馨，这样就较易促进信徒的肢体生活。

２．家庭教会的组织简单：

家庭教会不需要　杂的行政组织和会议，组织简单，只要委任几个有恩赐的信徒负责计划和推动几样重要的事工如布道，牧养，和教育的工作就可以了。组织简单的好处是信徒不用花太多时间在一些冗长的会议上，而是用更多的时间传福音和彼此相交。另外，家庭教会基本上只有一个聚会，这聚会包括了崇拜，祈祷，相交，查经等内容，这样，信徒就不用　车劳动的一个礼拜来几次聚会了。因此，简单的组织和聚会对信徒的属灵追求和传福音都会有更大的帮助。

３．家庭教会容易动员信徒：

大教会因为人多，除非是一些很有恩赐和非常突出的信徒，否则不是每个信徒都有事奉的机会，因此大多数的信徒只是礼拜天来聚聚会。家庭教会则因为人数不多，所以一般信徒都会很容易有事奉的机会，因此他们对教会自然有归属感和责任感，这样，教会自然会建康的增长了。此外，动员信徒也合乎人人皆祭司的真理，当全教会的信徒都参与事奉的时候，教会的担子就不会只落在几个人的肩头上，同时，所有信徒的恩赐也得着适当的配搭和发挥，这样，教会的发展肯定会更健康，并更有果效了。

４．家庭教会轻松而不拘礼仪：

家庭教会与传统的座堂大教会其中一个最大的分别是家庭教会没有传统的礼仪，信徒可以在较为轻松自然的气氛中敬拜神，因而一般的劳苦大众或还未信主的人就可以较为自然的投入教会的生活中，而不会被太多繁　的礼仪或过份严肃的气氛所吓怕了。教会增长专家马盖文也认为，家庭教会的轻松气氛有助於教会的增长，因为会帮助初信者较容易投入教会和让他们有事奉的机会，这样教会自然会有更好的增长了。

５．家庭教会符合经济的原则：

因为家庭教会在信徒的家中聚会，所以不用花太多的费用在建筑物和其他的设施上，而是把金钱全用在传福音和其他的圣工上，甚至可以供养一个全职的传道人。当然，家庭教会要教导信徒每月都有十份之一奉献的真理，这样，教会才可以有充裕的经费拓展圣工。

６，家庭教会容易开始：

家庭教会因为是在信徒家中聚会，不用购买会址，也不用什麽美丽的装修或设备，简简单单的就可以聚会了。所以，家庭教会的形式最适合植堂，因为新教会往往在人力资源上都比较缺乏，如果以家庭教会的模式植堂，就不受人力资源的限制，很快就可以植立一间新的教会了。

７．家庭教会是布道的工具：

第四至第六点所讲的家庭教会的特点，正显示了家庭教会是布道的工具，因为家庭教会轻松不拘礼仪，所以就比较容易吸纳新人，另外，家庭教会合乎经济原则和容易开始，所以当家庭教会增长到一定的人数时，就可以一分为二，成为两个家庭教会了，就像人体的细胞分裂原理一样，家庭教会就是透过不停的传福音，增长，分裂，又传福音，增长和分裂这个循环的过程，使信主的人数和教会不断的增多的，因此，家庭教会就成为了布道的工具了。

８．家庭教会能够解决增长的问题：

这一点与第七点是息息相关的，因为家庭教会是布道的工具，所以增长较快，另外，它又比较容易　始新的教会，所以就能够解决人满之患的问题了。因为一般拥有物业的大教会，是不容易立即购买或租借到另一个地方聚会的，而且，要建立另一间有规模的教会，在人力物力行政组织方面都是不容易的，但家庭教会就容易多了，只要有几个家庭愿意另外开设一个聚会点就可以了。所以，家庭教会能解决增长的问题，也是最适合植堂的一种教会模式。

叁．家庭教会要留意的地方：

１．要着重训练和推动信徒委身投入的事奉神：

因为家庭教会的人数较少，气氛也较为轻松温馨，信徒的事奉可能因而变得松散，事奉的素质也会较差，甚至渐渐失去了事奉的热诚和使命感。所以家庭教会要强调和着重培育训练信徒的生命和事奉素质，使他们委身和忠心的事奉神。

训练信徒的方法最好是门徒训练法，这是主耶稣训练十二门徒的方法。主耶稣在世时，知道自己在世的日子无多，所以选召了十二个门徒，与他们一起生活，训练他们去传道，好让当自己离世後，门徒可以承接主的使命，把福音传遍世界。教会的门徒训练也是一样，为了使信徒的恩赐得以发挥，并常常遵守大使命，委身事奉主，教会领袖应该尽心竭力的训练信徒。如果人手足够的话，教会领袖最好用一对一的门训方法训练信徒，因为每个信徒的性格，恩赐和灵命都是不一样的，一对一的训练就可以因应个别的需要去培育信徒成长了。在训练的过程中，不单是训练事奉的技巧，更重要的是培育信徒的灵命和品格，并且不断的挑旺信徒有委身的心志，以至他们能够常常委身的事奉神。

２．着重真理的教导：

因为家庭教会的气氛比较轻松，这可能会导致教会过份讲求爱心而缺少了严谨的真理教导，所以教会应该藉系统性的主日学或查经班帮助信徒有系统的学习圣经，使信徒知道圣经的真理，明白神不单是慈爱的神，也是圣洁公义的神，让信徒操练圣洁、自律等属灵品格，使信徒有全面的成长。所以教会应为信徒制定一系列的主日学课程，例如是叁至五年的主日学课程，让信徒可以学习整本圣经的真理。

３．不断的推动布道的热诚：

当教会的日子越来越久、或是信徒信主的日子越来越久的时候，会出现一个危机，就是信徒会变得越来越内聚，渐渐的把传福音的热诚淡忘了，这情况在家庭教会可能会更加容易出现，因为信徒之间的关系密切，就会变成内聚，所以教会要常常挑旺信徒传福音的心志，使信徒不断热切的向外传福音，这样教会才能成为布道的工具，不断的增长和植堂.


第二十一课：作个植堂人

人是植堂最核心的元素，因为教会是由人组成的，如果传道人、长老执事和信徒都不认同植堂的异象，不回应神的旨意，那谈什麽植堂的方法和策略也没有意义了。教会里的人要认同这是神的旨意，回应神的呼召，委身参与植堂的使命，植堂的异象才可以达成。

植堂的工作好像盖楼一样，一座大厦的建成，需要许多不同的人参与，包括建筑师、施工员和工人等等。植堂的工作也是一样，需要有不同的人各按其职，同心协力的去达成植堂的目标。

一．植堂的建筑师：

神是教会的大老板，那麽，传道人或教会的带领就是植堂的建筑师了，建筑师是按着老板的要求来设计一座大厦的蓝图的，同样，教会的带领者也是根据神的旨意，去设立植堂的蓝图，让信徒跟着蓝图去植堂。植堂的建筑师如果要达成植堂的计划，必须具备以下的条件：

１．他必须是一个有植堂异象的人：

他必需要从神领受植堂的异象，然後按着神的心意、凭着信心设计一个植堂的蓝图，例如教会应该到那里植堂、用什麽方式植堂、要植立一间怎样的教会等等，然後才可以推动带领信徒同心的去植堂。此外，他还要把植堂的异象传达给长老、执事和信徒，这样才能推动全体的人同心植堂。

２．他必须是一个有生命见证的人：

  第一，传道人要有美好的生命见证，正如主耶稣所说的，好牧人为羊舍命，羊会听牧人的听音，跟随牧人的脚踪。传道人有生命的见证和榜样，才会被信徒信服跟从的。第二，传道人要常常肯定植堂的异象，并能在言语行为上表达出来，叫人能够信服，知道他不是讲一套做一套。

３．他必须是一个带领教会方向的人：

  传道人必需要常常带领教会的方向，不可以把带领的责任交给别人，而要常常行在前头。如果教会的目标是植堂，那就需要带领教会朝向传福音和植堂的方向，不断作鼓励和推动的工作，让教会最终能达成植堂的目标。

４．他必须是一个发掘人材和知人善用的人：

  传道人需要信徒协助以推行和实践植堂的异象和计划，正如摩西需要千夫长、百夫长等领袖协助管理百性一样。所以传道人必需物色一些有恩赐和成熟的信徒领袖与他同工。这些领袖最好能具备以弗所书４：１１—１２节所说的五种恩赐，这些恩赐包括了：

ａ．使徒－使徒的意思是奉差遣者，他们的职责是建立教会，他们是一个开荒者，帮助新成立的教会设立组织，委派长老执事等。

ｂ．是先知－先知是特别有圣灵膏抹和有属灵眼光洞见的人，他们往往比其他人先知先觉，将神的信息宣告出来，或是教训，或是督责，或是警戒。然而先知的恩赐是需要经过教会印证和信徒的认同的。

ｃ．是传福音的，他们能够有效的把福音传给人，使人明白福音，悔改归主。

ｄ．是牧师，就是有牧养信徒的恩赐，有父母的心肠，能关心到信徒心灵的需要，随时给　安慰、劝勉和支持。

ｅ．是教师，就是有教导的恩赐，能把圣经的真理讲解得清楚明白，又能以身作则行出真理，并帮助信徒实践真理。

使徒、先知、传福音的、牧师和教师，这五种恩赐是神赐给信徒领袖，好使他们训练全教会的信徒事奉。牧者选召有这五方面恩赐的领袖，与他们组成一个核心的团队，训练他们事奉，向他们传递生命的榜样和异象，可以全面的装备信徒，和发展植堂的事工。

二．植堂的施工员：

教会的长执领袖或有恩赐的信徒领袖就是植堂的施工员，协助传道牧师把植堂的蓝图实行出来，协助牧者推动徒信落实植堂计划。施工员有以下几方面的责任：

１．他们是传达者：

施工员的责任是把建筑师的建筑蓝图向建筑工人讲解说明，同样，植堂的施工员，也要协助牧者把植堂的异象向信徒说明，因为单靠牧者在讲台上传讲异象是不足够的，而牧者一个人也不能够向所有的信徒个别解释，所以需要植堂的施工员在他们所处的群体中，例如小组、或家庭聚会中把牧者的植堂异象和计划加以说明，如果遇到什麽问题，长执们就可以有机会解释清楚，或加以信心的鼓励，以此协助牧者推动信徒同心踏上植堂的异象。

２．他们是组织者：

施工员另一个责任是组织工人彼此配搭以完成工程。一座大厦的落成，需要不同的工序和工人配合的。同样，信徒能够同心的发挥恩赐，配搭事奉，是要靠赖长执领袖们的带领和联络，例如作布道的信徒如何与栽培的信徒合作等，要让参与植堂的人成为美好的队工，这样才能彼此配搭建立新的教会的。

３．他们是训练者：

植堂的施工员，要训练信徒发挥恩赐来事奉神。例如有传福音恩赐的负责训练信徒传福音等，当整体的信徒都能够得着整全的装备和牧养的时候，就有力量植立新的教会和建立一间建康的教会了。

叁．植堂的工人：

植堂的工人就是信徒，信徒是使植堂的计划最终能够实现的一群人。所以传道人或是长执们要用一段时间，透过讲道或个人的交通，不断的教育信徒，帮助信徒成为一个有传福音和植堂心志的人：

１．有整全事奉的观念：

    ａ．福音事奉观：意思是教导信徒以传福音为人生的正业，以职业为副业，这不是说信徒可以在工作上不忠心，相反是要在工作的刚位上作美好的见证，荣耀神，并且不断的传福音，使他人看见信徒的好行为，而对基督教产生好感。

    ｂ．人人传道观：意思是每个信徒都有传福音的责任，主耶稣把大使命交给每个信徒，而不只是交给传道人，所以，每个信徒都是传福音的人。

    ｃ．事奉贯彻观：意思是信徒不单只要传福音，还要栽培初信的人，一直到他的灵命成长为止，这是要付上精神和时间代价的，但能够帮助一个人在神的里面成长，是值得的。

２．要培育信徒有植堂的信念：

    ａ．「植堂是我的责任」：因为植堂是神给　教会的使命，而每个信徒都是教会的一份子，所以，植堂是他的责任。

    ｂ．「植堂是我的事业」：要教导每个信徒都认定植堂是神给　教会首要的工作事业，所以，信徒也要看植堂是自己一生中最首要的事业。

    ｃ．「植堂是我的思想中心」：既然植堂是信徒的事业，那麽信徒就应该常常的思想，如何能够达到植堂的目标了。这样，当教会领袖们推动植堂计划的时候，信徒就能够立时的回应，参与植堂的行动了。


第二十二课：植堂的基本原则

一．祷告：

布道和植堂是一场属灵的争战，要把人从撒但的辖制中拯救出来，以弗所书６：１１—１２说，要穿戴所神赐的全副军装，因为我们是与属灵气的恶魔争战，６：１８节讲到其中一项的武器就是祷告，所以，我们要为未信主的人祷告，求神感动他们接受救恩，同时也要为传福音和植堂的人祷告，求神加能赐力，以至靠着主的力量广传福音，多植教会。

除了在一般的聚会中不断为植堂的事工祷告外，更可以邀请几个有负担的信徒为植堂的事工组成祷告小组，这几个信徒的主要工作是招聚其他的信徒参加植堂祷告会，和根据植堂的进程提供适切的祷告事项，务使整个植堂的过程都在祷告中进行，这样，神一定会大大的祝福教会的植堂工作。

二．努力的布道：

教会要以布道为主要的工作，推动全体信徒都成为布道者，在他们的生活环境中不断的作见证，领人归主，此外，教会也需要有计划和策略性的推动布道的工作，以至能与植堂的工作配合。

叁．接纳性：

传福音时，要留意那些对福音存开放的态度的人，正如主耶稣所讲的撒种比喻，要寻找那些好土，然後向他们传福音，这样就会有更大的收成了。我们周围存在着许多好土，例如生活环境有改变的人、面对困难的人、对人生感到迷网失意的人、感到孤单缺乏爱心的人、渴望认识真神的人等，都等待着有我们将主的救恩和大爱告诉他们。所以，我们应该常常留意周围的人，趁着他们有需要的时候，向他们传福音，正如教会增长的原则所说：「趁他们可以得着的时候，就努力得着那可得着的人，因为熟透的禾稻并不永远熟透，也并不是每个时候都可以收割。」

四．成人布道：

以成人为布道的对象。教会增长专家盖时珍讲过，新约圣经的布道原则是以成年人为对象，如使徒行传８章，腓利向埃提阿伯的太监传福音，使徒行传１０章，彼得向哥尼流传福音，使徒行传１６章，保罗带领了吕底亚和禁卒信主等等，这些全都是成年人，并且多是一家之主，当他们信主後，很容易就带领全家人归主。

向成年人传福音是重要的，因为成年人无论在社会或家庭中，都是最有影响力的人，成年人信主，他们的家人和下属，也会较易受影响而接受福音的。并且，成年人在经验、能力和经济上都较青少年或儿童优胜许多，成年人信了主，在事奉和经济上，自然会容易成为教会的支柱。这样，福音的果效就会倍增，而我们也能建立健康而又强壮的教会了。

五．布道与训练的平衡：

教会一定要同时着重布道与训练的工作，如果只有布道而没有栽培，那麽，信徒的生命永远都会停留在幼嫩的阶段，当遇见困难的时候，就会很易的跌倒。同样，如果教会只有训练而从不传福音，那教会绝对不会有的增长，所以教会常常要布道与训练并行。

六．重视开荒植堂而避免竞争：

我们应该到那些人多而教会少的地方植堂，这样可以避免浪费资源和与其他教会的竞争。让我们参考菲律宾晨曦二千运动的植堂策略，这植堂策略是鼓励菲律宾教会在每一个没有教会的群体或社区中植堂。他们希望在公元二千年的时候建立五万间教会，这样，就可以使全国各地区都有见证基督的中心，而这些中心就可以努力的带领每一个菲律宾人信主了。我们可以参考菲律宾教会的做法，去到没有教会的地区，建立教会，让新的教会承担那地区的福音工作，带领那里的居民信主。

七．遍传布道与植堂：

新教会成立後，接着的工作应该是不断的布道，使该区每个人都有听闻福音的机会。所以，在一开始的时候，就应该设立外展的布道工作，组成信徒一家家的去传福音，务使每个家庭都有听福音的机会，并带领他们归向主基督。

每一间教会，都应该举目向田观看，在神州大地上还有许多的庄稼等待着收割，让我们有广阔的胸襟和眼光，不单是看见近处的需要，更是看见更远的需要，把福音传到更远的地区，在那里植立教会，让每个同胞都得听和接受福音。如果有些地区是我们不能到达的，可以透过文字或福音广播，例如良友、益友电台，把福音传到那里，藉此不断的遍传布道与植堂。

八．尽量的撒种与尽量的收割：

主耶稣曾以神的话语比喻为种子，如果要种子生长成为一棵结果子的树，就一定要把它撒在土地上，同样，如果要神的道在人心里生长，就一定要尽量的把神的道撒出去，并要尽量撒在好土上，这样，才会结出许多的果子来。

１．尽量的把神的话《圣经》分派出去：

把圣经送给想认识神话语的人，让神的话亲自在人的心灵中工作，因为神的话语可以感动人的心，让人认识神，知罪悔改归向神。

２．使每个地区充满了神的话：

无论是在家里、学校、工厂或公司，我们都可以举行查经班，让人透过查考圣经认识神。

３．用任何可行的方法把神的话传播开去：

利用福音单张、录音带、收音机等等作媒介，把神的话尽量的传播开去。良友和益友电台是其中一个可行的媒介，可以让人认识神的话，我们的电台平均每日向中国大陆广播近四十小时，同时我们也尽量送出大量的福音单张和栽培性小册子，让更多同胞得着神的话，所以，让我们多使用这些方法和资源，把神的话语广传开去。无论透过什麽途径传福音，也要尽量的收割，如果亲友们对福音存开放的态度，就要把握机会领他们决志信主。

九．简单的教会组织：

教会的组织不应该太过复杂，因为会阻碍教会的发展。尤其是新建立的教会，组织应该更加简单，但简单的组织也该有足够的行政领导，教会可以选出几个较为成熟的信徒负责带领教会，包括了商讨教会的事工与发展，推动信徒彼此配搭事奉等。这些行政领导应尽量减少不必要的会议，多着重实务性的工作，如推动信徒传福音，彼此相爱等等。当教会到了某个阶段，例如人数多了，可按实际的需要多加一些行政事务，但仍要以精简为主，免得教会为了应付事务而没有时间传福音，阻碍福音的工作和教会的增长。

十．维持教会的增长：

１．使教会生长是神的工作：

我们要努力地传福音，但最终使教会生长的是神（林前３：６）。因此教会要常常倚靠主，让主成为教会的元首，以至人能降服在神大能的权柄下，像使徒行传２：４３的初期教会一样，众人都因使徒所行的奇事神迹而惧怕，服在神的大能之下。

２．叫人有悔改重生的生命：

我们传福音的时候，要传一个叫人认罪悔改的福音，让他们清楚明白要接受耶稣作救主和生命的主，一生让主居首位掌王权，如果每个信徒都有这样的生命，那麽，教会就会有真正的增长，并天天的增长了（使徒行传２：４７）。


第二十叁课：植堂的程序（一）

一．祈祷阶段：

主耶稣在约翰福音１５：５说，我们若离了神，就不能作什麽。所以，我们无论在植堂的任何阶段，都需要祷告，我们要在每一个聚会中，如祈祷小组，祈祷网，家庭祷告会中，不断的为参与植堂的信徒和植堂的各项事情祷告。

二．计划阶段：

１．何谓计划：

    ａ．是一个努力：

去决定怎样从现在面对将来，怎样把现在的情况达至我们希望的理想，因此它是在写将来的历史。

    ｂ．是一个过程：

好像一根箭迎向目标一样，所以，计划是定出一个个的步聚，然後接着步骤把计划实现，当然，在过程中，是可以按实际的情况加以修定的。

２．如何计划：

    ａ．建立目标：

要建立一个非常清楚明确的植堂的目标，因为含混的目标，只会带来含混的计划，所以，我们必需订立一个实际的，富挑战性的，可量度和有时间规范的目标，而且，这目标应该是所有的参与者都认同的。实际就是可行的意思，富挑战性就是不可以把目标定得太低，当然也不要太高，而可量度和有时间规限就是定下一个达到目标的期限，因为这样的目标才会有效率，当参与者都认同并愿意承担这目标的时候，这目标就可以达成了。

    ｂ．搜集资料：

目的是为了决定达到目标的方式和方法。例如，应该在那里植堂呢？在城市或是乡村呢？在福音还没有到的地方，或是在有基督徒聚居的地区呢？那里会不会己经有教会呢？有多少教会呢？该用什麽方法传福音呢？街头布道吗？或是遂家布道？为了了解这些情况，就得进行一些调查，调查的方法，要因各教会的情况而定，如果那地区是较为开放的，可以用问卷的形式作调查，但如果那地区是较为紧张的，就得要用较为低调的方法了解情况了。无论如何，用最合宜的方法作调查，以找出适合的资料，帮助教会决定植堂的方法和途径。

    ｃ．徵召工人：

植堂最重要的元素是人，所以必需寻找选召一些有对植堂有负担的信徒，组成植堂的团队，同心去推动植堂的事工。首先，传道人可以在聚会中呼　弟兄姊妹参与植堂的行列，也可个别邀约一些适合的信徒参与，包括了有不同恩赐、不同年龄或信主年日的信徒。当选召了工人之後，便要训练他们成为植堂的精兵，这些训练应包括了对植堂的认识，布道和栽培的装备，和各种事奉的装备，如讲道，教导等，以至让他们成为一队植堂的精兵，有能力建立一间新的教会。

    ｄ．决定方法：

这是指决定布道的方法，这与第二点是有关的，第二点是搜集资料，这些资料正好成为决定布道方法的资料，布道的方法有许多，例如个人布道，遂家布道，派福音单张，家庭福音聚会，友谊布道等等，教会应按着搜集资料的结果而决定用那些方法，无论是什麽方法，只要是适合教会使用的，就是好方法。

    ｅ．搜罗工具：

就是搜罗布道的工具，例如福音单张，圣经，福音性查经资料等等，务使信徒更有果效的传福音。

    ｆ．制定预算：

要植建一间新的教会，经费的预算是不可少的，例如要买传福音的材料，新教会要　置的东西，事奉弟兄姊妹的乘车费用等，最好都有一个预算，并鼓励信徒奉献，使植堂的工作可以顺利的进行。当然，在经费方面不需太过担心，正如戴德生一句名言所说：「以神的方法，进行神的工作，必不缺少神的供应。」因此，让我们为植堂作经费的预算的同时，不要忘记仰望神的供应！

叁．社区调查：

当选择了植堂的地区後，教会应该在那地区进行一些社区的调查，目的是了解那地区的宗教气氛，教会要知道那地区的人对福音的态度是开放还是关闭，适宜用什麽方法传福音，并尽量发掘对福音开放的家庭，然後集中火力领他们信主，让这些家庭成为福音的桥头堡。教会可差派两个信徒为一组，去到居民的家中，作有礼貌性的探访，为了方便作调查，教会可以预先预备一些意见表作调查之用，这意见表可以问及以下的问题：

第一， 您拥有整本的圣经或是新约圣经吗？

第二， 您曾经阅读过圣经多少次？

第叁， 您愿意查考圣经吗？

第四， 您喜欢在您的家中进行查经吗？

第五， 假如在您的邻舍中有查经聚会，您愿意参加吗？

第六， 您喜欢拥有一本圣经吗？

    以上这六个问题，可以帮助我们决定在这个社区中应采用什麽的布道方法，假如有几个家庭己经拥有圣经，而且愿意查考圣经，我们就可以在那里开设查经小组，但假如我们发现他们没有圣经，却希望拥有圣经，就可把圣经送给他们，并向他们传福音。

总的来说，我们应该选择一个需要教会的社区，并致力於带领那里的人信主，藉着圣经的大能进入这社区中，然後发掘那些对福音感兴趣的家庭，把圣经送给他们，领他们相信主耶稣。

四．使社区充满神的话：

１．派发单张或是圣经：

让社区充满了神的话，并把握机会传福音，好让人有机会听闻福音而信主。

２．个人布道小队：

植堂队伍可组成叁叁两两的小组，一个有经验的带领着一个经验较浅的信徒去传福音。这些布道小组可以遂家的或在公园作个人布道，让更多的人可以听福音。我们只要忠心努力的四处布道，不要太过看重果效，只要忍耐的撒种，到最後必然会欢呼收割。

３．外展查经：

信徒去到不同的地方举行福音性查经班，无论在任何的地方，只要有数个人参加就可以了，因为教会的雏型往往是由查经班开始的。福音性查经班的气氛通常较为轻松，且多在家庭中举行，比较容易邀请邻舍亲友参加，当人数渐渐增多的时候，就可以一组分为两组，这就是细胞分裂的原理，也是教会增长的原理，当这些查经小组越分越多的时候，渐渐就会变成一间教会甚至是数间教会了。

查考圣经的取材方面，最好是用分题式或主题式查考圣经，主题式的如耶稣是谁，神的属性等，或是一些人物，如撒该，撒玛利亚妇人等。查经的方法可用归纳式查经法，就是观察，解释和应用叁个步骤查考圣经。

４．布道会：

植堂队可以借用一个地方较大的家庭举行布道会，事前邀请一位有传道恩赐的讲员，请他分享福音信息，同时也尽量邀请那些慕道的人，如参加查经班的人，或遂家布道的对象等，来参加布道会，正如遍传布道的原则：「大量的撒种，带来大量的收割」一样，我们要把握任何的机会，大量的撒种，这样，就会大量的收割了。


第二十四课：植堂的程序（二）

五．在社区中建立布道点：

布道点的目的是让未信者在当中接触福音信息，清楚明白救恩而接受耶稣作救主。所以布道点是一个有潜力发展为教会的查经班。布道点与查经班主要的分别是在人数和聚会内容上，布道点主要是将几个查经班组合成一个聚会点，内容方面，除了查经之外，还可以加上唱诗歌，讲道等，使聚会内容更加丰富。

１．把查经班组合为布道点的几个原则：

ａ．布道点的成员应该包括信徒、慕道者和还没有信主的人。这样的组合可以让信徒栽培慕道者，而慕道者也可以帮助还没有信主的人。

ｂ．把地区较接近的查经班组合成为一个布道点，这样可以方便参加者继续聚会。

ｃ．布道点与其他教会的距离最好远一点，因为如果过於接近，就会导致不健康的竞争。

ｄ．在对福音反应良好的地方设立布道点，以至有更好的福音收成。

ｅ．布道点的聚会地点最好是在家里，因为家里的教会更容易健康的增长，当然也可以在其它的地方，只要方便聚会和传福音就可以了。

ｆ．布道点的聚会时间要有弹性和方便参加者。

ｇ．布道点的聚会内容应该以宣讲福音为主，让未信的人清楚明白救恩，得着悔改的信心。所以，每次聚会最好都有福音信息的宣讲。另外，也要栽培初信者在神的话语上成长。聚会的内容可包括：1:颂唱诗歌，帮助我们释放心灵敬拜和亲近神，并领受神的恩典。2:祷告，3:读经，让大家一齐专注在神的话语上，并同心信靠神的话。4:讲道。5:邀请决志，就是邀请还没有信主的人公开接受福音，这可以加强相信者的信心，同时也可以激励其他的人，所以是非常重要的。此外，当有人信主之後，可以邀请初信者在聚会中分享信耶稣的见证，因为信主的见证往往都能激励人的信心和爱心，所以不要忽略这麽好的机会。

２．外展布道：

    ａ．不断探访新接触的朋友和新信徒：

藉着探访，与他们建立关系，这样他们再来聚会和信主的机会就会较大。另外，探访也可以接触到他们还未信主的家人，向他们传福音，这样，布道点信主的人数就可以不断的增加了。

    ｂ．在参加布道点的信徒家中组成祈祷细胞小组：

      这样可以用祷告托着福音的工作，同时也可以吸引那些信主而未有教会生活的人、或慕道的人来，大大提高信主的人数。

    ｃ．在社区新接触的家庭中继续组成查经小组：

    这也是一个继续不断接触未信主的人的好方法。

六．建立团契敬拜小组：

团契敬拜小组的主要目的是跟进栽培布道点的初信者，同时也是促进布道点演变为教会的桥梁。所以，团契敬拜小组的成员应包括了信徒，初信者，慕道者，和未信者，他们有定期的聚会。

每个团契敬拜小组可由两叁个家庭组成。聚会的地点最好是在家里，但其他的地方也无防。聚会的时间可按参加者的情况而举行，不过最好是定期的聚会，如每个月一次，每个月两次等，以帮助参加者有稳定的聚会习惯，也帮助他们对团契敬拜小组有归属感。由於这只是教会的雏型，所以组织要尽量简单，不需要拥有教会的章程细则，也不需要设立所有的部门，只要按实际的需要增加职位就可以了，精简的组织能帮助团契敬拜小组可以更有效的运作，并能专心的栽培初信者和继续发展福音的工作。

聚会方面，可以有敬拜、查经、小组或团契生活等等，而聚会内容，为了达到团契敬拜小组的目的，主题最好是围绕栽培方面的信息，例如得救的确据、祷告、圣经、灵修、敬拜、团契生活、教会生活、灵命成长、传福音等等，让初信的信徒可以有更好的喂养，以至他们的生命能够健康的成长，成为一个成熟的基督徒，这样，将来的教会就会有建康的成长了。

除了栽培初信者之外，植堂的领袖也应该把握机会训练信徒事奉，包括带领聚会、传福音、和参与会议等，领袖应让信徒有机会负责不同的聚会，如作主席、带查经、带家庭聚会等，也要让信徒不断出外探访布道，因为团契敬拜小组的重点虽然是栽培，但福音工作是不可以停止的，仍然要不断的推动信徒传福音，使信主的人数不断的增长。领袖如果能把握时间训练信徒事奉，他们就可以成为未来教会的领袖了。

七．建立教会：

这是植堂的最终目的，布道点可按不同的需要去决定何时建立教会，只要有一定的信徒，而他们又是乐意事奉、热心传福音的，就可以建立教会了。建立教会的目标应该是要建立一间有生命力的教会。有生命力的教会的定义是：「能够独立自主，对会友和社区都能负起责任的教会，她是由一群已受洗的会友，自动的联合起来，维系於一个清楚的信仰条文，和一些章程细则，她会按照章程选举或委任职员，经常崇拜、查考圣经、彼此交接、遵守圣礼、并对所在的社区和世界宣扬大好的信息。」

１．有生命力的教会——拥有和实行以下叁方面的功能：

    ａ．教育：

着重基督教教育，让信徒有全人的教育，不单让信徒认识信仰教义和圣经的教导，还要训练信徒事奉，和帮助他们实践信仰，在生活中有美好的见证。

    ｂ．成圣：

透过团契或小组的相交生活，让信徒彼此相爱，一同查经、敬拜和祷告，彼此鼓励扶持，以至信徒可以实践信仰，特别是初信主的信徒，在团契的生活中，可以追求过一个成圣的生活。

    ｃ．布道：

不断把未有信主的人带到基督里面，这里所讲的布道除了是把福音传给四周围的人之外，还包括了服务和差传，服务就是教会要关心周围有需要的人，让他们体验到耶稣的爱。而差传的意思差人出去更远的地方传福音，或向与自己教会不同文化或语言的人传福音，例如说普通话的教会向说广东话的人传福音和建立教会，为什麽要作差传呢？因为这是主的大使命，主要我们往普天下去传福音，所以一间有生命的教会，是应该实行主的大使命的。

２．成立教会的步骤：

    ａ．确定新教会的牧者或带领者：

牧者可以是植堂委员会的主席，或是另外物色一位灵命成熟和圣经知识丰富的信徒作带领。

    ｂ．委任几位成热的信徒作执事：

协助传道人推动教会圣工。

    ｃ．传道执事组成教会事工会：

负责制定教会章程、制度、计划，例如有什麽聚会，教会的纪律如何，教会的行事　怎样等等。

    ｄ．教会的成立典礼：

这典礼是宣布教会正式成立和聚会，同时也为传道执事进行就职礼，为他们祷告，让全教会都认同和支持他们的事奉，这样，一间新的教会就正式诞生了。

上一章 回目录 全文完