属灵领袖

属灵领袖

序言

1 好志气

2寻找领袖

3主耶稣的首要原则

4属世领导与属灵领导

5衡量领袖潜能的准绳

6保罗谈领导资格

7彼得也谈到领导资格

8 领袖必须具备的德性(一)

9领袖必须具备的德性(二)

10决不可少的要件

11领袖的祷告问题

12领袖的时间问题

13领袖的读书问题

14发挥领袖潜能

15当领袖的代价

16领袖的责任

17领袖仍须受严格考验

18任用贤能

19更换领袖

20栽培新领袖

21领袖特有的危险

22模范领袖尼希米


属灵领袖

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


序言

一九六四年和一九六六年，海外基督使团的领袖们两度在新加坡开会，著者对他们传讲了两系列的信息。当时有人提议把那些信息加以推广，并让更多的人分享。著者同意，于是写成本书。至于所引的经文，都是采自著者所认为最正确最清楚的圣经译本。

本书依据圣经以及若干著名神仆的传记，把在属世和属灵两个领域内做领袖的各项原则提出来，加以说明。书中所引的传记，大概有许多不是每一个读者都能有机会读到的，所以著者把一些有特殊成就的领袖的生平、适当的事例列入本书。

本书资料的编排，也注意到年纪较轻，而心受圣灵感动，志气圣洁，愿将全力献给救赎主使用的基督徒，叫他们可以得到益处。对于比较长进堪作未来领袖的，如果本书也能使他们重新立定清楚而坚决的新志向，那么本书的目的就完全达到了。

孙德生(J．OSWald SanderS)


1好志气

想要做领袖，是可敬重的志气。

--提摩太前书三1(新英文圣经译本)

你为自己图谋大事么？不要图谋。

一一耶利米四十五：5

保罗断言想要做领袖是可敬重的志气；那种说法，如果不加条件，却不是所有的基督徒都能赞同的。难道不应该是职分求人，而就应该是人求职分么？叫一个有野心的人来任职，岂不是很危险么？有人以为雄心大志是“高尚的人不大会有的弱点”，那种看法难道只有一点点真理么？

我们不能否认，有一种野心是应该严予斥责的。但有的大志却是高尚可钦而应该受到鼓励的。有人想要尽他一生的心力，着实为神做一番工作，只要他能谨守本章首端那两节经文的教训，他的大志就不会产生什么可怕的结果。

对于保罗所说可敬重的大志加以评价时，有几个因素必须记住。他那种绝对的说法，我们很容易就根据现代基督教领袖所得到的荣誉和声望来衡量。其实，保罗写那封信的时候，情形大不相同。当时主教或监督的职分，绝非可羡而容易的差事，而是常常带有重大的危险责任。所得的报酬多数是吃苦头，被藐视，被拒绝之类。每逢教会受迫害时，领袖便成为被攻击目标，首先遭殃。

从这些情形来观察，保罗所说的话便不见得像初看时那样满有危险。只想谋职和存心滥竽充数的人，是不会看上这类苦差事的。在那样令人气馁的环境之下，保罗便觉得，鼓励人来做领袖，并且对甘冒那些危险的人加以赞扬，是正确而必要的。因此他说：“想要做领袖，是可敬重的志气。”

那种局势今日又出现了。在尼泊尔，有一个小基督教团体的传道人曾被监禁多年，而会友却早已获得释放了。就是现在，在许多国家里，属灵领袖的职位绝不是一件优差呢。

应该注意的，便是保罗所认为又可敬又高尚的，并非“监督的职位”，乃是“监督的任务”。这是世上最光荣的工作，它的光荣性质也是足以激励人去追求的。因为，追求这种职务，若苎出乎极高尚的动机，便可获眼前和永远的赏赐。在保罗那个时代，只有深爱基督又真正关心他教会的人，才会有坚强的动机来想要这种职务。但今日在大多数地方，基督教会中的领导地位都竺个以声望和光荣：只图私利并不属灵的人，很容易就会怀着不好的野心来窥视这种职位。

正是因为这个事实，这里要提及耶利米对巴录(Baruch)，的忠告：“你为自己图谋大事么？不要图谋。”他的警告并非反对大志本身，乃是反对“自我中心”的大志--“为自己的大事”。想要做大，本身并不一定不好；是好是坏，要看动机。我们的主并不忽略也不轻视大志，但他曾明明地揭发不好的动机，斥为可耻。

凡是基督徒，都应该尽量善用生命，充分发挥神所赐的力量和才能。只是耶稣教训我们：任何大志，若以自己为中心，而又止乎自己，都是错误的。有一个主教(注重)曾对要受按立为牧师的人训话说：“雄心大志，按照一般字义解释，在普通人来讲，我想几乎总是坏的；在基督徒来讲，我确信总是不好的；至于在受按立为牧师的人来讲，那是最不可恕宥的。”反之，大志若以神的荣耀和他教会的建立为中心，那就不但是正当的，而且是值得大加赞扬的。．

英文“大志”一词是从拉丁文转化来的，原文的意义是“运动求高升”。大志的动机可能含有各种成份--例如要叫人看见又看得起，要得众望，要超越侪辈，要辖制别人等等。志高气大的人，喜爱金钱或权力所带来的势力。这种属世的大志，主曾严予指斥。真正的属灵领袖决不运动求高升。

耶稣曾对雄心勃勃的门徒宣示伟大的新标准：“你们知道，外邦人有尊为君王的治理他们，有大臣操权管束他们；只是在你们中间不是这样。你们中间，谁愿为大，就必作你们的用人；在你们中间，谁愿为首，就必作众人的仆人。”(可十42-44)

从这个新概念的上下文可以看清自私的大志的真面目。当时耶稣刚向他的密友吐露了自己的心事，叫他们也预先知道他快要受苦受死(可十33-34)。尽管主发出了感人的呼吁，要他们有友爱有了解，可是言犹在耳，雅各和约翰却漠然无动于衷，竟向主要求：“赐我们在祢的荣耀里，一个坐在祢右边，一个坐在祢左边”(可十37)。他们贪图荣耀的冠冕，却未准备戴荆棘的冠冕。他们所想望的是加冕为王而不是死在十字架上；显赫和权势远胜过与主共患难。今日的情形岂是大不相同么？他们跟我们一样，不知道只有十字架才是通到荣耀的道路。

想要做大，若动机高尚，原无不是，但若贪图为首，那就一无是处了。这就是雅各和约翰的错处。他们施展卑鄙的阴谋，利用母亲的溺爱，来求取属世的高升；他们偷偷摸摸，设法占先，要使最亲近的朋友得不到基督国度里有权有势的位置。

这一下他们犯了双重错误。第一，他们以为基督的国度有世上的显赫和光荣。第二，他们以为伟大在乎等次和位置。这些见解，使他们想要做袍的左丞右相。他们的思想仍拘于世上的标准。直到五旬节，圣灵的火将他们属世的大志烧除净尽之后，他们才到达真正属灵领导的地位。现在教会里仍有类似的贪势求名的风气，抹煞属灵的力量。像丢特腓那样的人，尚未绝迹。

耶稣并不因为这两个朋友提出了有野心的请求而改变初衷，反而乘机给他们一个重要而永远的教训。他说：“你们不知道所求的是什么。我所喝的杯，你们能喝么？我所受的浸，你们能受么？”他们有无限的自信，但缺乏自知，竟回答说：“我们能。”耶稣便说：坐在我的左右，不是我可以赐的，乃是为谁预备的就赐给谁(可十38-40)。

耶稣教训他们，也教训我们：属世的伟大和领导概念，在他属灵的国度里不能应用。在那个国度里，世上认为有价值的却是毫无价值。在天国，黄金是作铺路用的。谁预备得赏赐，“预备好的赏赐就给谁”，什么是必要的预备呢？“他必须作众人的奴仆。”在天上伟大的标准不是多少仆人，乃是服事多少人；那也就是领导的实际预备工作。谦卑的服务越大，所得的地位就越高。伟大不是随着环境而来，乃是存在本身里面的东西。

我们的主便是他自己的教训的完美榜样：“人子来，不是要受人服事，乃是要服事人”(太二十28)。“我在你们中间，做服事你们的仆人”(路二十二：27)。

凡是研究属灵领导问题，必须先清楚了解并坚定抱着这个由神所宣示的最高原则。要成为伟大真领袖，不是靠着压抑人来服事自己，乃是靠着自己用无私的心去服事人。这样做必须付出代价，包括喝苦杯，受苦浸。真正的属灵领袖，关心服事神和服事人，比较关心追求生活上的福利，不知要超过多少倍。他的目的是平生贡献多而享受少。

历史上有了样很明显的反乎始料的事情，便是人间最后互相6论断的时候，绝不理会晶位和头衔。“历史对人的最后评价，完全不注意他有过什么品位或头衔，或者担任什么职分，只注意他的行为怎样，以及他的意志和心地怎样。”(注2)

哥顿(S．D．Gordon)说：“要随时记着，一个人的志向应该合乎神为他定下的计划。那样，他就会有一颗经常在望的北极星来领他安稳渡过任何茫茫大海；就会有一个指南针，在最浓的雾里和最大的暴风雨中都能正确指出方向，也不怕有磁性的礁石”。

从前有一个人名叫亲岑多夫伯爵，虽然他酷嗜研究古典文艺，也受过品位财富的引诱，但他有一句话可以概括他的态度和志向：“我所深爱的，就是袍，只有袍。”他抛弃了自私的大志，成为莫拉维会(MoravianChurch)的著名创立者和领袖。他的徒众都效法他的精神，周游世界传福音。当时一般传教事业的规模还是很小，惟独他们的传教工作却成绩特著；他们在海外创立的教会里领受主餐的人数，比国内教会里的足足多了两倍。每九十二个会友中便有一个做国外传教士。

注：(1)Bishop Stephen Neill。(2)Samue lLogan Brengle的话。

上一章回目录下一章


2寻找领袖

高举非从东，非从西，也非从南而来。惟有神……使这人降卑，使那人升高。

一一诗篇七十五：6，7

神和人经常都在寻找人来担任基督教事工各部门的领袖。圣经里常提到，神在寻找一个怎么样的人。不是许多人，乃是一个人；不是一批人，乃是一个特别的个人。

“耶和华已经寻着一个合他心意的人”(撒上十三：14)。

“我观看，不料，没有人”(耶四：25)。

“你们当在耶路撒冷的街上跑来跑去寻找着……若有一人行公义，求诚实，我就赦免这城”(耶五：1)。

“我寻找一人……他要能……站在破口防堵”(结二十二：30)。

不论是圣经，以色列民族，或教会的历史都证明了这事，就是当神发现了一个人，合乎他属灵的条件，又愿意尽心竭力跟随神的时候，尽管那个人有明显的缺点，神也尽量使用他。属这一类的人，有摩西，基甸，大卫，马丁路得，卫斯理，耶得逊(注1)，克里，以及许多其他的人。

教会超世的本质，需要超人的领袖。然而，还有什么时候比现在更缺乏神所膏选又能顺服神的人来满足这个严重的需要呢？这种奉献自己给神使用的领袖，可以说向来都供不应求，原因很简单，就是需求太紧迫。

有人(注2)叹说：“教会真是急切需要领袖。我等着要听一8个声音，可是没有声音到来。我喜爱区会和大会的后座。我宁愿听，不愿讲--可是并无嘹亮的声音可听。”

今日的教会若要克尽对下一代的责任，最需要有权柄，属灵，能舍己的领袖。“要有权柄”，因为人喜爱跟随有宗旨而又能叫他们信任的人。‘凡是有智慧，有力量，又能守住所信的道的人，他们就几乎毫无疑问地跟随他。“要属灵”，因为领袖不属灵，就和世上的领袖完全一样，虽然非常有吸引力，有干劲，结果只是徒劳无益，道德破产，灵必破产。“要能舍己”，因为那是模仿主耶稣的生活；他舍己救世，留下一个榜样给我们，我们应该跟从他的脚步。

向来都是这样，教会若得到力量、属灵、在事奉上仰望并经历神的感动的人做领袖，就会十分兴旺。没有这种领袖，就表示教会有了毛病。那种嘹亮的声音，从前曾使教士对当地有极大的影响，现在却少得可怜。世局纷扰，教会的声音却变成十分微弱。在位的领袖必须面对这种局势，尽力培植年纪较轻的人来接替做真正的属灵领袖。

领导的资格，常被视为来自个人的天资和特征--智能，意志力，热情。毫无疑问，这类才能学问，确能大大提高领导的能力，但就属灵领袖而论，它却不是最要紧的因素。“谁甘愿为了那要求他全心服从的大目标而吃苦，谁就有做领袖的真正资格。”

属灵的领袖，并不是由人或团体选派的，也不是由大会或区会选派的。只有神才能差派。单是占有重要位置，不能成为领袖。研习领导学，或者决心做领袖，也不能成为领袖。唯一的方法便是要取得资格来做领袖。主教和董事会，能把教会里的位置给人，9但不能给人属灵的权柄，而这种权柄却是基督教会的领袖所最需要的。这种权柄，只有那些早就灵性好，有修养，有才干，能勤劳，证明了自己配得的人，才能得到，并且常是不求而得。那些人向来遵守神这个命令：“你为自己图谋大事么？不要图谋”，只先求神的国。属灵领导的地位，是属乎圣灵的，只有神才能给人。当他寻找的眼睛看中了一个合格的人的时候，他就用圣灵膏他，选派他担任特殊的职务(徒九17，二十二21)。救世军有一个真正伟大的领袖(注3)，既有非常的属灵能力，又有学识。他曾用激励的话简单地说出在属灵方面得权柄领袖的途径：“那不是靠升级，乃是靠许多祷告和眼泪而赢得的。要达到那个境地，必须在神面前多多认罪，自责，自卑；也要顺服，断然除尽偶像，永久勇敢地抱住十字架，不妥协，不埋怨，也要永远仰望被钉十架的耶稣，毫不犹豫。要获得那种权柄地位，不能用为自己图谋大事的方法，而要像保罗那样，把对自己有益的事看作于基督有损。这个代价真大，但做属灵领袖的人必须照付，毫不退缩，若是他想做到名实相符，使天上，地上，以及地狱里，都承认并且感觉到他的能力的话。”神在寻找的，便是这种人，要在他身上显出他的大能(代下十六9)。可是，想要做领袖的，并不是个个都愿意付出那么重大的代价。虽是如此，一个人必须暗中履行神的条件，然后神才肯公开把光荣给他。我们的主明白告诉雅各和约翰，在袍国度里有设立领袖的主权。最高级的位置是要保留给那些暗中取得资格的人。也就是这种主权成分，叫那些被任为领袖的，心里存着敬畏，且能十分谦卑。

还有一点要说的，就是颠倒反常的领导也是有的。那些居于有权有势地位的人，若不带领人在属灵的境域里上进，就必然会不知不觉地带领人堕落，因为没有领袖能够单独过活而与人无关的。注。(1)Adoniram Judson。(2)William E．Sangster。(3)Samuel Logan Brengle。


3主耶稣的首要原则

只是在你们中间不是这样，，你们中间谁愿为大，就必作你们的用人；在你们中间，谁愿为首，就必作众人的仆人。

一一马可福音十：43-44

一般来说，不论是教内或教外的人士都十分强调领导的职务：不过，很奇怪，在英王钦定圣经译本里，“领袖”这词只出现了六次(三次是单数，三次是众数)。虽然如此，这并不意味在圣经里这是一个不甚重要的主题，反过来的说，这个主题常以另一些词汇出现，而最常见的就莫如“仆人”这词了。圣经没有这样说：“摩西，我的领袖。”只是说：“摩西，我的仆人。”这个重点正与耶稣基督的教训吻合(注1)。

虽然从政治角度来看，基督不算是一个革命家：可是，他的议论和教训却是石破天惊而且富于革命性。他有关“领袖”的教训更是如此。在今日的世代里，“奴仆”这个词语是有低贱的含意；可是，基督却没有随俗俯仰，他把“奴仆”与“伟大”等同。这样的新思想肯定是前无古人的。…-般人都不介意作主人，但做人牛马，供人呼喝就不甘心了。

基督所表彰的天国观念是一个彼此服事的团体；使徒保罗支持的也是同一的思想：“总要用爱心互相服事。”(加五13)当然，我们以爱心服事的对象应该扩展至我们周遭有需要的人。可惜，在今日的教会生活里，受人服事的往往比服事人的多。

基督清楚知道这个服侍世界的观念是绝对不会受到自我中心的世代欢迎；可是，渴望在他天国中作领袖的绝不能欠缺这服侍别人的崇高品质。

马可福音十42-44更明显的反映了世界与基督对领袖观的尖锐矛盾：“你们知道，外邦人有尊为君王的治理他们，有大臣操权管束他们，只是在你们中间，不是这样。你们中间，谁愿为大，就必作你们的用人。在你们中间，谁愿为首，就必作众人的仆人。”(黑体字乃作者所加。)

雅各和约翰对耶稣这教训未能心领神会。不过，他们倒认真的抓住主的应许：“我实在告诉你们，你们这跟从我的人，到复兴的时候，人子在他荣耀的宝座上，你们也要坐在十二个宝座上，审判以色列十二个支派。”(太十九28)在私心推使下，他们竟利用溺爱他们的母亲，希望可以在门徒中间脱颖而出，先发制人地先占天国中首要的地位。

可是，主基督并不容许这样的事发生，他不要人藉疏通的手段获取地位，所以他的回答是，“你们不知道所求的是什么。”他们实在是一知半解，他们追求尊荣，却不愿忍辱负重；期望得着冠冕，却不愿背十架；希望作主人，却不愿作仆人。

不过，透过他俩的请求，主耶稣趁机提出作领袖的两大原则：

▲属灵领袖的选拔是神的绝对主权“只是坐在我的左右，不是我可以赐的，乃是为谁预备的，就赐给谁。”(可十40)

我们多数以为天国的要位是为那些为自己准备妥当的人而设的；不过，关于当领袖的原则，主已斩钉截铁的指出当中差异之处：“只是在你们中间，不是这样。”当领袖的岗位和职事是神按自己绝对的主权委任的。现代中文译本这样翻译马可福音十40：“这些座位，上帝为谁预备，就赐给谁。”任何神学训练或领袖栽培，都不可以自动地制造优秀的属灵领袖或担保有效的事奉素质。耶稣后来告诉门徒说：“不是你们拣选了我，是我拣选了你们，并且分派你……”(约十五“)主肯定地说：“服事的权柄不是从个人或群众的选举而来，乃是神主权的委任。”给予每一个服事他的工人极大的信心。

▲属灵领袖须经苦难

“我所喝的杯，你们能喝么？我所受的洗，你们能受么？”(可十38)。

基督直截的、毫不讳言的指出服事天国的代价，为了能完成天父交给他的重大使命，他需要的并非是盲目的跟从者，他需要的是有素质而又乐意跟随他，甚至付出生命也在所不惜的人。

对于主的问题，门徒竟漫不经心的回答：“我们能。”这显露了他们缺乏自我了解的悲剧，耶稣说他们实在要喝他喝的杯和经历他受的洗。主要他们认识一个事实：人若要有效的影响世界，就必要付上极高的代价--而且这代价并非一次付上的，结果，雅各付上自己的头颅，而约翰的收场也是惨淡。

他们希望廉价地获取领袖权，但主的说话很快使他们的幻想破灭，只有透过服事别人才能成大事，只有透过作每个人的奴仆，才能获得首要的领导地位的基本教训，对他们来说，必然是不受欢迎的当头棒。

值得我们注意的是主只在一次表明自己是刻意为门徒立榜样--当他亲自为门徒洗脚时(约十三15)--树立服事的榜样；而也只有一次他的门徒提及为他们留下榜样--一个受苦的榜样(彼前二21)。换言之，“为仆”与“受苦”这两个观念是相连的，就像在主的生命中一样。而仆人能比主人大吗？主耶稣论到为首的，必要作众人的仆人，但他所指的并非光是外在服事的行动，因为在这些行动背后可以隐藏着不良的动机。主指的乃是服事的精神，正如人子来是要服事人，而不是受人服事。

在以赛亚书四十二5这段有关弥赛亚的经文中，先知一方面显示了服事的精神，另一方面先知也勾划出那要来的弥赛亚之所以成为神理想的仆人的品质。

本来，神拣选了以色列民作袍的仆人，希望透过他们清楚地向世界表明他自己；可惜这个民族一次又一次背叛袍，辜负袍殷切的期望，以色列民虽然失败，主耶稣却光荣地得胜，而我们该以袍的生命原则作为效法的模式。以下是几个重要的原则：

倚靠

“看哪，我的仆人，我所扶持…”(赛四十二1)主耶稣甘心的虚己(腓二7)，应验了先知的预言；袍有着天上地下所有的权柄，但弛却甘心降服，放弃本身的权利和独自运行的意志，存心倚靠创造天地的父神；虽然袍曾“用袍权能的命令托住万有”(来一3)，袍却是如此认同于人性的软弱，以致道成肉身的弛，需要神的扶持。这确是基督降卑叫人惊愕的一面；也只有在我们有耶稣同一的态度时，圣灵才可以使用我们。

悦纳

“我……所拣选，心里所喜悦的。”(赛四十二1)耶和华对他理想仆人的喜悦得到了回报，因为在另一处有关弥赛亚的经文中，子这样说：“我的神啊，我乐意照祢的旨意行。”(诗四十8)

谦恭

“他不喧嚷，不扬声，也不使街上听见袍的声音。”(赛四十二2)神的仆人从来不鸣锣响道，也不会雷声大雨声小；倒是谦15谦恭恭，不强出头的默默事奉。在今日处处自我推销，先声夺人，华而不实的世代，谦恭实在是最宝贵的品质之一。

撤但不是在这方面攻击主耶稣吗？它不是向主耶稣发出挑战，叫袍从圣殿上的最高处跳下去，好证明袍的身份吗？不过，我们的主并没有陷入驰的诡计中。

神这位仆人这样默默谦卑的工作，以致许多人甚至疑惑袍是否存在。袍工作的方法说明了先知在以赛亚书四十五15所说的话：“祢实在是自隐的神。”在先知的描写下，撤拉弗，就是服事神的天使，也用两个翅膀遮脸，两个翅膀遮脚--形象化的表达了他们甘心隐藏的事奉。(赛六2)

感同身受

“压伤的芦苇，他不折断，将残的灯火，他不吹灭。”(赛四十二3)主耶稣同情和了解软弱的和犯错误的。许多时候，人会无情的践踏失败者，但神理想的仆人却不会如此。他擅于安慰，体恤被压伤的肢体，及扇起将残的灯火。

事实上，在事奉的工作上，不少基督徒会忽视了被压伤者的需要，“从那边过去了。”(按：路十32)他们需要显赫于人前，所以不愿付出默默无声和忍耐的代价去扶持软弱和终日故态复萌的肢体：不过，使遭世界鄙视的人回转却是极尊贵的工作。试看彼得吧，在公会审判前，他的烛光是何等微弱；可是在五旬节时，他不是烧得辉煌耀目吗？他与神理想的仆人的会晤，使整个情势都扭转了。

乐观

“他不灰心，也不丧胆，直到他在地上设立公理。”(赛四十二4)主耶稣从不因外物而灰心丧志。一个悲观者断不能成为一17个使人振奋的领袖。在与黑暗权势争战、为神抢救世上灵魂的当儿，乐观和满有盼望是神的仆人必需具备的素质。神的仆人必定认定目标，排除万难，不达目的誓不罢休。

恩膏

“我已将我的灵赐给他。”(赛四十二1)要完成神的重大使命，光凭上述五种素质，是不足够的：他还必需超然的力量。而此种力量是藉圣灵的恩膏沛降；“神怎样以圣灵和能力膏拿撤勒人耶稣，这都是你们知道的。弛周流四方行善事……”(徒十38)。

昔日神理想的仆人所接受圣灵的恩膏，今日我们也可接受。在圣灵降在他身上前，耶稣在拿撒勒是默默无闻的。但当主受洗，圣灵降在他身上后，惊天动地的事情就开始发生。仆人是否比主人还要大呢？我们可以省略主耶稣在地上事工至为重要的一环一一圣灵的恩膏吗？注：(1)Paul S．Rees，@{The Community Clue}，@ LifeOf Faith，26September 1976，P．3．17


4属世领导与属灵领导

从前我到你们那里去……我说的话讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证。

一一哥林多前书二1，4

领导便是影响，也就是一个人影响别人的能力。一个人能够影响别人到什么地步，也就只能领导他们到那个地步。许多有大影响力的人所下关于领导的定义，都证明这个事实。蒙哥马利元帅(注1)曾用这些话来解释领导的意义：“领导便能号召人来追求共同目标的才干和意志，以及能得人信任的品格。”邱吉尔爵士便是具备这种资格的著名典型，特别是在第二次世界大战最困难的时期中。

一个世界学生界的领袖(注2)所下的定义是：“一个领袖，便是一个识途径，能领先，又能拉别人跟着他走的人。”

还有一个定义是：“一个领袖，便是一个能叫别人做所不想做的事，并且叫他们转而喜欢那事。”(注3)

英国名将哥顿(注4)有一次向年老的中国领袖李鸿章提出一个双关问题：“领导是什么？人类怎样区分？”所得的奥妙回答是：“世界上的人只有三类--可移动的，不可移动，以及移动人的。”

属灵的领导，兼有属世和属灵的品格。其实那些属世的品格也不是自生的，乃是神所赐的，所以若用来事奉神荣耀神，便可发生最大的效果。上述种种定义，是关乎一般的领导。至于属灵的领导，不但要有那些品格，还须具备更重要的其他成分。个性是属世领导的主要因素。蒙哥马利元帅说：“影响的程度要看那个人的个性而定，就是所能发出的光，心里的热火，对人心的吸引力。”

属灵的领袖则不然，他对别人的影响，不是只凭着自己个性的力量，还要靠着那得到圣灵光照，贯通，赐给能力的个性。因为他让圣灵完全管束他的生活，圣灵的能力就能通过他来达到别人，毫无阻碍。

属灵的领导，是卓越的属灵能力问题，而那种能力绝不能自发自生。世上绝无自己造成的属灵领袖。他之所以能在属灵方面影响别人，完全是因为圣灵在他里面并且通过他，比在他所领导的人里面，能做更大的工作。

我们自己走到了什么地步，也就只能影响和领导别人到那个地步，这是一般的原理。最有成功希望的人，不是那只能指着路叫人走的，乃是那自己先走上去的。我们要能鼓励别人跟着我们走，才可算是领袖。

在中国具领导地位的基督教各差会，在一次大会中讨论到领导资格问题的时候，曾有热烈的辩论。当时内地会(ChinalnlandMission)的第二任主任何斯德(注5)一直坐着静听。后来主席请他发表意见，大家纷纷低声表示赞成，因为每逢讨论问题时，大家总是特别喜欢听听他的意见。

他眨眨眼，用他奇特的高声说：“我想，一个领袖是否合格，最好的考验也许就是看看有没有人跟着他。”

属世领袖与属灵领袖，有许多相似的地方，但有些地方他们却是完全相反的。若把二者的一些主要特点排列对照起来，便可看到。

属世的领袖属灵的领袖

信任自己信任神

认识人也认识神

自己作决定寻求神的旨意

志高气大自卑

自己想办法寻找并且顺从神的办法

喜欢指挥别人乐于顺服神

动机在为自己动机在爱神爱人

依靠自己依靠神

按照常规，根本不能做领袖的人，回头信主之后也不会成为领袖，但教会历史告诉我们：当人完全顺服时，圣灵有时也使长期隐伏着的才能品格表现出来。圣灵也有特别权柄将属灵的才能给人，使他做领袖的可能性大为增进。陶恕博士相信：真正而又可靠的领袖，多半是自己不想做领袖，只因为受圣灵敦促，外有时势压力，才不得不做起领袖来。摩西，大卫，以及旧约中的许多先知，都是这类的人。从保罗到现在，几乎没有一个伟大的领袖不是由圣灵征召来做那种工作的，他们都是由教会的主派他到原来并没有想到的岗位上。热望做领袖的人，就不够资格做领袖；这个经验法则，大概相当可靠。真正的领袖，不会想要对神的选民摆架子，只会谦卑，和蔼，舍己，乐意领导人，但如果圣灵叫他清楚知道，有一个比他更有智慧更有才能的人已经出现了，他也同样乐意跟随那人。

循道会有一个著名的传道人兼作家(注6)，死后别人才发现在他的传记中夹有他的手稿，说明上面的论点。手稿里说，他越来越深信他自己应该尽更大的力量来协助领导英国的循道会。

这是神对我的旨意。从前我不喜欢，且曾设法避开。但那个旨意已经来到了。别的事也来了。我确知神不仅要我做传道人，还要我做领袖循道会的一个领袖。我感觉到神要派我在他辖下工作，来复兴他这一宗派的教会不顾自己的声望，也不理年长而善妒者的批评。我三十六岁了。若我应当这样事奉神，我决不再畏缩--只有干一下。我自忖并无雄心大志。我不喜欢将要惹起来的批评以及人家中伤我的闲话。

我喜欢默默无闻，安静浏览书籍，做小民的工作--可是，按照神的旨意，这才是我的使命。愿神帮助我。

在迷惑不信当中，我听见神对我说：“我要藉你发出声音。”神啊，岂会有使徒对于当做的工作比我更畏缩么？我不敢说“没有”，但是，有如约拿，我巴不得能够逃走。

圣法兰西斯(注7)的生平便是一个很好的例子，证明属灵的领导和权柄不能只根据属世的本领来解释。有一次玛西奥弟兄(Brother Masseo)一本正经地望着他，开口说：“为什么是你？为什么是你？”说了又说，好像是讥笑他。

最后圣法兰西斯大声问他：“你在说什么？”

“我是说，人人都跟随你，人人都想要看见你，听听你的话，服从你；尽管是那样，你可长得并不漂亮，学问也不好，又不是出身名门，为什么众人偏要跟随你呢？”

圣法兰西斯听到这些话，满心喜乐，举目望天，默想了许久，便跪下去，用非常的热情来赞美神，归荣耀给神。然后他转过来对玛西奥弟兄说：“你想知道么？那是因为最高之神的眼睛要那样的。袍不断察看善人和恶人：因为弛至圣的眼睛在罪人中找不到更微小，更无用，更有罪的人，于是乎选上了我来完成神所要做的奇妙工作；袍之所以选上我，是因为弛找不到更不配的人，也是因他要使世上的高贵，尊大，力量，美貌，学问等等都失色蒙羞。”

从著名领袖人物的智慧可以学知许多事情。有两个上面提到过的人，曾用种种测验方法，来测定跟他们会谈的人的领导潜能。

蒙哥马利元帅说出战时领袖必须具备的七样要素(其实每一样都适合于属灵的战争)：(一)能沉着坐待，不过度注意细节琐事。(二)不小气。(三)不摆架子。(四)善于挑选人。(五)信任下属，让他们安心工作，不加干预。(六)能作清楚的决定。(七)得人信任。有一个在学生界里走动的人(注8)，有下列方法从多方面测验人：(一)小事做得好么？(二)知道轻重缓急的意义么？(三)怎样利用空闲的时间？(四)能尽力工作么？(五)会利用机会么？(六)有长进的力量么？(七)遇挫折时态度怎样？(八)怎样对付极端困难的局势？(九)有些什么大弱点？

因为领导在本质上是一个人对于另一个人的影响力量，所以对于一个人几乎无限的可能性，好歹都加以考虑，总是妥当的。圣经和经验都确认不论在道德或灵性方面，没有人能守中立不管事的。我们可能知道，也可能不知道，在处于我们影响力范围内的人身上，我们总留有不可磨灭的印记。例如，有一个传教的医生(注9)，一八四八年到一个外国地方去，在那里为神工作了二十四年．后来当地为他立了一个纪念碑，上面题有这些字：一八四八年他刚来时，没有基督徒。八七二年他离开时，没有非信徒。

使徒时代的教会有火热的心，结果信主的人增加得非常快，那时圣灵就明白提示属灵领导的品格。当时使徒工作繁重，忙不过来，必须设立较低级的领袖来照料被忽略了的穷人和寡妇。这些领袖必须慎选，使徒便规定了怎样的人才可当选；“所以弟兄们，当从你们中间选出七个有好名声被圣灵充满，智慧充足的人，我们就派他们管理这事。”(徒六3)。

连办理些算是俗务琐事的人都必须具备“圣灵充满”的主要条件，岂会是毫无意义么？他们的为人应该是“正直”，有好名声；“明智”，满有智慧；“属灵”，被圣灵充满。灵性虽然是不容易解释的，但有无灵性却很容易辨别出来。有人说灵性是在神的园里同化了而散出来的香气。灵性便是能够因为一个有它的人在场而使气氛改变的力量，也就是自己不觉得的影响力，能使别人知道基督和属灵的事都是实实在在的。

如果这就是在教会中担任较低职分者应有的资格，那些想要担任较高职分的人又该有什么资格呢？属灵的目标，只有靠着属灵的人用属灵的方法，才能达成。若曾严格注意这个优先要件，我们的教会以及基督教机关便会发生不知多么远大的改变！世俗的人，尽管非常有才能有魅力，在教会里不能做领导的工作，甚至办理俗务也不合格。

有人(注10)用这些话把属灵领导的要义概括起来：

我用“领导”一词，意思是指最大的服务，最大的无私，不屈不挠不停地全心全力做世上最伟大的工作，就是建立我们的主耶稣基督的国度。从前我们的主说：“谁愿为首，就必作众人的仆人。”当时他心里一定有这个意思。

注：(1)Lord Montgomery(2)Dr．JohnR．Mott．(3)President HarryS．Truman所下的(4)General Charles.Gordon．(5)DixE．Hoste．(6)WilliamE．Sangster．(7)Saint Francis Of Assisi．(8)同注2。(9)Dr．John Geddie．(10)同注2。


5衡量领袖潜能的准绳

打发人……每一个都是作领袖的……一一民数记十三2(修订标准译本)

属世领导的种种品格，对于属灵领导，并非无关重要。所以不论自己的或别人的领导潜能，都是值得去设法发现的。大多数的人都有潜在而未发展的特征，只因自己未加分析，便不自知，结果可能历久而仍然未被发现。下面所提衡量自己的标准，若能加以客观研究，那么，只要有做领袖的品格你便可发现；同时也可觉察到那些会使人不合适当领袖的弱点。

你自己戒除过一个坏习惯么？要领导别人，必须能管自己。遇事不顺利时，你仍能控制自己么？做领袖的，在困难环境中不能控制自己，便要失去人家的尊重和对人的影响力。他临危必须能镇静，处逆境和失望中必须能不屈不挠，再接再励。

你有独立的思想么？做领袖的，虽然应该充分利用别人的思想，却不能让别人替他思想，替他决定。你能客观应付批评而依然坚定不移么？你常化批评为好事么？谦虚的人，能从不重要的甚至于恶意的批评中得到益处。

你能积极利用诸般失望吗？

你能经常容易获得别人的合作，也赢得他们的尊重与信任么？你有本领无须行使权力便能确保纪律？真正的领导，是精神的内在品格，无须在外面表现力量。你有资格得到主所宣示使人和睦者的福分么？维持和睦，比叫失和的人复和容易得多。调解是领导的一个重要功能--就是能发现对立观点的共同点，然后劝导双方接受的本领。

有人委托你处理困难而微妙的局势么？

有的正当事情，人家通常不想要做，你能劝导他们乐意去做么？

你能接受你所反对的观点和决定，不认为是个人的耻辱而加以反击么？做领袖的，必须料到有人反对，不应该因之而不高兴。

你觉得交结朋友保持友谊是容易的事么？从你的一班忠实朋友里也可看出你的领导品格和限度。

你会过度看重别人的称赞或赞许么？遇到别人不赞许甚至暂时不信任你的时候，你能坚持原来的方针么？

在上司或生客面前，你是否泰然自在？

你的下属在你面前是否显得泰然自在？一个领袖应该显得对人有同情的了解和友善，那就会使人泰然自在。

你对人真的有兴趣么？对各色各样各族的人都是那样么？或者说，你对人类有敬意么？有无形的种族偏见么？厌恶与人交往的，很难成为好领袖。

你有机智么？你在说话之前，能料到你的话可能引起的结果么？

你有坚强稳定的意志么？一个领袖如果主意拿不定，是不能长保地位的。

有人害你，你恨他呢，还是很容易就饶恕他？

你抱着合理的乐观么？悲观决不是领袖应有的东西。

你立定了最高意志，像保罗说的“我只有一件事”那样么？有了这样的单纯动机，便会把全副精力集中在所切望的目标上面。你喜欢负责任么？有人(注)提议用下列方法来测验我们对人的态度，也就可以看出我们的领导能力。人家的失败，使我们烦恼呢，还是给我们激励？我们使用人呢，还是培植人？我们指挥人呢，还是启发人？我们批评呢，还是鼓励？我们对于问题人物，是避开他呢，还是去寻找他？仅仅这样对自己作粗浅的分析，而不进一步注意到所发现的情形，还是不够的。有所发现，必须对付。为什么不挑选一些已经知道的弱点和失败，与训诲人的圣灵合作，集中全力来补救或纠正呢？

在我们的主的完美品性里，有这一切的好品格，并且都是丰丰富富的。每一个基督徒都应该经常不断地祷告，叫自己的个性中能更快拥有那些好品格。注：R．E．ThOmpsOn．


6保罗谈领导资格

作监督的，必须无可指责，只作一个妇人的丈夫，有节制，自守，端正，乐意接待远人，善于教导，不因酒滋事，不打人，只要温和，不争竞，不贪财，好好管理自己的家，端端庄庄的使儿女顺服。……初入教的不可作监督，恐怕他自高自大……。监督也必须在教外有好名声。

一-提摩太前书三2-7

还有谁能比无可匹比的领袖保罗更有资格来列举属灵领导的资格呢？他经验丰富，而且满有圣灵的光照和感动。属灵的标准，并不随时代而改变；从前教会创立时怎样，现在太空时代还是那样。保罗在这里所批示的种种品格，并没有那一些是可有町无的，全是不可缺少的要件。

一般认为从前提及教会领袖时所用的两个名词一-“主教”(即监督)和“长老”--可以应用在同一个人身上。“长老”关涉到他的尊严和地位，而“监督”却是指他的职务而言。换一句话说，前者指他的本人，后者指他的工作。使徒行传第二十章第17，28两节便可证明这---点；在那里保罗对同一班人，先称他们为长老，后来又叫他们做监督。至于“监督”现在的涵义，却是那时以后许久才有的。

本章首端那--段经文，列举’了属灵领袖在几个方面的关系中应该具备的资格。

〖社会方面的资格〗在教会内的人看来，他应该“无可指责”。他的品格应该没有攻击谴责的余地。用通俗的话来说，就是使诽谤他的人“站不住脚”。纵使要控告他什么，也是要失败的，因为他的生活不会留有余地让人指责。甚至他的敌人想要发起污蔑他的运动，也决无法找到机会。

在教会外的人看来，他应该“有好名声”。在属世的日常生活和工作中，或在教会外的种种活动中，跟基督徒有交往的人，对于他有无纯正的基督徒品格，多时看得最透澈。所以要有这个要件的理由是显而易见的。著者知道有一个长老，他是做生意的人，有时也应邀在主日讲道，他的雇员常说，他们总是知道他那一个星期日讲过道，因为讲道之后的星期一，他的脾气特别坏。所以他不能感化他的雇员，领他们来归向基督。

一般非基督徒，虽然对基督徒常有妄指非论，但都重视基督，教关于人格的高尚理想。当他们亲眼看见信徒在圣洁的生活中实际表现了那些理想，他们也会想要得到类似的经验。正是这个事实，使他们有理由来批评。长老的品格，应该能够博得教会外人士的敬重，启发他们的信心，’引起他们的志趣。实际的榜样比空论要有力得多。

〖道德方面的资格〗处在道德信念经常多方受到抨击的社会中，一个做领袖的必须在道德方面没有过失。他应该做“一个妻子的丈夫”，虽然他那个社会里的常规并非如此。这句话有几样意义，不过，无论有什么别的意义，总是表示他的道德生活无可责备。在婚姻关系中，他对于唯一的配偶应该有高度的忠实。他的道德必须无瑕无疵。

他也要“有节制”，就是“不嗜酒”，以及这话所牵涉到的一切事情。这话意味着“留连于酒的人”，和难免的醉酒、滋事等结果。一个酒徒，在普通的社会里已经是没有体面，在基督教会里就更不用说了。一个领袖决不可有秘密嗜好，因为那会暗害他的品格，毁损他的公开见证。

〖心思方面的资格〗他必须[自守)，[慎重]，就是心思健全。这话表示[由于惯常的自制，有十分平衡的心思状态]，也指日常自律所产生的心灵品格。从前希腊人非常重视这种品格。在他们看来，那是有训练的心思状态，不受突然的冲动所支配，不走极端，只守中庸之道。例如，勇气是鲁莽与胆怯之间的中庸，贞洁是过度拘礼与不道德之间的中庸。做领袖的，有了这种好品格，便能够控制住他的整个本性。

在外表的行为方面，他要[端正]，就是正派有体面。希腊文，这话也用来指在神命令之下由混乱中出现的秩序。心思有好规律，生活才有好规律。领袖的生活必须整饬到能够把神的华美和条理反映出来。

在心智和精神方面，他要[善于教导儿这话的意思是不但能够而且乐意教导；切望并且觉得不能不把圣灵教他的圣经真道传给别人。要教人，自己就得研读圣经，[无论是谁，如果教导没有成绩，便不合格当长老](注1)属灵的领袖，总有责任教导属下的人，不论教多少，而他的教导必须有自己无疵可责的生活来支持。

有一个人(注2)叹说：

啊，但愿我们中间有更多的教师，就是能观察人心，并按照各人的需要来传真道的领袖，有如良医诊病对症下药一样。心灵的病不止一种，有的明显，有的模糊，有的急性，有的轻微，有的顽固；但耶稣的真道都能医治。不过，同样的真道不能满足不同的需要，正如同样的药不能治百病。因此我们应该十分勤奋来研读圣经，并祈求圣灵常给我们有力的光照。

卫斯理便是一个满有这些心思资格的人。他从来不轻易藐视有知识的人，并且总是设法提高他左右的人在知识，道德，灵性各方面的水准。他本人有最高超的智力：要是他愿意，他能成为当时的第一流学者。他在文学方面造诣甚深。有一个著名的传道人说过，据他所知，别人讲的道，没有像卫氏所讲的那样表现精通古典文学与一般文学。虽然如此，他却以[懂得一本书的人]出名，他真是有智力，又肯奉献给神用的一个卓越例子。

个性方面的资格基督教会的领袖，不可好喧哗，只要[温和]；不是好胜的争论家，而是亲切讲理的人，这些对比的话，显出了理想领袖的人格能够吸引人的地方，有人·(注3)说过，“温和”是“纠正公平中的不公平的精神”。据亚里斯多德的见解，有这种品格的人，“所纪念的，是善不是恶，是所得的恩而不是所在地施的惠”。他不只是与人无争，而是能够积极的体谅，容忍；他性情和平，遇到棘手有问题或者有爆炸性的局势，总是设法和平解决。

其次，他也要“乐意接待远人”，就是做陌生人的朋友。这种服务，他不以为是讨厌的负担，只当是对主的光荣事奉。从前有一本书里说，一个监督“必须好客，就是一个时常乐意欢迎神仆到家里来住的人”。

当保罗写这封信时，这种好客比现在要紧得多，虽然现在它仍然是领袖的美德--也是领袖妻子的美德，因为她得负很大的招待责任。在早期教会的时代，旅店很少，而且是不清洁不道德的地方。来访的基督徒或者教师，又不能住到不信主的人家里去，当迫害的运动蔓延时，基督徒进入别的城市，难免被人追捕当作奴隶出卖。因此，由教会会友，特别是教会领袖，来招待他们，实属必要。对于同属基督徒的也是一样。·著者从前有一个朋友，生意做得很大，在教会里负的责任也很重。他家里惯常在主日招待来宾或者贫苦的人。他不但对教会的生活和气氛有美好的贡献，自己的属灵领导资格也提高了，生活也更富有意义，同时又使别人得到福乐。

“贪婪”和同气连枝的“贪爱钱财”，都使人不合格当领袖。当领袖的，做起属灵工作时，绝不可计及金钱的报酬。派给他做的职务，不论报酬高低，他都要一样乐意接受。

从前英国有一个牧师(注4)，有人要派他担任一个教会的牧师，告诉他说：“那个教会小，职务轻，待遇好，又是在很美丽的乡间，有益健康，且宜于户外运动(射猎)！”

他回答说：“啊呀，先生，这个教会钱太多，工作太少，对我不合适。”

那个人便告诉他说：“很少牧师会提出这样的反对理由，你不要这样的机会，真是可惜，因为我无法另找一个这样好的机会给你。要么就是马得利(Madeley)那边的一个教会，我不难劝那里的现任牧师跟你对换，他来这里，多拿一倍的薪水，而把那个位置让给了你，你要不要？”

后来这个不贪婪不爱钱的人在马得利那个小教会做了很出色的工作；时至今日，仍然可以由他的传记感觉到他的影响力。

〖家庭方面的资格〗已经结婚的基督教领袖，必须证明他能本乎敬虔信神的心来管理他的家庭一一“好好管理自己的家，满有尊严的使儿女顺服”。许多牧师和传教士的领导不能有最高度的成功，岂不就是由于这方面的失败么？“尊严”一词，比“严肃”更为恰当，因它不带一副毫无笑容的铁板脸孔，却仍保持应得的尊敬的意义。要达到这个理想，男人必须有一个在灵性方面志同道合而又甘愿作必要牺牲的妻子。许多有才智的人，不能担任要职，不能有属灵的效用，就是因为他所选择的妻子不合适。如果一个人在自己家里都不能实施仁慈愉快的管治，还有什么理由来期望他能够把神的家管得好一些呢，如果他家里秩序不好，儿女也是管得不好，他就不能好好招待客人，对其他家庭的影响力也就要打一个折扣。

这个含义很清楚，就是做领袖的，一面关心教会的利益或者其他属灵的事工，同时也不忽略他的家庭，因为那是他个人的首要责任，在神的经济国度中，对于神所派给的诸般义务或责任，决不能尽了一样，便忽略其他，总有时间来完全履行所有的正当义务。保罗的意思是：一个人能在自己家里实施有智慧有爱心的管治，便证明了他有能力来对别人行使属灵的权柄。在这方面的失败，曾经常常使人失去领导的资格。长进成熟的资格好的领导必须有成熟的灵性。初入教的，就是新近才信主的人，决不可居于负责的地位。新教友，好比自然界中“刚刚栽种的植物”。植物生根长大，需要时间，不能揠苗助长。它先要往下生根，然后才能向上结实。在提摩太前书第三章10节，保罗捉及执事的资格时，极力主张，“这等人也要先受考验”。这就是要证实他们是否有资格来充任教会里负有责任的职位。

当提摩太接任以弗所教会牧养职务时，那个教会已经成立了十多年，有过许许多多有才能的牧者和教师，因之会里就有许多经验成熟的人。所以保罗坚持，那个教会的领袖必须有这个品格。根据传教士指导新兴教会的经验来看保罗，很有意思，他总是很：现实的，对于创立不久的革哩底教会，他并不要求要有这种资：格，因为那边还没有这样的人·(多一、5-9)。在教会成立的初期，不能坚持这个理想；只是在选择负责人时应该万分小心，以确保所选择的都是品格稳定，显得有灵性，又不热中于职位的。

关于这个要求，保罗提出了一个能令人信服的正当理由：“恐怕他自高自大，就落在魔鬼所受的刑罚里。”新入教的，缺乏成熟稳定的灵性，而它却是有智慧的领导所必需的。甚至太快把重要位置给那些在才能方面显得很有希望的人，也是不智的，恐怕反而害了他们。这个可能性，在教会和传道差会的历史上已经有许多可悲的例证。这样的选派，对新入教的和教会本身都不会有多大益处。按照人性现状，初学的会友，若突然被提升到一个有权力的地位，高过其他会友，便有感觉到自己很重要而得意自满的大危险。话说回来，虽然不宜太快把重要位置给新入教而有希望的会友，却应该给他越来越多的机会来做较低级较不重要的工作，使他属世属灵两方面的才能都可以得到发展。不要把他升得太快，恐怕他得意洋洋：也不可压抑他，免得他失去勇气。

有人(注5)指出，保罗第一次出门传道，并没有在什么地方委派过长老，只是再次访问各教会之后，才选立他认为在灵性方面有进步的人当长老(徒十四23)，那正是和他上面的规定相符。就连提摩太也不是一入教便受按立。他虽然在保罗第一次出门传道时入教，但最早也是在保罗第二次出门传道时才被按立受圣职。

“长大成熟的人有一个标志，与初出茅庐的青年不同，那就是他不论处在什么境地，都能持重，无论多么渴望他想要的东西，仍能留在原来的岗位上尽他的本分”(注6)。这个正是新入教者所难做到的，也就是随着经验增加而来的一个特征。

上面所提在基督教会里做领袖的诸般要件，连俗世人士也认为是领袖所必须具备的。有一个不信教的人(注7)曾这样描写理想中的司令官：“他必须是能谨慎自制，不醉酒，能节俭，能耐劳，．有智力，不爱金钱，年纪不少也不老，最好是一家之父，能言善道，、有好名声。”这些，跟保罗所列举的真是非常相似了。如，果连世人都要求他们的领袖具备这些标准，那么，要求神教会的领袖具备这些以及其他更好的标准，岂能说是过份么？1；H．A．Kemt的话。2、Samuel Logaan Brengle。3、R．C．TrenCh。4、J．Eletcher。5、William Hendriksen。6、Dietrich Bonhoerrer说的。7、Onosander(据Willian Barclay)。


7彼得也谈到领导资格

我这作长老的，想要对你们与我同作长老的说几句话。我是以基督受难的见证人身份，也是以将与你们同享后来所要显现之荣耀的身份来说话。我劝你们，务要妥善牧养神的群羊，甘心负起责任，按照神的旨意看顾他们，丝毫没有勉强；也不是为了想得什么，仍是因为真正关心他们的福利，不要妄自尊大来辖制所托付你们照料的群羊，只要作好榜样，叫他们看见属基督的生活。到了牧长显现的时候，你们必得那永不失色朽坏的荣耀冠冕。

你们年幼的，也要顺服年长的。其实你们大家都要穿上谦卑的服装，彼此互相顺从，互相服事。神总是弃绝骄傲的人，而赐恩给谦卑的人。所以你们要自卑，顺服在神大能的手下，到了时候，他必叫你们升高。你们可以将一切忧虑卸给神，因为他会顾念你们。

一一彼得前节五1-7(腓利斯本)

彼得是当时那班使徒所公认的当然领袖。彼得做的事，他们也做；彼得去的地方，他们也去。彼得说，“我打鱼去。”他的朋友们便回答说：“我们也和你同去。”他的错处很多，大都是由于生性急躁，难于改正；不过他的影响力很大，他领导也无人反对。他在老成练达时期写给属灵领袖的劝告，实在值得深思细想。他对一个受迫害的教会的领导人员所示的，就是一些关于各式各样的属灵领导不变的道理。

应该注意的，便是彼得写这封信，并不凭使徒领袖的资格，只把自己当做[一个同做长老的]，就是负同样责任的人。他对他们说话的口气，不是上对下，乃是同辈对同辈--这是一个很好的领导方法。他以平等对待他们。他也是以基督受难的见证人资格来写信，就是内心受了自己失败的惩戒，也是被各各他的爱所刺痛所克服过的人。没有牧人的心，牧者的工作是无法做得好的。

首先，彼得论及领袖的动机。属灵的领袖应该自动负起并且履行他们的责任，不是由于被迫，而是“甘心乐意，丝毫没有勉强”。当彼得写信时，情势恶劣，足使最有勇气的人胆怯，他便鼓励他们不要因之而退缩。他们服务，也不应该是仅仅出乎责任心或被环境所逼，而是由于更崇高的动机，就是为神的爱所驱使。这种牧者的工作，应该“按照神的旨意”(彼前五2)，而不要按照他们自己的爱好和愿望去做。

彼得对那些长老说：“要像神那样来牧养你们的百姓。”正如以色列人是神的特别份儿，是我们应该照料的百姓，不论是教会内的或者别处的，也就是我们的特份；我们必须完全按照神的态度来对待他们；我们必须像神一样来牧养他们。这里展开了一幅多么美好的景象！一个多么美好的理想！也是一个多么可怕的指责I我们的任务，便是要给百姓看看神的容忍，神的饶恕，神四处寻找人的爱心，神无限度的帮助。(注重)不可因为觉得自己不配或者不合适便不肯去做神所派给的工作。其实有谁配得上这样的信任呢？论到不合适一层，应该记住，摩西就曾根据那个理由来求神不要派他，结果不但没有得到神的喜悦，反而惹起神向他发怒(出四14)。

属灵领袖在服务中必须“没有私心”，不想得到什么。“做你们的工作，不是为了想得什么”，“不是为了名誉的利益”。彼得没有忘记，他的同伴犹大曾受贪得的败坏势力所压制。他也就很注意与他同作长老的应该毫无贪念。做领袖的，无论是服务或者作什么决定，不可计及个人在钱财或其他方面有什么所得。大家知道了他们确实没有私心，他们的话就更有份量。

有人(注2)以为希腊文“不名誉的利益”的意思，并不限于贪爱钱财，也指另一种同样阴险恶毒的诱惑，就是贪得众望或名声。真的，声望和势力，常常比钱财更为可贪。

“我不知道，贪爱钱财的与贪爱喝采的，到底哪一种人比较卑鄙。传道人可能润饰要讲的信息，来博得大家的喝采。在其他方面工作的人，可能去争取出头，显名，以多人认识为乐。这一切都会使我们不能胜任，使牧人不知道羊的需要和危险。”(注:“属基督的领袖不矿专横独裁”，“不可对归你们照管的人作威作福”。有野心的领袖，如果有擅权作风，很容易就沦为小暴君。“甚至小小的权力，也可能把很得体的散步变成讨厌的高视阔步。”自命作为神儿子的仆人，若抱这种态度，实在是最要不得的，因为神的儿子尚且自谦自卑。

他们必须树立“美好的榜样”给他们的群羊。“你们要证明自己是可供群羊仿效的模范，，口-这话使人回忆起保罗给提摩太的劝告：“总要在言语，行为，爱心，信心，清洁上都作信徒的榜样”(提前四12)。彼得叫那些长老不要忘记应有的服务精神--牧人的精神。“牧养”一词，意味着牧人的整个任务，彼得恐怕他们僭取原来不属于他们的特权，便提醒他们，这群羊是神的，不是他们的，他们最后是要对他负责的，他才是牧长，他们不过是他属-F的小牧人。

牧羊的工作，既是要“按照神的旨意”去做，就必须包括代羊祈求。印度有一个崇高的主教(注4)说过，他每天都挪出时间来为他广阔教区内每一个领袖提名祷告。所以毫不足奇，在他任职三十年的期间，那一区的教友增加了两倍，属灵的果效也大大增进。

做领袖的，要“穿上谦卑的服装”。“穿上服装”一语只在这里见到，意思是指白色的服装或者奴仆所穿的围裙。做领袖的要穿上奴仆围裙。彼得是不是想起了他自己不肯拿手巾束腰来跟主洗脚那个可悲的晚上呢？他必须谨防他们也扮演类似的悲剧。权力的后面，总有骄傲暗地里紧紧跟着，但神不会鼓励骄傲的人来为他工作。神还要阻挡那种人。但对于内心谦卑的小牧人，却要恩上加恩。在第5节里彼得劝告做领袖的对人要谦卑，在第6节里他却激励他们对于神的教导惩戒也要谦卑。“所以你们要自卑，服在神大能的手下”。正确的意思便是“要允许你们自己受贬抑”。

为了要劝导他们做最好的领袖，彼得便给他们另一个有力的鼓励：“到了牧长显现的时候，你们必得那永不失色朽坏的荣耀冠冕”(彼前五4)。“永不失色朽坏”，意思就是“永不枯萎”。人所贪得的花冠，像桂冠芹冠之类，很快就会褪色枯萎，惟独那赏赐给忠心领袖的荣冠，却是永不褪色枯萎的。

小牧人还可以得到一个安慰，就是事实上牧长决不会让他们单独肩负重担的。他们可以体验到转移忧虑的事。“你们可以将一切忧虑卸给神，因为他们顾念你们”(彼前五7)，那些忧虑，便是随着彼得所说的领导而来的操劳。“忧虑”意味着“因情绪冲突而心烦意乱”。但是小牧冬不必害怕负担不起为神牧养群羊的操劳。只要心志坚定，他们可以把非常沉重的属灵担子转移到看顾人的神的有力肩膀上。

注：(1)巴克雷译本。(2)Dr．PaulS．Rees．(3)Dr．JH．Jowett的话．(4)Bishop Azariah．


8领袖必须具备的德性(一)

〖作监督的，必须……没有虚荣心(提摩太前书三2)

〗当神要造就一个人来做领袖的时候，总是注意到要叫他做那一方面的工作。为了适应那个目的，他就会赐给他那种才能美德，使他最适于完成他的使命。要不是神的赐给，保罗决不能在短短的一生中完成他所完成的惊人事业。

从前神预备叫耶得逊到缅甸去做传教的拓荒工作，就赐给他以种种适当的德性--自恃却能谦逊，精力健旺又能慎重，有耐心，常常忘记自己，有勇气和对人有热情。

伟大的改革家马丁路德，据说是这样的一个人：易于亲近；毫无虚荣心；口味简单到令人希奇他怎么能那样过活；甚是通情达理，诙谐好打趣，心情愉快；光明正大，老老实实。此外他还有吓不倒的勇气，不易变的信心和热情来为基督工作。无怪乎他能叫许多人跟他坚强团结在一起。

有人(注1)这样描写戴德生，指出神怎样使他很合适在中国做传教的拓荒工作：“他为人满有信心，被圣灵充满，完全顺服神和他的呼召，大有克己的精神，真诚的同情心，罕见的祷告能力，奇异的组织才能，不知疲倦的坚忍，惊人的感化力，而自己却像孩子那样淳朴天真。”

这些人，每一个都蒙神给予特别的恩赐，能够做后来被神呼召去做的特殊工作。至于他们能够超越同工，升到较高的地位，却是因为他们肯奉献自己和锻炼自己，把那些才能美德发展到较高的程度。我们要来看能够使人成为属灵领袖的是需要不断地加以发展的。·有操练般德性，这些德性也

这是首要的德性；没有这个德性，其他一切才能无论多大，决不能完全的表现出来。只有经过操练的人才能高升到可以发挥他最大的力量。做领袖的，所以能够领导别人，就是因为他先制服了自己。

英文的“门徒”和“操练”两词，出自同一字根。一个领袖就是这样的一个人，他先甘愿服从和学习遵守别人强加在他身上的纪律，然后自己再给自己严格得多的操练。那些反抗别人权力又藐视自我操练的人，很难有资格做高级领袖。他们逃避严肃生活和牺牲，拒绝神的训练，而那些却都是领袖所必需的。许多人中途放弃传教工作，并不是因为才能不够，而是因为在生活方面还有许多事情一向就没有归圣灵管制。·

许多人修习领导学，希望得到领导地位，结果不能及格，因为他们从未学习跟随的功课。他们很像在街上玩打仗的孩童；有一个过路人问他们为什么那样静静的没有行动，一个孩童回答说：“我们都是将军；我们无法叫哪一个去打仗。”

班侯斯博士(注2)提出一个显著事实，叫大家注意，就是“美国人名录”里有四万人的传记--四万个实际上指挥办理美国各方面事务的人，他们的平均年龄不过二十八岁。这就很明白显示一个重要事实，就是为了充分准备做这终身的工作，早年便操练自己预备去牺牲，这样就可以获得高度的成就。’

有一个伟大的政治家有一次演讲，结果把国内的局面改变了，有一个佩服他的人当时就问他：“请问你费了多少时间来准备这篇演讲词？”他的回答是：“为了今天所说的话，我曾准备了很久。”

有领袖才器的青年人与众不同，别人浪费时间他工作，别人睡觉他用功，别人游玩他祷告；他的言语，思想，行为，服装，绝无随便不洁等习惯；在饮食起居各方面，他要遵守像军队那样的纪律，俾能打一场好仗。没有趣味的工作，或者因为不易为人看见而有劳无功的工作，别人都要逃避，他却--乐意去做。一个被圣灵充满的领袖，不会惧怕困难的局势或难于对付的人物，必要时他会不惜牺牲去应付。遇必要时，他要客气而勇敢地训斥人；为了推进主的事工，他也要执行必要的纪律；有难写的信要写时，他决不拖延不写。从他的信件篓就可以看见他有没有解决好种种紧急的问题。

有一个曾任中国内地会英国区主任和英国培灵会(EngUshKeswitk ConcenUon)主席的米其尔(注3)，很少人比他更忠实更勇敢去责备人，或者更爽直地对人说话，如果他认为那些人或者神的事工需要他那样做的话。虽然他生性敏感慈爱，他并不逃避这类不愉快的面谈。当他有这类逆耳的话要说时，他总要本乎祷告的心和爱心来说，然而并非每一个人都能本乎同样的心来接受他的训戒。他曾吐露衷曲说，有几回他这种忠诚反而把朋友疏远，使他觉得十分难过。

到了他的暮年，他的朋友观察到“他已经有了很大的改变。虽然在必要时他仍然不逃避不愉快的工作，但他却事先要用更多的时间来祷告。”当他要处理有关纪律的事情时，或者要拦阻别人的愿望时，他常常要写好一封信，摆摆几天。有时他重复读过之后，认为妥善可以寄出才投邮。有时他却把信毁掉，另写一封。

世界主宰运动(WorldDominionMovement)的创立人(注4)从前有一次在接洽到外国做传教工作的时候，接见他的人问他：“你觉得你自己特别蒙召做怎么样的工作？”他回答说：“我只知道我希望你把最难的工作派给我”，--从这回答可见他是经过严格训练的人。有人(注5)论及南丁格兰(注6)，说：她之所以能够把混乱的斯库台里医院(ScutariHospitals)整顿到井然有序，又用自己的钱财来做衣服给英国的军队穿，把她的管辖范围扩展到密集而不情愿的官方世界各国去，并不是靠着温柔甜蜜和妇女式的自我克制；而是凭着严谨的方法，严格的纪律，对细节的严密注意，不停的劳作，以及百折不挠的意志所产生的坚定决心。在她冷静沉着的态度中，藏有热情的烈火。

因为做领袖的自己有了那么严格的操练，别人看到了这一点，也就多时会愿意用合作的态度来接受领袖要他们受的操练。

谈到操练，还有一个很少人注重的地方，值得注意。那就是愿意施也愿意受的操练。有些人喜欢牺牲自己去帮助别人，却非常不愿意别人报答他们。他们不愿意受别人的恩惠。然而，这种操练却是一个很有力量的方法，来行使有益的领导。忽略这一点，等于抢劫自己也抢劫别人。有一个主教(注10)临终时说，他犯了一个大错误，因为他虽然始终愿意尽力帮助别人，却一向不愿意让别人来帮助他，结果有一些甜蜜圆满的因素失去了。他没有操练自己来领受许许多多无法报答的好意。

〖有眼光--巴拿巴、扫罗、马可有眼光〗历来对于当代有最大最深远的影响的人，都是那班“先见”那些比别人看见了更多更远的事情的人。他们有信心，而信心就是眼光。旧约时代的先知或先见都是那样的人。摩西是历来最伟大领袖中的一个，他((恒心忍耐，如同看见那不可看见的神”。他的信心使他有眼光。以利沙的仆人只能清楚看见来围捕他们的亚兰大军，但以利沙却看见了他的仆人所看不见的围护他们的无敌天军。他的眼光就是从信心得来的。

替浸信会一个伟大领袖(注11)写传记的人(注12)，·曾把下面的话写在传记里：

神人对于属灵的事情必须有“心灵的视觉”。他要能看见满山有火车火马；他要能解释神用指头在心版上所写的字句；他要能说明时代象征的属灵意义；他要能时常拉开有形事物的人幔子，让人瞥见在神施恩座上面属灵的荣耀。神人必须把他在山上所看见的模范宣告众人；也必须述说神在启示岛上让他看见的异象。……要是他没有心灵的感觉，这些事情他一样也做不来。

这就是东方宣教会(Oriental Missionary Society)创立人考门查理士(注13)的一个特征。“他是一个有眼光的人。在他一生当中，他似乎看见了众人所看不见的，也比许多跟他同时代的人看得更广阔更周到。他真是一个眼界远大的人。”

眼光包括透视，也包括先见。有人论及美国总统麦肯尼(注14)，说他所以能够成为伟大的政治家，是因为他有本领把耳朵贴在地上来倾听尚未来到的事情。说法虽然不同，意思却是一样。他把倾听变成眼光，看见了尚未来到的事情。一个领袖要能预先看见他所主张的政策或者方法的最后结果。负责的领袖，总是在前面看，想要知道所建议的政策对现代以及后代的人会有什么影响。

所有伟大的传教先驱，都是有眼光的人。在其他的同辈传道人全神贯注在各人自己小教区的事工时，克理却看到地图上的整个世界。当国内教会还在为了无谓的神学问题尽力争论的时候，亨利马迁却看到印度，波斯，阿拉伯各地--幻想到回教区域。。宣信博士，据他的同辈说，“他终身工作似乎是一心向前推进，而他的同工们却看不见有什么可以探索发现的。”

有一个传教士对他属下的一个年纪较轻的传教士(15)说：“你跟我所认识的其他人都不相同。你总是注意事情的终局，而大多数的人，连我在内，却觉得不如去做第二件事情。”他所得到的回答是：“我觉得我之所以能够坚忍，主要就是靠着由注意目标所得到的不断的鼓舞。”对于这个年纪较轻的传教士，理想，或者异象，是绝对必需的。没有理想，他就不能工作。他能有广阔的眼界，宏大的计划，就是因为这个缘故。

关于他对基督教学生运动的贡献，有人说：“他是这个学生运动最伟大的先知。他先观察未来，然后才作出他的计划。”他写给他那个团体的领袖的信，可以代表他的看法：

我到过贝鲁特的美国出版社(American Press)，在那里看见了七个阿拉伯学者终身研究的结果。我告诉你们，那真是像沧海一滴，无济于事。我们需要一本阿拉伯文的赞美诗，一整套分题的神学著作，一大堆关于多人要怀疑的宗教问题的小册子和单张。

能看的人很多，真能看见的人却很少。法利赛人看彼得，只看见了一个没有学识的穷渔夫，根本算不得什么，不值得看第二眼。耶稣看见彼得却发现这个先知传道人，也是他那一班把世界搅得天翻地覆的门徒的圣者和领袖。

眼光包括“乐观和希望”。从来没有悲观的人能够成为伟大的领袖。悲观的人看见每一个机会中都有困难，而乐观的人却看见每一个困难中都有机会。悲观的人，因为总是在看见可能性之前看见了困难，便往往要阻止有眼光想向前推动的人，谨慎戒惧的人也有他的用处，就是帮助乐观的领袖也成为现实的人。不过他必须留神，免得他天生而又变成根深蒂固的戒惧反而妨碍了那些神要他高飞远走的人。谨慎戒惧的人能从历史和传统获得很有价值的教训，可是他有被往事缚住的危险。对于困难看得太清楚了，就会看不出解决的可能性，这种人是不能够给跟从他的人以什么鼓舞的。

有了眼光就有冒险的胆量，虽然前面似乎空空茫茫，也愿意凭着信心走去。有人论及悉尼的一个晚近的大主教(注“)，说：

他的伟大有一个标志，就是他从来不会跟不上他的时代，也、不会走到时代前头太远的地方。他是站在前面，远到足以领人前进。他时时发现新境界。上了年纪，许多人就要让事物自然发展，他却仍然虚心接受新思想。

〖有智慧〗“智慧是对学识加以最好利用的本领，就是识别，判断，明智和其他类似的种种能力的结合物。……在圣经里，就是关于精神上和道德上的真理的正确判断力。”韦斯特(注重7)作如是解说。

智慧超过知识，后者只是事实的累积。智慧有个性的涵义，含有明智的意思。智慧超过人类的聪颖，是超凡的识别。智慧是能洞察事物里面的知识，知道事物的真实底细。智慧包括对神和复杂的人心的知识。智慧远非知识所能比；它是正确应用知识来解决道德上精神上的问题，对付困难的局势，以及处理人间的复杂关系。罗斯福总统说：“智慧十九是及时聪明的事情。”我们大多数却“经常是事后聪明。”

智慧这个德性，使领袖有必需的平衡，不至于越出正轨放肆乱来。知识来自学习，但人被圣灵充满时，圣灵就给他智慧，使他能正确利用和应用知识。所以在早期教会里，甚至次等领袖所必须具备的要件中，也有“智慧充足”这一件(徒六3)。

已故中国内地会总主任何斯德，指出了智慧在领导上所占的地位：一个人，如果由于职位关系，一味要求别人服从，完全不顾别人的理性和良心，那是专制。反之，如果靠着祷告，他属灵的力量和健全的智慧，能够影响别人，启发别人，使别人本着自己的理智和良心，因着他的带领，便改弦易辙弃邪归正，那就是真正的属灵领导。

凡是负属灵责任的人，都应该经常像保罗为歌罗西的基督徒那样祷告：“愿你们在一切属灵的智慧和悟性上，满心知道神的旨意。”(西一9)

〖有果断〗知道了全部事实之后就能很快作出清楚的决定，那就是真正领袖的标志。有眼光的人，必须有所作为，否则仍然只是幻想家，不是领袖；不过，决定固然更快，但必须有健全的前提做根据。蒙哥马利元帅列举了军事领袖必须具备的七样要素，其中一样就是能作清楚的决定。

属灵领袖一旦确知了神的旨意，就会立刻着手去做，不顾后果如何，在追求他的目标的时候，他会有勇气破釜沉舟，一心前进。将来的结果不论是成是败，他都必须愿意负起责任，也不把可能引起来的任何责任推在下属身上。

亚伯拉罕面临所多玛被攻破，侄儿罗得被掳走的危机的时候，就表现了他是一个能迅速作清楚决定的人。在他跟罗得的关系中，他把灵性的积极方面和消极方面都表现出来。他毫不自私，既然放弃他选择放牧地区的权利，表现了一个虔诚信神者的消极美德。但遇到这个危机时，他就表现当机立断和主动的精神，他非常勇敢，带着一队力量单薄得可怜的武装家仆，便去追袭敌人，也是靠着对神信心的鼓舞，居然把敌人打得一败涂地。

摩西权衡利害之后，便作重大决定，放弃在埃及享有的财富快乐，来和以色列人共患难，然后才有资格做以色列入的领袖。就是因为有信心，他才有勇气作那么远大的决定(来十一24-27)。

在希伯来书第十一章内被认为名垂千古的杰出人物，每一个都是有眼光有果断的人。他们都是先看见异象，然后权衡利害，下了决断，付诸实行。伟大的传教领袖也是那样。克理在英格兰看见了异象，虽然要实现他的异象有许多非常大的困难，他仍根据异象作了决定。后来他在印度使他的异象成为事实。李温斯敦在苏格兰看见了异象，作了决定，克服了所有的阻碍到非洲去，在那里实现了他的异象。这类的人，不是环境所能挫折的，也不是困难所能吓阻的。

真正的领袖不会受诱惑而迟疑不决，就是作决定之后也不会左摇右摆拿不定主意。这些耽延动摇等倾向，对于领导是有极大的损害的，一个诚实的决定，纵然错误，通常总比完全没有决定要好些。关于这一点，有一个基督教会的领袖(注重8)据说就是意志专一的人。他只认定一个大目标。在他，有可能性的异象就会变成行动。他一发觉可以做的事情，在着手去做之前，总是坐立不安茶饭无心。

有一个刚刚加入海岸警卫队的青年，清早就被派去参加一样很危急的工作。原来海上起了暴风雨，有一只船发出了求救的信号。这班队员刚刚开动一只大艇要去援救的时候，这个青年非常害怕那猛烈的大风，对队长大声叫喊说：“看来我们一定回不来啦！”队长便高声回答说：“我们不一定要回来，可是我们一定得出去。”在大多数的决断里面，难处不在知道我们应该做什么，：而在甘心愿意付出免不了的代价。

有勇气属灵的领袖必须有最大的勇气--经常是精神上的勇气，多时也要有肉体上的勇气。勇气就是“那种心神品性，能使人遇到危险或困难时仍能坚定不会惧怕，也不会意志消沉。”

马丁路德非常富有这个重要的德性。有人认为他也许是一个胆子顶大的人。当他开始他的重要旅行到沃木斯(WORMS)去赴会的时候，他说：“什么事情你们都可以希望我做，就是不能希望我害怕和放弃主张；我不会逃走，更不会放弃我的主张。”他的朋友们警告他是在冒严重的危险，设法劝阻他。可是马丁路德不听劝阻。他说：“要我不到沃木斯去么？虽然沃木斯那里的魔鬼像屋顶的瓦片那么多，我还是要去的。”

当马丁路德到了会场，他站在皇帝跟前的时候，人家便要他放弃他的主张。他们只准他说一句话：就是他是否愿意放弃主张。马丁路德便当众宣告：“除非圣经或者其他方面的明显理由叫我确信我的主张不对，我是不能放弃我的主张的。我不能听从公会或者教宗，因为他们常犯错误。我的良心只能顺从神的话。”

当众人再次给他一个机会，要他放弃主张的时候，他合掌说：“我的立场就是这样，不能改变。求神帮助我。”后来在逝世前没有几天，马丁路德描述他的感觉说：“那时候我什么都不怕；神能使人那样勇敢拼命。我不敢说现在我是否还能够那样振奋。”

但是，并非人人都像马丁路德那样生来就有勇气。这个事实，在圣经里或明或隐都可看到，最胆怯的人，只要他不肯恐惧投降，便会有最大勇气。历代属神的领袖，无论原来如何胆怯，神都命令他们要有大勇气。要是他们原来就无所惧怕，这种命令，便毫无意义了。领袖自己的勇气，是在领袖自己的身上。既有大有力量的圣灵住在他里面，他是可以得到勇气的。

且把这两个记载对比一下：“门徒所在的地方，因怕犹太人，门都关了”(约二十19)：“他们见彼得和约翰的胆量”(徒四13)。同是那一班的犹太人，只是时间上稍有先后不同。这个新勇气到底是哪里来的呢？原来就是来自圣灵：“他们都被圣灵充满。”当人把自己完全交给圣灵管制时，他所赐给的，“不是胆怯的心，乃是刚强……的心。”(提后一7)

领袖表现勇气的方法，就是甘愿去应付不愉快的甚至于凄凉可怕的事实和情况，镇静沉着，然后根据实况，采取坚决行动，纵使个人会因此有负众望，也在所不惜，人类的惰性和反对，阻挡不住他。他的勇气不是一时的，而是一直持续到任务充分完成了。

众人都有期望他们的领袖在危机中有勇气，能镇静，别人可能会踌躇不知所措，领袖却不会。在严重的挫折当中，在使人软弱的势力之下，做领袖的，能叫跟随的人刚强起来。

面对着西拿基立王的凶残大军，希西家王很沉着地作军事准备，然后设法加强民心士气。他劝勉他们说：“你们当刚强壮胆，不要在亚述王和跟随他的大军面前恐惧惊慌……。与他同在的，不过是血肉的军队；与我们同在的却是耶和华我们的神，袍必帮助我们，为我们争战。百姓就信靠希西家王的话，胆壮心安了。”(代下三十二7、8英修订译本)。这就是实实在在的领导了。

〖谦虚〗在政界和商界里，谦虚这个德性，既无人求，也非必要。那里的领袖所需要所追求的，是出人头地跟显姓扬名。但在神的价值表里，谦虚却居上位。基督所下领导的定义，不是自吹自擂，乃是忘我舍己。为了训练门徒来担任有权柄的职分，他吩咐他们不可傲慢自大，像东方的君王那样只要自谦自卑，像他们的夫子一样(太二十25-27)。属灵的领袖愿意静静牺牲自己的工作，来讨得神的喜悦，不愿意做铺张门面的工作，来获得缺乏灵性的群众的奉承。

在施浸约翰传道的早期，可能有人断言，他的伟大在于他猛烈斥责当时的邪恶，用滔滔的雄辩和激烈的话刺透并暴露当时的人心。其实，他之所以能成为妇人所生最伟大的人，秘诀却在他能够不知不觉肯定说出有无限启示力的话：“袍必兴旺，我必衰微”(约三30)。由这句话可以看出他在灵性上长进到什么地步。

领袖的谦虚，跟他的灵性一样，应该是一个能够不断长进的德性。看看保罗的谦虚德性怎样与年俱增，便可得到教益。在他传道的早期，他检讨他过去而后来觉得可恨的事迹时，他承认：“我是使徒中最小的，不配称为使徒”(林前十五9)。过了些时，他又说：“我比众圣徒中最小的还小”(弗三8)。到他临终预备见主的时候，他悲痛的说：“在罪人中我是个罪魁”(提前一15)。

有一个作家(注19)这样劝勉人：

每日每时都要谦虚；要以谦虚的态度去对待所有人类一切精神上身体上的软弱，遮藏他们的弱点，喜爱他们的优点，鼓励他们的美德，帮助他们的贫穷，对他们的亨通欢欣，对他们的痛苦要同情，接受他们的友谊，漠视他们的无情，饶恕他们的恶意，做众仆人的仆人，卑躬屈节去做最低等人的最下贱的工作。

有一个基督教会领袖(注20)，有一次人家介绍他的时候，称他为“伟大的希伦格博士”。他的日记里写有这一段话：

如果我在他们的眼中显得伟大，就是主十分恩待我，帮助我知道我没有弛就根本算不得什么，也帮助我把自己看得很渺小。袍是在使用我，但我所关心的，就是袍使用我，而工作却不是我做为斧子因所砍下的树而自夸，因为没有樵夫它就不能做什么。它是樵夫所制成的，所磨利的，所使用的。一旦被他丢开，就只能成为旧铁，啊，但愿我永远不会忘记这个道理。

今日的属灵领袖，多半是过去居于次等地位，乐意忠心工作，表现了他的谦虚的人物。从前在中国传教的马礼逊，本乎他的智慧，写出这样的话：“我以为我们传道会的大缺点，就是没有人喜欢屈居第二位。那也许是因为有种种利益的关系，可是我至今还看不见那些利益。”

注：1．Professor G．Warneck．2．Dr．Donald G，Barnhouse．

3．FredMutchell．4．Dr．ThomasCochrane．

5．LyttonStrschey．6．FlorenceNightingale．

7.SamuelChsdwick．8.George Whitefield．

9．BarclayBuxton．10．B．F．Westcott．

11．George W. Truett．12．Powhattan W.James．

13．Charles E．Cowman．14．President WMckinley．

15．DouglasM．Thornton．16．H．W，K．Mowil．

17．Noah Wedstwr的解释18．同注13．

19．William Law．20．Samuel Logan

Brengle．


9领袖必须具备的德性(二)

作执事的也是如此……一一提摩太前书三8

〖幽默〗因为人有神的形像，神性中有幽默，所以神也将幽默感赐给人。只是这种感觉需要培养，也需要抑制。纯洁有益的幽默，最能松弛紧张和解救难局。就一个领袖来说，幽默对于他本人和在他工作上的用处，可能有莫大的价值。

有一个作家(注重)曾提出劝告说：“一个人应该用一部分时间来笑。”有一个大辩惑家(注2)写过这话：“我们不但应该耕耘心灵的田地，也要发展心灵的娱乐场。”还有人(注3)说：“除了道德，世上的谐趣便是我们最少不了的东西。”有一个退休传教士原来非常害怕到退休传教士家园去住，但在那里住了几个月之后，他写信说，他向来没有住过那么多神圣乐趣的地方。

有一次，有人责备司布真，说他讲道时杂有诙谐话。他眨眨眼回答说：“只要你知道我还有多少诙谐话没有讲出来，你就要称赞我了。”为了辩护他在讲台上说诙谐话，他这样写：“讲道时说了一些叫人笑的事情，有什么不好呢？传道人不能确实知道笑是犯罪。无论如何，他以为使人笑一笑，比使人听道听到睡了半个钟头，罪过总是小些罢。”

有一个神学家(注4)写过这段话：

眼睛周围笑起来的皱纹，跟因关注严肃而生皱笑，同样可作信心的记号，这我们岂可不知道么？是不是只有认真才是受过浸的？笑就属异教的么？我们已经因为教会而失去不少好的东西，55也把许多珍珠丢在猪前。一个教会，如果不许人在圣殿里笑，而叫人到餐厅酒馆夜总会那些地方去笑，那就太不成话了。

幽默是传教生活中的一件大宝贝。真的，一个传教士而没有；幽默感，那就是一个最严重的缺陷。有一个瑞典人，他的一些朋友力劝他放弃再到印度传教的念头，因为那里的天气很热。他们；劝他说：“老兄，在阴影里就热到华氏一百二十度！”这个瑞典人；不在乎地说：“没有关系，我们不必老是留在阴影里，对不对？”

有一个派到印度去的传教士(注5)郑重地说：

“我从未见到没有幽默感的领袖。这种能够站在自己和自己的环境之外来透视事物笑一笑的本领，真是一个大安全瓣！没有主的喜乐和伴随着喜乐的幽默，你决不能领导别人走得很远。”

一个有五十年传道经验的牧师(注6)确切地说，他发觉，有神的恩惠又有锐敏幽默感的人，才能把教区内的实际工作做得最好。诙谐能使所讲的道更深刻、更新颖、更动人。

据说，有一个伟大的传道人就是用诙谐做讲道的调味品和刺激品。有时他会讲得哄堂大笑，可是那绝不牵涉到神圣的事情。他会立刻回转来讲庄严崇高的道理，使他的幽默不至趋于下流，变成轻浮。

要考验我们的幽默是否适当，有一个好方法，就是看看到底是我们控制着它，还是它控制着我们。论到南美传教会(SouthAmericaMission)的一个主任(注7)，据说“他有锐敏的幽默感，但是他懂得万物适用的原则。他知道在什么地方可以讲笑话，他的幽默是由他控制的。”

〖愤怒〗愤怒也算是做领袖的一个资格，听起来好像很奇怪。在另一种情形之下，我们可以说它是一个使人不合格做领袖的因素。但是，在最高领袖的生活中，岂不是也有这个德性么？“耶稣怒目周围看他们”(可三5)。

公义的怒气，并非不及爱心那么亲密高尚，因为二者共存在神里面，相反相成，耶稣因为对那个枯干了一只手的人有爱心，便对那些想要反对他医治他的众人发怒。也就是因为耶稣爱天父，热心要荣耀他，所以看见那些做买卖唯利是图的人把作为万国祷告之用的神殿变成了贼窝，便对他们发怒(太二十一13)。

每逢国势颓唐灵性败坏的时候，那班把局势扭转过来的伟大领袖，都是对于轻蔑了神和奴役了人的种种不公平和虐待发怒的人物。威伯福斯(注8)便是因为反对毫无人心的奴隶贩子，动了义愤，做出了惊天动地的解放奴隶事业。

还有一个领袖(注9)有一次也受了义愤的激动。他描述他的反应说：“那时我真是怒火中烧。”马丁路德自己说过，他“不发大怒就没有一样事做得好，发了大怒，什么事他都能够做得好”。

不过动怒很容易发生流弊；很少人能够发怒而不至于犯罪。保罗劝勉人“生气却不要犯罪”，证明了可能有义愤。圣洁的愤怒没有自私的成分。为了怎么自私自利而发怒，总是有罪的。惟有为了要荣耀神，热心维护真理和纯洁而发怒，才不至于犯罪。

有一个主教曾分析过，在下列各种情形之下，义愤就会变质，成为有罪的怒气：

当我们因为偏爱自己，便无中生有去想象人家损害了我们的时候。 当这种偏爱把人家给我们的损害小事化大事的时候。 当我们实际上并没有受到损害，只因有些痛苦或者不方便就觉得忿恨的时候。当愤慨过度的时候。 当为了雪恨而使人受到痛苦或者伤害的时候，纵然忿恨是出于自然，有缘有故。 当我们因自己生活上的罪发怒的时候，我们便十分可能要因别人的罪而动义愤。

〖忍耐〗健全的领导，必须富有忍耐这个德性。早期教会的一个领袖屈梭多谟(注10)说，忍耐是最好的美德。忍耐这个词语的普通用法，偏于消极，不能充分表达它原来的意义，彼得后书第一章第6节所用的忍耐一语，有一个释经家巴克雷这样解释它的意义：“这个词语绝无合掌坐着一味忍受万事的意思。它是得胜的忍耐，就是在磨炼考验中能够刚毅坚定。它是指基督徒的坚定不移，勇敢而又有勇气来接受生活上可能发生的一切事情，并且把最恶劣的事情变成上进途径中的又一梯级。它是有勇气又能得胜地忍受万事的本领，使人能够度过失败关头而不至于失败，能够时常高兴愉快来迎接看不见的事情。”

在个人与个人的关系中，忍耐会受到最严格的考验。保罗对待马可，在忍耐上是失败了。戴德生有一次承认说：“对我的最大诱惑，便是我看见了我所信赖的人那么懒散无能叫人失望，就要发脾气。发脾气是没有用的--要能和气才好。可是，那真是一件苦事。”许多其他的领袖也体验到这个诱惑的力量，不过，由此可以多么清楚地看到，我们的主对于多疑的多马，浮动的彼得，卖主的犹大那些人的忍耐，真是令人惊奇！

有一样事情可以表明领袖的忍耐德性，便是他不领先跑得太快，叫跟随的人气馁。他一直领先，同时保持相当近的距离，使他们一路看得见他，也听得见他要他们前进的呼声。他不会刚强到不能对朋友们的软弱表示同情，来增加他们的力量。“我们坚强的人，应该容忍软弱的人的缺点”(罗十五1)。一个人对别人的软弱忍不住，他的领导就有缺陷，我们要表现力量，不在乎领先飞跑，而在乎愿意调整我们的阔步来适应比较软弱的兄弟的慢步，同时又不丧失我们的领先地位。要是我们在前面跑得太快，我们就会失去我们影响人的力量。

有一个做儿子的，曾写了下面一段论及他父亲(注n)的话：

非难与反对，他都忍受，并不反诉。“一个基督徒应该为基督擎着火炬，有耐心，无畏惧，不气馁。如果受猛烈的谩骂污辱，他必须如塑像般屹立不动，满不在乎，继续宣传生命之道。如果受人当面嘲笑，他也应该静静忍受，不为所动，有如铜像忍受暴风雨一样。只有站得稳的人才能推动人。”

一个领袖相信他所珍视的各种计划对于由他负责的工作最为有利而付诸实施时，也许要有很大的忍耐。何斯德说：

关于这些事情，我永远忘不了戴德生给我的印象。他有很多妥善有益的计划，因为受人坚决反对，常常不得不大加修改，甚或搁置起来。这种改变，可能除去或者减轻了一些弊病。却往往反而产生了更大的弊病，后来，他耐心不断祷告，结果有许多这类的计划还是实行了。

〖友谊〗“他的领导的最大光荣，在于他做了众人的朋友。他爱他左右的人，也爱全人类。”这些对于宣信博士(注“)的颂辞，表明了这个事实，就是属灵的领袖一定是爱人的人，且有丰丰富富：的友谊。大卫王之所以能够令出必行，就是由于他有天才，能够号召许多愿意为他而死的有名人物来跟随他。他充分赢得了他们的友爱和忠诚，以至于他们把他低声说出的愿望奉为命令(撒下二十三15，“)。他们愿意为他而死，就是因为他们知道他也愿意为他们而死。

保罗也有结人缘的恩赐。“保罗有重友谊的天才。在新约中，没有人像他那样树立了十分凶暴的敌人，可是在世界上也很少人像他那样结交到十分好的朋友。他们成群结集在他的周围，因着他们忠诚到那样亲密，以致我们往往看不见他们各人的个性。”(注12)

有的人像戴高乐将军那样，他们的伟大是孤立的伟大。反之，保罗的伟大和他很成功的领导，大半是由于他能够跟朋友多有交往，赢得了并保持着他们强烈的爱心和忠诚。真的，为了基督和福音的缘故，他使他的朋友冒着各种的危险，然而他们都乐意听从他，因为他们确信他是爱他们的。他的许多书信，明白表现了他对同工的热烈感佩和爱心。

在领导上还有一个重要的成分，便是能够使人展其所长的本领。要做到这一点，即使慢慢的劝说能成功，也远不如讲友情那么有效。“管理指导要靠感情。当讲理、劝说和其他方式的劝导都不生效果和时候，应该退回来靠真交情了。”(注重3)

从前翟辅民在把福音传到越南去的工作上尽了很大的力量。为他写传记的陶恕博士在传记中指出，所有的属灵领袖都有一个相似的地方，就是他们都宽宏大量。这个作家说：

没有什么东西能够代替爱。富有爱的人就有不可思议的力量来支配人。凭智力不行，凭通晓圣经也不够。翟氏就是为了人的缘故而爱人。他看见人类就快乐，不论是什么种族什么肤色的人。

在属灵的事上，很少人能够像司布真那样领导同时代的人。为他写传记的人深信：“虽然他是一个固执的人，但他之所以能够行使绝对的权力，并不是因为他极端执性，而是因为他有受人公认的品德。大家服从他的权力，因为那权力有智慧和爱联合起来做后盾。”有一位比大卫或者保罗更大的，也是凭友谊和爱来管理指导他的门徒。经上记着说：“他既然爱世间属自己的人，就爱他们到底”(约十三Ⅱ)。彼得就是认识了主对他个人的爱情，最后才伤心地不得不坦白供认说：“你是无所不知的，你知道我爱你。”(约二十一Ⅱ7)

〖机智和手腕〗机智和手腕有密切的关系。“机智”的意义是“良知的理解，特别是敏捷而精细的理解，明白什么是适当的、合宜的或者正当的；就是立即体会到应该做什么或者说什么才合宜，特别是精细地知道怎么避免得罪人。”“手腕，，就是处理各种事务的机敏和技术，只因运用手腕的人，有的加以滥用，结果这个词语稍为变了质，含有一点卑劣的意味。把这两个词语联合起来，所得到的意义就是：在不得罪人也不损害道义的情形之下来调和对立观点的技巧。就属灵的领袖来说，这些都是非常宝贵的德性。这种有办法指导微妙的协商和处理有关人事的问题，使双方的权利获得承认，又能达致和谐解决的本领，是一件极为可羡的法宝。这种本领，也包括能够设身处地，准确的估计有关各方会有什么感觉和反应的本领。

同样的事情，有巧妙的讲法，也有笨拙的讲法。有一个卖鞋的对他的顾客说：“夫人，对不起，你的脚可太大了，不合适穿这鞋。，而另一个售货员却对情形相似的顾客说：“夫人，对不起，这鞋可太小了，不合适你穿。”这两个人说话所用的字眼几乎完全相同，只是后者有机智和手腕，用稍为不同的说法，着重在稍为不同的地方，结果得到了一个固定而心满意足的顾客。

约书亚把神所应许的地方划分给以色列各支派的经过情形，提供了一个圣经上运用这些德性的明显例子。以诡计多端的雅各所传下的一个民族而论，这样微妙困难的工作，不免牵涉到人类的贪欲贪念，极容易引起严重的争执和冲突，使这个民族陷于分裂。约书亚能用巧妙的方法来处理这事，不但证明了人类的明智，也证明了他紧密地跟神同行。在消解以色列人因流便和迦得两支派另筑一座坛而起的、又可能变成深刻而具爆炸性的误会上，他所表现的手腕，又是一种贡献。这种贡献，不但是出于他的天赋才能，也是来自他在神的学校所学得的智慧。

克里是一个有手腕而自己不觉得的人。他有一个同工给他作证说：“他得到了这个好技巧，不使用他的权力便能管理别人，说服别人，又叫别人不感觉到受他制服--他能做到这个地步，一点儿也不显得他事先有什么策划。”运用机智和手腕，如果是不知不觉出于自然而非由于存心蓄意，就能得到最大的效果。

〖感动力〗神所立的领袖，便有力量感动别人来为神工作，忍受牺牲。他的白热，会叫他四周的人发亮，考门不但自己做了非常多的工作，还有能力把工作的精神灌输给他所交往的人。他的热心和魄力是会传染的。

席胜魔牧师是他那个时代的一个真正伟大的基督教领袖。他也极富有这种能力。有人问一个在主的工作上与他有密切联系的人说：“你可曾看到他有什么领导别人影响别人的特殊才能？”那个人回答说：“他在那方面的力量是卓越的；表面上看起来，他似乎毫不费力就能支配人。众人自然就跟随他，信任他。其次，他也有很大的倡导力和进取精神，与众不同。跟他在一起的人，每一个能得到关于基督徒生活和事奉的簇新理想。”

尼希米也曾高度发挥过这种能力。当他来到耶路撒冷的时候，民众极度灰心丧志。他立刻把他们结合起来成为积极而有力的工作部队。他的感动力真大，所以我们很快就读到这个记载：“百姓专心作工。”我们可以说，要是当时没有尼希米的鼓舞，修城墙的工程可能根本无法开始，别说完成。

〖行政能力〗一个人对于属灵的事情无论看得多么清楚，要是他的行政能力太差，他便不能把他的异象变成行动。不错，过度依赖组织有潜伏着的危险，因为用组织来代替圣灵的同在和工作，可能是很不好的。不过，那也不尽然。缺少方法与组织也有危险，有许多为神兴办并且原是很有希望的事工，因缺乏组织而归于失败。有一个注解家(注14)解释以赛亚书，叫人注意“公平”一词，并提醒我们，它有“方法、秩序、制度、法律”的意义。所以当以赛亚说“耶和华是公平的神”(赛三十18)的时候，就含有神是讲方法的神的意思。他的创造就是顶有秩序的。因为他是讲秩序的神，他要他所委托的领袖“把一切事情做得合适，而且有条不紊”。“全能大慈悲的神也是大有方法的神，那真是一个大真理。无论什么宗教，要是不同样讲究这些，它的教义就不完备，它的感化就不健全。”

我们为神工作，要极力摹仿神的条理和方法。人固然不能靠组织进入天国，但我们不能因此便不依靠圣灵的领导，小心计划并巧妙实施所计划的来使人得救。

卫斯理就有管理的天才。时至今日，在他所创立的教会中仍可看见他的组织天才。他所倡导的运动，虽然不再有他在场亲自指导，仍能继续进行，不受影响，便是由于他极好的行政才干和组织能力。

他的知人之明，用人技术，善用人又叫人忠诚服从的能力，都够得上说是天才，也使他倡导的运动脱离了若干极严重的危险。

注：(1)SamuelJohnson．(2)ArchbishopWhateley．

(3)AgnesStrickland．(4)HelmutThielecke．

(5)A．E．Norrish．(6)EJ．Hallett．

(7)KennethStrachan．(8)WilliamWilberfore．

(9)F.W.Robertson．(10)J．Chrysostom．

(11)DnA．J．Gordon．

(12)St．Paul’s Friend by H．C．Leesp．11

(13)Dr．JohnR．Mott的劝告．

(14)SirGeorgeAdamSmith．


10决不可少的要件

选出被圣灵充满，智慧充足的人……大众就拣选了司提反，乃是圣灵充满的人。

一一使徒行传六3，5

惟有被圣灵充满的人才能履行属灵领导的职务。属灵领导的其他资格都能有就更好，但这个却是非有不可的。

使徒行传这卷书一一一卷藉神的感动写出来而成为领导原则的来源的书--所记载的就是创立基督教会，首先从事传教事业的那些人物的故事。在早期的教会中，连充任次级职位的人员也应具备“被圣灵充满”这个起码资格，这并非只是当时才需要的。他们必须以正直明智闻名，但最要紧的还是他们的灵性出众。一个人，无论他智能多么杰出，无论他是多么能干的办事人，要是没有这个少不了的资格，他就不能在属灵的事上领导人。

在使徒的行动后面，随处都是看得见圣灵的行政活动。作为教会的最高管理人跟传教事业的军师长，他处处都居于卓越的地位。经上有非常明白的记载，圣灵很爱惜他的特权，不愿把他的权力授给俗世的或属肉体的人，甚至那些以办理教会俗务为主要职务的人，也必须是受他支配归他管制的人。选拔他们的时候，不可只注意到他们属世的智慧，理财的聪明，和是否为社会方面所接受；而要基本上着重他们实际的灵性，。教会或者其他基督教机关违反了这个范式，实际上等于把圣灵从他的领导地位上赶下来。结果使他伤心，使他受抑阻，人的灵性也就陷于饥馑与死亡。

拣选人来担任教会或教会附属机关的职务，若不讲究属灵方面的资格，结果行政管理必然变成非属灵的。杰出作家皮尔逊博士(注1)说这样的局势好比有的时候大公司想要排斥总管时所采取的途径：逐步地把反对总管的方法与精神的人安插到公司各部门和董事会里去。他们暗地里反抗他的措施，妨碍他的计划，阻挠他的政策。这样，他不但得不到他们的合作支持，而所遇到的纵非激烈反对，也只有惰性与冷淡，弄到事事办不通。到了最后，因为完全无法实行他的管理政策，只好辞职。教会任用有俗世观或唯物观的人，就会使圣灵不能实施他对地上教会所订的计划。

圣灵并不违反人来管制人或者人的身体。当他看见了人所选的领袖在属灵方面不适合跟他合作，他便静静地走开，让他们按照他们自己的标准去实施他们自己的政策，而不给他们什么帮助。结果这种行政管理必然是缺乏灵性的。

耶路撒冷的教会听到使徒的劝谕，很受感动，便选出了七今具备那些必要德性的人；由于他们的工作有圣灵充满，结果众人的不满平息了，教会也蒙神赐福，那些被选出来分配属世利益的人，不久便做了圣灵的代表，来给人属天的幸福。司提反成为第一个为基督殉身的人：他的殉道，对于后来扫罗的回头归主，有很大的帮助。腓利成为第一个传福音的平信徒，圣灵就使用他领导撤玛利亚地方的伟大奋兴工作。在运用生来的和神所特别赐给的才能时，如有充分信心，地位就得提高，成为更有用的人，也许还可以得到更多的才能。

非常明显，在使徒行传一书中，凡是在传扬基督教的工作上有重大贡献的，都是被圣灵充满的人。书中记着，嘱咐门徒逗留在耶路撒冷等候接受由天上来的能力的主耶稣，他自己就曾经被神“用圣灵和能力膏过”(十38)。在楼上聚会蒙神特别的恩待的一百二十人，都被圣灵充满(二4)。彼得对公会说话时，也是被圣灵充满(四8)。司提反被圣灵充满了，便能为基督作有力的见证，并且光荣殉道(六3，5，七55)。保罗从开始做他的独特的传道工作时起，--直都是被圣灵充满(九17，十三9)。和他同工传道的巴拿巴，也是被圣灵充满(十一24)。要是还不能从这些事实里看出属灵领袖的基本标准和资格，那就未免愚昧得离奇了。

这些人对于圣灵的绝对领导，极为敏感。因为他们既然愿意受他管制，他们就乐意遵从他的督促和领导。腓利在撒玛利亚做奋兴工作做得很好很起劲的时候，在圣灵督促之下，他便毫无异议，受命到一个旷野地区去！而在旷野地区要他去得的，是多么特别的一条鱼啊！(八29)。也因为圣灵叫彼得不要嫌厌，把他带到哥尼流那里去，结果使外邦人也蒙大福(十19，十一12)。圣灵也呼召了扫罗和巴拿巴，派他们做第一批国外传教士(十三1-4)。保罗几次到国外传道，无论圣灵要他做什么或叫他不要做什么，他都一一听从(十六6，7；十九21；二十22)。教会公认的领袖在耶路撒冷开特别会议，也听从圣灵的领导。他们公布会议的研究结果时，也说“圣灵和他们定意”怎样怎样。

应该注意的，便是上述圣灵的屡次动工，都以传福音给外邦人为目的。他所最念念不忘的，便是要使教会成为传道的教会，当时如此，现在亦然。圣灵所最关心的难道就不是我们所最关心的么？

在著者写这本书的时候，东南亚的传道工作有一些很好的现象，其中之一便是圣灵在一些亚洲教会里动工，使那些教会有新的传道异象和热情。例如日本的教会已经派了不下一百个日本人到外国去做传教士，他们的传道地区近自台湾远至巴西，十分远阔，当西方国家派出来的传教士在人数上无甚增减的时候，天上的军师便叫亚洲的教会认识传道的责任。在神的呼召之下，真心诚意到国外去传道的亚洲基督徒，现在已超过六百人之多。

保罗给以弗所教会领袖的劝告，从侧面阐明了领袖对于所任职分应有的看法：“圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎”(徒二十28)。他们担任领袖职分，不是使徒拣选，也不是会友所推选，而是由神选立的。他们不单对教会负责，也要对圣灵负责。这是多么要紧的有保证有责任的感觉，而由这个认识他们会得到多么大的属灵权柄啊！

使徒在五旬节被圣灵充满，有非常实际的意义。当时使徒面临超乎人力所能做的工作，非有从上面来的特别能力不能胜任。被圣灵充满了，他们便得到所需要的能力去打主要他们打的仗一一这不休止不妥协的仗(路二十四49，弗六10-18)。用最简单的话来说，被圣灵充满的意义是：因自愿顺服，也应信心要求，人的个性被圣灵充满了，支配了，管制了。“被充满”一语证明这个意义。它的意思，并不是有些什么东西给倒进一个被动的空容器去。著名的希腊文词典编汇家塞而(注2)说：“他们满心惧怕。”约翰福音第十六章第6节也有这样的用法：“只因我将这事告诉你们，凡是占有人心的，便算是充满人心。”路加福音第五章第26节就有这样的用法：“你们就满心忧愁。”他们心中只有惧怕和忧愁，完全没有别的情绪；惧怕和忧愁便支配了他们，管制了他们。我们邀请圣灵来充满我们的时候，圣灵便是那样支配管制我们。

因此，要被圣灵充满，便是要受圣灵管制。所有智能，情绪，意志，以及体力，完全归他使用，来达成神的旨意。在他的管制之下，天赋的领导才能成为圣洁，且能发挥最大的力量。这样，圣灵没有忧伤，又不受到妨碍，便能在领袖的生活上结出圣灵的果子，而在他的工作上更能令人愉快，更有吸引力，他为基督所作的见证也就有力量。一切的真正贡献，都是圣灵的工作，通过了顺服与充满圣灵的生活而表现出来(约七37-39)。

陶恕博士看得很清楚，在追求这种经验时很有显得浅薄皮毛的可能。他说：

凡是对善恶有认识的人，看到有些热衷希望被圣灵充满的人仍然过着不讲究道德和不远离罪恶的生活，没有不伤心的。无论是谁，想要圣灵住在他里面，就必须审察自己的生活，看看有无暗藏着的罪恶。他必须按照圣经的启示，排除心里一切不合神性的事情。……决不能容忍罪恶，决不能把神所憎恶的事视为等闲，一笑置之。

属灵的领袖，必须有圣灵充满这个主要而不可缺少的经验。我们想要被圣灵充满到什么程度，圣灵便充满我们到那个程度。

注：(1)Dr．A．T. Pierson．(2)Thayer.


11领袖的祷告问题

第一要为万人恳求，祷告，代求。一一提摩太前书二1

做领袖的，事事都领先，而在祷告这事上更是如此。然而最、长进的基督徒也知道在他的祷告生活上的发展可能是没有止境的。他也从未感觉到他“已经很够程度了”。有一个教长(注1)曾说：“如果我想叫什么人低首下心，我就要质问他关于他祷告的事。我知道这个题目最能使人忧伤仟悔。”

祷告是人类宗教本能的最古老、最普遍、最强烈的表现。它触及无限两极，因为它既是婴孩也能说的最简单的话，又是能上达至高主宰的净化诗章。它的确是基督徒所少不了的呼吸，和离不开的环境。

可是，矛盾得出奇，我们大多数人就莫名其妙地极厌恶祷告。我们本性上不喜欢亲近神。我们空口说说祷告的快乐，祷告的力量，祷告的价值。我们也断言祷告是成熟的属灵生活所不能缺少的附属品。我们也知道圣经上不断嘱咐人要祷告并举例示范。虽然如此，我们却多时没有祷告。

有的人，性情原是跟我们的一样，却制服了他们本性上的厌恶，成为大有祷告能力的人。现在让我们从他们的生活取得鼓励。

替循道会的一个伟大领袖(注2)写传记的人这样写下：

他本质上便是一个祷告的人。每天早晨他一过六点就起床，他有一个小房间做他早餐前安静祷告的密室。因为他私下不断祷告，他在众人面前祷告就很有力量……。他祷告起来，就期待神有所作为。为晚年写下这话：“要是从前曾更多地祷告就好了，纵使因之少做了一些工作也在所不惜；我心里深处真是希望我从前曾做了更好的祷告。”

有一个著名的基督徒这样供认：“我做祷告的时候，我觉得我的心真不愿意到神那里去，到了他那里，真不愿意逗留。”就在这个关头，必须自制自律。他提出劝告说：“在你觉得最不想祷告的时候，不要屈服，只要努力祷告，不停地尽力祷告，就是在你觉得自己不会祷告时，也要那样。”

要掌握祷告的艺术，跟练其他本事一样，是要费时间的；而我们用多少时间做祷告，可以准确衡量我们对于祷告的重要性认识有多少。我们经常设法找时间来做我们认为最重要的事。在大多数的人，职务繁忙便是缩短祷告时间的一个藉口。但在马丁路德，额外工作却是增加祷告时间的一个强有力的理由。看看他怎样回答人家问及他次日的工作计划：“工作，从早到晚一直工作。事实上，我有那么多工作要做，使我必须先费三个钟头来祷告。”如果我们对于祷告的重要性的看法，跟马丁路德和他的主的看法相差得不太远，我们总可以挪出更多的时间来祷告。

祷告会引起一些理智问题，当然也是真的。不过怀疑祷告的效力和灵验的，通常都是那引起不认真试验一下或者没有遵守神所启示的条件的人。实际去祷告是学习祷告的不二法门。讲理智的哲学本身从来没有教过一个人祷告。但在遵守祷告条件的人，他的祷告事实上明明蒙神垂听，他也有感觉到与神交往的喜乐，那些问题就不成为问题了。

做领袖的，如果想要找到祷告生活的最好例子，自然而然地会回头来看看主自己的生活；因为，相信祷告是合理而又必需的，那种信心不是仅仅以逻辑为根据，乃是以他的榜样和教训为主要根据。若有任何人在生活上用不着祷告，圣洁无罪的人子在生活上当然更用不着祷告了。若祷告是不合理不必要的，他的生活他的教训自然就没有祷告这回事。但相反地，祷告却是他生活上的最大特征，也是他的教训中屡次提及的事。由实际事例可以看到，祷告使他对于他道义上的责任时刻都有确切清楚的认识。就是靠着祷告，他才有勇气付出重大代价来成就他的天父完善的旨意。他在山上变像之前，也经过了一番祷告。在他，祷告不是勉强加到自己身上的东西，而是能使他快乐的必需品。有一个作家(注3)这样解说：路加福音第五章第16节很生动地说明主天天做惯了的事。“他却退到旷野去祷告。”这本福音书的著者在这里所说的，并不是只有一次，乃是许许多多次。我们的主有退到僻静地方去祷告的习惯。当他由众人中退开的时候，他惯常深入无人居住的地方--他在“旷野”。旁观的人所惊奇的就在这一点：一个有那么大的权能，那么丰富的属灵能力的，居然觉得自己需要到力量的泉源去重振疲乏了的精神。在我们看来，更是奇事：他，生命之王，永存之道，神的独子，遇需要时，居然温柔谦卑地俯伏在神的宝座面前，求神施恩帮助。

基督惯常整夜祷告(路六12)。他也常常天还未亮便起来，要与他的父有不断的灵交(可一35)。在生活上和工作上，每遇重大危机，便先做特别祷告(例如路五16)，“他却退到旷野去祷告”这句话，是指他有规律的习惯而言。他教训门徒，并且以身作则，使他们知道单独在僻静地方祷告的重要(可六46，路九28)。负责选拔人员来担任各项特别的属灵职务的人，应该看得见主挑选门徒时的好榜样。

我们的主和他的仆人保罗都清楚体验到，真正的祷告并不是做梦般的愉快幻想。有一个人(注4)写道：“凡是重要的祷告都要消耗人的元气。真实的代求便是牺牲，流血的牺牲。”耶稣做了很多大事，外表看不出他的辛劳，惟有关于他的祷告，经上却记着，“他大声哀哭，流泪祷告恳求”(来五7)。

我们软弱无力的代求，跟保罗和以巴弗的尽心竭力代求比较起来，显得多么暗淡啊！保罗写信告诉歌罗西地方的信徒说：“以巴弗在祷告之间常为你们竭力的祈求”(西四12)。他也告诉那些人说：“我愿意你们晓得我为你们是何等的尽心竭力”(西二1)。“尽心竭力”的原文就是“竭力挣扎”的字根。它是用来表示一个人辛苦工作直到筋疲力尽(西一29)，或者在竞技场上争取想要得到的奖赏(林前九25)。它形容军士奋起求生(提前六12)，或者一个人努力苦斗来救他的朋友脱离危险(约十八36)。由此可见真实的祷告是很吃力的属灵工夫，需要最高度的心性训练和全神贯注的。

我们想起保罗的话就可以得到鼓励。这个在祷告工夫上可以说是人类中最伟大的说明人和榜样，却坦白承认：“我们本不晓得当怎样祷告。”可是他赶快加上这话：“有圣灵来帮助我们软弱……只是圣灵通过我们说不出来的叹息，替我们祷告。监察人心的神晓得圣灵的意思，因为圣灵照着神的方法替神的百姓祈求”(罗八26-28新英文译本)。在我们的祷告中，圣灵和我们声气相通，他所祈求的，也就是我们所要祈求的。

我们可掌握祷告的技巧，懂得它的原理；我们也许深信有关祷告的应许是诚实而有效的。我们也可以迫切祈求那些东西。但是，如果忽视圣灵的作用，那就等于有最好的法宝而没有拿来使用。

学习祷告的技巧是要一步一步来的，而圣灵便是最大的教师。关于他的各样职分，圣经最常提到的便是他帮助人祷告。凡是真正的祷告，都是由于圣灵在人的心灵里工作的。保罗和犹大都教训我们，有效的祷告就是“在圣灵里祷告。”这个短语，有人这样解释：效法圣灵，本同样的方针，为同样的事情，奉同一个名来祷告。基督徒有圣灵住在他里面，真正的祷告就是由他心灵里的圣灵来的。

“在圣灵里祷告”可能有双重意义。它可能意味着“在圣灵的领域内祷告”，因为圣灵是基督徒的生活范围和生活的大气层。然而事实上，我们的祷告有许多是属心理的，而不是属灵的。那类祷告只在心智领域内进行，仅为我们自己的思想的产物，而非出于圣灵的教训。“在圣灵里祷告”却有更深的意义。它所指的，是“利用身体要求心智的合作，而在超自然的圣灵领域内进行”的祷告。这种祷告所为的是属天的事。

但是，“在圣灵里祷告”这个短语，可能还有“靠着圣灵的权能祷告”的意思。“你要全心全力祷告祈求，靠着圣灵的力量随时祷告”(弗六18)。祷告所要做的是超人的工作，靠人力是不够的，必须靠圣灵的力量。他是祷告的圣灵，也是有力的圣灵。单靠人的心智和意志力，只能做属人的事，但在圣灵里祷告，就会有超人的才能力量。

受委托担任属灵领导职分的人，在祷告的事上，圣灵是乐意帮助他在精神和身体方面的软弱的，因为祷告的人在心灵上有三个困难，不过他在每一样困难中都可以得到圣灵帮助。有时自知“内心有罪”，便不能祷告。因为他信赖圣灵，圣灵就会带领他，帮助他，使他得到大有能力的洁净剂，就是基督的血，来洗净他的罪过。其次，属灵领袖也有“心思愚昧”的困难。由于他用领受的心服事圣灵，知道神意的圣灵就会让他也知道神意。圣灵所用的方法，就是使他清楚认识所求的是否合乎神的旨意。属灵领袖还有一个困难，就是由于“身体衰弱”，使他麻木，他便时常思念世上的事；如果他是住在气候容易使人疲弱的热带，情形更是如此。圣灵却会照着他的信心，使他沉闷的身体活泼起来，并使他不受不好的健康和气候所影响。

除了这些个人困难之外，祷告的人还得先克服撒但阴险的对抗；撒但要设法压制人，挫折人，使人怀疑气馁。祷告的人却得到圣灵做他的天上盟友，来对付这个超自然的仇敌。

在许多读者看来，上述思想当然不成为什么新理由。不过，在祷告中圣灵有力的帮助--也就是圣灵的力量，现在有人体验到享受到了么？我们曾在无意中靠自己而不靠圣灵来祷告么？我们常常“在圣灵里祷告”并且全得到应允么？关于属灵真理的实在和力量，我们的理智了解极容易越出我们的实际体验。

圣经常常把祷告描写为属灵的战争。“我们……乃是与那些执政的，掌权的，管辖这幽暗五天日世界的，以及天空属于灵气的恶魔战争。”(弗六12)。在这个阶段的祷告生活，所牵涉到有三个方面，不是两方面。一方面是神，另一方面是魔鬼，祷告的人就站在中间。人自己虽是软弱，但在龙与羔羊的长期斗争中，却居于举足轻重的地位。人所使用的力量和权力，不是人原来有的，乃是因为他凭信心跟得胜的基督联在一起，由基督授给他的。他的信心成为脉络系统，基督在各各他从撒但和撤但的魔军手中取得的胜利，经由这个系统达到被撤但掳去的人，并把他们救出来。

肯用心思去读四福音书的人，随处都能看出，耶稣固然关心他所面对的恶人和邪恶的境况，但更注意那些人和境况后面的势恶力，在好心好意又喜欢说话的彼得后面，在卖主的犹大后面，耶稣看见了撒但的魔手。彼得冒昧劝阻主，原是出于善意，主却回答说：“撤但，退到我后边去罢。”我们看见四周的人受罪恶捆[绑，成为魔鬼的俘虏，我们在祷告中所应关心的，不只是“为他们祷告”，也要“为对抗撒但来祷告”，因为撒但把他们俘了去。要救他们，必须强迫撒但松手，这事只有靠基督在十字架上的胜；利才能做成。耶稣所对付的，是原因，不是结果，所以做领袖的在这方面的祷告，应该采用同样的方法。他必须知道在这种属灵战争中怎样领导属下的人取得胜利。

耶稣有一个很生动的说明，把撤但比作一个全副武装的壮士在看守着他的魔宫和掳物。耶稣说，想要把他从那里赶走并把他的俘掳放出来，必须先把他捆住，或使他失去力量。只有这样，才可以把那些人救出来(太十二28，29)。当初基督出现，就是；“为要除灭魔鬼的作为‘使成泡影，使归无效”。我们若不向基督支取必胜的力量来消灭壮士的力量，只“把壮士捆住”，又有什么意义呢？若非凭着有信心的祷告，把握住各各他的胜利，相信现在所祈祷的事也一样会得到胜利，又怎么能够消灭魔鬼的力量呢？我们决不可弄错，把我们的主的步骤颠倒过来，不先解除敌人的武装便希望把人救出来。我们尽可行使神所授给的权力，深信不疑，因为我们的主岂不曾对他软弱的门徒说过：“我已经给你们权柄，可以……胜过仇敌一切的能力”么？(路十19)

因为领导就是感动人影响人的本事，属灵的领袖就会注意找出最有效的方法来做这工作。戴德生最常被引述的话，有一句就是表示他的信心的：“只要通过了神，单靠祷告就可以感动人。”在他一生传道期间，他多次证明了这个真理。不过，心里赞同他的格言是一回事，要一贯地实行他的格言却完全是另一回事。人是很难感动的；为现世的需要来祷告，还算容易，为涉及人心的错杂顽固等情形来祷告，就难得多了。可是，正是在这样的困难情形中，做领袖的必须证明他有能力感动人，使人朝着他所相信是神要人走的方向走去。神也已经把打破难关的方法告诉他了。

人类对于全能的神，可以说：“是，”也可以说“不”，这是人类最高的尊严和光荣，因为神曾赐给人像神那样的自由意志。这个事实引出一个真正的问题给学习祷告的人，那就是；如果我们能藉祷告去影响别人的行为，岂不是侵犯别人的自由意志么？神会为了应允一个人的祷告去侵犯另一个人的自由意志么？我们若不能叫神照我们的祷告那样做，祷告为的又是什么呢？

思考这个问题的时候，第一要记住的便是：“神在他的一切行动上是始终一致的”。神不自相矛盾。神若应许要答允有信心的祷告，他就要那样做，只是不采乎他的神性的方法。他要履行他一切的责任，只是在方法上要符合他自己的属性和保证，因为“他不能背乎自己”。无论是言是行，决不会自相矛盾。

其次，“代求的祷告是神的命令”，也是明明白白的事实。神既然这样规定了，我们可以深信，只要我们履行神所启示的条件，我们的祷告一定可以得到神的应允，纵使可能牵涉到一些好像是问题的事情也无关系。神显然知道，在人的自由意志与他的应允祷告之间，并没有不可克服的问题，也没有什么矛盾。当他命令我们要“为君王和一切在位的”祷告时，这命令含有保证，就是我们的祷告能够感动他们，对于人事的推移也能有重大的影响。不然的话，为什么要祷告呢？关于我们的祷告问题，不论我们是否找到了心智上的最后答案，我们仍然有祷告的责任。

此外，关于我们祷告的事项，“我们能知神的旨意”；我们能做有信心的祷告，便是根据这个事实。神能通过我们自己的才能来对我们说话，叫我们信服。我们有圣经说明神关于所有原则问题的旨意。我们有圣灵在我们的心里工作，按照神的旨意代我们祈求(罗八26，27)。我们耐心设法发现神关于我们所求的事的旨意，圣灵就会叫我们知道历求的是不是神的旨意。他就是神所赐的这信心，使我们能越过希望的祷告进到有信心的祷告。

神把祷告的负担放在我们的心头，也叫我们不断祷告，这个事实就显然证明了他有意要应允我们的祷告。穆勒曾经为两个人的得救问题祷告了五十多年之久，有人问他是不是真的相信那两个会回头信主，他回答说：“神若不想要拯救他们，你想神会叫我继续祷告了这么多年么？”后来两个人都信主了；一个在他快要死时相信，另一个在他死后也相信了。

在祷告时，我们是直接对神；至于对人，只是属于次要的…祷告的目标是神的耳朵。祷告影响人的过程是先影响神，然后由神影响人。感动人的，不是祷告，而是我们求告的神。

祷告推动那转动世界的膀臂。把救恩带下来给世人。

做领袖的想要感动人，必须能感动神，因为他清楚说过，他是通过了代求者的祷告去感动人。诡计多端的雅各，神还给他力量来“与神与人较力”(创三十二28)，任何愿意遵守神的条件的领袖，难道就不可能享有同样的力量么？

这种有效验的祷告，是跟神有正确关系的结果。祷告不蒙应允的诸般理由，圣经里说得非常清楚，都是在于祷告者跟神的关系上面。仅属自私自利的祈求，神是不闻不问的。动机不纯净，神也不会予以嘉许的。惯于犯罪，不肯悔改，会把神的耳朵紧紧塞住。至于不信，那是罪的根源，是神所最不肯容忍的。“到神面前来的人，必须信有神。”在祷告中，处处都有这个或现或隐的条件，就是要以神的荣耀做祷告的最高动机。

圣经所记的伟大领袖，他们的过人之处便是他们在祷告中显得伟大。

他们成为领袖，不是因为有卓越的思想，不是因为有无限的智谋，也不是因为有很好的修养或者天才，乃是因为他们凭着祷告的力量，能够运用神的力量。

注：(1)C．J．Vaughan．(2)SamuelChadwick．

(3)D．M．Mc'ntyre．(4)Dr.J．H．Jowett.

上一章回目录下一章


12领袖的时间问题

要尽量善用你的时间。一一以弗所书五16

有人替时间下了一个定义，说是事情发生的一段持续期间，在那一段期间所发生的事情，就显示了一个人的领导品格。青年人的人格和事业，主要是靠怎样消磨余暇和跟谁一起消磨余暇来决定的。他不能规定上课或者办事的时间--这些是别人规定叫他遵守的--但他能自己决定在那些时间的前后他要做什么。他将来是一个庸庸碌碌的人或者值得重视的人，就要看他平日除了工作吃饭睡觉之外怎样使用他的剩余时间了。青年时期所养成的习惯，可使终身获益或者受害。余暇是一个极好的机会，也是一个厉害的危险。每天的一分一秒都是神所赐的，应该极力节省，好好使用，因为时间就是分配给我们工作的生命。

几分钟几小时都可以变成丰盛富裕的生命。米开兰基罗抓住了这个事实。有一回他正在做着一样被迫的工作，有一个人警告他说：“那可能要你的命。”这个大艺术家回答说：“生活还为了别的什么呢？”我们的时日总是继续不停地用掉，但是可以用得很有意义很有效果。有一个哲学家(注1)肯定地说，生命的大用处，是在于可以利用生命来做出比生命存在得更长久的事情，因为生命的价值，不是按照生命本身的长短计算，乃是按照它的贡献计算的；不在乎我们活得多久，而在乎活得多充满，多美善。

可是，不管时间是多么宝贵，有多么大的可能用处，我们糊里糊涂浪费得最厉害的，便是时间。摩西把时间看得非常宝贵，乃至于求神指教怎样数算日子，不是怎样数算年期(诗九十12)。我们若小心翼翼地利用日子，年数方面我们就不必管了。有一句话是做领袖的人很少说的，就是“我没有时间”。严格地说，那句话极少时候是真实的。微小无能的人常常用那句话做藉口。我们每一个人都受了神的托付，有充分的时间来遵行神的全部旨意，并使神为我们的生命所定下的完善计划臻于充实。有人(注2)说：“我以为现代的假话中，有一种是我们很熟悉而用来表示我们永远缺乏时间的假话。这个假话我们说了再说，说得太多次了，以致把我们自己都骗上了，以为是真的。其实顶忙的人也决不会没有时间。他们每天的时间都规定得又紧密又有系统，无论什么时候你要他们帮忙，他们好像总有法子找到时间来效劳。我以牧师的资格承认，我所期待能多有服务的，多半还是那些最忙的人。”

原来问题不是需要更多的时间，而是怎样更好地利用我们所有的时间。我们要正对事实，就是我们每一个人所有的时间，跟世上其他任何人所有的一样多。美国总统一天有二十四小时，我们也是一样。别人可能比我们更有才干，更有势力，更有钱，但他们的时间决不会比我们的多。

在主人交银子给仆人的比喻中(路十九12。27)，每一个仆人都领到了同样多的银子，我们也像那样，神给了我们同样多的时间。只是没有几个人善加利用，获利十倍。人的能力不尽相同，也是真的；那个比喻也承认了这个事实。那个能力差一点的仆人，因为有同等的忠诚，也就得到了相同的报酬。我们的能力大小，固然不是我们的责任，我们却须负责善用我们的时间。

当保罗力劝以弗所的基督徒“要爱惜光阴”时，他也间接指出，我们的时间可以说是买来的。要尽量使用时间，是要付代价的。在生活市场上，我们拿时间去交换某些职业或者活动，有的是值得的，有的是不值得的，有的是有出息的，有的是没有出息的。“要爱惜光阴”这句话，有“把机会都买下来”的意思，因为时间就是机会。由此可见经过小心计划好的生活是很重要的。“我们若在讲究时间经济方面有进步，我们就是在学习生活。我们若在这方面失败，我们就要全盘失败。”

时间一去不再来。它不是可以囤积的，也不是可以延展的；必须随时用掉。时间若不是用在生产方面，那就是失去了，永远无法取回来。

做领袖的，面对这个严肃的事实，必须非常谨慎地去选定应该先办的事。各种机会和各种责任的比较价值，都必须小心周到地加以权衡。有主要的事情等待办理时，他可不能把时间浪费在次要的事情上面。因此他每天的时间应该小心安排。如果他有雄心要胜过别人，他对各事必须有所取舍，然后专心去办最要紧时事。有一种很有益处很有启示性的训练，就是划定一个正常的星期来，诚实记下那一个星期中的每一小时怎样用去，然后根据圣经所示的优先原则加以分析。结果很可能要使人吃惊；若论属灵的价值，还很可能要使人震骇。这种实验，一定能叫实验的人知道，他实在有很多很多的时间没有用在有益的工作上面。

假使从宽安排，每天睡觉休息八小时--实际上没有几个人需要更长的时间--吃饭交际三小时，有五天每天工作和来回寸小时，那末，每一个星期中还有十五小时以上的时间没有着落。那些时间哪里去了？每周所剩的两天又怎样利用？一个人对于神的国的整个贡献，很可能就要靠他怎样使用那引起关系重大的时间来决定。那些时间要决定他这一生最平凡的或者非凡的。 刚毅无畏的传教士施玛莉(注3)，后来被称为“欧口涌白后(The WhiteQueen of Okoyong)"的，原来是一个酒徒的女儿。好十一岁便到苏格兰的一家工厂里开始做工，每天从早晨六时工作到傍晚。虽然过着那么辛劳的生活，她仍能自行修习，预备做她后来所要做的著名事业。

李文斯敦起初在他的本地苏格兰的一家纱厂里做工，每天从早晨六时工作到晚上八时。他开始做工时，年纪只有十岁。假如他要说他没有时间读书，理由当然非常充分。然而他却有目的有决心，利用他的“空闲”时间去读书，还不到十六岁的年纪就通晓了拉丁文，且能阅读古代罗马诗人贺勒斯(Horace)维吉尔(Virgil)等的作品，而毫无困难。由于他读书勤奋，二十七岁时便医科毕业，也读完了神学。

由上述那些人的成就以及我们所知的许许多多相仿的事例看来，我们实在没有什么理由可以藉口说我们一生没有足够的时间来做出一些值得做的事情来。

我们的主，在巧妙利用时间方面，跟在其他一切事工上一样，作出了完全的榜样。他在世一生的行动，脚步审慎，虽然有求于他的群众老是挤着他，并且常常困扰他，他一向没有着急过。前来求他帮助人，都觉得他最关心他们的利益。他之所以能够宁静从容，秘诀就在他确信不疑，他在做着的工作是要照他的父为他在世一生所定下的计划--那计划包括了每一小时的时间，也留有余地可以应付各种临时发生的事故。他的时间表是排好了的；由于与天父有交通，他每天都知道神要他说什么话，做什么工作。“我对你们所说的话，不是凭自己说的，乃是住在我里面的父作他自己的事”(约十四10)。基督所最关心的，便是要在规定给他的时间内做完神交给他做的工作。他知道他在世一生各事都由神规定了时候，他就按时去做。(参阅约七6，十二23，27；十三l；十七1。)连他所爱的母亲，他都不许她来干扰神替他计划好的时间表。所以他对他的母亲说过这话：“那是你的事呢，还是我的事？……我的时候还没有到”(约二4腓力斯译本)。I

甚至他对马大和马利亚的深爱，以及迟延了有发生误会的可能，也不能诱使他创新把时间表提前两天(约十一6，9)。当他快要离世时，他回顾在地一生的经过，心里不知不觉感到满意。他对父声称：“祢所托我的事，我已完成了”(约十七4)。他完成了全部事工，并没有什么工作因为过度匆忙而做坏了，也没有什么工作因为缺少时间而草草了事。他认为一天二十四小时的时间足够完成神的全部旨意。

他有一句教训门徒的话很能把这一点反映出来：“白天不是有十二小时么？”他这句反问的话，暗示了他确信他父的计划，也确信他自己能在规定期限内完成他的事工。有人(注4)看出，我们的主所说的话，含有时间短促的意思，同时也含有时间足够的意思。白天仅有十二小时，但也足有十二小时。主有抉择的能力，岂不是由于他有这个认识么？他用他的时间去做要紧的事，决不浪费时间在不要紧的事上。不做不重要的事，便得到了精神上的力量，也保存了那种力量。

不过，如果我们忘记了白天有几个小时，我们可能会惊慌失措。我们足有十二小时来学习人生的功课，完成人生的任务，我们的主确实告诉我们，那些时间是足够的。

如果以现在这个过度激动繁忙的时代来观察，福音书中并未提及有些什么事打扰过神子的宁静从容，那真是一个惊人的事实。在忙碌的生活中，很少事情会比出乎意料而又不受欢迎的打扰更容易令人躁急紧张。对他来说，在他由神计划好的生活中，却根本没有打扰那回事。样样事情，他的父在安排时已经预先看到了，所以他能够不慌不乱，泰然应付。不错，有的时候他忙到“连吃饭也没有工夫”，不过他总有时间来做完神要他做的事工。属灵领袖之所以觉得工作太紧太重，常常是由于他负起了许多不是神交给他的任务，因此他也就不能期待神给他所需要的额外力量，…有一个忙人告诉人他怎样克服打扰问题。他说：“一直到几年前，我老是厌烦别人来打扰，那真是我的一种自私。从前人家惯常走进来说：‘喂，我要换火车，刚好有两个钟头可以在此地消磨，我想要来看你，那种情形往往叫我烦恼。后来主叫我相信，那是神差遣人到我这里来的。他曾差遣腓利去找埃提阿伯的太监。他曾差遣巴拿巴到大数去找扫罗。今日的情形也是一样；神叫人来找我们。

“因此，有人进来的时候，我就说：‘一定是神带你到这里来的，我们来看看他为什么差遣你。我们来祷告求他指示吧。’好了，这么一来，一举两得。我们谈到了神，会谈的性质就变了。同时，那样谈法通常也把会谈的时间缩短了。人家知道了你在寻找神安排他来的原因，他若是不信神的，很快就会离开，到更好玩的地方去。所以要把各种打扰作为主所安排的，这样就都是你的时间表内的事，因为神不过是把你每天的工作方式改变一下，来适合他的旨意。”在警醒的基督徒看来，打扰不过是神摆进时间表的机会而已。

这就跟保罗所认定的完全相合，就是神对每一个人都有他的计划，我们每一个人都是造成来行善的，就是神所预备叫我们行的(弗二10)。做领袖的，必须藉着每天向神祷告与神交通，找出那个计划的细节，从而安排他的工作。每半小时都应该有它的一份用处。

有些大公司，认识了小心安排时间是很重要的，规定年轻的负责职员最迟在星期五傍晚以前，必须把他们下一星期的计划呈交给他们的主管。卫斯理和迈尔二人曾做了非常多的工作，对全世界也有过极大的影响。他们惯于把生活时间分成五分钟一段，极力设法使每一段时间都有用处。我们中间没有几个人会想要那样做，不过，我们若实行类似的办法，纵然不是那么严格，大家仍然可以得到很大的益处。零零星星的时间，平常很容易浪费掉，如能善加利用，不知道可以做多少阅读工作。读者若不相信，不妨把下星期的零星时间拿来实验一下。

在迈尔博士的传记中，记有他怎样爱惜时间--就是把所有机会买下来--的一个具体例子。“如果他乘火车作长途旅行，他就坐在车厢的一个角落里，打开他那个装成文件箱那样的旅行箱，动手写深奥的文章，完全忘记了他的环境。在长时间的大会中，甚至在委员会会议中，当讲座的事项无须他全神贯注时，他常常要不声不响地打开他的箱子来写覆信。”

还有一个吝惜时间的人(注5)，在他儿子的笔下是这个样子：

他一向没有浪费过时间。对于他，一分钟跟两分钟就有很重大的差别。他有时会从他的书房出来，说：“好孩子，你现在没有什么事，我刚好有二十二分钟。我们散步去吧。这段时间正好够我们绕着那块公地走一圈。”然后他就飞快地由家里冲出来，通常我得跑步才赶得上他。接着他就谈谈时事(五分钟)，板球(两分钟)，复活的必要(五分钟)。幻想中的怪物的真实性(两分钟)，威廉罗曼(William Romsine)的圣洁(三分钟)，最迟在那个时候之前，我们总是已经回到家里来了。

很少事情比利用时间这事更会束缚住一个忠勤的领袖，因之他对这事必须加以权衡。如果他没有好办法，他在工作上就会有不必要的紧张。甚至他尽了所有的力量去履行他的责任，还是有很多需求没有应付。凡是要他帮忙的事，未必都是出乎神的意思，因为这类事情他无法样样照办。如果他在神面前忠实计划他每天要做的事，并且尽力实行他的计划，他可以也必须到此为止。他的责任只限于他力所能及的事。其他的一切，他可以完全交托给爱他又大有能力的天父。

拖延，就是偷时间的贼，是魔鬼用来诈取人的永远财产的一件最有力的武器。对于有效的属灵领导，这是一个绝对致命的习惯。这个习惯之所以厉害有力，在于它真是符合我们的自然倾向和天生的厌恶作重大决定。决断和实行总是要费很大的精神力量，而拖延时间，不但不能省力，且有相反的结果。拖到明天，事情还会更难决定--真的，到时情形可能已经有了大变动，要作有利的决定也嫌太迟了。现在棘手难办的事，留到将来也决不会比现在容易办。

“现在就办”这个办事原则，曾经使不少的人在属世的事上获得成功；在属灵领域内，这个原则也一样的很有关系。要克服拖延的根性，有一个极有帮助的方法，就是不论阅读一本书，写一封难写的信或者写一篇难写的文章，或者做一件工作，自己替自己规定期限，然后坚决依期完成，绝不逾限。

有一个终身阅读的人，他是一个比多数人更忙的人。他的朋友经常问他：“你怎样找时间来阅读？，，他总是这样回答：“我没有去找，我只拿现成的时间来做阅读的工作。”注：(1)William James．(2)Dr．J．H．Jowett．

(3)Mary Slessor.(4)Dr．J．Stuart Holden．

(5)William E．Sangster．


13领袖的读书问题

你来的时候……那些书也要带来，更要紧的是那些皮卷。

一一提摩太后书四13

保罗劝告提摩太“要注意读”，这句话无疑地是指着当众宣读旧约圣经而言。不过，关于其他各方面的阅读工作，他的教训也极为适当。保罗切望提摩太带来给他的书籍，大概是一些精选的作品--注解和说明律法书和先知书的犹太历史书籍，也许还有若干他讲道写信时所引述的异教诗人的写作。他想要利用他一生的最后几个星期，或者几个月的时间来读他认为宝贵的书籍一一真是学到老学到死了。 据说丁达尔(注1)在他坐牢期间和一五三六年殉道之前不久的时候，也有类似的故事。他曾写信给监狱总管，请求他准许人把他的一些东西送来给他：

一顶更能保暖的便帽，一枝蜡烛，一块要用来缝补我的裹腿衣的布……。但是最重要的，我迫切恳求你开恩，催促狱吏，叫他许可我手头有我的希伯来文圣经，希伯来文文法和希伯来文字典，使我可以藉研习那些书籍来消磨时间。

保罗和丁达尔二人都用殉道前的一些时日来研读羊皮卷经书。

本章假定，属灵领袖的第一急务和最大爱好，是藉着勤奋研习和圣灵光照，以求通晓圣经。不过我们现在要讨论的，却是他的补充性质的阅读问题。

想要在灵性和学识方面能够长进的人，总是离不开书籍。当律师的，想要在业务上能够成功，必须随时明嘹重要的司法案件以及法律的修改，不会落后。做医生的，必须随时注意医学方面的时刻变动的发现。属灵领袖也是如此，必须通晓圣经和圣经中各种原则道理，也要知道期待他指导的人的心思意念。要达到这些目的，他必须经常选读一些书刊，来和他跟个人的接触相结合。今日实行阅读内容充实值得阅读的属灵书刊和高等书刊风气，衰落得很厉害。在这个时代，大家比历史上任何时代的人都有更多的空闲时间，许多人却诉说没有时间阅读。在属灵领袖来说，这个藉口实在毫无根据。

卫斯理就爱好读书，而且多半是在马背上阅读的。他常常骑着马一天走五十哩，有时还走上九十哩。他所阅读的科目范围很广大，而且都很深入。他有一个习惯，就是每次旅行的时候，总要带一本科学或者历史或者医学的书，支撑在马鞍的鞍头上，这样一边赶路一边读书，足足读完了几千本。他在牛津大学念书的时候，除了读希腊文新约之外，全副心力费在三部名著上面。“大约在这个时期他开始认真研习‘效法基督(Imitstion of Christ)’，‘圣洁在生死(Holy Living and Dying)’，和‘严肃的呼召(TheSerious Call)’。这三部书成为他灵性上的主要导师。”他吩咐过卫斯理会年纪较轻的牧师要读书，不然的话就不要传道！

向来喜欢专门挑选很容易或者很肤浅的书来读的人，如果下决心每天只拿出半个钟头来阅读一些供给灵粮、帮助心灵发展的好书，将能得到很大的益处。

有一组专门讨论“利用书籍和滥用书籍”这个题目的论文，很有见解，其中陶恕博士有一些很能引人注意的话：

为什么今日的基督徒总觉得没有法子去读著名的好书呢？人的智力当然不会一代不如一代。我们跟我们的祖先一样聪明伶俐；他们能有什么思想，如果我们肯尽心力，我们也一样会有，现代的基督教书刊水准低落，主要原因并不是智力问题，乃是灵性问题。要有乐趣去阅读著名的宗教书籍，必须尽量摆脱世界，把自己奉献给神，这可没有几个现代基督徒能够办得到。早期的教父，神秘主义者，和清教徒等，并非难于了解的，只是他们超尘绝俗，居于空气清新的崇高境域，惟有受感动热爱神的人才能到达那个境地……。大家不能了解有名的基督教经典著作，有一个原因就是大家设法了解，却无意听从。

〖为什么要阅读？ 〗有人(注2)提过这个劝告：“要阅读，才可补充感悟的泉源。”那个人是带着一口装满书籍的衣箱去度蜜月的人！

名学者培根提到一个有名的阅读法则：

阅读书刊，不要反驳或者驳倒，不要相信并认为当然，也不要寻找谈话论说的材料，只要加以权衡考虑。有些书籍应加考验，有些书籍应该全盘接受并相信，还有少数需要咀嚼和消化。

还有一个作者提出他的意见说，我们读书，如果是因为要把内心当作堆栈来堆积货物，或者是因为喜欢感觉到比人优越或者喜欢被人认为有知识，那就毫无用处，甚或比毫无用处更糟。

属灵领袖应该为了使灵性活泼和获得属灵的益处而读书，这个目的就会大大地帮助他知道要选些什么书来读。有些作家所写的书，很能激励内心和良心，使我们向往最高境界。那种能使人起激动生感悟的读书，是应该加以珍视鼓励的。

属灵领袖应该为了启发心思而读书，手边除了别的书籍之外，应该有一部操练他的心思的书--就是有些什么要他运用最大的心力，激发新思想新观念。

他应该为了培养他讲道教导和写作的风格而读书。为了这个目的，最好去读那些名家的写作，那样就可以增广我们的用语范围，训练我们的思想，教授我们讲得锐利动听的技术。

属灵领袖也应该为了获得知识而读书。今日的读者，有前所未有的机会来获得多方面的知识。要吸收知识，主要的方法便是阅读。所以他应该读书，跟着时代前进。关于他本行的事，他应该有相当好的知识。

他应该为了要跟伟大人物发生联系而读书。通过历代最伟大最虔诚的人的著作，就可能与他们心神相交。

哪怕是仅仅一部书，它的劝善力量也就无法估计。在文学珍奇(Curiosities Of Literature)(注3)一书中，有一章章题叫“读一部书的人”(The Man of One Book)的，举出许多单一部书就有大影响力的例子。著者读过许多十九世纪时神所特别使用的著名基督徒的传记，屡次看到同一部书曾使他们在生活上临到了重要关头，在工作上起了大改革。那部书是芬尼的“宗教复兴讲义”(Lectures On Revivals Of Religion)。

反之，有谁能够测量单独一部书会有多大的作恶力量像希特勒所写的那部“我的奋斗”(Mein Kampf)呢？罗宝逊主教(注4)写的“对神诚实”(Honestto God)那部书，又有谁能够测量它在灵性方面所造成的浩劫呢？应该阅读什么书？看看一个人所交结的朋友便可知道他是怎样的一个人，如果这话是真实的，那末看看一个人所读的书也就可以知道他的人格了，因为那些书就表现了他内心的饥饿和志趣，今日各出版社出版的非宗教性的和宗教性的书籍非常之多，因之辨别读物的好坏也就非常紧要。我们只能选读最好的书和最能帮助我们完成我们的任务的书。换句话说，我们应该读什么，大部分是要根据我们是什么人和做的是什么工作以及想要作什么工作来决定。有一个老作家(注5)说过，一个喜欢读书的人，可以把他向书籍当做人来分类。有几部书算是“心爱的人”，这类书籍，尤是他被放逐，他还要随身带去的。有些别的书，比第一类要多些，算是“朋友”。其余大部分书籍，算是“熟识的人”，就是只旨点头招呼的交情，有时作参考用而已。有一个诗人兼小学校长(注6)曾提出他个人的意见，认为最好的文学书籍只有五百部。编字典的韦斯脱说宁愿读通几部书，不愿见书就乱读。他的论点是这样：只读几个在建立永久性的语文文学工作上有贡献的大作家的书，读到精通，胜过浏览千千万万部没有长期价值的书籍。他主张我们应该向他们求得关于人心的真知识，就是人的志向，悲剧，希望和失望。英国有一个哲学家(注7)说过：“如果我像别人读过那么多书，我就会像他们那样蠢了。”

有一个曾任一家著名周刊编辑多年的人(注8)认为传记是最动人的普通读物，因为传记是传述人的个性的。一个人读过伟大的献身给神用的男男女女的传记之后，实在不能没有感悟，不能不起热心。“伟大人物的传记，还会叫我们想起，我们也可以过崇高的生活。”有谁能估量像克里，耶得逊，戴德生，施达德，宣信那些著名人物的传记是多么能够感动人去做传教工作呢？

有一个做过许多传道和教导工作的人(注9)，坚持手头总要有一部好传记。还有人(注10)这样说：

阅读好的传记，构成基督徒教育的重要部分。传记及无数实例可供他自己工作上的用处。他可以学习估计人格的享价值，瞥见自己一生的工作目标，决定怎样尽力来达到那个目标，怎样克己来抑制不当的愿望；他也时常可以得知神怎样进入奉献的生命中去实现的旨意。

做领袖的，在选读书籍的事上，不应该以跟从他的人的兴趣为兴趣，也不应该以只读那些容易读的书或者他本行的书为满足。

有人(注11)这样劝告：

我们应该不断地涉猎新的事物，不要囿于自己的见识，那是较有益处的。我们应该常常读些不同的东西--不要只读那些见解和我们相同的作家的作品，也要读那些见解可能和我们相反的人的作品。我们不可因为他们的见解和我们的不同便立即加以指责；我们应该根据圣经来考验他们的观点是否合乎真理。我们也不可不亲自阅读人家的写作，仅仅根据道听途说，辗转传闻，便妄发议论，批评人家。……不要害怕新思想--也不要随便相信新思想。

因此，做领袖的，应该尽力多读那些有益的书籍，使他在神的国度里更有能力来服事，来领导。

〖怎样读书？ 〗读书，有一个意义是从写出来的或者印出来的东西求知识；这就不仅是走马看花般浏览文字符号，而是要仔细思量那些文字所表示的意见。“读书很容易，但要心智上确实获得读书的益处却困难得多了。然而，如果读书得不到益处，我们读书为的又是什么呢？”

有一个诗人(注12)向一个贵格会教友(Quaker)女士述说他早晨起来盥洗时怎样学葡萄牙文文法，穿着衣服时又学些什么，吃早餐时又看一些别的什么，如此这般，一天到晚都没有空。

当时那位女士便轻轻地问他：“那么你什么时候做思想的工作呢？”读书而不暇思索，是可能的，但若不思不想，我们就不能从所读的书得到益处。·司布真劝告他的学生说：你们要把手头的书读到精通，要读到烂熟。自己要浸在书里，直至浸透。要读了再读，加以嚼碎消化。要叫书变成自己的书。好书要细读若干次，并做笔记，加以分析。一个做学生的会发现，读通了一部好书，比略读二十部书，更有心得。草率多读，自己以为了不起，其实得不到多少学识。有些人只求多读，不加细想，结果变成不会思想的人。所以你们读书时要记住这句格言：“要细读，不要多读。”

下列读书法则，曾经证明能使读书更有意义也更有长远的益处：(1)读过了立刻就会忘记的书要少读，因为那样读书只能帮助养成忘记的习惯。选择书籍，要跟选择朋友同样当心。(2)读书时手头要有铅笔和笔记簿。除非记忆力特强，读过就能牢记，否则多读书就是浪费时间。要有一套做笔记的办法，这种办法，对于记忆的帮助，大得惊人。(3)要有一本“备忘录”，以记下特别可注意的，有趣味的，含有深意的，以及值得永久记录的事情。自己有意见有批评，也可写下。这样录下了将来无法补充的资料，将它保存起来，附加索引，可供他日之用。(4)有关历史，科学或其他方面的资料，要尽可能加以考证，一字一句，也要把意义弄清楚明白了才可放过。(5)要多读几样书，因为心神极易烦闷躁急。变变花样，94身体心神都能安静下来。

(6)如属可能，要同时读些彼此有关联的书--历史跟诗，传记跟历史小说；例如，读美国南北战争(American Civil War)史时，也读读林肯总统和格兰特总统的传记以及惠特曼(注13)所写关于林肯总统的诗歌。

还有一个关于读书方法的意见(注14)，读者如能照办，当可得到极大的益处。不过，在此太空时代，工作异常紧迫繁忙，有些人会觉得那个方法太过理想。

方法是这样：每一部内容充实的书，应该读三遍。第一遍应该读得很快，并且一气读完。你的潜意识就会跟着注意，把这部书跟你原来关于这个题目的知识连结起来；然后费一些时间想想看这部书对你的知识有什么益处。读第二遍时应该小心读，慢慢读，并且详细读，所有的新见解要一一仔细考虑，笔记下来，以备后用。隔了些时，就读第三遍。这一遍应该读得相当快，尽量避免中断，也要在书的末端写下简单的分析，加注题目和说明的页数。

在苏格兰地方有一个牧师，在他小小的牧师住宅内收藏有足足一万七干本书，平时十分喜欢随便翻阅。但他的儿子谈到他和他的书籍时却这样说：“虽然他费了许多时间心力准备他的讲章，他的讲章却没有跟他的读书发生联系。”

这便是做领袖的必须知道的一个危险。在理论上，书本是人与人之间见解交流的一条途径。那个苏格兰的牧师固然把他的读书跟属灵生活沟通了，他的会众原来应该可以得到他博览群书的益处，然而事实上却没有得到。做领袖的，应该把他所读的跟他所讲所写的沟通起来，使别人可以充分得到他读书的益处。

著者所认识的一个澳洲乡间的牧师，是极爱读书的人。他传道不久就决定要使会众懂得圣经和神学。后来他居然使他那个教会许多会友爱好读书了。并且一步一步地介绍他们读越来越高深的属灵作品。结果那一区的许多农民都积藏许多书籍，比较传福音的牧师，并无逊色。只要抱有这种目的，其他许许多多牧师都可以藉着引导会众学习选读书籍的方法，使会众能像他们一样欣赏属灵的书籍。

注：(1)William Tyndale．(2)Harold J．Ockenga．

(3)Ben jamin Disraeli写的。

(4)Bishop J. A．T．Robinson．

(5)笔名Cladius Clear．(6)Matthew Arnold．

(7)Thomas Hobbes．

(8)Sir W.Robertson Nicoll．

(9)Joseph W．Kemp．

(10)Ransome W．Cooper．

(11)Muriel Ormrod．(12)R．Southey．(13)Walt Whitman．(14)Canon Yates的。


14发挥领袖潜能

倘若你是领袖，就当尽力领导。一一罗马书十二8(NEB直译)

每一个基督徒都有责任为神活得最好。如果可以改善自己作领袖的潜质的话，就一定要努力，不断向更高的水平迈进。没有人知道明天会怎样，所以我们应该尽力装备自己，迎接每一扇可能开启的服事的门。

不是每一个基督徒都是蒙召或是有足够条件去作领袖；不过我们每个人在某种程度上都是领导者，因为我们都在不同情况下影响着一小撮人。所以，如果我们愿意的话，我们都可以使自己的领导才能发挥出来，与日俱增。

要提高领导质素，我们道德要发现和矫正自己在这方面的缺点，并且好好的培养自己的长处。在基督教圈子里“二流”领袖出现的情况是十分普遍的。让我们一起看看这问题的可能成因，然后才对症下药，看看该在哪方面着手改进。

我们是否缺乏一个清楚和明确的目标一一一个可以拓展我们、刺激我们，向我们信心挑战，使我们生命的各种活动统一起来的目标？我们是否小信，又或者因为怕冒险，而裹足不前--即使举步有利于神的国？我们是否过于求稳妥？我们是满有热忱还是不冷不热呢？只有热诚的领袖才能创造热诚的跟随者。

我们是否害怕大胆抓起棘手问题，勇敢的面对？我们是否故意把事情耽延，希望问题就此消失。问题甚少会这样好转。平庸的领袖往往犹豫不决，把重要的决定、信件、见客的事一拖再拖。]延宕绝对不是解决问题的办法，因为愈是耽误时间，问题反而会愈趋恶化。我们是否因为广度而牺牲了深度？我们是否只有浮浅的事奉，以致结出的果子也是表面化和无根的？

〖勇于领导、当仁不让〗罗马书十二章对作领袖的话语意义深长。第一节用的是简单过去式(aorist)：“要把身体献上(一次又永远的)，作圣洁而蒙上帝悦纳的活祭……。”(新译本)这命令接着引出了卅六次现在式的动词，直接的道出献上身体应产生的结果，其中有两点和本文的中心有很密切的关系。

第一：“倘若你是领袖，就当尽力领导。”又或是“如果你被召为领袖，就当满有热诚的去干。”(八节，巴西克莱，黑体字乃作者所加)这里教训我们要勇于负起领导的责任，全心全意，赴汤蹈火也在所不辞的去干：换言之，我们再没有可以闲懒或放纵自己的藉口。我们必须积极的负起责任，尽心尽意，尽一己所长去苦干。我们是否有这样依照神的话去行呢？

我们的领导可是热切的？这素质正是我们的主的素质。当主耶稣的门徒目睹基督为着洁净圣殿，为着天父的家受亵渎而燃起激荡时代节拍的义愤时，他们便记起经上的话：“为了对你的圣殿的热忱，我心里像火一样地燃烧着！”(约二17，现代中文译本)主执行他属天的使命时是那么热切，以致他的朋友、亲属也说“他癫狂了”(可三21)：而他的敌人则指斥他“被鬼附着了。”(约七20)

同样地，使徒保罗也留给我们好榜样。他的生命流露着真正的热忱和投入。戴斯曼(Adolph eissman)曾这样写：“大马色道上的大光，在这个素来逼迫门徒的灵魂身上，找着不少易燃的98物质。我们看见熊熊火焰，感受着炽热的火力随着岁月的逝去，这燃亮的光华从没有因保罗衰老而稍稍减退。”我们应当渴慕这炽热随着一己的成熟，越发加增；不过这却不是一个必然的增长过程，因为烈火也可变为灰炉，所以我们必须是时常加入燃油。

在悔改以前，保罗也是热血沸腾的，但他错误的热忱使他做了许多残酷不仁，连他自己也觉得不可饶恕的事。他慨叹：“我是逼迫教会的。”同样的一腔热血，一缕心怀，经圣灵洁净后，在保罗的新人身上动工，使从前逼迫教会的他为教会作出令人难以置信的贡献。

由于他经常让圣灵充满，他的思想终日为火燃点，他的心因爱神而灼热，他的意志炽烈的渴望神得着荣耀，难怪跟随他的人，可以排除万难，视死如归。他时刻都尽力领导，充满热切，以致他的精神感动着无数与他同工的人。

〖时常保持火热〗我们要留意的第二个现在式动词是在罗马书十二11：“殷勤不可懒惰，要心里火热，常常服事主。”“在工作上不可闲懒，靠着圣灵，时常热心服事主。”(Haeeington C．Lees)

察觉自己的弱点是一回事，要矫正从善又是另一回事。这节经文提供了时常火热的原动力--圣灵。对一般属灵领袖来说，在特殊的情况，心里火热的原动力--圣灵。对一般属灵领袖来说，在特殊的情况，心里火热并不困难。许多人都经历过灵潮高涨的时刻；那时心里火热，又贴近神自己，又结出比平日事奉更丰盛的果子。可是问题是：我们怎样才能时常保持火热？这句经文指出了圣灵工作的力量，我们根本不用冷却，因为圣灵是我们生命中一具发热的熔炉。

本仁(Bunyan)的基督徒发现了一个秘密：当他看见有人浇水在大火上，火焰反更高涨时，他感到莫名其妙；但当他看见背后有人把油加在火上，他便恍然大悟。我们可有掌握这个秘密？

基督在教导祷告时，作了一个丰富的应许。“你们虽然不好，尚且知道拿好东西给儿女。何况天父，岂不更将圣灵给求他的人，么？”(路十一13)对于那些正确地相信只要信基督便获得救恩和接受圣灵的信徒来说，这节经文的解释便有问题了，因为“人若没有基督的灵，就不是属基督。”(罗八9)，

若每个信徒都有圣灵在他的心中，那又何需向天父求取呢？答案是在于这经节的文法。在英译本的新约圣经里，“圣灵”(the Holy Spirit)这词出现了十八次。但在原来的希腊文里，“圣灵”这词有五十四次是与定冠词(the Holy Spirit)并用，其余卅四次，则无定冠词(Holy Spirit)。路加福音十一13的情形就是这样：遂特(H．BSwete)认为当有定冠词在“圣灵”这词之前出现时，所指的是三位一体中的一位，若没有定冠词，就该看作是圣灵的工作。

这可真开拓了我们的思想。原来基督是向门徒保证：为了建立基督的身体，无论门徒需要圣灵怎样的帮助，天父必厚赐他们。我们是否作好准备，接受这奇异的厚赐呢？我们的需要是爱心、能力、勇气和智慧吗？“何况天父，岂不更将圣灵的‘的工作’给求他的么？主的应许是‘你们祈求，就给你们。”’

〖提高领导素质〗中国内地会的创立人戴德生先生；是一位平凡却十分精明的人物。他善于深入浅出的说话，其中有些话反映了他的领袖哲学，也包含了他改进自己工作的处方。我们若细心研究和运用当中的原则，相信必定可以提高领导的素质。

1879年戴先生在香港写信给内地会秘书便雅悯(B．Broomhall)，他这样写：最重要的事是；1、提高工作素质。2、帮助同工更虔敬、更渴慕神和更有成功感。3、如果可能的话，去除一切绊脚石。4、当机轮慢了，要加润滑油。5、矫正缺点。6、尽量补足缺漏。在现今人才缺乏，或正待培养之际，以上的六点实在不易达到。被神所用--至少在某程度上--使上述的六点实现，乃是我个人的心愿。

话虽然简单，却反映了戴氏对领袖责任不寻常的识见。分析之下，有六点是值得我们注意的：

▲行政：“提高工作素质。”领袖有责任留意各部门的工作进展，若有效率不及水准的，就要尽快面对和改善。这方面包括了清楚明朗的工作权责书和有效的灌通等。

直属灵的气氛：“帮助同工更虔敬、更渴慕神和更有成功感。”一所教会、一个差传机构，或其他团体所流露的气氛，肯定地说是与他们的领袖风格有关。所谓水涨船高，我们若要有强劲的领导力量，就要注意身处领导地位者属灵健康的状况。工作上的成功感也很重要。倘若领袖能帮助他的同工迈向更大的成功感的话，事奉的素质必会相应地提高。

▲整体的士气：“去除一切绊脚石。”士气就是在磨擦最低的情况下，整组人互相协作的办事态度。当南非要面对的

1()1问题被忽略，或是上头人士容许这些问题放任自流时，士气必定下降，工作表现必然受到影响。如果构成绊脚石的因素可以清除的话，就必须立刻处理。如果问题的症结是一个人的话，则当事明朗化后，就必须处分那失职者。当然，我们必须以爱心及体谅对待当事人，可是却绝对不能为了维系这种人际的相安而误了神的工作。

▲人际关系：“当机轮慢了，要加润滑油。”人际关系的和谐是不容忽略的问题。“人”往往比“事”更重要。有些人爱管事，有些人爱人；只有后者才是真正的领袖。处理人际关系时，怀柔总比高压有效得多。

▲处理问题：“矫正缺点。”领袖的主要任务之一就是发现问题，或为棘手的问题提供实际的解决办法。一般来说，制造问题总是很容易，要解决问题就难得多了。作领袖的必须要现实的面对问题，清楚问题已处理妥当，不会再生后患才罢休。

▲创作性的策划：“补足缺漏。”一般来说，批评的话总比建设的话易说。作领袖者，不单要有明确的工作目标，还要高瞻远瞩，设计富创作性的策略，以期达到目标。这方面的人才永远都是短缺的。

另一个可以提高领导素质的方法是：拒绝“由后方领导”。真正的领导应该是自上而下，而不是自下而上。以色列人就是企图由后方领导，以致要在旷野流浪。

不少教会或机构都停滞不前，因为领袖并非强而有力的领导者，反而是屈服在群众的压力下的人。一个团体的政策，绝不能受一小撮反对者所操纵，尤其是当属灵领袖们已取得一致的意见后。


15当领袖的代价

我所喝的杯，你们能喝么？我所受的洗，你们能受么？ 一一一马可福音十38

一个为神工作的人，如果不准备付出大过他的同辈和同工所愿意付出的代价，就不必希望当领袖。真正的领导需要全副心力，要领导得更好，就得付出更高的代价。伦敦理工学院(London Polytechnic lnstitute)创办人(注1)用了很多钱来办这个事业。有人问他办一所这么大的学校费了多少钱，他回答说：“不很多，仅仅一个人一生的心血而已。”那就是做每一样大事业的代价，这个代价不是一次就可以付清的。做大事业，好像按分期付款办法去购买，每天一期，不断地开出汇票去偿付，一旦停付，领导便形减色。主曾说过，我们不能救别人同时又救自己，这话就叫我们认识这个事实。

属灵的力量，是外流出来的灵命，这种灵命有如其他一切生命，包括下自苔藓上至宝座前天使长的生命，都是从神来的。因此，想要做领袖的，必须付出代价，并且必须向神求力量。(注2)

〖自我牺牲〗这是每日必须付出的一部代价。在属灵领导的路上有十字架立着，做领袖的必须肯被钉在这十字架上。神的要求是绝对的。“主为我们舍命：我们也当为弟兄舍命”(约壹三16)。我们接受基督的十字架到什么程度，基督复活了的生命就在我们身上显明到那个程度。“死在我身上发动，生却在你们身上发动。”逃避十字架，就要丧失领导地位。

“谁愿为首，就必作众人的仆人。因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价”(可十44，45)。希伯来书第十一章所举出的有大信心名垂万世的人物，每一个都奉命工作，也奉命作牺牲。为了神的国度的缘故，甘愿放弃个人所喜爱的东西，甘愿牺牲正当而自然的欲望，这就显示出神已经选定这样的人来担任在他的事工上有影响力的职位。有一个作家(注3)引述一家汽车服务站所登的一个很恰切的广告：“跟其他任何同业比较起来，我们会更常地在你的汽车底下爬来爬去，我们一身也会弄得更肮脏。”那种服务站岂不是你所要光顾的么？

有一个专门向回教徒传教的教士(注4)想起了一个显著的事实，就是耶稣复活之后，极力要叫人看见的就只有他的伤痕。在往以马忤斯的路上，他的门徒不认识他，也不明白他对他们讲的道。直到他擘饼的时候，他们看见了他的伤痕，这才感悟认出他来。他复活后，他到那班惊魂落魄的门徒聚集的楼房，站在他们中间，“他把手和肋旁给他们看”。伤痕是做忠实门徒和真正属灵领袖的确实可靠的记号。有人论及一个领袖，说：“他是属于那些因为有热烈的心灵而早年殉身的初期殉道者。”没有比钉痕和枪痕更能感动人的了。这些伤痕是真诚的试金石，没有人能够加以反驳，正如保罗所深知的。“从今以后，人都不要搅扰我；因为我身上带着主耶稣的印记”(加六17)。

保罗的书信中，有一封写有下面一段自己的经历，足以证明他甘愿付出代价，带着真确的伤痕，那也就是做领袖所难免的事。

我四面受紧压--却未被压坏！我处在极度的困境中--却没有失望！紧受追迫--他却不丢弃我！被打倒了--却不至死亡！身上常带着随时可以到来的耶稣的死，因之耶稣的生也可以显明在我的身上。我还活着的时候，常常为耶稣被交于死地！使耶稣的生可以在我这必死的身上显明出来。

一一哥林多后书四8-11

〖孤独寂寞〗领袖的命运，在本质上必然是寂寞的。他必须经常走在跟从他的人的前头。他虽然应该是最友好的人，但在生活上，有许多地方他必须走上孤寂的道路。中国内地会主任戴德生退职并委派何斯德继任时，何斯德就明白这个痛苦的事实。在会谈决定这个任命之后，这个新领袖感觉到重大的责任现已落在他身上，便说：“现在我成为孤独伶仃的人了，只有神跟我在一起！”他一步步地升到最高的地位，所有同辈们都落在后面了，他单独站在山头，跟他的神在一起。．

人性爱好交朋结友，当然也就希望别人来分担重大的责任和忧劳。遇到必须作关系所爱的同工们生活的重大决定--而是又必须单独作决定--的时候，心里多时觉得非常难过。这是一个最大的代价，而且是非付不可的。摩西做领袖，就付了这代价一一在山上孤单，在平原也孤单；就是动机被人误会，批评，攻击那种难于忍受的孤寂。现在的时势还是一样。

那些先知便是最寂寞的人。以诺处在败坏了的社会中，单独另走一路，宣告审判即将来临，但他也有神同在。约拿曾对拥有百万人口而不信神的大城，传讲审判迫在眉睫，只有立时悔改才可免祸的信息，又有谁尝那时所尝到的那样大的寂寞痛苦呢？今日最寂寞的传道人，就是受神委托讲预言，传不合时代潮流逆耳难听的信息的人。

性好交际的保罗，也是一个孤寂的人，因为他充分尝到被同辈误会，被仇敌诬蔑，被信徒和朋友丢弃等痛苦滋味，他对提摩太说的话多么沉痛：“凡在亚西亚的人都离弃我，这是你知道的。”(提后一15)

陶恕博士说：“世上的伟大人物，多数是孤寂的。寂寞好像是圣徒必须付出的成圣代价。”做领袖的，固然欢迎大家的友谊和支持，但必须有足够的心灵方面的本事来单独履行他的职务，纵遇猛烈反对，也在所不顾。他必须准备应付“没有人只有神跟他同在”那种情势。

〖精疲力竭〗“世界是由疲倦的人负责管理的。”这话固然有可以反驳之处，但其中也有不少的真实性。一个领袖必须做的工作越来越多，纵然他的体格非常强健，也会做到筋疲力尽的。不过他知道到那里去补充恢复精力。保罗很熟悉这秘诀。“我们不会倒下去，原因在此：外体的确不断损耗，内心却获得新的力量”(林后四15，16，腓力斯译本)。我们的主的工作经常使他疲倦，所以有一次得坐在井旁休息(约四6)。当那个贫病妇人带着信心去摸他的衣边时，耶稣就“觉得有能力从自己身上出去”(可五30)。要是不费精神气力，是做不出什么真正的好事的。

存心讲究福利舒服的人，便没有资格做领袖彩缤纷。如果他不愿意比别人起得早些，睡得晚些，比同辈更努力工作，更勤奋读书，他就不能给他那一代人什么深刻的印象。如果他当领袖又不愿照付疲劳的代价，他的领导总是平庸的，除非他的体格非常强健，精力非常容易恢复。不过，如果他有智慧，他会随时利用适当的机会来休养，恢复他的精力，否则他的用处和工作就要受到限制。

有一个埃及传教士(注5)写信给教会宣道会(ChurchMissionary Society)的干事，说：

我可真累了！此刻累到不能工作，不能睡觉，所以来写这封信……。人家说我未老先衰，医生告诉我若不稍为减轻工作，就要不久人世。我的妻子比我更累，她需要完全休息些时……。唉，国内的教会只抓到了遭受的机会的一半！再也没有人听见呼召么？请你尽力帮助我们。

这些传教的领袖，就是甘愿付出疲劳的代价来抓住当时所有的但迅即消逝的一切机会。

苏格兰有一个圣洁的青年牧师(注6)，二十九岁便去世。他临死时，转过头来对坐在旁边的一个朋友说：“神叫我送一封信，也给我一匹马骑着去送。啊呀，我把马弄死了，现在无法去送那信的。”把疲马鞭打到死，是毫无道理的。

〖接受批评〗没有领袖不受人批评的。而他对于人家的批评怎样接受怎样反应，就最能清楚显出他是否谦逊。

米其尔写信给一个青年牧师，信里说：

知道了你能从别人对你的批评得着益处，我很高兴--就是他因那事而猛烈攻击你，也会产生甘甜味道的。有一句话对我和我的妻子有过很大的帮助，那就是：“不论我们遭遇到什么事，都无关紧要，而最要紧的，就是我们对那引起事的反应。”我想你必然知道将会有更多更多的批评，因为随着责任加重，那是必有的事。批评使人谦虚地与神同行，并按照他的旨意去应付。

有一个以真实圣经著名的人(注7)，曾受到很苛刻的批评。他的回答，既非反唇相讥，也不替自己辩护，只是说：“我衷心感谢你的谴责。我以为我是该受谴责的。朋友，你可以在祷告中纪念我么？”又有一次，有人严厉批评他的属灵生活，吹毛求疵，无所不至。他回答说：“我感谢你批评我的生活。你的批评，使我自省，受良心责备，祷告；那样总会使我更深知要完全依靠耶稣，内心才圣洁，并且使我跟他有更甜蜜的交契。”

抱着这样的态度，便能把人家的批评由咒诅变成祝福，由亏欠变成有余。

〖被人厌弃〗灵性很高的领袖，有时也可能不知不觉地跟随主耶稣走上被厌弃的道路，因为“他到自己的地方来，自己的人倒不接待他。”这不是常有的事，不过许多人有这样的经验。

有一个作者(注8)讲述一个朋友的故事。那个朋友是当牧师的，他的会众始终不肯接受他所讲的信息。他要他的群羊到青草地上清静水边，但他们不要他带领。他的唱诗班，悖谬嚣张，更是糟透。

事情闹到太不像样，这个牧师就请唱诗班辞职。这班人不但辞职，还劝动了会众在下一个主日大家罢唱。结果无论唱什么诗都由牧师一个人唱，唱诗班和会众却因打击牧师成功而得意洋洋。这种情形继续了一些时候，牧师看见局面变成这个样子，垂头丧气，十分为难。

牧师茫然不知所措的时候，神就对他说话了。有一天他在公园里一张椅子上面坐着的时候，看见前面地上有一片撕下来的报纸。这片报上就有一个正好合乎他的需要的信息。那信息是这样。

要不是先遭到完全厌弃，没有人能得到完全接纳。

牧师有这个信息就够了。为了基督，他曾遭人完全厌弃；他认识了这事实之后，才开始做出极有效果的工作。他虽然受人完全厌弃，却蒙神完全嘉纳。

宣信牧师答应神的清楚呼召了，辞去原来的牧师职位，他便习知了“贫困，被藐视，被丢弃”的滋味。他放弃了美国最大城市中年薪五千美元的高级牧师职位，也不要求他所属的宗派帮助他做尚未尝试过的工作。他在大城市中，没有徒众，没有机构，没有财源，却须维持一个大家庭的生活，连最知己的一些牧师和从前的同工都预言他会失败。人家完全误会他，连他原来期待对他能表同情的人也是如此，以致他有一次这样说，因为没有人同情他，他便常常向下面观望，看看街上所铺的石头能否对他表同情。

“走上了完全被厌弃这条崎岖难走的道路，不但没有抱怨，反而觉得欣喜。他知道他虽是在赴汤蹈火，但那是神所指定通到富庶地方的道路。”

结果神真的把他领到富庶的地方。在他去世的时候，他所留下来的主动脉五所训练传教士的学校，数百个分布在十六国的传教士，还有在美国和加拿大的许许多多教会，那些会众在属灵方面的影响力比他们在人数方面所能表示的还要大得多。 “许多时候，群众不认识领袖，到他死后，却把曾经用来打他的石头，拿来建造纪念碑纪念他。”

〖重压和困惑〗那些没有当过领袖的，可能有这种想法，就是与神同行更久了，便更有经验，结果遇到杂乱迷惑的局势时，极容易便看出神的旨意。但事实上多时恰是相反。神把领袖当做长成了的人来看待。比起早年，他越来有越多的事要他靠自己的灵智去应付，同时使他越来越不清楚觉得有神在指导他。这种困惑，增加了随着职责而来无法避免的苦恼。．

有一个内地会的主任何斯德有时偶然透露他的这种经验。有一回他对一个朋友说：

“这苦恼呀！一阶段一阶段地来个不停，逼得人真难过……。人生每期的苦恼都不同。一九零四--一九零六那几年是我生平最伤脑筋的时期，真可怕！把我苦到半死！从那时起到现在，各事可以计划安排一下了。可是别的事又纷至沓来。神一边放松你，一边又要你做些新的事情。

我越来越明白，我们在基督徒的生活道路上继续前进时，神常常不要我们知道他的同在或他的帮助。关于这一层，戴德生又给我极大的教益。当时我们在讨论指导问题。他说他早年时，遇事便看得很清楚，也很快便办妥了。他接着说：“可是，现在我活得越老了，神使用我的地方也更多，我却常觉茫然，好像一个人在雾中行走。我真不知道要怎样办才好。”

虽是如此，到了时候，神总会叫信赖他的仆人知道要怎么办的。

〖别人也得付代价〗一个人奉派做领导工作，不但自己须付出代价，别的人也常常要因之而付出很实在的代价。真的，有的时候他们付出了更大的代价。著者所尊重的一个同工米其尔受邀请担任中国内地会的英国区主任，他就体会到有一个代价要付，不但要他自己付，他最亲爱的人也得付。

他写的是这样：

我已经很忙了，真不想要有更多的工作。我活了够长的年日，负过够多的责任，知道找责任来负不是好玩的，负责任总是要付出重大的代价的。

后来他写信给他的一个孩子说：

“我有许多伤心的事，有一样到如今还觉得极抱憾的，便是我不能够费更多的心力来照料妈妈和你们这班孩子。要收的庄稼多，作工的人少，那话的意思就是曾经有许多工作要我去做。我并不为我的疏忽作辩护……；不过你们为了亲爱的主耶稣而作的任何牺牲，是没有得不到奖赏的。”

注：(1)Quinton Hogg．

(2)Samuel Logan Brengle的话．

(3)Bruce Barton．(4)Dr．Samuel M．Zwemer．

(5)Douglas M．Thornton．

(6)Robert Murry Mccheyne．

(7)Samuel Logan Brengle．

(8)Dr．J．Gregory Mantle．


16领袖的责任

为众教会挂心的事，天天压在我身上。

一一哥林多后书十一28

按照耶稣的解释，领导便是“服务”。这个解释，不论在世俗的领域内或者在神圣的领域内，都可适用。蒙哥马利元帅说，根据他的作战经验，参谋部人员必须作军队的仆人，一个好参谋，必须为司令官和军队服务，同时自己又必须隐姓埋名。

在“十二门徒的训练”(nainingoftheⅣelve)一书(注1)中，有这样一句话：“在其他国度里，管治的人有受人的服事的特权。但在神的国度里，管治的人却以服事人为特权。”有人(注2)坚持仆人便是基督教的主要形像。神的儿子，变成神的仆人，来完成神的任务。这种形像，给人一个榜样，一个标准，使基督徒，传教团体以及基督教会，都可以学习怎样来完成神所派给的任务。

真正领袖所最关心的，不是自己的舒适和声望，乃是别人的福利。对于下属的问题，困难，忧虑，他总会表示同情和关切，只是他的同情，并非要纵容使人软弱，乃是要激动人，使人刚强起来。他总要指导人去信靠神。每次意外有事变时，他看见了有益处的新机会，约书亚证明了自己是一个忠实的仆人，当神要选一个领袖来追随摩西时，便选上了他(出三十三11)；这事实在值得注意。

戴德生的继任何斯德有一次演讲时，举出了戴氏的领导所以能够非常成功的一些秘诀。他说：“他在我们中间显得很有影响力，有一个秘诀就在于他非常同情和深切注意他身边的人的福利舒适。他自己始终保持着高度的自我牺牲和苦干的精神，而对于那些在这几方面不及他的人，却一向都很温柔很同情，对于弟兄们的过失和缺点，他表现极其恩慈和耐心，因之在许多情形之下他都能够帮助他们做到更高度的奉献”。

其次，做领袖的也有“训戒”的责任--一种很麻烦又常常令人不愉快的责任。在任何教会或宗教团体内，若要维持神的标准，便须维持敬虔有爱心的风纪，在有关信仰的纯正，德行以及基督徒的行为各事上，更是如此。

保罗规定了那些执行纪律的人应有的精神。“弟兄们，若有人偶然被过犯所胜，你们属灵的人，就当用温柔的心，把他挽回过来；又当自己小心，恐怕也被引诱”(加六1)。一切训戒，必须本乎爱心。“要劝他如弟兄”(帖后三15)。“我劝你们，要向他显出你们坚定不移的爱心来”(林后二8)。自己曾有过失和缺点，又曾老老实实自行改正的人，最有资格用同情却又坚定的态度去纠正别人的过失。温柔的心，比批评谴责的心，效力要大得多。

当处理似非训戒不可的事件时，有五个要点应该记住。

(一)应该经过极澈底极公正的调查之后才实行训戒。

(二)应该通盘考虑，认为对事工对个人都有益处，然后才实行训戒。

(三)训戒总须本乎真正的爱心，并以极体谅的态度去实行。

(四)训戒总要以帮助挽回过犯者的灵性为目的。

(五)实行训戒，要多多祷告。

第三个责任就是“领导”。属灵领袖必须知道他要去的地方，也要像东方的牧者一样，走在他群羊的前头。这是大牧长的做法。他“既放出自己的羊来，就在前头走，羊也跟着他”(约十4)。陶恕博士说：“理想的领袖，就是一个人听见了神对他和对别人的呼声，并照着这呼声去招呼别人。”保罗要求哥林多的基督徒：“你们该效法我，像我效法基督一样”(林前十一1)。他知道他在跟着谁，要到哪里去，所以他能够要求他们跟从他。

但是，领导人这件工作并不一定是最简单容易的，因为人家虽是敬虔，却有他们自己的坚强意见。做领袖的，决不可坚持自己的主张，独断独行毫不徇情。何斯德曾强调这种事实：

在一个像我们这样的宣教会里，主持会务的人必须准备容忍迁就人家的任性和反对，也必须能够因为不能得到一部分受影响的人的赞成而放弃本来很好很有益的办法。戴德生有很多妥善有益的计划，因为受人坚决反对，常常不得不大加修改，甚或搁置起来。这种改变，可能除去或减轻了一些弊病，可是往往反而产生了更大的弊病。后来，他耐心不断祷告，结果有许多这类的计划还是实行了。

“倡导”也是领袖职位的一种重要任务。有些人守成的才干大过创办新事业的才干；整顿的才干大过激发热心的才干。真正的领袖，不但要有眼光，也要有冒险的勇气。他必须是一个能倡导的人，不能只做一个守城的人。我们大多数的人宁愿稳扎稳打，保罗可没有稳扎稳打。他经常去冒靠着祷告仔细推算过的危险。

有人(注3)指控抱着稳妥、安全和谨慎的态度为“那可怕的菌肿”。戴德生没有稳扎稳打。他本着信心所采取的惊人步骤，常被人斥为狂妄的计划。但他并未被吓住，到如今，历史证明了他是对的。教会和传道会历史上最伟大的成就，都是与神有交通的领袖奋勇冒意料到的危险的结果。

过度谨慎所招致的失败，比大胆试验新思想所引起的要多得多。著者有一个朋友，曾担任过范围及寸：整个基督教世界的重要职位，很有名望。他最近对著者说，他回顾他的生平，发现他的失败多半是由于他不够大胆，感觉到惊奇。“神国的国境，是不能靠谨慎小心的人去扩展的。”(注4)

一个领袖不能忽略他左右的谨慎人士的忠告。他们时常会使他不至于犯不必要的错误，不过，如果他觉得他的异象是出乎神的，他就必须当心不要让他们的过度谨慎来拘束自己的进取精神。他也不可让他们掏自己，以致不能遵照神对自己和对他们的呼召，采取大胆的信心步骤。

领袖还有-个必要的标记，便是甘愿“承担责任”，并且尽他的责任。如果他没有准备这样做，他便没有资格当领袖。身居其位，却逃避随着职位而来比较麻烦困难的种种缠累，他的影响力就要受到相对的限制。

约书亚接受遵循伟大领袖摩西的步伐那种可怕的责任，丝毫没有踌躇，这就表现了他的领导资格。约书亚若推托说自己不合适当领袖，理由要比摩西大得多，可是他并不犯他的领袖所犯的罪。反之，他立即接受那个责任，专心一志去做那件工作。

以利亚被接升天时，以利沙也是丝毫没有踌躇，补充他的师傅的遗缺，负起先知的责任。他接受了随同掉下来的外衣-起授给他的权力，并凭着自己的资格，成为领袖。在每一·个事例中，决定因素就是确实相信有神的呼召。若有那种确信，便可负起神所派给的责任，就不必有所踌躇了。

若有机会看到伟大神人的内心生活，知道一些使他们有属灵效用的要素，总是可以得到鼓励的。

有-个曾负重大责任的大主教(注5)，他的持身处世规则有人记录下来。那些规则很能给人启示和激励。虽然他生在不同的时代，他的规则有许多依然切合时宜，值得我们效法：

▲不可因循迁延，慢吞吞地去做当天的主要工作。

厶不可因为事务纷繁或时间短少便发牢骚，应该爱惜时间，尽力加以利用。

▲不可看见有信件来便叹气，连牢骚都不可发。

▲不可摆出因工作而受苦的样子，来夸张所承担的各项义务，只要把那些工作当做可以随意高兴做的事情。

▲不可叫人注意自己满堆的工作或琐屑平凡的经验。

▲在责备任何人之前，要先由神那里取得一个真实爱他的心。千万要查明真相，也要尽量留余地。不然的话，你那个出乎最大好意的责备，可能毫无效力，叫他难于了解，或许还会激怒他。

▲不说人家的长短，不听见什么便盲目相信，不随便揭人私隐搬弄是非，天下就会太平得多了。

▲不要寻求年长或同庚者，或者从前的上司同事们的称赞，感谢，尊敬或重视。

▲不要因为人家不征求或者不理会你的劝告或意见而感觉到不愉快。

▲不要让人家拿你跟人对比来显得你好人不好。

▲不要渴望人家谈起你来。

▲不要讨人欢心求人怜悯，要做到自己值得怜爱，不要求人怜爱。▲有过失受责备时，要自己担当，不要叫人分担或者把责任推到别人身上。

▲你自己在计划和实行方面的功绩归到别人身上时，心里不要烦恼，只要多多感谢神。

注：(1)DnA．B．Bruce写的．(2)DnJohnA．Mackay．

(3)Robert Louis Stevenson．

(4)Mrs．H．W．K．Mowll．的话．

(5)Archbishop BenSOn．

上一章回目录下一章


17领袖仍须受严格考验

神要试验亚伯拉罕。一一创世记二十二1

当时耶稣被圣灵引到旷野，受魔鬼的试探。一一马太福音四1

要当领袖，资格要先受考验；当了领袖，仍然要受到各种考验。“神要试验亚伯拉罕”这故事表明了一个永久不变的原则，凡是蒙神授给属灵权力的人，一定要遇到各种严格考验。

〖妥协的试诱〗妥协就是为了要达成协议而放弃一部分原则。我们同意降低标准时，总是倒退了一步的。要妥协，多时就免不了这样退让。所妥协的几乎总是不免要把标准降低一些。

摩西跟法老洋洋大观的争辩，给我们看见一个步步诱人妥协的典型例子。法老看出了摩西一定要领以色列人离开埃及去事奉耶和华，便使用他所有的诡计来阻挠他。他先就说：“你们要事奉神也行，不过无须离开埃及去事奉。就在这地事奉神罢。”用现在的话来说，意思是：“不要忽视宗教。只是无须偏狭拘泥，和世界完全断绝关系。”

这一着失败了，法老就提议说：“如果你们必须到埃及境外去事奉，也无须走得很远。就到边境外附近的地方事奉好了。”这等于现代的人说的：“信教是很好的，也是必要的，只是并没有人叫你信到入迷。还是尽量跟世界接近罢。”

法老下一步的提案就要利用人情。“叫男人去事奉罢，妇人孩子们却无须同去。”这等于说：“如果你非那样做不可，你自己一个人和世界断绝关系算了，但是你不要走极端，叫你的家属也像你一样的拘谨正经，以致妨碍他们在世上的进步福乐。”

他最后的一着就是要利用他们贪爱财物的心：“你们一定要去就去罢，只是你们去事奉的时候，要把羊群牛群留在埃及。”这就等于现代的人说：“不要让你对宗教的真信心和你业务上的利益活动等有所冲突。”

摩西有清楚的属灵眼光，看穿了法老每一步的诱骗，便给他一个清清楚楚斩钉截铁的回答：“连一蹄也不留下”(出八25，28；十11，24，26)。这样，摩西以做领袖的地位受到第一次大考验，优等及格。野心的试诱像所有的伟大的领袖一样，摩西也受过严密的野心测验。当摩西离开了以色列人，单独在西乃山上与神在一起的期间，以色列入转向去拜偶像，使神发怒。神便对摩西说：“你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国”(出三十二10)。以色列入老是埋怨，老是不信，摩西一定早已感到非常苦恼，现在神有这个意思，如果他想那是一举两得好办法，既可卸却重累，自己又有高升的发达的大好机会，也没有人能说他的不是。

因为是出于神的主意，这个考验就更是严格。从摩西对于神的信息的反应，可以极清楚看到他无私高尚的人格。他只关心神的荣耀和百姓的福利，完全没有提高自己地位的念头。他大胆顽强地拉住神；由于他的代求，这个悖逆的民族得免神的处罚。

〖没有办法的考验〗遇到无法应付的情形时要怎样办？有人(注1)便拿这个来考验有领导才干的人；他惯于鼓励做领袖的去处理极端困难的工作，而不叫他们做轻而易举的工作，因为那样会使他们发挥他们的能力，教他们信任别人，也逼他们去寻找神。他说：“我久已不做那些可以交给别人做的小事了。”处在困难的情形中，真正的领袖才可以显出他的领袖本色。

今日的领袖们所遭遇的尚未解决的危机和极难应付的情形是那么多，我们就肯定地说那是人类历史前所未有的，也不算言过其实。因此，他们若想继续当领袖，必须能够在困难中求进步，把困难当做家常便饭。

以色列人走到红海时，摩西便遇到陷于绝境的考验。当时左边是无法翻越的巴力洗分山脉，右边是无法走过的沙漠，前面是无法飞渡的红海，后面有无敌的法老追兵，他和惊惶失措、怨声载道的群众真是成了瓮中之鳖。以色列人陷入这样出乎意料无法逃生的境况，意志消沉，勇气尽失。他们呻吟哀号对摩西说：“难道在埃及没有坟地，你把我们带来死在旷野么？”但有信心的摩西却全心信靠神。他的应付办法，在惊魂落魄的以色列人看来，真是荒谬梦想，而事实上却表现出卓绝的领导。

“不要惧怕尸摩西这样大声吩咐；其实当时的情形叫人非惧怕不可。 “只管站住！”那时法老的兵马快追上来了，站住就是等死。 “看耶和华今天向你们所要施行的救恩”；这个救恩，真是还不知在哪里。(出十四11。13)

摩西在这绝境中受考验，能够庄严宣告他的信心，结果以最优等及格了，神也给他光荣的证明。他充满信心的预言应验了：“你们今天所看见的埃及人，必永远不再看见了。”以色列人看见了神的拯救，也看见了敌人全军覆没。这里令人兴奋的教训就是：神喜欢叫人走投无路，惟有去寻求他，等到人信靠他时，他便表现他的能力和恩典，除去万难，叫人绝处逢生。

戴德生向中国内地宣传福音时，常常遇到这样的万难情况。本着他的经验，他时常说，为神所做的重大事工，多数有三个阶段--没有法子办，很难办，办好了。失败的考验有许多我们认为是很出头得意的人物，我们如能看见他们的内心深处，有时就要觉得非常惊奇。有一个卓越的解经家(注2)在一个大集会上作了一次极好的演讲，离开时心里却充满了失败的感觉。虽然会众离开时都感到愉快，受到感动，他却叫喊说：“我以后绝不可再在这样的集会中演讲了。”弓张得太紧，就有反弹力，所以凡事必须留有余地。我们也不能忽视时刻在窥控我们的敌人巧妙阴险的攻击。

领袖怎样对付自己的失败，对于他未来的工作将会有重大的影响。若因彼得在耶稣受审的院子里失败，便断定他再也没有机会在基督的国度里当领袖，不能说是没有理由。可是，因为他痛切悔改，真心爱主，机会之门便再度打开，使他能做范围更广大的工作。正是“罪在哪里显多，恩典就更显多了”。

研究--下圣经-卜的人物，可以看见那些创造历史的人数有过失败，有些还失败得很厉害呢，只是他们不甘愿倒下去就躺着不爬起来。他们失败又能悔改，对于神的恩典便得到更多的认识。他们由学习而知道神对于叫他失望的儿女会给予第二次机会一一也会给予第三次机会。

有一个历史家(注3)写过这话：“一个人的价值，必须依据他一生的情形来衡量，不能只依据他在独特情形之下的失败去论断。使徒彼得，虽经预先警告，一碰到危险便三次不认主；但是主知道他本性的长处与弱点，仍然拣选他做磐石，要在这磐石上面建立他的教会。”

成功的领袖是这样的一个人：知道失败了并不一定就无法翻身，并且本着那个信念做下去，不论是自己的失败或别人的失败都是如此。

〖嫉妒的考验’〗一个领袖，时常会碰到有野心或者有妒忌心的敌手来反对他的领导，那是意料中的事。甚至像摩西那样大有能力的人，当他的声势越来越大的时候，也经历到这种事情。反对的人通常所使用的武器就是不服。说来可悲，最先起来反对摩西的领导的，竟是他的姊妹和哥哥。他们忘记了，若非摩西牺牲自己的利益来听从神的呼召，他们便不免仍然在吃督工鞭打的苦头。那时米利暗已经是一个很老的女人了，凭她事奉神经验，她应该知道嫉妒是邪恶丑陋的事情。显然，她暗地里煽起了反对摩西的运动，用他娶了古实女子为妻做藉口来反抗他的权力，可见憎恶异族，真是自古已然！因为有一个外国人来取代她的地位，她便愤愤不平，并且拉懦弱的亚伦入伙一起造反。很清楚的，米利暗和亚伦因为地位次于摩西，心怀不满，撤但又乘机煽动，他们便企图夺取他那个有势力的地位。他们假装敬虔，对神有热心，来掩饰他们的嫉妒。“难道耶和华单藉摩西说话么？他岂不也藉我们说话么？”他们不肯承认只有摩西一个人有权代替神对百姓说话。摩西的反应真是堪作模范。他虽深感悲伤，却一句话也不说来替自己辩白，因为他所最关心的，是神的荣耀，不是自己的声望。就在这件事上，证明了他的无比的谦和。“摩西为人极其谦和，胜过世上的众人”(民十二3)。但是，他自己虽然默不作声，态度庄严，神却不许人这样反抗他仆人的权力。

因为这种反抗犯罪是会妨害公众的，犯者必须当众受审判，受处罚。圣经上记载说：“米利暗长了大麻疯，有雪那样白。”神这样严厉处罚，表明神看来，他所膏立的领袖虽然也是软弱会犯罪的人，但若触犯了他，罪过是很严重的。摩西的伟大，再一次照耀出来。他唯一的反应就是为他的姊姊代求--神也施恩，垂听了他的代祷。，

这事给领袖的教训是很明白的。神所选派的人，受敌手妒忌非难时，无须设法为自己辩白。在天上的保护者手中，是安然无险的；神对米利暗的训斥就充分证实了这一点。“你们毁谤我的仆人摩西，为何不惧怕呢？”

第二次反抗来自可拉和他一党的人，他们蛮横无理，妒忌摩西和亚伦。为什么只有他们二人可以居高位享大权呢？难道没有别的人，包括他们可拉党人在内，跟他们二人一样该当而且够资格居高位么？只有摩西和亚伦二人合适居间来传达神的信息么？他们攻击摩西和亚伦说：“你们擅自专权，全会众个个既是圣洁，耶和华也在他们中间，你们为什么自高超过耶和华的会众呢？”(民十六3)

虽然摩西再度不为自己辩白，神可不能放过这班妒忌的叛逆，因之就给他们应受的刑罚。百姓都很惧怕，摩西的威信也比从前更增高了。

神是很爱惜他所呼召所选立的领袖的。他给他们光荣，保护他们，也替他们辩白，使他们完全无须起来维护他们的权利。

注：(1)Dr．JohnR．Mott．(2)Alexander Maclaren．(3)J．A．Froude．


18任用贤能

摩西从以色列人中拣选了有才能的人，立他们为百姓的首领。一一出埃及记十八25

领导有一个定义是知人善用，就是有认识别人的特长和短处的本领，和有能力给每一个人合适的工作，使他们人尽其才。凡是能叫别人把各事办好的人，他的领导就是最高等的领导。善于知人的慕迪说过，他宁可叫一千人去做事，不愿自己去做一千人的事。真正的领袖才有本领拣选可以放心委托的人，并且实际上也就委托他们去做事。中国内地会曾有一任主任何斯德说过：

各色各样大不相同的工作人员，各有各的天资。在我们这样的传道会中，监督人的主要德性，就是能够看清他们的天资，然后顺着他们的个性和工作去帮助他们。

做领袖的有了这种能力，就不至于用人不当，有如圆凿方枘，徒劳无功。

好专权的人，并不常常喜欢叫人分担责任，并同时给予相当的权力让人去履行那责任。他很高兴把责任交给人，却抓紧权力不愿意放手。这对于下属是很不公平的，也不见得是满意有效的办法。这种态度往往可作不信任来解释，因之也就不能获致人家最好的合作。这种做法也不能使受训练当领袖的人发挥最大的能力。他办事很可能不如他的上司，可是经验证明实际上并不一定是那样。只要有机会，年纪较轻的人还可能做得更好，因为他更知道现代人情世故的动向。不过，无论如何，除非把责任和权力同时交给他，他怎样能够获得经验呢？

居于领导地位的人，如果不能授权叫人办事，自己就会经常为次要的繁琐事务受困累，不但疲于奔命，而且无法尽心履行他的主要责任。他的卞属，也就因此而无法表现潜在的领导能力。凡事一定要亲自办理，以为这样可以办得好些，那不但是一个近视的政策，而且很可能就是无理自负的证明。能够小心翼翼注意首要事务的领袖，他的办事成绩就会好得不知多少。

领袖一旦把事情交给同事们办理，就应该尽管信任他们。宣道会(ChristianandMission-aryAlliance)的创立人宣信博士据说便是那样，他信任所属各机关的主管人员，让他们自由发挥各人自己的才能。如果他们没有把事情办好，他就觉得那是显得他自己的领导有问题，因为他们都是他所选派的。

做下属的，如果觉得必须采取什么行动，只要是在他们职权范围之内，则不论结果如何，都应该完全相信他们的领袖是会给予支持的。职权范围当然必须先有书面的明白规定，以免发生误会。曾经有过许多不愉快的事情就是因为没有这种清楚规定而发生的。

有一个人(注1)谈到他跟他领袖(注2)的关系时说：

这十年来我在波兰工作，有一个最大的帮助便是我感觉到我的领袖总在做我的后盾。最足引以自豪的，就是他相信我。我的一个最大的动机当然是要做到值得他的支持，不负他对我的期望。

关于将责任和权力委托别人这个重要原理。圣经上的显著实例就是出埃及记十八章1-27节所记叶忒罗给他女婿摩西的劝告。

这一大群未经组织的奴隶以色列人，从埃及出来了。那时他们渐渐有了新的民族精神，逐渐成为一个有组织的民族。这种发展，迫使摩西负起繁重不堪的管理责任，因之引起了叶忒罗很好的劝告。他看见摩西从早到晚在审判百姓，而在这新情况之下，百姓间的问题又是非常之多。摩西兼理行政和司法职务，百姓也都承认他的审断就是神的审断。

叶忒罗看出摩西实在经不起无限期这样过度操劳，便提出两个有力的理由，主张他把一些责任交托别人。第一，“你和这些百姓必都疲惫，因为这事太重，你独自一人办理不了“(出十八18)。体力精神的消耗，都有限度，过了限度，便有危险。第二，现行的办法太慢，叫百姓不满意，因为他们没有得到他们想得到的照料。叫别人分担责任，审判就会快些，百姓也就会心满意足地回家去(出十八23)。

叶忒罗当时提出一个两全的办法。一方面摩西应该继续作神的代表，将属灵的法则教训百姓，并主持立法的工作：有难断的案件，便由他奏告神(出十八16，19，20)。在另一方面，他应该把向来由他自己担任的司法职务交给力能胜任的法官办理，这样他自己繁重不堪的工作就可以减轻了。这个劝告是很高明的，因为如果摩西操劳过度，以致逝世，就会找不到一个有当权负责的经验和训练的人来继任。曾经有过许许多多为神做的事工，原来很有希望，因为没有这样的安排规定，结果归于失败。

摩西听从了叶忒罗的劝告，获得几样好处。他可以集中精神来处理较重大的事务。许多下属所有的潜在才干也有机会表现出来。要是摩西继续把持大权，包办一切，这些有才干的人很可能要议论他的不是，如今却和他共同负责，成为他的忠实同僚。各种纠纷案件的审理程序加快了，刚在滋生的不满情绪也就趋于消灭。他这样做法，也是准备使这个民族在他死后能有干练人员来领导他们。

叶忒罗说出一个永远适切的属灵法则，来勉励他的女婿。“你若这样行，神也这样吩咐你，你就能受得住”(出十八23)。他所提的劝告，最后还是要求神指示。这个法则就是：神负全责来使他的人能够完成他所派给的每一样工作。有些拉到自己身上来的工作，如果别人能够做得比我们好，我们就应该撒手。甚至他们做得比我们坏，我们还是应该撒手--一个对求全者的严厉考验！摩西当然比他所拣选的那七十个人能干，能把各事办得好些，可是如果他坚持一手包办下去，他的生命很快就会完结。

叶芯罗所提出为摩西拣选助手的标准，清楚地表现了属灵的见识。他们必须是“有才能”的人，因为他们要做很吃力的工作；必须是“虔诚”的人，敬畏神又尊重同胞；也必须是“有廉耻”的人，恨恶贪婪，不受贿赂。

做领袖的，还可以由这个事例得到一些别的教训。担任的职务太多，以致不能够办得妥当满意，就是一种错误。去做多过自己所应该做的一份工作，并不是什么美德。能够觉察并且承认我们自己的能力有限，是有好处的。像叶忒罗那样的人，对于我们做领导工作的代价，常常能够看得比我们清楚，我们如果聪明，就应该注意他们的忠告。要是我们违反自然法则，即使做的是神的工作，我们也不免要自食恶果。我们担任各项工作，往往是由于人的催促，不是出于神的指导。对于这样的额外活动，神是不负什么责任的。

传教士的领导有一个严格的考验，就是一旦发现各国新兴的当地领袖显得在灵性方面足够成熟时，便愿意将责任交给他们。当他们像自己从前那样由反覆尝试获得经验时，自己便站在旁边，乐意随时协助他们。这种移交责任的办法有重要的功用，就是发掘，训练，并利用当地同工的潜在才能。在初期，贤明的监督是必要的，但只有在急切必要时才可去干涉他们，因为被人监督的感觉会消灭自己信心的。

英国循道会(Methodist Church of Britain)国内传道部(Home MissionDepartment)有一任总干事(注3)，一上任要安排好他那一部全体职员的分工办法，叫各人负责做派定的工作，他完全不去监督他们。他绝对信任同工，把权力交给他们，从不懊悔。有人论及他时说：“他最大的领导能力，或许就是知道委托和小心拣选助手是很重要的。他始终是一个用人专家。”

有一个很大的传教团体的职员记述他的领袖时，发表意见说：“他有一种很大的领导才能，就是从来不干涉在他属下的工作人员。他让每一个人自己做自己的工作。”另一个职员这样写：“他知道人家能够办的事，也注意他们把事情办了，平时让他们尽量利用他们的机会，只有事情出了毛病时他才来查究。”

注：(1)PaulSuper．(2)Dr.John R．Mott．

(3)Dr．WilliamE．Sangster．


19更换领袖

我的仆人摩西死了；现在你要起来，和众百姓过这约但河，……我怎样与摩西同在，也必照样与你同在。

一一约书亚记一2，5

当一项运动随着一个中心人物而发展时，他的领导品质的真正考验，就是看看那种事工怎样渡过因他离开而发生的危机。迦玛列默认这个事实，所以他劝告他的法利赛人同伴说：“你们不要管这些人，任凭他们罢；他们所谋的所行的，若是出于人，必要失败；若是出于神，你们就不能败坏他们”(徒五38，39)。由神发起而又依照属灵原则进行的工作，遇领导上有变动时，不会受到打击，还很可能更形兴旺。

人很可能要为神和他的事工担心。其实神的一个工人死了，并非出于神的意料之外，神无须采取紧急行动。纵使我们会觉得事出突然，惶惑不安，我们也不用为神的约柜担忧。我们必须记住，基督教的领导，有些因素是属世领导所没有的。究其极，预备并拣选人来担任神国的领导职位的，是神而不是人(可十40)。神所发起的工作，在没有完成他的目的之前，他是不会撒手不管的。有人说，每一个大运动在发起人死后就陷入危境。这种说法可能是真的，但那种危机并不一定是致命的。从前美国宣道会(American Board of Missions)的第一任干事去世时，有一个人(注)说，他对于他们在外国的传道会的工作前途感到悲观绝望。可是继任的人居然把工作做得非常之好，所以在他死时，那个人又有同样的感觉。最后，第三任干事表现得跟前两任一样的能干，他便想到神的智慧足以照管这个宣道会和各项工作。后来他自己去职，有些人也很悲痛，认为在节制运动，维持纯正信仰，以及国外传道各项事工上，那是无法弥补的损朱。但是，神有他的时候和方法，那些事工都得到新的领袖。事实上，对于神国的事工来说，没有那一个人是非他不行的，不论他如何能干，如何热心。

神时刻都在准备他所要拣选的人来做领导的工作，那是人觉察不出的。危机发生时，他很巧妙地叫他规定要派的人去接事。事实上往往是这样，要找谁来接替某某职位，有关系的人一时看不清楚，可是时候一到，他就出来。

神给以色列人最大的赏赐，不是应许的迦南地，而是像摩西、大卫、以赛亚那班人物，因为他的最大赏罚分明总是赐给人。他给他的教会的最大赠品，就是他所训练来做领袖的那十二个人的才能。

当这个坚定能干的领袖摩西快要撒手归天时，以色列人多么惊惶无措，甚至悲观绝望，是不难想象的。足有四十年之久，整个以色列族的生活完全系在他一人身上。他们的难题，靠他解决：他们的争执，靠他调处；也就是他，教他们明白神的旨意。当时他们感觉到没有谁能够接替摩西，是情有可原的。不错，在摩西底下工作的，还有七十个长老，可是看不见有一个像摩西那样的人。摩西偏偏在以色列人即将进入迦南时逝世，这事实更增加了危机的紧急性。他们觉得真难相信，原来神已经储备了一个非常合格的人来应付这个猝变。然而事实上很久以来神已经在造就约书亚，只等这个危机一到，便叫他出马。

在历史上，这种局面不断出现，每一代人只好自己去学习同样的功课。每一个杰出的领袖死去总要引起同样的疑惑和恐惧。“卫斯理死了循道会怎么办？”“卜维廉死了救世军怎么办？”“我们的牧师走了怎么办？”

世事无常，人生有限，花开花谢，荣后必枯，总有新人物代替旧人物的。最伟大的领袖，或因死亡，或因他故，总有离开的一天，而人们的悼失感觉则因领袖的才干而有所不同。不过，回顾已往，通常总可看见，这类似悲剧的事情实际上对于事工最为有利。

领袖的品格和成就，要在他走开之后才可以充分表现出来。摩西死后，以色列人才清楚认识他的伟大。死亡的要旨，在于使人生的功课显得完全。

从另一面来说，一个领袖去职，也表明了他只合适做他已经做了那一部分神的工作。不论他的成就怎样伟大，也不能说没有人可接替他。时代不再需要他的特别贡献时，换人的时机就到了。最能干的领袖，才能也有限度，只是那种限度，要等到继任人凭着另一套补充本领做出前任所不合适做的事业，才显出来。一个较小的人物，凭着不同的才干，能够把前任所发起的工作做得更好，那是常有的事。征服和划分迦南地的工作，如果让摩西负责，很可能不如约书亚做得那么好那么能使人满意。

更换一个精明强干的当权领袖，有利于新领导的出现和发展。一个居于次等地位的人员，负起重大责任之后，往往就把完全看不出的品德发展起来。潜在的力量才干，别人向来想不到他有的，却都表现出来。要是约书亚始终只当“摩西的助手”，他决不能像他后来那样成为杰出的领袖。

更换领袖，表现神应付万变的能力--针对着目标，使用适宜的方法。他有无穷无尽的才智去做他所要做的事工。如果一个大有才能的人不愿意将才能献给神用，神并不因此就毫无办法。他会选择一个才能较小但愿供他使用的人，将他自己的大能来补他的不足。保罗对杰出的哥林多人所说的很有趣味的话，就流露出这种思想：“弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。神却拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧；神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的。使一切有血气的，在神面前一个也不能自夸。”(林前一26-29)

神并非不想要使用有高等才智者的能力，只是那类人很少愿意像保罗那样把全部才智献给神用，毫无保留。如果这种人不再依恃自己的能力智慧，只全心依靠神的能力智慧，神便有无穷无尽的方法来使用他们，使他得荣耀。

宣道会(Christian and Missionary Alliance)的大有才能的创办人到了晚年时，纽约有一个著名的牧师在一次大会上提议，因为没有同样合格的人来继续领导这个组织，应该筹集一大笔基金，来确保这个工作继续不停。那个创办人不说什么，也不采取什么行动。他正确地相信，工作若是出于神，决不至于停顿；若不是出于神，继续下去也没有用处。

他在死前的几个月当中，已经完全没有参加领导会务的工作，却接到了献身传道的人数大增，另外传教工作大有进展等报告，真不知有多大的喜乐。他死后的第一年，这个团体在历史上最为兴旺。他的领导才能真是令人无限赞佩。

有一个“领袖”却是永远不下台的，根本无须找人接替。极显著的事实，就是在他升天之后，他的门徒根本没有想过要在他们中间推派一个人来接替他；这就自然证明了他们非常愉快地知道他依然是他们的“活着的领袖”。教会有的时候没有真切感觉到有他同在，但是向来不曾有过那种群龙无首的惊慌叫喊。他向来不断地证明，他心里总是深记挂着他的教会的一切苦难和危险，没有忘记。，

马丁路德说：“我们坦白告诉我们的主，如果他还要有他的教会，他就必须予以照料，维持，保卫，因为我们是不能予以支持也不能予以保护的；要是我们能够，那末我们应该成为天下最骄傲得意的愚人了。”

由于我们有一个“领袖“，他以永生的能力来指导他的事工，昨日今日永远都是一样，所以人的领导有更动时，我们不必动摇，不必惊惶失措。注：Dr.Lyman BeeCher．


20栽培新领袖

你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人。

一一提摩太后书二2

保罗这几句话，说明了属灵领袖有责任栽培其他更多的人来担任领导职务。如果他充分履行他的责任，他要用些时间去训练年纪较轻的人来继任，或者甚至来代替他。巴拿巴就有高度的灵性,他那个杰出的助手保罗后来超过了他，成为全团的主要团员，他一点也不妒忌。因此做领袖的必须给他的属员适当的机会，使他们可以运用和发展他们的能力。

在最近的一次传教士大会中，有一个亚洲当地的领袖受邀请，要他从亚洲人的观点，对于传教士在今日世界应该担任何种角色的问题，坦白陈述他的意见。他说：“今日在东方的外来传教士应该尽量少做执行者的工作，多做些训练人的工作。”当然，各地传教的情形未必都是那样，但这话确能令人注意到在目前的传道方略上有这个重大的需要。

训练未来的领袖，是一样很微妙难办的工作，要有很大的技巧。高明的领袖做这件工作时，不会叫人知道他的目的。有一个主教(注1)根据他丰富的经验，正确指出了基督教会这件重要工作处理失当时会有的一些危险：“如果我们说出要造就一批领袖，结果大概会造出一批浮躁不定，野心勃勃，不知满足的知识分子。让一个人知道是要叫他来当领袖的，准会使他在属灵上毁灭，因为在基督教会里，野心是最致命的罪，一个人有了这个罪，就不能做有益的工作。要叫新兴教会的本地基督徒负起责任，目前最重要的还是要看他们的灵性，而非他们的知识。”

有一个基督教领袖(注2)甚至于怀疑，领导的要领应该在何种程度内才可加以鼓励。这个概念要用得妥善，不至因教外的对等概念而引起误解，实在十分困难。我们更需要的，还是圣徒和仆人，不是领袖；如果没有坚定把握住这个事实作为前景，整个领导训练的观念便成为有危险的。基督教会的领导训练，仍然必须以我们的主给予十二门徒的训练做模范。

现代传教士最要紧最有结果的工作，或许还是帮助未来的领袖去发展他们属灵的潜能。这个工作，需要谨慎的思想，巧妙的设计，无限的忍耐，和基督的爱心，决不能随便去做一下。我们的主在世工作三年，用了大部分的时间去陶冶他的门徒的品格，训练他们的精神。这种主要工作要费多少时日，那是没有关系的。保罗就是效法他的主的榜样，去训练像提摩太和提多那班有希望有前途的青年人。

保罗造就提摩太来负责照顾受过很好教导的以弗所教会，他的方法是极值得学习的。提摩太开始之时，大概是二十岁左右。他在一个充满妇女气氛的环境中长大，加之健康不好，就显得更是柔弱。他生来胆怯，也需要矫正。圣经的记载暗示他不够刚强。在工作方面显得杂乱无章，而对于重要人物，又失之太宽和偏袒。对于反对他的人，他很容易暴躁发怒。他惯于依仗旧的属灵经验，不去重新燃起它将熄灭的火。但保罗对他有很高很苛求的希望，不惜让他多事历练，多经苦难，来养成坚韧刚强的性格。在有非他力所能及的工作上，也派他去做，毫不踌躇。如果一个青年人不做需要他出尽全力去做的困难工作，他还有什么别的方法来发展他的能力呢？

提摩太跟保罗一起旅行，就会有机会接触到各色各样有身分有修养的人，他们的人格与成就，会使他有良善高尚的大志。他从他的导师保罗学习克服危机的方法，因为保罗一生传道，经常遭遇到各样危机。保罗也给他机会，共同担任讲道的工作。并叫他负责造就帖撒罗尼迦那班基督徒，使他们的信心坚固。他也完成了使命，不负保罗的信托。保罗的严格标准，高度期望，和烦苛要求，使提摩太施展出最好的功夫，大概也就是这样，使他不至于成为平庸的人。道德重整运动的创始人(注3)就有领导的真见识。姑且完全不谈他所领导的运动的价值。他声言如果没有能够训练别人来把他所做的工作做得比他更好，那便是他的失败。他用了许多年的工夫，设法使他自己成为可有可无的人物，这也就是他跟另外许多领袖不同的地方。在传教事业上，这是最重要最值得做的工作，因为教会的发展，有赖于当地基督徒在属灵方面的才具与训练。不论在哪一方面，一过了拓荒草创时期，这个阶段的工作要优先办理。传教士的主要目标之一，应该是在他工作的地方造就一些有希望的青年人来做传教的工作，像他自己一样。在训练年纪较轻的传教士来担任领导工作时，应该留有伸缩变通的余地，来训练例外的异乎寻常的传教士。神有他的“非正规军队”，有许多那样的人，在对世界各地宣传福音的工作上也有过特出的贡献。有谁能够按照呆板的模型去造就施达德(注4)呢？这样的人，不能以通常的标准去衡量他们，或是叫他们合乎那一种固定的模型。

有一个这样的传教士(注5)，他在近东回教徒中间工作，有了不可磨灭的成就。他有难得的才能，甚至刚参加工作的时候，就毫不踌躇地发表各种见解，而在他的长辈看来，那些见解似乎是过激而行不通的。

为他作传记的写下了这-段话：

他觉得不得不写一篇备忘录给他所属的团体，陈述他对于在埃及的过去、现在和未来的工作的意见。这事听起来没有什么可惊奇的地方，这不是青年传教士到任三个半月之后照例应该做的事，而对于他这个工作，许多人也在摇头。然而他却是例外人物，后来时间也证明了他的见解以至于他毫无顾忌说出来的话，都是值得研究的。不加注意，总有危险。大多数的晚辈如有什么意见，最好暂且保留，等将来比较年长成熟时再说。但是有例外人物出来时，就有两样事情应该注意--他得循正当途径来学习发表他的意见，从而说服他的长辈；做长辈的，得学习怎样去向一个人学习，虽然那个人对当地情形不大明嘹，但他有新颖自发的意见，很可能使他们获得非常大的益处。这两样功课都是很难学的。

还有要说的，就是训练领袖不能“大量生产”。这种训练，需要个别给予受训的人长期间谆谆而小心的训诲，并且靠着祷告，亲自予以指导。“门徒不是大批制造出来的，他们是一个一个产生的。因为要锻炼，训诲，启发，培育，训练一个年纪较轻的人，须有专人尽心去做才成。”

个人如果真的蒙神选拔出来做领袖，神就会留意使他受到必要的训练，成为力能胜任的人。

注：(1)Bishop Stephen Neill．(2)Bishop Lesie Nesbigin．

(3)Frank Buchman．(4)CharlesT．Studd．

(5)DouglasM．Thornton．


21领袖特有的危险

恐怕我传福音给别人，自己反被弃绝了。

一一哥林多前书九27

各行业都有职业上的特殊危险，而属灵领袖的危险特别难于捉摸对付的。虽然他无法避免肉体方面的诱惑，但最须提防的还是属灵方面的危险。他必须记住，他的生活的任何方面一有弱点，残酷无性的敌人--“不休息的撒但”--便要加以利用。

〖骄傲自豪〗一个人升到了领导的地位，自然就显得杰出，这个事实，往往使他私自庆幸，骄傲得意，这种心理如果不加纠正，他便不能进一步为神的国工作，因为“凡心里骄傲的，为耶和华所憎恶”(箴十六5)。这句话真是又坚决又彻底。自命不凡，是神所最厌恶的。这个天字第一号的基本罪恶，本质上便是要贬抑神来高举自己。正是这种罪过，使受膏保卫神座的基路伯堕落成为污秽的地狱恶魔，被逐离开天国。

这种罪过有千形百态，而以心灵上的骄傲最为可厌恶。属灵的才能，是神所赐的，所得的地位，也是出于他的爱和恩，若因有才能或者有地位而骄傲起来，那就是忘记了恩典是一种赏赐，我们所有的一切都是从神得来的。

骄傲这种罪过，是犯者所最难自知自觉的。不过，有三个考验方法，使我们可以很快地发现我们是否陷入了它的圈套。

好高好胜的考验。我们所希望的工作，派给了别人，我们所想的职位，落在别人手里，我们有怎么样的反应？别人获得擢升，我们受到漠视，我们的反应怎样？别人的才能和成就都比我们好，我们反应又怎样？

诚实的考验。我们老实反省的时候，对自己会有许多的批评，而且也是出乎真意的。可是，当别人，特别是我们的对手，对我们作完全同样的批评时，我们觉得怎样？

受人批评的考验。受人批评时，我们心里是否生起敌意和忿恨，并立即替自己辩护？我们是否赶快去批评那个批评我们的人？

我们的主，卑躬屈节，以至死在十字架上，如果我们老老实实，用他的生活做尺度来量我们自己，我们就不得不感觉到我们的心真是非常俗贱，卑鄙，甚至邪恶可憎。我们看清楚了我们骄傲的本色，我们就要这样喊出来：

不要自夸，不要自大。本是罪人，靠恩得救。

〖自我中心〗自我中心，是骄傲的一种可憎的表现。有这种习性的，老是想到自己，谈到自己，夸大自己的造诣和重要，结果不论考虑什么事，只注意到与自己有什么关系，不管与神和他百姓的福利有什么关系。做领袖的，久受跟从者的赞美敬服，便极可能陷入这个危境。

斯蒂文生(注1)到萨摩亚(Samoa)时，那边专为训练本地牧师的马路亚学院(Malua lmstitute)院长请他对学生演讲。他欣然同意。他的讲词，以回教的蒙面先知故事为根据。这个先知，在百姓的师傅中，有如一盏发热照耀的明灯。他老是戴着面纱，据他自己说，是因为他的面目非常光耀，看见的人眼睛要受不了。

但是，那块面纱终于旧坏了。那百姓才发现，他不过是一个面貌丑陋的老人，一向设法遮藏他自己的丑相而已。斯蒂文生接着极力说明诚实的需要，因为做传道人的，不论所传的真理如何高深，也不论他怎样巧妙的辩解品格上的污点，进修一到，面纱掉了，就露出真面目来。原来面纱底下到底是道地自我中心的丑陋面目，还是有基督品格的光荣形像，大家都看得一清二楚了。

要考验你自己有没有自我中心的习性，有一个很好的方法，就是看你怎样去听跟你有同样地位的人受到称赞。如果你听见人家称赞你的对手，就起意要诽谤毁损他，或者是鄙视他的工作，那你就可以确知你的本性中大有自我中心的冲动，需要神的恩典来压制。

〖嫉妒〗嫉妒是骄傲的近亲。妒忌的人，惧怕对手，怀疑对手。摩西由于他的同僚对他极度忠诚，也曾受到这个试探。有一个少年人跑来向摩西报说：“伊利达和米达在营里说预言”。愤激的约书亚便说：“请我主摩西禁止他们”(民十一27，28)。这两个人，本是在摩西所选的助手之列，现在忽然说起预言来，摩西的忠心部属便为了这缘故嫉妒起来，认为他们篡夺他的特权，向他的威信挑战。可是这个向来与神面对面说话的人，豁达大度，绝无妒忌的念头。这类事情，都可放心交给呼召他的神去作主。

他心平气和泰然回答说：“你为我的缘故嫉妒人么？惟愿耶和华的百姓都受感说话。”一心顾及神的荣耀的领袖，无须关心自己的威信和特权。这些东西，都安安稳稳地在神的手中。

〖得众望〗崇拜个人，并非共产主义所专有的。在保罗的时代，哥林多已经有了，今日我们也有。任何时代，总有一些无智慧的人过度尊敬他们的属灵领袖和顾问，也往往高抬这个高抬那个。

这种作风，曾盛行于哥林多，因之保罗便写信说：“有说，我是属保罗的，有说，我是属亚波罗的，这岂不是你们和世人一样么？亚波罗算什么？保罗算什么？我们无非是神的执事，引导你们相信。我们各人所做的工作……都是神所派的：我栽种了，亚波罗浇灌了；惟有神叫它生长。……我们是与神同工的。”(林前三4-6，9新英文译本)

在教会中过度敬重领袖，表明那个教会灵性幼稚，俗气太重。做领袖的如果接受这种奉承的敬重，证明他自己也有雷同的弱点。保罗听见那种情形，很是震惊，大力加以拒绝。一个人受到他曾经努力服事过的那些人热烈敬爱，原无不是之处，只怕众人把对主的热爱转移到主的仆人身上。大家对于属灵领袖，应该“因他们所作的工，用爱心格外尊重他们”，只是这种尊重不可退化变为奉承。

做领袖的，如能使跟从的人爱基督比爱他本人更深，便是他的最大成功。他的工作有效果，而且使人感佩，他便可正正当当地从这个事实得到鼓励，但他必须百般小心，不要受人过度崇拜。

有那一个领袖或传道人不想在他那一区中获得众望呢？当然，不孚众望并非好事，只是要得人心，可能须付极高的代价。耶稣曾清楚说明这一层，他说：“人都说你们好的时候，你们就有祸了”。他也说明相反相成的真理：“人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。”

有一篇对神学生的演讲，其中有这话：

要得人心，是想像得到的最危险的精神状态，因为那极容易引起精神上的骄傲，结果使人陷于灭亡。这个病象，要提心吊胆加以留意，因为那常是用与世界妥协那种极高的人格买来的，

司布真做他的特出的传道工作时，经常遭到大孚众望和成功的危险：

成功使人受到民众的压力，因而引诱他用世人的方法和习惯来把握住他的成就，就让他自己完全受不断发展的强力要求所支配。成功可以而且要叫我糊涂，除非我记住，工作是神做的，他能继续工作，无须我帮助，何时他不要我做，他也能用其他方法去完成。

早期循道会领袖怀特非，所到之处，都极孚众望。但是，他终因众望而觉得厌倦，时常羡慕到别人可以进餐馆用膳而不受人注意。从前他的感觉可不是那样。在他事业的早期，他说被人藐视就等于死，受人嘲笑就比死更糟。后来他宣称：“可是我所经历过的众望已经足以使我厌恶了。”

有人警告他要谨防得人心的害处，他回答说：

我衷心感谢你。你这样看守我的灵魂，愿神给你赏赐；至于我的敌人所说我的坏处，我知道我自己还有比他们所说的更坏的地方。

〖绝无过错〗有灵性，并不就等于绝无过错。一个人有圣灵住在里面并且寻求圣灵的领导这事实，无疑地意味着他比不是那样的人会少犯些过错；只是因为他仍是属肉体的，他不是绝无过错的。就连神所呼召又被圣灵充满的使徒，也犯过错误，需要神来驳斥纠正‘

做领袖的，他认识神，大概也比他的同工认识得更清楚，便可能不知不觉坠入这个可怕的危境。因为他的判断通常总比同工们的正确，因为他比他们更认真地祷告，思想，和应付各项问题，他便很难承认自己可能有错，并屈从弟兄们的判断。他必须是一个有信心的人，并准备坚持他所信的，可是那跟假定实际上绝不犯错并不相同。愿意承认判断可能有错，愿意尊重弟兄们的判断，对于自己的影响力，实在有益无损。绝无过错，结果就要失去信心。在生活的其他方面，这种态度跟真正的谦虚可以同时并存，那似属奇怪，却是真的。

〖非我不行〗许多有大影响力的人，心里有这个想法，便是没有人能够代替他们，为了事工的最大利益，他们不应该撒手下台。所居权位，早应该让给年纪较轻的人，他们却恋栈不去。这种非常不好的趋势，在基督教会的事工上最为盛行。满怀善意但日趋衰老的人，不肯退职，虽然精力越来越不济事，仍然坚持要继续掌权，以致他人多年不得胜任。著者见过一个很好的基督徒，差不多九十岁了，仍然担任一个城市的教会的主日学主任。那边也不是没有年纪较轻的人可以做这工作，显然是因为那个教会的负责人员没有足够的勇气依据现实来处理这个局面。可惜还有些人本乎好意，鼓励那样的人相信非他们不可的神话，并且，我们越老越不能客观地估计我们自己还能提供什么贡献。

做传教士的，协助建立了一个教会，又使自己成为那个教会所少不了的人物，对于那个教会真有重大的损害。他从开头就应该立意留在幕后，教导会众真心依靠主，并训练有灵性的人，使他们能够尽早负起全部责任来做教会的事工。得意和丧气为神而做的事工，每一样都不免有时得到进步成功，有时受到挫折打击。做领袖的，于此便有危险，就是不顺遂时便垂头丧气，顺利时便得意洋洋，而要允执其中，不馁不骄，往往又是很不容易的事。

那七十个门徒奉派出外传道，成绩很好，回来沾沾自喜，十分得意，耶稣便迅速纠正这种属人的自然反应，训戒他们说：“不要因鬼服了你们就欢喜，要因你们的名记录在天上欢喜”(路十20)。他叫他们注意被抬举有很大特权，便得意忘形那一个下场：“我曾看见撒但从天上坠落，像闪电一样。”

以利亚在迦密山上获胜之后，受到严重威吓，万念俱灰，以至求死。耶和华便用很平凡的方法去纠正他的不健全的自怜反应。他不去查究他那工作过累的先知的灵性出了毛病，须要纠正，只叫他睡两个长觉，吃两顿饭，然后才去解决更困难的灵性问题--一个有永久价值的教训。那时他就能够叫以利亚知道，他的消极实在毫无理由。他的同胞，还有七千人未曾向巴力屈过膝。他的逃亡，使他的国家失去了迫切需要的领导。

我们要现实地面对这个事实，就是我们为神工作的种种理想，不一定都能实现。珍藏的偶像，脚还是泥做的。我们所依靠的人，会证明是靠不住的。有高度牺牲精神的领导，有时候也会有问题，不过，灵性成熟的领袖会知道怎样去辨认抑郁丧气的起源，而适当地加以应付。

许多认识迈尔的人，都要毫不踌躇地记下他的确是一个乐观主义者，时常看见各事的光明面，时常抱着希望，时常满有精力，时常深信良善终归能胜过邪恶。他们的论断或许是对的。他很讨人欢喜，因为他怀抱希望，又能给人鼓舞。但是他非常锐敏深思，非常了解人情，自己又非常富有人情味，不免常有悲观的时候。有的时候，他也会十分悲观失望。他对人生的阴暗面懂得太多太清楚，以致难免时常要忧伤，要悲观。

他的情绪欲望和其他的人一样，只是他能够很快地醒悟回头，不会陷于不能自拔的深渊。

意气消沉，司布真给我们另外一种的原因。

在得到大成功之前，常有些不如意的事。……我刚在伦敦做牧师时就有这样的经验。我的成功叫我害怕，念及似乎正在展开的职业，不但觉得高兴，反而如坠深渊，叫苦求怜，却没有荣耀神。我是什么人，岂可继续领导那么多的会众么？我宁愿退隐到乡下去，或者移住美洲，在穷乡僻壤中找一个孤独冷落的地方，在那里我或者能够胜任愉快。就在那时，我一生工作的幔幕逐渐揭开，我很害怕，幕后会有什么现出来。我希望，那时我并不是没有信心，只是胆怯，总觉得自己不能胜任。……每逢主要赐更大的福给我的工作时，我便有这种抑郁。

诸事顺利的时候也是常有的。目标达到了，计划要做的事情做成功了，圣灵动工，多人得救了，圣徒也蒙福了。在这样的日子，成熟的领袖知道要将荣耀归给谁。有一个牧师(注2)，每遇工作顺利蒙福时，回家后他就要跪下，象征地将成功的荣冠放在主的头上，因为他知道那荣冠原是属于他的。这个作法，救他脱离危险，不至擅取单属于神的光荣，作为己有。

应付这种危险的高明态度，概括在这句奥妙的话里：成功时不要自鸣得意喔喔啼，失败了不要大发牢骚呱呱叫。(注3)

〖做先知呢，还是做领袖？ 〗有人能够胜任两样不同的工作，那两样工作有时会有抵触。例如，有显著的领导才能的传道人，在他的教会或者团体里可能走到一个地步，使他不能不选择一下，到底是要做一个孚众望的领袖呢，还是要做一个不受欢迎的先知？

下面一段话，就是描写这种左右为难的情形：

基本上，每一个传道人都应该做神的先知，传述神吩咐他传述的话，不管结果怎样。他÷发觉自己成为他的教会或宗派的一个领袖这个事实，就临到了工作上的紧要关头。这时他必须有扶择，要走两条路中的那一条，就是做神的先知，还是做人的领袖，若他想兼做二者，结果往往会一无所成。若他决定在不失去领导地位的限度内做先知，他就变成外交家，再也不是什么先知了若他决定不惜任何代价来保持领导地位，他就会很容易沦为政客，暗中策划操纵，以求取得或保持地位。(注4)

当然，这两种职务之间，没有像这个作者所暗示的那样清晰的两分法，而且也不一定互不相容。不过到了必须在传道和领导两者之间选择其一的时候，就很容易会发生一种局势，使工作不能发挥最高效果。危险就在这里。

神在本世纪初曾使用多雷博士来复兴半个世界，他面临过这种抉择。有人(注5)这样记他的事：

听过他讲道的千千万万人，都知道他这个人和他的信息。他喜爱圣经，相信那是神所说的绝无错误的话，用火热的信心去宣讲。他从不妥协。他选择了做神的先知，不愿只做人的领袖，那也就是他在神和人面前都有能力的秘诀。

〖丧失资格〗保罗为基督工作，虽然创立了忍受牺牲和伟大成功的灿烂纪录，心里依然惴惴不安，怀着有益的恐惧，生怕传福音给别人了，自己被弃绝(林前九27)。这对于他，是一个经常存在的激励和警告，因为对一切受托负属灵责任的人，都应该是那样。保罗并不因为有高深的学识和丰富的经验而沾沾自喜，引以自满，他也不以为自己一生牺牲服务，不至于那样悲惨地跌倒。

“被弃绝”或者“被嫌恶”的原文，是关于金属的用语，意思就是指那经考验不合格的东西。它暗示经考验了被抛弃的东西，因为那东西没有合乎所规定的标准。从上下文可以清楚看到，保罗所注意的，是可能得不到所想望的奖赏，但不可失去参加赛跑的资格。如果他不遵守所有的竞赛规则，他将不能得胜。

保罗好像他自己是一个双得角色。在名单上，他是参加竞赛的人，又是竞赛传令官。传令官的任务是宣布竞赛规则和召集竞赛的人。“传道”一词，是从动词“传令”转化出来的。保罗所怕的，就是担任传令官，命令别人入场参加竞赛之后，他自己反而没有资格参加。要是那样，他的传令官高位只会使他更失体面。

应该注意的，便是保罗所看见的失败是从身体上来的。为了预防失败，他便实行严格的自制。一神学家兼解经家(注6)确认，在圣经中，身体“这个罪的所在地和机关，是用来指我们整个的有罪的本性。保罗所极力克制的，不仅是他的肉欲本性，而且是他的内心的一切邪恶的倾向。”

保罗了解，消除这个常在的危险的有效方法，不只限于教义或者伦理方面，也要注意身体方面。“节欲”一词，意义是自主的适度节制--既不是完全禁欲，也不是恣情纵欲。他无意让他的身体在欲望或放纵方面作主。“我叫身服我”这一句，就是描写这个得胜的将军带着他所战胜而现在成为他的奴隶的人作凯旋游行。有一个译者(注7)很恰切地把这一段译成：“我威吓我自己的兽性，不把它当主人而把它当仆人来对待。”

注：

(1)Robert Louis Stevenson．

(2)Robert Murray McGheyne．

(3)SamuwlChadwick．(4)Dr．A．C．Dixon．(5)同注4．(6)Charles Hodge．(7)A．S．Way．


22模范领袖尼希米

关于能鼓舞人又有权威的领导，圣经上有一个最显著的例子，在尼希米的生平中就可以看到。有时他的方法好像稍微猛烈，但神使用他在极短时间内来完成大规模改造他的民族生活的工作。若就他的个性和方法加以分析，便可看到他所采用的方法之所以能奏效，完全是因为他自己有高超的品格。

〖他的品格〗读他质朴的故事，所得到的第一个印象便是他是一个祷告的人。他得知耶路撒冷陷于可怜的困境后，第一个反应便是向神祷告，证明他对于施恩宝座并不生疏。故事自始至终，处处都记有他热情奔放的祷告。在他，祷告不仅是定期的功课，也是日常的生活和工作所不可缺少的一部分(尼一4，6；二4；四4，9；五19；六14；十三14，22，29)。

面临重大危险时，他有“勇气”。“像我这样的人，岂要逃跑呢？像我这样的人，岂能进入殿里保全生命呢？我不进去”(六11)。他那样坚定无所畏惧，当然会使一个丧失勇气的民族重新振作起来。

他表现了对于民族福利的“真正关心”，他这关心是那么显而易见，以致他的敌人也要加以评论。“他们听见有人来为以色列人求好处，就甚恼怒”(二10)。他的关心，也可由他的禁食祈祷哭泣看到(一4-6)。尼希米和他的民众打成一片，分担他们的不幸，也分担他们的罪过：“以色列人的罪，就是我们向你所犯的罪，我与我父家都有罪了”(一6)。

他有锐敏的“远虑”。他获得王好意的关心后，便求王赐诏书给国内他的行程所要经过的各省省长。他还更进一步，想到耶路撒冷那边等着他去做的工作，便请求王也赐诏书给王的园林管理人，以便获得必需的木料，“作属殿营楼之门的横梁……和城墙”(二8)。他把一切事情从头到尾都想得周周到到。

在尼希米的一切冒险活动中，处处显得他很“谨慎”，这有利于他的工作。他到达耶路撒冷后，并不仓促着手工作。“我到了耶路撒冷，在那里住了三日”(二11)。他费了三天的时间，仔细观察局势，然后才动手。因为他生性谨慎，那时他仍保持缄默，不告诉人他来做什么事。甚至他的侦察工作，也是在夜间做的。

尼希米在本质上是一个能作“清楚决定”的人。到了应该决定的时候，他并不拖延。在他精神充沛的本性中，不容有拖延的事情。

他有非常高度的“同感”。他愿意了解和同情民众的问题和苦痛，并设法加以补救(四10-12，五1-5)。(有一个领袖论及他的一个属员时说“我不让他向我诉苦”。其实那却是领袖应该负的责任！)

尼希米的决定和行动都是“严格公正”的。他绝不讲情面。贵胄和官长，跟老百姓完全一样，该受责备时他就责备。“我就斥责贵胄和官长……于是我招聚大会攻击他们”(五7)。

他用属灵的方法处理各项问题时，并不摈弃“健全的现实主义”。“我们祷告我们的神……又派人看守，昼夜防备”(四9)。

他“承担责任”时，并不逃避可能牵涉到的更多的麻烦，却准备不顾种种困难，彻底完成任务。

总观尼希米的为人，在管理上有魄力，能沉着应付危机，不怕危险，有果断，善于组织，在领导上大公无私，遇反对时不屈不挠，坚定不惧威胁，能谨防阴谋暗算--真是一个获得部属充分信任的领袖。

〖他的方法〗提高同僚的勇气。这是负责领袖的一项重要职务。他鼓舞他们的信心，指导他们的思想，使他们认识神的伟大可靠，不再思虑当前的诸般问题。这个目的结果达到了。圣经上记有他这类鼓舞人的话：

“天上的神必使我们亨通”(二20)。

“不要怕他们，当纪念主是大而可畏的”(四14)。

“我们的神必为我们争战”(四20)

“因靠耶和华而得的喜乐，就是你们的力量”(八10)。

信心生信心，悲观生不信。属灵领袖有一个基本责任，就是叫同事有信心。

尽量体会鼓励百姓。尼希米来到丧失了勇气又堕落败坏的百姓中间，第一个目的便是鼓起他们的希望，然后取得他们的合作。他所用的方法，有一部分就是告诉他们神曾经怎样恩待他，并叫他们抱着和他同样的希望，也像他一样完全信靠神。“我告诉他们我神施恩怎样帮助我，并王对我所说的话。他们就说，我们起来建造罢。于是他们奋勇作这善工”(二18)。

有过失有缺点，当然必须忠忠实实地加以改正，不过要紧的还是应该怎样改正。尼希米似乎能够用很妥善的方法去改进，因之能鼓励百姓做出更好的工作。不但如此，他自己忠实坚定的修养，使百姓始终信任他，也更增强了他的权力。

随时解决弱点的根本原因。经中记有两上典型实例：

百姓因为工作疲乏，又受到阻碍，便丧失勇气(四10-16)。他们真是筋疲力尽：堆积的垃圾，妨碍他们工作的进行；他们的敌人也在恐吓他们。尼希米用什么策略去对付呢？他叫他们思念神。同时他把他们适当地武装起来；把他们重新编组，派他们分驻各战略要点。他也利用各家族的力量。他命令百姓半数作工，半数防卫和休息。百姓看见他们的领袖体会到他们的问题，尽力解决他们的问题，就都恢复了勇气。

在第二个实例中，百姓因为他们的富有的弟兄贪婪无厌，毫无人心，便觉得前任没有希望(五1-5)。他们的田地典当完了；他们的儿女，有些已经卖作奴仆。“我们并无力求赎他们；因为我们的田地和葡萄园已经归了别人。”儿女的幸福没有了，最能使人心灰意懒，希望幻灭。

尼希米的应付策略，也是足资为训的。他仔细听取百姓的怨诉，同情他们的窘境。因为贵胄们刻薄无情，高利剥削他们的亲人，他便斥责他们，叫他们觉得羞愧(五7)。他拿他们的行为来和自己的利他主义对比(五14)。他要求他们立即将一切归还原主(五11)。他的精神感召力是那么大，以致他们回答说：“我们必归还，不再向他们索要，必照你的话行”(五12)。

恢复圣经的权力(八1-8)要是没有这一着，尼希米所倡行的种种改革，必难持久，甚或不可能。他大力推行圣经的标准，因之他的一切措施，都有属灵的权力。

他命令恢复遵守住棚节，这个节，从约书亚的时候以来就没守过(八14-17)。工作得很疲乏的百姓，会多么欢迎这一周的假期和欢乐咽！宣读圣经，促使百姓祭司都悔改认罪了(九3-5)。他们除去多比雅的渎神的家具，把圣殿洁净(十三4-9)。神殿的器皿重新搬进去(十三9)。众人当献的十分之一，再度缴交库房(十三丑2)。安息日休息的制度重新实施，和四周中邻邦人杂婚的事也禁止了(十三23-25)，已经杂婚的也都离异了(十三30)。

〖善于组织〗在详细计划之前，他先仔细调查一番，对局势予以客观的估量(二11．16)。他也详细估计有多少可用的人员。对于乏味的文字工作，他也没有忽略。每组人员都派有特殊而清楚规定的任务。他对属下的领袖有适当的认识，能够举出他们的名字，和他们各人的工作地点，并叫他们知道他们并非只是一部机器中的齿轮。他实行聪明的分担责任办法。“我就派我的弟兄哈拿尼和营楼的宰官哈尼雅管理耶路撒冷”(七2)。这样，其他有能干的人便得有机会来发展他们的领导潜能。他拣选下属的标准很高(七2)--要忠实，“他是忠信的人”，也要非常虔诚，“他敬畏神过于众人”。

对付反对者的态度。对于各种方式的有组织的反对--像侮辱，讽刺，渗透，恫吓，捣鬼等等，尼希米所抱持的态度，也表现了他的领导才干。要在旋涡逆流般的局势中稳步前进，真是需要高明而坚决的引导。

尼希米的第一着依然是祷告。“我们祷告我们的神”(四9)。他认为没有关系时，就简直不理他的敌人。他意志坚定，不让他们来阻挠他的首要任务，但同时也采取一切必要的预防措施(四16)。最重要的，就是他始终不改变他对神坚定不动摇的信心(四20)。

属灵领导的考验，就是要看这种领导能否达成目标。就尼希米的领导而言，结果是非常清楚的。圣经上记着：“城墙修完了”(六15)。

上一章回目录