属天的医治

封面

前 言

第一章 赦免和医治

第二章 因你们的不信

第三章 耶稣和医生

第四章 靠主耶稣的圣名

第五章 非凭己力

第六章 照你的信心

第七章 信心之路

第八章 身体是圣灵的殿

第九章 身子乃是为主

第十章 主也是为身子

第十一章 不要为身体忧虑

第十二章 管教和圣洁

第十三章  疾病和死亡

第十四章  圣灵是医治的灵

第十五章  不住的祷告

第十六章  归荣耀与神

第十七章  神的能力有彰显的必要

第十八章  罪和疾病

第十九章  耶稣担当我们的疾病

第二十章   疾病是惩治吗？

第廿一章  神的处方

第廿二章  是主医治你

第廿三章  主耶稣医病

第廿四章  迫切且有功效的祷告

第廿五章  代祷

第廿六章  神的旨意

第廿七章  顺服和医治

第廿八章  约伯的疾病和医治

第廿九章  信心的祷告

第卅章  抹油祷告

第卅一章  完全的救恩

第卅二章  你们是枝子


封面

圣网制作


前 言

    属天的医治

    前 言

    本书可视为我对属天医治笃信不疑的见证。在牧会工作停顿达二年后，慈爱的神终于垂听了那相信他是医治之主者的祷告，医治了我（出十五26）。

    从此以后，随信心而赐予的医治，成为我获得丰盛属灵祝福的源头。我清楚看见，凡是以我们的属天医生耶稣为主的教会，都领受到这取之不竭的宝藏。对于神在这件事上话语的教导，我越发深信不疑，同时也领悟到他对我们的期望。我确信，只要信徒从日常生活上去实实在在地学习认识这位医治的主，他们的属灵生命必然会继续成长，迈向成熟成圣。

    因此，我不再保持缄默。这一系列灵修短文公诸于世，是为了遵照神的话语，揭示“出于信心的祈祷”（雅五15）

    是神所设立，作为病得医治的先决步骤。本书目的不但指出这项真理与圣经完全契合；同时说明，对于每一位希望看见主能力和荣耀彰显在其儿女身上的人，都务必要研究这项真理。


    第一章 赦免和医治

    “但要叫你们知道，人子在地上有赦罪的权柄，就对瘫子说：‘起来，拿你的褥子回家去罢！’”（太九6）

    人天生有着相对的本性，即身兼有精神和物质、天和地、灵和体。因此，他一方面是神的儿女，另一方面又由于堕落而难逃灭亡；他灵里的罪和肉体上的疾病，都说明他受到死亡权势的辖制。但是，这双重本性都已经从属天的恩典得着拯救。因此诗人在蒙恩时，不禁从心底发出欢呼道：

    “我的心哪，你要称颂耶和华……他赦免你的一切罪孽，医治你的一切疾病。”（诗一O三2-3）

    以赛亚预言人们将得蒙拯救时，也特别说道：“城内居民必不说，我病了；其中居住的百姓，罪孽都赦免了。”（赛卅三24）

    救主耶稣降临世界之预言的应验，远超出人们的预期。他在世上缔造神国之时，所医治的人不可胜数。他透过自己所行，以及后来留给门徒的命令，都清楚地向我们揭示，传扬福音和医治疾病，是他济世救人的相连环节。这二者显然证实了他身为弥赛亚所肩负的使命：“就是瞎子看见，瘸子行走……穷人有福音传给他们。”（太十一5）

    他将人类的灵魂和身体一肩承担，将二者从罪的结果中拯救出来。

    这个真理，从瘫子的遭遇例子显示得最清楚。主耶稣先告诉他：“你的罪赦了，”然后吩咐他：“起来，拿你的褥子回家去罢。”罪得赦免和病得医治二者互补，因为神所看的是我们的全人，罪和疾病正如身体和灵魂一样密不可分。

    我们认为罪是在属灵的领域中，与神的公义性格相背，要被他定罪。疾病则相反，似乎是我们天性的部份光景，跟神的公义和定罪无关。有些人甚至还认为疾病是神恩典和慈爱的证明。

    圣经和耶稣自己从来没有这样说过，也从来没有宣称疾病是一种祝福，是神慈爱的证明，应该要忍耐接受。主曾经对门徒说过各种必须忍受的苦难，但是一提到疾病，总说这是由罪和撒但所带来的灾祸，务必要去除。他曾非常严肃地向门徒告诫，务必要背负自己的十字架（太十六24），但是却从没有教导他们向疾病屈服。耶稣到处替人医病，到处宣扬病得医治，是天国的恩典之一。灵魂里的罪和身体的疾病，全是在替撒但的权势作见证。然而--

    “神的儿子显现出来，为要除灭魔鬼的作为。”（约壹三8）

    耶稣将人们从罪恶和疾病中拯救出来，是为了叫人认识天父的慈爱。在他的作为、他给门徒的教训，以及使徒的工作上，赦免和医治永远连在一起。二者的彰显，则全看接受者的信心大小而定。有时候，医治为赦免的领受预作安排；有时候，赦免先于医治，得到医治即是得着赦免的印记。

    耶稣传道初期，曾替许多人医病，发现他们都极有信心，于是，激励感动他们同时接受他就是赦罪者。他看见瘫子毫不犹疑地表示愿意得到赦免，他立刻赦免了他，因为这件事最为重要；然后，再叫他得着医治，成为已经得到赦免的印记。

    从福音书上的记载，我们可以看见那时候的犹太人，相信罪得赦免比相信属天的医治更难；但是，今天的情形恰好相反，基督教会讲了许多赦罪的道理，渴慕的心灵很乐意地领受了恩典信息；却甚少讲到属天的医治。毕竟有这种经历的信徒太少了。

    基督在医病以前先跟群众有番交谈，否则，医治的情形会跟今天一样罕见。为了得到医治，首先认罪和表示渴望过圣洁的生活是必须的。这就不难发现，为何人们相信医病比相信赦免要来得格外困难的缘故了；这也是那些领受医治，同时也领受新的属灵祝福，而更与主耶稣紧密结合的人，格外肯学习爱主和服事主的原因所在。疑惑会使这两种恩赐拆散，但二者在基督里却是永远联合的。基督同时是灵魂和肉体的救主，永远以同样的份量赐予赦免和医治。得救的人尽管大声欢呼：

    “我的心哪，你要称颂耶和华……他赦免你的一切罪孽，医治你的一切疾病。”（诗一O三2~3）


    第二章 因你们的不信

    “门徒暗暗的到耶稣跟前说，我们为什么不能赶出那鬼呢？耶稣说，是因你们的信心小。我实在告诉你们，你们若有信心像一粒芥菜种，就是对这座山说，你从这边挪到那边，它也必挪去；并且你们没有一件不能作的事了。”（太十七19~20）

    主耶稣差派门徒到巴勒斯坦各地去时，首先赐给他们加倍的权柄，能赶逐污鬼，并且医治各样的病症（太十1）。主差派七十个人出去时也同样赐与能力，他们回来后，喜洋洋地向他报告说：“主啊，因你的名，就是鬼也服了我们。”（路十17）

    主耶稣在山上变像那时，一位父亲将被鬼附的儿子带到门徒面前，恳求他们把邪灵赶出去，但他们却无能为力。耶稣医好了孩子，门徒问他，为什么他们自己做不到？他回答说：“是由于你们的不信。”是的，他们所以失败，是由于他们的不信，并不是出于神的旨意。

    在我们这时代，属天的医治很少人相信，原因是基督的教会几乎已经完全看不见这些神迹了。也许有人问原因何在？答案有二：有许多人认为，包括医病恩赐在内的神迹，仅限于初代教会，其目的在奠定基督教会的根基，但是从那时以后，环境已经改变了。

    但却也有信徒毫不迟疑地说，如果教会丧失了这些恩赐，那是教会自己的错，是因为教会世俗化了。因此，圣灵的运行非常微弱。这是因为教会跟圣灵失去了直接接触，以致对其丰富的能力茫然无知。但只要信徒奋起，活出信心和属灵的生活，完全向神分别为圣，教会就会重现当年医病赶鬼的盛况。

    以上两种看法那一种符合神的话语呢？医病的恩赐受到抑制，究竟是出于神的旨意，或者应该由人来负责呢？神迹的发生，应该出于神的旨意吗？他会因此不再将那使神迹发生的信心赐给人吗？或者，教会犯了缺乏信心的罪呢？

    经上怎么说的？

    根据圣经上所有主的话或使徒的叙述，从未强调我们要相信医病的恩赐仅是赐给早期教会而已。相反的，它是主在升天前交付使徒大使命之时所说的应许，应适用于任何时代（可十六15~18）。保罗将医病的恩赐归在圣灵的恩赐之中。雅各在这件事上所作的吩咐，也没受任何时代限制。整本圣经都宣称，这些恩赐要按照圣灵和信心的大小来赐予。

    又有人宣称，每次恩典时期开始之初，神才会行神迹，并且所行的也很平常。但事实不然，各位不妨思想一下以前的恩典时期：亚伯拉罕时期、摩西时期、出埃及和约书亚时期、士师和撤母耳时期、大卫执政、列王以及但以理时期，神迹在那一千余年中不断地发生。

    还有人说，初期基督教比晚期格外需要神迹。但是，即使是今天，异教的势力为什么那样猖獗，福音又该如何与之对抗呢？如果认为神迹行在以弗所的异教徒身上（徒十九11~12）比行在今天的非洲异教徒身上更是需要，这是说不过去的。无知和不信，甚至还盛行于许多基督教国家中。

    我们为什么不断言，为了支持信徒的见证，证明神与他们同在，神的能力有彰显的必要呢？唉！信徒们显得多么疑惑和软弱呀！他们多么需要主和他们同在的明显证据，来激发并恢复他们的信心呀！血和肉既是我们生命的一部份，神当然愿意藉着我们的血肉来彰显他的同在。

    为了证明医病恩赐的丧失，是由于教会的不信，我们来看看圣经上是怎样说的。看看神的话语是不是常常叫我们提高警觉，防备不信和一切引诱使我们与神疏远的试探？教会历史岂不显示这些警告确属必要的吗？教会灵性倒退和贪爱世界的例子太多了，终致信心萎靡，世界的灵占尽上风。唯有生活在属灵景况中的人，才可能拥有信心。在第三世纪以前，凭信心得医治的人相当多，以后就每况愈下了。我们读圣经，难道不知道阻碍神伟大工作的就是不信吗？

    哦！我们来学习相信神的应许吧！神不会违背他的应许的，耶稣仍然医治灵魂和身体。即使现在，救恩仍然将医治和圣洁同时赐给我们，圣灵随时要彰显他的能力。当我们问属天的能力为什么不再多见，他回答道：“是因为你们的不信。”我们越肯亲身凭信心经历成圣，我们就越能经历凭信心得医治，这两个教义不相违背。神的灵越发住在信徒的灵里动工，他就越能在身体上行神迹，如此，世人就能体认救赎的意义了。


第三章 耶稣和医生

    属天的医治

    第三章 耶稣和医生

    “有一个女人，患了十二年的血漏，在好些医生手里，受了许多的苦。又花尽了她所有的，一点也不见好，病势反倒更重了。她听见耶稣的事，就从后头来杂在众人中间摸耶稣的衣裳。意思说，我只摸他的衣裳，就必痊愈。于是她血漏的源头立刻乾了；她便觉得身上的灾病好了。耶稣……就在众人中间转过来说……女儿，你的信救了你，平平安安的回去罢，你的灾病痊愈了。”（可五25~30，34）

    神将医生赐给我们，实在值得献上感谢。他们的职业令人尊敬，因他们极大多数忠于职守，常怀仁爱和同情，努力减轻人们由于罪的结果而得的痛苦。他们之中甚至不乏耶稣基督的仆人，在医病之馀，同时为病人的灵魂得救着想。

    但是，耶稣自己永远是位居第一，最好、且是最伟大的医生。

    天父将我们得赎的工作交托给耶稣时，就赐给他能力，因此他能医治世上医生束手无策的疾病。耶稣亲自背负起我们的身体，将之从罪恶和撒但的辖制下拯救出来。他使我们的身体成为圣灵的殿和他自己的肢体（林前六15、19）。即使在我们这时代，不知有多少经过医生宣布为无药可治的癌症、感染、麻痹、心脏病、瞎眼和耳聋，都得到了他的医治！不幸的是，竟只有极少数人来向他求医，这岂不令人惊讶！

    耶稣所用的方法与世上的医生完全不同。世上医生的治疗方法，采用自然界的药物，按其特性来使用；而耶稣的程序则迥然不同，他的方法是属天的，是藉圣灵的能力，与属世医生的治疗有明显的差别。

    为了更清楚了解，且举一例说明：有位医生不是信徒，具有专门的医疗技术。来就医的病人非常众多，神要透过他的诊断和处方赐下医疗的果效；另一位医生是信徒，常祈求神赐福他所开的药方。当然，有许多人得到医治，然而，二者都不能带来属灵的祝福。因为，即使医生中有信徒者，他们心中所想的还是药物，不会想到主的作为。在这种情形下，他们所得到的可能弊多于利；从另一方面来看，如果病人所求助的只是耶稣，他会学习不再倚赖药物，而只希望直接接触他的爱和他的大能。为了得到这样的医治，他必须首先承认且弃绝罪恶，操练活泼的信心。于是，主掌管疾病，直接给予医治。灵魂和身体乃同蒙祝福。

    有人会问，难道药物不是神所赐予的吗？难道医生的才能不是来自神吗？当然是的。但从另一方面来说，神的儿子所有的一切医病能力，不也出于他吗？对于那些仍然不认识基督，或是信心太弱而不敢将自己委托在他大能之下的信徒，难道不可以遵循自然律得医治吗？或者，我们宁可选择信心之路，从主和圣灵领受医治，看看会得到什么样的救赎结果和证明？

    从主耶稣所得的医治，比从医生所得的，会带来更多实在的祝福。有时候，患病而就医，其结果不幸者不胜其数，病人躺在病床上的时候还会想到主，一旦病愈，却发现自己反而远离他了。

    主治病不是这样。他是在病人认罪以后给予医治，于是病人与主亲近，建立了新的亲密关系。他体验到主的爱与能力，展开了信心和圣洁的新生活。那位妇人摸到基督的衣裳，感到自己得到医治的时候，她领悟到属天之爱的意义。然后她离去时，得到了这样的产业：“女儿，你的信救了你，平平安安的回去罢。”（可五34）

    哦！受到疾病缠绵之苦的朋友们，要知道耶稣这位至高无上的医生仍然与我们长相左右。他就在我们身旁，正为他与教会的同在提出许多新证据。你是否准备妥当，要跟世界绝交，凭着信心将自己交托给他？若是如此，请不必惧怕，只要记着，属天的医治是信心生活的一部份。如果没有人在你身旁以祷告帮助你，如果没有“长老”就近为你作信心祈祷，尽管壮胆独自与主相晤，就像那摸他衣裳的妇人一样，将身体的忧虑交给他吧！要静候在他的面前，像那可怜的妇人一样说：“我必痊愈。”或许，要花点时间击破你那不信的枷锁，但毫无疑问地，凡等候他的必不至于羞愧（诗廿五3）。


    第四章 靠主耶稣的圣名

    “我们因信他的名，他的名便叫你们所看见所认识的这人健壮了。正是他所赐的信心，叫这人在你们众人面前全然好了。”（徒三16） “你们众人和以色列百姓都当知道，站在你们面前的这人得痊愈，是因你们所钉十字架，神叫他从死里复活的拿撒勒人耶稣基督的名……除他以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。”（徒四10、12）

    五旬节后，彼得和约翰在圣殿美门口，对那瘸子说：“我奉拿撒勒人耶稣基督的名，叫你起来行走。”人们因看到神迹而聚到彼得那里，彼得宣称，这是奉耶稣基督的名使他完全痊愈的。

    许多人因为目睹神迹，又耳闻彼得讲道，就相信了（徒四4）。第二天，彼得重申前言：“站在你们面前的这人得痊愈，是因``````拿撒勒人耶稣基督的名。”然后，又强调：“天下人间没有赐下别的名，我们可以靠着得救。”彼得宣告：耶稣的名深具医治和拯救之功效，使我们因而知道了属天医治的至高奥秘。

    我们看到医治和健康是基督救恩的一部份。当彼得在公会讲道时作了明白的引证，他讲完医治，立即讲到依靠耶稣得救（徒四10、12）。在天上，甚至我们的身体也能分享救恩。也唯有我们的身体获得基督的完全救赎，这救恩才算完全。我们这身处世上者，难道不应该相信这拯救的工作吗？即使在世上，我们身体的健康依然是耶稣为我们赢得救恩之果子啊！

    我们也看见健康和救赎是要凭信心得到的。按人的天性，倾向于凭工作赢得拯救，说到要凭信心，就感到为难；若再提到身体的医治，就真是难如登天了。人最后接受了救恩，是因为他再也不能凭藉别人的名去打开天门。至于医治身体的病，取得一些名药轻而易举，又何必寻求属天的医治呢？

    哦，那些能明白“医治”、“彰显耶稣的能力”、“将父的爱启示给我们”乃是出于神的旨意者有福了。而操练和坚定我们的信心，使我们能在灵魂和肉体两面证明救赎的能力，这也是出于神的旨意。身体是我们生命的一部份，身体既然得到基督的拯救，可见得神要藉着我们的身体，来彰显拯救的能力，让人们看见耶稣的确永远活着。哦，让我们来相信耶稣的名吧！那不良于行的人完全恢复健康，不是依靠耶稣的名吗？那患血漏的妇人得到医治，不是听见“你的信救了你”的宣告了吗？让我们一起来寻求，得着属天的医治吧！

    圣灵在那里带着能力运行，属天的医治就临到那里。五旬节的神迹如云，是因为使徒话中带有能力，圣灵大大浇灌所致。也正因圣灵强而有力的作为，他的工作才在人的身体上显明。如果今天的属天医治屈指可数，除了说圣灵没有大大动工外，再也没有其他的原因了。这是世人的不信和信徒们缺乏热诚，才拦阻了他的工作。神在各处施行医治，是他所赐给我们的属灵恩赐的最先徵兆；也唯有圣灵，能将施行全能医治的耶稣圣名彰显于世。我们务须火热地祈求圣灵，将我们自己毫无保留地交托于他的指引。务必奉主耶稣的圣名传扬救恩与医病。

    神赐医治，是为了让耶稣的名得荣耀。我们应该靠耶稣得医治，来荣耀他的名。看见他的名不被重视，不被应用在讲道和祷告中，真是件令人悲痛的事。基督徒由于缺少信心和热忱，以致无法求得属天的恩惠与宝藏，而那却是隐藏在耶稣圣名里面的。

    在教会里荣耀他儿子的名，是神的旨意，只要让他发现那里有信心，他就必如此行。无论是在信徒之中，或在外邦人之中，在天上的神都随时准备好唤醒人之良心，激励人心顺服。神不但愿意彰显他儿子的能力，而且要从身体和灵魂两面施行他奇妙的大能。我们不但自己要信，而且要为别人、为周遭的信徒，也为世上所有的教会而相信。让我们凭着坚定不移的信心，相信耶稣圣名的能力。我们只要抓住他的应许，奉他的名祈求大事，我们就会看见，神仍然藉着他圣子的名行神迹奇事。


    第五章 非凭己力

    “彼得看见，就对百姓说，以色列人哪，为什么把这事当作希奇呢？为什么定睛看我们，以为我们凭自己的能力和虔诚，使这人行走呢？”（徒三12） 瘸子在殿门口得着医治，人们一起跑到彼得和约翰那里。彼得眼见百姓要将这件神迹归功于他们的能力和圣洁，就一刻不耽延地马上纠正事实，告诉他们，一切的荣耀全属耶稣，人们必须相信的是他。

    无疑地，彼得和约翰充满信心和圣洁，也可能是他们那时代最圣洁和最热心的神仆，否则，神不会选择他们作为医病的器皿，但是他们自己明白，他们生命里的圣洁不是出于自己，而是神藉着圣灵赐下的。他们想到自己是渺小的，而没有高抬自己的圣洁；他们只知道一件事，就是所有的能力全属于他们的主。于是便赶紧宣布，在这件事上他们无丝毫功劳，一切全是主作的工。属天医治的目的乃是证明主耶稣的能力，在人的面前见证他是谁，并且宣告他的神能是要吸引人心归向他。但愿那些被神用来帮助别人的人，牢记彼得的话：“不是凭我们自己的能力和圣洁”。

    这件事务必要强调，因为信徒往往思想偏差了。尤其是那些凭着“出于信心的祈祷”和“义人祈祷所发的力量是大有功效的”（雅五16）而恢复健康的人，最容易陷入这危险，只看重神所乐于使用的器皿，认为其能力只在于人的敬虔上。

    无疑地，出于信心的祈祷，是真正敬虔的结果，但是那些得着的人必深知那并非出于自己，亦非凭己力而得的。他们深恐稍稍掠夺了属于主的荣耀。他们知道，如果自己这样作，必使神不得不收回所给的恩赐。而他们的最大希望，是要看见神藉着他们所祝福的灵魂，与主耶稣基督进入更亲密的关系，因为这才是他们医治人应该产生的结果。（因此，他们要坚持神迹不是凭着他们自己的能力和圣洁。）

    他们如此见证，足可答覆不信者的错误指控。基督的教会需要听到这样清楚的宣告：即是由于她的世俗化和不信，才丧失了这些属灵的医病恩赐（林前十二9），只要信靠顺服，将生命分别为圣献给他，主就会恢复他们的恩赐。如果不能先重建信心和圣洁，这些恩赐就没有重现的可能。也许，世上有许多基督徒会这样说：“你宣称拥有高人一等的信心和圣洁，难道你真比别人圣洁吗？”对这样的指控，彼得凭他那被证实且操练过的谦卑生命，在神和人面前宣告出最好的答覆：“不凭我们自己的能力和圣洁。”“耶和华啊，荣耀不要归与我们，不要归与我们，要因你的慈爱和诚实归在你的名下！”（诗一一五1）

    对付我们自己的心，以及撒但的诡计，这样的见证是必须的。因为欠缺信心的教会，固然得不到医病的恩赐，但那些有此恩赐的信徒们，又由于成为特殊人物，难免陷入自以为义的危险。仇敌是不会放过这样的机会的，上了圈套的人是可悲的！信徒应该提防它的诡计，要不断地祷告，求主保守自己力持谦卑，因只有这样才能持守并得着更多的恩典。他们如果能保持谦卑，就会发现神越使用他们，他们就越坚信只有神和他们同工，一切的荣曜完全都属于他。“这原不是我，乃是神的恩与我同在。”（林前十五10）

    最后，这个见证对于渴望救赎，期盼接受基督医治之软弱者，非常有助益。他们听了太多的分别为圣和完全顺服的见证，而产生错误的观念，以为自己必须达到至善至美之境，结果他们失望了。请记住：我们得到恩典，不是凭我们自己的能力或圣洁，只是凭着一颗单纯的信心--一颗孩童般的信心--对自己的能力和圣洁毫无所知，只将自己完全交托给他。他是信实的，且凭他的全能必能成就他的应许。哦，我们不要自作主张！只要感到自己是无能的，期望从神和他的话语得到一切，我们就会明白，主藉其信实之圣名，用何等荣耀的方法来医治疾病。


    第六章 照你的信心

    “耶稣对百夫长说：‘你回去罢！照你的信心，给你成全了。’那时，他的仆人就好了。”（太八13）

    这节经文给了我们天国的基本法则。为求了解神对待他子民的方式，以及我们与神之间的关系，有必要彻底明白这项法则而不致偏离。神不但要照我们的信和不信，来决定赐下恩典与否；同时，他所赐的多少，也跟我们所持信心的大小成正比。只有那些肯全心全意将自己完全交托在他属天工作之下的信徒，才能得到他的祝福。在神里面的信心，就是要将心门全然敞开，领受从神而来的，所以人只能照他的信心，接受神的一切恩典。这法则适用于属天的医治以及神所赐其它的恩典。

    这件真理，可由因疾病而产生的属灵祝福来证实。通常人会问到两个问题：

    （1）神的儿女久卧病榻，是出于神的旨意吗？

    （2）既然属天的医治会带来比疾病本身更大的属灵祝福，神为什么还让他的某些儿女卧病多年；在这种情况，神仍能在与他们的交通中给予祝福吗？我对这两个问题的答覆是，神会按照他们的信心供应一切所需。

    我们在前面提过，教会的信心随其世俗化程度的增加而逐渐缩小，终致完全消失。信徒好象并不明白，他们可以向神祈求属天的医治，成为圣洁为他所用。他们只要努力顺服他的旨意，把疾病看成与世界分别的机会，如此，主就会赐与他们所求的。除了按照他们的信心祷告给予医治外，他极愿给予更多，可惜他们缺少信心来领受。

    不过，无论他们在那儿，无论他们是多么软弱，神永远愿意供应他的儿女。因此，病人只要不顾 一 切地甘愿顺服他的旨意，就可以跟他享有至深的内在灵交。这样，他们所得到的医治，无疑可以证明神悦纳了自己的顺服。如果没有得到，那是因为信心仍然不够。

    “照你的信心给你成全了”。主这句话还可以回答另外一个问题--我们看见许多被主医治的人，除了脱离现在的痛苦外，并没有看到什么蒙福的证据，你怎么能说属天的医治会带来许多属灵的祝福呢？答覆仍然是：照他们的信心给他们成全了。

    许多病人亲睹别人得医治，自己也鼓起信心向主求，主耶稣答应了他们的要求，但却没有祝福他们的灵魂。主在升天前，不像现在这样能自由进入人心，因为“那时还没有赐下圣灵来”（约七39）。那时候病人得医治，几乎只限于身体蒙福；以后圣灵赐下，信徒认罪悔改得着灵恩，成为获得医治的重要条件。保罗给哥林多教会的书信，以及雅各给分散在海外十二支派的信息中，都作过同样的劝勉（林前十一31、32；雅五16）。因此，按照我们的信心大小，我们无论从外在的彰显，或内在生命的影响上，都领受到应得的属灵恩惠。

    在此，我谨勉励每位正寻求以主耶稣为神医医治的受苦信徒。千万不可受到疑惑的阻碍，以致怀疑神的应许。要坚定信心，荣耀神所应许“照你的信心给你成全了”。如果你心信靠永活的神，必然会得到丰盛的祝福，千万不可疑惑。

    信心的本分就是要抓住那看来似乎不可能和希奇的事。为了基督我们甘愿被人看作愚拙（林前四10）。在世人和无知的基督徒面前，我们不必惧怕被人看作心智软弱的低能者，因为凭着神话语的权柄，我们可以相信别人尚未认知的事。纵然神延迟应允你的祈求，甚至你的病情似乎更多恶化，也不可因而失望灰心。

    将你的脚踏在神话语的坚固磐石上吧！你既是他的肢体和圣灵的殿，尽管求主在你的身体上彰显他的大能。主已赐给你坚定的保证，应允为你的身体负责，持守信心吧，因他的医治能力也荣耀了他自己的名呀！


    第七章 信心之路

    “孩子的父亲立时喊着说： ‘我信，但我信不足，求主帮助。’”（可九24） 对于那些成千上万寻求神救恩和恩赐的人而言，这些话是帮助也是力量。请注意，这些话是一位父亲在他儿子受尽折磨，力持信心向主寻求医治时说的。从他们身上，我们看见信和不信之间的争战。我们信靠耶稣绝对有能力医治病人，也难免有争战。我们可以从这个例证中得着激励，来明白救主的能力。

    因此，我在这里特别要向今日那些不愿使用世界药物，对主耶稣的医治能力和旨意并不疑惑，但又欠缺勇气不敢领受医治的人有所进言。他们相信基督属天的能力；他们相信他行医治的良善旨意；他们相信，无论从圣经或今天的医治神迹来看，主的确能帮助他们；但是，当他们自己在领受医治时却畏缩不前，而无法鼓起信心说：“主听见我的呼求了，我知道他正在医治我。”

    于此，首先要注意的是，没有信心，就没有医治。当受苦孩子的父亲向耶稣恳求说：“你若能作什么，求你怜悯我们，帮助我们。”主耶稣回答说：“你若能信……，”耶稣有能力医治，也愿意医治，但是他要这位父亲负起信心的责任。“你若能信，在信的人，凡事都能。”（可九23）

    要从耶稣那里得到医治，光祷告是不够的，而缺少信心的祷告，更毫无能力可言。病人得拯救，凭的是“出于信心的祈祷”（雅五15）。如果你已经向主祈求医治，或者有别人为你代求，你在察觉任何变化前，要能凭着信心这样说：“凭着神话语的权柄，我确信他听了我的呼求，我已经得到医治。”所谓有信心，是指将你的身体完全交在主的手中，毫无保留地听他安排。凭信心领受医治如同领受从主而来的属灵恩典，全不在意身体是否有改变，只凭着荣耀神的信心说：“我的心哪，你要称颂耶和华``````他医治你的一切疾病。”（诗一0三1、3）主需要这样的信心，才好动手行医治。

    但是，怎样才能得到这样的信心呢？首先，要将你心里面任何的疑惑告诉神，倚靠他从其中得着释放。信心不是金钱，可以拿来向主购买医治，他期望在你里面滋长所需的信心。那孩子的父亲喊着说：“我信不足，求主帮助。”就凭这样热切的需求，他的信岂会不足呢？

    要根据主的话语，告诉他你的信心所面临的一切困难；告诉他你要摆脱这种不信；告诉他你只愿听从他的话。立刻痛改你的不信，仰望耶稣。他脸上的光将使你寻得信靠他的力量（诗四十三3）。他呼召你信靠他，倾听他的训诫，因着他的恩典，你会赢得信心。要向他这样说：

    “主啊，我仍然感到自己内心有疑惑。即使我觉得你已经在我里面动工，我发现自己仍然对得着医治感到没把握。不过，我要克服这种不信。主啊，你会帮助我得胜的。我希望相信，我愿意相信，靠着你的恩典，我能够相信。是的，主啊，我相信，因为你补足了我的信心。”

    当我们与主亲密相交，当我们从内心回应，不信的心终究被克服且胜过。

    为这样的信心作见证是必须的。你不但要相信主所说，尤其更要相信他的本性，全心倚靠他的应许--“出于信心的祈祷要救那病人”（雅五15）。“我耶和华是医治你的”（出十五26）。要仰望耶稣，因为他“担当我们的疾病”（太八17），医治所有到他面前来的人。依靠圣灵在你的心里彰显耶稣的同在，在你的身体里运行他的能力。不必等到你感觉好转，或认为信心增加，乃要即刻赞美主，跟大卫同声赞美说：“耶和华我的神啊，我曾呼求你，你医治了我。”（诗三十2）

    属天的医治是属灵的恩惠，只能凭着灵和信心来领受，先不必在意身体是否好转。你当先领受而归荣耀给神。当耶稣命令污鬼离开孩子的时候，许多旁观者以为他已经死了。因此，如果你的病没有立刻痊愈，如果撒但和你自己的不信企图占上风，别理它们！只要紧紧抓住你的大医生耶稣，他必会医治你。


    第八章 身体是圣灵的殿

    “岂不知你们的身子是基督的肢体么？我可以将基督的肢体作为娼妓的肢体么？断乎不可``````岂不知你们的身子就是圣灵的殿么？这圣灵是从神而来，住在你里头的，并且你们不是自己的人，因为你们是重价买来的，所以要在你们的身子上荣耀神。”（林前六15、19、20）

    圣经告诉我们，基督的身体与忠心的信徒相连结。当然，这含有一般的属灵意义，不过，圣经特别问我们，是否知道我们的身体是基督的肢体？因为当圣经在说到圣灵或基督住在我们里面时，所指的也是我们生命中的属灵部份。你看，圣经说得有多清楚：“岂不知你们的身子就是圣灵的殿么？”教会必须明白，在基督的救赎里，身体也是其中一部份，要依靠基督回复原来的光景，成为圣灵的居所，作他的器皿，靠着他的同在而分别为圣。教会也必须认知，在圣经和神的训诫中，属天的医治应居于什么地位。

    创世记告诉我们，人由三部份构成。首先神用尘土塑成人体，接着把“生气”吹进去，最后，使他自己的生命和自己的灵也进入其中。藉着圣灵和物质的结合，人就成为一个有灵的活人（魂）。成为人之要素的魂，处于灵和体之间，将它们全部连结一起。魂藉着身体，寻找到自己与外界的关系；藉着灵，与看不见的灵界和神发生接触。灵藉着魂，使身体屈服于属天能力的运作，并予以属灵化；同样，身体藉着魂，可以影响灵，将其吸引向地。魂可以在神向灵所说的话以及透过感官而来的属世话语之间，有所选择。

    灵和体的相连，使人成为受造物中的独特之物，乃是神作品的至宝。比人更早存在的受造物，例如天使只有灵却没有体。动物则只有血肉之躯，由活的魂赋予生命力，却无灵的存在。父神命定人要透过被灵所管制的身体，并且依靠神的灵更新而变化，而能共享天上的荣耀。

    我们知道，罪和撒但下手破坏人那更新而变化的可能性，藉着身体使灵受试探和引诱，变成身体的奴隶。我们也知道，神已经摧毁了撒但的作为，完成他的创造目的。“神的儿子显现出来，为要除灭魔鬼的作为。”（约壹三8）神为他的儿子预备了身体（来十5），即“造成了肉身”（约一14），将其“本性一切的丰盛，都有形有体的居住在基督里面”（西二9）。然而，“他被挂在木头上，亲身担当了我们的罪”（彼前二24）。如今，主耶稣已从死里复活了，他以那脱离罪试探的身体与他的灵和魂，跟我们的身体相交。领主的晚餐即是“领基督的身体”，我们的身体就成为“基督的肢体”（林前十16，六15，十二27）。

    信心叫我们赢得一切基督藉着他的死和复活所成就的。他复活的生命不但彰显在我们的灵里和魂里，也按照我们的信心，临到我们的身体里。

    “岂不知你们的身子就是圣灵的殿么？”许多信徒想像，圣灵住在我们身体里，就像我们住在 一间房子里一般。这比喻实在不佳。因为我可以住在一间并没有成为我生命一部份的房屋里，我可以毫无痛苦地离开它，它跟我之间并没有性命相交的结合。它跟我的灵、魂、体的结合情形迥然相异。

    植物的生命流通在它里面的每一部份，我们的魂也不局限于居住在心脏或头部而已，乃是遍布全身，整个人的生命都可以证明它的存在。圣灵居住在人体的情形就像这样，他也把我们整个渗透了。它占有我们的无限程度，远超过我们想像之外。

    圣灵也以这同样的方法，将耶稣的生命（他的圣洁、他的喜乐和他的力量）赐给我们的魂和灵。只要人伸出信心之手，他立刻可以将基督活泼的生命注入我们的病体。只要我们的身体完全顺服基督，与他同钉十字架，弃绝一切的执拗，只愿成为主的圣殿，再不希冀其它，那就是圣灵在身体里彰显复活救主大能的时候了。我们也只有在这时候才能在身体上荣耀神，让他毫无拘束地在我们身上彰显他的能力，也显出他知道该如何释放他的圣殿摆脱疾病、罪恶和撒但的辖制。


    第九章 身子乃是为主

    “食物是为肚腹，肚腹是为食物；但神要叫这两样都废坏。身子不是为淫乱，乃是为主；主也是为身子。”（林前六13）

    有一位闻名的神学家曾说，人身体的被赎和得荣耀，是神作为的终极目的。

    我们已看到神的确已成就这事在被造者身上。天上的居民在想到神子的荣耀时，不禁都要赞叹。披上人身的耶稣，永远坐在神的宝座上，分享神的荣耀，这正是神的旨意。到那一日，我们将看见重生的人，成为基督的身体，在永生神的殿有荣美彰显（林前六19）。所有在新天新地的受造者，将同享神儿女的荣美。那时候，身体就藉着圣灵而完全成圣。这属灵的身体将是主耶稣基督，以及他所拯救的人的至高荣耀。

    我们此时此刻，正期待主差遣圣灵住进我们身体叫我们成圣。可惜这个真理，懂的人太少了，人们极少寻求圣灵在自己身上发挥力量，大多数人认为身体属于自己所有，而可以为所欲为。如果不明白魂和灵的成圣要依靠身体，就无法明白“身子乃是为主”这句话的意义，更无法因此而顺服主了。

    “身子乃是为主”是什么意思？使徒写道：“食物是为肚腹，肚腹是为食物，但神要叫这两样都废坏。”吃和喝是叫信徒有机会藉此来实践这个“身子乃是为主”的真理，信徒必须学习在吃喝上荣耀神。魔鬼曾藉着吃来引诱主。主自己为了遵行父的旨意，在吃的问题上将身体分别为圣。许多信徒疏于看护自己的身体，不知善加洁净节制，以致不适于服事主。吃与喝，断不可妨碍与神的交通，乃要将身体保持在正常光景中。

    使徒又提到淫乱，说这种罪玷污了身子，直接违背“身子乃是为主”的意思。这不仅指婚姻以外的淫乱，而且包括一切的酒色逸乐，一切欠缺节制的声色之娱，以致与“你们的身子就是圣灵的殿”（林前六19）的教训背道而驰。同样地，一切保护身体的举动，如：穿衣、运动、休息和娱乐，也都要置于圣灵的节制之下。在旧约时代，建殿只为了敬拜神和服事神，而在新约时代的我们，身体受造为圣灵的殿，也正是单为着服事神。

    属天医治的最主要裨益之一，是教导我们的身体应该摆脱私欲的束缚，成为主的产业。神只有容许在疾病达其目的时，才应允我们的祷告给予医治，他希望藉着这样的管教，能促成我们与他之间更亲密的相交。他希望我们明白，我们所视为私产的身体属于主，并要圣灵设法使他的一切行为成为圣洁。他引导我们明白，要毫无保留地将身体交托在圣灵的影响之下，我们就能经历到他在我们里面的能力，将主耶稣的生命带进我们身体而医治我们，使我们满怀信心宣告：“身于乃是为主。”

    还有些信徒追求圣洁，但只追求魂和灵的圣洁，竟在忽略中忘了身体以及所有的神经系统和五官如：手、耳、眼和口，也都需要直接为神在它们里面的同在和恩典作见证。他们没有充分接受：“你们的身子是基督的肢体。”（林前六15）“你们……若靠着圣灵治死身体的恶行，必要活着。”（罗八13）“愿赐平安的神，亲自使你们全然成圣！又愿你们的灵与魂与身子得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。”（帖前五23）等等的教训。

    哦！藉着主圣手的触摸，我们的身体就能得到医治，他掌管我们的身体，以他的灵使身体得到生命和健康！当信徒彻底领悟了无可形容的圣洁、敬畏和喜乐的感受时，就能将身体献为活祭，接受主的医治，并且以这句话作为座右铭：“身子乃是为主。”


    第十章 主也是为身子

    “食物是为肚腹，肚腹是为食物；但神要叫这两样都废坏。身子不是为淫乱，乃是为主；主也是为身子。”（林前六 13）

    神和人之间，存有互惠关系。神为我，我为了回报，当然也应该为 神。若我为他而活，他就为我着想。他怀着慈爱将自己完全赐给我，我也当以同样敬爱的心将自己完全献给他。我向他完全顺服到什么程度，他就以同样的程度将自己回赠。神就是这样引导信徒明白，他是为了我们的身体而舍了自己。

    我们的生命越能见证我们的身子是为了主，就越能经历主也是为我们的身子。“身子乃是为主”一语的意思是，我们希望将身体完全献给主，让他来分别为圣。“主也是为身子”一语的意思是，我们凭此得到珍贵的保证，我们的奉献蒙悦纳了。主藉着圣灵将他的能力和圣洁加给我们的身体，从此以后，他将坚固我们、保守我们。

    这是关乎信心的。我们的身体属于物质，既软弱又有罪，终不免朽坏；因此，对“主也是为身子”一语的全部意义就不易明白，而惟靠 神的话语，我们才能明白。身体是由主也是为主而造。主耶稣在十字架上亲身背负我们的罪，因此使我们身体脱离了罪而得自由。在基督里，这身体已经复活，并且坐在神的宝座上。身体是圣灵的居所，可以蒙召分享天上的荣耀。因此，我们可以按照其概观性的意义，充满确信地说：“是的，我们的救主耶稣是为了身子。”

    这件真理有多方面的应用。首先，它在实际追求圣洁上有极大的助益。身（肉）体倾向于会犯许多罪。像那些酗酒的人，何尝不知道酒精中毒的可怕，但已成肚腹的网罗，虽然他已经悔改信主，却仍然抵挡不住。但只要他肯将身体凭信心献给主，他就可以胜过肚腹之欲，克制酒瘾了。

    我们的脾气常由身体而来，产生尖锐、粗鲁，和没有爱心的言词。但只要将身体和其癖性带到主的面前，圣灵就会克服其急躁，将身体分别为圣洁而无瑕疵。

    “主也是为身子”一语，也适用于将体力奉献事主。大卫呼求：“那以力量束我的腰，”指的就是体力。他又说：“他使我的脚快如母鹿的蹄……甚至我的膀臂能开铜弓。”（诗十八

    32~34）还有，“耶和华是我性命的保障”（诗廿七1），指的不仅是属灵的部份而是整个人。“但那等候耶和华的，必从新得力，他们必如鹰展翅上腾，他们奔跑却不困倦，行走却不疲乏。”（赛四十31）许多信徒经验过这关乎身体的应许，圣灵增强他身体的力量。

    尤其从属天的医治，叫我们目击“主也是为身子”的应许。是的，至高仁慈的大医生耶稣，时时愿意来拯救和医治病人。若干年前，有位瑞士少女患肺结核濒临死亡。医生建议她迁到气候温和的地方，但是她已经衰弱得无法作任何旅行。她听说耶稣是位神医，也相信这个佳音。一天夜里，她正想着这件事，主的身体好象接近了她，她真从“他的身子是为了我们的身子”上体会出字面意义。于是，从这时起，她果然开始复元了。不久，她能研读圣经，终于成为热心而蒙福的工人，在妇女中为主传扬福音。她明白了“主也是为身子”的真理。

    亲爱的病友，主藉着病痛向你显示，罪胜过身体的力量有多大。他愿意向你显示身体得救赎的能力。他要让你知道，你到今天仍然还不太明白的“身子乃是为主”的真理。因此，将你的身子献给主吧。将你的疾病，以及疾病根源的罪都交托他。要永远相信，主负责我们的身体，他会以能力证明他果然是主，是为我们身子的主。主托起我们的凡躯，从他在至高之天的荣耀身体里赐给我们属天的能力，带我们出死入生。他绝对愿意如此在我们身体里彰显他的能力。


    第十一章 不要为身体忧虑

    “我因你们肉体的软弱，就照人的常话对你们说，你们从前怎样将肢体献给不洁不法作奴仆，以至于不法；现今也要照样将肢体献给义作奴仆，以至于成圣。因为你们作罪之奴仆的时候，就不被义拘束了。你们现今看为羞耻的事，当日有什么果子呢？那些事的结局就是死。（罗六19~21）

    神应许亚伯拉罕要赐他一个儿子的时候，这位族长如果只考虑到自己的老朽之身，决无法相信这个应许。但是亚伯拉罕目中再无其它，只相信神和他的应许，相信神的能力和信实可以保证应许的应验。

    这一件例证叫我们明白了，世上医药的医治，和只从神那里寻求医治之间的一切差别。我们在使用医药治病的时候，病人所关心的全在身体，而属天的医治，则叫我们的注意力离开身体，将自己的魂和体交给主，一心一意仰望他。

    这个真理也叫我们看见，什么是留下疾病得祝福和疾病蒙主医治之间的区别。有些人不敢接受雅各书五章的应许，因为那些经节的字面意义告诉我们，生病比健康更能叫人的灵得益处。不错，如果只是依靠世上医药得到医治，许多人在复元后所得的祝福确实不如生病时那么丰盛，但是如果这医治直接来自主就不同了。为了叫神的儿女从神那里领受属天的医治，下列几点是必须的：罪必须要承认并且弃绝，必须完全降服主，必须将自己完全交托在主的手上，必须坚定相信耶稣愿意为我们的身体负责。然后，医治就成为与主亲密相交的新生命之开始。

    然后，我们再学习将身体健康的一切担忧完全交给他。任何极微小的旧病复发迹象，都在警惕我们不要为身体忧虑，要专心仰望主。

    这跟那极大多数寻求医药医治的病人，有多强烈的对比呀！有些人因着疾病而让神分别为圣，学会不看自己。不幸却有更多的人受到疾病的纠缠，而时刻想到自己的身体状况。他们连身上的一点点微小病症，无论有利或不利，都不能轻轻放过。他们一直全神贯注的是他们的饮食，担心什么能吃，什么不能吃。他们心里所思所想的全是自己是否顾虑周到，是否营养足够，是否常常就医。他们花在忧虑身体上面的时间太多了，对于主以及主要跟他们灵魂建立关系的事，反倒不注意了。哦，多少人由于疾病，完全被自身所占据了！

    这一切，跟凭信心向慈爱的神寻求医治是完全迥异的。啊，你要学习的第一件事，就是不要再为身体的状况忧虑。你的身体既已交托给主，他就已接管全部责任。如果你没有看见病况迅速改善或似乎比以前更严重了，请记住，你已走进信心道路，就更不必忧虑身体，而要格外牢牢抓住永生的神。基督的命令说：”不要``````为身体忧虑。“（太六25）这已开启了新的亮光。神告诉亚伯拉罕不要为自己身体忧虑，因为如此，他才能蒙召大大操练自己的信心，而以神和他的应许为念。他凭着信心的支持，归荣耀与神，深信神会照他的应许成全。

    属天的医治，可以奇妙地将我们牢牢与主相系。起初，人也许不敢相信主会伸出他大能的手来触摸自己的身体。但是在研读神的话语后，灵里得到勇气和信心。最后，便下了决心：”我要将我的身体交在神的手上，将忧虑交给他。“于是，遗忘了身体的感觉，所看到的，只是主和他的应许。

    亲爱的读者，你愿意也走进信心道路--那超越自然约道路吗？跟随亚伯拉罕的脚踪吧！向他学习不要顾虑自己的身体，不要心存不信去胡思乱想。为身体忧虑就会产生怀疑，紧握神的应许，只想到他，就能进入信心之路，荣耀神的属天医治之路。


    第十二章 管教和圣洁

    “神``````管教我们，是要我们得益处，使我们在它的圣洁上有分。”（来十二7、10）

    “人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。”（提后二21）

    任何事物在被用来服事神之前，必须先将之分别，并予洁净。耶路撒冷的殿是圣洁的，就是说，它是分别为圣的居所，用以服事神的地方。圣殿的器皿是圣洁的，因为它们献于神作为敬拜之用。祭司也是圣洁的，因为他们被拣选来服事神，准备为他工作。同样，基督徒也要分别为圣，听候主的差遣，预备行各样善事。

    以色列民出埃及时，神要求他们以圣民的身份服事他。他吩咐法老：“容我的百姓去，好……事奉我。”（出七16）以色列民脱离了重重枷锁，他们得拯救，神领他们走上分别为圣之路。

    今天，神藉耶稣释放我们，使我们加入以色列民成为圣民中的一份子。“他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善。”（多二14）是主断开撒但捆绑我们的一切锁链，他愿意我们得自由，全然自由地服事他。他愿意拯救我们的魂与体，使我们身体每一部份都能分别为圣，毫无保留地听候他的差遣。

    有许多基督徒仍不完全明白这一切，他们不明白自己蒙拯救的目的，是为了能够成圣，好预备服事神。他们只知道滥用自己的生命和身体各部份来满足自己，结果他们对于凭信心求医治很不自在。于是，他们要受到管教，才知道追求成圣--主容许撒但将疾病加在他们身上，使他们遭受捆锁（路十三11、16）。神如此管教我们，“是要我们得益处，使我们在他的圣洁上有分。”（来十二10）我们成为圣洁，是为了“合乎主用”（提后二21）。

    疾病的管教能带来极大祝福。它使病人反省，引导他明白神是多么关心他，并且将他和主之间的隔阂明示给他。神向他说话，要他省察自己所走的道路，承认自己缺少圣洁，并且知道自己受管教的目的在于使他在他的圣洁上有分。圣洁的光照穿透他内心深处，使他看清了自己目前生命的情况-一一种固执己见，与神所定的圣洁生活标准背道而驰的生命。他引导他承认自己所有的罪，将其交给主耶稣，相信主能拯救他脱离这一切。他激励他向他降服，将生命分别为圣献给他，向自己死，然后才能为神而活。

    成圣不是靠自己能完成的，也不是凭自己构想就可以让神造成的。只有圣灵，那位圣洁的圣灵才能将他的圣洁传授给你，并且不断予以更新。使主耶稣成为你的圣洁（林前一30），使他将他在世所彰显的圣洁生命加给你。

    凭信心将自己交托他吧！他会使你时时活出那样的生命。你要相信主必藉着圣灵，引导你进入，并且保守你一直有圣洁的生命，分别为圣服事神。当信靠顺服，永远留心他的声音和圣灵的指引。

    从如同慈父般的管教引导病人进入圣洁生活以来，神已经达成他的目的，接着，就是按病人的信心祈祷给予医治。“凡管教的事，当时不觉得快乐，反觉得愁苦，后来却为那经练过的人，结出平安的果子，就是义。”（来十二11）是的，信徒一旦明白了这“平安的义果”，他就已经达到得释放脱离管教的光景中了。

    有些信徒由于仍然不了解成圣的意义是完全分别为圣归于神，也就无法真正相信，医治随着病人的成圣速速临到。对于他们来说，良好的健康往往只是个人随自己意思去寻求舒适和逸乐的条件，神不会为这种自私提供服务的；他们若明白神要求他的儿女“成为圣洁合乎主用”，他们就不会希奇于看见他赐医治和更新的能力，给那些知道将自己身体的各部分听凭主来处置，愿意分别为圣藉着圣灵来服事主的人，所以医治的灵也就是圣洁的灵。


    第十三章 疾病和死亡

    “他必救你脱离捕鸟人的网罗，和毒害的瘟疫``````你必不怕黑夜的惊骇，或是白日飞的箭；也不怕黑夜行的瘟疫，或是午间灭人的毒病……我要使他足享长寿，将我的救恩显明给他。”（诗九十一3、5~6、16）

    “他们年老的时候，仍要结果子，要满了汁浆而常发青。”（诗九十二14 ）

    有人常对使徒雅各所写：“出于信心的祈祷，要救那病人”表示异议：假若我们拥有祈祷永远得医治的应许，怎么还不免一死呢？又有人进一步发问：病人该如何知道，已经为他一生定下时间表的神，是否决定了他该死于这场疾病呢？果真如此，那么，祷告岂不是不必要，甚至求医治也是犯罪喽？

    在回答这些问题前，我们首须注意，这种异议不但涉及那些相信耶稣是神医的信徒，也涉及神的话语本身，和雅各书及其他地方都清楚载明的应许。虽然神的应许有些地方我们难以明白，却也不能任意予以更改或限制，也不能坚持在相信前，一定要获得清楚的解答才肯接受。我们一开始，便要不加抗拒地领受。因为唯有这样，神的灵才能教导和光照我们。

    当然，在开始时，对于教会长久忽视的属天真理，要完全明白是有困难，我们只能逐渐辨明其重要性和意义，等到我们凭信心逐渐领受了，圣灵就会赐下新的亮光。我们要记住，教会是由于不信，才丧失属天的医治。圣经的真理不应该依赖其它而得着，乃要凭信心仰望圣灵的光照。凡预备顺服神话语的“正直人”“在黑暗中有光向他发现”（诗一一二4）。有了以上这些前提，就可探讨本章前面所提的异议了：

    1、对第一种异议，比较容易回答。圣经为一般人的寿命定下七十或八十年的期限。接受耶稣为神医的信徒，对于神的话语如此的宣告应该满足了。人尽可期望七十或八十年的寿命，而不必过奢。另外，有信心的人应将自己置于圣灵的引导下，如果有什么事阻止他活到七十岁，也应该能辨明神对他的旨意。正如在世上一样，天上的每件法则也有例外。

    按照神的话语，不论出自耶稣自己或雅各，我们可以确信，我们的天父希望看到他的儿女健康良好，可以多为他效劳。根据同样理由，只要我们承认罪恶，凭信心祈求医治，他愿意立刻使我们摆脱疾病的桎梏。对于那些与救主同行，充满由属天医治带来的能力，身处于圣灵影响之下的信徒而言，当离世的时刻来临，他不必死于疾病。那时候，信徒之死就是“在耶稣基督里睡了”。对他而言，死亡只是疲倦后的睡眠，进入了安息而已。

    “……使你得福，在世长寿……”（弗六3）的应许，是对我们这些活在新约之下的人而说的。信徒越能明白救主“代替我们的软弱”就越能自由自在地按字义要求实现如下的应许：“我要使他足享长寿”（诗九一16）；“他们年老的时候仍要结果子，要满了汁浆而常发青”（诗九二14）。

    2、同样的经文，也可用来回答第二种异议。病人从神的话语可知，在他们承认自己的罪后，神愿意医治他们的儿子，应允他们信心的祈祷。这不是说，他们可以免除其他的试炼；但就疾病而言，由于它所袭击的，是已成为圣灵居所的殿，所以就必得医治。病人尽可切求医治，好让神的力量在他身上彰显，自己也能服事他，成就他的旨意。他就是这样紧抓住神的旨意。至于那些还没有启示出来的，也知道神会叫那与他同行的仆人明白。

    请记住，所谓信心不是一种逻辑推论，以为神非得按照应许来行事。有信心儿女的态度，乃是荣耀他的父，依靠他的爱。他知道他的父会实现应许，会信而有徵地赐与新的力量，藉着救赎流遍他的灵魂和身体，直到离世的时刻来临。


    第十四章 圣灵是医治的灵

    “恩赐原有分别，圣灵却是一位……又有一人蒙这位圣灵赐他信心，还有一人蒙这位圣灵赐他医病的恩赐；……这一切都是这位圣灵所运行，随己意分给各人的。”（林前十二4、9、11）

    神的儿女所以会显着有别，是因为什么？是因为神住在他们中间，以能力向他们启示（出卅三16，卅四9~10）。到新约时代，神住在信徒中间甚至比以前更显着。神差遣圣灵给他的教会（基督的身体），以能力在她身上行事。圣灵在她身上的完全自由，使她能被认出是基督的教会和主的身体。在每一时代，教会都可以寻求圣灵的彰显，因为他们的联合是不可分割的：“身体只有一个，圣灵只有一个。”（弗四4）

    圣灵在不同的时代，在不同的肢体上动工。单为一件工作被圣灵充满是可能的。在教会史上，某些圣灵恩赐曾在某些时代彰显能力，但在同一时间，无知和不信又会阻碍其他的恩赐。无论那里，只要发现到圣灵丰富的生命，我们都可以期待他彰显他全部的恩赐。

    医治恩赐是圣灵最美妙彰显之一。经上记载耶稣的事迹说：“神怎样以圣灵和能力膏拿撒勒人耶稣……他周流四方行善事，医好凡被魔鬼压制的人。”（徒十38）在他身上的圣灵是医治的灵，五旬节后，也同样彰显在门徒身上。神的话语表明初期教会所发生的持续经历（比较徒三7，四30，五 12、15~16，六 8，八7，九41，十四9~10，十六18~19，十九12，廿八8~9）。圣灵的丰富浇灌，产生了丰富的医治。这对我们今天的教会来说，是件何等重要且必须学习的功课呀！

    属天的医治是圣灵的工作。基督的救赎能力向身体拓展，圣灵则在我们里面向我们传递并保持这样的能力。我们的身体分享了救赎的裨益，甚至现在，仍能藉属天的医治领受其救赎的保证。医治的是耶稣，以圣灵来膏抹和施浸的是耶稣，以同样的灵来替门徒施浸的也是耶稣，差遣圣灵到世上来从我们身上取走疾病，使我们恢复健康的也是他。

    随属天的医治而来的，是藉着圣灵成为圣洁。圣灵使我们分得基督的救赎而使我们成圣。他的名既称为“圣”，他所施与的医治乃成为属天使命的本质。他赐予这样的医治，为引导病人悔改和相信（徒四29~30，五12、14，六7~8，八6、8，九42），或者，如果他已经梅改，就坚定他的信心。圣灵约束他，使他弃绝罪，又使他完全分别为圣服事神（林前十一31；雅五15~16；来十二10）。

    属天医治使人荣耀耶稣。神的旨意是使他儿子得荣耀，圣灵将基督的救赎显示给我们，目的也在于此。会朽坏的身体得救赎，比那不朽的灵魂似乎更显奇妙。神在这两方面都乐意藉着基督居于其中，好胜过肉体的情欲。我们的身体一旦藉着圣灵成为神的殿，耶稣就得到荣耀。

    凡是神的灵动工的地方，都会发生属天的医治。宗教改革家以及其他蒙神呼召到世界各国服事他的人，都可在他们的生命中找到属天医治的例证。但到如今，仍有许多随圣灵浇灌的应许尚未实现呢！我们且怀着圣洁的盼望，求主在我们身上成就他的应许。


    第十五章 不住的祷告

    “耶稣设一个比喻，是要人常常祷告，不可灰心，说，某城里有一个官，不惧怕神，也不尊重世人。那城里有个寡妇，常到他那里，说，我有一个对头，求你给我伸冤。他多日不准，从来心里说，我虽不惧怕神，也不尊重世人，只因这寡妇烦扰我，我就给她伸冤罢，免得她常来缠磨我。主说，你们听这不义之官所说的话。神的选民昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤么？我告诉你们，要快快的给他们伸冤了。然而人子来的时候，遇得见世上有信德么？”（路十八1~8）

    不住的祷告是一切属灵生命的秘诀。向主恳求，确信他一定愿意垂听，也终于得到垂听，是多么大的祝福呀！然而继续不断的祷告，凭信心敲他的门，提醒他注意他的应许，一直坚持到他垂允为止，又是多奇妙的奥秘呀！我们的祷告，能够从神得到以其它方法所得不到的东西，这正好可以证明人是按照他的形像创造，是他的朋友，是他的同工，且是基督的身体，以同样方式参与他的代求工作。天父因基督的代求而应允，而赐予属天的恩赐。

    圣经不只一次地向我们解释不住祷告的必要。另外还有其他理由，其中最主要的是神的公义。神已经宣告，犯罪者必自食其果。因此，罪就有权向欢迎它的世人需索，并置于它的束缚之下。当神的儿女寻求脱离这种生活方式时，公义的神必同意这请求。不过要让这种由基督为信徒获得的特权发生果效，也是需要时间的。

    另外，一直持反对立场，阻止我们祷告蒙垂听的撒但，也是原因之一（但十12~13）。战胜这看不见的仇敌，唯一方法就是信心。坚持神的应许，凭信心拒绝放弃，继续祷告且等待答覆，甚至在延迟的时候，仍然相信终必得胜（弗六12~13）。

    最后，不住的祷告对我们自己也是必须的。延迟应允，是为了证明和加强我们的信心！我们应该发展坚定的信心，决不放弃神的应许，要弃绝自己这方面的私意，而唯独信靠神。然后，神看见我们的信心，发现我们已准备好领受他的恩赐，就会赐给我们。纵然有时迟延，其赏赐却也来得迅速。是的，除非有必要的耽延，他不会叫我们等得太久。只要我日夜呼求，他就会迅速垂听应允。

    对我们来说，只要完全明白信心是什么，不住的祷告并不困难。耶稣这样教导我们：“你们祷告，无论求什么，只要信，就必得着。”（太廿一22）神的话语授权给我们可以祈求任何东西，我们应该相信立刻可以得着。神赐给我们的，我们凭信心领受。我们可以说，因着神与我们的关系，我们已经得到了，虽然也许以后才得着结果。在看到或经验到任何可感知的事物前，尽管凭信心喜乐吧！然后不住祷告，直到蒙应允的徵兆彰显为止。有时候，为了学习期待蒙垂听，而继续祷告，旦在确信已蒙垂听后，仍然继续祷告，直到事情成就，这是很好的。

    得到属天的医治是极为重要的。有时候，医治来得既直接又完全。但也有时候，虽然病人已经凭信心祈求，还是需要等候。有时候，初次得医治的凭据立刻显明，但不久的进展又缓慢甚至中断，或者再度恶化。但无论发生那种情况，病人和为他祷告的人都不可灰心，尽管不知道原因在那里，仍要相信不住祷告的果效。对那位迦南妇人、那位寡妇、和半夜敲门的朋友，神起初仿佛拒绝他们的祷告，但以后又应允了（太十五22~28；路十八3~8，十一5~8）。我们应该不看光景，凭信心以神的话语为根基，继续不断地祈求，终必得胜。“神的选民昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤么？我告诉你们，要快快的给他们伸冤了。”（路十八7~8）

    神的时间表完美无比。他看见有必要就延迟，然后加快速度，在适当的时刻给予答案。这两种情况都与我们的信心有关。我们就以好象已经得到的态度，迅速抓住所应许给我们的恩赐，然后以不厌烦的忍耐，等候迟来的回答。这样的信心，属于活在他里面的人。神为了使我们产生这样的信心，才让疾病临到我们身上，然后再因为我们如此荣耀神的信心，将医治赐给我们。


    第十六章 归荣耀与神

    “瞎子立刻看见了，就跟随耶稣，一路归荣耀与神。众人看见这事，也赞美神。”（路十八43）

    “就跳起来，站着，又行走，同他们进了殿，走着，跳着，赞美神。（徒三8）

    一般人认为在生病时比健康时更容易虔诚；在默默受苦时，比处于忙碌活跃的日常生活，更能以心灵去寻求主。病人基于这些理由，向主求医治便感到迟疑，他们以为疾病比健康或许更能令人蒙福，这就忽视了医治及其果子都是属天的。虽然藉着世上药物而作的医治，可能叫神放手，但属天的医治，却能将我们紧紧与他相系。在我们这时代，和耶稣基督在世上传道的时代，得到他医治的信徒，比那些仍然病着的，格外能荣耀他。疾病只有在彰显神的能力时，才能荣耀他（约九3，十一4）。

    受苦者因受到苦难而荣耀神，可能是出自勉强的。如果他拥有健康和选择的自由，他的心很可能转向世界。人的敬虔既然依赖病情而定，主只有不予医治了，这就是为什么世人总认为基督教只在病床或棺木中才能发挥功效。为了让世人确信，信心的力量可以胜过试探，健康的信徒身处于忙碌的工作和活跃的生活中，也必须有安祥和圣洁，尽管许多病人能以忍受苦难来荣耀神，但如能得到他所赐给的健康，一定更能使他多得荣耀。

    那么，有人会问了，为什么凭着信心祈祷得医治的人，比那些藉世上医药得医治的人，更能荣耀主呢？理由是这样：以医药来治病，所显示的是神在自然界的能力，但是不能使我们跟他产生活泼而直接的接触。属天的医治，则是直接由神而来的作为，单单依靠圣灵。

    以后者情况而言，与神接触是必须的，也由于这理由，审察良心和承认罪恶是第一步准备工作（林前十一30~32；雅五15~16）。得到如此医治的人，就是蒙呼召重新将自己分别为圣，完全献给主（林前六13~19）。这一切都仰赖信心的作为，抓住主的应许、顺服他，永不怀疑他会掌管凡献给他的。凭着生命的圣洁所得到的健康所以能持久，以及为什么要以顺服的态度求属天医治的喜悦，原因就在于此（出十五26）。

    在这些情况下所得到的健康，比单单凭藉普通医疗而得到的复原，显然能获得极多的属灵祝福。主在医治身体时，为了能保有它，就将它造成为他可以居住的殿。这时候，灵里所充满的喜乐是无法形容的。这不但是得医治的喜乐，而且是结合着谦卑和热诚，经验到主的触摸，从他那里得到新生命的喜乐。得到如此医治的人必充满着极大的喜乐来高举主、以言行来荣耀他，将整个生命奉献给他。

    当然，不是每个人都能得到这样的医治果实，有时候甚至有倒退的情形。被医治者和周围信徒的生活，其关系密不可分。他们的怀疑与不调和，会使他的信心受影响，不过这也形成一种新的开始。他的生命在主的生命里，每天都有新的发现和认识。他与主之间，进入更亲密的喜乐与相交，学习依靠他而生活，并且由于更完全分别为圣而从他那里得到力量。

    哦，教会生活在这样的信心里会变成何等奇妙的光景呀！在每个病人认清疾病是为要人成圣的呼召，并且期待主的临到，医治神迹就会加倍发生。而每次医治都为神的能力作见证，人就乐意与诗人同声欢呼：”我的心哪，你要称颂耶和华……他……医治你的一切疾病。“（诗一O三2~3）


    第十七章 神的能力有彰显的必要

    “他们恐吓我们，现在求主鉴察，一面叫你仆人大放胆量，讲你的道，一面伸出你的手来，医治疾病，并且使神迹奇事，因着你圣仆耶稣的名行出来。祷告完了，聚会的地方震动，他们就都被圣灵充满，放胆讲论神的道。”（徒四29~31）

    我们是否可以这样求主：“主啊，在伸手医病的时候，求你赐勇气给你的仆人，叫他放胆传讲你的话语”？我们现在就来思想这问题。

    我们这时代和当时一样，神的话语都面对许多困难，而今日尤其迫切。你不妨设想一下使徒们身处耶路撒冷的境况：一方面是统治者的威胁，另一面是盲目无知拒绝接受耶稣的群众。今天的世界不像以前那样公然敌视教会，是因为它不再怕她，然而，这种容忍比仇恨更是可怕呀！冷漠有时比暴行更糟，徒具形式麻木不仁的基督教，跟公然仇外的犹太教真是同样的不可亲。今日神的仆人要放胆传扬他的话，极需要他的能力明显的彰显。

    现在和以前一样需要神的帮助。使徒们知道得很清楚，使真理得胜的，不是他们讲道的口才如何卓越。他们知道自己所依靠的，乃是以神迹彰显其同在的圣灵。他们需要的，是永活的神伸出手来，藉他的圣子耶稣的名施行医治、奇事和异能。只有这样，他的仆人才能充满喜乐，依仗他同在的鼓舞，放胆传讲他的话语，教导世人敬畏他的名。

    属天的应许也是我们今天要关注的。使徒所凭藉的，是主在升天前所说的话：“你们往普天下去，传福音给万民听……信的人必有神迹随着他们……手按病人，病人就必好了。”（可十六 15、17~18）这使命道出了教会的属天呼召。随之而来的应许显示出教会的特质，证明主和她之间的同工关系。由于使徒信靠这应许，乃向主祈求同在的证据赐给他们。五旬节那天，他们就被圣灵充满，但他们仍然需要他的能力行超自然的奇事。

    今天的我们也照样拥有同样多的应许。如果没有伴随属天的医治，传扬福音的使命就无法付诸实行，圣经上从没找到这应许在未来时代不适用的记载。每个时代的神的子民，都极需要知道主与他们同在，并有不容反驳的证据。因此，这应许是为我们的，我们来祈求其应验吧。

    我们是否应该期盼同样的恩典呢？我们读使徒行传，看到使徒祷告时；“他们就都被圣灵充满，放胆讲论神的道``````主藉使徒的手，在民间行了许多神迹奇事……信而归主的人，越发增添，连男带女很多”（徒四 31；五12、14）。今天，如果主能这样伸手，神的子民该感到多么喜乐，该得到多么大的力量呀！许多心力交瘁的工人，由于看不到更多的果子和祝福，而感到悲痛灰心。如果能得到这些能力，证明神与他们同在，他们会立刻恢复信心的！许多漠不关心的信徒会因此反省自己，许多怀疑者会重建信心，许多不信者会因而闭口无语。可怜的罪人，目击非言语所能形容的真实情况，必会恍然大悟。他们会不得不承认，基督徒的神果然是独行奇事的活神，是赐福人、施慈爱的神！

    基督的教会啊，振作起来，以能力为衣穿上！虽然由于你的不够忠心，丧失了你在传道时目击主伸手医治的神迹，他仍然随时准备重新赐给你这恩典。要承认是由于你自己的不信，才长久丧失此恩赐，祈求主赦免你吧！用祷告的力量装备你自己吧！

    “耶和华的膀臂啊，兴起！兴起！以能力为衣穿上，像古时的年日，上古的世代兴起一样。”（赛五十一 9）


    第十八章 罪和疾病

    “出于信心的祈祷要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。所以你们要彼此认罪，互相代求，使你们可以得医治。”（雅五15~16）

    此处跟其他经文一样，指出罪得赦免和病得医治密切相连。雅各写道，罪的赦免和医治同时赐下。因此，他希望看见悔改和祈求医治一起实行。我们知道，要从神获得罪的赦免，认罪是必需的。得到医治也同样须要。没有承认的罪，会成为信心祈祷的障碍。它甚至会使旧病复发。医生在治病时，首先要诊断病因。诊断正确，才好对症下药。我们的神，同样要追溯一切疾病的根源--罪。病人的本分是“承认”，神所负责的是赐下赦免，解决了根本问题，然后着手医治。藉世上药物治病时，首先要找良医，再按他的处方用药。藉信心的祈祷寻求医治，就只有定睛仰望主，永远跟他相近。因此，雅各为我们的康复提供了必须的条件，即承认并离弃罪。

    疾病是罪的果。神容许人患病来显露我们的过错，管教我们，而将之洁净。因此，病是神对罪审判的可见记号。但生病的人，未见得比健康的人罪大。反之，神所管教的儿女往往是最圣洁的，这可从约伯的例证知道。疾病也不是永远用来阻止我们轻易触犯罪恶，它的主要目的，是将病人从自私的“老我”那里吸引过来，除去一切拦阻他过完全分别为圣归与神的生活。

    病人在寻求属天医治的道路上所要走的第一步，就是让神的圣灵探测他的心，促使他知罪。随后，就是谦卑下决心与罪断绝且认罪。认罪就是将罪放在神的面前，交给他来审判，以后永远不再触犯。真诚的认罪，一定可以得到赦免的确据。

    “他若犯了罪，也必蒙赦免。”我们一旦认了罪，毫无疑问，神一定会赐下所应许的赦免。年轻的基督徒，对于神的赦免，往往信心不够，不是对它的意义感到模糊，就是很难接受；但一旦他凭着信心的祈祷领受了赦免，他就会得到新的生命和力量。他的魂就可以安息在基督宝血的救赎里，从圣灵得着赦免的确据。于是，救主就可以丝毫无拦阻地用他的爱和恩典来充满他。神的赦免所带来的属天生命，在得着的人身上起了强有力的作用。

    人的心一旦同意作真诚的认罪，并且得到赦免，就已完成抓着神医治应许的准备了。这时候，相信神能叫病人复原就不再有困难。以前我们远离神是因为信心不够，如今认罪和赦免拉近了我们与神的距离。病因挪去，病的本身就受到遏止。现在要叫病人相信，主将他的身体置于疾病的管教之下，是因为他的罪，他就容易相信，也愿意接受医治了。于是他显现了，藉着一道生命之光（是他的属天生命）苏醒了病人的身体，病人就必证明，他何时不再离开主，出于“信心的祈祷”何时就会发生功效。


    第十九章 耶稣担当我们的疾病

    “他诚然担当我们的忧患，背负我们的痛苦；我们却以为他受责罚，被神擎打苦待了。``````他必看见自己劳苦的功效，便心满意足。有许多人因认识我的义仆得称为义，并且他要担当他们的罪孽。所以，我要使他与位大的同分，与强盛的均分掳物，因为……他却担当多人的罪。”（赛五十三4、11~12）

    被称为第五福音书的以赛亚书五十三章，你可熟悉？以赛亚得到神圣灵的光照，预言神的羔羊受苦，描述从他身上所产生的属天恩典。

    “担当”一词必须出现在这预言中。只要提到罪，无论是由罪人自己直接触犯，或代人承受，都离不了“担当”一词。无论是罪人、祭司和代罪的牺牲，都必须担当罪。同样，由于神的羔羊担当了我们的罪，因此神为我们的一切过犯击打了他。他没有罪，却背负罪，那是他自愿背的。因为他愿意担当，就藉着一肩承担而将之一笔勾销，以他的力量拯救了我们。“有许多人，因认识我的义仆得称为义，并且他要担当他们的罪孽……他要……与强盛的均分掳物，因为``````他却担当多人的罪。”（赛五十三11~12）由于耶稣基督担当了我们的罪，因此，我们只要相信真理，就立刻得到拯救，其结果是，我们自己不必再背负自己的罪了。

    以赛亚书五十三章中，“担当”一词出现两次，与两件不同事件有关。经文写道，主的义仆不但担当了我们的罪（12节），而且担当了我们的疾病（即忧患4节）。这担当疾病和担当罪恶，构成救赎工作的整体。他以无罪之身担当我们的罪，也同样担当了我们的疾病。

    耶稣在世为人时，由于始终圣洁无瑕，故不为疾病所侵。在他的生平中，没有生病的记载。他经历过饥饿、口渴、疲乏和失眠等一切人类软弱，那是因为这些事不是罪的结果。至于疾病，他始终未曾患过。因为他没有罪，疾病就对他无可奈可。他经历一次悲惨的死亡（出于他的自愿），于是，我们才可以不是从他里面，但却从他身上看到疾病和罪恶。他情愿将这一切拿过来一肩担当了。然后，他胜过了这一切，获得权柄来拯救我们脱离罪与病。

    罪攻击并毁坏灵魂和身体。耶稣来将二者一起拯救，既然承担了疾病和罪恶，就能将我们从这二者中救拔出来。他为了便于完成这双重拯救工作，只希望我们作一件事，那就是“相信”。

    患病的信徒，只要相信“耶稣已经担当了我的罪恶”，就能毫不畏惧地说：“我不必再背负自己的罪了”。同样，他一旦完全相信耶稣担当了我们的疾病，他就敢称“我不必再担当自己的疾病了”。耶稣在担当罪的时候，同时担当了它的结果--疾病。

    有一天，我在一位妇女身上亲眼看见了这个真理所产生的福分。她卧床长达七年之久，一身除了肺结核、癫痫症外，还有其他毛病，她已经不存痊愈的盼望了。一天，当时仍然在世的包德曼牧师（W.E.Boardman）正为病人主领晚礼拜，已呈半昏迷的她被人抬到沙发上。她的意识微弱，几乎什么都想不起了，却在听到“他代替我们的软弱，担当我们的疾病”（太八17）时，仿佛听到：“它既然担当了你的疾病，你为什么还要自己担当呢？起来。”

    但她心里却想：“我如果试着起来，却反而趺在地上，别人会怎么想我呢？”

    这时，心里的声音又响起来了，“他既然担当了我的罪，我何苦再自己担当呢？”于是，她站起来了，所有在场的人莫不大吃一惊；她显然仍旧虚弱，靠在桌旁椅子上坐下。但是从此以后，她的病情迅速好转。几星期后，她不再满面病容了。不久，她强健得可以每天花许多的时间去探访穷人。她不禁满怀喜乐和敬爱，颂赞那位她“性命的保障”（诗廿七-）的主。她相信耶稣担当了她的疾病，也担当了她的罪，她的信心是多么坚定呀！耶稣就是这样向所有毫无保留地信靠他的人，以完美的救主形像显明他自己。


    第二十章 疾病是惩治吗？

    “因此，在你们中间有好些软弱的与患病的，死的也不少。我们若是先分辨自己，就不至于受审。我们受审的时候，乃是被主惩治，免得我们和世人一同定罪。”（林前十一30~32）

    使徒保罗在写给哥林多教会的信中，责备他们守主餐的态度不当，以致受到主的惩治。在这里，我们把疾病看作神的审判，是对罪的惩治。保罗的看法是这样：为了防止他们更深陷入罪，防止他们“和世人一同定罪”，以致遭受这些苦难。他警告他们，如果他们不想受到主的审判和惩治，就应该审察自己，好发现生病和犯罪的原因。这样，主就不必严厉对付了。但是，这里并没有明显指出疾病是神的审判或罪的惩治，那么，我们能藉着自审和自责以求免除吗？

    是的，疾病是一种（超过我们所知道的）审判，是对罪的惩治。神“并不甘心使人受苦，使人忧愁”（哀三33）。他使我们失去了健康，并不是没有理由。或许，他是为了要叫我们更明白自己特殊的罪，好让我们能悔改。“不要再犯罪，恐怕你遭遇的更加利害。”（约五14）；又或许我们沉迷在世界和虚荣里；又或者，我们服事神的时候，犯了自信和反覆无常的毛病。

    不过，更可能的是，这惩治并不指向任何特定的罪。它可能是压在整个人类身上的罪的结果。在那生来瞎眼的个案中，门徒问主：“这人生来是瞎眼的，是谁犯了罪，是这人呢？是他父母呢？”他答道：“也不是这人犯了罪，也不是他父母犯了罪。”（约九3）他没有说疾病和罪有关，却教训我们不可拿罪来定罪病人。

    当然，在任何情况，疾病永远是一种管教，用以提醒我们注意罪，并远离它。因此，病人首先要审察自己（林前十一31），诚恳地将自己置于天父面前，看看有什么地方令他忧伤，而使得他不得不管教我们。唯有这样，才能确实依靠圣灵的亮光光照出自己的过错。但愿我们对审察出来的罪，立刻予以弃绝，将自己交托给主，以完全顺服的态度遵行他的旨意。

    我们千万不可以为凭自己的努力就可以克服罪，因为这是绝不可能的。不过，我们可以凭着自己的意志力与神联合来弃绝罪，并且相信已为神所接受。如此，我们可以将自己交托、分别为圣归与神，在凡事上遵行他圣洁的旨意。

    圣经向我们保证，我们只要如此审察自己，主就不会审判我们。我们的父只在万不得已时才惩治他的儿女。神一直设法拯救我们脱离罪和自我。我们一旦认识了他，跟罪断绝，疾病就会停止，因为管教的任务已经完成了。

    我们务必探索疾病的意义，并且认清它是神管教的一部份。人们对于自己犯罪的观念，往往模糊不清。即使认清了，也无法将之弃绝。如果他凭着自己的意志力来弃绝，他可能无法依靠神来终止他的惩治，保罗所给话语的光明保证就会失效了。

    亲爱的病友，你可明白，天父对你身上有些事不赞同吗？他希望你能藉着疾病发掘出来，圣灵会在一旁加以指引的。既然指出，就立刻弃绝。即使是最小的阴影，也不容许留在父和你之间。他愿意赦免你的罪，医治你的疾病。

    我们在耶稣里兼得赦免和医治，这是他救赎工作的两面。他要求你比以往更依靠他而生活，以完全顺服的态度放弃自我，像儿童一般跟随他。喜乐吧，你的天父会将你从惩治中救赎出来。他会以医治者的身份向你显示他自己，以这种更新之爱的连系将你带到他身旁。他会使你顺眼而忠心地服事他。他如果以一位明智而负责的父亲身份，不得不管教你；也将同样以父亲的身份医治你，从此以后，他必赐福你，保守你到底。


    第廿一章 神的处方

    “你们中间有病了的呢，他就该请教会的长老来；他们可以奉主的名用油抹他，为他祷告。出于信心的祈祷，要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。”（雅五14~15）

    雅各书五14~15，是整本圣经中，对病人该如何求医治，指点得最清楚的经文。世上处处充满疾病及其苦果。信徒从神的话语学到治病的方法，该是多么值得喜悦的事呀！圣经告诉我们，神的旨意要他的儿女身体健壮。于是，使徒雅各毫不疑惑地说：“出于信心的祈祷，要救那病人，主必叫他起来。”愿主教导我们倾听并单纯地接受他所告诉我们的话语！

    请注意，雅各首先在受苦和疾病之间分别得很清楚。他在前一节经文写道：“你们中间有受苦的呢，他就该祷告。”（十三节）他没有明确指出我们该求什么，也没有肯定说要祈求脱离痛苦。由许多外在因素所引起的苦难，是每个基督徒难免的事。所以，我们就不难了解雅各的目的，是以顺服神旨意的心灵祈求拯救，而尤其重要的一点是，要求主赐予忍耐，因为这是信徒最大的权利（雅一2~4、12，五7~8）。

    不过，对“你们中间有病了的呢”此一问题时，雅各以另一种态度答覆了。他非常肯定地说，病人凭着信心祈求医治，一定会蒙主垂听的。因此，在苦难和疾病之间就有着很大的区别。主耶稣说到有病就该医治时，却说苦难在所难免，是出于神的旨意，也会因而蒙福。其它的一切苦难来自外在，唯有当耶稣胜过了世界的罪和邪恶，它们才会停止。但是疾病则是存在于身体本身的邪恶，这身体被基督拯救后就成为圣灵的殿。因此，生病的信徒一旦凭信心领受了圣灵的工作，耶稣的生命进入，自然就得到了医治。

    雅各教导病人的，是什么功课呢？叫他们请教会的长老来为他们祷告。在雅各时代医生很多，但是他没叫病人去找他们。所谓长老就是教会的牧师和领袖，他们蒙召牧会不是因为他们读完神学院，而是因为他们得到圣灵充满，他们的虔诚和信心为人所共知。病人为什么需要他们呢？他们能为病人祷告吗？他们能为自己祷告吗？他们的朋友能为他祷告吗？能，但是要每个人操练得医治的信心就不那么容易了。雅各要求大家去找信心坚定的人来协助，无疑地，就是基于这个理由。

    除此以外，教会是基督的身体，信徒们聚会交通使圣灵大能运行，而长老们可作病人的代表，仿效大牧人耶稣基督的榜样来关怀羊群，设身处地替病人着想，了解他的困难，教导他，同时鼓励他持守信心，医治病人的责任就这样落在长老的身上了，他们蒙召将主关乎灵魂和身体的恩惠传递给别人。

    最后，还有一件关乎医治的直接应许。使徒指出，这是信心祈祷的结果。“出于信心的祈祷要救那病人，主必叫他起来。”对于每一位期望医治的病人来说，这个应许都是极大的鼓励。我们是否应该单单从这些经文，便视其为对任何凭信心祈求医治者的无限应许呢？愿主教导我们怀着真正相信的心来研读他的话语！


    第廿二章 是主医治你

    “我就不将所加与埃及人的疾病加在你身上，因为我耶和华是医治你的。”（出十五26）

    这些话我们听得够多，但就是不敢用在自己身上期待主的医治！从神的话语，我们得知，神的子民应该免受埃及人所受之疾病的侵袭。然而，我们却认为这个应许只适用于旧约，我们生活于新约之下的人，是不可期望主的保守而得医治的。无知的我们由于坚持新约的优越性，断言疾病会带来大大的祝福。其结果是，我们认定神完全撤回了他以前给以色列百姓的应许：“我耶和华是医治你的”，认为它已不再适用于我们身上了。

    幸好到我们这时代，有些教会已经觉醒且承认错误；他们看见主耶稣在新约时代。以许多奇妙的医治获得“大医生”的头衔。也亲眼看见主为了促使教会将福音传给万民，应许与之同在，“直到世界的未了”（太廿八20）。

    又为了证明他的临到，赐给门徒能力，只要手按病人，病人就得医治（可十六15~18）。到使徒时代，奇妙的医治再加上奇妙的圣灵浇灌，证明这些福份是由上头来的能力（徒三16，五12，九40）。圣经上没有任何地方叫教会误以为所赐给以色列的应许已经收同，教会从使徒雅各口中所听到的是这样的新应许“出于信心的祈祷，要救（或医治）那病人。”（雅五15）

    教会知道，限制以色列圣者（诗七十八41）能力的，永远是“不信”，今天又由于这同样的不信，阻碍了神能力的彰显。谁能否认呢？但是该负责的可不是神或他的话语，是我们的不信阻碍了主的奇妙能力，使他不能像以前那样放手行医。

    让我们鼓起信心，承认并赞美基督是大有能力的，相信他所说的话：“我是医治你的主。”我们藉着神的工作，最能明白他话语的意义。按照坚定信心祈祷所施行的医治，为他应许的真实性，提供了荣耀的例证。

    我们不但要学习将复活的耶稣看为神医，也同样要接受这位大医生。我们若要在耶稣那里认清我们得称为义、得力量和得智慧，就必须凭着信心去领受他果然是我的一切。当圣经告诉我，耶稣是至高的医治者时，我务必将这真理据为己有，并且说：“是的，主啊，你是我的医治者。”

    我为什么要如此得到他呢？因为他将他自己赐给我，使我在“形状上与他联合”（罗六5），既是如此，我就必拥有他的医治能力。他由于爱人，乐意施恩惠，全心全意与所有渴盼接受他的人相交。我们该相信，他准备将包含在“医治你的主”之称号内的丰盛祝福，赐给一切相信的人，这是天国律法所定的医疗方式。

    我将疾病带到主面前的时候，我决不依靠自己所见、所感和所想，乃是依靠他所说的。当每件事都和所期待的医治相反，或者产生果效的时间和方式都不如预期，甚至病症仿佛加剧，我仍然凭着坚定不移的信心耐心等候，紧紧持守他的应许：“我耶和华是医治你的”。

    神一直设法使我们成为真正的信徒。医治和健康如果不能荣耀神，不能促使我们更紧密地与他联合，就没有多少价值。因此，在医治一事上，我们的信心永远在接受试验。凡是依靠神的名，听见耶稣对他说：“我不是对你说过，你若信，就必看见神的荣耀吗？”（约十一40）的人，就能从神那里领受到身体的医治，看见这医治以合乎神的心意和应许的方式发生。我们听见“我耶和华是医治你的”时候，我们尽可坦然地挺身回应：“是的，主啊，你耶和华是医治我的。”


    第廿三章 主耶稣医病

    “他……治好了一切有病的人。这是要应验先知以赛亚的话，说：‘他代替我们的软弱，担当我们的疾病。’”（太八16~17）

    在前一章，我们曾研究了先知以赛亚的记述。如果读者对于所提的解释仍有疑惑，我们只有提醒您注意圣灵透过布道家马太所写的话了。他说得很明白，耶稣所医治的，一切有病的人，“是要应验先知以赛亚的话”。由于主耶稣亲自担当了我们的疾病，他就能够，也应该医治我们。他如果不这样作，那么，他的一部份救赎工作就发挥不了力量，也结不出果子。

    但是，这一部份神的话语，通常不被这样的了解。一般人的观念是，主所行的奇妙医治仅被视为怜悯的证明，或是属灵的恩典罢了。尽管圣经宣告过，但却不被相信为救赎的必然结果。神所创造的灵和体，要合起来作为他的居所。身体和灵魂得病，是罪的结果，需要耶稣来背负、救赎和得胜之。

    耶稣在世时，不是以神儿子的地位来医治疾病，而是以中保的身份替我们担当。这样，我们就可以了解，耶稣为什么要花那么多时间医病，使徒又为什么不厌其烦地详加记述的原因。

    例如，马太就如此记述：“耶稣走遍加利利，在各会堂里教训人，传天国的福音，医治百姓各样的病症。他的名声就传遍了叙利亚；那里的人把一切害病的，就是害各样疾病，各样疼痛的，和被鬼附的、癫痫的、瘫痪的，都带了来，耶稣就治好了他们。”（太四23~24）“耶稣走遍各城各乡，在会堂里教训人，宣讲天国的福音，又医治各样的病症。”（九35）“耶稣叫了十二个门徒来，给他们权柄，能赶逐污鬼，并医治各样的病症。”（十1）

    马太福音又记载，当施洗约翰的门徒来问耶稣，他究竟是不是弥赛亚，如果是，就请提出证明。耶稣回答说：“你们去把所听见、所看见的事告诉约翰，就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活，穷人有福音传给他们。”（4~5十一）那枯干的手得着医治后，持反对立场的法利赛人计划如何除掉耶稣，圣经却记着说：“有许多人跟着他，他把其中有病的人都治好了。”（十二15）以后，群众又追随他到旷野，“耶稣出来，见有许多的人，就怜悯他们，治好了他们的病人”（十四14）。

    更进一步地，人们“就打发人到周围地方去，把所有的病人带到他那里，只求耶稣准他们摸他的衣裳穗子，摸着的人就都好了”（十四35~36）。圣经又记载，群众中有许多病人，只要“放在他脚前”，他就治好了他们，马太又继续说：“甚至众人都希奇；因为看见哑吧说话，残疾的痊愈，瘸子行走，瞎子看见，他们就归荣耀给以色列的神。”（十五30~31）最后，他来到约但河外，“有许多人跟着他，他就在那里把他们的病人治好了”（十九2）。

    除了这些耶稣亲手所行的医治外，经上有许多其它的记载也可以加进去的。这些医治，不仅为耶稣在世时的大能提供证明，此外，他的慈爱善工还产生了连续性的果效，他所彰显的救赎能力，把人的灵魂和身体从罪的辖制下拯救出来。

    是的，这的确是神的目的。主耶稣如果以担当我们的罪作为整个救赎的一部份；如果医治病人“是要应验先知以赛亚的话”；如果他的救主心怀永远充满怜悯和仁爱，我们就可以确信“垂听信心的祈祷而行医治”，在今天仍是他的旨意。


    第廿四章 迫切且有功效的祷告

    “所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量，是大有功效的。以利亚与我们是一样性情的人，他恳切祷告，求不要下雨，雨就三年零六个月不下在地上。他又祷告，天就降下雨来，地也生出土产。”（雅五16~18）

    雅各知道，获得医治的信心，不是由人的本性而产生，因此他强调说，祷告必须有“力量”。只有这样的祷告才有功效。于是他以以利亚为例，认为他既跟我们是一样性情的人，我们当然也可以有像他那样的祷告能力。但是，以利亚是如何祷告的？从他那里，我们能得知信心的祈祷究竟是怎么回事。

    神应许以利亚要降雨在地上（王上十八1），他立刻向亚哈宣布这信息。以利亚牢牢抓住神的应许，刚强地上了迦密山祷告（王上十八42；雅五18）。他知道也相信神会降雨。但是他仍然必须祷告，否则雨不会下来。他的祷告不空洞或徒具形式，乃是连上天也感受其有能力的祷告。神愿意降雨，但是除非以利亚祷告，雨才会下；以利亚凭着信心一直祷告不停，直到天际出现一朵小云。

    要使神的旨意成就，一方面固然要表明应许，另一方面也要抓住和领受应许。因此，他必须以不断的祷告向神表示，不但凭信心且要孜孜不息，直到获得为止。

    必须为病人祷告的原因则在于此。我们务必持守“主必叫他起来”的应许，认清他医治的旨意。耶稣自己教导我们凭信心祷告，期待神的应允。他告诉我们：“凡你们已告祈求的，无论是什么，只要信是得着的，就必得着。”（可十一24）领受到神的应许，但尚未成就，这时候最需要不住的祷告，仰望神实现他的应许（王上十八43）。

    但是，无论就神和他的公义方面（申九18），或撒但力持反对方面，应许的实现难免出现阻碍。这些阻碍，神是知道的（但十12~13），但这也正是我们坚持信心的时候。有些人应该祷告七次的，他却挺有力地祷告了六次就停住了（王下十三18~19），结果他的祷告错失了蒙应允的机会。

    无论情况如何糟，信徒凭着不住的祷告而使信心越坚定，才是真正的神迹。这样的信心生活，实在是极大的奥秘。圣经不是告诉我们，救主所拯救的信徒是他的朋友，他的肢体，世上的政权和属天的恩赐，不都要倚靠他们的祷告吗？祷告绝不会枉然徒劳。这是圣灵的工作，他在我们里面，也藉着我们代求。神的儿子在神的宝座前为我们代求，我们的代祷也具有同样的能力和功效。

    当然，既然相信祷告一定蒙垂听，又看见了神的旨意，我们却仍要继续不断祷告；这难免有些奇怪，但事实确是如此。耶稣在客西马尼曾连续祷告三次。以利亚在迦密山祷告了七次。只要我们对神的应许信而不疑，也要一直祷告到蒙应允为止。那在半夜恳求祷告和向不义的官切求的寡妇，是凭信心坚持到底的极佳榜样。

    我们要效法以利亚的祷告，在神面前谦卑下来，认清今日教会无论在医病召人悔改和成圣方面，神的能力不能彰显的原因：“你们得不着，是因为你们不求。”（雅四2）神的话教导我们要忍耐。如果久病不愈，我们就必须记住，这些障碍只有凭祷告来克服。祷告时信心减退，力量削弱，都无法获得神所应许的。我们对圣经的应许，不可受到自己力未能及的事情来动摇信心。神的应许依然如此，因为“出于信心的祈祷，要救那病人。”

    但愿以利亚的祷告，能加强我们的信心。我们要记住效法那些凭信心和忍耐承受应许的人（来六12）。我们只要学习不断祷告，其果实就会越丰富，且越来越明显。我们会像耶稣在世时所得到的一样，在医治病人时看见病人立刻治愈，将荣耀归与神。


    第廿五章 代祷

    “所以你们要彼此认罪，互相代求，使你仍可以得医治。义人祈祷所发的力量，是大有功效的。”（雅五16）

    雅各开始先说到教会长老的祷告，随即勉励所有的信徒：“互相代求，使你们可以得医治。”谈到认罪和赦免时，他强调“你们要彼此认罪”。

    这告诉我们，寻求医治的信心祈祷不是一个信徒在那里独自祷告，而要在圣灵的交通里与基督的众肢体一起联合。只要神儿女凭信心向他祈求，神当然会听，但是病人却未必永远持有这样的信心。为了让圣灵行使大能，基督的众肢体必须联合起来作这样的宣告。我们是彼此互相需要的。

    这种弟兄间互相扶持的情形可从两方面进行。首先，必须彼此承认所亏欠的，并且彼此赦免；其次，病人也许会看见什么罪是致病之因，就应承认这是出于神的管教。同时也在长者或为他祷告的弟兄面前，承认自己的罪。这样，他的祷告就可以得到更多的亮光和信心。向神和人认罪并不困难，也正好试验出他悔改的诚恳程度。人在认罪前，须先有谦卑和悔改的诚意。于是，在病人和代祷的信徒之间有了更密切的团契，信心越发复兴起来。

    “互相代求，使你们可以得医治。”这应许对于为远方的传道人代祷有用吗？无论在哪里祷告，主都垂听吗？这些问题在此可以得到清楚的解答。是的，任何凭着活泼信心所作的祈求，毫无疑问地，都可以达到神那里，并且会发现他已欣然应允且给予医治。可惜教会居然不肯相信这真理，于是，今天的基督徒很少能以这样的态度祷告了。

    因此，我们真要大大感谢主肯呼召某一些信徒，将他们的生命分别为圣，以便为属天的医治应许提供见证。他们的言词和信心曾经鼓舞了许多病人，如果没有他们的帮助，这些病人是无法得到医治的。主是无所不在的，他的奇妙大能，我们不可有丝毫怀疑。他愿意向所有的人彰显他永远是“我耶和华是医治你的”（出十五26）。我们要留心顺服神的话语，彼此认罪，互相代求，好叫病人得医治。

    雅各又特别提到成就祷告的另一个重要条件，即：必须是义人的祷告。“义人祈祷所发的力量，是大有功效的。”圣经告诉我们“行义的才是义人，正如主是义的一样”（约壹 11三7）。雅各由于天性温柔虔诚，人以别号“义人”称他。但是，一个能为他的弟兄作有力量祷告的，并不在乎他是长老或平信徒，而是他肯完全信靠神并顺服他的旨意而生活。

    约翰这样写道：“并且我们一切所求的，就从他得着，因为我们遵守他的命令，行他所喜悦的事。”（约壹三22）如此，一个与神有亲密交通的祷告者，其祷告是“大有功效的”。像这样的祷告，神会将其他不肯亲近他的儿女所得不到的应允赐给他。

    我们常常听到人引用“义人祈祷所发的力量，是大有功效的”。却很少注意上下文的关联，其实，这是特别针对属天的医治而言。但愿神兴起他教会中的许多义人，激发活泼的信心，被神用来荣耀主耶稣。


    第廿六章 神的旨意

    “愿你的旨意行在地上。”（太六10）

    “主若愿意……”（雅四15）

    人处于病痛、医药周效之时，常会求助于这样的经文，如：“愿你的旨意行在地上”（太六 10）、“主若愿意”（雅四 15）等。要注意，在你想寻求属天的医治时，它们反而会形成拦阻。例如有人或许自问：我怎么知道，一直不断生病是否出于神的旨意呢？这问题若是悬而未决，我如何能凭信心祈求医治呢？

    在这里，我们就面对了真理与误信的问题。当我们指不能确定自己所问的是否合乎神的旨意时，是不可能作信心祈祷的。也许有人说：“我可以迫切求神为我作最好的处理，只要可能，相信他会医治我。”人这样祷告，顺服是做到了，但不是信心的祈祷。除非我们确定是按照神的旨意，否则这样的祷告就没有功效。接着的问题是，我们如何去明白神的旨意到底为何？如果有人说神的儿女无法明白神对医病的旨意，那真是大错了。

    想明白神的旨意，必须接受他的话语的指引。因为应许给我们医病的，是出于他的话语。雅各书五章的应许说得极为肯定，不容许人们否定。而这个应许也只是将其他同样坚定的经文证实而已，表明由于耶稣基督已经背负了我们的疾病，使我们可以得到医治。按照这应许，我们就有权得医治，因为它是我们在基督里所拥有救恩的一部份。因此，我们有把握期待它。圣经告诉我们，疾病握在神的手上，是用来惩治儿女的罪，一旦儿女知道了罪并且远离，这种管教立刻停止执行。如果我们这样说，神使用疾病的目的，只是为了要将走入歧途的儿女领回头，不也同样清楚吗？

    患病的基督徒们，请展开你们的圣经细心研读，看看那些关于疾病的经节是要求人弃绝罪的警告。任何人只要承认并且离弃他的罪，就可以在耶稣那里寻找到赦免和医治。这就是神在他话语里的应许。如果主心中对他的儿女有任何安排，有意将他召回天家，他会使他明白他的旨意，藉着圣灵叫他愿意离开世界。另外有些情况，他乃是叫人复兴某些特殊信念；但是，按照一般情况，神对信心祈祷的应许是给予医治的。

    不过，有些人或许会说，“将一切事交托神不是更好吗？”这等人还指责其他的信徒，在祷告结尾没加句“愿你的旨意行在地上”，认为这等于逼迫神照自己的意思去作。不加上这一句，他们甚至经验不到祷告蒙垂听。于是，他们坚持：“我们怎么会知道，生病不比健康更好呢？”

    因此，我们首先要表明的是，神的话语既然告诉我们“出于信心的祈祷，要救那病人”。神愿意人们灵魂的健康能影响身体的健康，而耶稣临在于人的灵魂，就肯定了人身体状况的良好。你知道这既是他的旨意，就不应该再说将一切事实交给他随意办就好。你在用尽一切医药治病时，也并没有将一切交给他，安息在他的应许上呀？！按照神的吩咐，你那顺服只算是属灵的懒惰而已。

    至于健康是否比生病时更好，我们可以毫不犹疑地回答，因为重获健康是弃绝罪，向神分别为圣，和与神亲密相交的结果，必定比疾病要好。“神的旨意就是要你们成为圣洁，”（帖前四3）神藉着医治证明了这件事实。当耶稣接管了我们的身体，赐予奇妙的医治后，这重获的健康，必须在不可中断地天天与他相交中予以保持。这种从救主的能力和慈爱所得来的经验，绝不是疾病所能供应的。无疑地，疾病可以教导我们顺服，但是从神直接领受到的医治，可以使我们与主更亲密，并且更深入地信靠他。另外，信徒可以因此准备妥当，以更美好的方式事奉他。

    患病的信徒们，你如果真想寻求明白神在这件事上的旨意，别让自己受到他人的影响，也不可抱持成见，要研读神的话语，看他说些什么。细察一下，神的话语是否告诉你，属天的医治是耶稣救赎的一部份，以及神是否希望每个信徒有权作此要求。观察一下，那旨意是否应许每个神儿女的祷告都会蒙垂听，藉着圣灵的能力所获得的健康，是否在教会和世人眼前，彰显出神的荣耀。从话语中寻找吧，一定有答案的！按照神的旨意，疾病是因罪（或短处）而起的管教，凭信心而得到的医治，特别可以为使人成圣、洁净罪污并施恩典的神作见证。


    第廿七章 顺服和医治

    “耶和华在那里为他们定了律例典章，在那里试验他们。又说，你若留意听耶和华你神的话，又行我眼中看为正的事，留心听我的诫命，守我一切的律例，我就不将所加与埃及人的疾病加在你身上，因为我耶和华是医治你的。”（出十五25~26）

    以色列人刚从埃及的桎梏下被拯救出来，信心立刻在玛拉旷野受到考验。神使水变甜，又应许他们，只要他们顺服他，所有加与埃及人的疾病就不致加在他们身上。他们会受到其他的试炼，他们有时会遭遇食物和饮水不足之苦，他们甚至难免与强敌对抗并面对极大的危险。但尽管有这么多苦难，只要他们顺服神，就不致受到疾病的侵袭。在一个处于撒但权势下的世界，他们难免成为外在攻击的对象。但是他们的身体却安然无恙，因为神拯救了他们。他不是曾经说过吗？“你若留心听耶和华你神的话…我就不将所加与埃及人的疾病加在你身上，因为我耶和华是医治你的。”又说：“你们要事奉耶和华你们的神……他必从你们中间除去疾病。”（出廿三25；利廿六14~16）

    这些经文促使我们注意一个极重要的真理，就是：在顺服和健康之间，灵的健康圣洁和确保身体健康的属天医治之间有着密不可分的关系。这二者都包含在从神来的救赎之内。值得注意的是，拯救、医治和成圣这三词全出自同一字源，显出同样的基本思想。（例如，德文的He il是拯救，Heilung是医治，Heilichung是分别为圣。）拯救是救主为我们赢得的救赎，健康是从主耶稣而来的身体拯救。分别为圣则提醒我们，真正的拯救和真正的健康存在于如同圣洁的神那样的圣洁之中。耶稣就藉着赐人身体健康，灵魂分别为圣而成为人们的真正救主。我们的圣经，宣告了生命圣洁和身体医治之间的关系。这些条件似乎有意强调说：“你若留意听……又行我眼中看为正的事，留心听……守我一切的律例，我就不将……疾病加在你身上。”

    在这里，我们掌握住所有真正顺服和圣洁的关键。我们常以为自己明白他的话语所启示的旨意，但是，为什么这样的知识不能感动我们顺服呢？原因是，要顺服首先就要听从--“你若留意听耶和华你神的话……”。然而，透过人的声音和读书而传来的神的旨意，对我们力量的增加其影响是微乎其微，但若我们与神直接相交，并且听他的声音，他的命令就激发活泼的力量来完成其目的。

    基督是活的话语，圣灵则是他的声音。听他声音的意思，是要弃绝我们自己的意愿和智慧，专注圣灵的方向，不听其他任何外界的噪音。一个得救的人应该像一名需要受指引的仆人或孩童一样，知道自己完全属于神，无论灵、魂、体，都当荣耀他。

    我们也该知道自己的力量不足，必须时刻接受指引。如果神的诫命像封无法投递的信，我们就得不到力量和智慧，而唯有注意倾听才能得到所希望的力量。于是，我们一面倾听，一面遵守神的律例。倾听和行动，弃绝和钉十架的生活，构成了圣洁的生命。主首先藉着疾病将它带到我们面前，暴露出我们的不足。然后要求我们留心听神的话语，再施行医治。

    许多信徒只将属天的医治看成身体的短暂蒙福，实际上，我们的神所应许的最终目标是要我们成圣。在教会中，神要求人成圣的呼召越来越强烈而清晰，越来越多的信徒知道神要他们学习基督。他又藉着医治我们，叫我们知道，在我们今天这时代，以色列的圣者仍然是医治我们的主。使神儿女的身体在顺服中保持健康，是他的旨意。

    但愿向主求医治的人乐意接受这些真理。我们顺服并不是自己勉力为之，而是要像一个孩童一般，放弃自己的主张，听从主并接受指引。这就是神的期望。像这种童稚般的信心，才能得到身体的医治。主将以能医治身体，使灵魂成圣的全能救主身份向他显现。


    第廿八章 约伯的疾病和医治

    “于是撒但从耶和华面前退去，击打约伯，使他从脚掌到头顶长毒疮。”（伯二7）

    在约伯的奥妙历史中，遮掩灵界的布幔暂时升起，让我们稍稍一睹天堂和地狱的景象。我们目击疾病的特殊试探，撒但将之用来与神争辩，企图陷人的灵魂于万劫不复。但神却在同样的试炼上力求引导人成圣。我们藉着他的启示，从约伯的个案看见疾病的根源及其应有的结果，以及如何从其中寻求拯救。

    疾病根源何在？是从神还是从撒但而来？对这问题，意见极不一致。有人认为来自神，又有人认为是恶者的工作。如果两方面都坚持己见而排斥另一方，则二者皆错，但如果他们承认这问题的两面性，则二者都对。我们可以说疾病出自撒但，然而，如果不得神的允许就无法存在。再从另一方面说，撒但的势力属于压迫者，并没有权攻击人，但按照神的律例，如果有人将自己交给撒但，就处于它控制之下，它就可以冠冕堂皇地提出要求。

    撒但是罪和幽暗世界的王，疾病则是罪的结果。因此，它就有权主宰罪人的身体。神也承认过他是世界之王的地位，但是如今已被制服而予以倾覆了。只是仍有许多自甘沉沦的人，落在它的管辖之下。于是，它用疾病折磨他们，使他们远离神而归于灭亡。

    不过，我们得立即声明，撒但的势力绝非无所不能，如果不经神授权，他什么都不能作。神任凭它尽一切力量去试探人，甚至试探信徒，目的只在叫人因此结出成圣之果。经上又说撒但拥有死权（来二14），凡是死亡猖獗的地方就有它在。但是如果没有神的明确旨意，它就毫无能力决定神仆人的生死。疾病也是如此，由于罪，疾病就成为撒但的工具。但是这世界的至高指导权力既在神的手中，我们也可以说，它可被视作是神的工作。凡是熟读约伯记的人，都会清楚其中的记述。

    疾病会有什么结果？其结果的好坏，要看在我们身上得胜的，究竟是神还是撒但？在撒但的影响下，病人会越陷越深。那时候，病人就不肯承认罪是管教的原因，而只顾凭自己的力量与苦难搏斗。他会一心一意只求病得医治，而绝不期望从罪中得拯救了。

    然而，只要神一旦赢得胜利，就可藉着疾病引导受苦者弃绝自我，完全向神顺服了。约伯的一生可为明证。他的朋友不公正地指责说，他所以遭遇奇祸是因为他自己触犯了极重之罪的缘故。当然，实际情形并非如此，因为神亲自证明他“完全正直，敬畏神，远离恶事”（伯二3）。

    可惜约伯为了替自己辩解，走向另一极端。他不但不肯谦卑下来，在主的面前承认自己隐藏的罪，反而以自以为义的态度强辩。一直到神向他显现，他才认罪说：“我厌恶自己，在尘土和炉灰中懊悔。”（伯四十二6）在这时候，疾病成为祝福的记号，促使他重新认识神，比以往格外谦卑。当神容许撒但以疾病来打击我们的时候，我们也可以从神那里领受同样的祝福。所有能够毫无保留向神舍弃自己的人，也会得到这样的结果。

    我们该如何由疾病得拯救呢？作父亲的绝不会任意持续地对儿女惩治。我们的神在容许罪的时候也有他的目标，不到不得已时，不会拖长管教的时间。约伯明白了神的旨意，立刻在尘土和炉灰中懊悔，侧耳倾听神的启示，惩治也即时停止。神亲自将约伯从撒但的手中拯救出来，医治了他的疾病。

    我们这时代的人，也只要明白了神容许他们受惩治的清楚目标，并且在达到时（即他们接受圣灵引导认罪并弃绝罪，将自己分别为圣完全献给主），这惩治就再也不必要了。主能，且愿意拯救他们！神用撒但如同聪明的官用狱卒一样。只在一定的时间内，把儿女送去受管束。然后，基督制伏了撒但，替我们背负罪恶和疾病，并且使我们与他相连。


    第廿九章 信心的祷告

    “出于信心的祈祷，要救那病人，主必叫他起来。”（雅五15）

    “信心的祈祷”，这句话在整本圣经中只出现一次，还是关乎医病的。教会虽然接受了其中含意，但除了追求其他的恩赐外，却极少加以采用。然而，按照圣经，这样的祈祷只是为了医治病人的。

    使徒只藉着信心祈祷吗？或者还兼用医药？这是引起普遍争议的疑问。但是，我们只要从初期教会那大有能力的属灵生命来思考，这问题就可以迎刃而解了。使徒从主那里领受到医病的恩赐，再由圣灵的浇灌加强（徒四30，五15~16）。保罗说有人是“蒙这位圣灵赐他医病的恩赐”（林前十二9），雅各则强调当年以利亚的祷告和神的奇妙应允（雅五17~18）。这些都清楚指出，医治需出于信心的祈祷，不必附加医药。

    另一个问题是：用医药是否就不必祷告？对于这问题，我们的答覆应该是断然的“不可以！”因为，根据许多信徒的见证，神常常垂听他们的祷告，祝福医药使之成为医病的良方。

    还有第三个问题：为求得到最大的保证，按照神的旨意，我们该遵循什么途径来确知信心祈祷的功效呢？是否要遵从雅各所述，一切医药弃之不用？或者，一言以蔽之，是用药或不用药，最能得到神的恩惠？这两种方法，那一种最能荣耀神和祝福人呢？我们能否简单明了地回答说，雅各时代的这种处方如果使用在今天，同样可使信徒蒙福？是的，只要他们期望主亲自参与医治，任何地方的信徒都适用，而无需药物。事实上，针对此点，圣经都是一贯地说到坚强的信心和信心的祈祷。

    自然律和圣经的见证都显示，神常常使用媒介来彰显他的荣耀。但我们在堕落的力量和感官影响下，却往往会将药物看得比神的直接作为重要。药物的作用往往使我们远离了神。于是，自然的定律原来要将我们带到神面前的，结果适得其反。

    这就是神呼召亚伯拉罕作选民之父，却并不按照自然律的原因（罗四17~21）。神期望他的子民能有信心，多生活在灵界，而少注重物质世界。为了要带领他们进入这样的生活，有必要去除他们对一般医疗的倚赖。你瞧，神带领亚伯拉罕、雅各、摩西、约书亚、基甸、众士师、大卫以及以色列众王，所用的都不是自然方法。他的目的是教导他们单单信靠他，明白他是“行奇事的神”（诗七十七14）。

    神愿意陪我们走在同一条路上。我们寻求遵从他在雅各书五章的处方，放弃“所见的”（林后四18），紧紧抓住神所应许的医治时，我们就会发现，过去对世俗医药过份倚赖了。当然，有些基督徒使用世上的医药时，不致损及他们的属灵生命，但是却有许多人因此漠视神的能力。神希望引导他的儿女与基督更亲密，我们凭着信心将自己托付给全能的神时，就达到了他的期望。放弃医药极能加强我们的信心，数不清的祝福会随着医治而来。信心的果效从此成为真实。信徒和神之间的联系建立了，信靠的生活由此展开。身体和灵魂同置于圣灵的能力之下。于是，拯救病人的信心祈祷，引导我们进入信心生活，神也提供了确据，在我们属世生命中彰显他的同在。


    第卅章 抹油祷告

    “你们中间有病了的呢？他就该请教会的长老来。他们可以奉主的名用油抹他，为他祷告。”（雅五14）

    雅各嘱咐奉主的名用油抹病人，引起了争议。有些人推论雅各所谓用油抹病人就是用药，奉主的名膏抹病人即拿油替他擦一擦。但是，这种处方既然可治百病，那必然具有奇妙的效力。我们来看看圣经所指“膏抹”和“油”二词，究竟是什么意思。

    东方人沐浴后用油擦身是种习惯；特别在炎热的气候里尤有爽身之效。但是，我们也知道那些蒙神特别呼召的人用油来膏抹，是作为分别为圣的表徵和领受为服事所需的恩典。祭司和会幕经油膏抹后成为“至圣”（出卅22~32）。圣经每逢说到用油抹，永远象徵圣洁和成圣。我们在圣经里找不到拿油当药用的证据。

    抹油与疾病连在一起，只提过一次，其地位显然是作为宗教礼仪而非医药之用。我们在马可福音六13读到十二门徒“赶出许多的鬼，用油抹了许多病人，治好他们”。在这儿，医病和赶鬼处于平行地位，二者同具奇妙能力的功效。耶稣将门徒两个两个差遣出去时，交给他们的就是这样的使命：“给他们权柄，能赶逐污鬼，并医治各样的病症。”（太十1）他们医病和赶鬼所凭的都是同样的能力。

    且来观察一下，十二门徒用油有什么预表？在旧约，油是圣灵恩赐的象徵：“主耶和华的灵在我身上，因为耶和华用膏膏我。”（赛六十一1）新约说到耶稣：“神怎样以圣灵和能力膏拿撒勒人耶稣，这都是你们知道的。”（徒十38）又提到信徒，“你们从那圣者受了恩膏”（约壹二20）。人们有时需要一个看得见的异象，不但要引起其官能的兴趣，同时协助支持他的信心，使他领悟属灵的意义。因此，抹油应该是预表圣灵运行，叫病人得医治。

    那么，我们有需要抹油以及信心的祈祷吗？神的话语对此有药方！为了遵守神的话语，那许多祈求医治的人接受抹油，他们认为既属必须，就不值得夸耀；重要的是，他们藉此表示自己甘愿在凡事上顺服神的话语。不过，主所作的最后应许，随着医病恩赐而设立的是按手，而不是抹油（可十六18）。保罗为提摩太行割礼，是要他只要不叫福音的自由受损，尽可遵守旧约所吩咐的。作为耶路撒冷教会之首的雅各，同样力持忠心维护祖宗的条规，将圣灵的体系继续发扬。我们同时应该注意，在病人和抹油的长老之间的交通，不但是医病，同时成为圣灵伟大信德的确证，而更加坚定他们的信心。

    “我耶和华是医治你的。”（出十五26）


    第卅一章 完全的救恩

    “儿啊！你常和我同在，我一切所有的，都是你的。”（路十五31）

    我们对父亲给浪子的爱津津乐道，但当我们想到他对大儿子并不薄，我们就衷心体会到父爱的奇妙。

    我假定读者中有许多人已得到“完全的救恩”，但或许有一半以上还未必有呢？各位可能仍然不太明白我的意思。这样，就恕我直言了：本书的最大目的是引导你看见如今正期待着你去领受的完全救恩，神要你去亲身体验。如果你觉得自己还没有得到，我希望能告诉你，这是件极大的错误，然后协助你并于修正。但愿所有未得到如此经验的人能这样谦卑的祷告：“哦，我的父啊！请引导我完全享有你的丰富救恩。”

    在上述比喻中，大儿子一直跟父亲在一起，因此拥有两件恩典，即：从未中断的父子交通和自由自在地参与家务。不幸地，他的情况比浪子还糟。因此，尽管他一直守在家里，却对自己拥有的恩典毫无知觉。那么丰富的亲谊永远等着他，也赐给了他，结果他竟然没有领受。浪子固然四处流浪，而在家的大哥，对于恩典的享有，却是咫尺天涯。

    丰富的救恩包含着从不中断的亲谊：“常和我同在。”--世上的父亲疼孩子，总设法让孩子们幸福。“神就是爱”--他是多么乐意将他的性情浇灌给他的子民。许多人说神掩面隐藏他自己，却不知道这是罪和不信使他不得不如此呀！太阳照耀，是由于它天性使然，必须一直发光。同样地，“神就是爱”，我们怀着敬畏的心，可以这样说，他也是非爱人不可的。因他对不信的人怀着仁慈，对于犯错的人赐予怜悯。他的父爱向所有的儿女彰显。

    然而你也许会问：“与神同在永远幸福，可能吗？”当然能！有许多经文提出了这样的应许。请看希伯来书勉励我们；“只管坦然无惧地来到施恩的宝座前。”大卫也多次提到：“藏在他帐幕的隐密处”以及“住在全能者的荫下”。

    我的意思是说，你的神希望你不断生活在他荣光的照耀下。难道你的事业、你的性倩，或者你的环境比神还要紧？你如果到神的面前来求他光照你或照透你，你就能看见并且证明他无所不能，你作为信徒，就可以整天、每一刻行在他爱的光中。这就是“完全的救恩”。

    “常与你同在”主啊！我竟从来不知道有这件事，因此我也从来未曾享有过，但是，我现在知道了。

    完全的救恩包含无限制的参与家务：“我一切所有的，都是你的。”大儿子抱怨父亲对不肖的弟弟过分慈爱，竟为他的归来大摆筵席接风，而他自己，连拿一只羊羔招待朋友也不可得。父亲温柔地答道：“儿啊，你一直住在家里，你想要什么，只要开口，立刻就会如愿的呀！”这就是我们的父对他的儿女所讲的。

    你也许又要说：“我太软弱了，我克服不了我的罪，我走不上正路，我一无是处。”是的，你是不能，但是神办得到。他长久以来一直告诉你：“我一切所有的，都是你的。我已经在基督里赐给你了。凡是圣灵的智慧和力量，基督的一切丰富，以及父的爱，没有一样未曾赐给你！记住，我是爱你、保守你、祝福你的神。”

    神如此说了，但对某些人而言，仍然恍惚如在梦中。神的话语是信实的，这一切不都出于他的应许吗？你瞧，约翰福音十四至十六章告诉我们，只要我们奉耶稣的名住在他里面，我们的祷告就可以得到奇妙的垂听。你真正相信基督徒可以这样生活吗？

    我们既已明白每个人所拥有的极大恩典，现在该是思想为什么许多神的儿女却是那样贫乏的原因了。这其实并不是指饥饿。你瞧那大儿子，身为富翁之子，居然穷得拿不出一头羊羔来请客。这不正是许多神儿女的光景吗？神希望我们与他生活在最丰富的契谊中，享受他的祝福，结果正好相反。

    你问问那些物质享受丝毫无缺的人看看，他们为什么不能永远生活得幸福和圣洁？他们会说：“我们的生意忙碌，那能过这样的生活呀！”然而，这充满叹息、忧愁、和悲伤的生活，本来该享有丰盛祝福的。

    我曾向一位姊妹请教她的生活光景。她说，还不是晴时多云偶阵雨，于是猜想天国的恩典大概也是如此。她似乎抱持着认命的态度过着凄凉的生活。我不须要辩解说，信徒的人生经历，不致遭遇黑夜和阴暗；我只要读以赛亚书六十20上所记载的话语：“你的日头不再下落”就绰绰有余了；可惜有那么多人不作此想。

    实际上，除了罪和不信以外，没有任何事能使我们看不见神。如果你处于灵性的贫穷光景之中，得不到喜乐，胜不过罪恶，你知道原因何在吗？你会说：“我太软弱了，我非跌倒不可。”但是经上说他可以使你“不致跌倒”。有位传道人曾告诉我说，神虽然能这样作，但未必愿意这样作。亲爱的弟兄姊妹，神不会愚弄我们的。他既然说他“可以”，那就是说他愿意。我们要相信他，并且在他话语的启示之下去亲身体验。

    另外，你是否为神作工且多结果子？而且人们从你的生活中可以看出来，神果然与你同在，使你 “谦卑、纯洁，并且以天国为念”？或者，你不得不承认自己只是个平常信徒、受不了刺激、是属世界的，而且并不以天国为念？弟兄们，神不希望我们过这样的生活。我们的天父富有极了，我们世上的父亲尚且不希望孩子穿得破破烂烂，我们天上的父更是如此。他希望以最丰富和精挑细选的祝福来充实我们的生命。

    有许多主日学老师努力教导，希望学生能够悔改，但是他们却没有认清是神使用他们带领学生悔改。因此，他们享受不到与神的亲密契谊，胜不了罪，没有能力说服世人。他们究竟属于什么阶层，是贫户还是完全得救的？

    那大小两个儿子代表两种类别的基督徒。浪子是浪迹天涯，堕落的一类；大儿子则属于不能完全与父相交的一类。兄弟俩都穷得很。老大跟他不成材的弟弟一样需要改变，他需要悔改、认罪，追求得到丰富的恩典。所有不长进的基督徒也应该如此悔改、认罪，和追求得到丰富的救赎。各位弟兄姊妹，请你们今天就说：“父啊，我得罪了你！”

    现在，你再自问一下，为什么你的经验不是应该有的那般光景呢？为什么享受不到丰盛的祝福呢？神的话语如此应许，别人也这样讲论，又有人实际上如此生活。哦！向神求问吧：“为什么我一直不能过神所要求的生活呢？”

    在本章所引述的故事里，你会找到答案。就像那大儿子一样，你已经失去了童稚般的天真，不认识父亲了。你要是真认识他，你的人生就会大不相同。你可能只知道说：“我从来没有得到一只羊羔，我的天父富有无比，但是他从不给我。”

    一位牧师甚至曾告诉我说，丰盛的生命不是人人都可得到，要给谁，是神的权能，也要看他的喜欢。朋友们，别怀疑神的权能。它是按照自己的旨意赐予恩典，我们不都是保罗，也不都是彼得，坐在他的左右。但这件事与属天的权能无关，而是儿女的继承问题。天父凭着他的爱，要在实际的经验上将他的完全救恩赐给每一位儿女。

    现在，你再看世上的父亲。儿女的年龄尽管不一，但是享有父爱的权利是同等的。不错，他赐给二十岁儿子的金钱，比给五岁儿子的多，他对十五岁大的儿子，比对三岁大的小宝宝说的话也要多些。但是他的爱是不分轩轾，孩子们的恩典也是同等。神以同等的爱，关爱所有的人。

    不要妄图归咎于神，却要如此说：“哦，神啊，我心里对你怀着坏的意念，我犯罪了。我自己身为父亲，知道该如何对待自己的儿女，但是我却不相信你也会这样对待我，我失去童稚般的纯真信心了。”啊，相信神凭着他的慈爱和旨意会将丰富的救恩赐给你，并且改变你的生命。

    现在，我们再来思想如何与神重修旧好，如何脱离那消极的经验。浪子悔改了，那些常在神的身旁，却没有享过他应许的儿女们，同样必须悔改。悔改通常是立即发生的，拖延时日的悔改无异浪掷生命。许多基督徒以为想得到完全的救赎，一定要很长久的时间。是的，如果你想凭自己的努力，那要耗费漫长的时间，甚至于永远得不到。

    但是只要你信靠神，可以在一瞬间就拥有了。千万别说：“有什么用？又没有什么好处。”乃是要依靠神的恩典，将你自己献给他。要将你现在这软弱的有罪之身，投进父的怀里。神会将你救拔出来。你将发现，这是出黑暗入光明的唯一途径。要这样说：“我是多么低微呀，跟神生活在一起，却不相信你对我的爱！”

    我今天呼召“悔改”，不是针对尚未得救的人而言，而是对那些已经知道赦免是怎么回事的人而发。你曾否犯过对神冷淡的罪，而又有着急于重修旧好的温慕之念？如果有，就来吧，悔改并且相信神可以涂抹你的疑惑之罪。哦，绝不可以疑惑而羞辱神，要立刻凭信心要求完全的救恩。然后，相信他会保守你。对某些人来说好象很难，其实一点都不难。神会永远用他的光照耀你，对你说：“儿子，你永远与我同在。”你所该作的是住进去，并且行在他的光明之中。

    我在前面说过基督徒有两类，一种是享有完全救恩的，另一种是仍不明白的。那么，如果你还不十分清楚，就求神向你澄清。但是，如果你不明白，就要采取断然的步骤，投入神的怀抱，听他说：“一切全属你所有。”然后，你可以这样回答：“赞美神，我相信、我接受、我将自己交给神，我相信神现在已将基督赐给了我。”


    第卅二章 你们是枝子

    “你们是枝子。” （约十五5）

    作枝子、作葡萄树的枝子，是何等简单的事！枝子由树干长出，时间一到就结果子。它除了从树根和树干吸收汁浆和养分外，再也不必负其它责任。

    如果我们知道自己藉着圣灵跟耶稣基督的关系就像这样，那真是如同活在天上一般。我们在工作时不但不会心灵枯竭，却由于与耶稣相联结而日新又新。

    然而，我们在工作中，是不是常与主耶稣之间有这样的关系呢？这工作既是我为他作，他也作在我里面，离开了他不是最愚笨的行为吗？许多工人抱怨工作太忙，以致没有充分的时间与耶稣亲密相交，祷告变得软弱无力，甚至由于在别人身上花费太多时间而使灵命暗淡无光，使得结果子的枝子离开了葡萄树，这是多可悲的想法啊！这一定是因为我们将工作和结果子的枝子看为两码事的缘故。但愿神拯救我们，除去一切有关基督徒生活的错误思想。

    兹就蒙福的葡萄枝子生活申述一些观点于后：

    一、它是一种完全仰赖的生活。枝子本身毫无所有，一切所需，都需要向葡萄树支取。这“完全仰赖”一词，含有非常严肃和宝贵的意义。若干年前，一位德国神学家写了两部巨着，表示整个加尔文神学可用“完全仰赖神”一语以概之，他说得没错，如果你能每时每刻学习依靠神，一切事都不会成问题。只要完全仰赖神，就可以过更丰盛的生活。

    我们在讲道、教主日学、探访疾苦者的时候，首先要明白，这一切工作的责任都是他的。基督要我们了解的就是这一点。基督希望你的工作要建立在如此简单且蒙福的基础上，他会负责一切。

    那么，他如何接受人的交托和仰赖呢？他藉着圣灵，并非仅作短暂的特殊恩赐而已，乃在树与枝子之间时时刻刻作为活泼的连系。汁液不是流一阵，停一阵，又流一阵，而是时时刻刻地从树上流向技子。主耶稣要我以这样的身分为他作工。我就每日每时每刻，存着全然交托、一无所知、一无所有、一无所能的心住在他里面。

    完全依靠神是一切工作的能力之要。枝子一无所有，但是它可以向树支取；你我一无所有，但是可以从耶稣那里得到。

    二、枝子的生命，不但是一种完全依靠的生命，而且是全然安息的生命。那枝子若能讲话，我会向它讨教：“喂，枝子呀，我怎么样才能成为活的枝子呢？”

    小枝子会这样回答：“听说你们人类很聪明，能作许多奇妙的大事。上天赐你们力量和聪慧，但是我有件功课要告诉你们：你们虽然为基督的工作奔波忙碌，却没有多大成就，你们所需要的第一件事是安息在主耶稣里。这就是我所作的。”

    “我从葡萄树上长出，年复一年，我什么都不必作，只安息在它里面。春天来时，我一点都用不着发愁。葡萄树供我汁液，使我长出花蕾和绿叶。夏天到了，我同样悠游自在，炎暑纵然逼人，自有它来滋润我，保持我的清新。收获季节来临，园主开始采葡萄，我可是丝毫不必担心。葡萄品质欠佳，他绝怪不到我身上，由树负一切责任。你如果想作基督这位活葡萄树的真枝子，只要安息在他里面，让他负一切责任。”

    你也许会说；“这不是太懒惰了吗？”我告诉你，不会的。每一个学习安息在主基督里的人不会变懒惰的，因为你跟基督越亲近，他的火热和慈爱的灵就越发充满你。有些人一再尝试依靠基督，却又为绝对的依靠而犹疑，结果他永远达不到。你何必犹疑呢？只要每天沉浸在绝对的安息里。

    安息在能赐给你智慧和能力的基督里吧！安息，是你见证的最好部份。你可以跟人们辩，跟他们争。他们对你的认识是，你是个好斗的家伙。但是，如果你能让神的全然安息临到你，基督里的安息，以及天上的平安和圣洁所赐给你心灵的祝福，将远非你的言语所能形容。

    三、枝子教导我们结果子的功课。你知道，耶稣在那比喻中一再强调“果子”一词。首先说果子，接着说多结果子，最后说结果子更多。“你们多结果子，我父就因此得荣耀。”在开始时，基督说：“我是真葡萄树，我父是栽培（照料你和我的）的人。”照料基督和众枝子之间连系情形的是神。我们则藉着基督，依靠神的能力来结果子。

    哦，亲爱的弟兄姊妹们，由于缺少工人，这世界正在败坏之中，正急需更多的工人哪！有些人说：“我们不但需要工人，还需要我们的工人有新的能力和不同的生命，好带来更多的祝福。”

    我们所缺少的，就是在工人和属天的葡萄树之间的亲密连系。基督这位属天的葡萄树所赐给的祝福，可以使千万在灭亡中的枝子复苏。基督这位属天的葡萄树，有能力供给属天的葡萄。但别忘了“你们是枝子”，除非与耶稣基督有密切连系，才能结属天的果子。

    不要将工作和果子混淆不清。有许多为基督而作的工作，实际上不能结出属天的葡萄。不要只寻求工作，要研究结果子的问题。但愿神子的生命、能力、圣灵和他心中的慈爱，进入你我的心。

    跟属天的葡萄树紧密相系，且要这样说：“主耶稣，我别的什么都不求，只求得到你所灌输的汁液和你属天生命之灵。主耶稣啊！但愿你的灵浇灌我，为你作一切工作。”

    我们又一次思想到，属天葡萄树之汁液不是别的，只是圣灵，而圣灵则是属天葡萄树的生命。你要从基督得到的，也就是圣灵的强烈浇灌。不要希望基督这里给一点力量，那里给一点帮助，再加上一点祝福。要像葡萄树供汁液给枝子一样，等待基督将他自己的圣灵赐给你的心，然后，你就能多结果子。你既然听到基督的比喻，听到他要求你“结果子更多”，你尽可要求他多多进入你的内心和生命。

    四、枝子的生命是亲密相交的生命。这种相交，只有基督那宝贵无比的“常在”一词可以描述。你的生命必须是个常在基督里的生命。要像葡萄树的枝子一般，每一天的每一分钟都住在树里面。枝子与树紧密相系，从一月到十二月，永不离开。

    你说你杂务太多，一天辛勤工作达十小时，满脑子装满世俗的事。但是与主常在的工作属乎心灵，而不是脑。心灵的工作要安息在主里，是圣灵将我们与基督相系的工作。哦，要相信这脑子以下，深入内心的生命，你才能常在基督里。这样，你每一刻都能得到自由，良知就来了。赞美耶稣，我仍然在他里面。你如果能学习将其它工作抛开一会儿，与属天的葡萄树相连结，你就会寻找到要得到的果子。

    这种常在的相交如何应用在我们的日常生活上呢？它是什么意思？它的意思是我们在个人祷告中与基督建立亲密的关系。许多基督徒曾经验到极丰盛的属天喜乐，但是没有多久又消失不见。他们不了解这种基督与个人亲密的实际相交，是日常生活绝对必需的。抽时间与基督独自相交吧！如果你是个快乐又圣洁的基督徒，在天或地，没有任何事物能免除你的这种需要。

    只可惜不知有多少基督徒把与神独自相处，看成一件重担，一件困难和责任。这对我们基督徒生命的每一方面，都是极大的拦阻，我们真需要与神之间有更宁静的相交。除非你能有足够的时间与神相交，你才能成为健康的枝子，能够让属天的汁液畅流。你如果不肯牺牲一点时间与他独处，每天给他一点时间在你身上工作，保持你和他之间的连系，他就无法藉着连续不断的契谊给你祝福。主耶稣基督要求你与他密切相交，但愿每颗心灵都能这样说：“哦，基督啊，这是我的渴望，也是我的选择。”他会乐意应允的。

    五、枝子的生命是完全降服的生命。“完全降服”好象是个很不容易明白、又大又严肃的观念。但是小枝子亲自作了见证。

    “小枝子，你除了结葡萄以外，还能作其它的事吗？”

    “不能。”

    “你这么没本事呀？”

    “对，没其它本事！”

    圣经说，枝子也不能作笔，只有用火烧了。“小枝子，你知道你跟葡萄树的关系吗？”

    “我跟它的关系是这样的：我完全献给它，它就按照我自己的选择，多给或少给些汁液。我完全听它的支配，它要我作什么，我就作什么。”

    我们需要如此完全降服主耶稣。最需要澄清的困难之点，和最需要解释的要点，就是所谓完全降服是什么意思。要一个人或一群人将自己完全分别为圣，奉献给神，并且说：“主啊，我愿意将自己完全奉献给你！”还不算顶难。因为这极有价值，并且常常带来丰盛的祝福。但是需要安静思想的问题是：“完全降服是什么意思？”

    其意义正如基督完全属神一样，我将自己献给基督。有人会认为这样恐怕太坚决。又有人以为绝办不到。但这是真理呢！正如基督将生命完全献给父，除了遵循他的旨意外，自己不作任何事，我也是一切按照基督的旨意行。

    基督将他的灵赐给我们，叫我们跟他一样，在完全为神而活中寻得最高的福乐。亲爱的弟兄们，果然如此的话，我就应该这样说：“是的，正如小枝子跟葡萄树那样，我凭着神的恩典，也一样要如此行。我愿意每一天让基督随他的旨意使用我。”

    我们的宗教对这件事有个很错误的想法。有位弟兄认为：“我有自己的事业，自己的家庭责任以及公民的义务，说什么都无法丢下。现在，除了这一些外，又要我蒙召去服事神，好免去罪的纠缠。哦，求神帮助我作好自己的事吧！”

    这显然就不对了。因为基督来的时候，乃是用他的血买赎了罪人。假设这里有处奴隶市场，我去买奴，我会将他带离旧环境，他就成为我个人的财产，住在我家里，整天听凭我的使唤。他如果是个忠心的奴仆，应该毫无自己的意愿和利益，而全心全意来为主人的福利和荣誉效劳。同样，我既被基督用他的血将我赎去，我就应该以“如何讨他的喜悦”来作为我唯一的心愿。

    我们发现过基督徒生活太难，是因为我们既要寻求神的祝福，却又要一意孤行。我们完全以自己的喜好来生活。我们自己定计划，自己选工作。然后再求主耶稣来保护我们对付罪，免得我们错得太离谱。此外，我们还要求他多多赐福呢！

    弟兄们，我们跟耶稣的关系应该是完全听凭他的处置。我们每一天都应该谦卑而坦诚地向他说：“主啊，我有没有那里没有遵照你的旨意，或者没有完全交托给神的？”我们能安静等候，和主之间的关系就会亲密起来，其间距离的消失，连自己都会惊讶不已！

    关于圣洁有许多困难，也有许多不同的见解。每个人都能真正愿意脱离罪的束缚就好了，可惜我们往往跟这念头产生妥协：“我们不可能不犯罪的呀！只要大错不犯，犯点小罪也算不得什么的，没办法嘛。”千万使不得，一定要这样向神呼求：“主啊，求你使我脱离罪！”将你自己完全交给耶稣，求他尽一切力量使你摆脱它。

    最后，我们来作个总结。基督耶稣说：“我是葡萄树，你们是枝子。”换句话说，他的意思是：“我，作为将自己完全赐给你们的永活者，是葡萄树。你尽管信靠我。我是全能的工人，充满着属天的生命和能力。”基督徒们，你们是主耶稣基督的枝子。你们的心灵也许缺乏体认作为与耶稣相连之坚强、健康和结果子的枝子的自觉。如果你没有按照应有的方式活在他里面，就请听他说：“我是葡萄树，我要接受你，要吸引你到我身边，我要祝福你，我要加添你的力量，我要用我的灵充满你。我是葡萄树，你只作我的枝子。我已经将自己完全赐给你；孩子们，将你们自己给我吧。我以神的身份将自己绝对地交给了你们。为了让你们完全拥有，我降世为人，为你们而死。来吧！将你们自己完全属我。”

    我们的回答是什么？哦，但愿这是我们心灵深处的祷告，让永活的基督接受我们每个人，将我们与他牢牢相连。但愿我们祈求这永活的一位，将我们每一位连结在他自己身上，好叫我们胜利迈进并且欢唱：“他是我的葡萄树，我是他的枝子，现在除了永恒的葡萄树之外，我将其它的都置之度外了。”然后，你与他独处，崇拜他，赞美且信靠他，爱他且等候他的爱。

    “你是我的葡萄树，我是你的枝子。够了；我的灵满足了。愿荣耀归于他那可称颂的圣名。”