少年查尔斯

封面

少年查尔斯

印第安少年谌诺奇

第一章 战争与逃亡

第二章 初到新家

第三章 进城

第四章 平安何处寻

第五章 购买《圣经》

第六章 遭遇逼迫

第七章 工作及受洗

第八章 拜访老主人

第九章 惊人的发现


封面

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


    少年查尔斯

    (英)查尔斯·琼斯 着　朱文丽 译

    我父亲名叫乔治·琼斯，因为他肤色黝黑，大家都管他叫老黑乔治，他是全村最勤劳的人之一。他的农舍是自己亲手与人一起盖起来的，坐落在离大路扔一石之远的平地上，在远近闻名的老橡树附近，属于查尔顿王索莫塞舌尔的教区。庄园主允许他圈了农舍周围的一小片地作为园子，父亲便种植了一个硕果累累的果园，并在农舍边上的一块长条形的地里种了土豆，这都是他亲手劳动的成果。曾经有人这样称赞他说，上帝赐给了人一双手，他绝不会两手空空。“就我而言，”他说，“我从来不知道什么是两手空空。我生病时，有邻居帮我；我身体好时，我努力帮我自己。”

    我母亲也和父亲一样勤劳，除此之外，她对上帝的信仰更为虔诚，因而更快乐。她是世界上心地最善良，性格最温柔的女人。她经常去敬拜上帝，对邻居礼貌周到，个人整洁清爽，无论是做家务，还是照管孩子，她里里外外一把手，不需要父亲的帮忙。但她最突出的地方，我敢说这一点非常与众不同，就是固定的、雷打不动的家庭祷告。每天早上六点和晚上八点，只要时间一到，她立刻让我们四个孩子在她周围一起跪下来，极其庄严而虔诚地念牧师给她的一篇简短的祈祷文，其中包括我们最后一起念的主祷文。以前她祷告后常会这样说：“现在我可以平平安安地去睡觉，或工作了；我们可以期盼上帝保护我们。”但很遗憾，我父亲很少跟我们一起祷告。他那时总装成很忙或很累的样子。可这其实又不会耽误他很长时间，因为我们的祷告从不超过六分钟，早上六分钟晚上六分钟，每天也就十二分钟，才给上帝这么一点儿时间，算得了什么呢。有一件事常常打动我，那就是，如果有什么事出了问题，惹得母亲不高兴，或使她着急，她一向上帝祷告，准药到病除。她祷告的时候，所有的痛苦好像都插翅而飞了。

    我在父亲身上也察觉到同样的情况。如果哪天他加入了我们的祷告，他似乎就会心平气和一点儿，对母亲和我们的态度也大为改善。由于父母都很勤快，他们很希望把孩子们也培养成这样。每个孩子一能够做什么事就被派去做一两件。我十三岁的时候，有一段时间专门负责为牧师的园子除草，还为他跑跑腿。我十四岁时，他把我领进他的家，我很自豪地得到了“小男仆”的头衔。

    离开父亲农舍的那天早晨，我和蔼可亲的母亲看起来很激动。她说，如果她不先把我交托给掌管广大世界的上帝，她就不能把我交给世界。然后她让我和她一起跪下来祷告：“恩主啊，求你怜悯我亲爱的儿子。我把他交给你看顾。他从现在开始要遇见很多试探，我恳求你保守他。愿他靠坚固的信心和诚实、勤奋的工作，使他在你所要他走过的这段人生路上尽他的职责。”然后她为我祝福，将一本《新约圣经》放在我口袋里，告诫我要敬畏上帝，为主人做事总要像为自己做一样。

    到了一个新环境，肯定会有些事情我不大喜欢。我的女主人脾气很暴躁，家里的厨子也很凶。但你到任何地方伺候人，甚至在比伺候人好得多的生活当中，不也有很多不尽如人意的地方吗？任何地方都有试炼，仆人有仆人的试炼，但如果他们不学会容忍一些小的不便，他们的一生可能会年年换地方，却从不会得到满足。这是我从长期的经历学到的功课。

    虽然蒙上帝的祝福，我比大部分孩子接受了更多信仰方面的教导，但不久就发现，我有许多缺点，在我成为一个好仆人之前，有必要纠正它们。刚开始，我被派出去跑腿时，我总是在路上闲逛。我那时还太小，没考虑到我这样磨磨蹭蹭不是在浪费自己的时间，而是在浪费主人的时间。我还有一个缺点，由于我在主人家所见所闻都是我从未看过或听过的，我总喜欢去说给我的旧伙伴听，或说给村里商店的人听。但长大一些后，我开始认识到这是大错。一个星期六的晚上，我回去看我父母，我正要告诉母亲，牧师家里昨天怎么闹得天翻地覆，还有……母亲用手按住我的嘴唇，说：“查尔斯，牧师家里发生的事不许再提一个字。你主人家不管发生了什么，出了你主人的大门，就什么也不许说。一个爱搬弄是非的仆人总是一个不忠心的仆人。他辜负了主人对他的信任。”

    母亲的责备令我有点儿吃惊，但刻骨铭心，使我从此改掉了这个坏毛病。我认识的许多仆人都因为这个多嘴的毛病引发了许多争吵。乡绅的小男仆尼克·贾瑞特就因此丢了差事、一套新黑绒西服和五英镑；本来因他主人去世，他是可以得到这些的，但他跑到邻居那里说，他家女主人有时会在乡绅星期天晚上跟家人一起读《圣经》的时候睡着，结果他什么也没得到。

    尼克曾经和我关系很密切。我记得十六岁那年的一天，在乡绅的家里伺候主人过后，尼克一定要我晚饭后跟他一起玩掷骰子游戏。我当时口袋里有五先令二便士，是我长这么大拥有的最大的一笔钱。在差不多两个小时之内，尼克就赢走了我的最后一个先令。这在当时对我虽然是个沉重的打击，但最终证明这是件好事。因为经过我母亲的劝告，我下定决心，从此以后，再也不赌了。而且靠上帝的恩典，我能一直快乐地持守这个决心。我也打心底里希望其他仆人也能下同样的决心。玩纸牌在大户人家的仆人当中非常普遍，这是他们可能陷入的最糟的恶习。我可怜的弟弟汤姆就深受其害。有一天，他刚拿到一个季度的工资，可不到晚上就输了个精光。结果怎么样呢？从那以后，他开始欺骗他主人，最终毁掉了自己。如果所有的仆人都不浪费时间打牌，而是去寻找一些其他的娱乐，如读读好书、写写东西、做做算术等，这岂不要好得多吗？我就是靠这样做，现在才能胜任经理这个位置的，因为我从来没有专门学过写作。

    我记得尼克以前老说：“主人在客厅里打牌，仆人干吗不放开手在厨房里打？”但尼克却没想到，他的主人本来就有钱，而且玩得很小，他输点儿钱不会诱使他用不诚实的方法去扳回；而且，乡绅随时都有时间读书写字，而我们只有这么一点儿闲暇时间，如果我们不利用这些时间提高自己，我们不会有别的机会；对主人无关紧要的事，却可能毁掉我们。即使我的主人是个赌博行家，我也没道理非如此不可。一个仆人该做规矩的事，任他的主人去做他想做的事。如果一个主人在饭桌上发誓、醉酒、说下流话，或说亵渎上帝和信仰的话，他将来必须向上帝交账，很倒霉的账。但他的坏榜样不能作为我们犯罪的借口，尽管这会加重他的罪。不管我们的主人在不在乎他们的灵魂，我们必须看顾好我们自己的。

    再回头来说我自己的故事吧。我很羞愧，因为在我做仆人的早期，为了找借口或掩盖自己的过错，我曾不止一次犯了骇人听闻、令人可憎的撒谎罪。让我高兴的是，经过以下那件事，我改掉了这个毛病。一天，主人吩咐我去给一个病人送一瓶酒，他是我主人教区的成员。我不小心摔碎了瓶子，当然，酒就没有了。怎么办呢？我是去向主人坦白，承认我的粗心大意，还是撒个谎掩盖过去？经过再三考虑，我决定撒个谎。于是我编了一个故事，说“那个可怜的人对主人怎么感激涕零，对他怎么千恩万谢，还说自己好多了，他老婆也说这酒简直救了他的命。”这样准备好了后，我便往回走，路上我碰到了一个小商贩，我花一便士买了一本小书，里面有一个故事，讲到一个在德威兹的女人，就在撒谎时被当场击打而死。肯定是上帝派这个小商贩到我这儿来让我悬崖勒马，使我不致犯撒谎的罪。“如果这个女人因撒谎而被击打而死，”我对自己说道，“我难道就不会吗？”因此，我直接回到家，如实承认我的粗心大意以及不幸后果。幸亏我这样做了，因为那个我妄图为他编造感恩戴德的话骗我主人的病人已经死了，后来我得知，是在瓶子摔碎之前就死了。

    因此，从这件事后我开始明白，而且现在我深信不疑，不光是撒谎的罪，仆人在犯任何错之后立即承认，这要比靠撒谎去掩盖对他们有益得多，也能给他们更长久的安慰。当一个仆人撒了一个谎，他总处于被揭穿的危险当中，而且事情迟早会水落石出，那他就要声名狼藉了；而当他立刻坦白真相，他可能逃过主人的怒气也未可知，或者就算做最坏的打算，也会很快过去，过错本身会渐渐被人遗忘。

    我在牧师家里一干就是七年，现在已经二十一岁了。一天，我主人把我叫到他的书房，跟我说了好一会儿话，最后他说：“查尔斯，你已跟了我有相当长的时间了，我注意到你做事非常正派、节制、勤奋，这令我很高兴。你有的那几个小毛病，即使以后还会犯，毫无疑问上帝会用他的恩典医治你。你现在已能胜任比我所能提供的更好的位置了，也能够得到超过我权限所能发放的工资。所以我要把你引荐给我在伦敦的一个朋友，如果你同意，一个月后就出发。

    “但我又想到，把你打发到一个如此充满诱惑的地方，却不给你一些小建议，这是一个大罪。所以，听着，亲爱的查尔斯，我所要说的话都是为你好。首先，要敬畏上帝，这样你在任何情况下都不会惧怕人；做任何事总要行在上帝面前；不要不祷告就上床或起床；总要为你主人着想，正如你在想换一个地方时希望你的主人能为你着想一样；努力交一个敬虔的朋友，但要像逃避瘟疫一样逃避坏伙伴；小心不要与女仆打得太火热，这种非法的事能毁掉你的身体和灵魂；要像远离魔鬼一样远离酒馆，因为你进去一次，就再也出不来了；看紧你的钱，你的钱也会看紧你。

    “查尔斯，这里有一本《圣经》给你。你越读就会越喜爱；你越喜爱，就会变得越好，越快乐。我在第一页上面写了一些读经指南。愿上帝祝福你，我要跑的路已临近终点，在我就要跑尽我的人生路时，愿我们在天上见面。”

    我主人的良善深深地打动了我，我泪流满面，说不出话来。我确实很高兴能去伦敦这样的好地方；虽然同时，我又舍不得离开对我这么好的一家人，他们无怨无悔地像对自己的孩子一样对待我。我不想描述我与母亲惜别时的情形。我母亲庄严而慈爱地劝告我要敬虔，要正直，并在祷告中把我交托给上帝，其情形肯定是无法用语言描述的。她最后的几句话使我永生难忘：“亲爱的孩子，”她说，“我知道你深爱我，你不会在任何事情上给我不必要的伤害。记住，你无论什么时候做一件错事，都是在我心上扎一刀。”她说这些话的时候，眼里闪着泪光，然后静静地举起双手向上帝祷告，然后转过身回屋里去了。

    我的读者，现在你看到，我已在那个危险的大城市伦敦伺候着一个很有钱的主人，除我之外，他还有十二个仆人。如果乡下人都和我一样了解伦敦，他们在决定舍弃乡下的安全和平静，而选择大城市的危险和诱惑时，就会非常小心了。我认识许多年轻人，他们在本地本来生活得安安分分、快快乐乐的，却跑到伦敦来指望挣大钱，结果他们在那里却丧失了诚信、内心的平安、健康、人品和灵魂。尤其是工匠们，他们很喜欢到大城市去，因为他们认为，他们的劳动在大城市比在自己村里有更好的收益。可他们也不想想，在大城市，他们在一条肮脏、狭窄、乌烟瘴气的小街上，在五六家人合住的房子里租一间脏房间，所花费的租金和在乡下租一所带花园的农舍相差无几。他们也不考虑在城市的开销有多大，还常常受到坏女人、坏伙伴，及满街的酒馆的诱惑。总而言之，我坚信你在农村劳动一天挣一先令比在城市挣两先令要强。

    刚到的时候，我发现头三四天里一切都很称心如意：充足的供应、充足的饮料、轻松的工作，还有一间宽敞明亮的仆人专用大厅。但不久，事情发生了巨大的变化，我经历了有生以来从未经历过的巨大诱惑。因为我一直这样的教导，节制、勤奋、敬虔是美德，所以我从来不发誓，从不醉酒，从不赌博，有时间就去做礼拜，每天早晚祷告，如果其他时间不行，至少在礼拜天，我可以读一点儿我老主人送给我的《圣经》。但在这里我却发现，这成了我最大的罪过。他们一发现我是这种人，都使尽浑身解数比赛看谁最能取笑我。一个人称我为布道家；另一个称我为死板的教徒；第三个人称我为假道学；第四个人称我为唠里唠叨的伪君子。如果我到其他先生家去，也会碰到同样的遭遇；我已经名声在外，成了家喻户晓的笑柄。

    总之， 在这三个月里，我的生活不断处在焦虑苦恼状态；以至于后来，愿上帝赦免我这个想法，我差一点儿想与他们同流合污，为了避免眼前的不安而几乎失丧永久的灵魂。但一个礼拜天的早晨，我正好听到我们教区牧师的一堂讲道，虽然我周围仍是这样的情形，却使我感到出人意料的巨大释放。讲道中读的经文是这样说的：“人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了！应当欢喜快乐，因为你们在天上的赏赐是大的。”(马太福音五章十一至十二节)这个敬虔人的这篇杰出布道正符合我的环境和心情，好像是专门为我讲的。上帝喜悦我运用我听进去又明白了的道理，我不但决心以后要顽强地忍受其他仆人的冷嘲热讽，即使那些我原来认为是最大灾难的捉弄，我也不再为之感到难过了。

    因此，从这时候起，我的不安状态很快就结束了。而且我热忱地将我的心得推荐给所有其他乐于养成良好习惯的仆人们，使他们不致于因其他仆人的捉弄取笑而感到难过。在短短的时间里，所有对我的逼迫都结束了。

    有一天，车夫对厨子说：“查尔斯信教信得确有点儿太虔诚了，但我不觉得他很糟糕。如果我们都能像他这样，可能对我们更有好处呢。据我观察，他很谦逊，很友善，比我们这里的其他人更值得结交。我以后再也不嘲笑他了。”这番话恰巧被我无意中听到，使我感到无比欣慰。不久我又发现，所有的仆人对我的态度都改变了，原来车夫已把他的话在大厅跟大家都说了。我为了赢得他们的善意确实已尽了一切努力。我对每一个人都尽量客气，能帮他们就帮他们。如果有要做的事情，而别人都不去做，我会马上去做的，连想都不想这是不是我的职责。如果有人心里跟我过不去，我一般都会忍气吞声，使他消气。如果大厅里发生了口角，或倒霉的事，或做错了什么事，我总是守口如瓶，绝不会向主人打小报告，除非我看到有人中伤他，那就是我的职责了。总之，按照这样的准则做事，我发现我的处境很安适，也很有人缘。我主人非常信赖我，对我很好；其他仆人对我也是又友好又尊敬。

    过了大约两年，负责采购的仆人因为醉酒被主人开除了，他这是自食其果。我主人跟我说，他相信我是个诚实谨慎的人，又知道我会写字记账，他以后就叫我负责采购工作。于是我天天去市场，我现在手里经常揣着主人大笔的钱，我真心地向上帝祷告，求他保守我抵制住我所面对的诱惑。

    我受到的第一次引诱是我购买十先令水果的那次。我买完后，正要出商店门，店主居然悄悄塞给我一先令。我想不起来在哪里见过他，但我肯定不认识他，他如此慷慨令我受宠若惊。但幸好我头脑还清醒，问他是不是开高了水果的价钱才给我这个。“啊，年轻人，”他说，“这是个实在问题，我也给你一个实在的回答。事实上，据我们所知，像你这样的年轻人都指望从买东西的商家得一些好处，所以我们不得不为维护自己而向你们主人开高一点儿的价格。”“这么说，”我说，“你给我们的钱最终还是出自我们主人的口袋？”“的确是。”“那，”我说，“我就得还你这一先令，只向我主人报九先令的价格。”以后碰到类似的情况，我也总是这样做，因为我认为，上述男仆们的做法，当然了，希望不是很普遍，从良心上来讲，与偷主人桌子上的钱没什么两样。

    一个星期一的早晨，当我与主人结完上星期的账后，我发现他少算了二十先令。我一发现，当时就对自己说：现在你有机会让二十先令进自己腰包了，没有危险，也不会被发现。但上帝阻止我这样做，因为这会使我失去内心的平安，毁掉我的灵魂。于是我当场向主人指出这个错误。“查尔斯，”他说，“你说得对，错误很明显。我承认，我是故意这样做来试试你诚实不诚实。不久你就会发现，这件事会给你带来什么好处。”虽然我觉得主人设这样的圈套来试验仆人诚实与否有点儿不公平，但凭经验我知道，他们有时会这样做，我们必须加倍小心。不诚实从来就靠不住，我已经见过好几次这样的惊人事件，尽管他们周密策划得天衣无缝。

    一天，我正要去市场，我遇见了罗伯特爵士家的男管家。他告诉我，他已观察到了我的诚实和勤奋，他现在有幸能在他的权限之内，给我在他主人家弄一个职位，年薪能涨到两个金币。我谢过他，并告诉他第二天晚上给他回话。而同时，我去咨询了一位我所信赖的敬虔朋友，我一遇到问题总是去找他，我问他对这个问题怎么看。经过深思熟虑，他说：“查尔斯，不要去。一旦你找到了一个好位置，就要死死抓牢。‘转动的门不着青苔’。你在一个地方服务的时间越长，你就越受到你主人和所有其他人的尊敬。一个好家庭会把他们家的老仆人当自己人对待，不会像对外人一样把他两手空空地打发走。而那些不断从一个地方跳到另一个地方的仆人，在沮丧的时候不会有朋友，老年时也很少得到供养。”我很高兴听从了他的好建议。否则的话，我恐怕就要当一辈子小男仆了。

    在结束我自己的故事之前，我想插一段我可怜的弟弟汤姆的可悲命运，请读者耐心听。唉，可怜的汤姆曾经是厨房里最受欢迎的人，因为他歌唱得最棒，故事讲得最有趣，打牌时掏钱比城里任何仆人先生更爽快。而且他讲起话来也像个绅士，很受女士们的青睐，经常开怀畅饮，仆人们都说，他是世界上最随和的人。但这一切优点并没有保护我可怜的弟弟免遭那最可怕的沮丧和毁灭。一天早晨约十点钟，他愁眉苦脸地来到我这里，平常这是很少见的。他告诉我，他被开除了，现在没有钱，还欠了一大堆债，又没一个真正的朋友；更糟糕的是，他正为他的病而苦恼。

    汤姆的病情越来越重，最后他死了。就在那天早上，当我坐在他的床前，有一个人走了进来，是我们亲爱的母亲。她跋涉一百三十英里，中间除偶尔搭几次车外，几乎步行赶来安慰她这个不争气的儿子。看见他被疾病折磨得瘦骨嶙峋的苍白的脸，她当场晕倒了。苏醒过来后，她大哭了一场，内心的痛苦借着眼泪减轻了一些，然后她对儿子说：“亲爱的汤姆，我是来照顾你的，我会尽力使你好起来。”“哎呀，妈妈，”他回答道，将自己冰冷僵硬的手放在她手里，“已经太晚了。我只能活几个小时了。我因为不听你的劝告才落到今天这个地步。赌博、酗酒、坏朋友、坏女人把我给全毁了。哦，我的灵魂将会成什么样子？如果我能够再活一次……”说到这儿，他浑身一阵抽搐。虽然以后的几个小时他还有气息，但什么话也没说。当天晚上，他死在了母亲的怀里。

    匆匆讲了一下我弟弟的可悲故事，我也该赶紧说完我自己的了。大概就在罗伯特爵士家向我提供职位一年以后，我的主人说，考虑到我如此忠心耿耿，他想让我做管家。我发现他确实在任何场合对我都非常友善，所以我得异常谨慎，免得骄傲自大，或无礼放肆起来。某些仆人在一个地方待久了，就不免会自以为是。我在这个职位上开开心心地干了六年以后，我们举家搬迁到了乡下。我认识了一个住在大庄园附近的农家女，她信仰虔诚，做事勤劳，热情大方，我想娶她为妻。她从不爱穿戴打扮，绝不像那些蹦蹦跳跳、打情骂俏的浪荡女孩，经常出入于各种仪式、狂欢或舞会，把男人弄得神魂颠倒，忘乎所以。她是一个安分守己、朴素大方的女孩子。要不然，别的男孩恐怕早把她给抢走了。

    由于我从来没有乱花过钱，除了给父母寄的钱我存，在主人那里的钱，本金加利息一年年增多，已达到两百英镑。这个女孩叫范妮，范妮的父亲答应再给她一百英镑，我便考虑用这笔钱置一个小农庄，使我们能舒舒服服、体体面面地生活。我把我的想法跟主人说了。

    “查尔斯，”他说，“虽然我很不情愿让这么好的一个仆人离开，但为着你这么多年忠心的服务，我这样做也算表示感激。任何于你有益的事我都会同意。但我认为我们没必要完全分开。我目前需要一个经理，如果你同意，你可以担任那个职位，仍拿现在的工资。另外，我还以很优惠的租金给你一个小农庄，其中出产的大部分归你自己。你岳父是个很有经验的农夫，他会协助你。”

    我非常高兴地接受了这么善意慷慨的馈赠。现在，范妮和我在公园大门附近的农庄里一起欢喜快乐、丰衣足食地住了六年。我的父亲已经去世，弟弟妹妹都成了家，母亲现已年迈，与我们住在一起。由于她的榜样和劝勉，我发现信仰意识在我心里一天天深入。通过这么长时间的经历，我的确深信，世界上没有什么能使我们真正快乐，唯有信仰。

    我谨将这篇我在去年严冬许多漫漫长夜一点一点写出来的短文献给所有做仆人的。我希望他们不要为我的良苦用心而生气，要知道这都是为他们好。


    印第安少年谌诺奇

    佚名 着 慕溪 朱文丽 译

    注：原书于18世纪首版，1996年Triangle Press重印，2002年Grace & Truth Books再次印刷。


    第一章 战争与逃亡

    印第安草棚，英格兰木屋，

    到处都有上苍的眷顾；

    但那野蛮的人啊，不认识真神，

    反倒去拜那石头和木头。

    在北美洲，有很多的印第安人在那里居住。但是在这些印第安部落之间，经常会爆发激烈的战争冲突。我们要讲的故事就是发生在这样的背景之下……

    一个夏天的清晨，来自两个不同部落的印第安人在河岸上展开了一场殊死的搏斗。这场战争使其中的一个部落伤亡惨重，溃不成军。就在那些绝望的、面临着死亡的俘虏当中，有一位酋长的妻子，还有他们不满七岁的儿子。在离他们不远的地方，是横尸遍野的战场，这位妇人倒在地上，为自己悲惨的命运哀叹。她转过头看了看自己身边的孩子，两行热泪扑簌簌地夺眶而出：对于这个孩子，她曾经寄予了多高的期望啊，她希望他将来能成为全族人的骄傲。但是现在一切都完了！她和自己的亡夫曾经是那样的彼此相爱，而现在，他倒在了血泊之中，再也回不到她的身边了！她当时唯一想做的，就是让敌人把她的性命也取了去。然而，看着这个孩子，她又希望能活下去--为孩子好好地活下去！

    这位酋长的妻子四处环视了一下，伺机逃走。但她失望了：她和另外几个侥幸活下来的人俨然是敌人监视的中心。她看着敌人将俘虏一个个的残杀，又将孩子们一个个的带走，想到自己也许就是下一个牺牲品，也许她再也无法见到自己的孩子。不过，她发现并没有人杀气腾腾地朝她走过来。话说起来，这位酋长妻子皮肤黑是黑了点儿，但举止却十分优雅，而且她还有一头乌黑亮丽的头发。可以说，她是一个美人。也许，正是因为这一点，敌人放过了她。

    最后，她发现没有人再朝她坐的地方看过来了，因为他们都在远处忙着查看、收拾散落遍地的战利品呢。她抓住了这个机会，将一个手指放在了孩子的嘴唇上，示意他不要出声。之后，她示意孩子小心地跟在她身后。她轻轻地在地上爬着；那男孩也学着妈妈的样子在地上小心翼翼地爬着。几分钟之后，他们钻进了灌木丛。她站起来，抱起孩子，对他说：“堪诺奇，我们要赶快逃跑！”其实无论是她还是她的孩子，都不太习惯这么干。但他们还是加快了步伐，飞跑了起来。他们跑啊跑啊，离敌人已经有相当远的一段距离了。他们本想再跑一程，但是母子二人实在太累啦！至于敌人是否随后追捕他们，我们不清楚，但从那以后，这位酋长的妻子再也没有见过那些仇敌。

    这位酋长的妻子名叫塞莎，这场劫难已经使她身心俱疲，所以一到晚上，她很快就进入了梦乡。同样，她的孩子不一会儿也甜甜地睡着了。直到第二天早上，清晨的阳光温柔地洒在他们脸上的时候，母子二人才醒来。塞莎其实比孩子早醒了一会儿。刚一醒来的时候，她警觉地环顾了一下四周，一时间既惊恐又茫然；一夜的睡梦似乎已经使她暂时忘记了昨天那场令她痛不欲生的惨剧。但是很快，她就记起了昨天发生的一切，陷入了悲恸的回忆之中。不自觉地，她转过头来，凝视着还在熟睡中的孩子；大颗大颗的泪珠又打湿了她的脸庞。看起来什么东西都不能给她带来安慰了。昨天发生的那场突如其来的灾难，由于震惊与逃亡，她根本没有更多的时间来回想；但是经过了一个晚上，现在，昨天发生的一切又一幕幕清晰地展现在她的脑海里，这种感觉比昨天经历的当时还要令人寸断肝肠！她哭啊哭，越哭越厉害；遇到了这么大的不幸，有谁能来帮助她、安慰她呢？她不认识上帝，又如何知道向上帝祷告呢？


    第二章 初到新家

    当堪诺奇一觉醒来，塞莎就将他抱在怀里，带着他继续赶路。但是，她根本不知道自己带着这个孩子应该走向哪里，因此她越走越难过，不由得哭了起来，而且越哭越伤心。

    “妈妈，”孩子问道，“你怎么哭了呢？”

    “可怜的孩子，我们的族人都被敌人杀死了；你的父亲也死了，我们俩在这个大森林里到处乱撞，我没有任何东西能让你填饱肚子。”

    “妈妈不要哭，不然我也要哭了。等我长大了，我一定要为我们的族人报仇！”

    听到这样的话你不要感到惊讶，众所周知，印第安人的一个显着特点就是复仇，从孩子一懂事开始，大人们就开始教导孩子们把复仇看成是自己的职责。

    “希望如此，我的孩子，”塞莎这样对他说。他们继续毫无目的地走着。不幸的事情终于发生了。有一天，母子二人在寻找食物时，他们走失了。那个男孩看到了一群野鸟，就尾随着它们，希望能逮到一两只；但是当他发现自己的努力都是徒劳要回到妈妈身边去的时候，他已经迷路了。这个小男孩四处走着，一直走到天都黑了。第二天早上，他想继续找到和母亲分开的那个地点，但是他的努力再一次失败了。可以想像，他的悲伤是何等的难以名状，我们也可以想像出她母亲的内心深处又是何等的痛苦！堪诺奇在一个地方坐了好一会儿，不知道该往哪里走。他从这儿跑到那儿，跑啊跑啊，用尽力气呼喊着妈妈；但这一切都无济于事。这个可怜的孩子就这样在森林里游走了多日，靠着路上碰到的草根或是野果子充饥。但是，突然有一天，他发现自己来到了一个宽阔的地方，远远地还看见了几个人。他高兴极了，连忙朝着他们跑过去，希望这些人能知道母亲的下落。但是当他接近那些人的时候，他发现他们和自己以前见到的人有些不一样；他们穿的衣服是那样的新奇，他们手里拿的工具在男孩的眼里就像是武器一样，所有的这一切他从来没有见过。他犹豫了，于是停下了脚步；但同时，他也害怕再回到森林里去，因为他找不着妈妈，要知道，一个人在森林里是非常恐惧和孤独的。

    正当堪诺奇心里犹豫不决的时候，对面的人中有一个向他招手，示意他过去。堪诺奇就怯怯地走上前去，不过当他离他们越来越近的时候，他发现那些人的笑容和手势都透露着友好。后来堪诺奇知道了，这些人是附近的一个富有的农场主的家仆。这些仆人和堪诺奇都在和对方说着什么，但是他们谁都不明白对方的意思。堪诺奇用他自己的语言一遍遍地询问他母亲的情况；然而，虽然那些仆人看得出这个小男孩很难过，他们谁都不知道他到底在说什么。这些仆人随身带了些吃的，于是就拿出一些来给了堪诺奇。看到这些人并无恶意，堪诺奇就擦干了眼泪，和每一个人拥抱。这些仆人们也都很喜欢他，看堪诺奇也未加反对，他们就把他带回了主人的家。在那里，堪诺奇受到了主人的热情接待。

    堪诺奇就这样在这个家里留了下来。在这里他有吃有穿，白天还能够和那些仆人的孩子们一起嬉戏玩耍。他们教给堪诺奇很多新鲜玩意儿，并且教他如何正确地叫出不同事物的名字，因此，堪诺奇很快就能听得懂别人的话了，并且几乎能够回答出别人问他的每个问题。看他差不多能和伙伴们自由交流了，那位主人认为可以给他一些轻活和小活儿干了，于是就差他和其他劳力一同到田间去拔草。堪诺奇在主人和所有仆人那里的人缘越来越好。通常，在每天收工之后，堪诺奇都会给同伴们表演自己部落中常玩的一些游戏，给大伙带来了很多的快乐(他现在和他们一样都是仆人了)。

    这样一来，所有的人都越来越喜欢他，而堪诺奇呢，除了在想念母亲的时候非常悲伤，在其他时间里，他也和其他人一样，生活得快快乐乐。

    但是，可怜的堪诺奇啊！他周围的这些人和他同族的人一样，根本就不认识上帝。他们虽称自己为基督徒，但是他们实际上对基督教一无所知。在方圆五十英里的范围内，没有任何形式的敬拜，主日对他们来说，也不过是休息娱乐的一天罢了。堪诺奇的主人家只有一本残缺不全的《新约》，他的主人整日思考的都是这个世上的东西。他非常和蔼可亲，但是却丝毫不了解上帝的大能。和他一样，他的仆人们也根本不去思考天国的事；简而言之，他们从来就没有认真思考过上帝、天堂和地狱的事情。否则，这些人就不会整天沉湎于那些世俗的话题了；他们在提到至高神的名字时，态度是极为不敬的。


    第三章 进城

    “然而人未曾信他，怎能求他呢？未曾听见他，怎能信他呢？没有传道的，怎能听见呢？”

    --《圣经》罗马书十章十四节

    堪诺奇的主人家里有个仆人名叫约瑟，他每年都会到五十英里以外一个最近的镇子上去。有一次，他在镇子上和朋友们说笑时提到了堪诺奇，并给他们讲述了堪诺奇是如何在树林边上被人发现的，又绘声绘色地描述了堪诺奇曾经表演过的游戏、节目和其他有趣的事。在约瑟上次去镇子的时候，他那些朋友请求约瑟下次带上堪诺奇一起来，约瑟说只要主人同意，他就一定带上这个印第安男孩。后来，主人真的同意了这个请求。堪诺奇也不愧是印第安人的后代，血脉中继承了冒险的特质，因此他抓住了这次机会，欣然前往。在镇子上，堪诺奇受到了约瑟那些朋友们的热情接待。

    上帝做事是何等奇妙啊！多少次，上帝都是通过看起来再平凡不过的环境向他被赎的小羊发出召唤！堪诺奇的这次进城，看似平常，但是由此却引发了一件非同寻常的事情。堪诺奇在镇子上住了两个星期，在那段日子里，他有时候一个人四处闲逛，无论见到什么都要惊喜地盯着看一会儿；因为每件事物对他来说都是那样的新鲜。裁缝店、刀剪铺和钟表店等等对堪诺奇更是具有极大的吸引力--他常常站在窗外向里面不停地张望。

    有一天早晨，堪诺奇像平常一样在街上溜达，但他发现那天店铺都关了门，而且那天他遇到的人穿着都和平时不一样。他不明白这是为了什么；接着他又听到了有很大的声音传过来。他仔细地辨别出了声音的方向，就顺着声音走了过去。很快，他来到了一间很大的房子面前。这时刚好有人正要进去，堪诺奇就问他说：“先生，这些人这在间大房子里弄出这么大的声响，他们这是干什么？”那个人盯着堪诺奇看了一会儿，对他提出这样一个问题感到非常地惊讶，他想知道这个莽撞的小子是谁，竟敢这样来质问他(而且他的语言似乎还有些语法问题)。他又一想，也许是因为堪诺奇在这里待得不耐烦了，才向他用这样不礼貌的方式发问的吧。但是还没等这个人开口回答，堪诺奇就以其敏锐的洞察力看出了那个人的心思，就连忙说：“我，不是无礼，先生；我，印第安人；我和朋友来这里，很远。”这一次，堪诺奇淳朴的方式使那位先生确信他说的是真的，于是就回答堪诺奇说：“他们在那间屋子里敬拜上帝。”

    “敬拜上帝？什么意思？”

    “你进来看看就知道了，”那位先生说着就进了教堂。堪诺奇跟在他后面，然后挨着他坐下了。

    人们唱完赞美诗以后，又进行了其他的内容，然后，一位牧师用一段经文开始了他的讲道:“因为我们众人必要在基督台前露出来，叫各人按着本身所行的，或善或恶受报。”在讲道中，这位牧师非常着重地讲述了将来对恶人的审判将是何等可怕；因为将来耶稣基督将会按照人的心思、意念、言语和行为对各人进行审判。

    堪诺奇在整个听道的过程中都非常专注。这位传道人讲的他以前听都没听说过。回到家，他还在想，如果真的有地狱，真的有审判日的话，那么当恶人都被丢进那个充满痛苦与绝望的地方的时候，他肯定也是遭到惩罚的人之一。一想到自己可怕的命运，他的心里就感到十分不安。他也曾尝试忘记他所听到的这一切，但是，他根本就做不到，因为那位牧师所讲述的内容是如此地沉重，而且其中有些内容已经深深地刻到了他的脑海里了。他的头脑中总是在对自己说：“那位先生说我一定要死的，这个我知道。他说我是个罪人，上帝将来要审判我并要定我的罪。我以前从来没听说过我是个罪人；从来也没听说过上帝或是地狱什么的。我要去告诉约瑟，我要问问他这一切是不是都是真的。”

    回到家，堪诺奇一见到约瑟，就急忙说：“哎，约瑟，我遇到了一件奇怪的事。”

    约瑟说：“出什么事了？你看上去的确有点儿不对劲。”

    “我们分手之后，”这个印第安男孩开始讲述他的经历，“ 我四处逛了一会儿；后来听到了一阵很大的声音；我仔细听了听，原来那声音是从一间大房子里传出来的。我遇到了一个人，就问他怎么回事；他就请我一起进去了。进去了呢，我看到一位先生站在上头的讲台上，他讲了很多的话；他讲的让我觉得好害怕。他说的如果是真的，那么你和我，还有其他的仆人都是恶人，我们死后都会受到惩罚。”

    “哎呦……”，约瑟说道，“活得开心点儿，堪诺奇！别听信他说的那一套。”

    “但是他让我很不开心；他讲到了伟大的上帝，还说这位伟大的上帝将要审判坏人，然后把他们扔到地狱去。”

    “堪诺奇，你别吓唬自己了；别去想它，你就会感觉好一点的。怎么啦，孩子？以前你没听说这些事的时候，不是很快乐的吗？”

    “是啊。”堪诺奇回答说。

    “那就对了！所以，继续像你以前那样去生活吧，不要再想这些事了，你会和以前一样快乐的！”

    “约瑟，我是想和以前一样快乐；但是如果真有这样一个地方，我不想在我死后下地狱；那位先生说，地狱是一个非常可怕的地方。”

    “嘁！”约瑟很不以为然，“孩子，你不会下地狱的！”

    “但是到底有没有这么一个地方呢？”堪诺奇还是急切地想知道答案。

    “有。”约瑟回答的时候有一丝犹豫。

    “地狱是给谁预备的？谁会住在那儿？”这个印第安男孩继续追问。

    “小偷和杀人犯死了以后才会去那里呢。”约瑟这样回答堪诺奇。

    “我想知道更多这方面的事。但是那位先生讲了很多关于上帝的事。我觉着我以前听过这个名字。”堪诺奇回忆着，“对！有几次我听到你喊过这个名字，其他的仆人也这样叫过。你们在生气的时候就经常喊上帝，但那时我并没怎么多想。”

    堪诺奇淳朴的言语让约瑟笑出了声，但是这个年轻人的看法也让约瑟的心动了一下。堪诺奇在那里等着约瑟能给他一个答案，约瑟赶快回答，“上帝创造了你和整个世界。”

    “上帝创造了我和整个世界！”堪诺奇高声惊呼，“我可从来没听过这种说法！我想知道更多这方面的事情。”

    “嗯，”约瑟咕哝了一声说，“现在先别再提这事了，我们得回家去了。”


    第四章 平安何处寻

    人若从来不认识上主，

    他们岂能真的快乐么？

    这些属世的财宝，

    岂能真正带来心灵的平安么？

    在回家的路上，堪诺奇一直不停地向约瑟询问着他们先前谈论的一些问题；但是约瑟对此毫无兴趣，因此他总是尽力地回避，总是把话题扯到别的地方去。

    晚上休息的时候，堪诺奇久久不能入睡。他的脑海里还总是浮现出地狱那个可怕的无底深渊。当他开始回顾以前的生活的时候，他发现自己很败坏，非常败坏；于是他越发不敢睡觉了，因为他害怕自己一睡不醒，会被扔到地狱去。整个晚上，堪诺奇一直都被这种思虑困扰着。

    很快，大伙儿都发现堪诺奇有了什么不同寻常的心事。他再也没有了以前惯有的快乐，当他试图表现得和以前一样快乐的时候，每个人都看得出，那是装出来的。他的主人发现了他的这个变化，非常关心他，就问他是不是还好？

    “是的，我很好；先生，我很好，谢谢你。”堪诺奇回答道。

    “但是孩子，你看起来不开心啊。”

    “对，先生，我是不如以前开心了。”

    “为什么呢，堪诺奇？”

    “我一直在思考上帝和地狱的事。”

    “你怎么想起这些事来了呢？”

    于是堪诺奇就给他的主人讲述了他在镇子上遇到的事情，和他在教堂里听到的一切。

    “就是这些让你这么不舒服吗？”他的主人问他。

    “是啊，它让我非常难受。”

    “如果是这个，你就再也用不着这么不开心了。”

    “先生，我不想下地狱。”

    “你用不着害怕那个地方。”

    “是啊，但是教堂的那位先生说我是个罪人，他说所有的罪人都要下地狱。”

    “堪诺奇，你不是罪人；只有小偷、杀人犯，这样的人才是罪人呢。你是一个好仆人，好好做你的工作吧。我真希望世界上所有的人都像你这么好。孩子，干活去吧，做只快乐的百灵鸟！”

    “谢谢你，先生，我会尽力让自己快乐起来的。”

    堪诺奇又开始了他每天的工作。其他的仆人决定取笑取笑他，以使他摆脱这个信仰。他只要一回来，他们就问他是否已经忘了那个可怕的怪念头。堪诺奇就回答说，他应该尽力不再去想这些了，他希望自己能和以前一样快乐。

    从这个时期开始，堪诺奇有意地去压制内心的信仰，尽力地去忘记所有曾经让他恐惧的话题。的确，在每个人眼中，他又渐渐变得和以前一样地快乐了。

    但是当上帝动工的时候，他是不会允许人们去压制负罪感的。上帝的这份怜悯正在临到堪诺奇的头上。在罪恶的生活中又沉缅了一段时间以后，堪诺奇把良知完全抛到了脑后。但是，“地狱”和“审判”这两个词总是会出现在他的脑海里，使他的心里充满了恐惧；一想到死，他感觉越来越可怕。他经常自言自语说：“我知道我一定会死，我知道我是一个罪人。他们告诉我，我也相信，因为我知道我死了会很痛苦的。”

    在他的同伴面前，堪诺奇表现得还算开心。然而，他不敢做任何败坏的事情。在他的内心里，一方面他在为过去的事情难过，另一方面，他又对未来充满了恐惧。一个人独处的时候，他总是念叨这些话：“唉！可怜的堪诺奇啊！我该怎么办啊？主人说我不是一个罪人，但是我感觉我就是一个罪人！我为什么会不开心呢？因为我有心事，我的内心不能平安，它说我会很悲惨的，它说我死后会非常悲惨的。”

    很多时候，只要他饱受折磨的心一想到这些，他就会趴在地上大哭不止，眼泪里饱含着极大的痛苦，使他几乎要丧胆绝望了。这个可怜的年轻人是多么需要帮助啊--他听到了让他难过的事情，却没有人能来安慰他。他不敢向周围的人寻求慰藉，因为每次他一向他们提起死亡和审判的时候，他们总是奚落他。为了取悦他们，堪诺奇尝试着去压制内心的信仰；但这种退让只是暂时的，现在，他的内心又重新燃起了熊熊的烈火。他已经好久夜不成寐了；他已经不习惯这寂静的黑夜了，只有在他非常疲惫的时候，他才能够昏昏地睡去。

    一天夜里，他躺在床上辗转反侧，他第一次回忆起，那天教堂里的牧师教导听众去寻求怜悯。堪诺奇还记得那位牧师还向上帝说话来着，虽然谁都看不见上帝在哪里；一想到这里，他的内心受到了很大的鼓舞，于是，那天晚上，他就恳切地向上帝恳求。“上帝啊，求你怜悯我！我看不见你，但你看得见我，你也听得见我的声音；上帝啊，求你怜悯我！”等他说完这些话从地上站起来的时候，他感到非常地安慰。那一整天，只要他一个人的时候，他就会祷告：“上帝啊，求你怜悯我！”

    他像这样祷告了好几个月，他总是能感觉到，每一次他说这些话的时候，他的心都是安静的，而且受到了很大的安慰。他的同伴们看到了他身上的变化，因为他对于错的事情总是避而远之；但是，他们不知道是什么使他有了如此的变化，因此他们再也不嘲笑他了。


    第五章 购买《圣经》

    你的话是我脚前的灯，是我路上的光。

    --诗篇一一九篇一○五节

    一年过去了，又到了约瑟进城的时间。日子快到的时候，堪诺奇表示希望能获许再次陪约瑟一起进城，因为他想找机会再去听听那个神圣的话题，这个话题在过去的十二个月里，时常围绕在他的心头。他的请求又被准许了！怀着一颗狂喜、虽然还有点紧张的心，他骑上了骏马，朝城里出发了。

    星期天的时候，他又来到了上次听道的那个教堂。他的心情在希望与恐惧之间摇摆着。他一方面非常想知道更多关于上帝的知识，但是同时又担心知道得越多就会让他越害怕，比以前还要害怕。不一会儿，堪诺奇看见了去年讲道的那位先生走出来了。在那位牧师祷告的时候，有些话深深地打动了堪诺奇。他说道：“上帝会赐下他的怜悯带领那失丧的罪人回家；那些心灵受困的人将得到从天上来的平安，这个平安是谁也夺不走的。”当我们这个印第安小男孩听到这句话的时候，他大声高呼起来，周围很多人都听到了：“那就是我！我就是一个失丧的罪人啊！我需要安慰！”听到他说这些话的人都朝他看过来，很快，大家都明白了。通过他的衣着，人们看出了他是一个外地人，并且看他这样做并不是要扰乱礼拜，而是发自内心的感受，因此大家谁都没有说什么。

    后来，牧师引用了下面的经文，作为讲道的开始。“到我这里来的，我总不丢弃他。”在他的讲道中，他着重讲了上帝的慈爱--上帝赐下了他的独生子来做罪人的救赎主；他还说，无论人曾经是多么地败坏，只要他接受基督的邀请，上帝就会向他施行怜悯。堪诺奇听到这些高兴极了；当最后会众散开的时候，他非常想知道这位牧师下一次会在什么时候讲道。有人告诉他当天在那里还有另一场敬拜会。堪诺奇自然是不能错过的。

    那一天，堪诺奇完全肯定了自己一直以来的感受--自己是个罪人；上帝的儿子，耶稣基督是人的救主，通过耶稣基督，人们就能够蒙上帝的怜悯。

    堪诺奇在城里住了一个月，因为约瑟有好多的事要做；他发现堪诺奇是一个很好的帮手。在那一个月中，堪诺奇每个星期天都雷打不动地去参加两次礼拜。他非常希望在离开那个地方之前能够和牧师谈一谈，但是他害怕；他也不知道可以和谁交流一下自己内心的想法。但是在他住在城里的这段时间里，他和约瑟住的那家房东的孩子们相处得非常好；孩子们也非常喜欢他，还教他学习字母表，并且教他说一些简单的词语。

    在他要动身回家之前，他决定买一本书。他来到一家商店，向店主要书。店主问他想要什么书，他说要一本牧师讲道时讲述的那种书。那位店主也是一个信上帝的人，就卖给堪诺奇一本《圣经》；作为礼物，他还送给堪诺奇一些浅显易懂的福音小册子。堪诺奇非常高兴地走出了那家商店，对店主千恩万谢；过了不久，他和约瑟就动身回家了。

    堪诺奇回到自己的主人家之后，他抓住每个机会来提高自己的阅读能力；很快，他就能不怎么费劲地阅读《新约》的一章了，店主送给他的那些小册子他也会读了。他如饥似渴地想从这个“小图书馆”里获取他想要得到的知识；因为他非常地饥渴慕义，上帝就非常眷顾他的勤奋，因此，每个月他在知识上都有长进。

    当堪诺奇把自己和我们的主说的一对比，他真的发现自己心里充满了罪恶，他觉得自己的心真的是“比万物都诡诈，坏到极处”。但同时，他在内心也体会到了真理，“离了我，你们不能做什么”；他也发现，只有借助圣灵的帮助，我们才能胜过罪。读《圣经》的时候，他也相信，只有那些向上帝悔改的人和信主耶稣基督的人才能蒙上帝的帮助，救主耶稣的话鼓励了他，“你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。”

    堪诺奇学会了如何祷告，好多个晚上，收工之后，他会一个人退到一个杉树林中间的空地去读《圣经》和小册子。每次读完经后，他都会双膝跪下，向上帝献上祷告、赞美和感谢。

    他的这个举动最终被他的同伴们发现了；他们又决定来嘲笑他，但是他们的主人发现堪诺奇是他最好的一个仆人，因此不许其他人欺负他，因为只要堪诺奇没有把自己的信仰强加于其他人，别人没有权利去干涉他。

    在一个美丽夏天的晚上，当堪诺奇又来到了他喜欢的那片杉树林中的时候，他读到了主耶稣基督经受的苦难和他的死。那时候堪诺奇不知道，有一个人(他也是主人的一个仆人，他那时正在散步，嘴里还悠然自得地叼着烟斗)无意中听到了他在自言自语，还有他向上帝的祷告： “啊，堪诺奇啊，”这个可怜的男孩开始了他的独白，“你真是一个彻头彻尾的罪人啊！哦！我亲爱的救主竟为我忍受了那么大的苦难！我的心啊，你为什么还不为你的败坏而难过呢.破碎了吧，这颗刚硬的心；痛痛快快地哭一场吧！哦！我的上帝啊!请你软化我的心吧！我的心伤痛，哦！我的救主啊，但仍然不能弥补我的罪！请让我更加地痛悔吧。上帝啊，请给我一颗新造的心，和一个全新的灵吧！哦！我爱你，我的救主！我什么时候能够去亲吻你受伤的手和脚呢？可是，堪诺奇啊，你只是一个印第安男孩，你不配有这样的荣幸！但是我一定要爱你，我想爱你！你知道我爱你，因为你鉴察我的心。哦！我谢谢你带我到了城里；我赞美你带我到了教堂；我很高兴我的心里有了痛悔，要不然我现在就不能这么喜乐，我也不会有死后升天堂的希望。但是，哦！我亲爱的上帝，我亲爱的主啊！请你记念我的主人和约瑟，是他们带我进的城；也请你记念我其他的同伴；让他们也快乐起来；让他们也爱你，那样他们就能真的幸福起来了！让我做一个好仆人；让我凡事都能做得好。我不配你的怜悯，我只配受惩罚。我是一个罪大恶极的罪人，但是亲爱的救主对罪人们说，‘到我这里来的，我总不丢弃他。’我来寻求你的良善和爱；我向你祈求这所有的祝福。”

    在堪诺奇这样默想和祷告的时候，他一会儿泪流满面，一会儿又露出笑容。在他要离开之前，他为他的母亲也献上了祷告--如果她还活着的话。旁边那个仆人听到这些话语非常感动和震惊，他默默地流着泪离去了；从那以后，他非常尊重堪诺奇，在需要的时候，他总会去帮助、支持堪诺奇。


    第六章 遭遇逼迫

    为义受逼迫的人有福了，因为天国是他们的。

    --《圣经》马太福音五章十节

    有很长的一段时间，堪诺奇经常听到其他人说一些亵渎的话，他的心里非常痛苦，但是他没有胆量去指责任何人；可是他经常觉得自己有责任去告诫那些人不要妄称上帝的名。最后，他终于下决心要去跟他们说明这一切。有一天，又有人在说那些污秽的话语，堪诺奇就说，“请你不要这样讲话；上帝是我的至宝，是我最好的朋友，我们应该敬畏他的名。”他说这话的时候非常地柔和，并且充满了良善：但是那些嘲弄他的人总是不放过他，从那天起，他们就开始了对堪诺奇的逼迫，但堪诺奇一直都在默默地、耐心地承受着这一切；但是他现在确实明白了一点，当他被骂的时候，最主要的是不去回骂别人。因此每一次当他被嘲笑和戏弄的时候，他都会为他们祷告，口中不断地向他的救主发出这样的请求：“天父啊，请你原谅他们，因为他们所做的他们不晓得。”

    有时候，那位曾在杉树林边听堪诺奇祷告的仆人会为堪诺奇说几句好话；但是当那些人也这样嘲笑他，并且问他是不是也想成为一个圣徒的时候，他很快就被吓住，再也不敢说话了。但是，他对待堪诺奇一直都是很好的。虽然其他人对堪诺奇的恨恶越来越深，他对堪诺奇却越来越好了。那些仆人说不出堪诺奇任何的不是，但是堪诺奇的行为和言语总是能显出他们的罪来；就像古时候文士和法利赛人*痛恨救主一样，这些不敬上帝的仆人也很讨厌堪诺奇，因为他们自己内心黑暗，所以根本无法忍受光明。

    物以类聚，人以群分，世人都爱与他们相像的人。主人看到仆人之间有点儿不对头，并为此感到难过。他虽然一点儿也不了解宗教信仰，但他愿意看到他们之间能保持和气。他出面干预了。由于堪诺奇似乎处于劣势，他站到他这一边为他说话。这使得众人都向他埋怨，也使堪诺奇成为众矢之的。不满的一方最后宣布，要么堪诺奇走人，要么他们全不干了。他的主人由于思虑太多，所以在这件事情上很难按公道行事。他跟堪诺奇说，由于所有其他仆人决意要他走，他必须离开。尽管如此，他还是用好言安慰可怜的小伙子，并给了他一些钱。几天以后，我们的印第安少年被辞退了。那个曾多次对他友善的人前来与他送别。

    在离开之前，堪诺奇当着他主人的面，求上帝祝福他的主人和他的家庭。他还表示，他是和平友好地离开大家的，并希望他们以同样的心情跟他告别。为了表达他的良好祝愿，他与每个人一一握手。其他仆人见他此举，都感到吃惊和羞愧；其中几个人见堪诺奇背着自己的小包袱走出去，甚至还感到难过。但他们过于强烈的自尊心使他们没有表达出心中的真情实感。挥手之间，在这世上，或许他们与堪诺奇无缘再会了。

    这个十七岁少年人起身远行，心怀惆怅。走出一段距离之后，他停下脚步，回头再看故地最后一眼。看到熟悉的一切，他的眼泪禁不住在眼眶里打转。他喊道：“哎！可怜的堪诺奇！几年前你失去了母亲，如今你又失去了所有的朋友！”他的眼泪止不住地往下流，使他好一会儿说不出话来。稍微平静后，他自言自语道：“不，堪诺奇，你没有失去所有的朋友，你还有最好的朋友--耶稣，亲爱的救主。他一直在你身旁。哦，还有，你还有《圣经》。”正说着，他把《圣经》从口袋里掏出来亲了亲；又把它紧贴在胸前，接着说：“这对我比全世界都好。哦，愿上帝祝福我的玛萨、约瑟，还有其他所有仆人。他们对我好的时候比不好的时候多。”

    前途茫茫，堪诺奇继续向前走，他毫不怀疑上帝会看顾他。他朝着通往城里的路上走了很远，决心到那里找一点儿事做。夜幕开始笼罩，他想找个能过夜的地方。在大概半英里开外的地方，他看到几棵树，便朝那里走去，打算夜晚就在那里歇息。到了跟前，他打开《圣经》，读雅各离开父家往巴旦亚兰去的艰辛旅程，以及他以地为床，以石为枕的记载。

    对堪诺奇来说，露天睡觉并不算大问题，因为他以前经常这样做，在孩童时期更是如此。 “上帝既然看顾雅各，” 孤独的少年人说道，“那他也会看顾俺。俺就躺在这儿吧。”他从小包袱里拿出一些干粮吃了，然后跪下来，感谢上帝一切的怜悯，并求上帝赦免他一切的罪。之后，他就把自己交托给上帝来看顾。于是他就地躺下来，不一会儿就进入了甜蜜的梦乡。直到头上的小鸟在枝头高唱，宣告太阳又开始了每天对上帝的赞美，他才发现自己这一觉睡得真香啊！

    起身时，他为上帝保守了他而感谢上帝；并求上帝这一天都与他同在，带领他，引导他，让他在将要去的城里找到基督徒。他此刻径直往前走着，一边走一边怀着感恩的心，吃着身上带的干粮，他确信自己能成功地找到工作。


    第七章 工作及受洗

    凡你手所当做的事，要尽力去做，因为在你所必去的阴间，没有工作，没有谋算，没有知识，也没有智慧。

    --《圣经》传道书九章十节

    堪诺奇赶到城里的时候已是正午了。对他而言这里并不算人生地不熟，因为他认识约瑟的朋友。但他不敢肯定他们是否会接待他。他们对他的态度可能和约瑟的心理状况差不多；但他还是想冒险一试。约瑟的朋友家的孩子们曾对他非常友好，父亲也是如此。他边走边祷告。然后便往那家走去，并决意将事情的来龙去脉全告诉他们。他哆哆嗦嗦地伸手敲了敲门。孩子们一见是他，都冲到门口给他开门。大家对他的到来很高兴，但他马上得应付一大堆问题。“约瑟呢？他怎么没来？他的主人怎么样了？”

    堪诺奇一一回答他们。还告诉孩子们的父亲他目前的处境，以及发生的一切事情。他也感谢孩子们教他识字以及向他所行的种种小善举。整个的叙事认真而简单，无论是对他的新主人还是老伙伴，他都没有任何恶意和责难。孩子们的父亲是个尊重宗教，但并不虔诚的人。尽管他没有轻易相信堪诺奇所说的话，但也并非完全不信。他跟堪诺奇说，他可以暂时待在这里，还说他会去为他找事做。

    印第安少年在这里待了有一段时间了；由于他乐于助人的为人以及虔诚的信仰，他很快赢得了主人的好感。不久，他便被推荐给了一个需要仆人的朋友。这个朋友曾多次在教堂观察到堪诺奇的专注及虔诚的表情；根据自己亲眼目睹的一切，以及听堪诺奇所说关于他被迫辞工离开他的老主人的经过，他相信了他，让他在城边一个小农场里干活。现在堪诺奇在此耕种他新主人的田地。作为仆人，他在所做的一切事情上，都贯彻了那条准则：“凡你所做的事，要尽力去做。”

    令堪诺奇感到万分喜悦的是，他发现安排他在农场干活的那个仆人，按《圣经》上说，是一个敬畏上帝的人，他每次去教堂都能听到“又新又奇的事”。

    这个仆人名叫詹姆仕·厄文，干活的时候，堪诺奇只要有可能就喜欢跟他待在一起。因为这个人无论做什么，他都尽力“为荣耀上帝而做”，因而将基督的信仰在我们的第地安少年眼中活化出来。

    詹姆士·厄文就住在小农舍里，与他同住的还有他的家人--他的妻子和两个女儿。堪诺奇搬过来时，詹姆士两口子都快四十岁了。他的大女儿十二岁，小女儿还不到九岁。从每天早上吃早饭的时间里，他们还要挤出一部分时间祷告，赞美“施怜悯之父”。所谓“从吃早饭的时间中挤出一部分时间”，是因为他说，“他没有权利使用他主人的时间来做家庭祷告，因为那就等于通过掠夺他的主人来侍奉上帝。这样侍奉上帝肯定不会讨上帝的喜悦。” 晚上，当所有的活儿都干完之后，他们会一起读一部分《圣经》，有时候会就所读的章节做一些讲解，唱一首圣诗，一起祷告，赞美俯就我们的上帝，因为尽管他“住在天上，并且充满万有”，却乐意听他的子民用真诚而敬畏的心跟他说话。

    到了圣安息日，这家人会两次去一个地方敬拜，堪诺奇也和他们一起去。两个小女孩对这个印第安男孩喜欢得不得了，他对她们也总是特别好。在新的环境里，他每天都感到分外高兴；不久以后，他就赢得了这家人的信任。他为着从旧主人那搬到这里，心里洋溢着喜乐和感恩。

    过了段时间，堪诺奇接受了洗礼，不但如此，他还领受了象征救赎主为我们受死之爱的圣餐。当他近前来，领受了饼，举起救恩的杯，他对基督的爱有了超乎头脑的理解之的全新体会。当他吃那饼，喝那杯？泪水禁不住流了下来。但这是谦卑悔改之泪，是喜乐感恩之泪。他得到了祝福，因为“圣灵和他的心同证”，他是上帝的儿女。

    堪诺奇默默无声地回到家，陷入了深深的沉思。后来他告诉我们，他当时想的是这些：“俺很快乐；俺一无所缺；俺得到了这个世界上最想要的东西；只要上帝喜欢，俺会一直住在这里；然后俺准备好了，俺死也乐意。对了，俺还需要一样东西，就是更加感恩的心，俺不要再犯罪了。”

    本短文的作者还可以增加许多堪诺奇和詹姆士·厄文晚间的谈话，但那恐怕就要大大增加篇幅了。

    每天晚上临睡前，他通常都会花几分钟时间向上帝祷告。但如果他有时比平常更加倾心吐意地祷告，那一定是在夜里。他的心就像涌流不绝的泉源，因为感恩的话语不断地从他内心中升起。确实，这样合乎上帝心意的祷告，只能从一个人的内心里发出。


    第八章 拜访老主人

    为那逼迫你们的祷告。

    --《圣经》马太福音五章四十四节

    家财万贯，何等显赫，

    若存于世，生命贫穷；

    金银、珠宝、财富无敌，

    岂永恒真财宝相可比拟。

    堪诺奇在农庄里与詹姆士一家一住就是几年。期间他很少听到他老主人和以前那仆人的音信。就像那些深深关注的人一样，他有一段时间暗暗为他的旧主人和那些仆人们的生活方式而痛心。他开始去打听他们的消息，当得知约瑟一年一度进城的日子快要到了，他暗下决心，若有可能，就去找他。

    他得到许可，放一天假，那天他先去拜访当初他从老主人那里辞工后收留他的人家。就在这里，他见到了约瑟，约瑟看见他也异常高兴；看到堪诺奇长得人高马大，又穿着体面，谈吐又如此得体，约瑟显得吃惊不小。堪诺奇的举止行为显得那么彬彬有礼，甚至可以说是那么有教养，使得约瑟有时会怀疑，站在面前的这个人是否真是从前那个堪诺奇。据印第安男孩说，他是从一个叫“亲爱的弟兄保罗”那里学到的以礼待人是一个基督徒的职责。

    “我亲爱的主人，”堪诺奇说，“还有我所有的好朋友，我那些老同事们，他们都怎么样了？”

    “真的，”约瑟思忖着，“这真是怪事，主人和我们所有的人把他扫地出门，他居然不记仇，还把我们都当好朋友。”

    “我们主人，”约瑟回答道，“他现在病得很重，他发高烧，不知道还能不能好。”

    “哦，是吗？我真难过！” 印第安人回答道，他现在谈吐很得体，不再像以前那样把“我”说成“俺”了。“我真想回去看看他。”

    “如果你能请得到假。我两天后回去，你能陪我一起走，那我真是太高兴了。只要你不怕染上热病。”

    “我不怕，我去跟我主人请假。”

    接着，堪诺奇一一点名向他打听所有仆人的情况，并且得知，几天前热病，已经让其中一个人与世长辞了。一滴眼泪从他眼中落了下来，他默默地祷告，求上帝施怜悯，洁净这个家。上帝借苦难管教他们，为使全家人得益处，这本是他的美意。

    晚上回家后，他把他的愿望在詹姆士·厄文面前和盘托出，他从来没有一件事不与之商量。詹姆士对堪诺奇要去看望老主人的愿望表示高度赞赏，并且在家庭祷告中没有忘记为他的这次探访，寻求上帝的旨意和祝福。堪诺奇也获准与约瑟一道走，而且，他主人允许他在那里待上一个月的时间，如果他愿意的话。

    出行的日子到了，堪诺奇亲切地与詹姆士和他的家人告别，他把自己交托给全能的上帝看顾，然后和约瑟一起出发了。我们的印第安青年这次回他老主人的家，可不像他当初离开时那样。记得当初他是步行离开的，而现在，他获准用了他主人的一匹马。

    当堪诺奇和约瑟风尘仆仆地到达目的地时已是深夜了。老主人家都已歇息。他们不想吵醒全家人，便在一个牲口棚内松软的干草堆上躺了下来。堪诺奇虽然很疲倦，但久久不能入睡；他满脑子都在想，这些年这地方都发生了些什么。虽然他确实存了一点儿钱，但还不足一百块。早上他起身的时候，看着自己体面考究的穿戴，他禁不住从内心发出呼喊：“‘今生乃老天所赐，永生也是如此’；自从我侍奉真神，他给了我多么丰盛的供应！”

    仆人们起来后，看见堪诺奇，他们全都大吃了一惊，大部分人都很高兴又见到他，虽然有几个人看到他周身这么体面，不禁对他暗生妒意。但他的坦诚、友善，他与他们握手时那亲切的样子，一下子把他们对他所有的不快都驱赶得烟消云散。

    过了不一会儿，约瑟便去告诉他主人，他见到了堪诺奇，并告诉他堪诺奇想见他，而且他已经把堪诺奇给带来了。

    “把他带来了？！”主人回答，“真是太好了，他真是个好孩子，可怜的孩子；快去，如果他不怕热病，快去叫他来见我。”堪诺奇很快就被带到了病房。

    进门后，他毕恭毕敬地向老主人深深地鞠了一躬，说：“亲爱的主人，看见您病成这样，我非常难过，希望您不要介意我这么冒昧来看您。”

    他主人躺在床上，立刻认出了他从前的仆人的声音和模样，尽管岁月使他有了一些改变。但年轻人的话说进了他的心坎。他说不出话来，一颗泪珠悄悄滚下了脸颊；他觉得自己不配得到他如此的善待；因为他肯定，最起码，他把无辜的堪诺奇从家里赶出去很是对不起他的。

    “见到你我真高兴，我的好孩子，”农场主说道，“这真是好，你来看我，真是太好了。堪诺奇，把手伸给我。”但突然他缩回自己的手，继续说：“别，不要碰我，小伙子，你会感染的。”

    “哦，我亲爱的主人，我不怕热病，请允许我握住您的手。”说着，他伸过双手，把主人的手紧紧握在其中。

    “你看我病得这么重，实在一点峁力气都没有。但我希望不久能好起来。”

    “我也希望您能好起来。”堪诺奇说。

    当堪诺奇看着他的老主人的时候，他为他失丧的灵魂生发怜悯之心，并渴望自己能引导他认真思考永恒的事情。这么想着，他又在内心仰望上帝，求他赐给他智慧和勇气。正当他这样想着时，农场主对他说：

    “堪诺奇，你看起来很难过；你好像有心事，怎么了？”

    “哦，主人！” 堪诺奇回答道，“看起来您病得很厉害，我希望上帝能够多给您一点儿时间使您保全生命。”

    “什么？”农场主叫道，“你认为我有危险吗？”

    “我并不想危言耸听，但是，主人--”他停了下来。

    “但是什么？小伙子，但说无妨。”农场主说。

    “但是我想，如果您病得再厉害一点儿，您恐怕会死；于是我想，那您将魂归何处？”

    “希望能去天堂。”

    “我也希望，主人，但天堂是一个预备好了的地方，专为预备好了的人准备的。如果不借着耶稣基督的恩典将自己预备好，我们是去不了天堂的。”

    “孩子，”这位农场主又说，“我现在太虚弱，说不了太多话。你晚上一定还要再来看我。”

    这个人就像成千上万在病床上的人那样，只要一个基督徒跟他们一说起有关永恒的话题，他们总是觉得身体太虚弱、太劳累，不能坚持听下去。属血气的人的确不喜欢这些事情，不然人们就不会总是避免谈到死亡和永远审判这等事。

    当堪诺奇离开后，他仍然抱着希望，因为他已经说破他主人的危险处境，以及他需要向上帝悔改，信靠主耶稣基督。他希望能再得一个机会与他的主人继续交谈下去。

    到了晚上，堪诺奇赶忙再去看望他的老主人；可是，唉，他的主人已经神志不清了，他思绪纷乱，连护士也认不出。第二天他稍微好一些，但虚弱得不能见任何人，话也说不出来了。

    最令人感到悲哀的是，护理的人也染上了他的病，这一下如同把农场主投进了无底的深渊。尽管护理的人只是轻度感染，却给全家造成了极大的恐慌，从她小女儿以致每一个助手，都好像怕去看护主人。由于所有仆人都处于警觉状态，他们都你推我，我推你，谁也不愿意往前迈一步。堪诺奇主动站了出来，大家都欢天喜地。

    他对主人照顾得无微不至，昼夜守在他身边，几乎没有时间去休息一下。他的殷勤服侍得到了上帝的喜悦，上帝使他主人好了起来。因堪诺奇对他的悉心照顾，他变得对堪诺奇感激不尽，对这个印第安青年的敬意简直等同于钦佩。当农场主问堪诺奇，他为什么愿意冒着生命危险去做这一切时，堪诺奇说：“我把我生命的每一天都交托在我的上帝手中；我也知道，不管是生是死，我都是稳妥的。”

    这句话在农场主的头脑中留下了永不磨灭的印记。

    但不久堪诺奇也病了，虽然来势凶猛，但还是渐渐好了起来，这都是因着上帝的祝福。愿你听了别吃惊，那个在堪诺奇早年曾作过他朋友的约瑟此时正在看护他，并对其他人宣布，“能照顾象堪诺奇这样一个基督徒，受点儿苦算什么！”在堪诺奇生病期间，他让来看望他的所有人看见，真正的信心使人必不害怕“黑夜的惊骇，或是白日飞的箭，也不怕黑夜行的瘟疫，或是午间灭人的毒病”。他也向他们证明，他已将生死置之度外。

    因为生病，堪诺奇留在那里的时间比预期的延长了。但他让人给他主人捎了个口信，告诉他，他生病了，不能按时赶回去。最后，他觉得身体恢复得差不多可以回家了。当他说出他的想法，农场主因为他要离去而十分伤感，并表示，愿意让他留下来服侍他。但他知道，堪诺奇如今已是别人的仆人了，而他“不可贪恋人的仆婢”。他请求堪诺奇有空就常来看他，并叫他尽可能从城里给他捎几本《圣经》和一些小册子来。


    第九章 惊人的发现

    上帝以奇妙方式行事，

    神迹奇事何可畏；

    祂伫足于海面之上，

    狂风暴雨脚下飞。

    堪诺奇出发的那个早晨，与他依依惜别的不仅仅是他的老主人，还有一些仆人也与他难舍难分。当然，也有一些人很高兴他终于走了，因为，据他们自己说，他们并不希望主人继续做一个圣徒。

    晚上，堪诺奇平安回到了主人的家。詹姆士·厄文与妻子热忱地迎接他回来。吃晚饭的时候，堪诺奇跟他们讲述了他老主人那里发生的事。饭后，他们一同跪下来，在上帝面前倾心吐意，为此迫切祷告，并感谢他所施的丰富怜悯。

    这事以后大约三个月，有一位在城里做生意的贵妇人来到他们那里。她认识堪诺奇的牧师，在交谈中，她得知了这个小伙子过去的经历。这位妇人和她的女仆在接下来的主日参加了教堂的圣餐聚会。聚会结束后，她陪牧师一起去了他家。这位好牧师有时会邀请堪诺奇到他家，在厨房与他的老仆人一起吃点儿饭。这老仆人就是最初邀请堪诺奇进那个“吵吵闹闹的大房子”的人。

    当妇人在客厅与牧师及他的家人在一起的时候，他们忽然听到厨房传来大声的尖叫，听起来很是凄惨，弄得男女主人和客人们都跑进了厨房。他们发现贵妇人的女仆晕倒在地上，堪诺奇在边上站着，双手紧握，举目朝天，泪如泉涌。他大声叫着：“赞美主！赞美主！”牧师家的老仆人正把可怜的老妇人搀扶起来。

    “怎么回事？怎么回事？”牧师问道，他妻子忙拿了些水敷在老妇人的太阳穴上。老仆人有片刻工夫好像惊呆了，但终于说出话来：“他找到了他母亲，她找到了她儿子。”可怜的老妇人也苏醒过来，但又晕了过去。最后，她泪水倾泻而出，大声叫道：“我的儿子！我的儿子！”她紧紧抱住他，他也大声叫着：“妈妈！妈妈！”

    客厅里的人见老女仆已平静下来，他们便都退了出去，还把老仆人也一起叫了出去。一到客厅，牧师便说：“让他们沉浸在重逢的喜悦中吧，不要打搅他们。约翰，快告诉我是怎么回事？”

    约翰便开始说道：“您知道，主人，我一直都很喜爱堪诺奇，就像我自己的儿子一样，而他，我想，也从没有过不爱我的时候，总是跟我交心。今天晚上，他发现那位妇人的女仆好像很爱上帝，他就与她谈了很多上帝对他灵魂的爱。谈话中，他说他怎么也感谢不尽，直到永远也感谢不尽，因为上帝带领他这个印第安孩子去认识耶稣基督。当他说出‘我这个印第安孩子’那几个字，那妇人叫道：‘你是印地安人吗？’堪诺奇说：‘是，除了印第安人，我还会是什么呢？’妇人急忙说：‘快跟我说说你的过去。’堪诺奇便说：‘好，我说。’但是，哎，先生，他才说了几句话，妇人却大声尖叫起来，然后倒在堪诺奇的脖子上，大声喊着‘我的儿子！’后来她就倒在了地上，就是你们进来时看见的。我相信他是她儿子。”

    我不必再赘述塞莎和她儿子重逢后的快乐情景。那天晚上，他们一同为上帝的怜悯和良善感谢赞美他；牧师和他的家人也一样。

    我的叙述就此匆匆搁笔。我肯定读者一定想知道，这对母子喜重逢后又发生了什么事。

    当人生结束狂风暴雨，

    远离罪的人，

    抵达亲切彼岸何平静！

    此平安唯走天路能得着。

    罪中之乐结束时，

    良善人生之乐才开始。