宣教士群像

宣教士群像

闽南的使徒杜嘉德

林乐知与「万国公报」

成宣教士的布道家——宾惠廉

医疗宣教的先驱——伯驾

顾约拿单与东北大复兴

华北的教育宣教士——路思义

蒙古的使徒——季雅各

马偕博士略传

我欲乘风归去——缪学理专访


闽南的使徒杜嘉德

魏外扬

杜嘉德(Cartairs Douglas,1830-77)是英国长老教会差派来华的宣教士，在福建省南部工作了二十二年，可以称为「闽南的使徒」。

他编纂的「厦英大辞典」，是宣教士对中国方言加以系统整理的一个成功例证，也是此后来到闽南与台湾的宣教士所不可缺少的工具书。此外，他也是第一个到台湾来访问的宣教士；由于他的报导与呼吁，英国长老教会才决定差派马雅各医生(Dr. James L. Maxwell)来台，揭开了福音在台湾的序幕。

虽然笔者所见有关杜嘉德的资料非常有限，然而缅怀主内先贤，本着宁简毋缺的原则，草此短文，希望读者能对这位「闽南的使徒」有一点认识。

〖 一、「编纂「厦英大辞典」 〗

杜嘉德毕业于英国的格拉斯哥大学，于一八五五年随看英国长老教会所差派来华的第一个宣教士宾惠廉(William C. Burns)来到中国，定居在闽南的厦门。由于他在语言学方面颇有基础，又肯下苦功学习，所以很快的就能够讲出一口标准流利的厦门话。

每当他听到一个新的词汇，他一定立刻记在小笔记本上，反复加以练习，直到能够纯熟运用为止。一八七三年，他所编纂的「厦英大辞典」 (Chinese-English Dictionary Of Vernacular Or Spoken Language Of Amoy)由伦敦的杜鲁伯公司(Truber and Co．)出版，为此他获得母校所颁赠的博士学位，也使他的名字被排列在当代著名的汉学家之中。

距这部辞典的初版五十年之后，由于科学的发展与西方新思想的输入，在中国语文中增加了很多新词汇，使这部一度被公认为搜罗完备的辞典，愈来愈变得不敷使用，于是有另一位毕业自格拉斯哥大学的来华宣教士巴克礼(Thomas Barclay)为之增补，而成「增补版厦英大辞典」，上海的商务印书馆出版。

〖 二、听见台湾的呼声 〗

提起在台湾的宣教先驱者，一般人都知道南部是英国长老会的马雅各医生，北部是加拿大长老教会的马偕医生(Dr. George L. Mackay)，然而第一个听见台湾的呼声并且转达给西方教会的宣教士却是杜嘉德。

一八六○年杜嘉德由厦门渡海到台湾来访问，当他发现厦门话在这里仍然通行无阻时，感到非常意外与兴奋，于是在十月一日的日记上写道：

「我们于九月十九日离厦门，二十四日安抵本港(淡水)。......这巿镇有疏疏落落的几条长街，居民或有四五千人，确数多少，在短短几天的访问中，很难作正确的估计。我们还访问过附近唯一的大巿镇艋舺。......整个地区为福建漳、厦一带所迁来的移民，说的也是闽南话，而台湾全岛也以闽南话为普遍。......这是一个不平常的现象——跨过海峡，这里仍旧通行着同样的语言；在中国大陆，隔了一百哩，就使我们觉得言语不通了。因此，我们耳中似乎听到一种强烈的呼召：『到这里来帮助我们』，直到上帝的福音在这里发扬光大起来。」(录自董显光：基督教在台湾的发展，页一六) 。

经过杜嘉德的报导与呼吁，几年之后，英国长老教会果然差派了马雅各医生来台，以台南为中心，展开医疗与布道工作。在最初的几个月里，杜嘉德也停留在台湾，协助马雅各渡过最为艰困的创业时期。

〖 三、拟订福音的战略 〗

杜嘉德律己极为严格，对凡事都有周详的计划，随时准备将自己的智力与体力发挥到极致，不敢有丝毫的荒废。在厦门的日子里，他经常不畏寒暑外出旅行布道，有时乘看月夜赶路，动辄数十里。即使在回国休假的期间，他为了将「厦英大辞典」付印，每天至少仍有八小时花在它上面。对于与他一起工作的宣教士们而言，他更是一位不可多得的领袖。

一八七七年的五月间，来华的宣教土们在上海召开第一次不分宗派的福音会议，由于他们的国籍绝大部份属于英美两国，所以大会的主席即由英籍与美籍的宣教士各一人共同担任。杜嘉德获选为英籍主席，与美籍主席孙罗伯(Robert Nelson)两人轮流主持大会的进行。

他也在大会中宣读了一篇题目长得惊人的论文：「目前在中国传福音的方式不当，有待各差会进一步努力与更有系统之合作，以便使福音能够遍传中国。」(The Inadequacy of the Present Means for the evangelization of China，and the necessity for greater effort and more systematic cooperation on the part of the different societies，so as to occupy the Whole field。)

在这篇论文中他指出单是四万万的人口就足够说明中国是一个最富挑战性的福音工场。同时他希望宣教士们以欧洲历史上的十字军东征为殷鉴，不要再成为缺乏训练与计划的乌合之众，更不可互相嫉妒与倾轧。

他把中国当时的行政区划分为三个等级：第一级包括福建、浙江、广东的中部、东部与江苏的南部，这些地方已有许多差会建立福音的据点，新的差会不宜来此发展；第二级包括东北、湖北、江西、安徽、广东的西部、江苏的北部、山东与直隶，这些地方的福音工作虽已开始，却未普遍，新的差会可以考虑来此发展；第三级包括蒙古、湖南、四川、贵州、甘肃、陕西、山西、河南、广西与云南，这些地方的福音工作根本尚末开始，最适于新来的差会加以尝试。

这位在中国的福音战略家还在论文中建议各差会划分福音的「势力范围」，以免有任何角落被忽略，也可避免因重复而浪费人力与物力。这是多么可喜的野心啊！

此外杜嘉德还强调来华宣教士的素质必须是第一流的，因为中国具有古老而丰富的传统文化，而中国人也是非基督教世界中最精明、最勤奋、教化最深、能力最强的民族。他的这些想法，又是多么令我们这些身为中国人的基督徒引以为荣而又深觉任重道远啊！

大会有感于中国的需要太大，选出一个由二十一人组成的委员会，写信给西方的教会，呼吁他们对这片广大的福音工场提供更多的人力与物力。杜嘉德也列名在委员会之中，而且从文字的语气上看来，这封重要的文件可能就是由他执笔起草的。信上有这么一段动人的话：

「在中国的许多福音战场上，我们都必须孤军奋战。除了孤军之外，我们也都已准备被过量的工作所吞没。事实上我们之中有不少人已经承担了过量的工作，这也就是为什么我们之中一些最杰出的人才健康大受损害，甚至英年早逝。」

怎料到两个月以后，「英年早逝」竟然成为他自已的写照呢？当大会进行闭幕礼拜时，杜嘉德建议十年后再召开一次这样的会议，同时很感慨的说；「谁也不知道那时侯我们中间还有多少人能够出席参加呢？」对他自已而言，这句话又不幸而言中了。

〖 四、受到霍乱的侵袭 〗

从上海开会回来以后，杜嘉德再度回到「承担了过量的工作」的生活中，他出外布道、牧养教会、教导学生、从事汉学研究，毫不考虑到自己的健康。由于过度的操劳，他的容貌看来此他实际的年龄苍老得多。

七月二十六日，杜嘉德突然受到霍乱的侵袭。这一天从清晨开始，他就腹泻不止。到了中午，他已经显得非常虚弱，来看他的孟医生(Dr. Manson)束手无策，只好劝他交待后事，并且安慰他说：「不要太激动，你是个哲学家。」杜嘉德立刻打断他的话：「不，我是个基督徒」，然后他重重的喘了一口气，接看说：「在这时刻，基督徒要此哲学家好得多。」

一会儿后，他又透露了原先计划在下个主日讲道中引用的经文：「惟有神的恩赐，在我们主基督耶稣里，乃是永生。」 (罗马书六章二十三节)藉以安慰在一旁为他悲伤的信徒们。就在这一天的下午五点多钟，四十七岁的杜嘉德行完了今生的路程，进入永远的荣耀中。在第二天的追思礼拜中，主礼的牧师就以他原先选定的经文为题证道，令在场的人士都觉格外的感动。

〖 参考资料： 〗

1.董显光：基督教在台湾的发展

2.詹正义：巴克礼博士与台湾

3.Band, Edward. Work His Purpose Out：The History of the English Presbyterian Mission。 1847-1947.

4. Records Of the General Conference of the Protestant Missionaries of China.

上一章　下一章


林乐知与「万国公报」

魏外扬

基督教传教士与中国近代的报业发展有相当密切的关系。早在一八一五年至一八二一年，「伦敦布道会」的米怜(William Milne)即在华侨众多的马六甲发行了第一份具有民报性质的报纸「察世俗每月统纪传」。以后麦都思在巴达维亚(今雅加达)发行「特选撮要每月统纪传」、郭士立在新加坡发行「东西洋考每月统纪传」，都是在鸦片战争前就已流行在海外华侨社区间的报刊。

本文所介绍的林乐知(Young John Allen, 1836-1907)有「教会报人」之称，他所创办的「万国公报」在清季的教会报刊中，发行的时间最久，影响也最大。他共计在华四十七年，实兼传教土、教育家、作家、报人与中西文化沟通者于一身。(参见姚崧龄着：影响中国维新的几个外国人，传记文学出版社。)

〖 一、全身没有一根懒骨 〗

林乐知生在美国乔治亚州的布尔克县(Burke County, Georgia)，出生前两个月就失去了父亲，出生后不到两个星期，母亲又因病去世，从此就由姨父姨母加以抚养。十八岁入本州牛津镇之恩慕瑞学院(Emory College)，四年后毕业，随即与郝斯登小姐(Mary Houston)结婚，相偕加入美国南方监理会(American Southern Methodist Episcopal Mission)，于一八五九年年底带看新生的女婴启程来华，次年七月到达上海。

林氏夫妇抵华之际，正值中国多事之秋。在北方，英法联军攻入京城，咸丰皇帝西走热河；在南方，太平军席卷江南，无数百姓流离失所。林乐知原拟前往杭州，也因此被迫暂居上海，学习抵华后的第一门功课：「等候」与「忍耐」。

一八六一年，美国南北战争爆发，林氏家乡乔治亚州也加入了南方的阵营，因此无力顾及海外宣教士的生活。林氏不得不在宣教事工之外，兼了一些差事来补贴家用。他曾在领事馆中担任翻译、在「广方言馆」中教授英文、在英文报社中担任编辑、在「江南制造局」中翻译西书。据传兰雅(John Fryer)称：「林氏当时工作极度紧张，昼夜不息，风雨无间。每日上午在广方言馆授课，午后赴制造局译书，夜间编辑报纸，礼拜日则到处布道及处理教会事务。同事十年，从末见他有片刻闲暇。虽曾劝之稍稍节劳以维健康，彼竟谓体内无一懒骨。」

〖 二、创办「万国公报」 〗

清季西洋教士在中国发行的中文报纸中，以「万国公报」为时最久，影响也最大。如果连它的前身「教会新报」合并计算，一共刊行了三十四年，其间可分为三个阶段：

(一)「教会新报」六年。一八六八年林乐知创办「教会新报」，内容除了讨论基督教教义、报导教会消息外，还介绍科学知识、外国史地与各国新闻。每周出刊一次，发行量约为七百份。

(二)前期「万国公报」九年。一八七四年，「教会新报」更名为「万国公报」，其目的在于跳出教会的圈子，扩大读者的范围，藉传播科学知识为媒介，收布道之效果。仍为周刊。

(三)后期「万国公报」十九年。从一八八三到一八八八年，「万国公报」一度停刊，而于一八八九年复刊。复刊后的「万国公报」已非林乐知个人所有，而成为「广学会」的机关报，不过仍由林氏主编，改为月刊，在甲午战后每月销售量约为四千份。一九○七年林氏病逝上海，「万国公报」也随之停刊。

「万国公报」对当时的中国社会而言，实为西学之水库、新知之总汇，深受知识分子的重视，以下是几个具体的例子：

(一)康有为不但是「万国公报」的读者，还曾经参加了该报在一八九四年举办的征文。

(二)梁启超在其所撰的「西学书目表」中，选录「广学会」出版的书籍共二十二种，认为最佳者为李提摩太之「泰西新史揽要」与「万国公报」。

(三)国父的上李鸿章书交由「万国公报」公开发表，可见他对这份报刊的影响力深具信心。

(四)林语堂自称透过「万国公报」，林乐知成为他童年时私淑的对象，是「在我生命中，影响最大、决定命运的人物。」 (见林语堂：「无所不谈」。开明书店。二七三页)。

(五)于右任在「一个牧羊儿的自述」中称：「适莫安仁、敦崇礼两名牧在(陕西)三原传教，先严向之借读万国公报、万国通鉴等书，我亦藉知略知世界大势。」

(六)日本天皇与其内阁官员亦为「万国公报」之热心读者，由上海的日本领事馆长期订购转寄。

〖 三、创办「中西书院」与「中西女塾」 〗

一八八二年林乐知在上海创办了「中西书院」，第一次招生就招到学生四百多人。这个数宇在同时的教会学校中，似无出其右者。据中国出席巴黎和会的代表施肇基的回忆，当他在上海另一所著名的教会学校圣约翰书院就读时(一八八七年)，那里的学生只有七、八十人呢！

学生虽多，有志学贯中西者却很少，多半只为学习英文而来，因此常抱着厚西学而薄中学的心理。林乐知于是再三向学生们强调「中学不能精热，西学必不能通达」，劝勉他们勿图近功、勿逐小利，不要以毕业后进入洋务机关(如海关、轮船招商局、电报局、矿务局等)为满足，而要以将来能够领导国家的现代化运动为抱负。「中西书院」后来在一九一一年并入苏州的东吴大学，其原有校舍则改为东吴大学的第二附属中学。

此外，林乐知对于提高中国妇女的地位与推动中国的女子教育也非常热心。他在华人伍廷旭的协助下，完成了

「全球五大洲女俗通考」(Women in All Lands)一书，以妇女地位的高低为文明兴衰的指针，作各国文化的比较研究。该书篇幅甚大，皇皇二十一册，于一九○三年开始陆绩出版，附有图片一千余幅，旨在增加读者的兴趣。「广学会」成立四十周年时(一九二七年)，统计其最畅销的书籍九种中，此书高居第二位。一八九二年「中西女塾」开学，学生多来自上海的富有家庭，例如「一个女人的自传」 (传记文学出版社)的著者杨步伟女士(赵元任夫人)也曾在此就读。

在一九○六年林乐知最后一次返美期间，曾获准进谒老罗斯福总统，反复陈明中国人民对列强加诸中国的不平等条约深恶痛绝，应尽快加以废止。第二年在度来华，不久即病逝上海，各方悼念文字甚多，咸认林氏不但是能够吃苦耐劳的宣教士，更是中国现代化的播种者。


成宣教士的布道家——宾惠廉

魏外扬

对于中国基督徒而言，戴德生、慕安德烈与马偕等，应该都不是十分陌生的名字。戴德生创立的「中国内地会」(China Inland Mission)，堪为任何宣道团体的楷模。慕安德烈的著作中洋溢着基督的馨香，是神赐给普世教会的一份珍贵礼物。马偕历尽艰难，开创了台湾北部的福音工作。

然而对于一个先后影响过他们三个人的宾惠廉(William C. Burns)，读者们也许就没有什么印象了。 一九六八年，也就是宾惠廉逝世一百年以后，由「中国内地会」演变而来的「海外基督使团」(Overseas Missionary Fellowship)在英国出版了一本他的传记，篇幅虽然不多，在国内却不易购得，因此笔者以这本传记为主，参考其它有关书籍，改写为这篇短文，藉以纪念这位也曾在中国宣道二十年之久的主内先贤。

〖 一、爱读天路历程的孩子 〗

宾惠廉(一八一五~一八六八)诞生在苏格兰格拉斯哥附近的基赛德(Kilsyth)，父亲是当地的牧师。从那幢宁静幽雅的牧师庭园中向前望去，是一片由森林、溪流与草原交织而成的自然景色。童年时，惠廉喜爱打猎、钓鱼与伐木等户外活动，也喜爱关在屋里阅读本仁约翰的名著天路历程。

也许就是受到这本书的影响，使他长大以后，习惯于简单而富于机动性的生活。在宾惠廉自己的「天路历程」中，「随时待命」(Always Ready)四字是他生活的原则，也是他服事神的态度。来到中国以后，他曾先后把这部自己深受的名著译为厦门话与官话，成为中国教会早期重要的一部灵修书籍。

十三岁那年，在一心希望他当律师的舅父安排下，惠廉进入亚伯丁(Aberdeen)一所著名的中学就读。校中教授拉丁文的老师非常严格，奠定了惠廉在语言训练上的基础，使他以后学习中国方言，不论是广东话、厦门话或官话，都能很快就达到准确而流利的程度。以后他又以优秀的成绩自亚伯丁大学毕业，并且前往爱丁堡见习律师业务。

到此为止，一切尽如舅父之意，然而留在家乡的父母亲却有些难过，因为他们一直希望惠廉也能走上专一事奉神的道路，而他却相反的对属灵的事情愈来愈不关心。然而就在这个时候，惠廉的生命有了重大的转变，不但恢复了对神的渴慕追求，而且毅然放弃了即将获得的律师资格，转入格拉斯哥大学攻读神学，专心准备将来的传道生涯。他又在接受神学训练的期间，看见了海外宣道的异象，向神许愿，愿意被差派到世界上的任何一块土地上去传福音。

〖 二、横扫两洲的布道家 〗

一八三九年，宾惠帘获得讲道的执照，而就在此后不久，他遇到了一生中第一个重大的挑战。顿地(Dundee)圣彼得堂的牧师马杰尼(Robert M. McCheyne)因为健康情况欠佳，必须休养一段时间，于是写信邀请惠廉前来代理他的职务。

马杰尼以后虽然英年早逝。(只活到二十九岁)，这时候却已经是声名赫赫的布道家，他领导下的教会有全苏格兰水准最高的会众，任何人来接替他的讲台，恐怕都会相形失色，何况是初出茅芦的宾惠廉呢？深知自已的不足，惠廉只有完全依靠圣灵的能力，结果反倒获得出人意外的成功，有人这样描述他的风采：

「他的声音非常宏亮，似乎不管多少人都能够清楚听见，简直连司布真都赶不上他。当圣灵的能力从他倾泻而出时，有时像是西乃山上令人战惊的闪电，有时像是微风中温柔的呼唤。他自觉自已正站立在永生与永死之间，吹起救恩的号角，直到会众或者因为忧伤而哭泣，或者因为寻见救主而欢乐。」

同年七月间，宾惠廉应邀回到家乡讲道，引起热烈的反应，使他不得不将会期一延再延。敏锐的属灵嗅觉使他闻到火苗的气味，他判断一把复兴的火部将燃烧起来。果然到了七月二十三日的上午，这把火从天而降。

渴慕的群众挤满了整个礼拜堂，惠廉以诗篇第一一○篇第三节「当你掌权的日子，你的民要……」为题，教导会众要单单为基督的义所拯救、要负祂的轭、要背祂的十字架。圣灵运行在会聚中，许多人流泪，许多人呻吟，更有许多人仆倒在地，呼求神的怜悯。从上午十点钟开始的聚会，一直延续到下午三点钟才解散。

从此以后，宾惠廉所到之处，复兴随之而来，而慕安德烈也就是在这时候受到他的影响：「一八三八-四○年间，神用宾惠廉氏引起属灵的复兴，一如祂用芬尼氏(Finney)在美国引起的复兴。宾氏的生命对年轻的慕安德烈是一种有力的挑战，挑旺了他心中属灵之火，使他热烈地追求圣洁。」——引自慕安德烈灵训(苏恩佩译，证道出版社)，引言。

一八四四年，宾惠帘又把复兴带到加拿大，直到一八四六年才回到英国，而马偕就是他在北美洲所结的果子之一：「一八四四年至一八四六年，那位后来成为英国长老教会首任海外宣教师到中国传教的宾惠廉牧师，到加拿大举行培灵大会。……当时马偕牧师虽然只三、四岁，但他自己承认说：『他的姓名家喻户晓，我幼年的心灵也颇受了他的思想的影响。』」——引自台湾长老教会百年史，第一编第二章。

经过八年来的征战，宾惠廉的外貌樵悻了许多，声音也失去了原有的宏亮。他需要休息，也需要改变服事的方向。于是他重新考虑到最初的心愿——加入海外宣道的行列，结果他就顺利当选了。

〖 三、撒种中国的宣教士 〗

一八四七年，宾惠廉登上一条驶向中国的商船。在旅途中，他仔细研读行李中两本与中文有关的书籍，一是卫三畏 (Samuel W. William)编写的英华辞典，一是马礼逊(Robert Morrison)翻译的马太福音。

经过五个多月的航行，宾惠廉在将近年底的时侯抵达香港。为了加速磨炼自己的语言，他离开了较为舒适的外侨社区，一个人在华人社区中租下一间简陋的屋子居住。经过一段适应的时期以后，他开始向邻近乡村作不定时的巡回布道。每到一个新地方，他就找一棵比较显眼的大树，站在树下大声朗诵圣经，不用多久，他的四周就会围立了一群表情惊讶的村民，然后他就开始向他们解释所读的经文以及说明自己来访的目的。多半的人只会对他的年龄、家庭、国家与饮食起居等问题感到兴趣，对福音则不屑听从，甚或加以嗤笑。

想想看，在宾惠廉来中国以前的八年裹，他是一个冢喻户晓的奋兴布道家，动辄有成干上百的人前来听他，如今每天面对着的，只是寥寥几个反应冷淡的听众，其间有多大的差别！然而他清楚并顺服神的引导，丝毫没有灰心与埋怨，一直在中国散播福音的种籽。

一八五四年，宾惠廉护送一名病重的同工回国，同时在各地报导中国的需要。第二年，他再度动身来华，结伴而行的是以后主持闽南教务的杜嘉德(Cartairs Douglas)。 (上期「校园」有专文介绍)

这次回到中国以后，宾惠廉进驻上海，因而结识了戴德生，并且成为一对互相敬爱的同工。宾氏除了比戴氏年长十七岁与早到中国四年以外，他的属灵经验也对戴氏有许多助益：

「他以祈祷为呼吸，以祂的言语为饮食，深深的感觉神的同在。此外，他有丰富的学识、温和的性情及天赋的机智。他是一个可喜的伴侣。他的心灵是何等的高超！生活是何等的清苦！他的信仰终不动摇，对恶者的攻击永不止息。宾氏——他的友谊及一切——是神所赏赐戴氏的奇妙恩惠。……在他的感化中，戴氏的智识和灵命长大，以至认识自己及神所给他的使命。他后来的成绩因以完美。」——引自戴德生传(胡宣明节译，证道出版社)，第二十七章。

一八六三年，宾惠廉到达北京，在这裹工作了四年。一向不愿照相的他，为了母亲的要求，破例由一位俄国朋友为他照了一张相，右手拿着雨伞，左手拿着圣经，仍然显得那么简朴与坚定。一八六七年，他又继续前进，到了东北境内的牛庄(营囗)，直到第二年的春天病逝。

对于一个「随时待命」的人，死亡不过是最后的一道命令，遗憾的是他在东北工作的时间太短，不能亲眼看见福音工作在这里的开展。然而在神永恒的计划中，宾惠廉已经完成了他自己的「天路历程」，而他那种不为境遇所动摇的心志与勇往直前的行动，也留给后代的信徒们一个美好的榜样。

Clark, Agnes. China's man of the Book: The Story of William Chalmers Burns l815-1868.


医疗宣教的先驱——伯驾

魏外扬

国父孙中山在献身革命事业之前，曾有意行医济世。他的正式医学教育是在香港「西医书院」完成的，不过在这之前，他曾经先在广州博济医院附设的医校中就读过一段时间，这可以算是他接触医学教育的开始。当国父在一八八六年秋天进入这所医校时，博济医院的创办人伯驾 (Peter Parker,1804-88)已是八二高龄的老人，住在美京华盛顿，一面忍受年老的体能衰退之苦，一面回味壮年时在中国那段忙于行医、传道的日子。

〖 一、在耶鲁的准备 〗

伯驾于一八○四年(清嘉庆九牛)生在美国麻萨诸塞州的法明罕(Framingham)，原来应该有两个哥哥，不幸都在婴儿期就夭折了，所以只剩下两个姊姊和一个妹妹。童年的生活很单纯，总是在农场、教室与礼拜堂三者之间打转。一家人在父母亲的以身作则下，过看敬虔、勤劳的生活。

由于他是家中仅存的唯一儿子，必须帮忙农场上的操作，所以对学校的功课较为疏忽，升学的年龄也稍受耽误。当他拖到二十三岁才升入阿美士德学院(Amherst College)时，竟是全校中最年长的一个学生。在这所宗教气氛极为浓厚的学院中读了三年以后，他转入了学术水准较高的耶鲁学院 (Ya1e College)。由于耶鲁承认了他在阿美士德的全部学分，所以他只要再花一年时间部可获得学士学位。

在耶鲁的这一年里，伯驾最关心的不是学术的研究，而是追求圣洁的基督徒生活。「我愿更加圣洁、更像耶稣」的句子，经常在他的日记中出现。

也就是在这一年(一八三○年)，他开始考虑到献身于海外宣道的问题。第二年的四月间，有一位热心推动海外宣道的人士安路福(Rufus Anderson)来到耶鲁主持一连串的聚会，终于促成了伯驾的最后决定。由于安路福隶属于全美最早的一个海外宣道团体「美部会」(American Board Of Commissioners for Foreign Missions)，因此伯驾也将申请书送到那里去。

美部会接纳了他，同时建议他再回耶鲁去深造，接受神学与医学的训练。最后为了赶上一艘愿意免费带他到中国来的船，伯驾将四年的医学课程在三年裹加紧完成，于一八三四年三月通过考试，六月启程，十月抵达广州。

〖 二、创办「博济医院」 〗

伯驾是第一个来华的医疗宣教士，他在一八三五年创办的「博济医院」则是中国境内第一所现代化的医院。这所医院最初座落在广州城外西南方的外商社区中，规模不小，候诊室可以容纳二百多人，病房可以容纳四十多人。

开院后不过十七天，病历表就增加到二百四十多张，这里面还包括了几位衙门的官员在内，可见伯驾的医术很快就受到中国人民的信任。

为了使日渐增多的病人能够循序就医、提高效率，伯驾在病人进门后，先发以竹片制成的长方形号牌，然后病人就按照号牌上的号码，循序进入诊疗室。据说这种已为今日世界上各医院普遍采用的「挂号制度」，还就是渊源自伯驾在博济医院的这套设计呢！

伯驾的专长本为眼科，所以一开始只看眼科的病，后来应病人的再三要求，也开始为他们看其它的病，从麻疯病、象皮病到疝气、肿瘤，无所不看，终于成了一个「全科大夫」。

其中尤其在外科方面，伯驾在中国近代医学史上写下了几个重要的首创纪录：一、割除扁桃腺(一八三六年)，二、割除结石(一八四四年)，三、使用乙醚麻醉(一八四七年)与氯仿麻醉(一八四八年)。

此外伯驾也以割除肿瘤而著名，例如他的第四四六号病人就是一个严重的肿瘤患者，从右太阳穴一直向下长到右颊，整个右眼几乎都被遮住了，结果伯驾为这小女孩施行手术，割下了这颗重达一又四分之一磅重的肿瘤，挽回了她的性命。

总计伯驾在华大约二十年的行医时期中，他一共看过五万三千多个病人。这里面从两广总督耆英到混身长疮的乞丐，从当地人到外地慕名而来的人都有。

在他所挽回的许多性命中包括了第一位华人牧师梁发在内，伯驾曾说：「我一生之中即使未做过其它善工，只恢复了这个为上帝所爱的仆人的健康，我也已经不枉为一世的人了。」 (引自梁发传，辅侨出版社，第八八页。)后来梁发常到博济医院来与病人谈道，为伯驾分担了许多辛劳。

伯驾一直视医疗为布道的方式之一，因此他虽然在医术上日益精进，但他信靠上帝之心并末稍减。在为病人进行手术之前，他除了详细研究病情以外，更迫切的为病人祷告。在他的日记中，到处都是将某个病人「交在最大的医生(耶稣)手中」，或为某个病人的痊愈而感谢上帝的记载。

对于病人在手术前的心理状况，他也一样重视，往往先花上几天时间，帮助病人对上帝也产生信心，然后才进行手术;其结果往往是使病人不但得到身体的痊愈，也经历到心灵的更新。

为了引进最新的医学技术，伯驾利用每次回国的机会，到处参观医院、遍访名医。例如他在一八四一年初次返国时，便完成了婚事，但是在婚后不久就与妻子小别，花了将近半年的时间前往英、法两国，向伦敦、巴黎的许多名医请教，获益匪浅。

除了自己重视进修以外，伯驾也训练了一批中国助手，前后大约共有十个人，其中以大弟子邝某最有成就，好几次在伯驾有事出门的期间能够独当一面，病人并不因此而减少。邝某的叔父曾随英人程耐里(Chinnery)学画，因有感于伯驾免费为自己的同胞们治病，他也自愿免费为伯驾将某些病人的病状画下来，成为一幅幅生动的病历资料。

这一百一十幅西式人像画如今都还存在，其中八十六幅在耶鲁医学图书馆(Yale Medical Library，二十三幅在伦敦盖氏医院的戈登博物馆(Gordon Museum at Guy's Hospital)，一幅在波士顿的康特威图书馆(Countway Library)。其中有三十多幅是肿瘤患者的画像，看了那些奇形怪状、丑恶挣狞的肿瘤之后，更让人敬佩伯驾的医术与爱心。

〖 三、发起「中国医药会」 〗

为了使医疗宣教的价值更为人们所重视，伯贺在一八三八年会同了裨治文(Elijah C. Bridgman)与郭雷枢(Thomas R. Colledge)二人发起组织「中国医药会」(Medical Missionary Society in China)。参加成立大会的约有十多人，公推郭雷枢为主席、伯驾为副主席。不过郭雷枢不久就同英国去了，所以实际上是由伯驾来领导这个团体。

「中国医药会」虽不如以后的「中国博医会」(China Medical Missionary Association)那样在统一医学译名、推广医学教育等方面卓然有成，却在联系早期的医疗宣教士方面发挥了很大的功能。下面一连串在中国教会史与医学史上都不可缺少的名字，都曾经是「中国医药会」的成员：雒魏林(William Lockhart)、合信(Benjamin Hobson)、麦嘉缔(D、B. McCartee)......。

〖 四、只在中国行医 〗

一八四四年中国与美国在澳门的望厦缔造了两国间的第一个条约，伯驾担任美国公使顾盛(Caleb Cushing)的译员。这是他参与外交工作的开始。以后他还担任过美国使馆的代办与公使(一八五五-五七)，不过比较起他的医疗与宣教事业，这些经历就黯然失色了。

一八五七年伯驾夫妇回到华府定居，从此就没有再到中国来。最奇怪的是这位在眼科、外科与麻醉等方面都可以列入世界第一流的医生，回国后竟然没有再为任何人看病，好象他根本不曾当过医生一样。也许，他当初习医是为了到中国来，如今置身于名医云集的美国首都，又何必锦上添花呢？不过他对中国的关怀却未中断，继续与留在中国的友人通信，当他得知博济医院在第二任院长嘉约翰(John Kerr)的领导下，无论在医疗或布道方面，都在不断进步时;心裹得到最大的安慰。

注：本文主要取材自Gulik, Edward V． Peter "Parker and the Opening of China" Harvard University Press, 1973.




顾约拿单与东北大复兴

魏外扬

在中国教会史上，气候寒冷的东北却常是炙然的属灵运动的发源地，发生在清末的「东北大复兴」就是这样的一个例子，而本文所介绍的顾约拿单(Jonathan Goforth)就是这个大复兴的中心人物。

〖 一、来华之前 〗

顾约拿单于一八五九年诞生在加拿大安大略省(Ontario)的一个农村中，在十一个兄弟姐妹中排行第七。顾家是一个典型的拓荒者家庭，父亲披荆斩棘，从荒芜的土地上开辟出自己的家园。母亲除了操劳家务以外，非常重视儿女们在灵性上的追求，每天按时带领他们读经祷告。顾约拿单才只有五岁大的时候，已经能够大声为母亲朗诵诗篇，也养成了熟背重要经节的习惯。

十八岁那年，父亲开始让他管理顾家的第二座农场，结果他把每件事情都处理得井井有条，令父亲大感欣慰。不过直到这个时候，顾约拿单对属灵的事情并不很在意，一心只想将来能够从政。他经常在一天工作结束后，放弃休闲的机会，走路去参加几哩外的政治性集会，或者独自一人跑到屋后的沼泽地去训练演说的技巧。

然而有一天，当他参加主日崇拜的时候，圣灵感动了他，使他愿意放弃自己设计的人生蓝图，而将生命的主权交给主来管理。至于他后来决定到中国来传福音，主要是受到马偕博士的影响。有一次，这位在台湾宣道的先驱者回加拿大渡假，到各处征求愿意到台湾去的同工。顾约拿单在听见了马偕的报导后，留下深刻的印象。

及至进了多伦多的诺克斯学院(Knox College)以后，他就积极的在同学中挑旺海外宣道的热忱，甚至还缩衣节食，将省下来的钱大量加印戴德生着的中国属灵需要与要求(China's Spiritual Need and Claims)与其它有关中国的书册，分送给别人。

一八八七年，顾约拿单终于说服了加拿大长老教会的海外宣道部在中国增设一个新的工场，并将他差派到那里去。同一年，他被接立为牧师，并与罗莎琳(Rosalind)结婚。第二年年初，这一对年轻的新婚夫妇就启程来华了。

〖 二、突破语言的障碍 〗

到达中国以后，顾约拿单所面临的最大困难就是语言的学习。在学生时代，他学习语文的成绩就很不理想，偏偏中国的方言千变万化，更令他接应不暇。经过几个月的密集学习后，他觉得并没有很大的进步，因此开始怀疑自己是不是来错了地方。

尤其令他难过的是，比他晚来的同工季理斐(D．M. Gillivray)反倒后来居上，学得又快又好。有一次他们两人一起出外布道，听众们很不客气的指着季理斐说：「还是你来讲吧，他讲的我们根本听不懂。」

就在他开始陷入灰心与沮丧的时候，神动工了。有一天，他从外面布道同来，兴高采烈的告诉妻子说：「今天真奇妙，当我开始讲道的时候，那些我曾经学过的句子和成语，一下子都浮现在脑际，而且运用自如，他们不但都听懂我所讲的，而且还很喜欢听呢！这下子我相信语言的障碍已经除去了。」

两个月后，他们接到一封来自加拿大的信，是一个仍在诺克斯学院就读的同学写的。信上提到有一天，他们几个同学聚在一起的时候，忽然觉得应该特别为顾约拿单的「某一个难题」 (他们并不知道究竟是什么)祷告，而且在祷告后也都觉得这个难题已经得到了解决。顾约拿单立刻翻开日记来对照日期，发现竟然就是他开始口若悬河的那一天！

〖 三、「弟兄，你要以膝代步」 〗

顾约拿单在中国的第一个固定工场位于河南省的北端，南界黄河，西界太行山，东与直隶(河北)为邻。这个三角形的地区是中国古代文化的一个中心，尤其是被他们选为基地的彰德府(安阳)，更是商代后期长久建都之地。然而这里也是一个反教气氛相当浓厚的地区，不易获得居民的信任与友谊。

当戴德生获悉顾约拿单有意以此为工场时，特地写了一封信给他，叮咛说：「弟兄，如果你想进入河南省传福音，一定要以膝代步啊！(go forward on your knees)」从此「以膝代步」这句话就成为顾约拿单与豫北同工们的座右铭，无论大小事情，除非先有充分的祷告，绝不敢冒然采取行动。

〖 四、另一部神迹千哩 〗

一九○○年的义和团事变，以直隶与山西两省的教会受害最大，再其次就是河南省了。顾约拿单夫妇带看四个儿女从豫北向南逃亡，经过十四天的陆程到达鄂北的樊城，再经十天的水程才安抵汉口。这一路上所遭遇的危险与所经历的拯救，如果详细写出来，恐怕又是一部惊心动魄的神迹千哩！(该书叙述拳乱中，内地会的郭楼尔 Archibard E. Glover 一家逃离山西的经过，读者如有兴趣，请看「宇宙光」杂志第二卷第十一期的「逃亡千哩」一文。)

〖 五、东北大复兴 〗

拳乱平息后，顾约拿单又回到豫北的工场。这时侯，他开始留心教会复兴的史迹，不断从圣经与属灵伟人的传记中去寻找复兴的线索。在许多复兴布道家之中，尤以十九世纪上半期的芬尼(Charles Finney)有关复兴的信息，对他的影响最大。

一九○七年，他有机会由水路去了一趟朝鲜，没想到正遇上朝鲜教会的一次大复兴。他在那里停留了三个星期后，改由陆路回来，顺道在东北的一些教会中报导此行的见闻。第二年的春天，他应邀再度前往东北领会，终于带来了东北教会的一次大复兴。

这次他在东北各教会所传讲的信息，大致是环绕看同一个主题——「不是依靠势力，不是依靠才能，乃是依靠我的灵，方能成事。」 (撒迦利亚书四章六节)所以他在晚年时口述这次东北大复兴的经过，由他的儿子笔记并整理出版，书名就定为靠我的灵(By My Spirit)。此外他在东北大复兴中的同工韦雅各(James Webster)处也留下了一份记录(The Revival in Manchuria)，二者相互应证，读来更觉真实可贵。

据统计，这次的复兴使东北教会的受洗人数，从一九○七年的一千五百人骤增为一九○八年的三千五百人。在空间上，它也超出了东北而蔓延到中国的其它地区;在时间上，在一九○八年的高潮之后，仍然余波荡漾，有些地区甚至直到辛亥革命爆发(一九一一年)才告平静。

〖 六、在「基督将军」的军中 〗

在民国初年的军阀中，冯玉祥常被西人称为「基督将军」(Christian General)，这是因为他曾经多次邀请传教士到他的军队中布道，甚至还计画成立一个专门培养军中牧师的机构，不过到了一九二六年他兵败赴俄之后，这种热忱也就逐渐消逝了。

而在他有心建立基督化军队的这段时间裹，顾约拿单就是最常前往与停留最久的一名传教士。第一次在一九一九年八、九月间，每天两次向大约一千名的军官讲道。第二次在一九二三年，这时冯玉祥已经进驻河南开封，对顾约拿单仍是优礼备至。在停留军中的一年多时间里，他至少为四千名以上的官兵施洗。

〖 七、把一切都给中国 〗

从六十八岁开始，顾约拿单转入了在中国的第二个固定工场，就是他曾经以复兴布道家的身份在此出现的东北。他选定四平街为基地，不顾自己逐渐朽坏的身体、瘟疫的流行与日本侵略所带来的动乱，仍然在此殷勤工作了八年之久，直到一九三五年终于因病退休回国，而在第二年逝世。

回顾顾约拿单到中国来的四十多年里，的确饱尝了生离死别的痛苦。好几次，为着看健康的需要，他让妻子带看儿女暂时留在加拿大休养，自已则因悬念在中国的工作，就独自一人先踏上征途，驰骑在仆仆风尘里。

他们的十一个儿女中，有一半(四个女儿和一个儿子)夭折在中国，多半是因为得了痢疾、霍乱等传染病。当第一个女儿在来华的第二年夏天就去世时，他在写给朋友的信上说；「主把我们所深受的女儿接去了......但愿这个经验使我们更配去向他们(中国人)传讲那位已经胜过死亡的耶稣基督。」就像戴德生一样，他已经把一切都给了中国。

最后值得一提的是顾约拿单夫妇美满的婚姻。他们同甘共苦，相互扶持了半个世纪之久，而且愈老愈恩爱。当妻子的听力减弱后，丈夫成为她的耳朵；当丈夫的视力丧失后，妻子成为他的眼睛。更美的是当丈夫逝世后，妻子为他写了一本完整的传记(Goforth Of China)，这篇短文的主要材料，也就是从这本传记上获得的。


华北的教育宣教士——路思义

魏外扬

清末民初中国的基督教大学共有十三所：华北区的齐鲁(济南)、燕京(北平)、华东区的金陵(南京)、金陵女大(南京)、之江(杭州)、圣约翰(上海)、沪江(上海)、东吴(苏州)，华南区的岭南(广州)、福建协和(福州)、华南女子协和(福州)，华西区的华西(成都)与华中区的华中(武昌)。

这些大学都是经过多次的合并或拓展才逐渐成形的，其中都有一段曲折复杂的过程。近年有位美国史学家Jessie Lutz对它们做了一番精细的研究，完成「中国与基督教大学」(China and Christian Colleges)一书，一九七一年由康乃尔大学出版，并荣获翌年的美国女史家奖。本文所介绍的路思义(Henry Winters Luce,1868-1941)与上列华北区的齐鲁与燕京两校都有密切的关系，所以我们可以称他为「华北的教育宣教士」。

〖 一、耶鲁三杰 〗

路思义生长在麻萨诸塞州的史克朗顿城(Scranton, Mass.)，父母亲都是敬虔的基督徒，经营一家颇具规模的杂货店。当他在一八八八年进入耶鲁大学就读时，正是海外宣道的狂飙吹进美国各大学的年代。就在这一年，「学生志愿海外宣道运动」 (The student Volunteer Movement for Foreign Missions)正式展开，以后在短短的三十多年中，送走八千多名大学毕业生远赴异乡宣道，而其中又以到中国来的占最多数。

第一个被这股潮流所激动的耶鲁学生是与路思义同级的毕特金(Horace T. Pitkin)，他在大二那年就在一个夏令会中签了志愿卡，并且开始在同学中传递海外宣道的负担。路思义和艾迪(Sherwood Eddy)就是经由华特金的不断鼓励才加入志愿军的行列，而形成了「学生志愿海外宣道运动」中著名的「耶鲁三杰」。

「耶鲁三杰」在一八九二年毕业后，又一起进入纽约的协和神学院接受神学训练。在这里，他们不但在知识与灵命上装备自己，也很注意身体的锻炼，因为健康的身体也是前往海外宣道的一个重要条件。他们每天下午五点钟准时到院中的健身房活动，最后以一哩的跑步作为结束。每当他们想偷懒不跑时，总会提醒自己说：「还是跑吧！跑这一哩路可以使我们将来在中国多走好多路呢！」此外，他们也抽空到附近的教会医院中见习一些基本的医护技术，以备将来在中国可以派上用场。

在协和读了两年后，「学生志愿海外宣道运动」当局邀请他们三人出任一年的巡迥干事，分头前往各大学访问。路思义分配到南部与西南部的各州，结果他在这一年裹又带领了一百多人加入志愿军的行列。据统计资料显示，一八九四年度是这个运动扩展最迅速的一年，「耶鲁三杰」的贡献于此可见。

一年期满后，华特金留在协和，路思义与艾迪转往普林斯敦去继续未完成的神学课程。一八九六年的夏天，艾迪和华特金分别动身前往印度与中国，路思义则拖到第二年的九月才带看新婚三个月的妻子航向中国。

〖 二、从「文会馆」到「广文学堂」 〗

「文会馆」是由美国长老会的先驱宣教士狄考文(Calvin Mateer)在山东登州(蓬莱)创办的，当路思义来这里报到时，它已经具有将近三十五年的历史了。

在「文会馆」的头两年，路思义一面自己勤习中文，一面教学生物理学，同时也指导学生在课余研读圣经与从事体育活动。在他的鼓励和训练下，「文会馆」的学生举行了山东省有史以来的第一场篮球比赛，吸引了附近许多居民来观赏。哨音响处，全场手忙「脚乱」、鞋飞辫舞，使得另一位充当裁判的美国教师一筹莫展。

一九○○年的议和团事变，山东也是动乱不安的一省。居住在登州的传教士幸有北洋海军的统领萨镇冰率兵舰「海坼号」相助，得以安全抵达烟台，随即转赴朝鲜避乱。在朝鲜，他获知「耶鲁三杰」之一的华特金已经在七月一日保定府的大屠杀中死于拳匪之手，不禁在日记中写下这样悲痛的话：「这是什么日子啊！是充满苦难与迫害的日子，是由流血与死亡交织而成的日子。」不遇他并不因此灰心，相信「上帝的国仍将在中国建立起来」。

〖 三、从「广文学堂」到「齐鲁大学」 〗

虽然狄考文很早就呼吁在中国的教会学校要注重素质的提高，虽然「文会馆」在三十多年里已经为中国教会与社会培养出许多人才，路思义从一开始就觉得它仍有待大规模的改革。第一、登州位置较为偏远，不若济南、潍县等地位居交通要冲，若迁校于彼，定能发挥更大的影响力。第二、与其各差会独自经营小规模的学校，不如大家联合经营大规模的学校，而在高等教育上尤其有此需要。就在路思义的订划与联络下，美国长老会与英国浸信会终于在一九○四年在潍县成立了一所联合的高等教育学府——「广文学堂」。

「广文学堂」虽然只独立存在了十多年，却在中国基督徒学生的宣教运动史上留下光辉的一页。一九○九年三月间，路思义感受到学生中属灵复兴的气氛逐渐侬厚，就邀请丁立美牧师来校主领一连几天的奋兴聚会。

丁牧师也是「文会馆」的毕业生，说来还是「广文」的校友呢！原来每天只有二十分钟的晨间崇拜延长为一小时，许多学生在丁牧师富有挑战性的信息下决志走上传道之路。决志的人数从七个、六十个、八十个，最后增加到一百十六个，占全校学生的三分之一以上！从这里就开始了著名的「中华学生立志布道团」，后来在全国有支团十三处，团员一千多人，成为中国教会的一支生力军。

一九一七年，广文学堂与青州的「乐道院」、济南的「共合医道学堂」合并，命名为「齐鲁大学」。路思义被推选为副校长兼建校委员会主席;为此他回到美国两年多，四处奔走募集建校的经费。

〖 四、促成燕京梦的实现 〗

燕京大学的第一任校长司徒雷登 (John Leighton Stuart)在他的回忆录中称燕大的成立是「一个梦想的实现」。的确，这间以「因真理、得自由、以服务」为校训的教会大学，不但以它精致和谐的中国式校舍为荣，也拿得出对中国文化研究的丰硕成果。

这个梦想的实现，除了有赖司徒雷登的擘划经营，也归功于路思义的募捐本领。从一九一九年出任燕大副校长后，他一直代表燕大在美国募捐。这次的使命比以前为齐鲁所做的更加困难，因为在第一次世界大战后，美国孤立主义抬头，海外宣道的热忱也随之锐减。

然而为了燕大，路思义牺牲了与妻儿在一起的安定生活，忍受有些人对他「摆脱不了金钱」的批评，终于促成一幢幢的校舍在燕大校园中建立起来。其中有一个六角形的亭子，即由燕大当局命名为「思义亭」，藉以纪念他对燕大的贡献。

〖 五、「杂志大王」的父亲 〗

一九二七年秋天，路思义从燕大退休，终于有了真正属于自已的时间与生活，他再度回到荒废已久的学术活动中，在哥伦比亚大学与协和神学院选课，专心研究中国的历史、宗教与文化。第二年九月开始，他接受了甘乃迪宣教学院(Kennedy School Of Missions)的邀请，在那里教授有关中国的课程。他很兴奋的写信给朋友说：「在这裹，我们可以每天思想中国、讲解中国......虽然如今我们不能身在中国工作，却仍然可以在这裹为中国做些事。」

他的四个子女都已成家立业，蒙神祝福。尤其是长子亨利鲁斯(Henry R. Luce)一手创办了时代(Time)、幸福(Fortune)与生活(Life)三大杂志，赢得了「杂志大王」的美誉。从第一期的「时代」出刊以来，路思义一直是它的忠实读者，也时常向儿子提出一些改进的意见。

一九四一年十二月七日，珍珠港事变后的几个小时，他长眠不醒，无疾而终。当天的日记是这样结束的：「我们正进入一个历史上的大时代，让我们相信上帝美好的计画。」


蒙古的使徒——季雅各

魏外扬

「有声自远方发出，自蒙古沙漠处，自新疆、藏、苗边荒，干旱无水之地，自缅甸、印度各国、并中亚各氏族，有声音发出说道：请过来帮助我。」(颂主圣歌，三八一首)

前面这首著名的海外宣道诗歌，它的第一句歌词原来是「自格陵兰的冰雪地」 (From Greenland's icy mountains)，在译为中文时，这一句被删除，而将原来与新疆、藏、苗并列的蒙古移到前面来，成为了现在的样子。不知道这个调整是出于谁的手笔，但我赞成他的做法，因为对那时代的中国基督徒而言，「格陵兰」恐怕只是一个遥不可及、充满幻想的地名，远不如一出长城就可到达的「蒙古」更具有现实感与挑战性。

有一个名叫季雅各(James Gilmour,1843-1891)的英国人，他也唱过这首诗歌。尽管他唱的是格陵兰在先蒙古在后的英文歌词，他选择的却是沙漠而不是冰山。他短短四十八岁的一生，有二十一年是为蒙古人而活的，因此我们可以称他为「蒙古的使徒」。

〖 一、又是格拉斯哥大学的毕业生 〗

季雅各诞生在苏格兰距离格拉斯哥不远的凯司金(Cathkin)，在六兄弟中排行第三。父亲是名工匠，亲自主持每天早晚两次的家庭崇拜，带领一家过敬虔的生活。

十九岁那年，季雅各进入格拉斯哥大学就读，在拉丁文与希腊文这两科上，都有优异的成绩，屡次获奖。从格拉斯哥毕业后，他加入了伦敦布道会(London Missionary Society)并先后在柴斯罕特学院(Cheshunt College) 进修两年、高门宣教学院(Highgate Missionary Seminary)进修半年，最后在一八七○年单身到中国来。

提起格拉斯哥大学，就令我们联想到其它一些来到中国的杰出宣教士，他们也曾在这里受过造就。单是在「迢迢中国路」这个专栏里介绍或提及过的就有宾惠廉、杜嘉德、巴克礼等人，此外如创办「广学会」的韦廉臣，来台三十多年的廉德烈(A. B. Nielson)等人，也都是该校毕业生。由此可见，格拉斯哥大学与中国教会的关系并不下于以「剑桥七杰」而著名的剑桥大学呢！

〖 二、在游牧的蒙古人中 〗

蒙古在清朝的时候分为内蒙与外蒙两部份。长城以北，戈壁以南是内蒙；戈壁以北，贝加尔湖的湖滨地带以南是外蒙。除了内蒙的东南边缘(或称为东蒙)离海较近，比较湿润，有些地方可以农耕外，其余的广大地区都只适于游牧。从元朝以来，西藏的佛教(或称喇嘛教)传入蒙古，成为最有势力的一种宗教。到了清朝，为了侵蚀蒙古民族的实力，更积极的在蒙古提倡喇嘛教，僧侣数目日益增加，出生率则相对的减少，而昔日勇武善战的民族也日趋消沉，终至一蹶不振。

伦敦布道会早在十九世纪上半期，就已展开向蒙古人布道的工作。一八一七年，有两位宣教士来到贝加尔湖以南的塞楞金斯克等地，向在俄国沙皇统治下的蒙古人布道，直到一八四一年为沙皇驱逐出境为止。其中的一位名叫史万(W．Swan)，他的遗孀后来在一八六九年向季雅各讲述了这一段历史，因而激起季雅各重敲蒙古之门的热心。

一八七○年的五月，季雅各经过三个月的旅程后到达北京。伦敦布道会在北京的工作，此时已经小有基础，包括一间由雒魏林 (William Lockhart)创办的诊所，后来演变成亚洲最具规模的协和医院。在以后的二十年裹，季雅各就是以北京为基地，不断向蒙古发动福音的攻势。

这一年的八月间，季雅各开始了他的第一次蒙古之行，路线是北京——张家口——库伦——恰克图——塞楞金斯克——伊尔库次克，再沿原路回到北京，一共花了将近一年半的时间，而以停留在恰克图与张家口的日子最多。

他在这次旅行中学习了很多蒙古的语言文字与生活习惯，也了解了蒙古人的思想方式与精神状况。他结交了不少朋友，住在他们的「蒙古包」里，向他们学习有关蒙古的一切，当然也把握机会将福音传给他们。

他也在这初次的旅行中，深深体会到孤单的滋味。有一天他竟孤单到想一死了之，日记上说：「今天我觉得自己像在旷野的以利亚，他在打败了巴力的先知们后，竟然向主求死。我实在希望无论在任何情况下，宣教都应该两个两个行动。」然而在以后很长的一段时间里，他仍然没有同工，仍然在无际的戈壁中独来独往，但是也愈来愈适应了这样的生活。

冬天不适于长途旅行，季雅各多半就留在北京，但仍不放过每一个向蒙古人传福音的机会。北京有两个蒙古人的社区，他就经常挑着两担子的福音书刊，前往那里兜售。每当有人前来围观，他就向他们介绍那些书刊的内容。有些蒙古人很想买书，却没有现金，他就答应他们以货物来交换，所以他经常卖掉了书刊，却又挑着装满了乳酪、大饼、羊肉等食品的担子回来。

〖 三、成家与丧偶 〗

经过四年的孤单工作后，季雅各终于在一八七四年的年底获得一位最理想的同工，也达到他「两个两个行动」的愿望。这个同工不是别人，就是他的妻子。他们虽然已经通了一年的信，却在结婚前一个星期才初次见面。年轻的准新娘一个人从英国坐船到中国来，这需要多大的勇气啊！

婚后季夫人的勇气更加表露无遗，她多次陪伴丈夫前往蒙古，在以帐蓬为家的日子里，吃苦耐劳，毫无怨言。然而她的健康也因此大为受损，终于在医生的敦促下，一家人都在一八八二年同英国休养。

季雅各趁看这次同国之便，将他十二年在中国陆陆续续所写的稿件付梓出版，题名为「在蒙古人中」(Among the Mongols)。初版问巿后，广受欢迎，好评加涌。有一篇书评推崇它可以媲美「鲁宾逊飘流记」，也有人建议他不要再到蒙古去，而改为从事文字工作，一定会更有成就。然而在他自己看来，没有一件事比直接在蒙古人中传扬福音更为重要，因此他们又在第二年的年底回到北京。不幸的是季夫人仍然身体虚弱，终于在一八八五年病逝北。 四、在农耕的蒙古人中

从英国休养回来后，季雅各就决定把工作的重心从游牧的蒙古人转到东蒙农耕的蒙古人身上。在妻子去世后三个月，他开始了在新工场中的初次工作，以大城子(今热河省境)为中心，向周围逐渐拓展。他很惊奇的发现这一带的蒙古人汉化很深，卖出的福音书刊中，居然中文的比蒙文的还多。

这一次回到北京后，季雅各托人把两个儿子送回英国求学，自己在略为休息后，又再度前往东蒙，除了大城子外，朝阳被选为第二个工作中心。在将近八个月的工作期中，他一共看了五千多个病人，向二万多人讲道，售出三千多册书刊，赠送四千多张单张，旅行了一千八百多哩路。

一八九一年季雅各在天津主持伦敦布道会华北区的年会，在一连几天的紧凑议程结束后，他开始发高侥，医生诊断为一种比较特别的伤寒。第一个星期还可以支撑，第二个星期已经烧到摄氏四十度以上，意识也愈来愈模糊不清。到了最后第二天，他一直挣扎着要起床，口中喃喃说道还要出去旅行，直到别人一再安慰他说就要回天家见主面了，他才安定下来。五月二十一日，这位多年来在蒙古沙漠中长途跋涉的宣教士，终于歇了他的腿，收了他的帐蓬，永远在天家里定居了。

季雅各身前与亲友们一直保持通信联络，他的信写得既勤快又生动。有人将这些信件和他的日记、报告加以编排，成为James Gilmour of Mongolia 一书，在他去世后的第二年出版，是有关季雅各一生最完整的资料。


马偕博士略传

作者：陈宏文(洛杉矶南湾长老教会牧师)

乔治．勒斯莱．马偕博士 (Rev. George Leslie MacKay. D.D.)是加拿大安大略省(Ontario)牛津郡 (Oxfrd)柔拉村(Zorra)人。他的父母是敬虔的基督徒，原居苏格兰，于1830年移居加拿大，朝夕他们都带领孩子们举行家庭礼拜。

马偕有三个哥哥两个姐姐，1844年3月21日出生在这个家庭中，排行老幺。七岁时进入Wood Stock小学接受教育。约十岁时的马偕经常听闻父执辈说到一位英国宣教师宾威廉牧师 (Rev．William．c．Burns)在厦门传教的事迹，他也曾在加拿大各地报告基督教在中国传教的情形，马偕听见他的事迹后心里很受感动。同时马可福音十六章十五节主耶稣的命令:「你们要往普天下去传福音给万民听」的金句也一直激励着他，于是马偕在少年的时候就成了十字架的战士，立志要做宣教师。在以后多年的求学生活中，他无时不怀着这种热情。

十一岁时小学毕业，十四岁时师范学校毕业。十五岁起担任小学教员达五、六年之久，廿一岁进入多伦多大学及诺士(Knox-College)神学院深造。1867年转入美国普林斯敦 (Princeton)神学院。

马偕从小就养成读书的习惯，来台湾传教之后仍未改变。每日清晨他即起床灵修、读经、祷告、然后读书，晚上他也常看书至深夜，尤其科学方面的书籍他特别喜欢研究。

1870年四月马偕从普林斯敦神学院毕业。虽然在普林斯敦神学院仅三年，但是他没有忘记那里的恩师，他常思念他们，并赞美彼等之爱心及博学。回国后，他曾向海外宣道会申请，希望成为在异邦的宣教师，他特别致力于此事，乃是要完成孩童时期所许下的心愿——到国外去传福音。但是教会当局有许多人怀疑他的动机，对他的态度冷淡，说他是一位急躁的青年。因为加拿大长老会成立海外宣道会决定要向国外宣教虽已有数年之久，但一切工作都仍停滞于筹备阶段，他们也未曾处理过像马偕这样的申请，所以没有即刻批准。

在等待中，他渡海到爱丁堡 (Edingburg)大学神学院深造，受教于大布道家都福(Alenxander Duff)博士等人门下。在那里马偕接到了加拿大长老教会海外宣道会主席(MacLaren)的信，谓其申请已获批准，将派遣他至中国宣教，于是他束装返国接受任命。时年仅廿七岁。

马偕博士的信仰极为坚定，心里火热事奉主，殷勤读圣经，祷告恒切。他坚信真理必定会战胜黑暗的世界；他相信耶稣是永生的主，会帮助我们胜过魔鬼的权势；不管人的计谋或魔鬼的策略，都不能抵挡上帝的国度。

1871年10月19日，马偕怀着这样的信心，辞别了故乡之亲友，只身启程东来，途经美国、日本、香港、广州、厦门，12月30日抵达台湾高雄。次晨适逢主日，他应邀往英国商行主理礼拜，对船长、水手、商人等证道。翌年元旦，马偕前往阿里港访问英国长老会宣教师李庥 (Rev．Hugh Ritchie)牧师，并做为李庥牧师之宾客达两个月之久。

渡过海峡到台湾来，并非马偕原先的计划，不过这一切既成的事，他在自述记录中说:「这好象有一条无形的线，牵引我到这美丽之岛去的。」

马偕在李庥牧师处，获得了许多关于台湾的知识，也从李庥牧师的中国教师那里学会了台湾话的八音。此时马偕听说台湾北部有大城市，人口稠密，但没有人在那里传教，于是他定意将宣教区置于台湾此部。

1872年3月7日在李庥牧师的陪同下，马偕登上了「海龙号」轮船，启程前往台湾北部，途经台南府，德马太 (Dr. Matthew Dickson)医生加入了他们的行列。3月9日船进入淡水河口，马偕在日记中这样记述：「．...‥下午三点船驶入淡水港停泊，我看这个地方非常好，景致很美，我知道我已经到了我要宣教的地方，这里就是了，因为此地不曾有人传过福音。感谢赞美我的主!我的心极为欢喜，同时极为激动。」

三天后李庥牧师及德医生欲由陆路南下，到南部教区最北的布道站——大社视察。马偕欣然陪同前往，并顺便考察将要设教约北部各地区。途经八里坋、中坜、竹堑(新竹)、白沙屯、大甲等地，3月15日抵达大社，一个礼拜后进入内社及埔社 (即今之埔里)，4月2日回到大社，在大社礼拜堂前，马偕与李庥牧师及德医生辞别，他们继续南下，马偕则北返，4月6日下午四点他回到淡水。

由于没有通译的帮助，马偕从大社回来后就把过去在李牧师处学来的台语整理运用，四天后租到了一间房子，随即展开布道工作，4月14日礼拜天，他第一次用台语讲道，他的日记中说:「．...‥白天准备，晚上讲给好几个人听，他们都听懂我的话，我觉得很有趣。」

「我虽然已经学会了台湾方言的八音及若干字句，但与我刚开始的工作相较，这能算是什么呢?」为了要达成宣教的任务，马偕知道非有流利的本地语言不可，于是他从仆人及牧牛孩童那里学到通俗的台语，终于能够流利操用。

不久有一个知识青年前来求教，他名叫严清华，是日后的第一个信徒，第一个传道师，也是此部教会第一个本地籍牧师。马偕博士对主的圣工非常努力，虽然传教时多次受人侮辱，讥笑，用各种方法阻扰，他心里唯一的希望就是将来全台湾的百姓，都会顺服在基督的名下。

1873年1月9日，严清华、吴宽裕、王长水、林孽、林杯等五人泱志信主，接受洗礼，1月16日举行圣餐，两次仪式都由马偕博士亲自主持，皆为北部教会第一次的记录。继淡水教会开设之后，紧接着五股坑、新港杜(平埔族)、和尚州(今芦洲)等地依次传入福音，并相继设立教会。同一时期马偕也在自宅展开了免费医疗的工作，教导民众公共卫生知识，为人拔除蛀牙，赠送虐疾特效药，治疗脚脓疮(俗称臭脚粘)，并由国外输入蔬菜种子如萝卜、

甘蓝菜、蕃茄、敏豆、花椰菜、胡萝卜等，介绍给农民种植。同时大量灌输西洋科学知识等，使福音由立体方式传播，从此归信的人与日俱增。

同年10月20日马偕由基隆步行，经三貂岭、顶双溪、头城、22日到达打马烟平埔族村落，由此再经过许多平埔社到达苏澳，在这些地方都替人拔蛀牙，并传播福音，这是马偕抵台后，第一次访问葛玛兰 (即今宜兰)平原的记录。

此后马偕经常率领门徒周游台湾北部各城镇及乡村，以保罗的信心和牺牲的精神布道，他曾受尽暴徒的迫害以致险象丛生，有一次在三峡传道，被人用一块三斤重的石块投掷，那块石头从他额前擦过，击中讲台后面的墙壁而裂成三块；另一次在艋舺一个暴徒受人怂恿，趁马偕在台上讲道时，双手举起大刀冲上讲台欲从其头顶往下劈，情势至为危急，台下的人都束手无策，但是马偕博士异常镇定，他用那一双深窍、威严、凛利、又有力量的眼神瞪着这暴徒。这人被他一瞪反而不知所措，上帝始终与马偕博士同在，他丝毫未受到伤害。此外马偕也常被民众用恶毒、刻薄的语句讪笑、辱骂，被掷果皮、污泥、臭蛋，他所建立的布道所、教堂也被拆毁多次。但马偕不曾退缩，反而愈战愈勇，他平日为人拔牙、施医、赠药、分送蔬菜种子得了不少朋友。加之他笃信真理，沉毅坚定，态度积极，双目炯炯有神，精力充沛，有胆识，讲道声音明晰有力。因此各地布道所、教堂纷纷建立，皈依基督的民众也逐日增加。

尽管马偕在传教的事业上有丰硕的成果，这也仅指在当时的男性社会中而言，由于中国传统礼教的束缚，男女授受不亲。女人不得随意拋头露面，所以马偕无法直接向汉人妇女宣教。往往在一个一两百人聚会的大场面里，妇女仅三、四人而已，而且都是老太婆。这种僵局在1878年5月27日终于解除了。这天马偕得到了一位本地籍的贤内助，在英国领事馆内教堂结婚，由英国领事证婚。

马偕夫人张聪明女士系五股坑教会陈塔嫂 (北部教会第一位女信徒)之养孙女，由其养祖母处得到福音，满有基督徒的品格，她熟悉本地的风俗、习惯，对其夫君的宣教事业有极大的帮助。她自由穿梭在汉人妇女社会当中，宣讲天国的福音及耶稣的故事，成为一位极杰出的女传教师。

1880年1月1日马偕离台返国休假，并向母会海外宣道会报告在台湾宣教的情形，途经厦门、香港、新加坡、槟榔屿、锡兰、印度、埃及、圣地、意大利、法国、英国等地，历时半载，于6月24日回到加拿大。

马偕回国后，加拿大各地教会争相邀他去报告在台湾宣教的实况，且得其故乡牛津郡热心人士捐款，欲在淡水建立传教师训练学校，训练本地人。在此期间马偕也曾应邀到美国演讲。这一年马偕博士获得底特律马偕船长的遗孀捐助二千元美金，在淡水建立了一座更完善的医院，此外加拿大京斯顿 (Kingston)的皇后大学 (Queen's University)感于他在台湾宣教的伟大事迹，特颁神学博士学位给他。这一切光荣的成就是马偕当年离开故乡时所未料及的。

1881年10月21日，马偕离别加拿大启程返台，12月29日安抵淡水，展开他在台湾第二阶段的宣教工作。在北部教会历史中值得大书特书的就是，1882年7月21日马偕故乡牛津郡热心人士捐款建立的神学校终于落成了，在这一天的日记里马偕写道:「今天晚上八点三十分，英国领事事(A．Frather)担任主席，主理神学院(Oxfrd College)落成典礼，海关长Mr. Hobson、领事夫人、福建丸船长Abboth，李高光、Johanson医生等人也在场......，我曾声明捐款建造这座学校的是加拿大牛津郡热心人士，所以命名为 Oxford College以为纪念......。」紧接着9月14日举行开学典礼。迄今这座建筑物仍屹立于淡水炮台埔山岗上。该校是台湾神学院的前身，前后培养了两百余名传教士，在台湾北部从事传道圣工。

马偕博士做事一向积极，从早到晚一直不停息，他对痛苦的忍耐力也很强，出外传道或巡视教会时，对于住宿的地方总是随遇而安。他走路的速度很快，学生中很少人能与他相比，他对工作努力且专心，今日事一定今日毕。

1883年至1888年间，他的宣教工作重心几乎都放在噶玛兰平原的平埔族上，短短七年，在该地区建立了廿八所教会，施洗信徒达2378名。这种成绩是惊人的，但美中不足的是数年后这些教会骤减，到1904年北部中会成立时仅剩下十六所。此外马偕亦努力在西部各汉人集结的地区传教，加之其训练、培养、教导的本地藉传教师的努力，教势有很明显的进步。1890年马偕更进军花莲地区，从此他的足迹遍及台湾北部各地，其声名无远弗届，不论信徒或非信徒，提起 「胡须蕃」无人不知。有人对他景仰备至，有人敬而畏之，也有人对其怒目以视。

「马偕博士很疼我」这句话常被他的学生们挂在口边，以做为他们对恩师最深的怀念。马偕博士每每苛待自己来帮助别人。对学生他有时安慰，有时责备，有时劝勉。他总是为别人操心，所做的一切完全出自心底的真诚。他也热爱本地的教会及信徒。1884年发生中、法战争，法国舰队封锁台湾各港口，北部各地风声鹤唳、草木皆兵。中国士兵及民众误认马偕及其信徒与法国串通，法舰向淡水岸上开炮后，暴徒乃乘机迫害信徒，掠夺教会，拆毁教堂。在淡水的外国人均登上港内英国军舰避难，独马偕博士不顾危险在兵乱中访问各地教会安慰信徒，使教会在苦难中获得力量。

另一次是在甲午战争后，中国与日本订立马关条约，将台湾与澎湖割给日本。1895年5月29日，日军登陆澳底，台湾各地纷纷起义抗日，基督徒受日军怀疑为抗日份子，民众又再误认基督徒与日本串通，在两面夹攻下，各地基督徒再度遭受迫害和损失。此时，怡逢马偕博士第二次休假假期。1895年11月他从加拿大回到台湾后，见此情景即谒见乃木总督。直言告以台湾教会受害情形。此后教会进入一个新的境地——在日人统治下宣教。

加拿大教会当局对台湾教会所遭遇的恶劣环境，曾付出极大的关心，马偕在回信时这样说:「此地基督的教会正在忧伤，但不要怕，因为上帝在她们中间，加拿大的兄姊们不必担心，虽然日本人统治台湾，但是主的统治在他们之上，也统治无限宇宙，所以我们只有等待祂，当知道在黑暗之后黎明就要来临了。」由此可知马偕的信心是何等的坚强。

马偕博士的口才异于常人，他每次传道时口若悬河滔滔不绝，常令听者受感动。有一次在加拿大演说，听众有二千余人，一个美国人听完后站起来说:「我不曾听过如此精彩的演讲，如果有人能笔录全文，愿以美金两百元相赠。」可见其口才如此一斑了。

在长期呼喊叫人悔改信主后，马偕博士不幸患了喉疾。1900年5月1日到葛玛兰地区从事最后一次巡回工作，在离开打马烟时，他的声音已经沙哑，全部落的人聚集在岸边，目送这位伟人的离去，他们挥泪送别，信徒们一同唱诗，马偕见此情景心酸落泪，心里知道他永远不会再来，他再也没有机会与这群属灵的子女见面了。

在大陆河南省宣教的麦克，克鲁尔(McClure)医师，奉加拿大母会之命来台为马偕诊病，实时断定为喉癌。9月15日马偕的日记写道:「我的喉咙不能发出声音了，所以每件事都用笔写。在神学校里替我教书的是郭水龙，他是今年的毕业生。」

此后马偕的病况日益严重，虽曾由数名学生陪同赴香港就医，但病入膏肓，药石罔效，旋即回到台湾疗养，在病中他仍然关心教会诸事，常想要知道各地教会的情形。

1901年6月2日下午四时，马偕博士经过年余喉癌纠缠后，在淡水寓所蒙召归天，享年五十七岁。他在台湾传教不辞辛劳，于台湾居民漳、泉、客家、平地、高山之间，宣讲上帝救世的福音，共历廿九个年头，设立教会达六十余所，施洗信徒几达四千人。他在台湾建立第一所西式学校——理学堂大书院(俗称：牛津学堂，后来发展成为淡江中学、台湾神学院及淡水工商管理专科学校(现在已经扩建、增系、升等更名为真理大学)；以及第一所女子学校——-女学堂，引介西洋科学知识；以及第一所西式医院——-偕医馆(后来发展成为马偕医院)；他也引介如萝卜、甘蓝菜、蕃茄、敏豆、花椰菜、胡萝卜等，介绍给农民种植。他对台湾住民的现代化实在功不可没。


我欲乘风归去——缪学理专访

孙以理、郭秀娟 联合采访报导

「我力不从心了！」
「我走不动了！」
「我不行了！」

一年多来，缪叔叔在代祷信上，不断发出这样的哀鸣。明白自己在身体上、心理上、情感上都已经油耗尽了，他的灵里却仍然活泼有力；「虽然疲乏，还是追赶」是这些年日的写照，只是——

今年三月，获悉缪学理 (Wesley Milne)叔叔决定「再度退休」回加拿大，我们当即计划南下屏东恒春，采访这位五十年来，将一生奉献给青少年的传奇宣教士。然而，电话那一端，传来的是极度的苍凉与疲惫，他说，最后剩下和他同住的三位男孩，很不乖，他气得把他们通通赶走了。缪叔叔说他很depressed(沮丧)，叫我们缓一缓再去看他。我们听了，心里很难过。

五月六日在台北有一场为缪牧师饯别的餐会，负责接待缪叔叔的陈忠全弟兄，带着缪叔和四位内地会宣教士，一起抵达会场。七十七岁的缪叔叔，身子还是那么挺拔、英气焕发，我们过去向他致意，并约好隔天早上的专访。缪叔神情愉快地小声为我介绍几位已经在场的「缪家孩子」，他指着一位中年弟兄问我：「你看他是不是一副牧师脸？他初二的时候我就这样觉得了。」接着说道：「这孩子中学时寄给我一张明信片，至今我还妥善保存。」原来这张卡片这样写着：

我站在校园仰望神，求主给我们一个团契……。

这是民国五十二年到五十六年期间，在高雄就读中学的林寿阳，向主发出的祷告、对缪叔提出的请求。在台塑公司工作二十五年之后，林弟兄目前是台湾神学院学生，他在餐会上分享自己愿意效法缪叔叔的脚踪，毕业后到乡下地方服事。

缪叔叔的喜乐之情，溢于言表。听着欢送会上这些年过半百的孩子，一个个站起来分享，缪叔叔说他努力在心里捕捉他们年幼时的模样。

时光至少得倒退个三、四十年吧！

〖 闯进瓷器铺的一头牛 〗

第二次世界大战爆发，在美术学校读了一年书，再工作两年之后，缪学理被征召入伍。空军部队受训期间，缪叔叔在一次宣教大会接受呼召，愿意献身海外宣道的大使命。只是，那时候他并不知道上帝要差他去哪里。退伍返乡途中，在火车上一口气读完《戴德生传》，兴起了到中国的心志。回故乡后进入圣经学校就读，预备自己成为宣教士。

缪叔叔称自己是「闯进瓷器铺的一头牛」(A bull in the china shop，「瓷器」和「中国」英文同音)，既不了解中国风俗民情，也没上过什么跨文化宣教课程，于一九四八年加入内地会来到上海，就这样和中国人结下半世纪之久的情谊。当时上海已被共产党包围，缪叔叔搭乘的货船起初不准进港，后来才放行准许卸货，他成了被卸在上海的货物，短短六个月上海就沦陷了。内地会当时决定，只要工作能持续一天，就留守不轻言撤退。虽然缪叔叔在中国的时间只有两年半，但他结交了很多青年朋友，内地会决定撤离大陆的时候，他难过得大哭。

一九五一年离开大陆来到香港深井，与一名瑞典籍的宣教士在难民营帮忙。停留香港期间，缪叔叔听说台湾有几万军人归主，有些心动，因为小小的难民营愿意信主的人有限。一天灵修的时候，他仿佛听见主对他说：「你为自己图谋大事么？不要图谋。」(耶四十五5a：And seekest thou great things for thyself? seek them not.)这节经文，在他一生服事当中，不断提醒他、警诫他。事实上，当时台湾军人大量归主，有其背后政治因素。主要是为了获取更多美援，军队的长官都会暗示部属在布道会举手决志，后来政策改变，这种荣景就不再了。

后来缪叔叔去了吊颈岭(现改名调景岭)，在那儿工作一年，生活非常艰苦，健康因此受到影响，导致差会不让他去泰北，要他考虑台湾。

〖 校园团契弱小的创办人之一 〗

一九五四年一月，缪叔叔搭船由香港到了基隆，姚如云牧师(Rev. Gordon Aldis)接他到台北。一出车站，看见满街都是军人，他很诧异：「这儿的军人怎么这样年轻？」原来当时的中学生、大学生都穿著卡其制服，像是军人，让他留下深刻的印象。但开始的一段日子，缪叔叔努力向军人传福音，因为他发现当时军人不太受教会欢迎和关心。只是每次看见青年学生，他就会想起刚抵台北的那一幕，也记得第一次在加拿大听说艾得理牧师(Rev. David Adeney)，就是为他在中国所从事的学生工作代祷。

六○年代，有许多和缪叔叔一样被迫离开中国大陆的宣教士，先后来到台湾。其中有一些人对青年学生特别关心，纷纷在北、中、南不同城市，展开个人学生工作。

一九五二年，在台南工学院(即后来的「成功大学」)教英文的宣教士邓师母(Mrs. Gordon Dunn)，开办了英文查经班，隔年由魏德凯牧师(Rev. Richard Webster)接续邓师母的工作，魏师母并于年底开始高中生的学友团契。在台北则有安笃思牧师(Rev. Egbert Andrews)，在学生当中从事个人工作。

在台中，任教于台中农学院(即后来的「中兴大学」)的杭陈越梅女士，与宣教士韩宝琏博士(人称「韩婆婆」的Dr. Pauline Hamilton)成立了农学院团契。缪叔叔也在一九五五年，开始南部地区的学生工作，在高雄同时还有姚如云师母与魏世德牧师(Rev. Frank Wuest)。[注一]

开始几年缪叔叔在高雄中学担任英文会话老师，后来家里也有英语福音班，吸引许多学生前来。一九五七年，在艾得理牧师鼓励之下，这些北、中、南各内地会宣教士，和校园团契第一位传道同工查大卫，开始正式的学生团契。在「校园团契」的历史年表中，缪学理列在一九五七开创之年的义务同工名单上。说他是校园团契早期拓荒先锋，一点不为过，但缪叔叔一再强调，千万不要说他是创办人，他只是「大运动中弱小的创办人之一」(a minor co-founder in a major movement)，但他感到与有荣焉。

〖 受学生爱戴的属灵父亲 〗

欢送会上，缪家的孩子黄斌，述说自己怎样在缪家白吃白喝三年之久，当时他是道明中学的学生，他请缪叔叔担任辅导，好让停了多年的学校团契再建立起来。三年之间他们换了四次地方，有一回缪叔叔竟然带大家在公墓聚会。校园同工饶孝楫有几年和缪叔在高雄同工，他回忆自己在一九六五年加入「校园团契」，第二年调到高雄，和所有曾派驻高雄的校园同工一样，包括道生神学院院长陈镭、周神助牧师、飞扬负责人林芳治等，都有一段在缪家搭伙吃饭的日子。记得有一次缪叔叔请饶哥去道明团契讲道，只有黄斌和缪叔两人出席，他问：「道还要讲吗？」缪叔叔说：「当然要！」

缪叔叔回忆这些往事，直说他所作的其实微乎其微。像道明团契，常常只有一个人、两个人，若不是黄斌同学坚持，团契怎能成长到四十几位？缪叔叔说他带团契，很少自己讲道，其实他一直在摸索和学习怎样带领团契。因为学美术的关系，他擅长制作各式表格，用来记录学生出席情形以及负责人员，作为同工会检讨回顾之用。他要求同学参加聚会要准时，鼓励他们把这样的好习惯带回自己教会；他也建议团契学生，在学校里两三个一起祷告，彼此勉励扶持，不要一次聚集太多人。

因为，在那个年代，学校教官禁止学生参加任何集会，此外还有来自教会的攻击。有些教会怪罪学生团契成立，害青年学生不参加大礼拜。这些难处，常常令缪叔十分灰心。他举华神老师白嘉灵为例，为学校团契辩护。当年白老师家信仰回教，受到家里逼迫，无法参加主日聚会，因此循理会带领他的热心传道人，鼓励白嘉灵加入雄中团契。

循理会的会长蔡忠梅牧师，也感谢缪叔陪他们走过青涩的岁月，他和林森南路礼拜堂的栗子初长老和白嘉灵，当时是雄中、凤山高中的学生，有一次缪叔带他们一共六个人到台南参加大学联考，借住宣教士家，当时他生病发高烧，所以只有他有床铺可睡。他经常出入缪家，和缪叔特别亲密。记得第一次大学联考志愿填太少，没考上，一拿到成绩单，蔡忠梅直奔缪叔家，在他的胸前大哭，埋怨：「上帝对不起我！」，缪叔当时一直抚摸他的头说：「话不要说太快，免得以后面见上帝不好意思。」后来他考上世界新闻专科学校，因家境清寒，缪叔常供应他学费，回国述职的缪叔叔在他毕业时，还从美国寄了九十块美金，给他买第一架照相机。这样的恩情，缪叔都不冀望他们还，只要他们服事主、帮助别人，就是对缪叔最好的回报。蔡忠梅说缪叔叔的身教与言教，是他终生奉行的标竿。

缪叔叔回忆每次欢送会，很多人讲赞美他的话，真使他脸红，他常常反省：「为什么他们这么爱我？」每次他都拼命想着自己的软弱与失败。他说自己的工作能一路持续，实在得归功于许多背后为他祷告的教会肢体，早期多是外国的弟兄姐妹，后来海内外各地都有中国教会为他代祷。深信这是每次他得以从软弱中重新得力的主因，还有就是他数十年如一日，每天坚持读经和默想。这一点可从缪叔叔的代祷信得到印证，他常常在信上分享自己的灵修心得。从瑞士来的内地会宣教士秦瑞雪(Margret Zingg)，在台湾服事青少年已有二十多年，这几年缪叔叔上台北来，常借住她家，秦姐说：「早上灵修，缪叔都有新鲜的东西分享。」

〖 上帝使寂寞的人有家 〗

团契这些同学，一个个自称是「缪家的孩子」。对于这一点，缪叔叔说他必须有所澄清，否则就篡夺了太多不该得的荣耀。缪叔叔说团契学生，大部分来自各个不同教会，孩子从他得到的造就只是一点点。像白嘉灵，来自大寮循理会，受到自己教会很多栽培，而且并没有住在他家，偶尔开同工会才会住一晚，虽然和缪叔感情深厚，严格说来不算「缪家的孩子」。

缪家第一个孩子，来自眷村，常常因为没有便当，就到缪叔家乱吃东西，他首先住进缪家。后来有些从恒春、美浓等外地来的中学生，也住进来。像陈忠全和吴胜辉，当时都因家境缘故，住过缪叔家。高二那年，吴胜辉考虑辍学找工作，缪叔叫他住到缪家。吴胜辉说缪叔不只帮助他，还帮助他父亲，成为他们一家的好朋友。缪叔叔很欣慰地说：「应该帮忙的就要尽力帮忙，帮一个孩子等于帮助全家站起来。」

七○年代，台湾开始成立加工出口区之后，内地会开始注重工人的工作，不过缪叔叔执着他既有的使命，还是每天跑校园团契。后来在内地会同工催逼之下，他顺服地加入工人福音的工作，搬到中船小港重工业区。中船团契有两位年轻人住缪叔家，白天在中船上班，晚上进夜校读书，感觉上缪叔叔仿佛又像是带领熟悉的学生团契。后来有一些外地来的初中生、高中生，也相继加入缪家住宿，缪叔叔非常高兴，一批一批的孩子，使他单身的生活丰富许多，他常常作见证说：「上帝使寂寞的人有家」。

和缪叔同住的孩子，本来也大多不是基督徒，只是后来半信了主，不过究竟什么时候开始，缪叔叔工作的重心转向边缘青少年呢？缪叔叔说就是在小港服事这段期间，有位姐妹带着她的外甥前来，请求缪叔叔收容。这孩子来自破碎家庭，脾气很不好，有许多叛逆的不良习性。有一次缪叔叔为了搜寻他的色情书籍，无意中读到孩子在学校写的一篇作文：〈我的家〉。这篇稿子写着：

妈妈，你为什么这样狠心，离开我们？你在的时候，就好象圈着大酒桶的那根铁筐，你走了，这个家也散了……。

叙述到这里，缪叔眼眶都红了。原来孩子的父亲是花花公子型的船员，母亲不堪痛苦，吃安眠药自杀身亡，留下五、六个孩子，分散各处，难怪这孩子常常想念妈妈。当时，缪叔叔很懊悔自己平常管教他，是不是太严了。从此，缪叔叔对这样的孩子，有了很深的负担，慢慢就有很多这类边缘少年住进「妙家」。

其实，缪叔叔自己同样来自破碎家庭，父母婚姻也很不幸福。他说父亲长得很潇洒，有对青蓝色的美丽眼睛，喜欢跳舞和看女生，父母时常吵架。有一次，缪叔叔在街上，看见父亲搂着一个女人，虽然早就知道父亲有外遇，及至亲眼目睹还是受不了，他当即躲了起来。

餐会上，许多缪家孩子都喜欢揣测缪叔持守单身的原因。缪叔叔也的确告诉过他们，如果他结婚了，他们就不可能乱开他的冰箱吃东西，也不能在他床上乱跳。但他告诉我们，确实有好些女宣教士喜欢他，他却很怕女生追他，他对婚姻的恐惧，多少受到不美满的家庭影响吧。不过，他说这和他从小个性比较敏感有关，他的哥哥和妹妹，婚姻都很美满。事实上，他很关心母亲，也关心父亲，每次回国述职，母亲还叮嘱他去探望父亲，父亲也深以他作宣教士为荣。

〖 常常上当受骗的宣教士 〗

高雄国语礼拜堂的吴光雄弟兄，回忆在一九六九年，他跟缪牧师到少年感化院探望一个孩子，这孩子曾偷了缪叔仅有的一套西装。黄斌长老也提到有一次缪叔带同学到山地旅行，在火车上看见一个小男孩，名牌上写着：家住台北，钱被偷了回不了家。缪叔当下掏出一百块给他，这金额等于当时学生团契一个月收到的奉献。后来这孩子竟然换了件衣服，牌子上改称去基隆，又来盯着缪叔，巴望再得些钱，缪叔拿出十块钱给他。第三次换成去台中，没想到缪叔叔连上三次当，再掏出十元。黄斌大惑不解，问缪叔是不是没认出是同一人？缪叔叔回答说：「不是，是因为我看着他，就爱他。」

缪家的乖孩子，说起缪叔上当受骗，被坏孩子骗得团团转，这样的故事真有一箩筐，他们很为缪叔打抱不平。尤其是一九八五年之后，缪叔叔搬到台北那段期间，收容了两个令他十分头痛的孩子。他们拥有一个帮派，不久带了几个不良少年回来住，经常惹事生非，缪叔叔得去派出所保他们出来，他们甚至趁他不在的时候，带女孩子到家里胡来。

缪叔叔一个人实在无力承担，决定搬到五股，请别的弟兄帮忙。这些帮派少年嫌五股偏僻，就不来住了，当时只有两个孩子跟他到五股。查时政长老回忆曾去五股探望缪叔，看他收容的孩子比以前在高雄的还要野，直摇头。他说缪叔睡着很单薄的褥子，好东西都给别人，看了让他于心不忍，赶紧买床垫和被子给缪叔送去。缪叔叔在树林芥菜种会的「少年之家」工作了几年，后来因为脊椎骨开刀，就在68岁时，不得已被迫退休回加拿大。

缪叔叔说如果要为他一生的宣教生涯，想个标题，不妨就取作Gullible's Travels。这一来，《格列佛游记》(Gulliver’s Travels)变成《凯子游记》，因为gullible是容易上当受骗的意思。正如女宣教士海复生(Miss Kathleen Heath)对缪叔叔的评语：「你的优点正是你的弱点。」(Your strong point is your weak point.)

一九九一年缪叔叔回加拿大退休，住在风景举世闻名的维多利亚。后来为了照顾一名从台湾去的十三岁男孩，搬到艾伯大(Alberta)。他发现那里有许多台湾去的小留学生，虽然有华人教会成立的学生团契，但是以广东话为主，因为学生多数来自香港。于是缪叔叔成立讲国语的学生团契，其中有些孩子住进缪家，就这样在加拿大也有了「缪家的孩子」。这些孩子跟他住，让缪家好不热闹，但因他们老是讲国语，学不好英文，后来有人反对，家里又安静下来。

回加拿大三年之后，缪叔叔于一九九四年又回到台湾，投入更生团契的「信望爱学院」工作。在道生神学院从事青少年事工的女传道黄素治，这几年常去垦丁与缪牧师配搭。她曾问缪叔叔：「你住在加拿大那么漂亮的地方，为什么还要回台湾来？」缪叔叔回答：「台湾是最美丽的地方，因为这里有最多的友情和亲情。」

〖 新世纪谁来接棒？ 〗

去年年初的代祷信上，缪叔叔描述他的身体开始有老化现象，家里的男孩们常常得一再重复对他说的话，因为他的听力大不如前。缪叔叔到医院作了一次全身检查，查看到底是什么病使得他身体虚弱、头晕目眩。医生总结体检结果，这样说：「以这样的年纪来说，你的身体算是好的了，超出一般水准，但是，你必须减轻工作、放轻松、多休息，重新退休！」

但是，要把棒子交给谁呢？

缪叔当时照顾九名青少年，只有一个帮忙的中国同工(Dale Lee)，但他有自己的家庭，无法住在「妙家」。去年一年，缪叔叔对自己愈来愈容易生气，感到困扰，他说生气虽然总是有正当理由，却实在不是什么好榜样。那些男孩子唯妙唯肖地、模仿他脾气爆发的滑稽样子，缪叔叔说他恐怕哪天会心脏病发作，爆掉几条血管！

今年年初，缪叔叔一度想将「妙家」搬到台北，和丁牧师合作。丁政华(Tommy Muhlemann)是内地会宣教士，来自瑞士，现年卅八岁，和妻子和两名年幼的女儿住在天母。他的负担对象就是这些辍了学、在外面惹事生非的孩子。目前他定期到桃园辅育院辅导一些青少年，和他们作朋友。最近内地会在北投成立了一所「巧匠工坊」(Artikus Workshop)，就是由丁牧师负责主持，提供给青少年学习手工技艺。缪叔叔前后上来台北多次，在北投、石牌等地区，积极寻找住处。好不容易在「巧匠工坊」附近，觅得一合适地点，谁知签约之前房东变卦，让一切的奔走都归徒然。这让缪叔叔不得不思想是否上帝在「暗示」他：又该退休了！

校园团契的同工林芳治弟兄，在餐会中一站起来就说：「缪叔叔对我很失望！」他说五年来，缪叔一直希望他能成为接班人。缪叔叔在接受我们专访的时候，补充说：「妙家」的孩子，非常喜欢林芳治，有一个孩子喊他干爹，孩子们都喜欢他，因为他很了解青少年的心理和兴趣所在。然而，这几年是校园「飞扬」工作正兴旺的时候，缪叔叔盼了多年，还是没有等到林芳治。

缪叔叔说：「照顾边缘青少年，需要比校园团契同工更强的人！」他的话里难掩一丝失望之情。道生神学院院长陈镭提起自己女儿，效法缪叔叔怜悯穷人，目前正在美国费城从事照顾游民的工作。缪叔叔听了获得不少安慰。

不过最近几年，在台湾的确有更多基督教团体和个人，从事类似「妙家」的工作，照顾寄养男孩，例如，长老会目前正在兴建的加利利山，是一处可容纳一百多名孩子的寄宿中心，此外芥菜种会、主爱之家、更生团契、沐恩之家，也都各收有数十名青少年，因此缪叔叔说他可以比较没有遗憾地退休。

缪叔叔说照顾这些青少年，实在没有「速成」的果效。这和他以前所作的学生工作，有很大不同，需要更大的耐心和锲而不舍的精神。必须要有这样的心理准备，体认这是漫长而艰苦的工作。不少人满怀热情开始，然后热情渐减，因着困难度和缺乏成就感而受挫。为了拯救这些孩子，需要更多愿意摆上自己生命的工人。「妙家」的孩子们，都和缪叔叔建立了深厚的感情，大多数都会和他保持联络，或打电话、或来信、或来探望缪叔叔。

〖 结语：西出阳关 〗

欢送会上，临别依依，许多缪家孩子都说会去温哥华探望他。缪叔叔站起来，一再谦称大家给了他太多不该得的荣耀。接着他说当天早上在陈忠全弟兄家，有个孩子打电话来找他，说自己想自杀，希望能和缪叔见面。缪叔叔和他约好第二天一起回恒春家。上星期也有一个刚从感化院出来的孩子，偷了自己母亲东西，逃家了，他母亲打电话向缪叔叔告状。

带着这些牵绊，缪叔叔已经订好六月11日从高雄搭机，正式退休回加拿大。当然，他还是能求神纪念这些有需要的孩子，求上帝影响他们的生命──那样的改变才是真正能持久的。然而，这些孩子，更需要有人长期的扶持和陪伴，需要一个爱的家。想到要离开台湾，不能再见到这些孩子──不论在地上或天上──缪叔叔说这是最难忍受的痛苦！

临行前，缪叔叔再度站了起来，向欢送会上的弟兄姊妹道别，他说：「刚才，我忘记谢谢各位！」我们听了，心里有些辛酸，或许，他最想要给我们的临别赠言是：希望我们更重视这些需要关爱的孩子，希望有更多中国弟兄姊妹起来接他的棒子吧。

注一：「校园团契」早年孕育与初创历史参考吴鲲生撰，〈历史回廊——校园团契前三十年简史(一九五七～一九八七)〉，引自《薪火续传》(台北：校园，1997)，页5~8。