安妮的聚宝盆

安妮的聚宝盆

第一本 安妮的聚宝盆

妈妈总是对的

小玛丽与老奶奶

一篮鲜桃

荨 麻

米妮的宠物

蜘蛛网

第二本 好牧人看顾他的羊群

天上掉下来的面包

所有的一切———包括煤

快送吃的给约翰

死 乌 鸦

像爷爷那样

藏在皮箱里的《圣经》

小小打鱼点

一次奇妙的拯救

约翰·布朗兹

布谢儿历险记

敲石头的穷约翰

萨姆司利的书

用心去学

司鸥的问题

小男孩和《圣经》

特殊的礼物

一 对 一

从茵文莘带来的《圣经》

小心坏朋友

从黑暗到光明

何门死里逃生

巴克船长

首领的眼睛

钥匙孔里的妈妈

万古磐石为我开

多年以后

法国士兵

捕在网中

现在还不，以后吧！

不停止祷告

一次短布道的威力

玛莎的乌鸦


安妮的聚宝盆

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


         第一本 安妮的聚宝盆

第一本 安妮的聚宝盆

安妮·布鲁克斯 编 朱文丽 译

这本小册子是一个生活在十九世纪，名叫安妮·布鲁克斯的小女孩从她所阅读的传说、故事中挑选搜集而成的。她的家人将她珍爱的这些动人故事提供给了一位出版商，以期滋养更多人的灵魂。

尽管安妮深感自己年幼力微，然而，为了使他人的灵魂获益，她切望尽其所能向人们传递一些重要的真理。

  下章


         妈妈总是对的

妈妈总是对的

一群小女孩在我的窗户底下唧唧喳喳地说着话，她们正在酝酿一个很棒的计划：到树林里去玩，摘树叶，采草莓，还要带上午餐。这是个蛮不错的安排。

“现在，”她们其中一人说道，“艾伦，你快跑回家去，问问你妈妈让不让你去。跟她说，我们都去，少了你可不行。”于是戴着绿色童帽的艾伦迅速朝对面家中跑去。有好一会儿工夫她都没出来。

小女孩们急不可待地不住往窗户那边望。最后，门开了，艾伦下了台阶，她似乎并不急着加入她们的行列。她们叫道：“准备好了吗？你可以去，对不对？”艾伦摇了摇头，说她妈妈不让她去。

“嗨”，孩子们嚷道，“太糟了，不让去！你妈妈真坏！”

“走，我去跟她说。”

“嗨！嗨！”

“换了我，不管让不让，我也要去！”

“妈妈总是对的。”这是艾伦的回答。多好听的回答！她嘴唇有点儿发颤，看得出来，其实她是想去的。不能去和大家一起玩，她很失望，但她并没有生气。当她说“妈妈总是对的”的时候，声音很轻，但很坚定。

有很多时候，妈妈们会觉得孩子到哪儿去玩或做什么事不太合适，但很多时候，孩子们不听劝，不高兴，甚至和大人闹。这样做是不对的。正确的做法应该是，欢欢喜喜地听从妈妈的决定。信任妈妈，用这个甜美的想法去抚慰愤愤不平的心。“妈妈总是对的！”这样去想，能免去你许多眼泪和悲伤。这是你应当给予妈妈的感激，因为她为你付出了那么多。


         小玛丽与老奶奶

小玛丽与老奶奶

玛丽是个快乐聪明的小女孩，我相信这是因为她总是在努力帮助别人。

有一天，我去看望一个八十六岁的穷老太太，她一个人孤零零地住在一间阴暗的地下室里，仅靠救济金维持生活。回来后，我向玛丽的妈妈谈到了这次探望的情况。小女孩怀着极大的兴趣在一旁听着，然后说：“妈妈，让我每天给她送些早饭和午饭吧，我们有的是多余的食物，多得她都吃不完呢！”

小女孩一直惦念这件事，最后妈妈答应了。现在你能看到，这个小女孩每天早饭及午饭后，都会提着满满一篮子美食，奔向老太太的住处。许多时候，为了让老太太开胃，篮子里会有上好的苹果、李子、桃子或梨，以便改善老太太不良的胃口。

不管玛丽的妹妹们多想让她陪她们玩，不管烈日炎炎还是大雨滂沱，小玛丽从不懈怠，从未忘记把早餐和午餐带给穷老太太。有时她还带上《圣经》，读几章优美的经文给老奶奶听，因为老太太的眼睛几乎看不见了。听了那些为生命带来祝福的话语，老奶奶得到很大的安慰。有时候，玛丽也会带上给布娃娃做的小上衣，坐下来边缝边与老奶奶讲话，逗她开心。

“她每次来，都带来了一缕灿烂的阳光，”老太太热泪盈眶地说，“照亮了我阴暗的房间，她离开后还久久不散。我肯定，她是上帝的一只小羊。”

小玛丽只有八岁。如果你和她差不多大，或许会认为，你还太小，不能为贫穷人做什么。你们周围有没有贫穷的老奶奶或饥饿的小孩？可不可以从你家绰绰有余的食物中拿出一些给他们？


         一篮鲜桃

一篮鲜桃

半个世纪前，有一位叫R.威廉.伍德布里奇的先生，在纽奥克市建立了一所女子寄宿学校。他住在一所石头建的大房子里，房子建在校区一个青翠的山冈上，前面有一个郁郁葱葱的大园子，里面到处都是果树。

这位可敬的老师坐在他的后客厅里，可以一览无余地俯视整个园子，看着喜欢经常出入园子的每一位少女，而她们却不会发现他。他悠然自得地看着这群妙龄少女在树下追逐嬉戏，享受着初夏时节大自然的美景，想着如何利用各种机会，去向她们讲述一些宝贵的真理。

时值仲夏，他发现，有一棵枝繁叶茂的桃树挂满了青色的桃子，累累果实把树枝都压弯了。他立刻想到，渐熟的果子恐怕会是一个大诱惑。于是，在一个怡人的下午，日落之前，他把这些女孩子全叫进会客室，亲切而语重心长地向她们解释吃青涩果子的危险性。他要求她们，在果子成熟前不要去摘；并且答应她们，谁管得住自己，果子成熟后就是谁的。对这一合理提议，每一张灿烂的脸上立刻绽出了完全赞同的表情，然后她们愉快地离开了。

这棵桃树的确特别吸引人。暖暖的夏日加快了脚步，为这群快乐的人们准备着美味的盛宴。她们天天期盼着果子成熟，有时显得有些迫不及待。

当桃子进入最后成熟阶段时，我们这位可敬的主任兼教师常坐在他的客厅里，有时，他会看见一些女孩子伸手偷摘桃子，但他不动声色，一直等到桃子完全熟透。他将桃子小心收集好，挑最大最好的装满了一大篮子。

他把那一大篮鲜桃放在会客厅，然后把所有的女孩子都叫进来。他借着让她们看桃子的工夫，向她们重申了他的规则，并表示，他说话算话，现在就把这篮鲜桃送给她们。于是，他让那些从没偷摘过青桃的人上前一步，要吃多少就吃多少。

令他吃惊的是，除了一个小女孩，其他人都原地不动。小女孩向前迈了一小步，走到可敬的老师跟前。“亲爱的，”他问道，“你一个桃子都没摘过吗？”

她把小手放在胸膛上，甜甜地应道：“没有，先生。”

“那，”这位可敬的老师说道，“这一篮桃子全归你了。”

小女孩高兴地把桃子分给了她所有的同学。顺服所产生的喜乐是何等单纯，得到的奖赏也是如此纯洁！


         荨 麻

荨 麻

一天早上，珍妮.史蒂文斯大声哭着进了屋。这个姑娘还没学会勇敢地忍受痛苦，原来，她被荨麻狠狠地刺痛了。

“怎么了，珍妮？”妈妈问道。

“我被荨麻刺到了。”

“荨麻？怎么会！”

“我正在摘茶蔗子，茶蔗子藤中间，长出了一棵又大又丑的荨麻，刺痛我了！”

“你怎么这么不小心？”

“我没看见，而且，它不该在那儿。那里不是长荨麻的地方。”

“那倒也是，”妈妈笑着回答，“那不是荨麻生长的地方，汤姆应该看见它，并把它拔掉。快过来，我给你的手涂点儿药，就会感觉好多了。”

珍妮的手一会儿就不痛了。整个上午她都没再去想这件事。

下午，她的表妹露茜来找她玩。“我今天下午可以一直在这儿玩，妈妈同意我来的。”露茜说。

“噢！我太高兴了！”珍妮说道，两个小女孩便蹦蹦跳跳地玩去了。

但是，才过了一个小时，珍妮就一个人进了屋，脸上显得有点异样。露茜没跟她在一块儿。

“露茜呢？”珍妮妈妈问道。

“她回家了。”

“回家了！怎么回事？不是说，她要在这里玩一个下午吗？”

“她不想留下来玩了。”珍妮说着，赶紧从妈妈那儿逃开，好像不想再被问到更多的问题。

妈妈发现有点不对头，同时，她又发现珍妮不愿回答问题，而露茜也已经走了，于是她想把这事暂时搁一搁再说。

珍妮直接回了她的房间，直到喊她喝午茶时，她才出来。当她在茶几前坐下时，妈妈发现，她哭过了。喝过茶后，妈妈把珍妮叫到自己房间，温和而坚定地对她说：

“现在，珍妮，你必须跟我说清楚，今天下午你和露茜之间是怎么回事。我听她来的时候说，她妈妈让她在这里待一整个下午。平常，小女孩若是得到这样的许可，她们是不会轻易放过的。现在，我希望你跟我老老实实地把事情讲清楚，露茜为什么会回家。”

“我说，妈妈，”珍妮答道，“事情过后，我自己也很不开心。我们在花园里玩的时候，我叫露茜和我一起去草场摘野花，但她不愿意去，因为她想进屋玩我的大娃娃。她说她叫妈妈让她到这儿来玩，就是为了玩大娃娃。因为她不肯跟我一起去草场玩，我生了她的气，还跟她说，下午就不把大娃娃拿出来。后来她也不高兴了，说如果我这么生气，她就不跟我玩了，她回家。

“‘我知道你不会真想回家的，’我说，‘露茜姨妈说了，你要一直待到晚上，我猜你会很高兴留下来的。’

“‘才不呢，我不留下来，’她说，‘我要回家。’说着就走出花园。我还以为她只是吓唬吓唬我，好让我把大娃娃拿出来。但是我发现，她走出花园，又走出院子，飞快地跑回家去了。我看到她真的走了，就为我做过的事后悔。”

“露茜走了之后，你一个人都干了些什么？”

“我在自己的房间里哭。”

“我猜也是，瞧，眼睛都红了。我想，你和露茜今天下午都被荨麻狠狠地刺了，是该把那棵又大又丑的荨麻拔掉的时候了。”

珍妮看着她妈妈，好像不太明白她的意思。

“你还没忘记，今天早上你被荨麻刺到的事吧？”

“没忘，妈妈。”

“还记不记得你说过，花园里不该有荨麻生长的地方？”

“记得，妈妈。”

“你说得很对，花园里没有荨麻的地方，不能让它长在那儿。亲爱的，现在去看看，它还在不在那儿？”

珍妮走到早上看见荨麻的那个地方，发现它已经不在那儿了。于是她跑进屋，告诉妈妈说，荨麻不见了。

“如我所料，珍妮，因为我已经叫托马斯去拔掉它了。但是，孩子，你心里不善良的灵魂就像那棵又大又丑的刺人的荨麻。你允许它长在那儿吗？想想它所做的坏事，给今天造成的痛苦。露茜今天下午到这儿来，本来希望高高兴兴地和你一起玩大娃娃，那个娃娃她只见过一次，对她肯定有很大吸引力。她刚来时，你们俩就像两只快乐的小羊羔，蹦蹦跳跳地进了花园。但你的不善良把这一切都毁了。她是你的客人，你知道，你应该尽一切力量使她玩得快乐。但你没有尽你的责任，还故意使坏，你使她很不高兴地回去了。你不觉得，心被刺比手被刺还要糟吗？这样丑恶的荨麻刺了露茜，也刺了你自己。是不是？你是觉得今天早上荨麻刺你更痛呢，还是因不善待露茜而内心自责更难受呢？”“是，妈妈，内心自责肯定更难受，因为我今天下午好不开心。”

“花园里的荨麻已经拔出来扔掉了，可是长在你心里的那棵不善良的自私自利的丑杂草，你拿该它怎么办？也把它拔出来，好不好？只要它还在，它就还会去刺别人，就像今天上午。你认为是谁把荨麻种在花园里的？”

“种荨麻？妈妈！我从来没听说，有人还会种荨麻！是它们自己飞快地长出来的。”

“你有没有听说过，谷子和土豆也会自己长出来？”

“没听说过，妈妈。我猜，如果它们真能自己长出来，托马斯会很高兴的。”

“女儿，我们的心也是一样，它就如同一个花园。那些不善良、自私、骄傲等杂草都是自己长出来的，它们不必有人种。如果我们不保守我们的心，这些杂草肯定会疯长；而那些仁爱、温柔、善良、无私等美丽植物，不种，它们就不会长。还有，我问你，对你心里不善良的种子，你应该怎么办？你是让它长出来，还是去把它拔掉？”

珍妮看着妈妈，严肃而认真地回答道：“我会使劲把它拔掉，我知道，它已经做了不少坏事，我不想让它在我心里再长下去了。”

“听你这样说，我很高兴。但你还得记住，光一次努力是不够的。你认为托马斯再也不必去拔园中的荨麻了吗？”“我知道，他得一直去拔好多荨麻，它们时时刻刻都在长。”

“亲爱的，希望这能让你学会一个功课。你必须时刻看好你的心，如果你不想让杂草长出来的话。当不好的念头一冒出来，你必须去制服它们。同时，你要留意去培养善良、温柔的情感。如果你真心地这样做，你心里的荨麻就不会长大到能刺人的地步，像今天下午一样。你悉心栽培的美丽植物会使所有爱你的人心里快乐。然而，你必须记住，你只有时刻警醒，才能扼制住你心中不断产生的邪恶杂草。你必须不断留意，才能在它们刚一长出，根还没扎牢的时候，就将它们拔掉。你必须祷告，因为你需要帮助，这件事靠你自己的力量是做不到的。但有一位能帮助你的上帝，只要你求他。”


         米妮的宠物

米妮的宠物

我在英格兰的时候，有一次去拜访几位朋友，他们住在乡下一个风景优美的地方。他们有一所古色古香的老宅，里面充满各种美物。但屋里的东西怎么也比不上户外的景色更令人赏心悦目：宽阔的草地上，草皮平滑柔软；花园里，金莲、百合、紫罗兰以及一簇一簇的玫瑰竞相开放；花园中还有喷泉，水花亮白如银。不过水离爬满忍冬的凉棚很近，蝴蝶扇翅经过的时候，得非常小心。否则，水花冷不丁就会把它们美丽的翅膀浇得透湿。

在屋外，还有各种可爱的动物：赛狗、长耳狗、巴儿狗，还有稀有的纯白小猫、羽毛鲜艳的鹦鹉、银色的雉鸟、歌声动听的金丝雀。但在这个快乐的地方，就在凉棚的下面，孤零零地挂着一只绿色大鸟笼，里面站着一只丑陋的灰色猫头鹰。它是我平生所见样子最凶、脾气最暴的老家伙。我尽着最大的努力想与它交朋友，但白废工夫，它从不给我好脸色。有一天，我递给它一块蛋糕，它竟咬住我的手指，使劲咬到出血。我对女主人说：“你干吗还留着那个凶恶的老东西？”

我注意到，我的朋友回答我的话时，脸上露出了悲伤之情：“我们留着它，只是为了米妮的缘故。这是她的宠物。”

我从未听说过她的小米妮，就问她，于是她跟我道出了原委。

米妮是个温顺可爱的小女孩，她爱上帝所造的每一个人、每一种动物。她所遇见的每一个人和每一种动物也都喜欢她。莽汉在她面前会变得文雅；暴徒在她左右会变得友善；她可以直接走近劣马，靠近猛犬，亲近恶猫；它们在她面前都变得安静温顺，我想，除了疯牛和抱蛋的母鸡，没有任何东西能抵制她那爱的方式。

有一天夜里，米妮躺在她的小床上，她还没睡着，正听着夏夜的雨声。这时，她听见有奇怪的扑腾的翅膀与烟囱摩擦的声音，于是她便喊保姆：“比蒂！那是什么奇怪的声音？”

比蒂听了一会儿，说：“没事儿，一只离群的白嘴鸦罢了。它已飞远了，快睡吧，宝贝！”

米妮努力想睡着，像一个乖女孩那样；但过了一会儿，她又听见那声音，这一次好像是有东西扑打着翅膀，直接从壁炉下来，然后进到了房间里！米妮又喊比蒂，但比蒂累了，睡着了，喊不醒。天黑得伸手不见五指。米妮觉得有点怪怪的，但她不是胆小鬼。那鸟此时似乎也已经安静下来了。不一会儿，米妮便睡着了，在梦中，她看见一大群的白嘴鸦从上空慢慢飞过，漆黑的翅膀把天空染得墨黑。

第二天一大早，她就醒了。一睁开眼，首先进入她视线的，是一只巨大的灰色猫头鹰，正落在床脚那头的横杆上，用它那溜圆的大眼睛正瞪着她。她起身时，它并没有飞走，只是竖了竖羽毛，发出一声：“呼！”(who：“谁”的意思)米妮以前从没见过猫头鹰，但她不害怕，而是愉快地回答它：“问得好！我还想知道你是谁呢，你这个眼睛溜圆的奇怪家伙？”

然后，米妮叫醒了比蒂，她一见猫头鹰，吓坏了，赶紧把男管家叫了过来。他抓住猫头鹰，把它放进一只笼子里。

这只怪鸟对谁都脾气很坏，只有对米妮例外。它似乎从一开始就对她另眼相待，因此，大家都把它叫做“米妮的宠物”。谁也不会对她的特权有任何争议。它会从米妮的手里吃食，却从不啄她；它还会落在她肩膀上，让她带着它在花园里走来走去；有时候，它会静静地待在她面前，看她做功课。那一本正经的样子，看起来活像个学识渊博的教授。可不一会儿，它就眼皮一翻一翻，呼呼地睡着了。

米妮越来越喜欢她的这只宠物，尽管它有点严肃而又不近人情。她从开始就给它起了一个有趣的名字——“老慧眼”，并一直这样叫它。

入冬以后，米妮病倒了，后来病情越来越重，她的朋友们都知道，她将不久于人世了。可爱的小米妮并不因为死感到遗憾，因为她爱上帝创造的每一个人和每一种动物，也爱上帝。当上帝召她到他那里去时，她一点儿也不害怕。

在她离世的前一天，她将所有的宠物都送给了哥哥姐姐们，但对她妈妈说：“请你照顾可怜的‘老慧眼’，因为我走了之后，没人会爱它。”

猫头鹰十分怀念米妮。不管听见谁走过来，它都会叫一声：“呼！”如果发现来人不是它的朋友，它就会羽毛倒竖，好像自己受了侮辱似的。它变得一天比一天凶，最后谁也受不了它，只是看在米妮的份上，才把它留了下来。

我再一次见到这只老猫头鹰的时候，它正圆睁怒目，嘶嘶有声。我明白它此时为什么这么闷闷不乐。我为它而心痛，但被它啄伤的手指也隐隐作痛。我不敢冒险靠得太近，告诉它，我为它有多么难过。当我现在想起它来，我一点也不责怪它，只是可怜它。我总在心里这样叫着：“可怜的老慧眼！”

小读者们，如果你们对小动物们好，它们也会对你好；如果你们对它们凶，它们也会对你们凶。


         蜘蛛网

蜘蛛网

“啊！妈妈！“！啊……”小艾丽叫着，冲进她妈妈坐着的房间。

“怎么了，孩子？”妈妈问道。

“没什么，妈妈，”与艾丽一起进来的赫伯特说，“只不过一只蜘蛛爬到了她的衣服上。我已经告诉了她，它不会咬她。”

赫伯特很喜欢蝴蝶、虫子及各种昆虫，他从来不打死它们，不是因为他认为打死上帝所造的小生物不对，而是他喜欢。如果他发现一只死的，有着漂亮的眼睛，或脚，或翅膀，他就会捡起来，拿到屋里，叫他妈妈把它固定到一块粘板上，这样，他就可以把它保存起来，并让妈妈跟他讲她所知道的有关这个小动物的一切。当然了，他不怕蜘蛛，他觉得小艾丽吓成那样非常蠢。

但可怜的小艾丽，衣服扯破了，头发也散乱了，哭得连话都说不出来。而同时，她妈妈绕着她转了四五圈，也没发现什么蜘蛛。待她平静下来，妈妈又问她：“怎么了，孩子？”她说：“妈妈，我在树丛中，发现了一些亮珠子，比我的珠子还漂亮，跟玻璃一样亮。我想把它们捡起来，戴在我布娃娃的脖子上。我差一点儿就拿到了，可是，一只大蜘蛛……呜！呜！妈妈，妈妈！”小艾丽的眼泪又流了出来，无法讲下去。

于是妈妈想起，有比艾丽大的孩子也曾这样，设法去摘取一些闪闪发光的东西，结果发现，那只是蜘蛛网。但她知道，如果她这样告诉艾丽，她是不会明白的。于是，她什么也没说。

“哼，”赫伯特比艾丽大两岁，他自以为聪明过人，“把蜘蛛网看成珠子，真是蠢。我怎么也看不出它有哪点像珠子。”“是吗？先生？你今天早上几点起床？”“不知道。”“那，是你起得早，还是太阳起得早？”哦，我明白了。你已经度过了六个、七个，或八个夏天了，而且一直是让太阳先起床。好吧，先生，就算帮我一个忙，请你明天，或是初夏第一天早晨，比太阳早一点儿起床。你动作得快，因为太阳不需要穿衣服，它明亮的眼睛也不必花时间去洗。如果你不留神，它可就先起来了，在你之前到处去看那些树木、草丛了。你一洗完脸，穿好衣服，刷完牙，马上到树林那边去。哦，对了，你是“住在城里的”，那里没有树，而且你也不能去看太阳，因你不知道它是什么时候升起来的，太可惜了！如果是这样，你不知道蜘蛛网有时看起来像珠子，那就无可厚非了；艾丽是住在乡下的，但她太小了，对这一点知道得并不比你多。

所以，她这样问：“妈妈，是谁把亮珠子挂在树上的？”

“艾丽，”妈妈说道，“你知不知道，如果你早上出去，会发现草全是湿的，树枝上都挂着水珠？我们把它叫做‘露水’。它是晚上出现的，不像雨水，它是静悄悄地出现的。那些美丽的小花，被火辣辣的太阳晒得痛苦不堪；但到了晚上，它们举起杯子，喝饱清凉新鲜的露水，所以，第二天早晨它们又喜笑颜开了。艾丽，蜘蛛是在树丛间结网的，它用的蛛丝很细很细，干的时候你几乎看不见；但露水出来后，水聚成小水珠布满整块蜘蛛网。当早上太阳出来，照在这些小水珠上时，它们就像钻石一样闪闪发光了，真亮啊！如果真是钻石，连维多利亚或尤金尼也会像小艾丽那样去做。”

就在这时，一只又大又黑的蜘蛛从小艾丽的粉色围裙底下钻了出来。这么长时间，它一直躲在那儿，但并没有伤害小艾丽。所以，她不必害怕到那个地步。艾丽没有动，她屏住呼吸，不敢出声；蓝眼睛睁得大大的，看着她妈妈把它扫到地上。但她看到，在地上的不是一只蜘蛛，而是一个棕色小球，边上有无数和大头针般大小的小蜘蛛，正朝各个方向爬着。艾丽先朝这边迈了一步，再朝那边迈一步，在这么多危险当中，她不知该往哪里走，于是她爬到妈妈身上。

“蜘蛛繁殖得这么快吗？”赫伯特问道。

妈妈笑了，她告诉孩子们，当有些蜘蛛想把自己的孩子们带着到处走时，它们往往把孩子背在背上。她还说，这些小蜘蛛在自家附近看到艾丽这么巨大的一个动物，它们都吓坏了，于是都跑过去爬到妈妈背上；它们的妈妈也吓得不知往哪儿躲，于是跳到艾丽的衣服上。说到这儿，妈妈问道：“艾丽，你说谁最害怕？小蜘蛛？大蜘蛛，还是艾丽？”艾丽认为是她。

“哎，瞧瞧！”赫伯特说道，只见那个棕色的小球正在展开，又成了一只蜘蛛，正准备逃呢。

艾略特夫人，也就是孩子们的妈妈，告诉赫伯特和艾丽，当有些蜘蛛以为有人会伤害它们时，它们会把自己紧紧地团成一个小球，滚落到地上。这样，它们看起来就像个小泥团，可以用这个办法脱离危险。

“是吗，妈妈？”赫伯特说道，“我以为蜘蛛不懂这么多呢。”

“蜘蛛是怎么结网的？”艾丽问道。

“我给你们讲个故事，”艾略特夫人说道，“有一天，你丽茜姨妈正躺在靠近窗户的躺椅上，这时一只大蜘蛛来到了窗外。只见它抽出一根细丝，从窗户的左下角牵到右上角，然后又另起一根丝从窗户的左上角一直牵到右下角。这样，它抽了许多丝，把它们固定在窗户各边的框子上，使它们在一个中点交叉，直到它们看起来像一个车轮的辐。然后，它爬到网的中心点附近，从一根辐跳到另一根辐，跳一次就抽出一点丝，使辐辐相连，直到它将一根丝围着中心转了一圈，离中心点也就半根手指那么远。然后，它再挪到离中心更远一点的地方，再起一根丝，用同样的方法再绕一圈；然后一直这样，一圈一圈地织下去，直到蜘蛛网几乎覆盖了整个窗户下半部。这项工作用去了它两个小时。正当它沉浸在即将完工的喜悦中时，突然刮来一阵风，把地上的小树枝、小草、枯树叶刮得满天飞。风停住后，只见蜘蛛网上沾满了脏物，看来全被毁了。你猜蜘蛛接下来做什么？你会以为它会生气，像某些小孩子似的，跺着脚说：‘我这辈子再也不结网了！’但它没有这样。它耐心地把一点一点的草屑、灰尘拨掉，但过了一会儿，它似乎有些灰心，因为它停了下来。它爬到网的中央，停在那里朝四周看了看，然后，它又开始行动，迅速沿一根辐往下爬，沿途将所有的横线全剪断，然后，它跳上另一根辐，把连在上面的所有横丝也一一剪断；若是污损的或是破损的丝，它都扔掉；好的，它就绕成一个团，因为它是一个节约的小家伙。它把绕好的丝全集中放在网的中央。就在它忙着这一切的时候，天很暗了，无法再看清它的工作。但到了第二天早晨，它的网已漂漂亮亮地织好挂在窗前了，上面布满了露珠，在晨曦中闪闪发亮。你们不觉得那个蜘蛛懂得一些道理吗？”艾略特夫人问道。“确实懂，妈妈，”赫伯特答道，“蜘蛛懂得几乎和人一样多，不是吗？”

“对，儿子，”妈妈说道，“蜘蛛没有灵魂，它们只活很短的时间就会死，然后一切就都结束了。所以，它只需要懂得如何照顾自己，如何在活着的时候找到食物。上帝只教了它这么多，但这就够了。一个蜘蛛刚刚生下来，它就知道这么多，后来并没有学到更多。而一个小孩子刚刚生下来的时候，他懂得还不及蜘蛛多呢。但人有灵魂，有思想，他能学习，不断学习，一直学到老。通过学习，他能认识上帝，明白上帝要他做什么。这样，他死的时候，就能去天堂，与上帝生活在一起。”

“妈妈”，艾丽问道，“蜘蛛为什么要结网呢？”

“这还用问？”赫伯特答道，“当然是为了抓苍蝇。”

“可是，赫伯特，”艾略特太太说道，“当苍蝇发现自己在蜘蛛网上，它们为什么不飞走呢？”

无所不知的赫伯特在这一点上，智慧不够用了。但艾丽说：“可能是蜘蛛网粘住了它们的脚吧？”这只是艾丽的猜测，可她猜对了。蛛丝能粘住苍蝇，不等它逃跑，躲在暗处观察的蜘蛛就迅速爬上前去，吐出许多丝把苍蝇紧紧缠住，使它一动不能动，然后把它吃掉。孩子们得知蜘蛛对苍蝇这么残酷，都有点不喜欢它了。但妈妈告诉他们，这是蜘蛛得到食物的唯一方法；而且现在，苍蝇和其他害虫这么多，这么坏，蜘蛛吃掉一些，是为人类做好事。但孩子们仍然不能原谅它，于是艾略特夫人又说：“我再告诉你们一件关于蜘蛛网的事吧。当蜘蛛在一棵树顶上，希望能到远处的另一棵树上去的时候，它会一直等着，直到起一阵风，正好吹向那棵树。于是它射出一根长丝，让风带着，一直把它吹到那棵树上粘住；然后，蜘蛛先生将长丝的这一头也牢牢地粘在它所站的树上，这样，它就可以通过自己搭的桥，从一棵树爬到另一棵树。”

孩子们听见这些，都开心地笑了。妈妈为他们找出了那首《蜘蛛和苍蝇》的诗歌，读完后，他们便跑出去，看看能不能发现一些蜘蛛先生搭的桥。


         第二本 好牧人看顾他的羊群

第二本 好牧人看顾他的羊群

佚名 编 蒙生 译

这本书讲述了发生在森林里，在大雪封山的日子里，横跨茫茫大海的过程中，或在遥远而艰险的非洲大陆，人们如何在绝境中得拯救，因为信心得到祝福，一个个浪子回头的故事更是感人至深。


         天上掉下来的面包

天上掉下来的面包

卫姒和卫珞缩在他们的小草屋里，冻得哆哆嗦嗦。一阵狂风刮来，将一堆冰雪碴儿从烟囱里灌了进来。

“看来我们注定是要饿死了。”奶奶哈罗娜抱怨说。

祖孙三人挤在火炉旁。木头是湿的，火苗很小，烟却很浓，熏得他们眼睛痛。“我刚才发现我们的羊死了十只。”卫珞有气无力地说。

老妇人惊叫起来：“又死了十只？！用不了一个礼拜，它们就全都会冻死饿死的。那我们就再也没有什么可吃的了。”她合上眼睛，开始用印第安语诵起一篇别的宗教的祈祷来。

“奶奶，”卫姒打断她，“我们还有一点儿面粉，我能用它做两三条面包。如果我们每顿饭只吃一小块，可以挨过四天呢。”

    卫珞咆哮起来：“然后呢？”

    “到那时，我想上帝会帮助我们的。”卫姒充满希望地说。

    卫珞苦笑了一下：“如果我能骑马去白人那儿求助，上帝也许能帮我们。可是我的小马已经死了，我被困在这里。卫姒，奶奶说得对，如果诸神要我们死，我死好了。”

    奶奶跪在火边，扇着微弱的火苗。还要等几个小时，羊骨才能熟，卫珞竭力不去想羊肉的美味。

    卫姒把一个旧木箱上的雪扫去，取出她的《圣经》。她想要奶奶认识那位能从天上送来帮助的上帝。卫姒肯定，上帝会听她祈求食物的祷告。她讲了以利亚和乌鸦的故事：“以利亚饿的时候，上帝派乌鸦给他送去了食物。如果我们信赖他的话，你们认为他会不管我们吗？”

    “是可能哦。”哈罗娜若有所思地说。卫姒发现在她的眼睛里闪烁着一线希望。

    “我很想亲眼看见这样的事。”卫珞也在想。

    第二天出奇的冷。因为没有避风的地方，又有好些羊死了。它们站在那里，冻得硬邦邦的，倒都倒不下来。

    “噢，我主我神啊，看在基督的份上，请在我们死前来帮助我们。”卫姒祈祷道。 突然，卫珞尖叫了一声，打断了卫姒无声的祈祷：“看哪！奶奶，卫姒！快出来！一架飞机！”没错，是飞机的嗡嗡声，尽管很微弱，却是千真万确的。

    卫姒披上外套，一把抓过自己的红毛衣，大叫道：“快向他们挥手啊，也许他们能看见我们！”孩子们用尽全身力气，挥啊，叫啊，全没想到飞行员根本听不见他们的喊叫。但飞行员看见了他们。飞机上的人就是出来寻找这些陷入困境的印第安人的。

    哈罗娜看见小小的黄色飞机从小草屋上空低低地掠过，扔下了一袋袋的面粉、豆、糖和干果，泪水模糊了她的眼睛。卫珞目瞪口呆地看着一盒熏肉就落在离他不远的地方。卫姒则跳来跳去地闪避着那一袋又一袋的咖啡和葡萄干。天国在下食物雨啦！

    哈罗娜一边把食物搬进草屋，一边毫不掩饰地扑簌簌地掉着泪。这些食物足够吃一整个冬天的。她紧紧搂住孙子孙女，说道：“白人的上帝把他的乌鸦给我们派来了。”


         所有的一切———包括煤

所有的一切——包括煤

许多年以前，人们是用煤来取暖的。一年冬天，英国出现了煤荒，矿工们挖煤难，老百姓们买煤难。好心的基督徒司各特太太也面临着同样的问题。

这天是礼拜六。第二天是礼拜天，牧师要为圣餐作预备布道。许多弟兄姐妹会在这个预备周到她家来，一起讨论《圣经》上的话语。她很喜欢这样的活动，但今天她却有些犯愁，因为家里没有煤取暖。

    “早餐后我得到城里煤铺去看看。”她自言自语道。然后她告诉上帝她的需要，求上帝帮助她。

    吃过早餐，她套上厚大衣，走出了屋子。外面很冷。她一边走，一边哼着歌，因为她很有把握，她的祈祷会有结果的。

    到了煤铺，她惊讶地发现铺里换了一个人。这个人很不友好，不客气地对她说：“今天没有煤。下礼拜再来吧！”

    司各特太太若有所失地离开了煤铺。一到家中，她就立刻跪下，向主祈祷。因为主说过：“所有的一切都是你们的。”她用孩子一般的单纯和信心对主说：“主啊，我是想要你的儿女舒舒服服，难道你不帮助吗？你不是连一只最小的麻雀也关心吗？你可以为你的孩子们供应煤吗？”

黄昏时，房后传来一阵轰隆隆的声音。她赶快披上大衣，去看是怎么回事儿。呀，她的储煤池里倒进了一车煤，倒煤的人却已经无影无踪了。她大惑不解，回到屋里，还在想：会是谁呢？

    几分钟以后，她听见有人在敲门，两个表情很窘迫的运煤工站在门口。“不好意思，夫人，”其中一个说，“我们弄错了地址，把煤倒进了您的池子里。如果您愿意付钱，煤就归您了。不然，我们就把它运回去。”

    司各特太太笑了：“我很乐意付钱给你们。其实你们根本就没弄错，街道也对了，地址也对了！是那位在天上掌权的上帝为我这样安排的。”

    那两个人被弄糊涂了，耸了耸肩。但司各特太太知道，是上帝把煤送给她的。她想起了《圣经》上的话：“应当一无挂虑，只要凡事借着祷告、祈求和感谢，将你们所要的告诉上帝”。


         快送吃的给约翰

快送吃的给约翰

从华盛顿山的顶峰，俯视脚下的山谷，你可以看见一座小小的草屋。那是约翰·白瑞的家。约翰是个穷烧炭工。去年夏天，他病了，不能像往常那样干活儿。冬天来的时候，约翰和妻子就没有钱买吃的了。

十二月，下了好几场大雪，从村里去山上的路被积雪给封住了。没等人们把路清理干净，又一场大雪肆虐而来，约翰和他的妻子被困在小草屋里，只剩下一天的存粮。

    十里以外的谢菲德村，住着布朗执事*。布朗是个富裕的农民，一言一行也符合纯正的基督徒生活标准。这天夜里，虽然外面风雪交加，他和妻子还是睡得很香。天快亮时，布朗突然惊醒了。他腾地坐起来，问妻子：

“谁在这里？我听见有人在说话！”

“没有人。也许是威利在说梦话。”

“可我听见有人在说：‘快送吃的给约翰！’”

    “别胡说了！”妻子道，“继续睡吧。你肯定是在做梦。”

    布朗重新躺下，几分钟以后就又睡着了。但马上他又跳起来，叫道：“我又听见了！玛格丽特，你什么也没听见吗？有声音说：‘快送吃的给约翰！’”

    “哎呀，你肯定是病了。恐怕你在发烧。躺下，再睡一会儿。”布朗太太说。

    布朗再一次闭上眼。他又听见那个声音对他说：“快送吃的给约翰！”这次，他完全清醒了。

    “听着，玛格丽特，”他对妻子说，“你知道有哪个叫约翰的人可能会需要食物吗？”

    “我想不起来。”她说，“除非是约翰·白瑞，山里的穷烧炭工。”

    “是了！”执事惊叫起来，“我想起来了！那天我进城去商店时，克拉克先生说过：‘不知道老约翰是否还活着，我有六个星期没见他了。他还没有买过冬需用的物品呢。’一定是老约翰病了，需要食物。”

    他俩赶紧穿好衣服，把威利叫醒。两个男人匆匆忙忙吃着早饭，布朗太太则找来两个最大的篮子，装了满满两篮子食物，足够吃一个月的。

    然后他们把马和双人雪橇装好，趁天刚放亮就出发了。那可是一次危险的旅行。风仍在吹，雪还在落，雪花搅得满天都是。但马车队顶着风顽强前进。雪橇里的三个人，全都裹在毯子里和特地加上的水牛皮袍里，催马闯过暴风雪。十里的路，平时只要不到一个小时，今天则花了将近五个钟头才走完。

    最后他们终于来到草屋前。贫穷但充满信心的基督徒夫妇一直在向垂听祷告的上帝祈求。执事走近房门，正好听见祷告的声音，恍然大悟：那把他从睡梦中惊醒的声音是从天上来的。他敲了敲门，门开了。我们可以想像老夫妇惊喜成什么样子！满满两大篮子食物被搬进草屋，约翰·白瑞和妻子向上帝献上了由衷的感谢。


         死 乌 鸦

死 乌 鸦

    在德国的一个小镇吴婆塔，住着一个穷织工。人们从来没听过他发牢骚，不论碰到什么愁苦烦忧，他总是说：“嗨，上帝会帮忙的！”

    这次，没有多少活儿可干了。老板告诉他，等他织完了手头的这一匹布，就至少会有六个月无事可做。

    这人一听很难过。他想：六个月，那可是半年哪！他把这事告诉妻子，妻子哭了起来：“我们没钱的话，拿什么给孩子们买吃的和穿的呀！”

    这个人能说什么呢？他只能说：“嗨，上帝会帮忙的。”然后就遛了出去。街上有几个孩子正在玩，他站在那里，看他们用棍子拨弄一只死乌鸦。就想：可怜的鸟儿，它是怎么死的呢？

    孩子们散了以后，他走过去，蹲下观察那只死鸟。咦，它的喉咙里好像有什么，亮晶晶的。他用袖珍小刀把那东西拉出来：是一条漂亮的金项链！他拎着它，赶快跑到村里的珠宝店，问珠宝商：“你知道这项链是谁的吗？”

    “哦，我知道！这是薛灵太太的。”薛灵太太！那是他老板的妻子啊！织工马上跑去交还了项链。

    听了织工的故事，薛灵先生说：“我绝不会让这样一个诚实的人停工。这是你的回报：明天你就回来上班吧。我总是用得上一个诚实的人的。”这个虽然穷，内心却很富有的织工是多么感恩哪！


         像爷爷那样

像爷爷那样

    雅各和安娜带着儿子约翰住在德国一个叫伯黑亩的村庄里。约翰很有福气，他的爷爷敬畏上帝，从他出生那天起就为他不停地祷告。他受洗时，爷爷给他起名为约翰，说：“但愿他永远为上帝所爱。”

    爷爷常来看小约翰。好多次他抚摸着约翰的头说：“我的孩子，上帝祝福你；愿上帝祝福你，保守你，像保守他的瞳人一样。”爷爷的祈祷都蒙上帝垂听了。

    爷爷六十岁生日那天，父母带约翰去为他祝寿。能整天跟爷爷待在一块儿，约翰高兴极了。爸爸要回农场，不过答应了晚上再来。可天下了一场暴雨，他来不了了。所以，约翰和妈妈只得在爷爷家过夜。小约翰很开心，但妈妈在爷爷面前不是太自在。

    晚上，所有的人都聚拢过来，爷爷打开他那本大部头《圣经》，朗读其中的一章。然后他全心全意地做了一个又热切又孩子气的祷告，还特别提到他的生日。之后大家就上床睡觉了。

    第二天早上，安娜带着约翰走路回家。那是一个美丽的夏日，穿过树林，路过好几个瀑布，令人赏心悦目。约翰爱花，看见它们，总是要停下来。但今天他跟在妈妈后面，又严肃，又安静，好像路边一朵花也没有看见似的。安娜也不想讲话，她有点心神不定，但她搞不清是为什么。

    突然，约翰站住了。他仰着小脸，问道：“妈妈，为什么爸爸不像爷爷那样？”

    妈妈有些莫名其妙，反问道：“你怎么不去找花儿？”

    于是他们继续默默地往前走。约翰还是没有去想花儿的事。不久他们爬上山顶，在那里可以看到远处雄伟的群山。安娜坐下来，想休息一会儿。约翰坐在她旁边，又问：“妈妈，为什么爸爸不像爷爷那样？”

    安娜很不耐烦，声音硬邦邦的：“爷爷做了什么了？”

    “他用大《圣经》，读经，祷告。”

    妈妈脸上有些泛红：“你该去问你爸爸才对。”

    他们到家时，爸爸不在。他去离家很远的田里收割去了，要很晚才回来。约翰的妈妈知道这个，心想该让约翰早些上床睡觉，也许明早他就不记得这些问题了。

    她错了。她给约翰脱衣服时，约翰说：“妈妈，让我等到爸爸回来再睡好吗？”

    八点钟，爸爸总算回来了。约翰径直跑到他面前，问：“爸爸，为什么你不像爷爷那样做？”

    爸爸很惊讶，他可没想到儿子会问这样的问题。他呵斥道：“约翰，你还不睡做什么？快上床睡觉，很晚了。”

    约翰没作声，垂头丧气地上床去了。第二天早晨他起来时，心里更难过。他不再是以前那个约翰了。他坐在餐桌旁，叠着手，垂着头，一言不发，很伤心的样子，碰都不碰面前那杯牛奶。妈妈问：“约翰，怎么了？你怎么还不吃？”

    约翰没答话。

    过了一会儿她又问：“儿子，怎么了？”他抬起头，悲哀地看了妈妈一眼，头又垂下了。爸爸和妈妈都吃完了，妈妈收拾桌子，第三次问他：“约翰，告诉我，什么事让你这么难过？”

    约翰这才开口说：“妈妈，我好想祈祷，但没有人与我一起。我想我得独自祷告了。”

    安娜这下受不了，泪水哗地涌上了眼眶。她奔进隔壁房间，把孩子说的话学给丈夫听。房门没关，约翰所说的他已全听见了，他的良心被触动了。“约翰是对的，”他说，“我们错了。”然后他们一起跪下，结婚以来头一次，他们含着泪做了简单的祷告：“上帝啊，开恩可怜我这个罪人！”

    快乐的一天终于来了，小约翰再也不需要独自祷告。爸爸和妈妈现在都和他一起祷告。


         藏在皮箱里的《圣经》

藏在皮箱里的《圣经》

    一天晚上，一群年轻人去拜访他们的牧师夫妇。他们谈话的内容是关于在陌生人面前祷告。

    一个女孩问：“设想两个人一起出门经商，住在酒店同一间房里。其中一个人睡觉前跪在床边祷告。你们有什么想法？你们会不会觉得那看上去有些假惺惺？”

    “我绝不会认为那是假惺惺，”一个男孩说，“只要他是在真心祈祷。我相信随处祷告、随时祷告是我们的本分。”

    另一个男孩插话进来：“约翰，我同意你的看法。有一次，我听说两个忠实的教友没祷告就上床了，原因是每个人都不敢在另一个人面前祷告。”

    这时，牧师太太建议说：“让牧师给你们讲一个跟这个题目有关的故事。它会清清楚楚地告诉我们，我们永远也不应该忽略祷告。”

    牧师点头说：“这可是一个很难忘的故事。大约四十年前，我去波士顿的一家百货商店当售货员，那时我才十八岁。我住在一栋寄宿屋里，与另外两个同龄的男孩共居一室。整栋屋里共住了十六个男孩。礼拜天早晨，我们八点钟左右就起来，教会礼拜十一点才开始，所以我们有三个小时作准备。我的皮箱里有一本母亲放进去的新《圣经》，我想拿出来读。从小到大，读《圣经》是每个礼拜天早晨的习惯。室友们正读杂志，我不敢让人觉得我太宗教气。

    “我也拿起一本杂志来读，但良心搅得我不得安宁。我放下杂志，走到皮箱前，揭开箱盖。转念一想，我这样做，看上去会像个法利赛人*，于是我改变了主意，踱到窗前，站在那里有二十分钟的样子，心里难过得不得了。我知道自己在做错事。

“我又一次走到皮箱前，摸到了《圣经》。可我还是怕室友们会笑话我，于是再一次合上了箱盖。

    “我转身正要走向窗户，一个室友笑了起来：‘你怎么了？坐立不安的！’

    “我也笑了，向他们吐露了实情：‘在家时，每个礼拜天早晨我都要读《圣经》，但我怕你们会笑我。’

    “出乎我的意料，他们说他们的皮箱里也各有一本《圣经》，他们也想读，像我一样，他们也怕别人笑话。

    “于是我建议：‘我们每个礼拜天早晨都读经吧。’

    “室友们连声说‘好’，眨眼之间三本《圣经》全部出笼。实话告诉你们，那以后我们全都觉得好过多了！

    “第二个礼拜天，我们正读经时，隔壁屋里的两个男孩来了。一见我们正做的事，他们眼睛都瞪大了，问道：‘你们在做什么？教堂聚会吗？’

“我告诉他们前一个礼拜天发生的事，和我们达成的每个礼拜天早晨去教会之前读几节经文的约定。

“一个客人说：‘这主意不赖，你们比我要勇敢。我母亲也给了我一本《圣经》。我来波士顿以后还没看过呢。我想我也该读它才是。’

“其他男孩要我们选一个人朗读，其他人安安静静地坐着听，一直到做礼拜的时间。

“那天晚上，我们三个商量好，以后每晚九点，轮流朗读《圣经》。几天以后，四五个男孩来我们屋里聊天。钟敲九点，我的一个室友望着我，伸手去拿《圣经》，打开，放在膝盖上。所有的人都停下来，一脸问号地望着他。我向他们解释了我们的规矩，他们都说愿意留下听他读。

“结果呢，十六个男孩，无一例外，全在礼拜天早晨读经。时间已经证明，这在我们生活中产生了良好的影响。我不敢打包票说每一个男孩都归正了。但除我以外，还有三个现在在做牧师。你们能看出，靠着恩典，一个人可以有多大的影响吗？你们永远也不要怕做你分内的事。”


         小小打鱼点

小小打鱼点

    渔船在运河里鱼贯而过，向老渔区划去。渔民们都指望着多打些鱼。阿雷和侄子马丁的船在这一长串渔船的尾部，他们的小船走不了多快。

    阿雷想起了几年以前，他差点儿被淹死，是上帝用奇妙的方式救了他的命。

    阿雷和马丁终于驶出运河，来到一片开阔的水面。渔民们全都知道哪些地方是好的打鱼点，所以那些位置都已经被占了，只有一小块地方还空着。阿雷很失望：他们顶多能在那里撒一半网；而且，谁都知道，从来没有人在那块地方捕到过鱼。因为有沙滩，船无法靠近小小的打鱼点，他们只能用小划子。

    阿雷犹豫了半晌，才说：“马丁，我们就试试吧。如果上帝祝福我们，我们能打到一些鱼的。”

    马丁点了点头。阿雷默默地做了一个祷告。上帝凡事都能，如果他们不试，就什么也捕不到；如果上帝帮他们，他们就能捕到鱼，拿到市场上去卖。阿雷和马丁都想起主耶稣曾告诉他的门徒，把网撒在船的另一边，结果他们捕到了好多好多的鱼，甚至需要另一条船才能装得下。

    马丁下了锚，把一半的网留在划子上。两个人很快扎下鱼枪，布好鱼网。其他渔民见了，都耸耸肩，摇摇头。一个老渔民说：“自我记事起，就从来没见过有人在那块地方捕到过鱼。阿雷在浪费时间。”

    不久一切就绪，阿雷叹了一口气，说：“让我们期待祝福吧，马丁。”

    他们一起钻进小小的船舱，默默地吃着午餐，各想各的心事。

    阿雷终于说话了：“我们得等到退潮。要走过去不太容易，洞太多。”

    退潮时，他们往下网处划去。在浅滩前，他们下了船，趟过浅水。一幅奇异的景象跃入了眼帘：他们的网里全是鱼！

    阿雷的眼睛湿润了：“我从来没有一次就捕到这么多的鱼！快，马丁！上小划子！”

    马丁尽可能将划子推近鱼网，把一堆一堆的鱼装上划子。小划子装不了多少，两个人来来回回走了好几趟，把划子上的鱼一次又一次地倒进渔船。好不容易鱼网才终于空了。

    两人看着他们捕的上百条鱼发呆。“马丁，是主。他还是那个帮门徒捕鱼的宇宙的主宰。”阿雷用手帕揩着眼睛，他被深深地打动了。

    最后他们准备返航了。鱼把船压得低低的，其他渔民看见他们捕了这么多的鱼，都吃惊得不得了。

    阿雷欢欢喜喜地叫妻子和孩子看主所赐给他们的这么多鱼。他们有太多理由去感恩了。


         一次奇妙的拯救

一次奇妙的拯救

    伯莎·史密特太太是一个敬畏上帝的寡妇，与独生儿子卡尔住在波罗的海海边一座既舒适又整洁的房子里。有一天，可怕的消息传到了这个宁静的村子：一支穷凶极恶的军队正迅速地向邻近的城市进犯；他们将经过这个地区，明天可能就会到达。他们将烧杀掳掠，把挡在他们路上的一切通通扫荡干净。

    可怜的卡尔忙着把所有的门窗都钉上木条，想把自家的房子弄得尽可能结实，难以攻破。他发狂一般地工作着，末了累瘫在了一张椅子上。可是，他的恐惧并没有因为他的努力而减轻，反而加剧了。更糟糕的是，一场可怕的暴风雪开始肆虐，狂风冲撞着小小的房子，发出怪异的尖叫声。

卡尔坐在那里，愁眉苦脸，还不时打个把寒噤。他的妈妈则在一边静静地忙着，镇定自若地读她的《圣经》，向她的上帝祈祷。终于，她抬起眼睛，冲着儿子微笑着。嘴里吟出一首著名赞美诗里的两句：“上帝在我们四周筑起一道高墙，狂傲的敌人将吓得后退。”

卡尔才不信这一套，瞪着眼埋怨道：“妈，你怎么会相信这个？！上帝怎么能在我们的房子周围筑起一道足够结实的高墙，把敌人挡在外面？”“卡尔，难道你没听说过，若不是天父允许，就是一只麻雀也不能掉在地上？”妈妈安详地回答。卡尔没作声，还是坐立不安。

    到了晚上，暴风雪止息了。过了没多久，卡尔听见军队可怕的行军声。从他们邻居的房子里，传来尖叫声、砸东西的声音和呼喝声。嘈杂的声音离他们的小屋越来越近了，卡尔害怕得直想吐。

    没想到，那可怕的嘈杂声竟渐渐消失了。军队已经走远了，卡尔仍然动也不敢动。好几个小时以后，他将木板从窗户上移开，又去试着开门。门被堵死了。摇了好多下，他才勉强从摇开的门缝中爬出来。积雪已经将整所房子的前面都盖住了，他边挖边爬，好不容易才出来。

    费了老大工夫，他爬过积雪，走到路上。眼前的一切叫他目瞪口呆，挪不动脚步。他简直无法相信自己的眼睛：从路上根本看不见房子，只看见一大堆积雪！他口里念叨着：“上帝在我们四周筑起一道高墙……”又翻过雪堆，大喊大叫：“妈！妈！快出来看看！”

    卡尔帮妈妈从门缝钻出来，爬过雪堆，两个人一起站在街上看着这上帝的高墙。他们抱头痛哭了半晌，史密特太太才仰头向天上轻声地说：“他应许过，他是信实的，是他做的。”


         约翰·布朗兹

约翰·布朗兹

一五一七年，马丁·路德将他的《九十五条论纲》钉在威丁堡教会的门上时，约翰·布朗兹年方十八。他住在德国一个叫哈雷的城市里，是一个敬畏上帝的人，在教会和威丁堡州的影响巨大。这当然让神父们很不高兴，他们对他恨之入骨。

一五四六年，哈雷城的居民听到了一个可怕的消息：皇帝查理五世派阿尔瓦公爵率军队来征服他们的城市，迫害新教徒。阿尔瓦公爵决意要铲除一个人，就是约翰·布朗兹。哈雷城被攻下以后，公爵下令，命士兵去找布朗兹，把这个异教徒带给他，死的活的都行。凶恶的士兵冲到了牧师的家。布朗兹听到前门传来的擂门声，吓了一跳，立刻决定逃走。他刚从后门出去，就听见士兵的斧子劈碎前门的巨响。士兵们搜遍整所屋子，也没找到布朗兹。阿尔瓦公爵带着士兵离开以后，布朗兹返回家乡，继续传福音。

查理五世听说这事，气得暴跳如雷，决定不惜任何代价，也要抓住布朗兹。

七月十四日是布朗兹的生日，他与家人共享生日晚餐，丝毫没有意识到他正面临着巨大的危险。

皇帝派手下格兰威尔率部队开进哈雷城，要逮捕布朗兹。格兰威尔径直去了市政厅。所有议会成员就座后，他宣布：皇帝有秘密圣旨。很自然，这些议员们都急于知道是什么样的圣旨。

    格兰威尔说：“首先你们得郑重其事地宣誓，不把我告诉你们的事泄漏给任何一个人。”

    议员们宣誓保守秘密。格兰威尔一脸狡诈的笑，拿出皇帝的信，大声宣读起来：‘必须把约翰·布朗兹抓获归案。如果哪位协助他捕获这个异教徒，皇帝将有重赏；否则，整个城市要为此承担一切后果。’

    议员们这才意识到上了当，不由又惊又怒。狡猾的格兰威尔知道有不少议员是布朗兹的朋友，因而要他们宣誓保密。这样，他们就无法向牧师报信。议员们知道自己落入了圈套。他们不愿背叛他们敬爱的牧师，又害怕皇帝会施行报复。最后，恐惧占了上风，他们决定帮助格兰威尔。

    格兰威尔这下有把握让布朗兹逃不出他的手心了。他立刻派出一个士兵，去将布朗兹带来。

    没想到的是，就在议员们宣誓保密时，格兰威尔没有注意到有一名议员不见了，但过了一小会儿又回来了。这个人一知道逮捕布朗兹的计划，就写好了一张便条。

    信使到的时候，布朗兹还在与家人共进晚餐。他打开条子，上面写着：“快逃！快逃！快逃！”

    布朗兹迅速换好衣服，离开了家。就在街上，他与前来抓他的士兵撞了个正面。士兵叫住他，问：“你知道约翰·布朗兹住在哪里吗？”

    布朗兹一点没动声色：“知道。我来指给你看。”他同士兵一起往回走了一小段路，指给他看街尽头的牧师公馆，然后两人就分手了。士兵到牧师家，布朗兹则出了城门，到了一个叫斯图加特的城市。

    斯图加特的公爵尤瑞奇热忱欢迎布朗兹，将他藏在宫里。但不久，一个奸细把这事告诉了皇帝，皇帝马上派了一队西班牙骑兵去抓布朗兹。士兵们上路后，在巴伐利亚的选举官家里过了一夜，享受了美味佳肴和一顿好觉。饭间，带队的军官说明了他们此行的目的：“我们从皇帝查理五世那里受命，要带异教徒约翰·布朗兹给他，死的活的都可以。我们已经查明他是藏在斯图加特的尤瑞奇公爵家里。我们打算给他一个‘惊喜’。他做梦也想不到我们要去。”

    第二天，骑兵们到了斯图加特。军官径直去了公爵家，命令道：“快把约翰·布朗兹交出来！我知道他藏在你家。这是皇帝查理五世的命令！”

    看来军官是胸有成竹。但他错了。他可没让公爵大吃一惊，相反，公爵让他吃了不小的一惊：“布朗兹不在这儿！”

    “那他会在哪里？他肯定在这里！”

    “我真的不知道他在哪里。”公爵又说。

    军官狐疑地盯着他，公爵又重复道：“先生，是真的。我根本不知道他在哪里，我可以发誓。”

    军官怒火熊熊，但也只得离开，心里还纳闷：布朗兹怎么会发现他们的企图。

    是那位掌管一切的上帝在照看着他的孩子。前一天晚上，士兵们在巴伐利亚选举官家吃饭的时候，军官得意洋洋地解释了他的差事。当时选举官的太太也听见了。军官没想到这女人是牧师的朋友，所以把布朗兹藏身的地方也抖露出来。于是她赶紧派人送信给尤瑞奇公爵。

    公爵接到信时已经是后半夜。他立刻叫醒布朗兹：“恐怕你又得去逃命了。一个奸细向皇帝告了密，明天他的士兵就要来抓你了。你必须马上离开。不要告诉我你去哪里了，这样我就什么也不能告诉他们。愿上帝与你同行，一路上祝福你。”

    布朗兹匆匆拥抱了公爵，只带了一条面包，离开了公爵府。夜很暖和，月光也很轻柔，一只猫头鹰在附近的什么地方叫着，一只小动物在路旁茂密的灌木丛中奔跑。没人看见布朗兹穿过公爵府的重重大门，然后停下 。他该去哪儿呢？悲伤和疑惑突然淹没了他，他扑通跪下，祈求上帝帮助。然后他选了一条路，穿过似乎是无边无际的山毛榉树林。小小的房子到处都是，但除了最后一所房子，所有的门都是锁住的。他好像听见一个声音对他说：“进去。”

    借着月光，牧师顺着楼梯，悄悄地爬上了阁楼，一点儿也没惊醒房子的主人。他在阁楼的地板上坐下，为这个避难处感谢了上帝。等他吹干净一块地方，躺下时，第一缕晨光已经从地平线上照了出来。

    几个小时以后，他醒来了。他四处张望，想知道自己在哪儿。几步以外，有一大堆柴草，他觉得柴草的另一边也许会好一些。他一声不响地爬过柴草堆，一眼就看到阁楼的角落有一根粗大的横梁。“非常棒的藏身处。”他想着，在横梁后坐下来，吃了一点儿面包，竖着耳朵，想从各种声音里辨别出他在哪儿，发生了什么事。

    过了一会儿，他听见一阵马蹄声。没错，是马蹄声，他的心跳加快了。一定是皇帝的马队抓他来了。邻居们站在外面，议论纷纷，每一个字都没逃过布朗兹的耳朵。马蹄声渐渐远去，人们也走远了一些。

    几个小时以后，牧师听到人们在下面讲话。一个女人说：“城门真的要封上吗？”

    一个男人回答：“是真的。士兵要搜索村里的每一所房子，一定要抓住那个异教徒！”

    傍晚时分，布朗兹听见柴草堆里有沙沙的响声。他平躺在横梁后面，屏住呼吸。声音越来越近，在他头边停住了。布朗兹慢慢地把头转过去一看，不禁为自己的害怕笑了起来——来的是一只鸡！可马上，他的心里又开始发慌——那只鸡下了一个蛋。“鸡一咯咯达，就会有人来捡蛋，轻而易举地就能发现我。”

    可母鸡并没叫，而是像来时一样，静静地踱开了。牧师的担心转为对上帝的感谢。他想起了乌鸦曾按照上帝的命令给先知以利亚送饼送肉*。他就着鸡蛋吃了一片面包，深信主会照看他。

    上帝没让他失望。每天，那只鸡都来到老地方，下一个蛋，又一声不吭地走了。

    但西班牙军队越来越近了。布朗兹听见人们在楼下议论说：“今天士兵就会来搜索我们这个地区。”果然，很快士兵就出现了，门也没敲就闯了进来。牧师将自己交到信实的救主手中，在藏身之处尽量往后缩。

    现在有几个士兵爬上阁楼来了，要看异教徒是不是藏在那里。他们到处找，一个士兵用剑在柴草堆里捅了好几次；另一个则往茅草屋顶猛戳。

    “他不在这里！”一个士兵嘟嘟囔囔地抱怨着。

    “去下一家搜！”长官发了令，部队离开了这所房子。

到这天为止，布朗兹已在小阁楼上藏了十五天了。每天母鸡都来，在他身旁下一个蛋。

    第十六天，鸡没有来。皇帝的军队也在同一天离开了。布朗兹从楼下的人那里听见了这个消息。等到天黑，他就静悄悄地离开了这个难忘的藏身地，回到了公爵府。 公爵与老朋友重逢，是多么高兴啊！ 没有人的力量， 也没有有能力的使者， 没有奔腾的骏马， 也没有好战者的夸口， 能救你于追捕中。 但上帝从死亡和羞辱中， 拯救敬畏和信靠他名的人， 他们永不缺乏。


         布谢儿历险记

布谢儿历险记

    布谢儿先生很开心。躲在阁楼上辛苦了许多个小时，他终于在那架大织布机上织完了第一匹布。他将布送到布里斯托尔的一家纺织品店。经理仔仔细细地对它做了检查。

    “非常好，布谢儿先生。我们把它卖了之后会将钱送给你。一般要等个把月。”

    那是上个星期的事。这会儿他正拜访他的老朋友韦廉斯先生。韦廉斯先生谈起布谢儿先生寄售布的那家纺织品店，说它很可能快要倒闭了。布谢儿先生当然很关心自己那匹四十码长的布，他花了不少工夫织好它，可不想看着它从他手里白白被拿走。他立刻去向老板请了一天假。当时天色还早，他想自己可以在天黑以前上路。

    收拾了几样东西以后，他就快步上路了。他得走三十英里地，但愿明早能到。

    天完全黑了的时候，他在路上的一家小旅社住下了。天刚破晓，他就起身，又准备上路。

    旅社老板问他要去哪儿，他回答说布里斯托尔。

    “哦，那你可以顺这条路去塞温河。你肯定能在那儿找到一条船带你去布里斯托尔，用不了多久就能到。”

    “谢谢您的好意。”

    就这样，他顺着老板指的路，很快就来到了河边。正好岸边有一条船在起锚。他挥手请船上的人等等他，但他们似乎急于赶路，没理会他的呼叫，很快就消失得无影无踪了。

    他只好扫视着河面，看会不会有另一条船。那儿，从河弯处又出现一条，布谢儿先生赶快脱下上衣，用力挥动。见船向他驶来，他才松了一口气。

    船上的人却好像不是太想搭一个乘客。他们似乎在争论要不要让他上船。大约十分钟以后，船总算靠了岸。船到近前，布谢儿先生才发现他们都是外表粗野的人。其中的一个不顾另外那些人的反对，让他上了船。没过多久，布谢儿先生就发现这些人满嘴粗话，举止粗鲁。有几个人一直在窃窃私语。布谢儿先生偶尔捕捉到片言只语，听了浑身不对劲儿。

    这会儿，布谢儿先生发现船是朝与布里斯托尔相反的方向在开。他问其中一个人，那人冷笑着说：“你以为我们既然逮着了你，会轻易放你走？过不了多久你就会躺到河底了！”

    所有的人都哈哈大笑起来，七嘴八舌地又是威胁又是诅咒。

    布谢儿先生惊呆了：显然他们把他错当作另一个人了。他还注意到这些人偶尔伸手到雨布下面去摸一只装有液体的瓶子，估计没什么好事。 　“你们搞错了，”布谢儿壮着胆子说，“你们把我当谁了？”

    那些人没有回答，只是嘲弄道：“别玩那套，小子！是怎么回事，你清楚得很！”

    布谢儿先生试图向他们说明他不是他们所想的那人，结果使得这帮人更恼火。他所能做的只是向上帝祈求拯救，然后他严肃地对他们说：“如果你们用任何方式伤害了我，上帝会因此审判你们的。他看见了所发生的一切。他知道我是无辜的！”

    那些人交换了一下怀疑的眼色，但什么也没说。

    布谢儿先生又分别对他们一个一个地说，有一天他们要在一位圣洁的上帝面前，为他们的所做所为负责。

    终于，一个看上去像船长的人叫了起来：“够了！让他走吧！我想他不是我们想找的那人。”然后他转身对布谢儿先生说：“先生，您要去哪儿？”

    “我想尽快到达布里斯托尔。”

    船长回答道：“我们不能走那么远，但我们先走到我们敢去的地方，然后帮你想办法去布里斯托尔。” 　 布谢儿先生谢过他们的好意，也在心里默默感恩。见这帮人被制服了，他抓紧机会跟他们分析他们可怜的生活方式。他满腔热情，流露出对他们灵魂的关心。他们全都被他的言辞和关心打动了。

    布谢儿先生上岸时，他们不肯收船钱，而且主动提出派一个人陪他走到他们认识的一户农家。两个人一起出发后，布谢儿先生一路上都在跟他讲生命中所必需的一件事。这个人对他说的很有兴趣，甚至租了一辆马车把他送到布里斯托尔。这样布谢儿先生就在纺织品店开门的时候赶到了。他真诚地向他那同伴道了谢。

    布谢儿先生那天得以拿回的大部分布匹。晚上他回到家中，对上帝的美好安排满心感谢。

    几年以后，布谢儿先生成为一位牧师。有一天，他路过一个小镇时，有一个人跟了上来，向他自我介绍说，他就是那位陪他去布里斯托尔的人。布谢儿先生见那人变化很大，非常惊奇，就把自己想的告诉了他。

    “先生啊，”那人说，“那次您在船上与我们谈了半天，又在路上谆谆地教导我，我们都认为我们不应该继续以前的生活了。我学会了木匠的手艺，在这一带干得不错，也参加了离这儿三四英里远的一个教会。我们的船长直到他去世的那一天，都未忘记为您祈祷。他是真的变了。他将他那寡妇母亲接到家中，而且成为一个好丈夫、好父亲、好邻居。以前，他可是一个坏家伙，人人都怕他。但自那以后，他完全变了一个人。他在镇上开了一家小店来养家口；更妙的是，他在家中组织了祈祷会和查经班，总是想与上帝的子民在一起。至于其他三个人，他们在一艘货船上找到工作，做水手，一直是行为端正、诚实可靠。”

    布谢儿先生对他所听到的感到欢欣鼓舞。《圣经》中的一段话涌上他的心头：

    我口所出的话也必如此：

    决不徒然返回，

    却要成就我所喜悦的，

    在我发他去成就的事上必然亨通。


         敲石头的穷约翰

敲石头的穷约翰

一个英国富人骑马穿过他的土地时，忽然听见有人在说话。他勒住马，目光越过篱笆，见是一个他雇佣了多年，为他修路敲石头的穷人。人们都叫他“敲石头的穷约翰”。

    富人冲着这个穷工人叫道：“我说约翰哪，你在跟你自己说什么哪？”

    “您好，先生，”约翰答道，“我不是在与自己说话，我是在求上帝祝福我的晚餐。”

    富人大笑起来：“你晚餐吃什么呢？”

    约翰回答说：“我只有一片面包和一杯从溪里舀来的水。不过，上帝祝福了它以后，它可是一顿好饭菜。”

    “原来这样，好啊，好啊，”富人边说边准备上路，“要我为这样一顿晚餐求主赐福，可得等一阵子。但愿你能好好享受你所得到的祝福。再见，约翰。”说完他又上路巡视去了。

    约翰可不管他富有的雇主说什么，照样有滋有味地吃他的晚餐。富人不明白约翰心灵里藏着的是什么样的财富，可以使他在寒伧的生活中这样快乐。

    这事发生不久，富人去他豪宅附近的草地上去散步。突然他止住脚步，脸色变得惨白。他站在那里，害怕得直发抖，嘴里嘟哝着：“我听到什么了？‘县里最富的人今晚会死！’”

    他侧耳倾听，那句话好像又重复了一遍：“县里最富的人今晚会死！”

    他吓坏了，开始数谁是县里最富的人。最后得出结论：是他自己。

    他赶快回到家中，让他的医生立刻就来。他很严肃地恳求医生，要竭尽所能救他的命。医生很惊讶：他可没发现富人的身体有什么问题。富人却固执地认为：他今晚上就会死去的。

    这有什么稀奇！这是富人的良心的力量在向他显示，他还没准备好去面对死亡。

    那一整夜他都辗转反侧，不能入眠。好不容易天边才露出曙光。医生整夜寸步不离地守护着富人，这时建议他起床，在早餐之前去散散步步。富人照办了。但他一直面色苍白，浑身颤抖，生怕自己会随时倒下死去。

    没走多远，他碰见了一个穷工人。工人用手碰碰自己的帽子，礼貌地说：“先生，我能与您谈谈吗？”

    “当然可以。”

    “先生，”工人说，“我想应该告诉您，今早，我们发现敲石头的穷约翰死在床上。”

    “你说什么？”富人惊讶极了，“敲石头的穷约翰死了？”他思索了片刻，惊叫起来：“啊，我明白了，我明白了！我以为我有这么多田地、豪宅、金银，是这个县里最富的人；但其实那个只有一片面包、一杯水，还有上帝的祝福的敲石头的穷约翰，要比我富有得多哪！”


         萨姆司利的书

萨姆司利的书

    萨姆司利是个小黑奴。他从在非洲的家中被人偷来，现在在安哥拉的一家很大的可可园做苦工。每天天还没亮，他就得起来，成天工作得非常辛苦。

    不过，萨姆司利遇见了一些与他说同样母语的劳工。他们告诉他一条生活的新路——聚集起来读一本好书上美妙的故事。

    萨姆司利开始从那本书上学习怎样读和写。越学，他就越爱那本书。可不久，书的主人被迁到另一个种植园。萨姆司利对那本书昼思夜想，他多么希望拥有它啊！他开始每天祷告求书。他醒来的第一件事就是祷告；在漫长的工作时间里他也祈祷；晚上他再次热切地祈祷，求上帝赐给他一本这样的书。

    一天，他收到了一个很大的惊喜：他在倒一袋可可豆时，一本书随着可可豆掉了出来！

    萨姆司利一把抓起书，认出了封面上“书信”两个字，他昼思夜想的书就这样奇迹一般出现了！他等到有了机会，就把书带回了自己的屋里。现在他又能读书了！

    萨姆司利马上把他的秘密与那些敬畏上帝的伙伴们分享，他们高兴极了！他们也想学会读写。晚上，等到工头屋里的灯熄了，上百个奴隶就秘密地聚集在一起，猫头鹰的叫声是他们聚会的暗号。任何可以找到的纸都派上用场，拿来抄写书上的经文和他们学会的赞美诗。他们在深夜读书上的话、唱诗、学习功课。

    可可园的主人知道了发生的一切，捣毁了这个“学校”。他烧毁了他们所有的铅笔、纸张和手制的书。可怜的萨姆司利遭到鞭打，被绳子捆了起来。其他工人去看他时，他说：“他们绑住了我，他们可绑不住上帝的话语。”他告诉他们那本好书里上帝所说的话。

    后来，他们把萨姆司利放了。基督徒们现在得干比别人多得多、重得多的活儿，还要遭逼迫，受鞭打。尽管如此，他们还是尽可能地在丛林里碰面，一起敬拜上帝。最后，残酷的主人搬回了他自己的国家，新主人不再鞭打他们、迫害他们了。

萨姆司利多年教导工人们学习那本书。

后来，萨姆司利得知自己可以回到祖国去。在那里，他教其他人读那本书。

他还保存着那本从可可豆袋子里掉出来的“书信”吗？萨姆司利说：“因为使用过度，书上的好些页都已破旧不堪了。但它还记在我们的心里！”


         用心去学

用心去学

    “爷爷，知道不？”阿瑟问。

    “知道什么？”爷爷刚从车上下来，就被阿瑟几个兄弟包围了。

    “我记住了你最喜欢的经文中的一段。我是在主日学里学的。我能背！”阿瑟显然是骄傲极了。

    爷爷问：“哪一段？”

    “《约翰壹书》第四章。”阿瑟大声宣布道。他以为爷爷会要他背给他听，可爷爷只是说：“好孩子，我很高兴听到这个消息。我希望这一章会刻在你心上，那会使你快乐，直到永远。”

    阿瑟撒开脚丫跑开了，跑到后院，爬到树上的小房子里。爷爷慢慢地跟在后面，在房子旁边的一块树阴下的椅子上坐了下来。孩子们以为他会进屋去跟妈妈说话，却不知他们所说的每一句话都落入了他的耳中。

    “嗨！谁说你可以爬上来？你太小了。这地方是我们这些大孩子的。”是阿瑟的声音。

    “我很大！”安德烈坚持道。

    “杰瑞，我记得你说过，这地方只有我俩能来。你说这是一个秘密的藏身地呢。”阿瑟争辩道。

“哈！”安德烈大笑起来，“可不那么秘密！”

    “下去！不允许你上来！”

    “我不下去！”

    “下去！”阿瑟又说了一遍。

    “我要告诉妈妈，阿瑟！”杰瑞威胁道。

    阿瑟没理他，将安德烈往门口推去。安德烈立刻一拳打到哥哥的胸口。一场“战斗”眼看就要爆发。这时爷爷发话了：“阿瑟，下来。”

    阿瑟一听到爷爷的声音，吓了一跳，但他尽量不把自己的害怕表露出来。他恼怒地在小弟弟耳边喝道：“不准你再到这里来！”然后勉勉强强地爬下绳梯，去见爷爷。

    爷爷搂住阿瑟的肩膀，要他背诵他记住的那章经文。阿瑟不解地抬起头，也许爷爷根本就没有听见他们的争吵。他深深地吸了一口气，开始响亮地背起经文来，眼睛瞟着爷爷，等待他的赞扬。

    老人抬起手，说：“慢慢念，要边念边思考。重来。”

    阿瑟这回慢多了。他注意到爷爷在不停地点头，就开始思考起他念的经文来。念到第七、第八句时，他开始明白，为什么爷爷要他朗诵这段经文了。

    “亲爱的弟兄啊，我们应当彼此相爱……”

    阿瑟垂着眼，踢着地上的灰土。最后两句像针一样刺心：

     “人若说：‘我爱上帝’，却恨他的弟兄，就是说谎话的；不爱他所看见的弟兄，就不能爱没有看见的上帝。爱上帝的，也当爱弟兄；这是我们从上帝所受的命令。”

爷爷语重心长地说：“好孩子，我希望这能帮你明白，在头脑的知识和心的知识之间，是有区别的。背诵关于爱的章节是很容易的，但我们需要能在心里学会它。头脑的知识是不够的，阿瑟，它不能使我们远离罪。你能背诵这一章经文，但它并没有阻止你与弟弟吵架。能背诵《圣经》经文很好，但更重要的，你应该让它扎根在心中，使你能按你所学到的去做。”

爷爷关于爱的教导给阿瑟留下了深刻的印象。后来，《约翰壹书》第四章变成了阿瑟自己真正的财富，这让爷爷很欣慰。


         司鸥的问题

司鸥的问题

    “嘟嘟！”司鸥拖着他的玩具火车，嚷嚷着，“上车了！”

    “嘘！司鸥，奶奶今天头痛。”玛利亚姑姑斥责道。

    司鸥用小手捂住嘴：“噢，我忘了，我会安安静静的。”他下保证说。

    有一阵子他边玩边嘀嘀咕咕地自言自语。过了不久，他又开始高声大嚷起来：“嘟嘟！玛利亚姑姑，您要搭车吗？”

    正在读书的玛利亚抬起头，问他：“你说什么？”

    “您想搭我的火车吗？”司鸥重复道，“我们要去动物园。”

    “不，司鸥，今天不行。”姑姑笑眯眯地说。

    “为什么？”小伙子问，“如果我有一辆真火车给你坐，你会跟我一道去吗？”

    “不，我还是不会，至少今天不会。明天有可能。”

    “为什么今天不呢？”司鸥不明白了。

    “今天是什么日子？”玛利亚姑姑将书放在一边，问他。

    司鸥想了一会儿：“礼拜天。”

    “对了。因为今天是礼拜天，我就不会坐你的火车。”

    司鸥给弄糊涂了：“为什么？”

    玛利亚姑姑想了一阵，她小心翼翼地回答说：“礼拜天给我们，不是让我们做我们自己想做的事。礼拜天我们应该去教会，读好书。”

    司鸥忙着将更多的车厢挂在机车后边，抽空问：“谁说的？”

    “主在《圣经》上这样告诉我们的。”

    “那本书还告诉我们别的事吗？”司鸥拖着他的火车，问。

    “对了，《圣经》里也有许多好故事。”

    姑姑一提到故事，司鸥的脸就抬了起来：“你会讲这些故事吗？我喜欢故事，昨晚妈妈还读了‘大拇指汤姆’的故事。”

    “《圣经》里没有这类故事。来，坐在我旁边，我给你讲一个。”

    司鸥扔下火车，爬到沙发上，坐在姑姑身边：“什么样的故事？”

    “是关于一个男孩，他被卖到一个陌生的地方，远离了他亲爱的父亲。”玛利亚姑姑介绍说。

    “喔！”司鸥的表情一下子就严肃起来。

    玛利亚姑姑将他拉近一些，开始讲约瑟的故事：“在很远的地方，有一个四季温暖的国家。在那了住着一个名叫雅各的人。”

    显然司鸥以前从未听过这个故事。他一次又一次地打断姑姑，问了一个又一个的问题。玛利亚姑姑并不介意，继续讲着她的故事。她告诉司鸥，不管约瑟的哥哥们对他做了什么，上帝总是保护他；不管约瑟走到哪儿，上帝都照看他。别人没能杀掉他，因为上帝在看顾他。

    司鸥问：“上帝是住在迦南还是在埃及？”

    “司鸥，上帝无处不在。他在埃及听到约瑟的祈祷，同时，他也在迦南垂听了雅各的祷告。”

    “那不可能。”司鸥斩钉截铁地说，“爸爸从来没有告诉过我这事。”司鸥嘀咕道。突然，他大声嚷了起来：“我不信！如果我从没见过上帝，他怎么可能存在！”

    玛利亚姑姑端详了司鸥好一阵子，心里默默地祈祷。然后她说：“司鸥，你有一个叔叔叫本吧？”

    “是啊！”司鸥脸上放了光。

    “他在哪儿住呢？”

    “在里约·格兰地。”这个名字司鸥说得嗑磕巴巴的。

    “这可是个奇怪的名字，”姑姑评价道，“那儿很远吗？”

    “爸爸说，它在的海洋的另一边。”司鸥说着，有些得意忘形。

    “我可从没见过你的本叔叔；也从没去过你说的他住的那个奇怪的城市。我不相信你有个本叔叔！”

    司鸥跳了起来，站在姑姑面前，说：“我有！这是真的，是真的！”

    玛利亚姑姑又说：“噢，那么你有没有见过他呢，或去过他家呢？”

    “没有。但爸爸妈妈好多次跟我讲到他。”

    姑姑安详地说：“哦，但你也告诉我，爸爸妈妈有时给你讲童话故事。你怎么知道本叔叔的事就不是一个童话呢？”

    “不是的！”司鸥的眼睛闪闪发光，“我生日的时候他送了我一只船，我妹妹生日时他给了她一个洋娃娃。”

“就因为寄来了几件玩具，你就相信有个本叔叔啊？你从没见过他呢。”

    “妈妈和爸爸说我有个本叔叔。”小司鸥又重复了一遍。

    “那么司鸥，认真听我说，你从来没见过你的本叔叔，但他给你寄了信和玩具，所以你知道他仍住在里约·格兰地，对吗？”玛利亚姑姑一边说，一边将司鸥又抱上了沙发。

    司鸥连连点头。

    “我们也从没见过主，但我们每天都看见他的礼物，所以我们知道他存在。就像你从本叔叔那儿得到一条船一样，主每一天给我们食物和健康，给我们所需要的一切。”

司鸥不同意了：“妈妈给我食物。”

“妈妈给你什么样的食物呢？”

    “面包、牛奶、土豆和蔬菜。”司鸥搬着手指数着。

    “等等，”姑姑打断他的话，“你妈妈从哪儿得到面包呢？”

    “从商店里。”

    “商店的人从哪儿得到面包呢？”

    这下司鸥答不出来了。

    “面包是用面粉做的，面粉是用小麦磨的。农夫用拖拉机和其他农具收割小麦。小麦在田里是怎么长的呢？”

“它就在那儿长的。”

“对了。但谁使小麦生长呢？是农夫吗？”

司鸥摇摇头。

“是上苍使小麦、蔬菜和土豆生长，这样我们才有食物吃。他也照看奶牛，我们才有牛奶喝；他照看鸡，我们才吃得上鸡蛋。如果上帝让所有的植物和动物死了，没有人可以使它们复生。因为没有东西吃，我们也会很快死掉。”

司鸥静静地听着，表情变得很严肃。他突然说：“就像我本叔叔是存在着的，看不见的事物不一定是不存在的，对吗？”


         小男孩和《圣经》

小男孩和《圣经》

    查理在学校里学会了热爱《圣经》。有一天，妈妈让他去商店买些肥皂。那时侯没有纸袋或盒子之类的包装，各种各样的纸都用来包扎你买的货品。所以，查理将肥皂放在柜台上时，售货员从一本大书上撕下一页，准备用它作包装纸。一边看着的查理却尖叫起来：“夫人！那是一本《圣经》！”

    售货员漫不经心地答道：“哦，是又怎么样？”

    “但它是一本《圣经》哪！”查理重复着，“你用它来干什么？”

    “包肥皂啊！”她回答说。

    “可是夫人，”他叫道，“你不应该撕那本书，或者那样子用它，它是《圣经》！”

    “那有什么不同呢？我把它当废纸买来就是要当作包装纸用的。”

    “什么！用《圣经》？噢，它是我的就好了；我可不会那样子撕它。”

    售货员说：“好了，如果你给我我为它付的价钱，它就是你的了。”

    “谢谢您，夫人。我马上回家，问妈妈要些钱。”

    说着，他就跑走了。跑回家中，他叫道：“妈妈！妈妈！请给我些钱！”

    他妈妈问道：“干什么用？”

    “去买一本《圣经》。商店的售货员在撕一本《圣经》，我告诉她不该那样做。”

    但他妈妈说：“好孩子，我没有钱，没法子给你。”

    查理哭了起来，但家里的确是没钱。他跑回商店，抽抽嗒嗒地对售货员说：“我妈妈很穷，没钱给我。但请您不要撕《圣经》。”

    售货员见查理这样认真，就说：“好了，别哭了。如果你给我找来同样重的废纸，你就可以把这本《圣经》拿去。”

    这可是个意想不到的好消息，查理揩干眼泪，冲了出去：“我一定会的，夫人。谢谢您了！”

    一眨眼的工夫他又回到家里，向妈妈要废纸。她把她能找到的全给了他。然后他又挨家挨户到邻居家要。很快他就收集了一大捆，奔回商店。“看，夫人，我有纸了！”

    “很好，”售货员说，“让我来称称。”

    她把废纸放在秤的一端，《圣经》放在另一端。查理的废纸够秤。查理眼里闪烁着快乐的泪花，欢叫道：“《圣经》是我的啦！”他一边从售货员手里接过《圣经》，一边叫：“是我的啦！是我的啦！”一边往家里跑去。到家时，他还在叫：“我有《圣经》了！我有《圣经》了！”


         特殊的礼物

特殊的礼物

    耐特太太叹息了一声：“孩子们，很抱歉，我们没有什么可吃的。你们都得空着肚子上床。”

    最小的孩子蜜丽一听就抽抽嗒嗒哭了起来：“妈妈，真的吗？我们什么也没有了吗？”

    “亲爱的，我们真的什么也没有了。我带你们上床，来，依玛、阿历克斯，我们一起上楼去。”

    把孩子们安顿好了后，耐特太太回到厨房坐下，开始读《圣经》。她是个寡妇，很相信而且敬畏上帝。要这么一大家子的口不容易，但她一次又一次地体验到这样一个真理：上帝是孤儿的父亲，他为寡妇伸冤。

    耐特太太跪在椅子旁，把她烦闷的心倾诉在祷告里。她没有发怨言，祈求让孩子们不感到饿，睡个好觉。他的祈求蒙了应允，那一夜孩子们都睡得很沉。

    到早晨时，孩子们的肚子又开始敲鼓了。已快到上学的时间了，耐特太太怎么忍心让孩子们空着肚子去上学呢？她不知该怎么办。

    阿历克斯问：“妈妈，还是一点面包也没有吗？”

    “还没有，我们也没有钱。我现在不知道上帝会怎样帮我们，但他会帮我们的。”

    孩子们都没吱声。虽然他们很饿，但他们都不抱怨。

    “来，孩子们，我们来跪在一起祈祷。”说着母亲再一次将她的心愿倾诉在祷告里。

    耐特太太完全沉浸在祈祷当中，没有注意到她周围发生的事。但依玛听见后门上有抓挠的声音，她悄悄地站起来，踮着脚走了出去。小心地打开门一看，不由惊奇地喘息起来——门口蹲着一只狗，它口里衔着一只篮子，篮子里是三条面包！狗把篮子卸在门口的垫子上，仿佛在执行严格的命令。

    听见门口的响动，其他人也跑来了。寡妇心中所感受的真是无法描述。

    “以雅各的上帝为帮助，仰望耶和华他神的，这人便为有福”。


         一 对 一

一 对 一

    有一次，牧师布鲁内博士答应替英格兰的一位乡村牧师布道。礼拜天那天，天气很冷，又刮暴风下大雪，令人很不舒服。正是三九寒天，雪高高地堆在路边，每走一步都很困难。但牧师还是催着他的马，闯过飞扬的风雪。在棚子里把马栓好后，他走进教堂，教堂里空无一人。牧师往四周看了看，在讲坛后坐好。不久，门开了，一个人沿着过道走进来，也往四周看了看，找了个座位坐下了。

    礼拜的时间到了，还是只有一个听众。牧师不知该不该向这么少的听众布道。他转念一想，布道是他的责任，他没有权力因为只有一个人在听，就不履行职责。所以他还是对着唯一的听众，主持了整个礼拜：祷告，唱诗，布道，祝福。

    礼拜结束后，他走下讲坛，准备与他的听众谈谈。可那人已经走了。

    偶尔有人会谈起这件不寻常的事情。牧师呢，则在二十年以后回忆起这次经历。事情是这样的：

    牧师有次出去旅行，在一个美丽的小村庄里，下了马车。迎面走来一个绅士，向他打招呼：“早上好，布鲁内博士。”

    牧师说：“我记不起你是谁。”

    “我想也是。”陌生人说，“但我们在一场暴风雪中，在一个教堂里共同度过两个小时。”

    “先生，我记不起有这么回事。”老人说，“请告诉我是什么时候。”

    “您还记得二十年前，在某个地方，向唯一的听众布道吗？”

    牧师眼睛一亮，一把抓住他的手：“对了，对了！我想起来了。你就是那个人吗？我一直希望能再见你呢。”

    “我就是那个人，先生。后来我走上正路了。我已经成为一个传扬福音的牧师，那边就是我的教会。先生，因为那次布道走上正路的人，可不止一个呢！”

所以我们在生活中不要轻看小事，只要是我们该履行的责任，我们就该尽力，就像《圣经》上说的：“我们行善不可丧志，到了时候就会有收成。”


         从茵文莘带来的《圣经》

从茵文莘带来的《圣经》

    约翰是个大大咧咧、热衷名利的年轻人，住在苏格兰的一个小城茵文莘。他父母很不愿意他参军，但他还是去了。邻居中一个老太太要他走之前去她家一趟，他照办了。老太太送给他一本《圣经》作礼物，希望他能跟它交朋友。她在把《圣经》递给他时，读了《诗篇》九十一篇的第七节： “虽有千人仆倒在你旁边， 万人仆倒在你右边， 这灾却不得临近你。”

    她说：“约翰，这是给你的。你将历经危险而不受伤害。”

    她的话让年轻人很受鼓舞，约翰高高兴兴地接过礼物。但他带着它，只是为了作记念，或者说是护身符。他可没有要去读的欲望。

    约翰确实经历许多险情，从未受伤。一八一五年，滑铁卢战役的那天早晨，他想起自己忘了带《圣经》，马上跑回去取来，将它掖在腰带下。打仗时，《圣经》突然从腰带里滑了下去。他怕它被人踩着，又怕它丢了，就弯腰去拾。就在那一瞬间，一颗子弹越过他的头顶，打死了紧跟在他后面的士兵。

    约翰大为惊叹。这成了他生命里的一个重大事件，这本书很快派上另一个用场，就如虔诚的老妇人所希望的那样：他一有工夫就读它，他的灵魂因此得到了祝福。


         小心坏朋友

小心坏朋友

    比尔又到码头去找山姆·琼斯了。他知道妈妈可能会担心他，但山姆出海的邀请实在太吸引他了。

    山姆是个粗野的孩子，满脑子大逆不道的想法，而且满嘴污言秽语。但他常跟比尔谈起他在远方土地上看见的那些奇景异事，还怂恿比尔：“比尔，我爸爸是船长，他肯定会带你去。想想看，我们在一起，该有多少乐子。”

    “可妈妈不会让我去的，而且，窦尼船长也说我还太小了。”

    山姆用粗话发了一个誓。比尔的良知在警告他：山姆不是个好伙伴，但他不愿承认，照旧常下码头去找他。

    回到家里，比尔跟妈妈说：“我想出海去。山姆的爸爸愿意带上我。”

    妈妈惊叫起来：“什么！比尔呀，你是我所有的一切，我不能与你分开！”

    比尔很不高兴：“可我总有一天要离开你的。”他不愿替妈妈着想。她是个寡妇，身体又不好，需要他照顾她，爱她。妈妈妨碍了他与山姆一起出海的愿望。这让他很烦妈妈，不愿听她的吩咐，跟她讲话也经常粗声大气。妈妈很担心，就把她的忧虑带到主的面前。她经常祈祷道：“主啊，我怕比尔是受了坏影响。请保守我的孩子，不要让他迷失。”

    有一个礼拜六的晚上，比尔很晚都没睡，看着妈妈干活。“妈妈呀，你成天就是缝啊，缝啊，缝的，你会累坏的！”

    “只要你在我身边，我就没事儿。”妈妈含笑说。

    比尔合上书，上床去了。口里咕哝着：“要是我能出海就好了，至少我能赚些钱，这样她就不用工作得这么辛苦了。”

    第二天早晨，比尔醒来了。温暖的阳光照在他身上，床前是妈妈放好的干净衣裳。它们看上去很整洁，散发着新鲜的肥皂香。还有一条新裤子，是她昨晚缝好的，给他穿着上教会。

    妈妈真好！比尔想，目光又转向那些衣服，感受到他以前从未感受到的妈妈的爱和关怀。他的心和良知被奇妙地触动了。泪水涌了上来——不是那种因为不能如意而涌出来的骄傲的、愤怒的、叛逆的泪，而是甜蜜的、忏悔的泪。他懊悔自己竟让这样一位充满爱的妈妈伤心。“我永远也不要用出海的事来伤妈妈的心了，甚至提也不要再提它。”他下了决心，而且恪守了自己的诺言。

    不久，他去为一个木匠干活。有一天，山姆来找他。他还是像往常一样脏字连篇，告诉比尔说，他给他找了个空位。“你必须现在就来，今晚就走。”

    “不，”比尔断然拒绝，“我必须在家里陪妈妈。我已做了最后的决定。”山姆见比尔的决心已定，就走了。比尔一旦决定了，摆脱坏朋友就不是一件难事。

    一年以后，妈妈去世了。上帝在那个阳光灿烂的礼拜天早晨对他的良知说话，把他留在家中，他觉得自己说不尽对上帝的感谢。那个礼拜天的早晨是他一生中最好岁月的开始，那一年里他快乐地尽力侍奉亲爱的妈妈。


         从黑暗到光明

从黑暗到光明

    “你是不是我小叔的女儿，我才不在乎呢！”吉姆芭跪在她圆草屋前一小堆火旁，嚷嚷着，“你全身都是邪灵！”

    “可它们正试着从我身上出来呢，它们会的。”玛芭争辩道，“你看。”她指着右腿上一条丑陋发红的口子。

    玛芭是全非洲最邪恶的女孩之一，而且她喜爱邪恶，至少她自得其乐。但有一天，两个白人来到他们村子。他们来时，玛芭和村里其他的孩子吓得躲了起来，他们从未见过白人。她现在总算知道他们其实是跨洋过海而来的一对白人夫妇。

    这两个传教士说的话那么美妙，令人难以忘怀。玛芭和其他孩子一个个从藏身之处爬出来听。白人讲故事。据说故事来自一本天上传下来的书，是真实的。这故事讲的是一位新的神，一位玛芭闻所未闻，但在世界上的其他地方已是世世代代耳熟能详的古老的神。传教士说他是永远活着的。

    传教士还告诉他们，这位上帝爱那些敬拜他的人。因为爱甚至将他的独生儿子赐给他们，为他们死。没有什么人是坏到不可救药的。

    玛芭听到这些，暗自思忖道：他们可不知道我有多坏！这位大有能力的神能不能把我变好呢？一种要属于这位伟大的神的热望充满了她心中。但随后她窥见了传教士太太有一只红色的钱包，她将它偷了过来。自那以后，传教士夫妇再来他们的村子传道，玛芭就躲在一个安全的藏身之处听他们讲，再不敢在他们面前露面。她听得越多，就越发现自己是怎样的罪大恶极。如果传教士夫妇见了她，他们肯定会看见她的罪过的。但她能躲过上帝吗？传教士说上帝总是能看见她，即便是她做坏事时也能。这位上帝甚至能看透她的心，能洞悉她心里面的每一个意念。

    玛芭想着传教士夫妇和他们讲的故事，出神了，忘记旁边还有一个吉姆芭。可当她恼怒的婶婶嚷嚷说：“萨瓦拿告诉我你懒得要命，今天一点活儿也没干。他说你躺在花生地旁的深草里望着天空发呆。”她不由跳了起来，辩解道：“我不是懒。我的腿疼啊！”

    “他还说你揪住马特默的小妹，打她，还偷了她的虎齿项链。对这样一个又懒又恶的孩子我能怎么办？从我面前滚出去！今晚这儿没有你待的地方！”吉姆芭眼睛里都冒出火来。

    对玛芭来说，这样被迫整夜待在外面并不是第一次；她也不是第一次空着肚子离开。每次都是萨瓦拿先吃，而他是个贪吃的家伙。许多次她的晚餐只是一点残羹剩饭。玛芭从吉姆芭的草屋里出来时头扬得高高的，仿佛她是酋长的女儿。事实上，她只是一个小孤儿，没人疼没人要。

    她可以去多波家。多波两口子也听传教士讲道。他们的草屋很干净，他们会与她共享晚餐。他们的草屋没有多余的地方给她，但他们会给她一张垫子让她睡在屋外。她还可以去看看他们的婴儿，多波的妻子说不定会教她一支从传教士太太那里学会的摇篮曲。多波说他们自己的歌听上去全都哀哀切切的，因为他们的心里没有希望。但传教士的歌子里却充满希望，宣告因为耶稣，今生和来世的希望。

    夜幕降临时，玛芭在多波屋外的硬地上睡下了。但她迟迟不能入睡。她的腿疼得厉害。她静静地躺着，回想起三年以前她初次来到这个村子里的情形。她的叔叔并不想要她，但看在他死去的兄弟——她的父亲的份上，他觉得自己必须收留她。婶婶吉姆芭呢，一直恨她，觉得她只是一张嗷嗷待哺的大嘴。他们的儿子萨瓦拿对她总是凶巴巴的。

    玛芭觉得好孤独。整个世界没有一个人爱她，她是死是活没有一个人关心。没有人抚养她，关怀她。她整天被人踢来踢去，挨打受骂。

    玛芭听说人人身上都充满邪灵。这些邪灵试图伤害每一个人和每一只动物。它们甚至住在石头中、树丛里。一个人得非常勇敢才敢睡在露天，因为在露天里邪灵可能伤害到你。所以玛芭压根儿欣赏不了美丽的月光和星光，还有那天空下棕榈树的剪影。她相信邪灵潜伏在周围，时刻准备袭击她！

    腿又痒又痛，她想：“邪灵今晚一定在使劲儿，要从我身上出去。”一个星期以前，巫医派人来找吉姆芭。她去了，看见他坐在黑暗、肮脏的草屋里，四周堆满了物神、符咒和药品。他说：“玛芭有邪灵附身。我会把它们赶出来，但你必须给我一只鸡。”

    吉姆芭犹豫了片刻：玛芭可不值一只鸡。可这巫医看来十分刻毒，吉姆芭怕自己如果不给他鸡，他会念一道符咒罩住她。因此她答应了。

    那天晚上，玛芭睡着后，巫医爬进了吉姆芭的草屋。他用怪里怪气的声音嘟哝着怪里怪气的词句，又舞出稀奇古怪的动作。吉姆芭和萨瓦拿在旁边瞠目结舌地看着。接着他切开玛芭右腿上的皮肤，好让邪灵从那里出去。玛芭痛醒了，吓得不得了。但吉姆芭告诉她邪灵这会儿能从她身上走了，玛芭也相信了。那是一个星期以前的事。从那以后她的腿痛得越来越厉害。它现在成了个龇牙咧嘴的伤口了。

    玛芭躺在地上，凝视着沉沉的夜幕。传教士曾要他们向在天上的伟大的上帝祈祷，只有他能将他们从所有伤害和邪恶中救出来。他甚至能给她一颗新心，然后她就能爱他，事奉他。可她的心实在太坏了，她敢向一位如此良善和圣洁的上帝祈祷吗？夜的黑暗似乎要合拢过来，玛芭感到令人绝望的失落。她用力紧闭双眼，结结巴巴地做她生平第一次祈祷：“噢，传教士的上帝哪，把我从黑暗里救出来吧，把我心里的黑暗拿走。求求你救我。”

    夜很深了，玛芭总算睡着了。可她睡得很不安。次日清晨，她躺在多波屋外的地上，发起了高烧。她说着胡话，呻吟着，不知自己身在何处。她腿上的感染已蔓延到了全身。玛芭病得很厉害。

    在去花生地的途中，多波到吉姆芭的草屋，告诉她玛芭病了。吉姆芭答应说她会派萨瓦拿去把她背回来。

    吉姆芭疾步去到萨瓦拿睡觉的垫子前将他摇醒：“儿子，快醒来。有件事你得快点去。”萨瓦拿一骨碌坐了起来。他母亲在他耳边低语道：“你还记得班谷的儿子快死时，巫医要班谷杀了他们唯一的一只山羊，把血洒向天空的事儿吗？玛芭病了，可能快死了，她可不值一只山羊。那个没有用的家伙已经让我赔了一只鸡了。快去，到多波家背上她，让人相信你是背她回家来，但把她背到丛林边去。我们就说是她自己迷迷糊糊地走到那儿的。”

    萨瓦拿是个冷血的男孩，他照母亲的吩咐去做了。

    玛芭病得昏昏沉沉。她不知什么时候萨瓦拿带走了她，不知他们什么时候离开了村庄，也不知什么时候她被抛弃在丛林边上。那里毒蛇到处游动，野兽四处寻找着猎物。玛芭没有听见虎爪轻轻着地的声音，也没有看见一双黄色的发光的眼睛正看着她，一只老虎蹲伏着准备向她扑来。但上帝在天上看见了这一切。

    这天正好是传教士和他妻子探访玛芭村庄的日子。他们必须靠近丛林走一段才能到那里。白人敏锐的眼睛瞥见了那只老虎正蓄势待发，准备捕杀地上的某样猎物。白人动作很快，闪电一般，他将他的枪架在肘弯，瞄准，抠动扳机，老虎应声倒下，打了个滚儿，死了。

    传教士将玛芭带到几里以外的宣道营地。消息传来，吉姆芭和萨瓦拿十分高兴。在那里，玛芭被洗得干干净净，她的黑皮肤甚至闪闪发光。然后她被放在了一张有干净床垫的床上，生平第一次，她穿上了一件干净的白色睡袍。

    这对夫妇为这个病女孩献上许多祷告。他们细心的照顾和关怀产生了作用，她复原得很快。她的身体是如此的饥饿，以至于她觉得自己永远喝不够那美味的汤；她的心灵是如此的饥饿，以至于她觉得自己渴望得到更多的爱。在那宣道营地里他们把两样都丰富地给了她。

    玛芭经常回自己的村子，跟她的同胞们讲述传教士的神和耶稣。吉姆芭和萨瓦拿惊奇地看着她：她看起来又健康又干净。当她为他们读她的书时，萨瓦拿说：“玛芭学会了白人的魔法。她让这些小小的符号说话。”

他们现在知道了她的书叫《圣经》。玛芭每天都为他们祈祷，盼望他们也看见光明。


         何门死里逃生

何门死里逃生

    何门·弗兰克斯是个老水手。他酷爱海上粗犷的生活，因为职业的关系得以周游世界。他过着无忧无虑的生活，也很少去想他职业里潜藏的危险。他虔诚的母亲将他抚养成人，但他的心中可没有太多关于永恒的念头。

    有一个夏天，何门的船到了非洲，沿着一条大河逆流而上。可好几天船都停着没走，热带的酷暑让水手们变得懒散。许多人开始喝酒解暑。何门也一样，脑袋变得不太清醒了，他冲另一个水手叫道：“嗨，乔，我得去凉快凉快。我能轻轻松松地游到对岸，再游回来。不太远的，你也来吗？”

    “我可不。你认为这安全吗？”

何门可没有停下来想想河里和四周丛林中潜藏的危险：“太热了，我得去泡泡。”

    说着，他跳进河里，向对岸游去。甲板上观望的另一些水手们也心里痒痒，想跟着下去。突然间，不知从哪儿冒出了一只巨大的鳄鱼，跟在何门后面游。水手们一眼就看见了它，马上大叫起来：“何门！当心啊！你后面有一只鳄鱼跟着！”

    何门回头一看，眼前可怕的危险立刻让他的酒醒了大半。一场生死的角逐开始了。水手们连连开枪，想要吓跑鳄鱼，但无济于事，鳄鱼继续在它的猎物后游动着。

    何门用尽了全身力气，想要快些上岸。一幅极可怕的死亡景象在他的眼前浮动着，使他比任何时候都游得快。他的肺像是要爆裂了似的。但鳄鱼还是在一步一步地离他越来越近。

    最后何门快要到岸了，鳄鱼也已近在咫尺。也许上了岸他还有一线希望，他心存侥幸地想着。可就在这时，他听见在他前面有一些声响。抬头一看：离他仅几尺的岸上，一只咆哮着的老虎正张牙舞爪地准备跳过来！ 而他的后面紧跟着那条鳄鱼。何门恐惧万分地回头一看，鳄鱼张开的血盆巨口已在眼前！往前看，那只老虎已从岸上向他扑来！

    就在这一刹那，何门意识到死亡就在眼前！转眼之间他就要到上帝那里去了，他一生的罪恶似乎在这一刹那间掠过他的眼前。他看见自己的灵魂是失丧的，他平生的罪孽在他的后面，而上帝的审判就在眼前。绝望之中，何门恐惧地大叫：“上帝哪！可怜我这个可恶的罪人！”

    他的祈祷立刻得到回应。他狂乱地往一边一闪，避开了飞跃而来的老虎。老虎刹不住脚，正好落在鳄鱼的背上。接下来就是一场触目惊心的生死搏斗，老虎的咆哮和呼啸夹杂着巨鳄的击水声和扑腾声。但老虎的利齿和尖爪敌不过鳄鱼的铁颚，很快水里就泛起虎血的泡沫。何门在岸上目睹着鳄鱼将咆哮挣扎着的老虎慢慢拖入水中，双双消失在河的深处。想到这本来可能是他的结局，他不由得魂飞魄散。

    水手们在船上目睹着水里发生的一切，为他们的朋友竟从死亡的铁口和利爪下死里逃生惊讶不已。他们立刻坐一只划艇过来，将何门载回船。

    何门一上甲板，就扑通跪了下去。他用颤抖的声音感恩。水手们低着头站着，每个人都对刚刚亲眼目睹的一幕留下了深刻的印象。

    何门冲回他的船舱，打开他的大衣箱。他参加海军时，母亲送给他一本《圣经》，要他带在身旁。他把它压在箱底好些年，从未想过要去翻开它。现在他将它拿了出来，一有时间就读，不管去哪儿，都随身携带着它。水手们经常听他朗读它。


         巴克船长

巴克船长

    许多年以前，吉姆·巴克当上了一艘捕鲸船的船长。他率领他的船队航海多年，远近闻名。没有比他更不敬畏上帝的人了——他发的每一道指令都非加上一句赌咒不可。

    这回巴克船长要去太平洋作另一次捕鲸的长途旅行了。出发的前一夜，他在家乡听了一次讲道。这次讲道给这个大大咧咧的船长留下了深刻的印象。上帝在他的心中大大地动工了。

    船如期出发了。没过多久，船员们就注意到他们的船长有了某种变化。他不再赌咒，反而似乎有种敬虔的态度。他们还经常看见他的嘴唇蠕动着，那是他在祈祷。

    船队在海上漂了好几个星期。船员们在无边无底的海里搜寻着，但连鲸鱼的影子也看不见。好不容易在一个礼拜天的傍晚，太阳正下沉时，一名船员嚷道：“看那边！那边有一条！”一眨眼间每个人都各就各位了。 巴克船长起先也很兴奋。随即，“要记念安息日，守为圣日”的经文在他心中响了起来。船员们都已准备好，要放下小船去追那条鲸鱼。可巴克船长突然叫道：“伙计们，等等！我们今天不捕鲸！”

    “开什么玩笑？”一个船员不耐烦地说，“我们已经在海上漂了好几个星期了，这可是我们见到的第一条鲸哪。”

    “如果放过这条鲸，谁养活我的老婆孩子？”另一个人说。

    但巴克船长态度很坚决。“我将赔偿你们由此造成的一切损失。”他静静地说。

    他这样一说，大部分人安静下来，但大副司托凡不太服气。而且，职位仅次于船长的他，也想借机显示自己的权威。“那我们船主彼得斯先生怎么办？”他挑衅道，“你想想这样的损失他不会恼火吗？”他眼睛一扫，瞥见有几个人脸上闪过一丝笑意，便继续说：“我们要你签一份声明，就说这只是你的主意，我们可没同意。”

    船长马上意识到，如果他这样做的话，再不会有船主愿意雇佣他。但他还是平静地回答道：“在礼拜天签署一份这样的文件也是不合法的。但我明天会照你说的办。”

    大副司托凡作了又一次努力：“船长，我得养活老婆和五个孩子。如果上帝安排在礼拜天给我们送来一条鲸，我相信我们必须捕捉它！”

    船长巴克似乎没听见大副的话。他跌坐在一条板凳上，走神了。口里一遍又一遍地念着：“愿你的旨意成就。”

    突然间，司托凡扑上来，用力摇着船长的肩喊道：“船长，快看，气压计下降得多快！暴风雨马上就要来了！好在我们没有任何伙计出船。”

    半个小时以内，所有的船员都各就各位，与一场猛烈的飓风展开了搏斗。整个晚上恶风浊浪都在扑击着捕鲸船，但勇敢的船员们不懈地奋力抗争。许多人开始祈祷，求上帝把他们从这可怕的风暴中拯救出来。上帝听见了他们的祷告，没让他们受任何伤害。

    三天以后风暴终于过去了。但船员们发现他们已顺着另一个方向被带出了好几百海里。他们现在航行的海面是众所周知鱼最稀少的区域。船员们在暴风雨中恐惧万分，现在则满心绝望。

    但当海面更加平静时，他们的绝望转成了满心欢喜：他们的船周围全是大群大群的鲸鱼！巴克船长伏下头来，又惊奇又感激。他想起了耶稣说过的话：“你们把网撒在右边，就必得着。”他们现在收获的，是怎样出乎意料的祝福啊！

    短短的时间内船队就成功地捕获了两条鲸鱼。接下来的日子他们忙个不停，很快船就满了。感恩戴德的船长和船员们得以比平时早几个月返回家园。

    彼得斯先生看到他的船队出海之后这么快就又驶进了港口，惊奇不已。巴克船长和他的船队一边上岸一边向他挥手致意。船长向彼得斯先生讲述了所发生的一切，整个船队都围在旁边听着。“上帝将我们救出了风暴。他还因为我们遵守他的诫命，守主日为圣日，大大地祝福了我们。”巴克船长是这样结束他的故事的。

    “你们所得的拯救真是奇妙，所得的祝福真是丰富！”彼得斯先生宣告道，“以后礼拜天放不放船捕鲸，完全由你决定。”

靠上帝的恩典，巴克船长继续顺服他的主。好些年，他们船捕的鱼都比任何其他船要多得多。

上帝的道奥妙，
    他广行奇迹。
    他立足在海面，
    驾风御浪。


         首领的眼睛

首领的眼睛

    夜幕将临。在南非的霍萨山区，太阳正迅速地从树梢上往下沉。斜阳映照在马利亚宣道驿站的白墙上，也照进教会医院的儿童病房里。传教士伊维思医生注视着病房里那众多的，长着黑鬈发和亮晶晶的黑眼睛的祖鲁小孩。

    病童们或坐或躺在病床上，双手交叉着放在白床单上，等候着夜祷。传教士与他们一起低头祈祷，愿他们能出黑暗入光明。

    他准备离开病房时，一只小黑手伸向他，一个充满渴望的童音叫道：“医生，医生！”

    他停住脚步，问：“怎么啦？”

    “医生，”孩子说，“什么时候是圣诞节呢？你到时会来给我们讲圣经故事吗？”

    传教士微微地笑了：“当然。我会给你们讲牧人和他们的羊群的事，还有黑夜里的大光。太阳再升起两次以后，就到圣诞节了。不过现在你必须去睡觉。”

    从医院出来，伊维思往自己的家走去。他心中充满了喜乐：他能向这么多异教的孩子宣讲《圣经》里的圣诞故事！

    他凝视着山顶上那正往下沉的太阳。夕阳下面，那远处的最高的山顶上，是祖鲁人的村庄——卡克依拉。住在那里的首领楚南，是整个山区的总首领。医生一看见那个村庄，心里就泛起了忧愁。

    楚南有权有势，山区所有的居民都属他管辖。没有一个人敢到宣道医院来，因为首领不许。那些带孩子到马利亚宣道驿站来的母亲要受惩罚，好多天都分不到任何食物。

    医生经常问首领楚南，他可不可以去他的村子给村民们讲《圣经》的故事，帮助病人。但首领坚决不许，而且很恼火，敌意重重。

    圣诞节就快到了，许多地方和教会都在宣讲耶稣的救恩。医生盼望着也能把福音带给卡克依拉的居民们。

    他知道卡克依拉村里的妇女和孩子们很惧怕邪灵。孩子们总是害怕自己会被邪灵害死。如果他们病了，头疼或胃疼，他们以为那就是一个邪灵或一条毒蛇住在他们的脑袋里或胃里。因而他们会重重击打他们自己，要把邪灵驱赶出来。当然这方法根本不起作用，而且他们会感到更疼、更害怕。

    这些在卡克依拉和在山里的孩子们都不知道很久很久以前，天使在伯利恒的旷野里所唱的：“不要惧怕，我报给你们大喜的信息，是关乎万民的。因今天在大卫的城里为你们生了救主，就是主基督。”

    医生实在想去首领的山村，告诉村民们巫医都是骗子；只有上帝能除去他们的恐惧、痛苦和罪。他会得到允许进卡克依拉村吗？

    那天晚上，传教士和他的妻子跪下夜祷时，他恳求上帝显明他的力量，为他到卡克依拉开路。“也许我明天就能去呢。”他满怀希望地对妻子说。

    第二天早晨他派了一位信使，去问首领他可不可以去拜访卡克依拉村的人。可信使回来时惊惶满面，原来首领勃然大怒：他的村里不要有任何的基督徒！白人的书不能来卡克依拉！伊维思医生失望极了，但他的心中仍存着一线希望。

    圣诞节的下午，检查了医院的病人后，医生往家走去。突然他面前出现了一个上气不接下气的祖鲁男孩。他一边喘气一边说：“医生，你必须马上来卡克依拉！首领的眼瞎了。现在他什么事也不能做了。”

    伊维思医生吓了一跳，赶忙问：“楚南首领的眼睛病得很厉害吗？”

    “不是，不是，”男孩说，“它们瞎了。你得马上来让它们重获光明，因为首领不能上路。”

    医生准备好了器械包，吩咐护士长给首领准备好一间病房。然后他在车后放了一副担架，带上两名助手，很快就行驶在狭窄、颠簸的山路上，前往首领的村庄。

    他的思绪很纷乱。在圣诞节他得到允许去卡克依拉，这实在有些突然。他一直希望为另一个理由去那里，就是得以向人们宣讲圣诞节的信息。而如今他是为了首领失去光明的眼睛去。这可真是严重。一路上他都在想该怎样跟首领交谈。就这样，他满心焦虑地跨入了卡克依拉村。

    楚南首领身穿他贵重的红袍，站在村口等着他。传教士着急地朝他一看，却立即发现两只明亮的、发号施令的眼睛在盯着他。他被弄糊涂了。冗长的非洲问候礼之后，他问首领：“您的眼睛病了吗？”

    “是的，”首领回答道，“跟我来。”他这一说医生更糊涂了，但还是跟着他到了村庄的外边。那里停着一辆旧运输卡车。首领指着车前灯说：“你看，它的眼睛瞎了，再不能看了。现在我不能用它了。你能把新光装到里面吗？”

    传教士惊讶极了：“原来是您的卡车的眼睛瞎了！您的信使告诉我首领的眼睛瞎了！我急急忙忙赶老远的路来，只是发现您的车灯不亮了。您为什么让您的信使告诉我，是您的眼睛没有光了呢？”

    这回轮到首领糊涂了：“车是我的，它的眼睛当然也是我的了。”传教试图向首领解释只有村民的眼睛病了，而不是车的眼睛瞎了，才该去找医生。他心里则失望极了：他在圣诞节颠颠簸簸地赶了这么一长段山路，难道只是为了这个吗？

    楚南首领急切地催促医生修理他的车的眼睛。传教士希望获得首领的友谊，于是他检查了车灯，很快就发现了问题所在。动了一个小小的“手术”后，灯又亮了。首领十分高兴，因为“他的”眼睛又能看见了。

    他下令让女人们为医生准备食物。木柴也被搬来了，很快篝火就在首领的草屋前熊熊燃烧起来。所有的男人和男孩都围坐在火边，女人和女孩则坐在男人们的后面，围成了一个更大的圈子。医生吃完以后，首领楚南下令叫所有的村民都来火边。为了表示他对医生修好他的车的眼睛的谢意，首领准许医生谈谈《圣经》上的一些东西，不过就这一次。

    医生感到很惭愧。他明白了上帝用瞎眼的奇怪的信息，在圣诞节将他带到卡克依拉。他的失望消失得无影无踪。

    这是个难忘的夜晚。在非洲之夜的幽暗、温暖和寂静里，首领楚南和他所有的妻子，卡克依拉所有的男男女女、老老少少都坐在燃烧的篝火旁，所有的眼睛都全神贯注地盯着医生。医生看着他们在火光中闪亮的黑脸庞，一种对他们灵魂的深深的爱怜在心中油然升起。好一会儿他坐在那里，低着头，抱着手，祈祷求上帝给他帮助和智慧。

    然后他抬起头，环顾着人们，开始讲述从《圣经》而来的奇妙的圣诞节故事：万王之王像光一样来到一个黑暗的罪恶世界。

    传教士的故事讲完了，夜也已很深了。篝火旁静得出奇。首领楚南站起来，对医生所讲的奇妙故事深表感谢，并请求他再来给他们讲更多《圣经》上的故事。对卡克依拉的村民来说，这是一个难忘的圣诞节，对于医生也是如此。


         钥匙孔里的妈妈

钥匙孔里的妈妈

    苏珊是一位寡妇，与女儿玛莉相依为命。她是一个虔诚的基督徒，满心希望小玛莉也能归正。她教孩子认识主和救恩的道理，为玛莉读《圣经》，帮孩子背诵上面的许多章节。

    可是玛莉一点儿也不喜欢圣经课。从头到尾她都不耐烦地扭来扭去，坐立不安。一下课，她会马上冲出去，与她的朋友混在一起。

    有一个礼拜天，玛莉没有征求妈妈的同意，就同一些邻居的孩子出去了。苏珊担心极了。最后玛莉终于回家了，苏珊拉她坐下，向她指出她的所作所为错到什么地步。她说：“玛莉，你得记住今天是礼拜天，是主日。你不能跑出去与你的朋友玩，而应跟我待在家里，我们一起读《圣经》，向上帝祷告，求他给你一颗新心。

    玛莉可听不进去妈妈的话，还对妈妈非常粗鲁。苏珊见玛莉这样不听话，还这么刚硬，心里难过极了。她回到自己屋里，十分忧伤痛苦。她跪倒在床边，一边哭，一边为她亲爱的女儿向主祈祷，恳求上帝给玛莉一颗新心。

    玛莉自个儿待在厨房里，听见妈妈的声音。开始她以为妈妈正向别人说她多么坏，于是悄悄趴在她的门边，透过钥匙孔往里偷看。她惊讶地发现妈妈是独自一人！她听见妈妈正在为她祈祷！但妈妈的祈祷并没引起玛莉的注意，她蹑手蹑脚地走了，还大大地松了一口气：没有别人与妈妈在一起。她自顾跑出去与朋友们玩耍，全然忘记了妈妈跟她说的话。

    几年过去了，玛莉长成了少女。她变得更任性。她结了婚，成了家，但她既不善待丈夫，也不是一个好母亲。她那虔敬的母亲在她的婚礼后不久就去世了。直到生命的最后一刻，她也没有忘记怀着信心为玛莉的归正祈祷。

    玛莉搬到远离教会的乡村，将妈妈的《圣经》扔在一边。不久，华特斯先生搬到了这个社区。他是一个基督徒，看到这个社区的孩子们需要一间主日学。但他不知道哪个地方可以用来办学。

    他决定召集一次会议以征求家长们的意见，看他们是否愿意为子女们成立一间主日学校。许多家长对这个想法表示赞同和感激，乐意轮流开放他们的家，作为上课的地方。玛莉可不想让人们使用她的家，也不想让她的孩子们参加。但她怕邻居们会怎么想她，于是勉强同意了。

    她没有像大多数家长那样陪孩子们去主日学。轮到在她家上课时，她就想方设法搅乱课堂。她会在屋里晃来晃去，把碗橱的门关得乒乓作响，锅碗瓢盆丁丁当当，吵得要命。华特斯先生试着与玛莉谈了谈，可玛莉连听都不想听，而是照样我行我素。华特斯先生不想再烦她，决定不再与她谈这事。

    没想到几个月以后，玛莉居然安安静静地站在门边，听华先生讲课。第二个礼拜天，她同孩子们一起来到主日学校，还是静静地站着倾听。几个星期后，玛莉带来她母亲的《圣经》，与孩子们坐在一起，加入读经文的队伍。

    华先生觉得最好先别问玛莉，但很快他就听说她的变化很大。于是他走近她，问道：“玛莉，你看起来不一样了。发生什么事吗？”

    “是啊！”玛莉说，“我变了，因为简的缘故变了。”

    “简？”华先生很惊奇，转头去看简，玛莉六岁的女儿，“她只是个孩子啊！”

    “没错，是简。是因为她做的事情。有一天我看见她透过钥匙孔偷听！当我还是她那么大时，我是个很顽劣的孩子。我不听妈妈的话，在礼拜天任意妄为。有一个礼拜天，妈妈训斥了我，然后我听见她在与什么人说话。我猜想她是在告诉别人我是怎样的坏，于是我到她的门前偷听。我透过钥匙孔，看见我亲爱的母亲正为我祈祷！她哀求上帝给我一颗新心。我心里暗笑她，并继续为所欲为。当我看见简透过钥匙孔偷看时，我猛地觉醒了，觉悟到我是多么的罪孽深重！我想起母亲为我所做的祈祷。上帝怎么会这么多年都饶恕了我？我自己的女儿从钥匙孔里偷看，她却从未见过她的母亲祈祷。我内疚极了，不由跪下，做了我平生第一次的祈祷。我祈祷了又祈祷，求上帝可怜我这个罪人。

    说到这里，玛莉热泪盈眶，但她继续热切地说：“上帝听了我的祈祷。虽然我如此邪恶，他并没有抛弃我。他慈爱地垂听了我母亲的祷告，给了我一颗新心。”


         万古磐石为我开

万古磐石为我开

    何浙·麦当劳住在苏格兰北部的一个小村庄里。在一个美丽的春日，她决定去拜访邻近村里的朋友。她给她的小宝宝罗比穿好衣裳后，就出发了。去朋友家需要走两个钟头。一路上，野花绽放，树上也满是芽苞，冬天的景象已消失得无影无踪了。何浙一边走一边享受着上帝创造的美善。

    与朋友在一起过了一个愉快的下午后，何浙开始步行回家。走到半路，她注意到浓云从北边逼来，空气马上变得冷飕飕的。她加快步伐。可就在她穿过一片空旷的野地时，大片大片的雪花铺天盖地而来。一场可怕的、出乎意料的暴风雪降临了。四周不见人家，自己的家还在三里以外。很快，雪就没过了她的膝盖，而且寒风刮得天昏地暗。何浙的格子花呢披巾和外套根本就不足以抵挡风寒。她意识到面临的危险，拔腿跑了起来。她将小罗比抱得紧紧的，尽量地给他保暖。雪越来越深，何浙在祷告中向上帝全心地呼求：“哦，主啊！救我！请将我们从这场可怕的暴风雪中救出来！”

    气温还在继续下降，雪将她一次又一次地绊倒。不久，天地就昏暗得几乎什么也看不见了。何浙走到了一个小小的山谷时，感到自己再也走不动了。她知道往左转不远的地方就有一个小村庄，但她的力气已经用完了，小罗比又冻得哭个不停。何浙绝望地停下脚来，思考自己该怎么办。她不可能再在深雪中挣扎了，罗比越来越重，她已抱不动他了，而且他还冻得发抖。何浙往上一看，见近旁的一块大岩石上有一个洞。她在心里为她可怜的孩子的安全祈祷着，做出一个大胆的决定。她迅速脱下外套，包在孩子身上，将他抱到岩石洞前，小心翼翼地将他放在避风的里边，然后将披巾摘下，把他裹得紧紧的。她呜咽了一声，跑开了，祈祷道：“喔，主啊，请保护我的儿子，我将他交在你手中！”

    次日早晨，暴风雪止息了。当地的群众纷纷出来寻找失踪者，许多人在这场可怕的暴风雪中丧生。他们搜寻野地时，发现了一个没穿外套的年轻女人的遗体。他们马上认出了这女人是他们都熟悉和尊重的何浙，不由悲哀地垂下头来。突然，他们惊讶地听见了一声微弱的哭叫，听上去像是一个婴孩的声音。顺着这声音，他们找到山谷边缘的岩石。一个人抬头发现了在一块岩石的凹洞里，漏出一角格子花呢披巾。这些人冲到洞前，发现了被仔仔细细包在他妈妈的外套里的小罗比，何浙的披巾紧裹在他身上。

    人们伤心地带着外套和披巾里的小罗比回到村里，村民们全为何浙的不幸哀悼不已。她的丈夫是不久以前去世的，罗比就是她的一切。村里的人都了解她，尊重她，她总是见证她对上帝的信靠，归荣耀给上帝。

    何浙的朋友们只能用想像猜测在那场可怕的暴风雪里发生的事情。想到何浙舍去自己的生命，作最后的努力去救她的儿子，不由深深感动。许多人参加了葬礼，看着他们亲爱的朋友睡进了她最后的安息地。

    何浙没有亲戚，她的好朋友汉娜敬畏上帝，她将罗比带回自己的家。她知道何浙希望儿子能按何浙的期望被抚养成人，因此她给小罗比讲圣经故事，教他祷告，带他去教会。

    罗比刚懂事的时候，汉娜就给他讲他母亲的事。可罗比听多了以后，就没什么反应了。尽管汉娜满怀爱意地细心教他，罗比还是开始结交一些坏朋友，惹各种各样的麻烦。等他从学校毕业时，他卷入了多种犯罪活动中。最后，被逮捕入狱，判了七年刑。可怜的汉娜心都碎了。罗比母亲和她的祈祷好像全都是白费力气。

    罗比出狱后，参了军。当时正是战争时期，所以他被送上了前线。打了几个月的仗以后，罗比的腿受了伤，被抬进了医院。由于感染，他的腿被锯掉了。如今他只能日复一日地躺在床上，疼痛难忍。后来罗比开始思念家乡，回忆起母亲是怎样为他舍身的故事。

    有一天罗比正躺着，一个护士进来照顾房间里的另一个病人。同病人谈了一会儿话以后，她开始为他唱歌。歌词引起了罗比的注意： “万古磐石为我开， 容我藏身在主怀。”

    这些词打动了罗比的心。护士注意到他似乎很难受，于是走了过来，问：“怎么了，罗比？”

    罗比的眼泪掉了下来：“护士啊，你唱的歌让我想起了一段往事。在我还是个婴儿的时候，我母亲救了我的性命。她将我藏在岩石的裂缝里，使我逃过了一场可怕的暴风雪。她用自己的外套和披巾包住我后去求援，结果冻死了。”

    护士抓住机会向罗比传讲耶稣在十字架上流血舍身和信他的人的故事。罗比被深深地打动了。

    罗比很快康复了，重新变得强壮。医生给他装上一只木头假肢，他出院了。不久他又走回老路，过着罪恶的生活，从这个城游荡到那个镇。最后他决定去看看他的出生地。那里看上去陌生得很，所以他决定去扫一扫母亲的坟墓就走。第二天是礼拜天，他一瘸一拐地走到教会墓地，寻找她的坟墓。见那儿被修整得很好，他感到很欣慰。可当他站在那里，凝视着那位为他失去自己生命的人的坟墓，许多念头涌上了心头。他回忆起多年以前学过的《圣经》经文，它们宣判他是个罪人。他感到自己一钱不值。他低着头，随着村民进了教会。在那里他听见牧师传讲救主为拯救罪人舍去性命的事。罗比跌坐在椅子上，伤心地哭了。“哦，主啊，可怜我。我在你眼里一钱不值，不值得你的怜悯！”

    上帝乐意地回答了罗比的祈祷。罗比仅仅又活了五年，但在这五年里他得以见证主为他的灵魂做的大奇事。

人们经常听他唱：

“万古磐石为我开，

 容我藏身在主怀。”


         多年以后

多年以后

    礼拜天早上，小罗尼·瓦尔特斯迅速地梳洗打扮好，妈妈已在等他。他们住在格拉斯沟城，去教会只要走四条街就到。天气很好，他们可以走着去。

    可不是每个人那天早晨都准备去教会。当罗尼牵着妈妈的手走在街上时，两个看上去很粗鲁、衣着很不整洁的年轻人摇摇晃晃地超过他们。看见罗尼穿得整整齐齐地上教会，这两个人大笑起来，开始唱一支满是脏字的歌。

    罗尼紧紧地靠着妈妈，希望这两个人快些走开。但出乎他的意料，妈妈说：“罗尼，快追上他们，邀请这两个人同我们一起去教会。”罗尼简直不相信自己的耳朵：妈妈怎么会说出这番话？但他向来都很听妈妈的话，所以战战兢兢地跑到那两个人的后面，叫道：“等等！我有话要跟你们说！”

    “什么？小绅士想同我们这样的人谈话。你想要什么呢，小家伙？”

    罗尼怯生生地说：“妈妈说邀请你们今早同我们一起去教会。你们可以与我们坐在一起。”

    “去教会？哈！想都甭想！”其中的一个说着一转身，骂骂咧咧地顺着街走远了。另一个却犹豫起来。他跟着他的朋友走了几步，马上又折回到罗尼面前。他仔仔细细地端详了一阵子小男孩，然后说：“知道吗？孩子，当我还是你这么大的时候，我也每个礼拜天去教会。到现在我已经多年没去了。我觉得这不太对。我想我还是跟你们去吧。”

    这会儿罗尼不再害怕了，见他同意去，非常高兴。他牵着这个人粗壮的手，将他带到妈妈那儿。他们一起走到教会，坐在他们平时坐的位子上。

    那天早上布道的是寇特斯牧师。年轻人听着牧师朗读经文：“‘当将你的粮食撒在水面，因为日久必能得着。’我们今天早晨的这段经文是在《传道书》的十一章第1节。”寇特斯牧师的布道是关于人对上帝和邻舍的责任，他讲得非常有说服力。

    听着听着，这个陌生人似乎开始变得很沮丧，很不开心。礼拜结束以后，罗尼的妈妈问他：“先生，你有《圣经》吗？”

    “没有，但我会想办法找一本。”

    妈妈说：“来，把罗尼的拿去用，你买到后再还。但下个礼拜天请一定再来，我们会帮你占一个位子的。”

    “谢谢您，夫人。我尽力吧。”陌生人将罗尼的《圣经》放进口袋，匆匆地走了。

    那天晚上，瓦尔特斯太太恳切地为年轻人祈祷：“哦，上帝，请记念今天到你的家中那位年轻人，用你的话语教导他，下个礼拜天将他再带到教会来。”

    可第二个礼拜天连那个年轻人的影子都没见。礼拜结束后，妈妈说：“罗尼啊，他没有来，我真是很难过。我们必须每天都为他祷告。”

    第三个礼拜天，妈妈又一次地失望了。但再一个礼拜天，年轻人重新出现了。这次他打扮得整整齐齐，但脸色看上去很苍白。莫非他病了吗？

    礼拜一结束，年轻人就将罗尼的《圣经》放在他们的座位上，迅速离开了。没人来得及同他谈谈；他也再也没有来教会。

    在回家的路上，妈妈翻了翻小小的《圣经》。在一张空页上，她发现了陌生人留下的一段话：“请在你们的祈祷中记念我。”下面是缩写的签名：H.B.。

    许多年过去了，罗尼长大了。他与年迈的妈妈一起生活，照顾她。有一天他敬虔的母亲去世了，剩下罗尼一个人，独自面对未来，自己作决定。因为他一向爱海，他决定到船上去做医生。

    这一去就是很多年。有一个周末，他们的船停靠在南非的一个海港。礼拜天到了，罗纳德(就是当年的小罗尼)去当地一个教会做礼拜。礼拜结束后，一个坐在他后面的绅士倾身向前，对他说：“对不起，先生，我可以看看您的《圣经》吗？”

    罗纳德把《圣经》递给他。他飞快地翻过好些页，然后将《圣经》还给罗纳德，又跟着他走出了教堂。罗纳德正准备去海港上船，有一只手抓住他的胳膊：“先生，我得跟你谈谈。”

    罗纳德一转身，见还是那个向他借《圣经》的绅士。就说：“当然可以。瞧，这儿有一条板凳，我们就在这儿坐一下好了。”

    那位绅士没有说话，光打量着罗纳德的面孔。突然之间他垂下头，整个身子颤抖起来，还伴随着一声呜咽。等他终于能说话时，他问：“您叫什么名字？从哪儿来？”

    罗纳德回答了他的问题后，他说：“我简直不能相信这么多年以后我们竟能在异国他乡相逢！您还记得您还是一个小男孩时，有一次你邀请了一个粗拉拉的、满口脏话的人同你们一起去教堂吗”

    “啊呀，是啊！我记得！你就是那个人吗？我妈妈为你祈祷了许多年。”

    “能重新遇见你，我真是太感恩了！我一直想告诉你们我的故事。我的父母也是基督徒，他们给了我基督徒的教育。但父亲去世时我才十五岁。我不得不辍学，去做工，帮我妈妈维持生计。

    我妈妈是一个非常敬虔的妇人，努力教育我敬畏上帝。但工作时，我与许多邪恶的人在一起。我很快学会了做许多犯罪的事，伤透了可怜的母亲的心。过后我离开我的国家，以逃避法律的制裁。

    当你遇见我时，我正路过格拉斯沟。看见你与你母亲一起去教会，我感到愧疚。参加那天早上的礼拜让我回忆起我是怎样与我母亲一同去教会的。我想起了她是怎样为我祈祷，尤其是我伤透了她的心的时候！”

    说到这里，他心碎地说不下去了。最后他打了一个寒战，说：“我亲爱的妈妈，我使她增添了多少白发，让她满心哀伤地进了坟墓！”

    他再一次被伤感所淹没，泪水淌得满脸都是。“那次礼拜如此深地让我看见了自己的罪恶，我病倒了。在病床上我开始了解，主耶稣基督是能医治身体和灵魂的天国的医生。你那天早晨的邀请为上帝所用，使我改邪归正。”

    罗纳德听着这个奇妙的故事，满心惊诧和感恩。他从此知道了亨利·巴茨，那个多年以前外表粗鲁的人，现在是一位多年耕耘在南非的传教士。

    “您还记得那个礼拜天早晨和我走在一起的另一个人吗？他因为犯了可怕的罪，被送上绞刑架。若不是上帝的怜悯，我也会与他同谋。我是从地狱的边缘被拯救出来的！”

    亨利讲完他的故事了。罗纳德感叹道：“我想起妈妈是怎样常为你祷告，就看见上帝的话语真是完美地成就了：‘当将你的粮食撒在水面，因为日久必能得着’”*。


         法国士兵

法国士兵

    亨利·杜兰特在法国圣经协会工作，四处售卖《圣经》。附近的一个营地里驻扎了一个团的法国士兵。亨利很关心那些即将上战场的士兵的灵魂。

    有一天，亨利去了营地，要求见长官汤姆斯上校。他获得准许，进了上校的办公室，亨利开门见山地说：“长官，我知道我们的士兵很快就面临着上战场的危险，我可以得到一张通行证去看他们吗？我想鼓励鼓励他们，卖《圣经》给他们。”

    “当然可以，”上校说，“我想我们不久就会接到命令上战场。如果士兵们能随身带一本《圣经》，会是件好事。”

    亨利得到了批准，就开始花时间去与不安心的士兵们交谈。他一边谈他们得救的需要，一边提出卖给他们每人一本《圣经》。其中一个健壮的年轻人听得很仔细，然后走上前来对他说：“我相信你所说的确实是真的，也很想买一本《圣经》。可我一分钱也没有。”

    见年轻人这样有兴趣，亨利被深深地打动了，说：“先生，如果你是认真的，你当然该有一本《圣经》！我来替你付钱好了。”说着，他将一本《圣经》递给士兵。

    出乎他的意料，士兵爆发出一阵大笑：“哈！成功了！我就知道我能骗住你，而且不费吹灰之力！”

    过了好一阵子，亨利才从震惊中缓过神来，明白自己错了：他还以为这士兵是真心的呢。他尽量平静地说：“那么请把《圣经》还给我。”

    “才不呢！”士兵格格笑着，“你送给了我，我可得保存它。我可以用书页来卷烟呢。”

    说完他又大笑起来，转身离去。亨利在他后面叫道：“注意你用上帝的话做什么！落在永生上帝的手里是可怕的！”

    亨利离开了这群怪笑的士兵，心里又难过又沮丧。回到家以后，他跪倒下来，急切地祷告：“哦，上帝啊，请饶恕那骗人的士兵，使用那本被骗去的《圣经》使他归正。”

    几天以后，士兵们就拔营上了炮火连天的战场。那骗人的士兵名叫本，本依旧是满不在乎，一页又一页地撕着他的《圣经》。每一次其他士兵提起他是怎样骗那传道士，他们都会为之笑个不停。航行了几天以后，上级通知他们次日上战场，而且他们的船被派到最危险的地带。这个消息让本吓了一跳，他头一次认真地思考起来。突然，那传道士的话像一道闪电，划过了他的心空：“落在永生上帝的手里是可怕的！” 本那天晚上翻来覆去地睡不着觉，他害怕极了。想来想去都是迫在眉睫的险境和一位公义的上帝。“要是明天发生了什么事情，我落入了上帝的手中，那可怎么办？”他打了一个寒战。自己邪恶的一生在眼前一幕一幕地晃过，他但愿自己能从头活过。

    好不容易挨到天发亮，本从他的箱子里拿出他的《圣经》。可他简直没有勇气去读它，以为会在每一页上都看见对他的定罪。这种恐惧也驱使他打开了破烂不堪的《圣经》。目光所及的第一句话就让他吃了一惊： “因为上帝差他的儿子降世，不是要定世人的罪，乃是要叫世人因他得救。”他大受鼓舞，翻开另一页：“有子的人有生命。”他沉思着读了下去：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”这些话深深地打动了他，他陷入了沉思。就在这时，行动号吹响了。

    本与船上的士兵们一起上了战场。战斗很激烈，许多士兵阵亡了。本也被一颗流弹击中了胸膛。船一靠岸，人们就将本抬到了医院。他的伤势很重，好几个星期都是奄奄一息。但就在他高烧不退的时间里，上帝的灵在他的心中做工。本越多地发现自己罪恶深重，就越意识到他需要一位救主。只有耶稣的血才能洗净他的罪。

    本被人送回家时，仍是一个重病号，每个人都看得出他是回来等死。但他们也发现本变了。他总在读他破破烂烂的《圣经》，还一再求他的母亲和朋友听上帝的话语。他热切地告诉他们，落在永生上帝的手里是一件多么可怕的事。六个星期后，本死了，但他是怀着希望和信心死的。他接受了恩典，相信了救主——耶稣基督。

    亨利并没有忘记那个满不在乎的士兵。他常为他祷告，求上帝怜悯他，记念他。有一天他回到了邂逅士兵的那个城市，正好碰见一个葬礼。晚上他去一家餐馆吃晚饭，发现餐馆里有些异样。女招待们平时总是吵吵嚷嚷，上菜时满面笑容。但那天她们很安静，而且看上去很悲伤。亨利还注意到老板在柜台里默默地躬身工作。他走到她面前，问候道：“晚上好，皮埃尔太太。”她抬起头，竟是满脸泪水。他关心地问道：“什么事使您这样悲伤？”她呜咽着说：“先生啊，今天我亲爱的儿子下葬了。他是一个士兵，几个月前被送上前线，受了重伤，被送回家，死了。”

    “我很难过，太太。请接受我的慰问。”亨利说，“我没有别的办法可以安慰你，但我有一本书，可以提供真正的安慰。”亨利打开《圣经》：“让我们看看它说些什么。”然后他开始读一段给人慰藉的经文。

    亨利专心读着，没有注意到皮埃尔太太脸上震惊的神情。过了一会儿，她打断他，尖叫道：“等等！我得给你看一样东西！”她冲了出去，很快又返回来，手里拿着本的破《圣经》。“看！这是我儿子去世前给我的，是他最珍贵的财产。它看上去与你的一模一样！”

    亨利接过书来，心里纳闷它怎么会这么破烂。打开封页，他看见了士兵写的一段话：“六月二十五日从一位传道士处得到。最初用来卷烟叶，后来读之，信之。它被上帝用来拯救我的灵魂。本杰明·皮埃尔。”

    亨利立刻想起了对那群捉弄他的士兵谈话的那一天。他尤其记得那个耍弄他的士兵，那个他一直为之祈祷的士兵。那些嘲讽的话现在还常在他耳边回响。他听着皮埃尔太太的故事，非常震惊。他的心赞美感谢着那听他祷告的上帝，几乎要飞扬起来。

    他想起了他冲着士兵喊出的警告；想起了自那以后，他是怎样经常感到沮丧。他常觉得自己的全部努力都是白费劲。现在他看到了圣灵使用了那最后的警告，引年轻的士兵归正。带着满心的感激，亨利勇气百倍地继续他的传道征程。


         捕在网中

捕在网中

    几年以前，一个牧师去一个渔村传道。除了礼拜天，大多数村民每天都出海捕鱼，礼拜天他们上教会听布道。

    这个村里也住着一个非常粗暴、不敬虔的老渔民，他破坏安息日，从来不去教会，咒骂那些想跟他谈属灵事情的人，在各种各样的场合里赌咒发誓。

    到了这个小渔村以后，新来的牧师由一个长老陪同，去所有的村民家拜访。来到老渔民家前，长老警告说：“牧师，如果你不想听到上帝的名被滥用，上帝的话语被嘲弄，就不要去他家。与这个人谈信仰，简直是对牛弹琴。”

    牧师可不同意。他对长老说：“上帝用地上的泥开了一个盲人的眼睛。也许上帝会用我作泥，来开这个老罪人的眼睛呢？如果他仍然心地刚硬，至少我尽了一个作牧师的责任。我们进去吧，也许上帝会祝福呢。”

    他们两人进了屋，见满头白发的老人正坐在一张粗糙的凳子上补鱼网。他用冷冰冰、硬邦邦的眼光迎接来客，脸上一丝笑容都没有，也不说一句话。牧师是个很和善的人，问了他几个关于捕鱼的问题——鱼网啦，风向啦，他的船啦，捕鱼的技巧啦，等等。

    老渔民可没想到谈话会是这样的，很快，他就眉开眼笑，不再板着脸了。他最喜欢的就是讲他捕鱼的故事，讲他海上的经历。牧师就这个话题谈了个把小时，然后站起来准备离开，让同来的长老又惊讶，又不解。

    “以后再来。我喜欢这样的谈话。”老渔民告诉牧师，“我最喜欢谈捕鱼了。”

    “我看得出来你喜欢你的工作，”牧师说，“我也喜欢我的工作。你愿意下礼拜天来教会听我谈我的工作吗？”

    “休想！”老渔民斩钉截铁地说，“我对那个一点儿兴趣也没有。我是个用身体和灵魂捕鱼的渔民。”

    “这样吧，如果你保证礼拜天上午来教会，我就保证讲捕鱼的事。”

    老人想了一会儿，最后总算答应了牧师，因为牧师似乎确实对捕鱼有兴趣。“但你要是谈别的事，我会拔腿就走！”他威胁道。

    礼拜天早晨，这个粗鲁的老渔民到了教会，这叫所有村民大吃一惊。牧师布道的经文是《马可福音》一章十六至十八节：“耶稣顺着加利利的海边走，看见西门和西门的兄弟安得烈在海里撒网，他们本是打鱼的。耶稣对他们说：‘来跟从我，我要叫你们得人如得鱼一样。’他们就立刻舍了网，跟从了他。”老渔民瞪着眼，竖着耳朵听着，不肯放过一个字。在讲到应用时，牧师热切地警告所有的罪人，要快快归向上帝，上帝祝福了这场布道，把它深印在老渔民的灵魂上，将他刚硬的心完全劈开。他再也不能忍受自己，当场大叫起来：“你把我捕在鱼网里了！”

    牧师停下了，接着又说：“我真的像我所希望的那样，将你捕在鱼网里了吗？愿上帝，在他的怜悯中将你带出来，带到自由当中！”

    自那以后，老渔民常去拜访牧师，谈的却不再是捕鱼，而是他需要拯救的事。上帝祝福了这些拜访和谈话，这个以往心硬得像石头一样的罪人，现在却完全改变了。


         现在还不，以后吧！

现在还不，以后吧！

    一个基督徒医生去看他的一个老病人。以前，医生跟约翰夫妇这老两口子，多次提起过他们灵魂的处境，但他们好像并不是很在乎。老约翰总是听得很认真，对医生所讲的道理也很赞同；但一谈到更深层的，触及个人的问题，他就开始回避。他愿意承认他是一个罪人，需要拯救。他愿意得救，不过要把得救的事推迟到“比较方便”的时候。

    这回约翰犯了支气管炎。他的病情倒不是太重，只是难受得不行，虚弱不堪。医生给他做了检查，答应给他开些药，他们去取就是了。他正准备走，约翰太太问：“医生，约翰该在什么时候吃药？”

    “我会把用法和用量写在标签上，”医生转向他的病人，说，“让我想想，你的病不是太严重，下一个月的今天开始服怎么样？”

    约翰正剧烈地咳嗽着，几乎呛住了，好不容易才含糊不清地喊了出来：“下一个月的今天？！”

    “是啊，为什么不？那还不够快吗？”

    “够快！先生啊，恐怕到那时我已经病死了！”老约翰呻吟道。

    “是哦，”医生表示同意，“但别忘了你病得不是太厉害，或许你可以一个礼拜后开始服。”

    “医生啊，”约翰被他弄糊涂了，烦躁地说：“我也许活不过一个礼拜了！”

    “的确，”医生又表示同意，“但也许你会呢。何况咱们把药就放在屋里，它又不会跑。如果你发现自己的病情恶化了，再吃也不迟嘛！”他平静地看着老人，好像他所作的指示是天下最最正常的。

    约翰呻吟着：“这医生从来没像今天这么莫名其妙！”医生这时又作了一点让步：“如果你明天感觉更糟，也许你可以从那时开始服。”

    老人费劲地说：“医生，明天我也许就死了！”他的喉咙和胸膛疼得要命，停了一会儿，他才接着说，“我希望你不要生我的气，也不要认为我不知好歹。你一直对我很好，但先生，你要知道，我可不想病情恶化。我相信药是良药，但它待在瓶子里可对我没什么用。迟迟不去吃它，是傻瓜，是疯子，对不对？”

    “那么你想什么时候开始吃呢？”

    “先生，我以为你会要我今天开始。”

    “今天开始，对了，”医生说着，第一次露出了笑容，“我只是想让你明白，我们天国伟大的医生为你罪恶的灵魂准备了更有效力的药，而你以种种借口，迟迟不去求，是多么愚蠢。想想看，你忽视他的治疗已经多久了！这么多年来，你一直回避治疗，总对自己说：‘下个礼拜吧！明年吧！或者我快死的时候，我会去寻求的，什么时候都行，就是不是现在。’可是今天才是你唯一把握得住的日子。上帝的药是为今天准备的。‘看哪！现在正是悦纳的时候，现在正是拯救的日子。’良药唾手可得，但除非你把它吃掉，要不它无法对你发挥效力。哪怕是推迟到明天再去求，都是愚蠢的。”

    老约翰眼里蓄满了泪。他拍拍他好心的朋友的手，轻声说：“我从来没有这样想过这个问题。”


         不停止祷告

不停止祷告

    几个牧师聚在一起，讨论一些难题。有人问“不可停止祷告”的命令该怎样才能遵行。

    大家七嘴八舌地提出了些建议，最后指定一个牧师就这个问题写一篇文章，下次聚会时用。一个年轻的女佣正在房里侍侯，听到他们的讨论，叫了起来：“什么？整整一个月就用来讨论这段经文的含义？这在《圣经》里其实是最容易也是最好的经文呢。”

    “真的吗，玛丽？”一个老牧师说，“你是怎样理解它的？你能一直祷告吗？”

    “当然了，先生！”

    “真的啊？那怎么可能？你要做这么多事！”

    “先生，要做的事越多，我就祷告得越多。”

    “是吗？玛丽，告诉我你是怎样做的？大多数人不会同意你呢。”

    “先生，早晨我一睁开眼，就祷告说：‘主啊，开我悟性的眼睛’；穿衣服时，我祷告说：‘愿我穿上主的义袍’；洗漱时，求上帝将我的罪洗净；干活时，祈求上帝给我力量，让我干好一天的活儿；扇火时，我祷告我心中的灵火也能旺旺的；预备和吃早餐时，我求上帝用生命的粮食和纯净的灵粮喂养我；打扫房间时，我祷告求上帝将我心中的不洁都扫干净；忙着照顾孩子们的时候，我仰望上帝，祈求我能总是有小孩子一样信靠上帝的爱，当我……”“够了，够了！”牧师嚷道，“主说过：‘这些真理，向聪明通达人，就藏起来，向婴孩，就显出来。’坚持下去，玛丽，不要停止祷告。至于我们，弟兄们，让我们为这一课感谢上帝。”


         一次短布道的威力

一次短布道的威力

    丹是英国军队里的一名士兵。他粗鲁，不听指挥，脾气暴躁，对人很不友善。他常赌咒发誓，不怕犯罪。长官试图改变丹的行为，但一点儿也没有奏效。最后，丹被送进了监狱，被单独禁闭在一间狭小的房间里，没有人可以去看他，或跟他说话。只有牧师能去探访他。

    这对丹来说可是太难了。没有人跟他一起玩乐，也没有人听他赌咒或开粗俗的玩笑。两个礼拜过去了，丹没有一天不恶恨恨地咒骂上帝。随军牧师试了好几次，想跟他谈谈，可丹一次比一次更恼火，骂得更厉害。最后牧师只得罢休。他把丹的事告诉了一个老牧师，老牧师说他愿意试一试。

    老牧师一大早就去探访丹。他一踏进丹的号子，丹就咆哮道：“如果你想向我布道，我可不想听！”

    牧师温和地说：“丹，我只是想与你一起祷告。”没等丹回答，老牧师就开始了。可是丹又是吼，又是骂，根本就没有听他的祷告。老牧师悲哀地站起来，准备离开。他从来没有见过这样一个满腔仇恨和愤怒的家伙。他心中不由默默地为这个可怜的囚犯祷告，然后向卫兵示意他要走了。卫兵将门打开，老牧师转过身，再一次上下打量丹。走廊里的灯光照在牧师的脸上，显得非常奇异。丹被镇住了，不由停住嘴，瞠目结舌地看着他。老牧师沉默了一刻，严厉地对丹说：“小伙子，罪的工价可是死呀。”

    门咣的一声关上了。牧师走了，他的话可没走。圣灵用他的力量把这几个字深深地刻在丹的心上。这句话在他心里一遍又一遍地盘旋着：“罪的工价就是死！罪的工价就是死！”

    最后丹终于受不了了。他不由自主地跪了下来，狂呼出来：“上帝哪，怜悯我这个罪人！”


         玛莎的乌鸦

玛莎的乌鸦

    玛莎·兰德儿独自住在乡村的一栋小房子里。她丈夫约翰已去世五年了。如今她不能再工作了，过着贫穷艰难、孤苦伶仃的生活。她唯一的亲戚是她的侄儿布鲁斯，他和妻子贝蒂带着三个孩子住在几英里以外。布鲁斯有一份理想的职业，很富有，但从不管他的姑姑。

    玛莎虽然年老，但敬畏主的心没变，而且学会了在一切事上信靠主。所以她虽然穷，也孤单，但很知足。而布鲁斯，虽然又有钱，生活又舒服，却不知道什么是真正的快乐。他憎恨宗教，对他姑姑单纯信奉上帝大加嘲笑。他就是理解不了，她怎么能在上帝里找到这么多的喜乐。

    冬天快到了，玛莎所存的食物和燃料很少。不久天气变得很冷，一场大雪使得她根本无法出门。每天她都只吃仅够维持生命的一点东西。但很快她就只剩最后一点食物了：最后半块土豆和一点牛奶，这是她的早餐，然后她的柜子就空了。但她没有抱怨，上帝在以往总是供应了她所需用的，她相信他会再一次地帮助她。

    那天晚上，玛莎饿了。“在上床以前要有一块面包吃该多好啊！”她想。她不知道在这样一个风雪交加的晚上，这个愿望怎么可能变为现实，但她刚读完的《圣经》中的一段话给她带来了很大的安慰：“你们祷告，无论求什么，只要信，就必得着。”玛莎跪在床前，祷告求面包。她又读了一遍那些美妙的经文，然后重复着她的祈祷。

    就在那天晚上，布鲁斯在下班回家的路上去买了些备用的食物和杂货，因为有几个朋友第二天要来吃晚饭。 贝蒂给他写了张购货单，其中包括六条面包。经过他姑姑家的时候，他起了一个念头：停车，去看看那个老女人是不是还活着。他钻出车，悄悄地走到门口，轻轻地将门开了一条缝儿，眯眼往里一看，正好碰上玛莎姑姑合上眼在做第三次祷告。他大气儿也没出，站在那儿听着她喃喃地说：“亲爱的主，我的食物已经吃完了，我很饿。你说过，我们祷告，无论求什么，只要信，就必得着。请赐给我一些面包。”布鲁斯听够了，悄悄地回到车里，抿着嘴笑了半天。这可是跟他姑姑开玩笑的大好时机！他经常跟朋友说：“当我想要什么时，我必须工作去赚来。玛莎姑姑却说她能靠祷告得着！”这回他听见这么一个祷告，他可以向她证明，她犯了怎样的错误！

    他从车里拿出一条面包，返回姑姑的小屋，蹑手蹑脚地溜进去，把面包放在桌上。回家的路上，他想像着玛莎姑姑明天会怎样告诉人们，上帝是怎样送了她一条面包，然后他就可以向她证明：面包是他给的。他要教训她，向上帝祷告是多么的愚蠢！玛莎结束了祷告，睁开眼睛，桌子上俨然放着一条面包！她又惊又喜地向那位信实的主谢了恩。

    第二天，快到吃晚饭的时间，玛莎又有另一场惊喜。有人驾着她侄子的车来到她的屋旁，一个男孩钻出车，走到她的门前，递给她一张十万火急的信，上面写着：“玛莎姑姑，我们请您来与我们共进晚餐，请马上来。”玛莎不知该怎么想这事，只是迅速换上了她最好的衣服，有些忐忑不安地随着男孩上了车。路程虽短，但她看着冰雪晶莹的世界，很快高兴起来。也不再去猜测为什么她那恨意十足的侄子会来请她。

    进屋后，有人马上将她迎入餐室。布鲁斯全家和几个朋友已经坐在桌旁。“啊，玛莎姑姑，”她侄子用嘲弄的口吻说，“我觉得今天应该请你来吃晚饭，免得你饿死！”热气腾腾的饭菜端上来了，她低头谢饭。她能感觉到布鲁斯和他的伙伴们正在讥笑她，她只管在心里感谢着上帝，一边自顾自地吃着。

    饭后，布鲁斯又向姑姑发话了：“至少今天你吃了一顿好饭。但昨天怎么样呢？”玛莎仰起头，用一种甜蜜的声音说：“主从未遗弃我，他自己供应他的孩子们。”“你总是这样说，”布鲁斯鼻子里哼哼着，“但他是怎样供应的呢？如果能的话，给我一个例子好了。”

    “当然。昨晚我就像以利亚被乌鸦供养一样，得到神奇的供养。”*布鲁斯已告诉朋友们他对姑姑耍的诡计，所以这会儿所有的人都大笑起来。布鲁斯瞄着朋友们，笑得最得意，轻蔑地对姑姑说：“给我们讲讲看。”

    玛莎姑姑勇敢地看着他们，讲述所发生的一切：“昨晚我家里已经什么吃的也没有了。我饿得要命，于是求主送我一些面包。我祷告了很久才站起来。我知道你们肯定会笑，但我的桌上确实有一条面包。我将它分成了三份，这样我可以吃三天。我每吃一口，都感谢主。”

    布鲁斯这下更是笑个不停：“可我才是你应该感谢的那一位！是我将那条面包放在你桌上的！”他的所有朋友也随着他大笑起来。

    好不容易笑声才止息了。玛莎平静地望着她的侄子，缓缓地说：“布鲁斯，以利亚可没有谢那只乌鸦。”

屋里顿时静了下来。布鲁斯脸气得通红，咕咕哝哝地说：“你这个老伪君子，回去，我再也不想见到你！”

玛莎庄重地说：“如果你不请我的话，我是不会来你家的。布鲁斯，谢谢你给我的。其余的你必须向主交待。”说着，她静静地走了出去。就在她伸手去拿外套时，贝蒂走上来，说：“我来帮您穿外套。”还有几个客人也充满敬意地围了上来。他们为取笑这位敬畏上帝的老妇人而感到惭愧。见事情发生了一百八十度的大转变，布鲁斯吩咐用车将她送回。这样玛莎舒舒服服地回到家里。

    主大大地祝福了玛莎的见证。第二天早晨贝蒂来她家说：“我对您昨天在饭桌旁所说的印象很深。您能为我祷告吗？我是一个罪人，您所有的我都不曾拥有。请教我该怎样祷告。”

    玛莎的心里充满对上帝的敬意和谢意，为贝蒂做了祷告。

上章