《存活宝鉴》

存活宝鉴 上

欢迎你踏上与耶稣基督同行之路！

灵修计划大纲

金句背诵记录

第一周 让基督居于心中

第二周一个整体——整体的生命

第三周 一个整体——整体的事奉

第四周 两种本性——第一部分（新的本性）

第五周 两种本性——第二部分（旧的本性）

第六周 三重意义的救恩——第一部分（从开始到完成）

第七周 三重意义的救恩——第二部分（每天必经之过程）

第八周 四个权威的来源——第一部分（三个不完整的来源）

第九周 四个权威的来源——第二部分（一个真正的来源）

第十周 五加五生活原则——五个你能凭祷告赢取的人

第十一周 五加五生活原则——五个你能藉见证赢取的人

未来的道路

存活宝鉴 下

    上回我们到了哪儿？

    继续前行

    第一周

    第二周

    第三周

    第四周

    第五周

    第六周

    第七周

    第八周

    第九周

    第十周

    第十一周

    小组活动


存活宝鉴 上

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


欢迎你踏上与耶稣基督同行之路！

你已经作出了一生中最重要的决定--信靠耶稣基督，并以他为你生命的主宰。你确信他是神的儿子，且拥有掌管你一切的能力。「主！我属于你。」是何等庄严的一句话！这本书名为「存活宝鉴」，是一些与你经历相同的人，特别为你而写的。写作目的，是为了帮助你以行动显明「接受基督为救主、为生命主宰」这一项决定。并使你发挥一个初信基督徒的能力，在灵性上求成长，过得胜的生活(参约翰福音十章28节)。

这个将生命交托的决定，是确实的。你对基督主权的忠心，是基于下列事实：

●你曾过着自我中心的生活：

●神创造你的时候，并不希望你是这样的；

●你的生命有一个更重大的目的；

●你必须以耶稣基督为一切的主宰，才能找到这个重大的人生目的。

也许你曾思想过基督在十字架上的死，也许你在过去的岁月当中，曾扮演过神的角色，又常凭着自己的意思去辨别是非；现在，这一切可能仍然困扰着你--怎能带着这些困扰去面对神呢？然而，你体会到加略山上基督受苦的目的。他的死，使你过去所作的一切得到赦免；你也知道他的死，是神对你施恩宽恕的表明，也因此引领你进入神永恒的国度。

你祷告，忏悔自己的罪。就在这时候，你感受到神的宽恕。你接受了耶稣基督，并藉着他，把旧的价值观以及旧的生活方式改变。

当你祷告的时候，你便重生了！你第一次出生，是生于物质世界中；而这一次重生，却是生于属灵的世界里，新的价值观及新的生活方式在等待着你。这种簇新的经历，所带来的喜乐、兴奋……，就像突然从死亡的捆锁中逃脱，得到自由一样！我们一群比你早踏进救恩大门的人，衷心的「欢迎你！」我们完全明白你现时的感受，也知道「宽恕」这两个字对你有新的意义。

相信你现在很渴望基督立刻进入你的生命中行使他的主权，但你仍有很多事情需要知道。你好比一个新生的婴孩，拥有新生命，但要吸收养分才能够成长；所以，有根多圣经真理是你所必须吸取的。

首先，你应该每天拨出固定的时间和地点来与神相聚，而且要持久；否则，你便会失去应有的灵命长进机会；这就是我们所称的「灵修」。灵修的地点最好天天相同，而时间亦尽可能有规律，这样才能建立与神交往的习惯。为了帮助你，「存活宝鉴」提供资料，第一个星期是督促你要在生活上养成灵修习惯；此外亦供给你以后每周五次灵修时间的资料，盼望你能好好应用。

你不必急于完成这本书的功课，要按部就班，因为这些资料是为帮助你养成新习惯而写的。以往，你生活在自我管理当中；现在，你的生活由基督掌管，因此便需要时间去学习。在这个过程中，你会感到旧的习惯与新的习惯在争战，这是正常的，我们也有这样的经历。你要将旧的思想行为模式改变，将旧的习惯变得合乎基督的要求；在开始过基督徒生活的时候，要养成的第一个新习惯，就是每天安排灵修时间。

很多真理要你花上一生的日子去学习，但有五个对你目前的生命有重大关系的，必须尽快的认识。

你的手可以帮助你明白这五个将要学习的真理。

你的成长指南是什么？



「存活宝鉴」(一)初信者成长指南的内容，可以全部写在一只手的手指上……大姆指要与其他的手指合作，才能发挥作用；同样，你所学到的第一个真理，也要和其他的真理相配合，而且一定要经常配合，才能活得像个基督徒。

请留心观看这一只手，注意你在基督徒生活中所必须实践的五个真理的名称，也请你留意手掌上写着基督居于心中掌管一切的主题。

「存活宝鉴」(一)是为要帮助你明白，神怎样在你的生活及你所生活的圈子里动工；当你完成这本书的功课后，便可以向未信主的朋友，讲解很多关于你所信仰的重要事实。

在你日常生活中，常会面对很多困难与试探，这本书是要引导你去克服很多初信者都会遇见的疑难。但，你现在所学到的，只是新生命的基础部分，在未来的日子里，随着你对圣经的了解，对作基督门徒的认识，以及与教会向外界传福音的使命，你便会由基础向上推展达到更高的层次。所以，你必须积极参与教会所举办的研经班、训练班以及传福音的组织。

以下是差不多所有新信徒所经历过的阶段：



〖一、蜜月期〗作为一个新基督徒，你要清楚知道耶稣基督是真真实实的进入你生命中，你目前所活着的生命，是全新的！自然，你会希望把这个新生命拿来与未信主的朋友分享，这是个快乐时期。 在这个阶段中，你应该知道的唯一而又最重要的事实，就是你已经成为基督身体的一部分。使你成为基督身体，是圣灵的初步工作；而领受浸礼，是公开接受这项事实，且是刻不容缓的。你要向主世界宣告你已经焕然一新，你的生命已经属于主耶稣基督了！你应当要求教会尽快为你施行浸礼，好让你能够藉着这项行动，向世人表明你是基督身体的一部分。 假若你只看重与基督个人的关系，你便忽略了一个很大的真理：基督徒生命的长成，与其他肢体的相交。哥林多前书十一章29-30节告诉你，假若与其他肢体缺乏适当的连系，就会软弱、生病、以至于死亡。 所以，在蜜月期中；你要学习的是……第一周让基督居于心中第二周整体的生命第三周整体的事奉

〖二、冲突期〗很多新婚夫妇的蜜月，都是以第一次冲突作结束的。也许，你会在几位未信主的朋友面前夸耀，你战胜了罪恶。事实上你胜利了，却并非事事顺利；烦躁与沮丧交替涌现，怨恨带着妒忌，挑剔以及说人短长，这些你曾夸耀已经摆脱的陋习，现在却一一重现。你经常被它们缠扰，又不愿意令关心你的亲友们失望，因而进退两难。可是，神却不会因你未能常常战胜情欲和骄傲而感到为难！只是，你面临抉择：是否要扮作得胜的基督徒？你想把一切加以掩饰，假装拥有喜乐，而实际上却得不到；也假装享有得胜的生命，而实际上却事事挫败。 你在教会中忙碌地作工，希望藉着众多的活动来麻痹自己。很快，你便发现无法再自我欺骗了，自己实在是生活在虚伪的网罗中，没有内在的得胜，只有失败的痛苦。你发现自己是一个伪君子，是一个失败的基督徒。 为了避免这个冲突，在这一切没有发生之前，你必须认识一个重要的真理：当藉着基督而来的新本性，进驻在你生命中的时候，旧本性并未死去。所以，你目前所拥有的，是两个本性，而非一个。 因此，在以后的两个星期中，你要学习的是……第四周两个本性--第一部分(新的本性) 第五周两个本性--第二部分(旧的本性)

〖三、疑惑期〗因为缺乏适当的指导，很多新信徒都会进入一个疑惑期。他们误以为在接受基督的那一刻，救恩的工作便成就了。当然，这是绝对正确的，因为基督要赐给你的一切，都在你成为信徒的一刻赐给你了。这好比获赠一具新的小型计算机一样，这具计算机是完整无瑕的送给你，但你必须充分了解它的功能，才可以使用。 耶稣曾应允，若你成为基督徒，圣灵就会进入你心中，指导你作一切的事(约翰福音十四章26节)。当新的本性与旧的本性在内心不停地冲突的时候，你会渴望知道更多得救的知识，也渴望认识更多的真理。你必须清楚得救是包含着三重意义：它是个起点，让基督进入你心中；它是个必经的过程，是新生命的力量不断在战胜旧自我的经历；它是个终结，让基督把你从旧我中永远的释放出来。 所以，在以后的两个星期中，你要致力学习的是……第六周三重意义的救恩--第一部分(救恩的开始与完成) 第七周三重意义的救恩--第二部分(每天必经的过程) 

〖四、寻索期〗要渡过这个阶段，你要认识基督教真理的来源，并要与其他三种以它为依归的权力来源作比较。 当你对信仰产生了疑问，一位朋友会建议你用推理方法去寻找答案；另一位会告诉你，神将赐给你一个重大的经历，所有问题便能解决了；也许有朋友会向你介绍教会的传统思想，以期解决你的疑惑。 第一位朋友把信仰建基于理智上；第二位朋友建基于经历上；第三位朋友则连系于传统信仰上。虽然，这三种信仰的来源都有一定的权威，但真正的权威来源，只有神话语的记录--圣经。 所以，你在以后两星期中，要学习的是……第八周四个权威的来源--第一部分(三个不完整的来源) 第九周四个权威的来源--第二部分(一个真正的来源)

〖五、沉默期〗你有否见过一些从不作见证的「沉默信徒」？当你遇见时，你会疑惑为什么他们变成这样。也许以下三种情形会帮助你了解： (一)它们不希望夸耀享有美好的生命，而实际上却未能拥有。他们不愿扮演一个「假得胜」的基督徒。 (二)他们觉得只有知道更多及疑问较少的基督徒，才能作见证。 (三)他们找出一个代替分享信仰的方法，就是在教会中忙碌的工作，参加一些不必向非基督徒作见证的活动；这根本无需任何属灵的力量。 无数基督徒就在沉默期睡着了！基督徒若不用言语作见证，就无法有效地与人分享福音；尽管在教会中辛劳工作，依然是毫无建树的，他们的生命不会影响别人，使他人也成为基督徒。在这些事情发生之前，你要学习成长指南中最后一个要诀，就是五加五的生活原则，才能避免这种灵命枯死的现象。 这些原则帮助你认识，在生活中应该有五个人能常常分享你的见证。此外，亦要为五个不愿接纳你分享见证的人祷告。当你发现神应允了你的祷告，使他人得救，是何等兴奋的一件事！你若体验到这个经历，在未来的日子当中，你的祷告生命便会继续成长。因此，在最后的两个星期，成长指南教导你的是……第十周五加五生活原则--找寻五个你能凭着祷告赢取的人。 第十一周五加五生活原则--找寻五个你能藉着见证赢取的人。





上一章下一章


灵修计划大纲

这是「存活宝鉴」(一)初信者成长指南十一周的灵修计划大纲，它帮助你有纪律地学习基督徒信仰的五个重要道理。请写出你决意开始一周五天灵修计划的日期。由周一起。用每周六、日的灵修时间来准备主日学和助道会功课。当你完成一周课程后，可在「完成」一栏内打个×。

开始日期每周主题完成1．让基督居于心中2．一个整体--整体的生命3．一个整体--整体的事奉4．两种本性--新的本性5．两种本性--旧的本性6，三重意义的救恩--从开始到完成7．三重意义的救恩--每天必经之过程8．四个权威的来源--三个不完整的来源9．四个权威的来源--一个真正的来源10．五加五生活原则--五个你能凭祷告赢取的人…11．五加五生活原则--五个你能藉见证赢取的人上一章回目录下一章


金句背诵记录

每周使用本书的金句卡来背诵经文。背完一段，便在□做个记号。

第一周□诗一一九：11□林后五：17

第二周□罗十二：4、5□林前十二：18

第三周□彼前四：10□林后九：7

第四周□加五：16□加五：22、23

第五周□罗六：12、13□西三：8一10

第六周□腓一：6□弗二：8～10

第七周□罗五：10□林前十：13

第八周□林前二：14□被前一：18、19

第九周□提后三：16□彼后一：20、21

第十周□腓四：6□太七：7、8

第十一周□太廿八：18-20□罗一：16



上一章回目录下一章


第一周让基督居于心中

〖第一日如何安排灵修时间〗经文：约翰壹会四章13一15节假若星期天早上是你唯一进餐的时间，你会健康吗？当然不会？假若你只在星期天早上才有机会消化属灵的真理，你的属灵生命会茁壮成长吗？ 所以，灵修时间是必须的，每天安排一段时间来与神单独相对，而且要持久，你才是个健康的基督徒。 再回头看看前面那幅手的图解，手是代表「基督居于心中，掌管一切」；每日的灵修时间，是与神交通的机会，也是属灵生命获得动力的来源。以下的建议，希望能帮助你开始与神交通： (一)安排一个固定的时间及地点正如上文所述，在固定的时间和地点内与神交通，是很重要的。地点可以是你的书桌旁、饭台旁或是你的床边；时间方面，只要腾出十五分钟来，最好是在工作开始之前。那么，你每天与人交往的表现和以前会有所不同，因为你先与神交往。 (二)要贯彻始终间间断断的，表示你并不热切成为健康的基督徒。电脑业中间流传着一句术语：「入的是垃圾，出的也是垃圾」。意思是如果你存入错误的资料，电脑输出的资料也是错误的。这句话对基督徒来说，也是同样的真确。在灵修时间里，你可以计划如何让基督成为你生命之主。 (三)要预备圣经和笔在最初的十一周灵修时间内，每周有五天你会应用这本书，其馀两天，你可以看主日学的课程，教会训练，助道会的资料，或其他圣经读物。以后，你便要学习个人研经，那时，最好能加上一本记事簿来作属灵日记。 (四)要以祷告作开始藉着祷告敞开你的心门，让神教导、纠正及带领你去学习，并且告诉神，你对他的爱意和关心。 (五)要订下计划实践当天所学习的功课当灵修结束时，要决定如何实践当天所学到的真理，踏实的拥有一个基督徒的生命。 今天的灵修时间开始，请： 祷告：对神表示你的爱意，多谢他藉耶稣基督所给予你的生命，并请求他加添你的力量，带领你渡过今天所遇到的一切事情。



读经：请看约翰壹书四章13-15节。当你阅读圣经时，会得着属灵的滋长，但要将神的话语完全了解吸收，最好的方法是用自己的文字重写一遍。利用以上所读的经节，去作尝试吧！以下三个问题，可以帮助你了解重写的经文是否意思完整。 从这段经文知道，当你成为基督徒时，有什么恩典白白赐给你？ _____________________________________________________________ _____________________________________________________________ 成为基督徒，接受了圣灵的赐予，你要怎样才能表示神居于你心中，而你亦居于神的恩典之内？ ____________________________________________________________ ____________________________________________________________ 成为基督徒，你承认耶稣基督是神的儿子。在这段经文内，耶稣还有什么别的名称呢？ ____________________________________________________________ ____________________________________________________________ 成为基督徒，你经历耶稣是你的救主，也深知他是世人的救主。你能以什么方法，在今天的工作中实践所学到的真理？你的行为及生活态度应有什么改变？在灵修时间结束前，把今天你能实践的方法写下来，最少一个： ______________________________________________________________ ______________________________________________________________ ______________________________________________________________ ______________________________________________________________ ______________________________________________________________ ______________________________________________________________ ______________________________________________________________ ______________________________________________________________ ______________________________________________________________ 〖第二日基督徒灵性增长之泉源--圣经〗经文：诗篇一一九篇11，15一16节，四十篇8节灵修是个人安静的时刻，最适宜阅读圣经。当研读神的话语时，居住在你心内的主，就亲自向你说话。 你是否拥有一本圣经？圣经原本是由希伯来文及希腊文写成的，现在我们所用的中文圣经，都是翻译而成的。 假若你从没有参加过主日学的话，在翻查圣经时，可能感到不大方便，那么，你可以利用圣经前面的目录作为帮助。 今天，你不必翻查目录，因为两段经文都取自诗篇，而诗篇是全太圣经最中央的一部分。当你翻查时，要注意章数及节数。现在就请翻阅诗篇一一九篇11节：在这节经文中，作者将神的话藏在那里？ _____________________________________________________________ _____________________________________________________________ 当我们说：「我记熟了。」意思就是说：「我从心里学习。」在这节经文中，作者也用「心」这个字来表示将神的话收藏起来。而经文的后半部，更说出了背诵经文的意义，这意义是什么？ ______________________________________________________________ ______________________________________________________________ 熟读神的话语，可以帮助你远离罪恶。现在请再翻阅诗篇四十篇8节，并回答以下的问题：假若在你身旁并没有圣经，你可以从哪里不断的得到神的话语的鼓舞？ ____________________________________________________________ ____________________________________________________________ 现在继续翻阅诗篇一一九篇15-16节。在这段经文，你会找到一个记诵神话语的果效；假若你养成牢记神话语的习惯，你所经历的更为丰盛。这果效是什么？ ______________________________________________________________ ______________________________________________________________ 当你领会到阅读神话语后所产生的喜乐，有否感到兴奋？不要以为不能记熟它，事实上，你正在学习呢！试在下面所列的表上，圈出你必须记忆的日常资料： 电话号码街道名称住址地区数学公式字的写法朋友的名字诗歌书籍名称未来的约会驾驶证号码圣经金句对你基督徒生命的成长来说，这本书中所提到的，没有比有效率地记诵圣经更为重要。书中印有二十二节经文，希望能帮助你实践这项计划；可以将这些金句剪下来，随身携带，以便经常阅读。刚才所提到的诗篇一一九篇11节，就是你要学习的第一节经文；以后，你还要每周记诵两节经文。 为什么我们要将经文熟读记诵呢？因为这比较撮取大意更为精确，而且更能有效地思想其中的意义。同时，当你遇着试探的时候，你可以藉着所记忆的经文与罪恶对抗，向别人传讲更多有关耶稣基督的事，以及解释你的信仰。因此，你生命中的新主宰要求你，要清楚认识他的话语。就从现在开始吧！携着这些经节，在每个星期一学习第一节，然后在星期三学习第二节。又可以将经文贴在当眼的地方，例如洗手盆、镜子、工作的桌子上或电话机旁。你会发现以往浪费了一点一滴的时间，现在可用来记诵经文；无论驾车、步行、等待、工作或休息的时间内，都可以记诵经文。 而且，每天将已学习的经文温习一遍，可以加深你的言记忆。 圣经是权威的来源，是基督徒的生活指标。圣经能帮肋你解决困难，但当你有所需要时，身旁不一定有圣经，所以记诵经文是很重要的。 

〖第三日学习祷告〗经文：马太福音六章9一13节也许你曾见过一些不愿在聚会中领祷的基督徒；其实，不论是聚会的领祷，抑或是个人与神交通的私祷，同样很简单。 相信你和最亲密的朋友交谈时，不会发生言语上的困难；同样，你也毋须忧虑该用何种语言来与神交谈。神清楚明白你祷词中每一句话，他要求你与他交谈时，亲切坦率如孩子向父亲倾诉一般；只要你把个人的忧虑、期望和挫折向神倾诉，他便会明白，同时也会作出回应。 耶稣初期的跟随者，曾要求耶稣教导他们祷告，因此而订下了一个祷告的模式，就是主祷文，记载在马太福音六章9-13节。现在先打开圣经目录找出马太福音的位置，然后再翻开全本圣经约四分三的地方。圣经分旧约和新约两部分，马太福音是新约圣经的第一卷。 请小心阅读马太福音六章9-13节，注意耶稣在他的祷词中祈求些什么。请从「我们在天上的父」开始，把整段主祷文抄录在下面的空格上，同时要与左方的要求相配合。 主祷文内容向神的尊称_________________________________________________ 对神的名字表示尊敬___________________________________________ 把我们和地上一切都交在神的______________________________________ 计划之中_________________________________________________ _______________________________________________________ 求神赐给我们所需的___________________________________________ (不是我们的欲望)___________________________________________ _______________________________________________________ _______________________________________________________ 求神赦免我们的罪___________________________________________ _______________________________________________________ 求神保护_________________________________________________ 宣称生活在神的律法下是我们______________________________________ 最大的希望_________________________________________________ _______________________________________________________ 结束祷告_________________________________________________ 现在请你核对一下自己所写的是否正确。首先，请你看清楚各段经文的节数，然后与下面所列的数目作一比较： 向神的尊称(第9节上) 对神的名表示尊敬(第9节下) 把我们和地上的一切都交托在神的计划之中(第10节) 求神赐给我们所需的(不是我们的欲望)(第11节) 求神赦免我们的罪(第12节) 求神保护(第13节上) 宣称生活在神的律法下是我们最大的希望(第13节中) 结束祷告(第13节下) 马太福音六章9-13节，是否清楚的把祷告内容教导你呢？在这段经文中，你会发现每一个句子，已是一段完整的祷词。其实，随时随地你都可以向神认罪悔改，求他保守，并赐给你一切所需用的。此外，你还要把一切交托神，让神作你的主宰，掌管你的生命。 学习祷告最好的方法就是……祷告！若把下面的句子完成，你便会发现对祷告有所帮助： 神啊！今天我赞美你，因为______________________________________ 今天要把我托付给______________________________________________ 神啊！我要向神求取____________________________________________ 我需要与你分享________________________________________________ 我承认你在我生命中____________________________________________ 以上的句子，不论是否已填写完毕，你都能向神祷告，就用你所写的主祷文大纲来祷告吧！______________________________________________________________ ______________________________________________________________ ______________________________________________________________ ______________________________________________________________ ______________________________________________________________ ______________________________________________________________ ______________________________________________________________ 

〖第四日要知道在自己身上所发生的事〗经文：哥林多后书五章17节；歌罗西书一章21一22，27节当养成了每天灵修的习惯后，你会发现自己的生命开始改变，本周内你要学习的两段经文中的第二段，就清楚说明这种改变。讲翻开哥林多后书五章17节，并细读一遍。 (你是否利用本书「记诵之页」所列写的经节？是否已将它剪下来，放在口袋里，随时拿出来阅读？) 当你阅读哥林多后书五章17节时，便会明白生命中所发生的事，有三个词能够将这种改变清楚说明，请把它们填在下面的空格内： 你的________________________生命已经过去了你的________________________生命已经开始这些改变都是靠着____________________________________。 就是基督把你的生命从旧变成为新。歌罗西书一章21一22节中亦提到，因为基督居于你心中，掌管你的一切，生命亦因而得着改变。请把这段经文细心阅读。 歌罗西书一章21节中提到，从前你对神的态度有什么不对？ ______________________________________________________ 从前你仇视神，与神为敌，这样做是： ______________________________________________________ 从前你很乐意做坏事；对哪些仇视神的与神为敌的不信者来说，犯罪只是一种玩意，但对基督徒来说，就不该存有这种思想。 现在，当你再做哪些旧的坏习惯时，你不会觉得那只是开玩笑，而是一种无意义的举动，因为神改变了你。正如歌罗西书一章22节中所说的，你已经成为圣洁，意思就是说：神改变你。 使你________________________________________________ 可能你并未想过自己是一个「圣洁」的人，又或许你不愿成为别人错误观念中哪些圣人一样；无论你怎样想，歌罗西书一章22节会帮助你认识「圣洁」的真正意义。因为你已经改变了，变得与非基督徒不一样，也与从前的自己有所不同。 你是否已清楚认识哥林多后书五章17节中所描述的改变？试把经文默写下来： ______________________________________________________ ______________________________________________________ 默写完毕，请翻开圣经看看所写的是否正确，然后再默诵这段经文一遍，同时也将诗篇一一九篇11节记熟。 现在，再看看歌罗西书一章27节，这段经文记载着谁把我们的生命从旧改变成新的呢？耶稣基督现在住在那里？ ______________________________________________________ 当你看到「居于心中」几个字，是否想起一幅手的图解？在下面的图解中，漏写了一些文字，请把它填上： ____________________________________，掌管一切基督在「你里面］，他是你「心中的主，掌管一切」，因此，你的生命天天不断在改变。 「江山易改，本性难移」，旧的习惯难以戒除，而最愚蠢的，是仍旧对哪些不能带给你喜悦的坏习惯抱残守缺；当圣灵进入你的生命中，赶退了所有旧习惯，以后，就不要读它们继续在你的心中滋长了。要藉着祷告，把它们放在神的宝座前，恳切请求神为你挪开，你的生命才能真正的胜利，旧习惯才得以杜绝。 试将你现已觉得是无意义的旧习惯和行为，列写在下面： ______________________________________________________ ______________________________________________________ 

歌罗西书一章22节提到，耶稣如何将你的旧习惯挪开？ ______________________________________________________ ______________________________________________________ 还记得耶稣基督甘愿为你而死么？所以，你要在每日灵修时间内献上感谢，并请求他继续帮助你把旧习惯戒除。 你有没有听过这个故事：一位女士想要把每天都喝奶茶的习惯戒除，于是她把分量减少，但无论分量降低至那个程度，她仍免除不了这个习惯。所以，不要逐渐减少去作恶事，要戒绝，就要连根拔起！〖第五日生活的抉择〗经文：哥林多前书十章31节，罗马书十四章7一8节基督教并没有一连串可行或不可行的规条。(在这里提醒你，不要被哪些企图限制你的人所影响) 事实上，我们生活只有一个简单的原则，请翻开哥林多前书十章31节，便会清楚知道这个生活的原则： 所以你们____________、无论______，都要为______而行。 再翻开罗马书十四章7一8节，这段经文也是环绕着基督徒的行为作讨论。保罗，这位罗马书和哥林多前书的作者，清楚地指出： ·我们的行为是拥有基督在生命中的见证。 ·我们所作的都要荣耀神。 现在，要将刚才所学到的付诸实践。一位初信者面临抉择，一个曾多次与他一同吸食大麻的好朋友，送给他一小包大麻，请他一同吸食。如果拒绝接纳，恐怕朋友会怪责他，并且因而疏远；而他又希望藉着彼此的友谊来引领朋友信主。 假若你是这位初信者，你会怎样做： A。只吸一口B。责骂那位吸大麻的朋友c。找寻藉口来逃避D。向朋友解释你已成为基督徒，耶稣基督已经帮助你戒除了这个不良嗜好，所以你亦请他放弃吸大麻。 希望你选择了「D」。这就是将最大的荣耀归给神。 你时常会遇到同样的情形，如果能用行动证明基督居于你心中，远比做一个狂热的自我主义的基督徒为佳。休毋须苛刻的怪责别人，满有爱心和温柔的态度，会使你行事为人，都受到尊重。 学习圣经，能使你明辨是非。在你所学过的经文中，其中有一节曾提到行为准则的，就是诗篇一一九篇11节，你记得吗？ ______________________________________________________ ______________________________________________________ ______________________________________________________ 本书所选录的二十二节经文，你可以重新抄写在自己的金句卡上，这样更有助于记忆。 哥林多后书五章17节的涵义，你已学会了吗？这是本周要记诵的经文，试把它写出来： ______________________________________________________ ______________________________________________________



这段经文能够帮助你，把上图漏写的文字填上。这幅「手」的图解，提示你在本书内所学习的资料，讲把漏写的文字填上。 当你把「基督居于心中，掌管一切」写上时，是否感到基督在一周前，已真正居于你心中？ 在下一周内，「成长指南」不会再教导你每天要有灵修时间，因你早已知道安静的时刻，对于属灵的长进是多么重要。以后每周五日的课程里，都会为你准备一些应该学习的经文；此外，在星期六及星期日，你可以应用主日学、教会训练资料或其他属灵文章来灵修。 最后，要提醒你的是，当默想神的话时，不要忘记「祷告」。每天不断的祷告和读经，是让基督居于心中、掌管生命的最好方法。 



上一章下一章


第二周一个整体——整体的生命

第二周

一个整体--整体的生命

〖第一日一个整体〗

经文：罗马书十二章4一5节，哥林多前书十二章12一13节个人属灵生命的成长是系于活在基督的身体内，而在神的家中，是没有「独行侠」的，所以我们要成为耶稣基督的跟随者，就必须与其他已决意永远跟随他的人，互相连结。 一个没有孩子的家庭，那种寂静的气氛，你可以想像得到；但一个缺乏了爱心照顾和关怀的孩子，他内心的孤单和寂寞，你却无法想像。 一个被遗弃的孩子是无法生存的，必须以爱心照料和关怀，才能使婴儿成长。要生存成长，一定要生活在家庭里，受爱心所包围和呵护。同样的，离开了神的家，你的属灵生命便不能茁壮成长。这个家有几个不同的名称，例如：「教会」、「蒙召者」、「基督的身体」、「活石」。这些名称，你以后会一一见到。 没有家庭的孩子，成为孤儿，所以热心的社会人士，把他们集合起来，组成一个家，或者把他们安排到不同的家庭里。这是人类的天性；因为神把爱家庭的本性赐予我们，所以我们也当爱神的家。 请翻开罗马书十二章4一5节，这段经文提到以神的家--教会为中心的真理。根据经文，把下面漏写的文字填上： 许多_______________________组合成一个________________________ 一个教会主要的真义，就是「肢体合一」。经文上面写着：「我们这许多人，在基督里成为一身］，依着这个意思，可以列出下面的公式： 许多肢体=一个整体亚洲人用手指数算数目时，常把大姆指称作第一，意思就是开始，是完整的开始。还记得那幅「手的图解」吗？大姆指代表______，而手的全部代表_____________。 _____________________________________________________________ 在这幅图解里面，含有一个很有趣的意义：当成为基督徒时，基督进入你心中，同样，他也住在所有基督徒的心中。所以，我们互相连系，组成一个基督的身体，基督就住在我们中间，我们也在基督之内，且成一个整体。 一个基督身体的真理，就好像大姆指一样，必须与其他手指相配合，才能工作，这个真理也要与以后所学习的真理互相配合、连结，才能成为一个长进和愉快的基督徒。 刚才你所读的一段经文，也是你在本周内心须记诵的经文之一。试在下面空白的地方，填上那关键性的文字： 正如我们___________上，有好些___________________、________ 也不都是一样的用处。我们这许多人，在基督里成为----_______，互相联络作___________，也是如此。 填写完毕，你可以翻开本书「记诵之页」，或圣经罗马书十二章4-5节来核对。 现在，请细阅哥林多前书十二章12-13节，这两节经文与上面那段经文意思是否一样？试把意思相同的经节数目写下来：第_______________________节在哥林多前书十二章12节中，有哪些关键性的词语与罗马书所用的相同？试把它们列成为一条公式： ________----________________=___________________________ 许多肢体就组成一个身体。记熟了这句话以后，再看哥林多前书十二章13节，这里提及：当你成为基督徒，圣灵在你身上所作的第一件工作是什么？ _____________________________________________________________ _____________________________________________________________ _____________________________________________________________ 这里所说的「受浸」，意思是「完全的浸沐」，圣灵不是把你松懈地系在基督身体的边缘，而是把你整个浸沐在他里面。 假若你要自然和健全地成长，就必须投身为教会的一分子。你会感到教会中每一个肢体，都充满着爱心、扶持和关怀，能使你不断地成长。 如果你仍未公开表示接受基督和受浸加入教会，便要立即去做，不要以为可以拖延、因为这是作长进基督徒的第一件要事。 

〖第二日教会是一个身体〗经文：提摩太后书一章8一10节，彼得前书二章9一10节，以弗所书四章1一4节你知道「教会」一词的真正意义吗？它是由希腊文ekklesia翻译过来的，意思是「蒙召者」。 那时候，很多人按着自己的意思生活，耶稣走上前去，对他们说：「来跟从我！远离哪些只为自己而活的人，来作我的门徒吧！］一些人听见了，立刻转身走了；另一些人步上前去，离开群众，来到耶稣跟前，决定跟随他。 他们就是《蒙召者》，就是教会。 你可以从今天所选读的三段经文中，看到「召］这个字。先看提摩太后书一章8一10节，然后回答下列问题： 是谁呼召我们？________________________________________________ 藉着谁呼召我们？______________________________________________ 神呼召我们，把恩典在基督耶稣里赐给我们。还记得上周所学的两节经文吗？把它们写下来： ______________________________________________________________ ______________________________________________________________ 现在翻开彼得前书二章9-10节，看看蒙召者要做什么工作？ _____________________________________________________________ _____________________________________________________________ _____________________________________________________________ 成为「蒙召者」，基督徒应该传扬那呼召我们的，亦即是说，要向他人传讲我们的主。 试上述经文列出五个用来描述「蒙召者］的名称： 从第9节______________________________________________________ 从第9节______________________________________________________ 从第9节______________________________________________________ 从第9节______________________________________________________ 从第10节_____________________________________________________ 最后两个名称很相似，我们是「属神的子民」、「作了神的子民」，我们被那「出黑暗入光明者」所拣选。 以弗所书四章1～4节所描述的「蒙召者」又是怎样的？试看看。藉着基督而得的力量，使我们活在新的生活中，请把基督赐予蒙召者在新的生活上所表现的性格列写出来： ____________________________________________________________ ____________________________________________________________ 以弗所书四章1～4节所提到「蒙召者」的性格是：谦虚、温柔、忍耐、用爱心互相宽容，这些都是在新的生活中，应有的表现。 那一种特性是你在新的生活中，最渴望表现的？试在上面所列的性格中，划上记号。 基督不会只给你一种性格，因为他拥有全部，他是谦虚、温柔、忍耐和满有爱心，只要让基督作你的主宰，他便会使你发挥这些早已藏在你心中的美德。 第4节的经文写着，「身体只有一个」，明天我们要学习的，就是这句话的涵义。 罗马书十二章4-5节的经文，你记熟了吗？那描述教会是一体的句子是怎样的？试把它写下来： ______________________________________________________________ ______________________________________________________________ ______________________________________________________________ ______________________________________________________________ 不要忘记核对，更不要记了错误的资料！





〖第三日不分彼此〗经文：哥林多前书十二章14一27节当耶稣在世上传道的时候，他常常用故事来作教训，但保罗所写的经卷中，却很少故事。今天，我们所读的经文，是保罗所写少数故事的其中一个。 在这段经文中，保罗把「蒙基督呼召的人」比作人体各部分，每一部分既有独特功能，而又与其他部分相连系。无论是手，是脚，是体内的器官，基督都住在里面，大家互相依赖，没有人能离群独居的。 手不能脱离臂膀而飘浮于空中；同样，基督的身体亦不能分割，各个肢体也不能互相猜忌。(假若一只手对耳朵产生妒忌，情形会怎样？) 这正是保罗对基督身体的生命，所作强而有力的描述。 一个人要写信给朋友，他这样写：「请原谅我的字体潦草，因为我脚部的风湿病又发作了。」相信曾患风湿病的人，才能真正了解脚部的疼痛是会影响手部写信的。 基督徒生命的成长，是与在基督身体内互相交往的人，有直接关系的。一人受苦，即是全体受创；一人喜乐，全体也会欢欣。 这也是浸体和主餐礼，都要在教会聚会中学行的缘故。当你藉着浸体，去见证一个在基督里的新生命开始时，主体的会友一同为你庆贺，是何等欢欣！主餐礼是象征因主的死而带来的生命。当所有书友一同喝主的血，吃主的身体，那份互相连系在一起的感觉，不是活在基督身体内的人，实在无法体会。 (你对浸礼和主餐礼的认识有多少？你可以细心阅读下面方格内所列的资料。或者你先看一遍保罗在哥林多前书十二章14-27节所写的，然后再看下列的资料亦可以。) 浸礼和主餐礼请在下列各项资料中，选出有关「浸礼」的用浸字来代表，有关「主餐礼」的用主餐来做代表，将答案写在题目前面的横线上： ________1.哥林多前书十一章23-26节的记载。 ________2.罗马书六章4节的记载。 ________3.一位基督徒只能经历一次的。 ________4.一位寿命很长的基督徒会经历多次的。 ________5.象征着耶稣被擘开的身体和所流的血。 ________6.象征着耶稣的死亡和复活。 ________7.象征着一位基督徒在罪恶中死亡，但在基督里拥有新生命________8.是所有基督的跟随者必定要做的。 ________9.是教会必定举行的两项仪式中之一个。 答案：1.主餐2.浸3.浸4.主餐5.主餐6.浸7浸8.两者均可9.两者均可

请特别留意哥林多前书十二章18节的记载，是谁安排各个肢体的位置？_________________________________________________________ 这节经文是你在本周内要记诵的第二节经文，今天是星期三，是你记诵每周第二节经文的日子了。 有时，你会希望自己是另外一个人，你想做别人所做的事，你渴望担当他们的职务；但你切不可妒忌别人，因为是神依照自己的心意，安排你在适当的位置上。当你记诵这一节经文时，要用心去思想其中的意思。 现在再读哥林多前书十二章25-27节，要慢慢地一字不漏的读，还要细心思想，才能回答下面的问题： 1．经文中所描述的生活，是「蒙召」信徒所独有的吗？抑或是其他不信者通常的表现？ ______________________________________________________________ ______________________________________________________________ ______________________________________________________________ ______________________________________________________________ 2宣教士、外交家和外侨常遇到不同文化的冲突，当他们面临不同的语言、思想和待人接物的方式时，因为与自己的文化背景完全不同，故常感到无所适从。当你成为基督身体中一位有活力的成员时，你在教会里，会遇到哪些「文化冲击」呢？(请先仔细思索，才将答案写下：) ______________________________________________________________ ______________________________________________________________ _____________________________________________________________ ______________________________________________________________ 



〖第四日教会--圣灵的居所〗经文：彼得前书二章1一10节，以弗所书二章19一20节圣经曾以几种不同的方式来描述教会，但总包含着一个真理，就是： 教会是基督的；_____________________________________________ 你也曾学过两节经文，是讲及所有跟随基督耶稣的人，在主里合而为一。试把适当的字填在下面的空格内： 正如我们_________上，有好些_______________、_______________ 也不都是一样的用处。我们这许多人，在基督里成为________，互相联络作______________，也是如此。(罗民书十二章4-5节) 但如今神随自己的意思，把______________俱各安排在_________上了。(哥林多前书十二章18节) 核对完毕后，请再看两段用不同方式来描述教会的经文，就是彼得前书二章1一10节及以弗所书二章19-22节。 在这两段经文中，「蒙召者」被称为一座建筑物，而不是一个身体。基督是「教会全体之首」；同样的，他也是「活石」、「房角石」，把我们建造成「灵宫」和「圣殿」。 当匠人建造屋墙时，先把石块琢磨成合适的形状，然后再与其他石块砌搭。我们要成为教会的一分子，要健康地成长，便要磨炼自己，才能与其他「活石」相配搭。 有些人将神在你身上所作的工作，称为「磨沙过程」，他轻柔的将你从一块自主的石头，慢慢的磨滑，直至你能与其他石块配搭，来建造他的殿。假若不能和其他「活石」配合，你永远不能被神所使用。 下面有几块粗糙的石块。当你阅读彼得前书二章1节时便知道，主要求我们从粗糙的石块上切去什么？把它们写在第一块石头上：



事实上，彼得前书二章1-10节中所提到的粗石块，是你和我，以及很多基督徒的写照；嫉妒、虚伪、恶毒、正如第1节所讲的一样。但耶稣基督--我们圣洁的救主，却是「神所拣选所宝贵的房角石」，就如第6节所讲的一样。 在不信者来说，「被拣选的房角石」是没有意义的，从第7-8节中知道，在他们的心中，基督是那一类石块？ ______________________________________________________ ______________________________________________________ 或许我们从未想过，基督是一块绊脚石、跌人的磐石；人若不肯接受基督为生命的主宰时，这是必然的感觉。 现在，再看一次以弗所书二章19-22节，是那种「水泥」把「活石］黏合起来，建造成教会的？ ______________________________________________________ ______________________________________________________ 是基督耶稣自己将我们联络起来，成为教会的。第22节经文记述，将所有相信的人联合起来，建成教会，继续存在，其目的何在？ ______________________________________________________ 你和所有相信的人，共同建造一座神藉圣灵来居住的房子，是何等伟大的一项工程！透过这个比喻，你是否清楚了解，自己既是这整体的一分子，就必须与其他「蒙召者」互相合作？在你的生命中，若没有其他基督徒帮助时，定会有很多事无法成就的，请把其中两件列出： _______________________________________________________ ______________________________________________________ ______________________________________________________ 无论你在上面的空格内填上什么，希望你在灵修时，藉着祷告，把这些事情摆在神的面前，请求神帮助你和其他基督徒建立友谊。 同时，也请你不要忘记温习刚才所诵读的经文，并且画上表示重要的记号。 诗篇--九篇11节____________________________________ 哥林多后书五章17节__________________________________ ______罗马书十二章4一5节_______________________________ ____________哥林多前书十二章18节________________________ 

〖第五日新的生活〗经文：使徒行传二章42一47节；四章32一35节二十世纪的基督徒常对这段经文产生误解，因为他们未能清楚了解，「教会」一词的真正意义。基督徒并非要过公社式的生活，也不是一定要将所有产业变卖，集合起来。根据这段圣经的原文来看，那时的基督徒时常将产业卖掉，交给使徒，由它们将金钱送给有需要的肢体。 哪些生活富裕的，就把多馀的分给哪些有需要的。他们这样做，深信将来有所缺乏时，神一样会供应他们。 他们不但将财产互相分用，连生活也是互相扶持--一同吃饭、祈祷、读经、学习。这种生活方式，表示了他们在众人中间是「蒙召」的，是哪些自私不信者无法享受的一种家庭生活。 记着：大姆指要与其他手指配合才能工作，基督的教会就是大姆指。你要与其他基督徒互相分享、契合、才能在基督里成长。不要忽视这个道理！赶快投入神的家，并与新的弟兄姊妹建立友谊。 现在请将使徒行传二章42-45节及四章32-35节作一比较，这两段经文同时记述了教会从过去直至现在的三个意义。先把下表左边所列的经节细读，然后把右边的空格填上适当的文字： 

徒二

徒四

44

32

信主的人在基督里是___________________

45

34-35

信主的人要____________生活

42-43

33

信主的人要_________他们的主

其实，填写上表并不困难，只要你仍记得所有信主的人在基督里是一体，以及要彼此照顾生活，便可以得到正确的答案了。至于第三项，你填的是承认、见证、抑或是传讲呢？任何一个答案都是对的。 再多看一遍使徒行传二章45节，然后想想：把产业卖掉分给有需要的肢体，或接受别人的帮助，那一样比较容易？ ______________________________________________________ ______________________________________________________ 这是一个要深思熟虑的问题，不可能轻易获得答案。但无论你填写的是什么，是表示你在那一方面需要神的帮肋，以致你的属灵生命能够壮大。使徒行传二章46节提到，早期的信徒经常互相采访，你怎样才可以在二十世纪中仍具有这种信徒的特质？ ______________________________________________________ ______________________________________________________ 又是复习的时候了。还记得这幅「手的图解」吗？在掌心及大姆指上漏写了两句句子，请把它们填上： 你是否把「一个整体」填在大姆指上呢？相信不会错吧！请你再把哥林多前书十二章18节写在下面，可以帮助你更深刻地记忆基督是教会的身体。 ______________________________________________________ ______________________________________________________ ______________________________________________________ 是否在掌心填上「基督居于心中，掌管一切」？神掌管你生命的一个方法，是透过他的话语，请把诗篇一一九篇11节写在下面，这段经文会提醒你，学习神的话语是何等重要的事！______________________________________________________ ______________________________________________________ ______________________________________________________ ______________________________________________________ 


第三周 一个整体——整体的事奉

第三周一个整体--整体的事奉

〖第一日爱的表现〗经文：哥林多前者十三章1一13节今天所读的是最美好的经文之一，在世界文学上，亦占了很重要的位置。在这段经文中，你发现了一个全世界最伟大的表现，就是_______。爱是最伟大的！神为了爱你，让基督居住在你心中，使爱也藉此传给别人。基督道成肉身，就是爱的表现：「蒙召者」藉着这爱而改变，使致更像他。 请再仔细把这段经文阅读一遍，从1一3节的描述，有那种表现比不上爱：(请用「∨」号表示) □丰富的属灵知识______□慷慨的对待穷人□充满能力的话语______□极大的信心□甘愿为真理丧命______□以上所有的特质这一切的质素，都记载在上述的经文内，或者你选择了最后一项，或者你只选择了其中一项，哥林多前书的作者保罗指出，任何一种表现，都比不上爱的伟大。 现在继续看第4一7节，并把保罗所列爱的表现写下来： ______________________________________________________ ______________________________________________________ ______________________________________________________ ______________________________________________________ ______________________________________________________ 在你的生命中，最希望表现出来的是那一些呢？把它们画上记号。 成为基督徒，这些质素都会蕴藏在你心内了。因为神爱你，他藉圣子耶稣的宝血，把这一切的表现都赐给了你。假若你让基督居于心中，这些质素都会从你身上显露出来。 下面两个卡通人物，与保罗在哥林多前书十二章11-12节中所提及的两个景象很相似，试把哪些经节写出： 

从第12节，我们看见人类有限的知识，就像镜子里模糊不清的影像一样，不能清楚的分辨真理。而在第11节中，又以孩子和成人来作比喻，可见人类拥有的知识并不完全，也不持久。只有永不止息的爱，才是恒久不变的。 保罗在哥林多前书十三章8一13节中，除了爱之外，还提到五样事情，其中有那几样比不上爱那般持久？请在空位上填「×」。又有哪些比不上爱那般伟大呢？请在空位上填「∨」。 ____________先知的讲道____________信心____________盼望________________________方言____________知识

先知的讲道、方言以及知识，都会成为过去；虽有无尽的信心和盼望，但总不及爱那般伟大。只有爱，才可以用「最伟大」这个形容词去描写，这就是神要将这个爱藉着你传给别人的原因。 当神接受你成为他肢体的时候，也希望你成为他的工作人员，并赐给你属灵的力量--我们常称它为恩赐。圣灵的恩赐有若「河床」，基督的爱像河水川流不息。水量流入愈多，河床愈深；神的爱临到你的身上，你的恩赐也愈深；河水流到那里，基督的爱也临到那里。他给你恩赐，使你成为爱的河道。 你或许会羡慕滔滔江水，但你决不会喜欢干涸见底的河床；恩赐既是爱的河道，只有让神的爱流贯其中，才有意义。 这个真理在彼得前书四章10节中，描写得更透彻，你可以在「记诵之页」找到这节经文。或者，我们可以将它写成这样：「你们要作神各样恩赐的好管家；各人照着所领受的恩赐彼此服事。」(新译本) 本周内，你将会学到更多关于「靠着神的恩赐来彼此服事」的道理。 〖第二日各尽其职〗经文：哥林多前方十二章4一7节，以弗所书四章11一16节一只脚失去了功用，人就成为跛子；脑下腺分泌失调，人的身体就不健康。所以，圣经清楚地说明：在基督身体内的各肢体，各有功用。 神使你成为身体内的一分子，并将属灵的恩赐给你，而事奉和施赠就是其中两项恩赐。当你顺服神为「身体之首」，他会疏导你爱的河道，各样的恩赐也会加诸你身上。当你属灵的生命进一步成长时，便可以藉着神给你的恩赐来事奉他。对现在来说，你知道自己已拥有这两个恩赐，本周内将会教导你更深入认识这两个恩赐。 「恩赐」与「才能」不同，恩赐是基督徒拥有的属灵能力，而才能是基督徒与非基督徒都可以具有的。举例来说：演奏钢琴是一种才能，因为可以为神及为人而作；而信心是一种恩赐，是荣耀神的一种表现。 你有什么可以荣耀神而不是炫耀自己的才能呢？把它们写下来： ______________________________________________________ ______________________________________________________ ______________________________________________________ 在你学过的经文中，有一些与今天所学的很相似，记得罗马书十二章4一5节吗？它是说，我们在基督里成为一身，各有用处。请把这两节经文默写出来： ______________________________________________________ ______________________________________________________ ____________________________________________________________ 昨天，你所学的经文是讲及因着神的恩典，你得以领受恩赐，并且成为忠心的管家，彼此服事。请把彼得前书四章10节默写在下面： ______________________________________________________ ______________________________________________________ ____________________________________________________________ 核对后，请翻开哥林多前书十二章4-6节，找出三节中「相异」与「相同」的名称： 

哥林多前书十二章

相异

相同

第4节

恩赐

圣灵

第5节

第6节

写在「相异」一栏的，多数是与恩赐有关的，是基督徒对属灵能力的使用及管理；写在「相同」一栏的，应该是给你恩赐的那一位。 为什么神要藉圣灵结你恩赐呢？哥林多前书十二章7节会给你正确的答案。 ____________为使接受的人得益____________为使众人都得益其实，两个答案都是对的。以下要读的经文是更深入的告诉你有关「基督的身体」。请翻开以弗所书四章11-16节，仔细阅读一遍，并把哪些能够帮助你在基督身体内成长的句子画上记号，最少应该找到五、六句。 在第16节，你会发现每一个不同的肢体都有责任。经文是这样的： 全身都靠他联络得合式，百节各按各职，照着各体的_______，彼此相助____________，便______________________________ 最后提到的「爱」字，希望你深入思考。 

〖第三日恩赐〗经文：罗马书十二章1一8节，使得前书一章13一16节你有信心将一千元交给一位不顺从的仆人看管吗？当然不会！神已经有许多属灵的恩赐给了你，但在你有效地使用这些恩赐之前，先看清楚自己是否顺从基督，是否愿意服从这位教会的元首，成为基督爱的河道。当你浸沐在他的爱河里，恩赐会不断的加到你身上，而且愈加愈深；他唯一要求你的是--顺从！神不会把恩赐给予「河道淤塞」的人，正如你不会把化学仪器送给一个婴儿，所以你必须把河道疏浚，「虚位」以待，基督的恩赐才会临到你身上。 昨天，你已经知道了最基本的两样恩赐就是事奉和施赠，现在就请打开罗民书十二章1一8节，这段经文有没有提及这两样恩赐？ 有________________________无________________________ 有关施赠的是第__________________节有关事奉的是第__________________节在第8节中所提到的，是施赠的态度；第7节所提到的，是事奉的态度。这两节经文都是你本周所要记诵的，记熟了吗？ 神所喜爱的施赠者是怎样的？________________________ 不是为了沽名钓誉，而是真心乐意施赠的人，是神所喜悦的！今天的主题是「恩赐」，神把最重要的恩赐给了你，就是「顺从」，因此你要对神忠心顺从。 再看一遍罗马书十二章1一3节，可以使你更清楚了解顺从的要求，以下有五项条件： 变化效法世界献上高估神的旨意这五项之中，有两项是不能作的，只有三项是必须作的，请把它们写下来： 不能作的是________________________________________________ ______________________________________________________ 必须作的是：________________________________________________ ____________________________________________________________ ____________________________________________________________ 现在请你核对答案： 不能作的是：效法这个世界；看自己过于所当看必须作的是：将身体献上，当作活祭；心意更新而变化；察验何为神的善良、纯全可喜悦的旨意彼得前书一章13一16节也提到顺从，特别是第14节，这样说：______你们既____________，就不要效法从前________________________ ____________________________________________________________ 现在，你不再无知了，基督住在你心中，帮助你明白神的旨意。作为基督的肢体，你必须学习，符合基督的要求。在15-16节里，有一个词重复用了四次，是那一个呢？ ______________________________________________________ 为什么圣洁对已领受恩赐的人来说，是这么重要呢？ ______________________________________________________ ________________________________________________________________________ ____________________________________________________________ ____________________________________________________________ 你能否想像，一个人把神给他的属灵恩赐，用在不圣洁的地方，会产生什么可怕的后果呢？ 在你今天的灵修时间内，请思想以下的问题： ·要顺从基督，这一个意念有没有在你心中产生冲击？ 是什么原因？ ·顺从基督，在你生命的价值观上产生了什么影响？ 



〖第四日事奉的恩赐〗经文：哥林多前书一章4一8节，十六章15一16节，使徒行传九章36一42节你已经获得两样属灵的恩赐，就好像两条宽阔的河道，基督的爱流布其中；同时也藉着这两样恩赐，对基督表示顺从。这就是： (1)______恩赐(2)______的恩赐罗马书十二章7-8节提到了事奉的恩赐和施赠的恩赐。第6节中更说出了「我们所得的恩赐，各有不同」。是谁把这些恩赐加在我们这些基督肢体的身上？仍记得上周所读的哥林多前书十二章18节吗？请把它写下来： ______________________________________________________ ____________________________________________________________ 当你核对时，请一并把星期一所学的彼得前书四章10节，以及本周要记诵的第二节经文(哥林多后书九章七节)翻出来。 ____________________________________________________________ ______________________________________________________ ____________________________________________________________ 以下请从哥林多前书首屋两章(第一和第十六章)看看有否提到这两样恩赐：(请用「×」表示有) ____________哥林多前书一章4一8节____________哥林多前书十六章15-16节在第十六章15-16节提到，有时我们会把事奉的恩赐称为管理的恩赐，就好像一位侍应生把餐桌上的管理工作，照料得井井有条。基督居于我们心中，用爱来推动，使我们把这个事奉活动，做得更好。 在简单的事情上事奉，就是顺从的表现。基督愿意为门徒洗脚，并非表示他不顾尊严。我们生命的主尚且如此，何况是你和我呢？如果你在小小的事情上不忠心，你猜他会把大的使命加给你吗？ 请再看一遍哥林多前书一章4-8节，然后思想自己是否已获得保证，在接受了基督为救主的时候，便可以得到恩赐，而且立刻加以使用。经文中用了「等候」这一个词，意思是叫我们耐心等候基督再来，并非叫我们等待时机去表现恩赐。 再看哥林多前书十六章15-16节。这两段经文提到司提反的一家正在担当一项工作，是怎么样的工作？________________________ 事实上，司提反一家所做的是事奉的工作，他们事奉谁呢？ ____________________________________________________________ 在第15节所说的「圣徒」，就是以前所提到的「蒙召者」，并非我们通常说的「特殊阶级的基督徒」。而第16节是教导我们对待哪些获得事奉恩赐的肢体，要用怎样的态度呢？ ______________________________________________________ 我们既受哪些事奉人员的带领，就要服从他们。使徒行传九章36-42节记载了一个很美丽的故事，是关于一个获得事奉恩赐的女基督徒多加。她怎样表现自己所获得的恩赐？ ____________________________________________________________ ______________________________________________________ 你既拥有事奉的恩赐，就必须把它表现出来。你不必像多加一样，为寡妇们缝大衣。基督在你生命中，是要教导你学习如何去服侍别人。这是所有基督徒都要学习的。盼望你从今天开始，不断的磨练，不断的学习。 下面的三个问题，请你仔细思考，并把答案作为祷告资料： ·用什么方法·是否今天开始？ ·基督是否在呼唤我去服侍其他肢体呢？ 现在，请你来检讨一下，「得救」成为基督徒后，生命是否安定稳妥？记着：基督在约翰福音十章28节曾应允你，赐给你永生，不会让人把你夺去。但为了前面的路，你要检讨一下自己的改变。 到今天为止，你用了这书差不多三个星期，究竟有多少天你安排了灵修时间来祷告和读经呢？请把数目圈出来： 12345678910 11121314l51617181920 又有多少节经文是你已经记熟的？请把能背诵的经节圈出： 诗篇一一九篇11节_______罗马书十二章4一5节彼得前书四章10节_______哥林多后书五章17节哥林多前书十二章18节哥林多后书九章7节还记得那幅「手的图解」吗？你知道手是代表______ ________________________________________________ 大姆指是代表____________________________________ 你对于「基督居于心中，掌管一切」是否比三星期前更清楚知道呢？

是______否______ 对于读经及祷告，是否比三星期前更觉得有意义呢？

是______否______ 透过教会的团契，你与其他基督的肢体已经建立了友谊吗？

是______否______ 假若三个问题的答案都是“否”，我建议你要多下功夫，多找传道人或者基督徒朋友谈话，并请求神指示你有关他的旨意和对你的期望。 



〖第五日施赠的恩赐〗经文：哥林多后书八章1一5节，九章6一15节基督要透过你把爱传给别人，所以给予你两样恩赐。昨天我们已把其中一样详细阐释了，它就是______________________________ 正如事奉的恩赐一样，施赠的恩赐也是由于基督爱你，才赐给你的；这个爱，不单要施于需要你支持的圣工上，也要付予一切需要的人。 不要以为施赠的恩赐仅是富有人家才会拥有的；其实，每一个人都应该具有施赠的心志。 施赠，在圣经中的解释是：一个人若愿意把自己的产业分给别人，他也会分享到别人的产业。这样的施赠是圣灵工作的果效。当你承认耶稣基督是你一切的主宰时，便不会吝啬而不愿把他的产业还给他了。只有当你坚持自己是一切产业的主人时，才会产生忧虑。所以，让圣灵来带领你，把你所有的与别人分享。你能够这样做，是表示坚决相信神会将一切需要供给你，他会照顾你的一生。 请翻哥林多后书八章1一15节，你认为那时基督徒能够「慷慨的施赠」吗？为什么？ ____________________________________________________________ ______________________________________________________ ______________________________________________________ 你是否用了「患难」、「极穷」、「试炼」的字眼？马其顿教会的会友并不富足，但仍然乐意施赠。 在你继续看下去之前，请先用心记诵哥林多后书九章7节，并把它写下来： ______________________________________________________ ____________________________________________________________ ______________________________________________________ ____________________________________________________________ 现在请看哥林多后书九章6-15节。在6-10节中，曾提到神会将你所施赠的一切供应给你，是那两节经文记述的？是第--节和第--节。 是第8节和第10节，相信你已得到了凭据。在第11节又提到神会使你们富足，目的是什么呢？______________________________ 你慷慨的施赠，因为神慷慨给予你，所以我们要「凡事谢恩」。哥林多后书九章13节上说，世人从基督徒互相施赠这事上学到了什么？当你表现施赠恩赐时，谁会得到最大的益处？ ______________________________________________________ 因为基督徒的施赠，便将荣耀归给神。当你表现施赠恩赐时，基督对你有什么要求？(记着：他只要求你甘心乐意的施赠，并不计较多寡。) 当你顺从基督，把恩赐变成河道时，你「属灵的能力」便会成熟，

更多的属灵恩赐会加在你的身上，使你的事奉也充满了他的爱。 你一出生，手便会动，然后会掌握物体，再后会用手写字，更可以写一封信或一本书。现在，你的手是一件「健全的工具」，可以随意做任何一样工作。 属灵生命的成熟也是透过一连串的活动。当你成熟后，便会发现很多工作在等待着你。基督的爱会透过不同的方式向你显明，但你必须先实践施赠和事奉，基督才会再给你适合的恩赐，好让你能藉着这恩赐把他的爱传给别人。 迈向成熟的要素，就是「顺从基督」。靠着属灵的能力，继续不断的事奉和施赠，基督的爱便会源源不绝的灌注到你身上，并且彰显出来；其他一切的事情也会顺着他的旨意替你安排。 现在你所拥有的，已是够应用了，其馀的放心交托给主吧！其实，你仅接触了这个题目的表面，还有更多有关整体事奉的知识，你需要在未来的年月里学习的。 根据本书的编排，你现在要将重点放在「两种本性］这个题目上，耐心的学习吧！


第四周 两种本性——第一部分（新的本性）

第四周两种本性--第一部分（新的本性）

〖第一日新的本性〗经文：加拉太会五章13一18节你知道自己现在拥有两种本性吗？

从出生时便在你心中的「旧的本性」，以及你重生后所拥有的「新的本性」，都存于你的身上：前者叫你自高自大；后者教导你让神的爱流注身上。

以后所学习的经文，书教导你认识这两种本性。由于你和旧的本性已经相处了不少时间，所以不必急于去认识它；因此，本周内所教的，是有关那新的本性。

旧的本性就好像地心吸力，不断把你往下拉，使你不能脱离它的范围，更不能向上飞离地面。

这两种本性的运用亦好像流体动力定律。机翼带引飞机平衡升空飞行。若动力保持不变，飞机便会稳定地前进，人也是一样，假若四周的环境不改变，你的两种本性可以和平相处。当神的爱流注在你身上时，新的本性产生了，并藉此而战胜了罪恶，一旦新的本性不能发挥效用时，旧的本性就会像地心吸力一般，把你拉下去了。

以下一段经文是讲及这两种本性，请看加拉太书五章13-18节。在第13、14节中，你会看到一个熟悉的字在这里重复出现了两次。它告诉你，在一个基督徒新生命中，新本性所产生的果效。这个字就是______________________________________________________。

爱的果效，是透过两个基本的属灵恩赐中的施赠恩赐表现出来的。还记得上一周你学过神所喜悦的施赠者哪一节经文吗？把哥林多后书九章7节写在下面：

____________________________________________________________

____________________________________________________________

对！只有新的本性才能表砚出「爱」，绝不是旧的本性所能做到。请看看加拉太书五章15节描述那旧的本性怎样控制着你？

____________________________________________________________

保罗在这节经文中用野兽相咬相吞般来描述旧的本性，实在令人发指！他继续在第17节中把这种残酷情形发生的原因写出来。

若把「旧的本性」代替「情欲」，「新的本性」］代替「圣灵」，那么，你便可以作一个抉择了。你愿意由那一种本性来控制呢？你的选择会影响你所作的一切事情。

加拉太书五章16节，列出了新的本性在你生命中发挥效用的条件，那是什么？

____________________________________________________________

明天你将书学习更多有关「与圣灵同行」的意义。现在请先将加拉太书五章16节记熟吧！

〖第二日与圣灵同行〗经文：罗马书八章10一11节，加拉太书二章20节，歌罗西书二章9-10节昨天，你已在加拉太书五章几节中认识了自己新的本性。还记得那段经文吗？

____________________________________________________________

____________________________________________________________

____________________________________________________________

是谁管束着你的新本性？____________________________________

当我们说一个人的「气质」时，是指他整个人的思想、动机、冲击、希望以及动作。从你出生那一天开始，这种「气质」便在你身上显露出来。

成为基督徒后，基督就把你的旧本性除去，赐给你「新的本性」，并且由居于你心中的基督透过圣灵掌管你的生命，使你满有基督的爱。

请翻开罗马书八章10-11节，这里写着因为基督在你心里，所以现在________________________________________________

______________________________________________________

你的答案可以是你已经获得重生，或是基督的生命己在你的心灵内；也可以是你已拥有公义，或是你正与神同在；这是因为居于你心中的基督，掌管着你的心灵。

加拉太书二章20节告诉你，藉着谁而得到新的本性？

______________________________________________________

______________________________________________________

______________________________________________________

可否根据这节经文把下面的空格填上：我已经与基督同钉十字架，现在活着的不再是__________________，乃是____________在我里面活着。

基督在我里面活着---这是何等奇妙！你现在「是因信神的儿子而活］。

当你看到加拉太书二章20节，「因信神的儿子而活］这句话时，有何感受呢？

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

你是否利用下面的词语来作答呢？

降服放弃屈服主主人掌管透过自己的选择，你的新本性以及那居于心中的基督掌管着你的生命，你必定要降服在他的脚下，让他为你作主，成为你的主人。作了这个决定后，你便不再属于自己，乃是属于基督了！还记得「数手指」吗？大姆指是「一」，亦即是_______，代表「一个整体」。而食指又是代表什么数目呢？是_______。你从「二」这个数目学到了什么？______________________________

本周要记诵的第一节经文，就是有关这「两种本性」。还记得哥林多后书五章17节所说有关「新」和「旧」的问题吗？把这节经文默写下来：________________________________________________

____________________________________________________________

______________________________________________________

____________________________________________________________

请把「手」各部分的涵义写出来：

大姆指：____________．食指：________________________

掌心：________________________________________________

相信你已写上了正确的答案。

歌罗西书二章9-10节也曾提到，居住在心中的基督带给你的新本性，请细阅这段经文，并思想它对你的意义：

□一、若让基督居于心中，便会有神一切的丰盛。

□二、老让基督居于心中，便会有神一切的能力。

□三、上述两样都会拥有。

耶稣基督就是你的新本性，他临到你的身上，也让圣灵充满你心，带给你丰盛，满有神的能力。这能力并不是基督带来给你的，而是基督本身。他临格你身，并不会使你失败，乃是叫你清楚知道由神的能力所带来战胜旧本性的荣光！今天，你活在自己的抉择下；让基督作你的主人，他的爱便会藉着你的施赠和事奉涌进心内。请为此而献上祷告，在一切的事上跟随着他的旨意而行。



〖第三日让基督掌管一切〗经文：歌罗西书三章1一7节再一次提醒你，要让基督住在你心内，因为他就是你新本性的来源。你常常要求基督赐给你爱心、力量、温柔、公义，可是他不会赐给你的，因为他就是这一切。只要你让基督住在心内，这一切都会在你身上显露出来了。

所以你要承认，他并没有把这些气质送给你，而是把自己赐给你；这好比当你缺乏食水时，所获得的并不单是一杯水，而是整整一口井。他并非只赐下你所期望的特质，而是特质的源头，也就是你的新本性。

有关基督的气质(亦即是你新的本性)，在本周你要记诵的加拉太书五章22-23节中，有一个很美丽的形像。你记熟了这段经文没有？「记诵之页」是为你而准备的，有没有好好应用呢！你也可以自制金句卡的，只要能帮助自己记诵经文，无论用那一种方法都可以。

经文提到基督的气质，其中三样是和下面所列的意思相同。

耐性：________________________________________________

忠心：________________________________________________

自我约束：________________________________________________

相信你所填写的答案是忍耐、信实、节制吧！关于自我约束或节制和圣灵充满你生命，本周你要记忆的经文也有阐述，你能够把加拉太书五章16节默写下来吗？

______________________________________________________

____________________________________________________________

使徒保罗在歌罗西书三章1-7节中，告诉我们更多有关新本性的情形。请先仔细阅读这段经文，然后翻到歌罗西书二章12-13节，并思想下面的问题：保罗在第三章1节中所用「复活」一词，在第二章12节中有什么意义？

______________________________________________________

______________________________________________________

写的时候要记着：浸礼并未给予你新的本性，必须让基督居于心中，因为浸礼只是你生命改变的一种表征。在上面的空位里，你是否这样写：「我的旧生命已与基督一同埋葬了，如今我所拥有的，是与基督相连的新生命。」现在，请留心看歌罗西书三章三节，并重温昨天所读的罗马书、歌罗西书以及加拉太书的经文，看看在这几段经文中，那一段与歌罗西书三章3节的意思最接近？

是________________________________________________

你是否写下加拉太书二章20节？你同意这个答案吗？

保罗在五节圣经中，曾三度要求你作出基督徒应有的抉择--首先是在歌罗西书三章1节下，然后是在第2节，最后是在第5节上，他是怎样写的？

第1节________________________________________________

第2节________________________________________________

第5节________________________________________________

读了这三节经文后，你愿意怎样作？请在灵修时间内为自己的意愿祷告，并把它写下来：

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

作为基督徒，你会很渴望试探一下这新本性的反应，于是去找一些自以为会做得好的事去作。其实，这种想法是错误的。因为，不是你要使用基督，而是基督要使用你！你能做的，只是选择让基督掌管你的心灵、你的意念、你的情绪以及你的身体。

要记着保罗在歌罗西书三章所留给我们的训勉，应努力寻求属天的事，因为基督在天上；并要专心思念属灵的事，不要醉心于世俗的事；要彻底除去身上一切的罪恶本性。所以，你要作出抉择夫表示你在新本性工作上的本分。你要单单注视基督，他才会将爱透过那恩赐的河道，涌进你的生命。这就是你的生活方式！

〖第四日基督在心内〗经文：哥林多后书四章6一10节，五章14一18节对基督徒来说，下面两个有关新本性的名词，是有特别意义的，就是--激励者容器在哥林多后书中，使徒保罗对这两个特别的名词，曾加以解释，请读五章14-18节：

保罗在第14节提到，基督徒生命的激励者是____________

然后在14及15两节中提到，基督的爱激励我们的生命，因此而得着什么结果？________________________________________________

______________________________________________________

相信你的答案是这样：基督为我们而死，所以，旧日的我已经死了，如今我活在基督里。

重复再看一遍哥林多后书五章17节，请大声读出，然后用自己的文字把意思写出来：

______________________________________________________

______________________________________________________

______________________________________________________

有人曾经这样写(可能你也是)：无论任何人活在基督里，就是重新创造的，以往的都成为过去，现在是个全新的人了！哥林多后书四章6-10节曾对你新的本性有不同的描述，请看这段经文，是哪一节经文对容器这个名词提出了新的解释？是第_______节。

在第7节中提到，放在容器里的是什么？



「因为有这宝贝放在瓦器里」，亦即是说，基督居于你生命中，所以你会得到胜利。哥林多后书四章8一9节，用了四个对比来描述得胜的生活，是哪四个？

我们是但我们不________________________________

_________________________________

_________________________________

__________________________________

以下就是答案：

我们是但我们不四面受敌被困心里作难失望遭遇逼迫被丢弃被打倒至死亡这是不容置疑的事实，成为基督徒便拥有新的本性；如今，你被基督的爱所激励，你是基督生命的容器。

你因这生命而受到激励，你现在不再是为自己而活，乃是为基督而活。他有自由使用你，要你实践他的计划。哥林多后书四章7节将你的生命比作一个瓦器；在那时候，瓦器是用来有放贵重文件的。瓦器所以宝贵，是因为里面珍藏着宝物；失去了宝物，瓦器就不值一文了。当然，你不是一个普通的瓦器，你是一个人。神不会将一个人的尊严夺去，做他的傀儡；反之，住在你心中的基督使你成为全人。

昨天你所谓的加拉太书五章22-23节列出圣灵在你生命中所结的九种果子，还记得吗？

___________________________________________________

___________________________________________________

___________________________________________________

请再留心看哥林多后书四章6节一遍，耶稣基督在你的生命中，使你显出神的本性。因此，你是基督的容器，而基督就是神荣耀的光。很多人尝试去明白神，但不愿成为基督的容器，这是不可能的事；只那些愿意接受基督赐予新本性的人，才能认识神。

可能有一些旧朋友会认为你变成了「宗教狂」；要知道，在黑暗里走路的人，是不会明白在光明里行走的快乐。

祷告，能使你藉着基督与父神相契合。当你将生命与父神分享时，便是祷告，这是一般初信者最自然的活动。所以，不要感到为难，要将祷告视为与神分享生命。



〖第五日让基督作主〗经文：加拉太书五章22一25节，罗马书八章26一28节

苹果树只会长苹果，是不会结桃子的！你的新生命也会结果，就好像加拉太书五章22节里所载的一样，请把它们写下来：

______________________________________________________

______________________________________________________

要注意，不是要你去做圣灵的果子，而是你本身就是圣灵的果子。每一种果实是代表一种性格，而不是一种活动。

那一种圣灵的果子是不能凭你自己的力量伪装出来的？以你初信者的身分，缺乏了那一种果子会使你感到困惑的？请划上记号。

基督在你生命中，帮助你成就一切。初信者常会疑惑自己是否真正成为基督徒；其实，你要先把自己的生命交托给信实的神，他会赦免你一切的罪。只要你恳切请求，必蒙应允！现在，他仍然保守着这应许，在你的生命中成就他的作为。可能，你已发现有些没有圣灵就不可能结的果子--就是你不可能伪装的好品质--在你身上出现，这时候，你便会感受到基督是活在你心中了。

现在讲翻看罗马书八章26-28节。在第26节中教导我们，当灵性软弱的时候，是否要向神祈求？为什么？

______________________________________________________

______________________________________________________

____________________________________________________________

____________________________________________________________

有一句老套的说话：「我不祈祷，因为我不知道应怎样祈祷。」这是一个藉口。只要你愿意，就算是无声的祷告，圣灵也会垂听。

罗马书八章27节是对26节作更详细的补充，请把下面的空格填上：

鉴察人心的，晓得圣灵的意思，因为圣灵照着_______的旨意，替圣徒祈求。

罗马书八章28节提到新本性掌管你生命所产生的结果，你觉得下面那一句话较为准确：

□爱神的人在所有事情上都得到益处。

□神为爱他的人所预备的一切，都使他们得到益处。

相信你选择了第二句。诚然，神不单是让事情发生，只要你将生命完全交托，他一定会掌管。

现在请看以下那幅熟悉的「手的图解」，但有三处是空白的，请把三个基本的真理填上：

当在大姆指上填写「一个整体」时，仍记得有关的两段经文吗？请把罗马书十二章4一5节以及哥林多前书十二章18节重温一遍。

当在食指上填写「两种本性」时，加拉太书五章16节及22-23节的经文，又是否记得呢？请再温习一遍。

作为基督徒，每一个时刻都要作这样的决定：让耶稣基督作生命的主。这样，他的本性便掌管你，并且结出圣灵的果子。你不必争着要「像耶稣」，只要让他进入你心内，正如你刚才写在掌心上的字--让基督进入心中，掌管一切--一样，所获得的便是丰盛的生命。




第五周 两种本性——第二部分（旧的本性）

第五周两种本性--第二部分（旧的本性）

〖第一日攻破罪恶之王〗经文：罗马书六章12一18节「这是人性！」以这句话为藉口来掩饰自己不当的言语和行为，你听过多少遍？

以后，你不能再以人性来作屏障，因为基督不会让基督徒依恃人性苟且过活。他就是你的新本性，时时刻刻在改变你的态度及行为。

但你的人性并未死掉，它依然有在，即如你把生命交给基督以前一样。罗马书六章12-18节便论及你的旧本性。

这段经文描绘罪恶是一个王，它拥有统治你的权柄；但正如12节中所述，你有权作选择。若让罪来统治，你便要自己承担一切后果，那时，你会变成________________________________________________

究竟谁是我们生命中「罪恶之王」？就是我们的「自我」。每当我们顺从自己的私欲，肢体就献给了罪，作不义的器皿。(罗马言六章12-13节)

要成为真正的基督徒，就要自己作决定，让基督统治，成为你的新本性，在你生命中结出属他的果子来。但你若选择把自己交给罪恶之王，就会成为它的奴隶，甚至成为奴隶了，那时，你所做的都违背了神的旨意，只是顺从自我的欲望。

由此可知，你的旧本性就是你的人性，也就是在你内心埋藏着的罪恶本性，它并未因你成为基督徒而毁掉，只是被夺去权力而已。除非你选择再成为罪恶的奴隶，否则它已没有能力来控制你；而且，你有自由选择的权利。

下面的问题是考察你是否明白这个道理？

谁是你心内的新本性？

____________________________________________________________

______________________________________________________

谁是你心内的旧本性？

____________________________________________________________

______________________________________________________

由谁来决定你受那一种本性统治？

____________________________________________________________

____________________________________________________________

第一个答案当然是基督。第二个答案可以是自己、我的人性、罪恶、充满罪恶的自我、罪恶之王、自我之王等。至于由谁来作决定，答案当然是你自己！你决不能将身体任何一部分交给罪恶之王来管理，定要把身心交予居于心中的基督来掌管。

从以上的经节，你可知道将「身体任何一部分」向罪恶屈服的时候，会被「利用作_______。」______________________________________________________

但你将自己交予神的时候，却会被「用作__________________

____________________________________________________________」________________________________________________

至于选择权则是操纵在你的手中。罗马书六章12-13节已清楚的告诉了你，这是本周所要记诵的经文。相信现在你已较从前容易了解经文，这节经文的内容你定能完全掌握。

有一节经文是讲及远离罪恶的，你记得吗？就是本书内要你记诵的第一节经文，请把它写在下面：

______________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________________________________

你写的是诗篇一一九篇11节吧！请再看罗马书六章14-18节。这里说到，「罪恶之王」只是被推翻，并未死亡。你是否愿意由旧的本性来领导作恶事，正如未成为基督徒以前一样？

______________________________________________________

____________________________________________________________

相信你的答案一定是「不」。罗马书六章18节说到你已成为「义的奴仆」，看了有何感想？第16及17节中有一个重要的名词曾出现了三次，那是什么名词？

____________________________________________________________

顺从、顺命、顺服三者无论你写的是那一个，都很清楚的告诉你：选择顺从罪恶的自我(即旧的本性)或基督(即新的本性)，就成为谁的奴仆。

加拉太书五章16节是用另一种方式来说明，请在下面写出这一节经文。

______________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________________________________

〖第二日从未改变〗经文：罗马书七章15，18一21节，加拉太书五章19一21节，24一25节初信的基督徒要面对的困难，其中一项是：旧的本性不能铲除！活在旧的本性里而要结出新本性的果子来，你一定会感到无限失望！罗马书七章15节及18-21节描绘了一个基督徒的生活，请先看看经文内容，再用你自己的文字简述出来：

______________________________________________________

______________________________________________________

你是否这样写？

我愿意有好的……但我不能！我不愿意有坏的……，但我却做了！以下是一个给你在每日灵修时间内思想的问题：当你遇到以上的挣扎时，如何才能在生活上表明立场？

______________________________________________________

________________________________________________________

你所写的答案是什么？或者你会感到难以作答，不过，下面的问题则比较容易：基督接受你在他的生命中，但又要你生活在挣扎中，你觉得合理吗？是______否_______

好像是不合理，但又实实在在地发生在你身上，因为你旧的本性仍未改变。苹果树长苹果，橘树只书长出橘子来；旧本性的根当然只能长出旧本性的果子，就算你已成了基督徒，仍然是结出旧日的果子。

加拉太书五章22-23节列出了新本性的果子，记得这一段经文吗！请把它写下来：

______________________________________________________

______________________________________________________

______________________________________________________

至于旧本性所结的果子，加拉太书五章19-21节说得很清楚，请把它们列出：

____________________________________________________________

____________________________________________________________

____________________________________________________________

这段经文所列出的行为，在你未成为基督徒时，曾做过多少项，试数一数：____________项，然后又数一数成为基督徒后，你仍然再犯的又有_______项。看了这两项结果你得到了什么感受？

______________________________________________________

很多基督徒都有有过分信任旧本性的倾向，认为只要把生命交给了基督，一切阻拦就会自动转离，往往忽略了旧的本性是永远不会改变。这种情形与以下的一个故事相类似：

有两个已经戒掉了酒瘾的人，其中一个自傲地说，就算再让他喝酒，它也会有节制，只喝小小的一杯。由于他过分自信，结果再次染上了酒瘾。另一个深知不能太信任自己，于是远离一切会遇到试探的场所，避免再成为酒徒。

依你个人的见解来说，为什么成为基督徒后仍会轻易信任旧的本性？

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

你的答案可能是这样：我们并未看重犯罪的后果，或是罪恶利用信任旧本性的倾向来控制我们。基督徒往往要经过无数次沉重的打击，才真正了解不能信任旧的本性。自我、老我、罪恶彼此没有分别，都是旧的本性，只能够结出丑陋的果子。

所以必须紧记：你的选择决定一切！最后，以加拉太书五章24-25节来结束今天的研经，这段经文再次提及你昨天所读罗马书六章12-13节的内容，请把它写在下面，并加以记诵。

______________________________________________________

______________________________________________________

____________________________________________________________



〖第三日内心的争战〗经文：罗马书七章22一25节，八章5一9节你成为基督徒后，内心往往发生争战，那就是新旧本性在对峙。

罗马书七章22-25节指出一个基督徒内心的争战，是由于他未能作出抉择，未能清楚的决定让基督进入他的心中，作生命的主。

第23节提出争战的结果，往往是被俘掳，而第24节更描绘了一个可怖的景况。在古代，战胜者会用残酷的方法来折磨俘虏，他们把一个尸体，紧绑在活生生的俘虏身上，俘虐若想逃走，便要背起那个尸体。你愿做俘虏背死尸吗？

在第24节保罗写下他对这个景况的感受，是怎样的呢？

______________________________________________________

______________________________________________________

保罗恳求道：「谁能拯救我？谁能释放我？」第25节提到那一位能平息我们内心的争战呢？请把名字和称呼填上：

名字：__________________称呼____________

这个称呼对你内心新旧两种本性的争战有甚么重大的意义呢？

____________________________________________________________

______________________________________________________

假若你真正接纳耶稣基督作你的主，他必定会掌管你的生命，所以，你必须尊重他，摒除旧的本性。

现在请翻开歌罗西书三章8-10节，这是你本周所要记诵的第二节经文，要特别留意第10节所写有关新人的形像。这段经文与罗马书六章12-13节很相似，你可以把两段经文一并记熟。

罗马书八章5-6节中讲述有关基督徒的两种生活，其中一种仍旧由旧本性来操纵，另一种却顺服在新本性规律之下。试把两种不同的生活填在下面的表格上：______



旧的本性

新的本性

心思(第5节)

结果(第6节)

面是答案举隅：

旧的本性新的本性

心思（第5节）肉体上的事圣灵里的事

结果（第6节）死生命平安

罗马书八章7-8节又提到，当一个基督徒不能完全把生命交托给居于心中的基督时，便会有四种不良的后果，就是：

他是与神________________

他不服从________________

他的确不能______________

他不能得_________________

相信你的答案是：

他是与神为敌。

他不服从神的律法。

他的确不能服从神的律法。

他不能得神的喜欢。

当你读完了罗马书八章5-8节后，你的生命会获得什么新感受？

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

罗马书八章9节告诉你，基督徒有神的灵在心中，且要永久活在心中。在你基督徒的生命中，有没有不让基督作主的日子呢？为什么？

______________________________________________________

______________________________________________________

_______________________________________________________

______________________________________________________

或许你会觉得最后两个问题难以回答，只要记着，要是不能把自己的感受用文字写出，你也能透过圣灵来祷告。就请你在今天的灵修时间内，细心思想这两件事。



〖第四日因降服而得胜〗经文：以弗所书四章22一24节；马太福音五章21一22节；27一28节；腓立比书四章7一8节今天所读的圣经分别记载在新约三卷书之中，节数比较多，但并不长。

从以弗所书四章22-24节，你定会联想起昨天记诵的歌罗西书三章8-10节！试把它写在下面：

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

在歌罗西书三章8节及以弗所书四章22节中，使徒保罗都提到基督徒要坚决地把旧本性弃绝或摒除，就好像一个人要把一件穿着了很久的破外衣丢掉，这是一个有意的举动，因为它已经没有存在的价值了。初信基督徒内心的争战，也需要同样坚决的意志，才能把那仍然存在的旧本性弃掉，永远的让耶稣基督那充实的能力充满你的生命。

歌罗西书三章8-10节把那旧本性的性格清楚列出，其中有那一个是你最希望摒弃的？

______________________________________________________

在以弗所书四章23节中，使徒保罗教导你要将_______改换一新。其实主耶稣基督也曾提及人的心志，请翻开马太福音五章21-22及27-28节。这里说，你所做的一切都是由______所发出的。

你填上的是「心志」、「思念」抑或是其他类似的名词呢？依你的意见，一位基督徒如何才能把心志更换一新呢？保罗在腓立比书四章7-8节劝告我们说：

______________________________________________________

______________________________________________________

「要保守你们的心怀意念」，最佳的方法就是熟读神的话语。还记得有两段经文曾提到整体的事奉恩赐吗？请把它们默写在下面：

______________________________________________________

______________________________________________________

____________________________________(彼得前书四章10节)

____________________________________________________________

____________________________________________________________

____________________________________(哥林多后书九章7节)

至于本周所要记诵的其中一段经文--歌罗西书三章8-10节又怎样？记熟了吗？试把它默写在下面：

____________________________________________________________

______________________________________________________

________________________________________________

又请从罗马书八章37节找出当你把生命完全交托给基督，让他来作你的主宰时，他会赐给你什么？你会经历何种胜利，会成为那一类的征服者呢？

______________________________________________________

______________________________________________________

你是写上「完全的胜利」、「压倒性的征服者」抑或是「超越的征服者」呢？罗马书八章38-39节承接这个意思继续说出，没有一样被创造的事物，能够隔绝主耶稣基督对你的爱请特别留意第39节所说，生命中没有一样事物能将你和基督隔绝。____________

有时，你会觉得现实环境是你要活在新本性里的最大障碍；其实，基督能战胜你所要面对的一切困难，所以，你只要请求基督进入生命中，让他的大能在你身上动工，一切障碍自然会挪去--这就是祷告的目的。为什么现在还不请求基督进入你的现实环境中？

〖第五日唯一的决定〗经文：罗马书六章1一11节使徒保罗不喜欢人苟且过活。试翻开罗马书六章1-2节，看看保罗是否容许任何人过基督徒的生活而依然由旧本性来管制。在第2节中保罗提出了什么无法回答的问题？

______________________________________________________

在罗马书六章3-5节，保罗说浸礼是你公开承认生命因着所发生的事而转变了，究竟承认些什么？

______________________________________________________

______________________________________________________

接受浸礼，是你承认自己以往满身罪恶的旧我已经死掉，如今所拥有的是在基督里的新生命。罗马书六章6，7两节中告诉你，使你能脱离旧本性约束的是什么缘故呢？

______________________________________________________

保罗说你的旧本性已经与基督同钉十字架了，然后又在8-11节中解释你成为基督徒的生命，是怎样的？

______________________________________________________

以下是将保罗写在罗马书六章8-11节的经文内容，撮写一遍：着罪，你们已经死了；因着神，你们都活在耶稣基督里。其中的含义，你能了解吗？

在罗马书第六章其他的经节中，有些是你已经学过的，能把第12-13节写出来吗？

____________________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________________________________

核对一下你是否一字不漏的默写出来了。

现在，请你思想一下，成为新基督徒后的情形，有没有向一些非基督徒朋友夸耀自己在基督里的新生命呢？至于你的脾气、挫折、愤怒和私欲，是否仍未除去呢？有没有因为内心的争斗而怀疑自己不是真正的基督徒呢？有时你会感到很矛盾，因为愈要在别人面前活出得胜的生命，便愈觉得自己完全未能获得真正的生命。

很多人也有过同样的经历。他们往往表现出是一个得胜基督徒的样式，为主而忙着做各种各样的工作，以为这样就可以得着圣洁的生命。逐渐，他们发现自己生活在虚伪谎话中，并末得着内心的胜利，只是一个伪善者。于是，他们失去了挣扎的勇气，慢慢地退出基督徒应有的生活圈子，成为一个跌倒的信徒！就是因为未有人及时告诉他，每一个基督徒都有新旧两种本性。你不能凭着旧本性去捏造事实，假说你的生命已经改变，现在是依靠着基督过新生活；反之，你要时常与旧的本性对抗。

基督徒不能尝试去学像耶稣，这是不可能的；定要让神的独生子耶稣基督成为你生命的统治者，让他引领你的思想、和行为。你要毫不后悔地承认他已经进入你生命中，成为你的主宰--他是你唯一的倚靠。

要成为基督徒不能只做一些小小的「事情」，而是完全地接纳「一个人」。就算多年以后，当你读圣经的时候，你仍然能体会这个伟大的真理。基督在你心中，成为你的新本性。若你心甘情愿的让他作生命的领导者，带领你一切的言语、习惯、和行为，他会永远在你心中作主，他会藉着赐给你属灵的恩赐时，流注在你生命中，你时常书发现生命不再是自己的，而是已属于他！举例来说，你要做一位伟大的足球员，但是没有突出的身手和过人的体力；于是，你不断练比赛，不但传球很准，而且跑得很快，这是你梦寐以求的。你完全融入球赛中，把握着每一个小节，群众大声欢呼，因为你表现了超级的水准。然而，你知道自己一切出色的表现，乃是因为拥有著名球星的能力；虽然群众向你喝采，但你知道真正的力量是从何而来。

基督在你生命中作了同样的工作，因为你选择了他作生命之主，从今直到永远！基督保证你在任何事情上，都获得压倒性的胜利！




第六周 三重意义的救恩——第一部分（从开始到完成）

第六周三重意义的救恩--第一部分（从开始到完成）

〖第一日一个事实三重意义〗经文：腓立比书一章3-11节当你接纳基督为救主时，你以为简单的祷告向他降服，便会得基督一切的赏赐。对！你的想法很正确。

就在那一刻，你成为一个被宽恕、释放和满有基督恩赐、属神的孩子；同时，又从神那里即时获得了「权利」和以后的「基业」。

救恩分为三个阶段，就是过去、现在和将来。使徒保罗知道这一切，所以向腓立比的基督徒解释，就是记载在腓立比书一章3-11节的经文。

保罗每次想念起他在腓立比的基督徒朋友时，都做些什么？(第3节)________________________________________________

当保罗为腓立比的基督徒而祷告感谢神时，他有什么感受？(第4节)________________________________________________

当保罗怀着喜乐祷告时，他特别为哪里的基督徒朋友所作的事而献上感谢，是什么事？(第5节)

______________________________________________________

因为腓立比的信徒一直成为保罗传福音工作上的好助手，所以保罗把他们放在哪里？(第7节)

______________________________________________________

______________________________________________________

保罗这份发自内心的爱护和关怀，非常强烈，是因为他体会了谁的爱心和关怀？(第8节)

____________________________________________________________

____________________________________________________________

保罗体会基督耶稣的心肠，关怀腓立比的基督徒，所以希望他们能清楚明白救恩的三个阶段。腓立比书一章6节是最清楚解释这三个阶段的经文，这是你本周要记诵的，可以分析如下：

过去现在将来我深信那在你们心里动了善工的，必成全这工，直到耶稣基督再来的日子已经动工继续成全下表所列的是从另一个角度去看这节经文，中间一栏是表示必经的过程，而旁边两栏都表示事实，你能把它填好吗？



起点

必经的

过程

终点

「神既然在你们心里开始了这美好的工作」

「必定会继续帮助你们」

「在耶稣基督再来的时候可以完成」

从罪的刑罚中被释放

从罪的权势中被释放

从罪的现实中被释放

在基督的宝血中得以洗净

在基督的生命中得到自由

在基督再来时得以被接纳

表内最上一栏的文字是根据「当代圣经」写上去的，你可以依照我们惯用的和合本圣经来作答，相信你的答案一定是：



起点必经的过程终结

我深信那在你们心里动了善工的必成全这工直到耶稣基督的日子

一个年老的信徒对较他年长的基督徒朋友说：「决定就是救恩的终结。」他所说的「终结」是指目标、结果和宗旨。但那位较年长的朋友却不以为然。他说：「决定是救恩的终结吗？那它一定是『最前的终结』了。」再看看上面的表，思想这位年长朋友的说话包涵着什么意义。当你接纳基督为救主时，是站在救恩开始阶段的终点，但是还有很长很长的路要你去跑。你既知自己成为神的儿女，是否也知道基督为你所预备的一切呢？你已知道享有救恩，假若你更清楚知道自己所拥有的是什么，便会更喜爱它！在日常生活中，你知道救恩能给你什么吗？再读腓立比书一章9-11节便会激发你的思想，把一切所想到的在灵修时间内都记下来：

______________________________________________________

〖第二日过去的救恩〗经文：以弗所书二章3一6，8一9，12一13，17一19节今天所读的经文是有关过去的救恩，就在你祷告请求基督进入你生命中为救主那一刻，救恩已经成就了。以弗所书二章3-6节告诉你，当相信耶稣基督时，神做了什么工作？第5节列出了两件，就是：

1．________________________________________________

2．________________________________________________

你是否写下神使你与基督一同活过来以及你们的得救是本乎恩呢？第6节亦提到神在你身上所作的两件事，请把它写出来：

3．______________________________________________________

4．______________________________________________________

神叫你与基督一同复活，一同坐在天上。在第5，6两节经文中，「我们」一词有什么意义？当你回想起本书第二周的教导时，以弗所书二章8节会指示你思想的方向。当你看见大姆指时会想到什么呢？是谁使我们成为一体呢？看见那幅「手的图解」时又会想起什么？

______________________________________________________

大姆指提醒你，我们在基督里成为「一个整体」；食指提醒你，使你知道自己有「两种本性」；中指又会提醒你什么？

______________________________________________________

对！就是现在你所学习的「三重意义的救恩」。此外，你能写出那节有关救恩的三个阶段(过去、现在及将来)的经文吗？

____________________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________(腓立比书一章6节)

再看以弗所书二章。在第8-9节里，你知道要得着神藉基督而赐下的救恩，应该做些什么？

____________________________________________________________

希望你已清楚明白这两节经文的意思，才写下「什么也不能做！」请再读以弗所书二章12-13节；这段经文说你们从前远离神，如今却在基督耶稣里靠着他的血，已经得亲近了，是什么意思？第17-18节更清楚说明，当你把生命交给基督时，所愿意永久追随的是谁呢？

____________________________________________________________

藉着圣灵，你要来到父神面前。现在，请再看以弗所书二章3、5、12、17四节，其中提到当基督的宝血把你从罪的刑罚中拯救出来，你处身于那种情况下？请把你那时的表现列出来：

______________________________________________________

______________________________________________________

你写下的是：(请在旁边标明是哪一节)

私欲(第_______节)死亡(第_______节)远处的人(第_______节)没有指望(第_______节)没有神(第_______节)与基督无关(第_______节)

请核对答案：

私欲(第3节)死亡(第5节)远处的人(第17节)

没有指望(第12节)没有神(第12节)与基督无关(第12节)

在你的一生中，会不断的发现，他俯允你的请求而为你所作的一切事，实在太奇妙了！他叫人我脱离自我的世界，宽恕你所犯的罪过，洁净你的心思意念，把自己的生命给予你，承认你是他国度内的一分子。过去，你忧虑死后要面对神，受审判，自己又满身罪孽，与神隔绝；如今，这一切的忧虑都放下了，你永永远远的被释放！；

这些事情永远不再发生，因为没有人能夺去你在基督里的新生命。你永远属于他！

〖第三日圣灵的浸礼〗经文：罗马书八章9一11节，以弗所书一章12一13节，约翰壹书四章12一16节救恩过去了……你已经历了救恩的起点！你祷告，承认以往一直过着由自我掌管的罪恶生活，并请求耶稣基督宽恕你所犯的一切罪愆。你接纳他作你的主。

今天的经文是告诉你，在那一刻一件大事发生了。请翻开罗马书八章9-11节，留意神三位一体的名称--父神、耶稣基督、圣灵--在这段经文内不断交替使用，究竟使用了多少个？请列写在下面：

______________________________________________________

______________________________________________________

______________________________________________________

这三个名称都可以互相替代。罗马书八章9节同时包含了三位的名称，第11节也是。(或者在第11节中看不见父神的名字，但请你想想是那一位叫耶稣从死里复活的。)

这段经文亦常提到「在你们心里」和「住在你们心里」。当你把生命交给基督，就是接纳了三位一体的神--父即是子，子即是圣灵，圣灵即是父，父即是子……。

因为，三位一体的神是不可分割的。当你接纳基督，同时也接纳了神的圣灵一同住在你的心里。

以弗所书一章12-13节中，使徒保罗以「印记］代表相信了基督。存新约时代，富有的人往往有一个私人印鉴，盖在黏土、腊一类柔软的物质上，作为拥有的记号。有时，印鉴会是一只指环，套在主人的指头上。

以下一段经文是选录自「当代圣经」以弗所书一章12-13节：

藉着我们这在基督里首先有盼望的人，使他的荣耀得着颂赞。你们既听了真理的道，就是使你们得救的福音，也信了基督，就在他里面受了所应许的圣灵作为印记。

表示「你属于神」的印记是什么？请写在指环上。



圣灵就是神在你身上的印记，证明你是属于他的。你有没有留意在罗马书八章9-11节中，三位一体的名称可以互相更调？试数一数在以弗所书一章12-13节曾使用三位一体的名称多少次？_______1_______23

本周内你所要记诵的第二节经文，即如刚才所学的一样，是出自以弗所书的。昨天你已学了其中一部分，现在请看以弗所书二章8一10节，或可以在本书「记诵之页」中找出。讲根据经文内容，填写下表：

得救的凭藉

因何得救

得救未能凭藉的

未得拯救的原因

你们得救是本乎

也因着

乃是神所

。

我们原是他的

。

在基督耶稣里造成的、为要叫

这并不是

。

也不是

免得有人

。

在填写的时候，有没有留念以弗所书二章8一10节是与救恩的三个阶段有关？在「得救的凭藉」一栏是提及已过去的救恩--在你凭藉信心基于恩典接受神的恩赐(耶稣基督)时，你也成为神的工作。在「因何得救」一栏是谈到现在的救恩--基督在你心内掌管一切，要你行善，也是神预备叫你行的。

还记得首读过一节有关救恩在过去、现在、将来三个阶段的经文吗？能够高声背诵腓立比书一章6节吗？(可以利用圣经或金句卡来温习)

现在讲细阅约翰壹书四章12-16节，在这段经文内，三位一体的名称又有几次被提及？请圈出正确的答案：

1_______2_______3

是否三位都被提及呢？儿子被差遣作世人的救主，而且也将圣灵赐给你，从此，父神就住在你里面。这不是很奇妙吗？你是一个容器，接纳了圣子、圣灵与父神在内，所以，你毋须再祈求基督或圣灵或圣父降临，三位一体的真神已经完全居于你生命中！这是一个已经完成的行动，不必重复再做，因为希伯来书十二章5节保证，神永不会离弃你〖第四日将来之救恩〗经文：以弗所书一章13一14节，彼得前书一章3一9，13节，帖撒罗兄迦前书四章15一18节

将来的救恩……是你所接受救恩的终结。

昨天，以弗所书一章13节告诉我们，在将生命交予基督的一刹那，同时也接纳了圣灵。请你重温这一节经文及第14节。你了解在第14节经文内所提到的重要真理吗？你藉着过去的救恩所接受的圣灵，只是神所赐丰盛产业的「第一份」而以弗所书一章14节说：「圣灵是我们得基业的凭证」，有了这个「凭证」，在未来的日子里，我们可以获得更多、更丰盛的赏赐。

也因着这个「凭证」，圣灵继续与你同在，直至基督把你接回去，那时，你会得享完全的救恩。

现在请细阅彼得前书一章3一5节，看看这里所提及的是过去的救恩还是未来的救恩(请用√号)

□A。过去的救恩____________□C。两者均有□B，将来的救恩____________□D，两者均无当然，正确的答案是「C」。救恩虽然藉着基督钉死在十字架上而成就，但并未终止，而是一直延伸到未来。当你以后读圣经时，你也会找到很多与这个意思相同的经文，都是提到「三重意义的救恩」。

请继续看彼得前书一章6-9节，那具有三重意义的救恩有否被提及？是提到那一方面呢？

□A。过去的救恩____________□C，将来的救恩□B。现在的救恩____________□D，三者均有「D」是最好的答案，你同意吗？彼得前书一章6-9节指出，肉眼虽未能见，但要对耶稣基督有信心；这是过去的救恩。同时又指出，你所经历的试探，为要考验你的信心是否真诚；这是现在的救恩。此外，在未来的日子里，当你的信心被试验时，乃是基督得着称赞、荣耀、尊贵；这是将来的救恩。

在第7和13两节里，彼得有没有告诉你获得将来的救恩是在什么时候？

______________________________________________________

在耶稣基督显现的时候，你会获得所应许的基业。请再看帖撒罗尼迦前书四章15-18节，你会看见那荣耀日来临时的荣光。希望你能在灵修时间内，为了将来救恩的应许必蒙实现而感谢神。

你每天的灵修时间进度如何？你使用这本书大概也有四十天了，不是吗？请在下面所列的数目字里，圈出你曾读经和祷告的日子：

12345678910

11121314151617181920

21222324252627282930

31323334353637383940

你有没有勤恳的学习「记诵之页」的经文呢？要记着：因为要认识圣经所说的真理，所以必须记诵经文。以下是不书要求你在首五周内学习的十节经文，请你把经文与标题互相连结起交，同时大声背诵每一段经文。

让基督居于心中哥林多前书十二章18节；哥林多后书九章7节整体的生命加拉太书五章16节；诗篇一一九篇11节整体的事奉罗马书六章12-13节；哥林多后书五章17节两种本性--新的本性罗马书十二章4-5节；彼得前书四章10节两种本性--旧的本性歌罗西书三章8一10节；加拉太书五章22-23节

请不要忘记核对答案，最重要的是检查所背诵的经节是否完全正确。

对于本书要求你紧记的每一项基本真理，都能清楚记忆吗？相信你已做妥当了，因为记忆它们就好像数一、二、三，那么易。那幅「手的图解」也有一、二、三，不是吗？讲把他们填上：

一、________________________________________________

二、________________________________________________

三、________________________________________________

答案：一个整体、两种本性、三重意义的救恩记得那段讲述救恩的过去、现在和将来的经文吗？试大声诵读腓立比书一章6节。

有一个重要的问题是你必须思想的：神为你预备了将来的救恩，但你的基业在那里？

这是你明天要学习的内容。现在，请记着，还有更多、更丰盛的将要到来，而且一定会保留，直到主耶稣基督再来的时候，将一并送给你。

救恩既具有这么重大的意义，难怪早期的基督徒称之为「蒙福的盼望」，也只有基督徒对生与死都觉得有意义，因为「我们的君王快要降临」！

〖第五日从旧的本性中解脱〗经文：罗马书五章12节，六章23节，哥林多前书十五章50一57节，哥林多后书五章1一9节将来的救恩！救恩能给予你一些现在没有，以后直至基督再来也没法拥有的东西，是什么呢？圣经告诉你，就是未来的基业。

在罗马书五章12节及六章23节中，分别有两个意义相似，都令人惊骇的字，是那两个？是_______和_______。

依据罗马书六章23节，「罪」和「死」两者有何关系？

______________________________________________________

你己摆脱了旧的本性--罪的本性吗？因为罪和死亡在等待着每一个人，只有哪些在基督再来时仍然能够活着的人，才可以免受死亡的痛苦；但你从旧本性解放出来的日子，一定会来到。

使徒保罗曾写下不少关于这方面的经文，哥林多前书十五章50-57节是其中之一，请你在下面的空格内，填上正确的节数：

A、哪一节提到将来的救恩会在某一日来临？

____________________________________________________________

B、哪一节说到死亡和罪的关系？

______________________________________________________

C、哪一节告诉你不能带着旧的本性承受神的国？

______________________________________________________

D、哪一节向你保证当旧的本性被除去，便会得着永生？

____________________________________________________________

E、哪一节告诉你这是耶稣基督的工作，并非是你自己不作坏事的结果？

______________________________________________________

答案：A51-52 B55-56 C50 D53-54E57

记得有一段经文曾清楚的说明，你并不是靠着自己的好表现而被拯救的。试把以弗所书二章8-10节默写在下面：

____________________________________________________________

______________________________________________________

____________________________________________________________

现在请看哥林多后书五章1-9节。在第1节里，用「房屋」和「帐棚」来代表我们的生活，而第2-4节则描述我们在所居住的房屋内叹息；为什么叹息呢？你认为那一个答案最好：

□A。基督徒的世俗生活是充满痛苦的。

□B。基督徒害怕死亡。

□C。基督徒希望摆脱旧的本性。

第2-4节已把答案清楚的告诉我们了。在第8节内，使徒保罗说他宁愿离开身体与主同在，也就是离开他的旧本性。

请特别留意哥林多后书五章5节，这使你联想起以旨所书一章13-14节。这两段经文中，有哪些意思很相似？

再一次看见圣灵是神赐给你未来基业的凭据。请用你的文字，把所知道过去的救恩以及将来的救恩写出来：

______________________________________________________

______________________________________________________

______________________________________________________

还记得救恩在这两方面的意义吗？耶稣死在十字架上，为要把你从罪的刑罚中拯救出来；将来的救恩是要叫你从旧的本性中解脱出来。请把曾学习有关摒除旧本性的经文写在下面：

______________________________________________________

______________________________________________________

______________________________________________________

____________________________________歌罗西书三章8一10节讲再看这幅「手的图解」，现在你已可以把四个空格填上了，就是掌心、大姆指、食指与及中指，不要忘记核对答案！


第七周 三重意义的救恩——第二部分（每天必经之过程）

第七周三重意义的救恩--第二部分（每天必经之过程）

〖第一日现在的救恩〗经文：罗马书五章6一11节

先把救恩的三重意义温习一遍。

过去的救恩藉着基督的宝血，你可以从罪恶的捆缚中永远释放出来。

将来的救患

当基督再来时，你会从罪恶的现实中释放。

现在的救恩透过居于心中的基督，你可以从罪恶的势力中释放。

一位囚犯接到了狱长的通知，说他己获得政府特赦。于是，囚犯满怀高兴的要求离开监狱，但狱长却说：「不可能，我们不能释放像你这样的囚犯，你一定要等待刑期完毕才可以出狱。」不能获得自由，还算是特赦吗？

基督赐给你权力，使你脱离罪恶的势力重获自由。罗马书五章6-9节所说救恩的意义是什么？

______________________________________________________

从过去的救恩到将来的救恩，使我们想起什么？

______________________________________________________

______________________________________________________

罗马书五章6-8节说，神为罪人付出了伟大的爱，就是叫基督为我们而死。在第9节中更清楚的说明，我们靠着他的血称义，并且得着救恩；以后当我们面临神的审判时，也将获得拯救。

罗马书五章10节亦提到过去的救恩：因为我们作仇敌的时候，且藉着神儿子的死，得与神和好；既已和好，就更要____________________________________________________________

这节经文说我们得享现在的救恩，是从谁来的？

______________________________________________________

__________________________________________________________________

能否根据这节经文的意思，填写下面的空格：藉着基督之死，我已经得着过去的救恩；如今，因着基督_______，我每天都得享_______的救恩。

因着基督之生，你每天都得享现在的救恩。在细心思想这节经文时，你一定书想起加拉太书二章20节有关你新本性的经文，两者有何相似之处？

______________________________________________________

____________________________________________________________



你是否这样写：罗马书五章10节说我因着基督的生命而获得拯救；加拉太书二章20节说，基督住在我里面，如今我因信他而活。罗马书五章11节继续说道：「不但如此，我们既藉着我主耶稣基督得与神和好，也就藉着他以神为乐。」

现在的救恩使我们与神和好，心中兴奋，极度欢欣。你能列出三件基督使你与神和好的事吗？

3、________________________________________________

2、________________________________________________

3、______________________________________________________

无论你所写的是什么，亦不论你成为基督徒所得到的欢乐有多少，请不要忘记是谁把欢乐注入你生命的。罗马书五章10节是一节重要的经文，它能帮助你了解现在的救恩，乃是基督居于心中，掌管一切，因此你也得享欢欣喜乐。所以这是你本周所要记诵的经文之一。

你是否明白罗马书五章10节所用「和好」一词的意义呢？「与神和好」意思是__________________________________________

______________________________________________________

「与神和好」并非出自我们自己的意思，乃是出于神的思典，藉圣子耶稣基督使我们重生。下表是你所熟悉的，是从以弗所书二章8-10节选录出来的，你能凭记忆不翻阅圣经而把它填妥吗？



得救之凭藉

因何得救

得救未能凭藉的

未得拯救的原因

你们

这是

我们原是

在

里造成

这并不是

也不是

免得

(请记得核对答案！)



〖第二日靠着他的生命才得拯救〗经文：希伯来书三章14一15，18节；四章14一16节；哥林多前书十章13节靠着他的生命才得拯救。现在的救恩是主耶稣基督住在你身上的成果，他大有能力把你从罪恶的势力中释放。

但是，他真正能够了解你的需要、你的软弱、你所受的试探吗？今天所读的经文告诉你，他真正能了解！请读希伯来书四章14-16节。无论犹太人或是希伯来人都知道耶稣。他们相信因着一位大祭司在圣殿内献祭，罪才得以赦免。希伯来书的作者描述耶稣是哪一类的大祭司？他到哪里去？

______________________________________________________

______________________________________________________

耶稣是我们的大祭司，他已经升入高天享尊荣，所以应当坚守对他的信心。作者在第15节又说，这位大祭司对你受到罪恶的试探有何感受？为什么他有这种感受呢？

____________________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

耶稣体恤你的软弱，因为他也曾遇见同样的试探。但是，他与任何一人都不同，就是他没有犯罪。

根据希伯来书四章16节所说，因为耶稣体恤你的软弱，你可以做什么？

______________________________________________________

____________________________________________________________

______________________________________________________

你可以坦然无惧的来到施恩宝座前，恳求神赐给你勇气去抗拒试探。请你在祷告之后细读一遍希伯来书二章14、15及18三节。第14节的上半部告诉我们，耶稣能完全明白我们的要求，原因是什么？

____________________________________________________________

____________________________________________________________

耶稣也有人性，有像你一样的血肉之体；所以，耶稣能像你一样经历个人所必要忍受的痛苦。参考希伯来书二章14节下，究竟所能忍受的程度有多深？

______________________________________________________

____________________________________________________________

成为血肉之体，忍受一切人类所要忍受的痛苦，耶稣亲身经历死亡；所以一切你要面对的事情，他也尝过。经历人类死亡的痛苦后，耶稣成就了两件大事，就是希伯来书二章14节和15节所告诉我们的。请填写下列的空格：

1．耶稣败坏那掌_______的魔鬼。

2．耶稣释放哪些一生因怕死而为_______的人。

无论是死亡的权势抑或是死亡的恐惧，都不能使你的信心动摇，因为基督住在你里面，你因着他的生命而获得拯救。曾有人说，不能领导他人去攀越自己从未征服的山峰。希伯来书二章18节清楚确实的指出，耶稣尝遍人类的痛苦。你能确定耶稣完全了解你所受的试探和痛苦吗？

______________________________________________________

「他自己既然被试探而受苦，就能搭救被试探的人。」(希伯来书二章18节)你今天曾遇见试探吗？请把所遇见的写在下面：

______________________________________________________

____________________________________________________________

______________________________________________________

____________________________________________________________

你认为耶稣基督完全了解你所处的环境吗？

是__________________否________________________

你认为耶稣基督能够帮助你去克服环境吗？

是__________________否____________

是的，他完全明白，他也能帮助你，他会陪伴你走生命之路。记得有一节经文曾告诉你，靠着他的圣灵，你能克制一切人性的欲望。请把它写下来：

______________________________________________________

______________________________________________________

__________________________________________加拉太书五章16节记得有一节经文曾把基督在你生命中所结的果子列写出来，也就是现在的救恩在你身上所产生的果效，请把它写在下面：

____________________________________________________________

____________________________________________________________

______________________________________________________

加拉太书五章22-23节哥林多前书十章13节是必须牢记的十节经文之一，请立刻记诵。它会带给你很深刻的意义，希望你最少花上五分钟的时间去了解它，细心分析每一个重点。

今天，你已接受了现在的救恩，你的胜利是因为基督住在你身上；而且，基督所经历的每一种苦痛，你今天也要经历。你是靠着他的生命才得拯救！

〖第三日靠着圣灵得胜〗经文：以弗所书五章18节；约翰福音七章37一39节基督居于心中，所以你生命的每一刻都得胜利。他保守你，不叫你遇见试探过于你所能受的，并且教你如何逃避。

他不但保守你，更供给你一切需要。以弗所书五章18节描述了一个醉汉，酒使他的思想行为都改变了，人人都知道他与平常不同。假若你「被圣灵充满」，个人的表现也改变了，在他人看来，也与平常不同。「喝下」圣灵，你一切都会改变。

根据希腊文圣经原文，「被充满」有两个很重要的意义，就是：

1．「被充满］是一个持久的动作。

2．是一个紧迫的动作，像一道命令、一项要求。

所以，基督徒的生活不能随便，因为你会继续被圣灵充满，这是一道必须接受的命令使徒保罗在以弗所书五章18节里形容「喝圣灵」犹如喝酒一样。主耶稣也曾作过同样的比喻，记载在约翰福音七章37-39节，请细读这段经文，然后回答问题。

是谁踢给你「饮品」？

______________________________________________________

耶稣所说的「饮品」是什么？

______________________________________________________

在约翰福音七章39节耶稣所提及的圣灵，就是保罗在以弗所书五章18节所说的圣灵。从第38节知道，「喝下」圣灵会得到什么？

____________________________________________________________

「活水的江河」在你生命中涌--是何等美妙！这是否使你回想起恩赐，就是你曾学习的属灵能力，基督之爱所流注的河道？你能把两节有关的经文默写出来吗？

____________________________________________________________

____________________________________________________________

__________________________________________彼得前书四章10节____________________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________哥林多后书九章7节约翰福音七章38节与以弗所书五章18节中「被充满」的两个意义中那一个有关？你能指出两者的关系吗？

____________________________________________________________

「活水的江河」永不止息，不是吗？以弗所书五章18节要你继续被圣灵充满。现在的救恩，是每天必经之过程，它提醒你，不但藉着基督的死亡，同时也靠着基督的_______，才得着拯救。

你能把罗马书五章10节所叙述的伟大真理写下来吗？

______________________________________________________

______________________________________________________

本周所要记诵的另一节经文，当然就是你昨天要记诵的一节，也就是你必须记诵的重要经文之一。记得是哪一节吗？假若记不起，可以翻到前面去找，然后把它写在下面：

______________________________________________________

____________________________________________________________

____________________________________________________________

现在，请再看约翰福音七章37节一遍，然后想想，在来到耶稣眼前喝活水之前，你要明白些什么？

______________________________________________________

现在的救恩是基督所保证的！他永远不会终止赐予圣灵。无论你在什么时候感到口渴，只要来到他眼前喝一口水，基督的生命便随着圣灵充满你的身心，其他的人也他看见你生命的充足。「活水的江河」在你生命中涌流不绝，同时成为其他一切生命的祝福。

你口渴吗？请来到基督跟前喝一口活水！

〖第四日作神在你心里所作的〗经文：腓立比书二章5-13节，希伯来书十三章20-21节神的独生子基督明白你每天所面对的一切事情，他为你而经历所有困难。

腓立比书二章5-8节，是圣经中一节清楚解释这个真理的经文，请你仔细阅读一遍。其中第6节说到基督耶稣本有神的形像，但不以为自己是与神同等。第7节又用两个词来告诉你，耶稣愿意经历在你生命中所发生的事情，是那两个字？______，______

你是否写上「奴仆」及「人」呢？在第8节里又两次用同一的字来提示你，耶稣是怎样心甘情愿的分担人类的一切的事情，是那一个字？

______________________________________________________

因为耶稣甘愿死在十字架上，神作了什么？腓立比书二章9-11节清楚的告诉我们，你能把神所作的事情扼要地写出来吗？

____________________________________________________________

______________________________________________________

下面是建议答案：「神把耶稣提升，超过一切，并叫万物都称颂他。》特别是第11节说：「无不已称耶稣基督为主」，是什么意思？

______________________________________________________

______________________________________________________

现在请看腓立比书二章12-13节。这段经文是否与「神使每一个人都称耶稣基督为主」这一句话不相干的呢？但神曾亲口称基督为万王之王、万主之主，又说万民都当屈膝跪拜他；然后又叫你恐惧战竞，作成得救的工夫……。这不是很奇怪吗？

你能否走上过去的救恩之外？当然不！还记得以弗所书二章8-10节告诉你这是不可能的吗？把这段经文写在下面：

____________________________________________________________

____________________________________________________________

______________________________________________________

你能否走出将来的救恩之外呢？你应该记得罗马书五章10节曾说你被何人的生命所拯救，请把这段经文写在下面：

______________________________________________________

______________________________________________________

__________________________________________________________________

所以，腓立比书二章12节叫你作成得救的工夫，意思就是叫你藉着现在的救恩，每日都与基督同行，喝他的活水，让他充满你的生命。

第13节也说，「神在你们心里运行，为要成就他的美意」，这就是现在的救恩。神的灵进入你的身心，使你得着恩赐，成为河道，让他的爱流布全身，你也像「活水的江河」。(约翰福音七章38节)

现在请再看腓立比书二章12节。为什么你当恐惧战兢，作成得救的工夫？是恐惧忿怒的神惩罚吗？不！你是恐惧生命失去了神的祝福，是惊怕生活中失去了他的同在和丰盛的赏赐。

圣经中对三重意义的救恩最清楚扼要的说明，是神在你们心里所作的「善工」，请把腓立比书一章6节写在下面：

______________________________________________________

______________________________________________________

请再看希伯来书十三章20-21节。神藉什么来成全你？又叫你作什么？

______________________________________________________

______________________________________________________

神藉着谁叫你行他所喜悦的事？

______________________________________________________

藉着耶稣基督的大能，谁居于你心中？神在你心中作了什么？请在每日灵修时间内思想这些问题，并把所想到的写下来：

____________________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________________________________



〖第五日救恩能使你〗经文：歌罗西书一章9一14节相信，你已清楚知道神在你的一生中，无论过去、现在、将来都会赐下救恩。当你悔改认罪，接受主耶稣基督，救恩便临于你身，而且将不断的因着基督住在你心里，使你摆脱罪恶的势力；最后，基督要把藏在你心中的罪恶本性连根拔起。

请读歌罗西书一章9-14节。是哪些经文讲述过去的救恩？现在的救恩？将来的救恩？

歌罗西书一章10-11节歌罗西书一章12节歌罗西书一章13-14节过去的救恩：__________________________________________

现在的救恩：__________________________________________

将来的救恩：__________________________________________

答案顺序是：13-14节，10-11节，12节使徒保罗在歌罗西书一章9节说，他为一种很重要的悟性祷告，这是什么？

______________________________________________________

神亦希望你「在一切属灵的智慧悟性上满心知道神的旨意」。他希望你能明白临到你身上的救恩是有三重--过去、现在、将来。神希望你确信因着基督被钉十字架上面得的救恩，他更希望你能体会现在的救恩是确实的，就是基督所赐给你抗拒罪恶试探的力量。哪一节你要背诵的经文能帮助你了解这个事实？请把哥林多前书十章13节写在下面：

______________________________________________________

______________________________________________________

______________________________________________________

____________________________________________________________

一个很重要的真理要留待我们明白了救恩的三重意义后才加以分析：并实上，什么是救恩呢？

假想你站在湖边，看见一个人在湖水中央，快要沉下去了，若再没有人伸出援手，低一定会死。是什么因素使他致死？是水。他是被水溺死的。要救他，就要把他从水里拉上来。

「救恩」一词，是指当你的生命被事物威胁时，需要拯救。是什么因素要夺去你的生命呢？歌罗西书一章14节告诉你那是「罪」。你沉溺在罪恶中，生活在自作主张之中；要拯救你，就须把你从罪恶的势力中拉出来。

记得本书曾解释「罪」的意义吗？「罪」就是自我在心中作王。

当你生活往自我中心，任由私欲管治和辖制的生活中，就是自掘坟墓。歌罗西书一章13节说，你若这样生活，就是处身于黑暗的权势当中。这样的生活会把一个人毁灭！

救恩要你脱离自我的生命，接受基督所赐予的生命。救恩并非只是「死亡」的途径，也不单是来世「生病的保障」，而是神将你从自作主张的生活中拯救出来的行动。首先，在你接受主的一刻，他把你从自我中拉上来；然后，每天都指引你过着学效基督的生沾；将来，更盼望你永永远远脱离自我的束缚，这就是「救恩」。

你必须明白这个重点。因在你日后与基督同行的年月里，要认清救恩的范畴。从此，你不再是自己的主人，而是已从为自己而活的世人中，蒙召被选出来的，你已成为基督身体的一分子。在这基督的身体中，所有信徒都立志，让基督作他们的主、人们的王，因为他们都已选择在主里，让基督掌管他们的生命，而放弃自我的约束。

「被拯救」的意思就是希望自己从顽强的自我约束中被救出来。救恩就是指由基督所管辖，这方面的意义远比任何事情更重要！请再看一遍歌罗西书一章9-14节，仔细思想，并紧记救恩是将你生命的主权，从自己手中交给了基督，这段经文对你有更美丽的意义。

最后，请你紧记这一切都是藉着主耶稣基督被钉死在十字架上而成就的。他用自己纯洁无罪的身体，取代了你过去的生命，承担了你原应接受的咒诅，使你得蒙洁净。然后，他又从死里复活，住在你里面，使你满有圣灵。在你生命中，神有他自己的目标，就是使用你成为流布他爱的河道。这是一个多么奇妙的生命！


第八周 四个权威的来源——第一部分（三个不完整的来源）

第八周四个权威的来源--第一部分（三个不完整的来源）

〖第一日四个权威的来源〗经文：歌罗西书二章1一4，8，20一23节「我希望能会见一位稍有权威的人！」你曾听过或说过同类的说话吗？没有人喜欢唯命是从的人，人人都希望由权威来决定一切。

所有的宗教以及宗教体系都建立在四个权威之上；但只有一个是真实的。可惜，世上数以百万计的人追随着不完整的权威来源，企图找出生活的意义。

本周内你会学习三个诡谲危殆的权威来源，可能在你与朋友分享信仰时也曾听过；下一周则会集中讨论那个值得相信而且是千真万确的权威先看看这个表，是四个权威来源的撮要。各栏并未写上标题，请为它们定一个最合适的标题

经验理智圣经传统

内在的因素

外来的因素

人往往根据自己的理由去判断真理的虚实好坏

人的信仰往往建立于祖先遗下来的思想

人往往根据自己的思想感受和情绪去判断真理

神藉文字启示真理，成为最终和最完全的知识

标题依次应为：

理智传统

经验圣经

使徒保罗对这些不完整的权威来源有很深的认识。他在布道的旅程中，常常遇见一些人，老是倚靠着不完整的来源，却不相信那唯一而又真实的权威。保罗的书信中，很多都是为了纠正这个错误的观念而写的。



请看歌罗西书二章1-4节。其中第2节提及保罗渴望歌罗西的基督徒得到丰足，是指那一方面得到丰足？

____________________________________________________________

______________________________________________________

保罗告诉歌罗西的基督徒，若能在悟性中有充足的信心，真知神的奥秘，便会得到一切的______和____________。

为什么保罗希望他的朋友得到蕴藏在基督里的智慧和知识？第4节把答案告诉我们。

______________________________________________________

______________________________________________________

为了免受不完整的权威所欺骗、蒙蔽以及迷惑，你要认识保罗在歌罗西书二章8节所写的一切。他说：「你们要谨慎，恐怕有人用他的理学和空虚的妄言，不照基督，乃照人间的遗传和世上的小学，就把你们掳去。」保罗在这节经文中提到多少个不完整的权威来源？试依照下列的要求，把它们填上：

理智：________________________________________________

传统：________________________________________________

经验：________________________________________________

他们的次序是否完全一样呢？我们不能明确地指出「世上的小学」就是靠经验来作权威；但「理学和虚空的妄言」肯定是指理智，「人间的遗传」就是指「传统」。至于保罗所说你可能会被这些错误的权威掳去，是什么意思？(请再看第4节)

____________________________________________________________

____________________________________________________________

你有没有遇见一些被错误观念所掳去，根本不明白你在说什么的人？本周你要记诵的经文，第一节就是向你解释一个人怎样被掳去。请细阅哥林多前书二章14节，明天会详细的向你解释，但先要记熟它。

现在请翻开歌罗西书二章20-23节。在经文中，保罗对那照人所吩咐、所教导的生活提出什么有力的反驳？(请看第20节)

______________________________________________________

____________________________________________________________

______________________________________________________

保罗的理由是：「你们若是与基督同死，」就不能以人为的标准来生活。因为「这些规条使人徒有智慧之名，用私意崇拜……，是毫无功效。」(歌罗西书二章23节)

神赐给你思想和理智，并期望你能加以运用。此外，又赐给你经验，使生活有意义。有些事情不论经过了多少年月，都不会改变；特别是一些以圣经为本的传统，更值得保留。但是，无论理智、经验抑或传统，都不会成为你信仰上最完整的权威！〖第二日理智！理性！逻辑！〗经文：马可福音十二章18-25节；哥林多前书一章18-25节；二章7-14节很多人喜欢凭理智去判断事情，常常说：「如果事情是合乎逻辑，我会相信。」他是以自我作为生命的神，而且相信自己的理智可以判定真假、好坏、正确与错谬。

但是，很多历史事实显示，人类的判断力并不高明，很少能作出正确的决定，往往得到了主权，转眼又失去了。但有些人仍坚持说：「我真不明白如此奇妙的神竟会……。」或者说：「没有理由使我相信神会……。」主耶稣在世上传道的时候，也曾遇见同样的问题。马可福音十二章18-25节记载，犹太教徒中占大多数的撒都该人，按18节所记，他们拒绝相信什么？

______________________________________________________

______________________________________________________

为了支持他们不相信死后复活的「理智」，仳们告诉耶稣一个很长的故事，这故事有何根据？

□是根据圣经上的教训。

□是根据他们自己的理性。

在第24节中，耶稣怎样分析撒都该人的理性？耶稣说他们_______，是因为不明白______，也不晓得______。

撒都该人的观念错误，是因为他们不明白圣经和神的大能。你以为他们来到耶稣面前是为了找寻真理吗？

是__________________否____________

他们的宗教权威来源是什么？

______________________________________________________

______________________________________________________

使徒保罗也曾遇见以理智作权威来源的人。哥林多前书一章20节亦提到撒都该人来到耶稣面前，他们是真心寻求真理吗？保罗形容他们是______，并非是真理的追寻者。若用辩驳的态度与人谈论真理，是得不到任何益处的；正如保罗说，神会叫______变成愚拙。

保罗分析当时两大异教说：「犹太人是要神迹，希利尼人是求智慧，我们却是传钉十字架的基督，在犹太人为绊脚石，在外邦人为愚拙，但在那蒙召的，无论是犹太人，希利尼人，基督总为神的能力、神的智慧，因为神的愚拙总比人智慧，神的软弱总比人强壮。」(哥林多前书一章22-25节)

基督教的信仰并非违反理智！使徒保罗是当时一位受过高深教育的出色人才，他在哥林多前书二章7-8节，教导我们要认识那种智慧？如果世上的统治者都明白这种真正的智慧，就不会陷于那可怖的罪恶中。

______________________________________________________

保罗并非要控告具有大智慧的人，而是哪些没有大智慧的人。如果他们有足够的智慧，就不会设法将主耶稣基督钉死在十字架上了。哥林多前书二章9-11节是要告诉我们，为何世人不认识耶稣是谁，以及他来到世上的目的。在第11节里提到，只有一个人才真正知道神的事，他是谁？

______________________________________________________

假若只有神的灵知道神的事，那么，有没有方法可以使我们明白神的事？第12及13两节怎样告诉我们？请用自己的文字撮写出来：

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

你是否这样写：「要作一个基督徒并接受神的灵，他便会将神的真理教导我们。」请根据哥林多前书二章14节找出人不可能凭自己的理智去明白神的原因，是：

____________________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

依本性，世俗人(意即那没有把生命奉献给基督的人)不能领受神的灵，你能否以理性去辩论，使他们相信神吗？能______否当然不能！因为与一个全赖理智作权威的人谈话，是不能单凭理性去说服他，一定要求神赐圣灵使他醒觉知罪，才会相信。

今天你会觉得哥林多前书二章14节已很熟悉了，能把它写下来加强记忆吗？

〖第三日经验！异象！感动！〗经文：申命记十三章1-4节；歌罗西书二章18-19节初期，人们的宗教信仰是由不同的经验汇聚而成，因此，他们常与人分享经验，并以此作为权威。一个毫无经验的人，往往被牵引去认识他们的经验，否则，在属灵标准上便会视为低劣。

用经验去衡量真理，是信仰上一大难题。假若有人对你说他看见异象，要怎样才能确定他所说的是真话？以经验作权威，是非常不可靠的。因此，神找到了一个更佳的方法来向人启示，他给予我们一本记录真理的书，藉着它，你可以判断一切宣称从神而来的经验。

圣经的第五卷书--申命记--中，有一个很好的例子。请读第十三章1～4节，根据经文的指示，若凭先知或做梦者的经历去考验真理，下面那个可靠？

□A，预言、抑或梦兆，那一样会实现？

□B是先知抑或做梦者在诱惑你离开那独一的真神？

这就清清楚楚的教导我们，即使有人向你提出一些梦兆和奇事，尽管他的预测好像很真确，若他诱惑你减弱对神纯正的心意，就不要听从他。申命记十三章3节解释，哪些以经验为宗教权威的人具说服力的原因，是______________________________________________________

______________________________________________________

神也许会使用先知、做梦者或行奇迹的人来考验你对他的爱心是否坚贞；但他不会用考验来难为你。上周你所学的一节经文曾保证神会为你开一条出路，就是哥林多前书十章13节，你能把它写出来吗？

____________________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________________________________

在宗教信仰上，经验是唯一可信的权威来源吗？_______还记得那幅「手的图解」上写着「四个权威的来源」吗？本书所告诉你的基本真理，有那几个仍然记得？试把它们写出来：

一个______就是__________________________________________________________

两种_______就是_________________________________________________________

三重____________就是____________________________________________________

四个____________就是____________



你所写的大概是这样吧：

一个整体，就是基督的本身--教会

两种本性，就是旧的本性（罪）和新的本性（基督）

三重意义的救恩，就是过去的救恩、现在的救恩和将来的救恩

四个权威的来源，就是理智、经验、传统和圣经

本周你要记诵的第二节经文，就是有关这三个不完整的来源其中之一。明天你将会研读彼得前书一章18-19节，现在请先背诵一遍。

请再思想以经验作权威所引起的问题，然后翻开歌罗西书二章18-19节，看看使徒保罗所提出的特殊问题，究竟是什么？

______________________________________________________

____________________________________________________________

____________________________________________________________

______________________________________________________

一些歌罗西人曾看见异象，所以他们希望所有基督徒都与他们一样敬拜天使，和作其他一切错谬的宗教行为。在第19节中指出一些以经验作权威的人为错误，是什么？

______________________________________________________

______________________________________________________

______________________________________________________

基督身体的成长来源在那里？

______________________________________________________

使徒保罗强烈的批评哪些倚赖经验作权威的人，说他们不持定元首，元首就是基督的身体--教会--之首。经验并不能使人在教会内团结一致，反而趋向分裂，因为具经验的人往往轻视哪些毫无经验的。可是，基督并不重视「经验」，他为人献出了自己的生命，这就是「因神大得长进」的原因。(歌罗西书二章19节)

必须对哪些鼓励你找寻经验的人提高警觉。当神给予你一段特别的时间与他交通，这能成为众人的祝福；但你若开始追求经验而不与神交通，那么，你便会被错谬的权威来源所俘掳。

〖第四日传统〗经文：马太福音十五章1-9节，彼得前书一章18-19节「这是传统！」「我们常常这样作！」「我们不能改变；」传统是怎样来的？旧日的教训、习俗和仪式重复了一次又一次，就成了传统。对于人伦方面，这些教训、习俗和仪式都很重要，必须加以保留，不可遗忘。

可是，日子久了，它们的真正意义都被人忘记了，只剩下外表的形式，变了死的仪式，不能带来帮助，所以不必固执的顺服。传统更会成为监狱，囚禁着哪些希望找到传统根源的人。

请读马太福音十五章1-9节，找出耶稣那时的宗教领袖(法利赛人和文士)如何批评耶稣的门徒，原因何在？

______________________________________________________

______________________________________________________

耶稣的门徒违犯古人的遗传，在吃饭前不作传统的洗手仪式。但是耶稣指出，这些宗教领袖蔑视了一件更重要的事情，就是十诫中的那一条诫命？

______________________________________________________

法利赛人和文士触犯了(最低限度歪曲)「当孝敬父母」这条诫命。在马太福音十五章6节中，耶稣指出那两个权威来源互相冲突？

________________________和______________________________

当面对经文和传统有冲突时，身为基督徒必须作出明智的抉择。请用自己的文字，把耶稣在马太幅音十五章8-9节所引用以赛亚的预言写出来：

______________________________________________________

______________________________________________________

「这百姓用嘴唇尊敬我，心却远离我，他们将人的吩咐当作道理教导人，所以拜我也是枉然。」昨天你所学习的经文，也有提及这类人，试把经文写出来：

____________________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________彼得前书一章18-19节这段经文提到，传统能把救恩带给人吗？从今天所读的马太福音知道，这是不可能的，为什么？

______________________________________________________

____________________________________________________________

你是否写着传统往往只是外在的表达，并非发自内心的；而且人类的传统常常会与神的话语互相冲突。依据这段经文所说，受传统所限制的人能藉着什么而获得救赎？

______________________________________________________

______________________________________________________

在认识的朋友中，有被宗教的传统所束缚的吗？有忘记了生命的真正意义吗？又有藉着基督的宝血从哪些虚妄、无价值的传统中被救赎吗？深深地思想，然后把他们的名字列写在下面，并在你的灵修时间内为他们祷告。

______________________________________________________

______________________________________________________

你是否发现了记诵经文有很大的裨益？不能只在灵修时间内读经默想，在任何时间内，只要想起藏在心底神的话语，便可以每时每刻都默想它的意思。

在你的记忆之中，下面的经文有那几段可以大声背诵，请先背诵一次，然后划上记号。

哥林多后书五章17节_______罗马书十二章4-5节诗篇一一九篇11节______哥林多前书十二章18节彼得前书四章10节______哥林多后书九章7节加拉太书五章16节______加拉太书五章22-23节罗马书六章12-13节______歌罗西书三章8-10节腓立比书一章6节____________以弗所书二章8-10节罗马书五章10节____________哥林多前书十章13节哥林多前书二章14节______彼得前书一章18-19节

〖第五日理智！经验！传统！〗经文：提摩太前书一章3-7节，六章20-21节，提摩太后者二章15-19节理智、经验、传统这三个宗教权威的来源，无论分隔开抑或结合在一起，都无法超越，人若不靠神而做的一切，是没有生命的；因为他们都是人为的。

有人说，一切宗教都是崇拜同一的真神。这是错误的，说这句话的人一定并未认识所有的宗教。事实上，有些宗教不能叫人信服，只是信仰一个高级的生物而已。

作为一位初信者，你会遇见不同类型的宗教教训。一些忠实诚恳的人会把它们的信仰体系告诉你，请你仔细思索，他们的信仰是基于理智吗？人类的思想不能判断真理。他们的信仰是基于经验吗？人类的活动不能成为真理。他们的信仰是基于传统吗？人类过往的理智和经验是不及神所赐下的独生子。

请读提摩太前书一章3-7节。第4节告诉我们，人为的教训只会产生什么？

______________________________________________________

玄谈、质询、辩论都不能使基督徒生命强壮；相反的，藉着神会得到什么？(第5节)

____________________________________________________________

提摩太前书一章5节说：「命令的总归就是爱。这爱是从清洁的心和无亏的良心、无伪的信心生出来的。」至于第7节又说，假的教法师做出哪些不正当的行为？

______________________________________________________

在新约时代，教法师(律法教师)很受尊敬；直至今天，仍有很多人凭着教导别人不完整的权威来源而获得荣誉及赞扬。在提摩太的书六章20-21节中，使徒保罗教导年青的助手提摩太，要怎样对待从神而来的真理？

______________________________________________________

假若提摩太要保守神所托付的真理，应该怎样对待哪些假教法师？

____________________________________________________________

保罗提醒年青的提摩太，要「躲避世俗的虚谈和那敌真道似是而非的学问」。保罗在提摩太后书二章15-19节，亦同样提示提摩太。至于第15节所提及的权威来源是那一个？______，但是许米乃和腓理徒偏离了真道，转向另一个权威，试根据第16-18节说出是那一个？

______________________________________________________

明显的，他们所用的是理智，就是其中一个不足够的权威来源。第18-19节又说到他们的教训得到果效吗？(请先用有作答，并解释为何，然后再用没有作答，且解释为何)

有，________________________________________________

______________________________________________________

没有，________________________________________________

______________________________________________________

有，他们败坏了好些人的信心(提后二：19)。

没有，因为神坚固的根基立住了，正如以往一样(提后二：19)

本周内不停的教导你有关四个权威来源的事；其实，在本书开始时已正确的告诉你，基督徒所依恃的权威就是圣经。记得是哪一节经文告诉你，基督藉着生与死为你作了一件大事吗？请把罗马书五章10节写在下面：

______________________________________________________

______________________________________________________

______________________________________________________

____________________________________________________________

又是温习的时间了。在这八周内，你所学到的基本真理有多少？在这幅「手的图解」上，你已经能把空白的四个位置，母指、食指、中指和无名指填满了。试试看！


第九周 四个权威的来源——第二部分（一个真正的来源）

第九周四个权威的来源--第二部分（一个真正的来源）

〖第一日圣经--唯一可靠的来源〗经文：提摩太后书一章1-2，5节，三章14-17节权威来源有四个……但只有一个是可信靠的；使徒保罗深知是那一个，所以在提摩太后书三章14-17节中告诉我们，叫我们得以遵循。下面就是这四节经文：

14但你所学习的，要存在心里，因为你知道是跟谁学的。

15并且知道你是从小明白圣经，这圣经能使你因信基督耶稣有得救的智慧。

16圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的。

17叫属神的人得以完全，预备行各样的善事。

请留意第15节所说，提摩太学习圣经有多久？

____________________________________________________________

从小便学习圣经，所以提摩太知道圣经可使他获得_______，这些智慧会带给他______

______________________________________________________

除了「因信基督耶稣有得救的智慧」外，还有什么可以使你得救赎？没有！请留意提摩太后书三章14节，这里写着使徒保罗提醒年青的提摩太要继续做什么？

______________________________________________________

____________________________________________________________

「学习」、「确信」两者有何分别？

______________________________________________________

______________________________________________________

当教导你的人在生活上能以身作则，那么，你会比较容易接受他的教导。第14节说提摩太知道自己的老师，他究竟是谁？你可以在提摩太后书一章1-2节及5节中找出三位，请把他们的名字及与提摩太的关系写在下面：

______，是提摩太的____________

______，是提摩太的______

______，是提摩太的______

毫无疑问的，你的答案一定是：

罗以，是提摩太的外祖母友尼基，是提摩太的母亲至于保罗与他的关系又是什么呢？在第2节里，保罗称提摩太为儿子；这是一个比拟。提摩太的父亲已经逝世了，或者离开了提摩太生长的地方；所以，保罗就成为提摩太属灵的父亲，并且称呼他为「我亲爱的儿子」。(这节经文给你什么启示，使你对家庭内外的孩童及青年人作好榜样？有没有将所学习的神的话语教导他人？)

请留意提摩太后书三章16节。这里说圣经是由谁默示的？_______神默示圣经的目的是什么？

________________________、________________________

________________________、________________________

「教训、督责、使人归正、教导人学义」都会透过经文影响你的生活，产生果效。依据第17节所说，研习圣经会使你改变成为怎样的人？

______________________________________________________

____________________________________________________________

____________________________________________________________

______________________________________________________

你是否渴望成为「完全的人，预备行各样的善事」？你知道怎样可以做到。假若你每天都在灵修时间内勤恳地读经，努力地完成本书的功课，用功地记诵经文，就是向着这个目标进发了。还记得第一次的功课吗？你学习了一节解释神话语的重要经文，就是诗篇一一九篇11节，请把它默写在下面：

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

提摩太后书三章16节是解释神话语的另一节重要的经文，请从今天开始记诵它。是否真的了解其中有关「默示」的意义？「默示」就是暗中启示的意思。

圣经是神的工作，他把真理暗中启示到作者的心中，所以圣经不单含有真理，而且它本身就是真理，它是神话语最清楚、最完美的记录。虽然，一本书、一个异象、一个经验抑或是一个传统，会对生活很有帮助；但终不及圣经，是难以与圣经的权威相抗衡的。

提摩太从小就学习圣经，你也应该赶快从今天开始学习。现在请你先作祷告，决定在馀下的年月里，把学习神的话语安排在首位。

〖第二日圣经超乎经验〗经文：彼得后书一章16-21节，马太福音十七章1-5节圣经中有很多卷是由使徒保罗所写的，总称为「保罗书信」。此外，新约圣经中亦有另一组「普通书信」，其中有两卷是由使徒彼得所写的现在讲话彼得后书一章16-18节。其中彼得提到一个很明显的事实，亦是他个人的见证，就是耶稣基督在山上显现。那时彼得说：

我们亲眼见过他的威荣。

他从父神得到尊贵荣耀。

从极大荣光之中有声音出来，向他说：「这是我的爱子，我所喜悦的。」我们亲自听见这声音从天上出来。

我们与他一同在圣山。

马太福音十七章1-5节也记载了同样的事实。请依据这段圣经在以上所列彼得写的经节前空格内，填上内容相同的经节数字，号数可能会重复出现。

根据马太福音十七章的内容，答案顺次序：

2_______5_______5______5_______1

彼得清楚知道自己所说的一切都是事实，他确实站在圣山上看着耶稣变了形蒙，显出荣光，并且听父神从天上发出声音，所以在彼得后书一章16节中，依据个人的见解很确实地说，耶稣基督的大能和他降临的事并不是________________________________________________

____________________________________________________________

耶稣基督变了形像，并非一个故意捏造的虚言，是实实在在的事件，是彼得亲眼看见的事实！后来，彼得怎样说？请仔细看一遍彼得后书一章19-21节。「更确实！」有什么比他所见证的更为确实？你可能会说，没有一样事情可以比他所说的更为确实。因此，彼得在第19节说：「我们并有先知更确的预言。」这句话的意思就是，因圣灵启示而写下来的文字，比彼得所见所听的更值得相信。

在彼得后书一章20-21节里，使徒彼得很慎重说出了我们对圣经应有两种负面的认识，就是:

1．圣经上所有的预言没有______

2．圣经上所有的预言从来没有______

____________________________________________________________

彼得认为我们不可随意曲解圣经，因为圣经并非人为的工作，而是人受圣灵感动所写出来的文字。

现在请把四样有关宗教的权威来源列写在下面：

______________________________________________________

____________________________________________________________

彼得说出他在圣山上所见所听到的事情，是引用了那一种权威？请在上表内用「×」号表示。彼得宣称那件事情是真确的，则引用了那种权威？请用「××」号。

你的答案应该是：

××圣经______×经验______传统____________理智当你接纳了彼得的教训后，在生活上应坚守那一些原则，才使自己顺服于最高权威之下？请在今天的灵修时间内为这件事情祷告，并将自己的答案写在下面：

______________________________________________________

______________________________________________________

上周你要记诵的其中一节经文，是有关彼得对一个宗教权威--传统--的批评。还记得它的内容吗？请把彼得前书一章18-19节默写在下面：

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

____________________________________________________________

本周你要记诵的第二处经文，是彼得后书一章20-21节。提早一天学习好吗？请现在就开始背诵。

现在亦是学习理解「预言」一词的好时候。在旧约时代，一个人的生活语言以及写作都由圣灵掌管的，就是「先知」，意思就是「神的代言人」。神透过他们的嘴，说出审判与祝福。有时，他们也会说及有关未来。先知并不是预言家，而是神话语的代言人；他所说的是神所默示的。

请你再看彼得后书一章20节，并尝试将预言改成为「未来的预告」，那么，这句话就变成：圣经上有关未来的预告，没有一样是出于人意的，是神显示了真理！

〖第三日一本奇妙的书〗经文：

弥迦书五章2节；马太福音二章1一6节；二十七章13一14，38，57一60节； 以赛亚书五十三章5，7，9节；约翰福音十四章2一3节；十九章1，4，34节、二十章25节

圣经是一本奇妙的书，它的作者写下了数以百计有关未来的事情，其中有说到将来的国家和国王、人物的生与死，救主的降临等。凡此种种，都已一一应验了，可以在历史事实中看见。当事情发生时，哪些作者早已不在人世了。

举例来说，弥迦书五章2节与马太福音二章1一6节所说的互相关连。先知弥迦说救主会在那儿出世呢？

______________________________________________________

耶稣是在什么地方出生的？______________________________

大概在公元前740年，先知弥迦预言耶稣会在伯利恒出生。耶稣的母亲马利亚本是住在拿撒勒的，因为罗马政府的命令，她要到伯利恒去登记户籍，因此耶稣就在那里出生了。那时，马利亚虽然怀了孕，但她仍不知道自己所负的责任。现在请读一篇奇妙的预言诗歌，就是以赛亚书五十三章5、7和9节：

第5节：a．他为我们的过犯受害，______b．他为我们的罪孽压伤，______c．因他受的刑罚我们得平安，______d．因他受的鞭伤我们得医治。

第7节：a．他被欺压，在受苦的时候却不开口，______b．他像羊羔彼章到宰杀之地，又像羊在剪毛的人手下无声，他也是这样不开口。

第9节：a．他虽然未行强暴，______b．口中也没有诡诈，______c．人还使他与恶人同埋，______d．谁知死的时候与财主同葬。

现在请看下面所列的新约经节，在每一个经节数目之前都留了空位，试从以赛亚书五十三章5、7、9三节选出有关的经节数字填上，就可以知道有关耶稣的受审讯、痛苦、被钉、死亡与埋葬的预言是如何准确了。

______约翰福音十九章34节______约翰福音二十章25节______约翰福音十九章1节______马太福音二十七节13节______马太福音二十七章14节______约翰福音十九章4节______马太福音二十七章38节______马太福音二十七章57-60节

答案：5a约翰福音十九章34节

5a约翰福音二十章25节

5a约翰福音十九章1节

7a马太福音二十七章13节

7b马太福音二十七章14节

9a4b约翰福音十九章4节

9c马太福音二十七章38节

9d马太福音二十七章57-60节

以赛亚书五十三章在基督出生前数百年已经写好了，但两书所载却这样相近，不是很奇妙吗？而且以赛亚那时还不知道有钉十字架这种刑罚，他在第5节中用「受害」两字，在约翰福音可以知道基督所受的伤害是包括了被钉穿透手掌和被枪扎伤肋旁。此外，以赛亚又说他「与恶人同埋」又「与财主同葬」这不是自相矛盾吗？是没有人敢这样预测的。事实上，耶稣基督的遭遇正是这样，因为这是神的灵透过以赛亚的笔所作的预言。

你对这本奇妙的圣经认识有多少？在完成今天的研经课程后，可以藉填写「圣经十二卷」来测验一下。

主耶稣自己也曾作预言，就是记载在约翰福音十四章2-3节，耶稣所预言的两件事情是什么；

1．______________________________________________________

______________________________________________________

2．________________________________________________

______________________________________________________

耶稣预言：1．他会在父的家里为我们预备地方。2，他会再来把你接到那里。你相信这些诺言会实现吗？理由何在？讲写在下面：

____________________________________________________________

____________________________________________________________

圣经上的预言大多实现了，所以，有足够的理由要你相信其他的事情也会一一发生。圣经是一本满载预言的书，只有神才能使这些预言逐一应验，这不是神所写的一本奇妙的书吗？



圣经与你有密切的关系，所以你要努力完成以下的习作。或者你未能完全做对，请你不用灰心，因为直到今天，本书仍未将所有的圣经知识教导你；假如你能够回答以下所有的问题，一定是从其他书藉里获得资料。



圣经十二卷

以下十二卷书除了一卷以外，全是你所学过的，请依据指示把名字填写在横线上：

创世记以赛亚书约翰福音腓立比书

申命记弥迦书使徒行传彼得前书

诗篇马太福音罗马书彼得后书

使徒保罗所写的两本书信两本预言书籍

使徒彼提所写的两本书信两本耶稣的传记

有关万物的创造有关教会的开创

一本赞颂的书有关律法的书

答案：左方--罗马书、腓立比书、彼得前书、

彼得后书、创世记、诗篇。

右方--以赛亚书、弥迦书、马太福音、

约翰福音、使徒行传、申命记。

〖第四日智慧与公义的永恒源头〗经文：诗篇十九篇7一11节；三十七篇29一31节；一一九篇89一91，98一101，130，160节；以赛亚当四十章6一8节；马可福音十三章31节圣经这本书内有对它自己作解释吗？

有！它说圣经是智慧与公义的永恒源头。

在翻开圣经之前，讲先看看这两个解释：(1)在今天所学的经文中，你会看见神的话语是透过不同方式来表达，好像律法、规劝、证据、法令、诫命、判决等。(2)「神的话」比圣经这两个字有更大的意义，就是指神透过先知的呼声、万物的创造、人类历史的演变等，来告诉人们有关他自己的一切。「神的话语」就是神本性的直接表现；因此，神所作一切事工的记录--圣经，也就是神的作为。

现在可以翻开今天所要读的一段经文。所有经文都围绕着三个重点，就是永恒(或恒久)、智慧的源头与公义的源头。请依据下面的提示，写出各段相关的经文：

永恒：________________________________________________

智慧：________________________________________________

公义：________________________________________________

你是这样填写么？

永恒：诗篇十九篇9节，一一九篇89-91，160节以赛亚书四十章8节马可福音十三章31节智慧：诗篇十九篇7节，一一九篇98-100，130节力量；诗篇十九篇8-9，11节三十七篇29-31节，一一九篇101节除了这几段经文外，还有两段是解释圣经的，能否把它们抄录下来？

______________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________提摩太后书三章16节______________________________________________________

______________________________________________________

______________________________________________________

____________________________________彼得后书一章20-21节此外，你也要学习一段圣经对误解它的人所作的解释。圣经是圣灵所默示的，只有接纳了圣灵的人才能正确的领会。请把这段经文写下：

______________________________________________________

______________________________________________________

______________________________________________________

____________________________________哥林多前书二章14节请不要忘记时常审核自己所记诵的经文有没有错误！千万不要疏忽，否则会减弱你在基督面前的事奉！现在请再看一遍诗篇三十七篇31节，这里说我们应该把经文收藏在那里？

有神的话语在心里，你生命旅程的步伐就不会滑倒，是不是感到很安稳呢？

以下是你在过去四周内所学过的经文，左边是相关的答案，请用一条直线把各有关系的连结起来：

三重意义的救恩--罗马书五章10节从开始到完成____________哥林多前书二章14节三重意义的救恩--提摩太后书三章16节每天必经之过程______以弗所书二章8-10节四个权威的来源--彼得后书一章20-21节三个不完整的来源____________腓立比书一章6节四个权威的来源--哥林多前书十章13节一个真正的来源____________彼得前书一章18-19节翻到前面看看你的答案有没有错，当然，也要翻看圣经或「记诵之页」。

记忆经文的要诀就是重复、重复、再重复！每记诵一节新经文，在六周之内每天至少温习一遍，才能使你牢牢记往，可以滚瓜烂熟的背诵。同时，在以后六周之内甚至一生之久也要不停止温习，你才可以得到永恒的智慧和力量。



〖第五日四个权威抑或是一个？〗经文：哥林多前书十五章3-7节；使徒行传十八章24，28节；希伯来书五章12-14节权威来源有四个，但只有一个是可以信靠的，而你知道是那一个！使徒保罗亦知道是那一个，所以他在哥林多前书十五章3-7节中，提到有关耶稣基督的死亡、埋葬和复活的事，都是运用那一个权威来说明的？______你能和保罗一样使用这个权威来与人分享基督的生命吗？是______，否______

你当然可以，但这并不是每位基督徒都自然拥有，使徒行传十八章24，28节，就记载了一位名叫亚波罗的基督徒所作的事。你以为亚波罗在传讲圣经上如此纯熟，是什么缘故？

______________________________________________________

对你来说，能像亚波罗那样熟习圣经是重要的吗？你以为将研读圣经安排在你私人时间的优先位置上，是重要的吗？是否要将你一生的时间重新安排，使每天都有研读圣经的习惯呢？____________

______________________________________________________

请你忠实的想一想，自己是否愿意安排这一段时间呢？______是______否请再看一遍使徒行传十八章28节。亚波罗在向公众宣讲耶稣就是弥赛亚之前，他需要做些什么工作？

____________________________________________________________

你愿意坦诚的向人介绍基督吗？是_______否_______，假若你愿意，在装备的工作上，你要做些什么，是否好像亚波罗一样？

____________________________________________________________

希伯来书五章12-14节说，哪些不愿意养成读经习惯的基督徒，会有什么悲惨的结果？他们本该作_______，但事实上，他们仍需要_______。

当基督徒成长到达足以作老师的年纪，却仍要别人将神话语的基本真理教导他，这不是很令人痛心吗？他们刚好与亚波罗相反，是不是呢？曾否遇见一些朋友，他们提醒你要作亚波罗呢？曾否遇见人提醒你不要作希伯来书五章12-14节所描述的基督徒呢？请把每类朋友中一两位的名字写下来：

______________________________________________________

______________________________________________________

现在请你仔细反省，假若别人在填写这个表时，自己的名字会写在上面吗？请为这件事在灵修时间内祷告。

权威来源有四个，但只有一个是值得信靠的。

虽然神赐给你理智，但却不能依此恃为判断正误、好坏的最高权威，你的理智只是一件用来寻求神保守与带领的工具。

虽然基督徒有不少经验是神所赐予的，但却不能用来炫耀，这些经验只是跟随神而得来的副产品。经验会随着时日而淡志，而耶稣基督却是永恒不变的，从昨天，今天直到永远都是一样，永不改变。所以，你要与人分享基督的爱，就不能随便炫耀自己的经验。

有些传统是基于神的旨意和目的，例如理智的判断和经验的增长。可惜人往往只会遵循着传统习惯去做，并不知道事情的真正价值，也不相信它是有价值的。你身陷于传统的囚笼里，只有藉着基督的宝血才能把你释放。他降临世间，并非只是一种形式，而是实实在在的经验，藉着他给我们的教导，胜过从祖先而来的一切经验！因此，圣经就是最完整的权威。你作基督徒所应具有的信心以及生活的模式，圣经原原本本的教导你。所以，请你记着：圣经远比基督徒生活的任何经历都重要。

传道人传讲圣经，主日学老师讲解圣经，他们都认为圣经是最终最完整的权威；假若你虚心接纳，便会得到益处。但是，你仍需要个人研读，才能真正获益。在过去九个星期内，你只花去了很少时间，便学会了不少经文，所以，希望你完成这本书的课程之后，仍然能保持个人读经的习惯。假若你能持之以恒，很快便会成为「亚波罗」了。

在基督的身体里，你会发现不少人具有深入讲解圣经的才能，快些与他们交友，对你的生命有很大的益处，会成为你的福气。同时，不要忘记学习神的话语，记诵和默想神的话语，会使你逐渐长大，成为成熟的基督徒！


第十周 五加五生活原则——五个你能凭祷告赢取的人

第十周五加五生活原则--五个你能凭祷告赢取的人

〖第一日五加五生活原则〗经文：腓立比书四章6节，提摩太前书二章1，3一4，8节看看你的左手，假设每只手指代表一个人，能否数出五个坚持不让你与他们分享信仰的人？他们冷酷地嘲笑你的新生命，你虽然很渴望他们能分享你的快乐，但始终未能与其中一人详细地倾谈。

你能为他们做些什么呢？为他们祷告吧！再看看你的右手，又能够数出五个允准你与他们分享信仰的人吗？虽然未能完全交由基督掌管自己，但他们对你所作的改变，实在感到诧异。

你能为他们做些什么？向他们作见证吧！你在基督里逐渐成长，另一方面，你四周的非基督徒朋友书逐渐减少。但是现在，你仍有很多相近的朋友未成为基督徒，要为他们做的，就是把基督介绍给他们。

下周你的研经课程将会集中在作见证方面，但你先要知道，祷告的力量比作见证更为重要，因为祷告会在愿意及不愿意与你分享信仰的人心中作工。有一位伟大的基督徒曾说：「你在祷告之后，能做更多在祷告前未能做的工作。但你不能作比祷告更多的工，直等到你已经祷告了。」请看腓立比书四章6节，这里说到应当一无挂虑。在你的现实生活里，所挂虑的是什么？

____________________________________________________________

你所祷告求神垂听的事，有没有受到限制呢？

____________________________________________________________

一位基督徒能透过祷告把一切事情向神倾吐。什么是祷告呢？用什么方式？让基督的大能在你及他人所需要的事情上动工，是最重要的事；祷告就是请求基督在你所需要的事情上作工。祷告是否蒙应允，并不是倚靠你祷告的力量，而是看他在你需要的事情上所作的工。所以，为不相信、不愿意与你分享基督生命的人祷告，就是请求基督亲临在他们的生命中改变他们；而不是他们对你的态度。

提摩太前书二章1节中，使徒保罗提出要为谁祷告？

______________________________________________________

为万人祷告，是何等宽大而慷慨的胸怀！在第3、4两节中，保罗亦提出了神要你祷告的两个理由，那是什么？

1．________________________________________________

2．______________________________________________________

神愿意每一个人都得救，也愿意每一个人都明白真道，所以，你要努力将神的意愿实现。在提摩太前书二章8节中，使徒保罗为神说话，提出了多一样神的意愿，那是什么？

____________________________________________________________

「举起圣洁的手」是保罗那时代一个祷告的姿态，但你现在仍可以站立并举起手来祷告，也可以跪下、或坐着、甚至在日常工作中祷告。

祷告时的姿态并不值得重视，但祷告的习惯就重要；它就像读经的习惯一样，要恒久保持。还记得那段告诉你，神的灵会透过圣经向你说话吗？请把它写下来：

______________________________________________________

____________________________________________________________

______________________________________________________

____________________________________________________________

______________________________________________________

____________________________________彼得后书一章20-21节本周要你记诵的一节新经文，是腓立比书四章6节，请从现在起多读几遍，直至熟悉为止。

下面的表格是为了帮助你实践基督徒五加五生活原则而设的。在左边的一栏，请你把五个不愿与你分享信仰的人的名字填上；而在右边，则把五个愿意听你诉说自己在耶稣基督里的新生命的人名填上。



拒绝我与他分享基督生命的朋友

愿意开放自己与我分享基督生命的朋友

1．

2．

3．

4．

5．

1．

2．

3．

4．

〖第二日小小的忠心〗经文：马太福音十七章20节，二十一章21一22节；雅各书一章5一8节；约翰福音六章37节在学习本书期间，常要求你用手来提示。昨天，常要求你用五加五只手指来代表两种怎样的人物？

______________________________________________________

______________________________________________________

当你看着左手的时候，每只手指各代表了一位不愿与你分享基督生命的人，你需要为他们祷告。然后，右手又代表了五位愿意与你分享的人，你除了要为他们祷告之外，更要向他们作见证。所以，手和手指都可以提醒你有关基督徒五加五的生活原则。



此外，回想本书开始时所学到的，手又可以提醒你1-2-3-4-5，这几个数字就是指手上的五只手指，代表着五个基本真理，就是：

一个

两种

三重

四个

五加

相信你的答案一定是：

一个整体

两种本性

三重意义的救恩

四个权威来源

五加五生活原则

如果在填写答案时遇上了困难，那么，你必须从头再学习：翻到前面看看每一个真理的意义，清楚了解这五个真理的相互关系后，才会帮助你成为真正的基督徒。在这五个真理中，那一个提到要互相合作呢？（提示：五只手指中那一只必须与其他四只紧密合作，才能发挥作用？）

______________________________________________________

在基督里的「一个整体」(教会)与其他的真理有特别的关系，正如你的大姆指与其他手指必须紧密合作一样。「手掌」又代表什么呢？在图解上是怎样写的？基督徒最基本的生活态度是怎样的？

「让基督居于心中，掌管一切」，这句话的意思应该深深的刻在你的心坎中。哪一节经文会告诉你，这句话对你的灵性很有意义，但对某些人来说，却是愚拙而无意义的？请写下来：

______________________________________________________

______________________________________________________

______________________________________________________

哥林多前书二章14节现在请看马太福音二十一章21-22节及雅各书一章5-8节。当你为朋友得救而祷告时，这两段经文能够鼓励你，抑或使你失望？它们当然能鼓励你！请把你为朋友祷告时所忧虑的事情写下来：

______________________________________________________

____________________________________________________________

____________________________________________________________

你可能会这样写：如果我的信心不坚强，就不会得到任何承诺：所以，祷告没有用处，因为我的信心实在软弱。

但耶稣在约翰福音六章37节却这样说：「到我这里来的，我总不丢弃他。」在耶稣应允你的祈求前，你的信心要达到那种程度？耶稣说，就算信心像一粒芥菜种子那么小，亦已足够了！(若不相信，可翻开马太福音十七章20节)假如信心能将你的需要带到耶稣面前，已经足够了！因为他会答应重视每一分信心，他不会丢弃任何相信他的人。

只要你有信心，将一切自己无能力完成的工作，带到耶稣眼前，他一定会消解你的疑虑。不要以为自己信心的卑微，只要祷告，一切都可以成就。记着：祷告就是让基督的大能在你及他人所需要的事情上动工。

假若你对耶稣的信心足以使你将五加五位朋友交托在他手中，请求他的大能亲自在他们身上动工，叫他们知道神的存在，这就是最好的信心。世上最大的信心，就是认识它的范畴，将每一件事都交到耶稣手上，讲他完成。所以，不要害怕因自己的信心不足而受到限制，只要祷告，将一切所需要的交给你的主去负责筹划，以后继续祷告，正如保罗在腓立比书四章6节给你的鼓励一样。(仍记得这节经文的内容吗？)

唯一可以使祷告的力量达到你生命「不可能作」的事情上，就是祷告！现在，请你仔细思想昨天所列出的每一个人，把他们全放在耶稣跟前，为每一个人祷告，请求耶稣的大能满足每人不同的需要；然后，耐心等候祷告的果效出现。神有自己作答的时间表，同时也会回答他愿意成就的事。

〖第三日三重意义的祷告〗经文：马太福音七章7一11节今天的题目相信你会觉得有点熟悉，你曾学习的课程内，其中有一项是关于「三重意义的______」，就是______

______________________________________________________

三重意义的救恩，就是过去、现在和将来所作的一切。但三重意义的祷告却不是这样，因为祷告的意义在你与神的交往中已经全部显示了。是那一段你必须记诵的经文曾告诉你，每天透过神的话语与他交往时，必定得到益处？

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

提摩太后书三章16节又是那一段经文告诉你，藉着祷告必定能与神交往？

______________________________________________________

______________________________________________________

______________________________________________________

腓立比书四章6节现在请看马太福音七章7-8节。我们时常形容祷告是「与神谈话」，但马太却形容祷告是有三重意义的，你可以在这段经文中看见。请把这三件要做的事都列写在下面，然后又把神的应允写出来：



要做的事

应允

1．

2．

3．

相信很容易便把正确的答案列出来，也很容易便把答案记熟了。或许这两节经文颇长，但结构很简单，而且易记，所以，请从现在开始牢记。

默想马太福音七章7-8节要你做的三件事。

在祷告中，可以「祈求」神在任何需要帮助的事情上动工，像：「主耶稣，请求你使我的朋友认识你的大爱。」你知道基督的爱，所以亦希望不相信的朋友接受这个爱。

又可以「寻找」做事的方法，像：「主耶稣，请神教导我如何使不信的朋友接受你的爱，我不知道该怎样做。」亦可以在祷告中敲「叩」紧闭的心「门」，请求主耶稣进入他们的心内，像：「主耶稣，在我朋友的生命中，他紧闭了自己，做了很多冒犯你的事，求你开启他的心门，使他知道惟有靠着你才得拯救。」马太福音七章9-11节举出了几个比较，其中那一个最重要呢？

______________________________________________________

最重要的不是求饼求鱼得到石头和蛇，而是以人间的父亲和天上的父亲来作的比较。人间的父亲已是那么关怀爱护儿女，何况天上的父亲！经文说你的祷告祈求、寻找、叩门必得到什么？

______________________________________________________

______________________________________________________

你以为下面所写的一段经文是不是上述经文的撮要呢：「如果人间的父亲应允儿女所求，天上的父亲又怎会不应允我们的要求呢！」在五加五生活原则中，你要向天上的父亲祈求些什么？

______________________________________________________

实在的，你要祈求天上的父亲把救恩赐给那五位你常为他们祷告的人，因为他们不肯与你分享基督的生命。现在请你把祷告的三个意义重新温习一遍，然后仔细想一想，有那五位朋友，要在今天为他们祷告？

1．姓名： 祈求：

寻找： 叩门：

2．姓名： 祈求：

寻找：

叩门：

3．姓名：

祈求：

寻找：

叩门：

4．姓名：

祈求：

寻找：

叩门：

5．姓名：

祈求：

寻找：

叩门：

你在天上的父亲必定会垂听你的祷告，静静的耐心等候吧！

〖第四日祷告是一项重要的事〗经文：马太福音十四章23节，马可福音一章35节，路加福音六章12节、二十二章39一41节使徒保罗说祷告是一项重要的事，他的理由是什么？

________________________________________________

________________________________________________

________________________________________________

________________________________________________

腓立比书四章6节主耶稣也曾说及祷告的重要性，他所持的又是什么理由呢？

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

马太福音七章7-8节现在请看马太福音十四章23节，马可福音一章35节，路加福音六章12节及二十二章39-41节，各段经文都提到耶稣祷告，他到哪三个地方去祷告？

1．____________2．____________3．____________

耶稣选择哪两个时间祷告？

1．________________________2．________________________

耶稣常在晚上或破晓时分到山上僻静的地方，或到橄榄山上祷告。他为何选择这些时间和地点呢？

______________________________________________________

路加福音二十二章41节告诉你，耶稣离开他的门徒大概有「扔一块石头」那么远。远离群众可以独自一人与父神亲近，二十二章中那一句话告诉你，祷告是耶稣的生活习惯？

____________________________________________________________

你是否从39节中看见「耶稣照常往橄榄山去」？照常，不就是习惯吗？耶稣每次祷告的时间有多久？哪一节经文告诉你？

______________________________________________________

路加福音六章12节说耶稣整夜祷告。是什么缘故呢？耶稣常与父神藉着祷告互相连系，因为他觉得要卸下生活重担，有规律的到特定地点去祷告，所以有时祷告长达数小时。主耶稣觉得必须养成祷告的习惯，你以为怎样？你曾从祷告中获得益处吗？

看看你的左手！想想那五加工生活原则！假若你把为五位不信的朋友祷告的时间，用来向他们作见证或者与他们一起读经，结果会怎样呢？

在基督里成长会使你的生活有价值。以前，你所做的都是「毫无次序」，因为旧的习惯捆锁着你，需要花很长的时间，很困难才能安排时间作祷告。但你愿意在哪个时候，哪个地方特别为未接受救恩的朋友祷告？这是一个很重要的问题，请你仔细想一想……从今天起把你的习惯改变！你是否会重新整理每周的计划，删除一些不必要的工作，腾出时间来为五位仍然不肯接受救恩的朋友祷告？

______________________________________________________

说实在的，你愿意花多少时间为他们向基督「祈求」、「寻找」、「叩门」呢？

____________________________________________________________

你会将为他们祷告与每日灵修时间的读经连在一起吗？抑或是分两段时间进行？

______________________________________________________

哪里是你作特别祷告的最好地方？________________________

______________________________________________________

在什么时候？

____________________________________________________________

你不必急于得到结果，因为一切都是按照神所订的时间表来进行。看着他们逐渐开放自己与你讨论你在基督里的新生命，与你分享基督的爱，是何等喜乐！你也会知道祷告的力量是何等伟大！所以，祷告是很重要的！

〖第五日祷告带给你胜利的力量〗经文：约翰福音十四章13一14节；马太福音二十八章18一20节你愿意实行「五加五生活原则」吗？有没有特别为那五位不愿意与你分享基督生命的人祷告？有没有为他们的需要而「祈求」、「寻找」、「叩门」，请基督进入他们的心中？记得有一段经文曾把祷告的三个意义告诉你，请把它写在下面：

______________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________________________________

马太福音七章7一8节主耶稣也曾教导你祷告的程序，就是记载在约翰福音十四章13-14节。每一节经文都教导你祈求的方法，就是：

你的祈求要奉______的名、当你奉耶稣的名祈求时，谁的荣耀大能在动工？

________________________

当你奉耶稣的名祷告时，全能的父神也因此而受到赞扬。请翻开马太福音二十八章18-20节，看看在第18节中提到，当奉主耶稣的名祷告时，赐下的权柄有多少？

______________________________________________________

「天上地下所有的权柄都赐给我了。」，是何等庄严！奉耶稣的名祷告所展示的是何等尊贵的权柄！(在这里预先告诉你，马太福音二十八章18-20节是你下周要记诵的第一段经文，也是二十二节经文中最长的一段，所以希望你在这个周末开始学习，到下周一便会记得滚瓜烂熟了！)

请看看你的手；手和手指除了用来代表五个可以凭祷告嬴取的人和五个可以藉见证赢取的人外，还代表了基本的真理。下面一幅「手的图解」是空白的，请你把各有关的基本真理填写在手掌及每一只手指上。你一定会做得很好！假如你不能肯定自己的答案是否正确，可以翻到前面看看，然后想想「手指」还可以代表什么？是那五位不让你作见证？那五位让你作见证？

「五加五生活原则」你已学过了，开始实行了吗？先为哪五位开始自己与你分享基督的祷告，还是哪五位紧闭心门的朋友？哪一样比较容易？或者你只选择后者，因为他们的心很刚硬，令他们接受基督的救恩是最困难的工作，所以你要先做。

是吗？切勿这样想，因为人为的「难」、「易」在神看来并没有分别，这是你在祷告生活中必须注意的。当你奉耶稣的名为朋友祷告，请求进入他们生命中的那一位，他在天上地下都拥有权柄。

你想想，假如一股旋风席卷森林，是哪些粗壮的树木会被卷起，还是哪些幼弱的树呢？当然没有分别！在旋风的吹袭下，树木是没有粗壮与幼弱之分的。



大数人扫罗曾压迫残害基督徒，没有人敢向他作见证。他憎恨基督徒，要把他们杀掉；但是基督的大能藉着司提反的死，把救恩带给扫罗。

不要低估你为那五个心肠刚硬的人祷告的力量！当你藉着「祈求」、「寻找」、「叩门」请求救主送入他们的生命时，他必定能做到，而且比你想像的更好！他的名字能胜过宇宙一切的权能。




第十一周 五加五生活原则——五个你能藉见证赢取的人

第十一周五加五生活原则--五个你能藉见证赢取的人

〖第一日见证的意义〗经文：使徒行传一章8节，约翰福音十五章26一27节

五个你能凭祷告嬴取的人！五个你能藉见证赢取的人！这就是「五加五生活原则」了。

在以后的日子里，你仍要谨守实行这个原则。你要事奉基督，要时常保持为五位不信者祷告，向五位不信者作见证，这是一位信徒的全时间工作。

「见证」一字是从Witness翻译过来的，而Witness这个英文字又是从希腊文Marturia演变成英文字Martyr，再演变而成的。Martyr的意思是殉道者，就是指初期的信徒为了与他人分享基督的生命而殉道。所以，「见证」的意思就是「提供证据」与别人分享经历。

作见证并非传道，也不是传授圣经，而是「提供证据」。你既已接受基督为救主，他就居于你心中，你曾不断祈求圣灵降临在你身上，「品格亦因而提高」；这就是你向亲近的人作见证的资料。你必须向围绕在你四周的人「作见证」，这是基督的爱流注在你身上，拥有基督生命的自然表现，不会因此而加添任何工作负担。

当耶稣离开世界(形体离开)，到天上享荣耀之前，他留给门徒一项大宣言，一道大使命和一个大应许，我们可以在马太福音二十八章18-20节(就是你要记诵的新经文)中找到，上周五曾向你预告，相信你已把这段经文记熟了，现在，请你把它默写出来。假若仍未记熟，就请你把它抄写下来：

____________________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________________________________

请你找出经文所包含的大宣言，并用「×」号来表示。

这一项宣言在上周学习祷告的大能时，你已学过了。

假若你在经文的前半部找到这项「宣言」，那么，也可以在后半部找到耶稣的「应许」；中间一部分就是耶稣给门徒的「使命」，有时我们会称它为「大使命」。

此外，使徒行传一章8节也记载了耶稣结束他的传道旅程时所作的应许，以及所领的使命。基督徒在作见证前，必先得着什么？

______________________________________________________

为什么跟随耶稣需要接纳圣灵？

______________________________________________________

经文中，耶稣对跟随者在不少地方都有说，叫他们靠着圣灵的能力到那里去作见证：首先是他们居住的耶路撒冷；然后再扩展到较远的地方去。下面左边的圆圈中间，已经写上了地方名，试根据使徒行传一章8节，把其他圆圈都填上有关的名字：

耶稣指示作见证的原则，到今天依然有效。请你在下边的圆圈中间，写上你所居住的城市名称，然后是国家名称，再后是洲名，最后一圈请写上与左边最后一圈相同的徒一：8的经文。这是你作见证的最佳程序，你同意吗？

读约翰福音十五章26-27节，与使徒行传一章8节一样，这些经节也强调当你开始为基督作见证之前，必须先得着什么？

______________________________________________________

读了这两节经文后，你以为替基督作见证，必须要具备什么重要的条件？

______________________________________________________

今天神真理的圣灵是否与你的生命同在？



〖第二日基督使你的见证更有力〗经文：以弗所言五章18节；使徒行传二章1一18节从你开始学习的时候起，已经记诵了不少有关圣灵的经文，加拉太书五章之中，有两节讲及你的新本性，能把它默写下来吗？

____________________________________________________________

______________________________________________________

______________________________________________________

加拉太书五章16节______________________________________________________

______________________________________________________

____________________________________________________________

____________________________________________________________

加拉太书五章22-23节你也学过不少有关圣灵默示人写圣经的经文，能把它默写下来吗？

______________________________________________________

______________________________________________________

彼得后书一章20-21节现在请你看看以弗所书五章18节，与使徒行传二章13-18节，两段经文中都用了同一种比喻，那是什么？

______________________________________________________

两段经文都以醉酒来比喻人被圣灵充满，请继续看使徒行传二章1-18节，把整个故事都看完！然后说出这些作见证的基督徒所拥有的主要因素是什么？

______________________________________________________

你一定写上主要的因素是被圣灵充满。请你把下列两组句子仔细阅读一遍，再思想使徒行传二章1一18节所写的故事，选出正确的答案，□圣灵赐给人一种全新的内心经验，但不希望人以行动表示，只需要「静默的见证」。

□被圣灵充满之后，第一件要做的事，就是用言语作见证，把这种经验告诉未信者，使每一个人都听到基督的信息。

两者的分别很明显，你一定选择了正确的答案。请再想想下列问题：当一个人喝了很多酒，他会怎样？

□这个人变得很安静。

□这个人变得很喜欢说话。

那么，当一个人彼圣灵充满后，他必定会怎样？

______________________________________________________

______________________________________________________

______________________________________________________

喝酒后和被圣灵充满很相似，都是很喜欢说话，不会闭口无言。至于你，既是一位由居于心中的基督掌管的人，你需要见证什么？

□因基督而活，但不必传讲基督。

□只传讲基督，但不必靠基督而活。

□既因基督而活，故要传讲基督。

要传讲基督只有一个方法，就是用自己的亲身经历与人分享圣经中的真理。彼得前书一章18-19节和以弗所书二章8-10节都是很好的例子。试抄录下来，并且要牢记：

______________________________________________________

______________________________________________________

______________________________________________________

彼得前书一章18-19节____________________________________________________________

______________________________________________________

______________________________________________________

以弗所书二章8-10节有人曾说：「世界上最伟大的伪善者曾说过，他不必与他人谈及基督，只需要在行为中表现，别人便知道他是一个基督徒。」好一个自我的表现！可惜，自我不能持久，基督必会获胜；所以，你要为他作见证。

或者你会说：「在我的生命中，有哪些比较重要的事物可以告诉未信的人？我对基督徒生命的认识很肤浅，待我对圣经有较深入的了解时，才作见证吧！」这是不必要的！你已经从死亡中回转，基督的圣灵已注入你的体内，你随时可以作见证。因为，作见证只是拿出证据来，证实你所经历的是真确无误。所以，你已有很多很多为基督作见证的资料了。

你的五位朋友愿意坦诚的与你分享，是基于好奇心。不要怕，你只要把生命的改变告诉他们，把现在每天与基督同行的经历与他们分享。盼望你从今天起，向五位愿意聆听的朋友作见证

〖第三日要作见证〗经文：罗马书一章16节；使徒行传二十二章1一15节；二十六章9一20节记得「见证」一词的意义吗？就是对所见所闻的作证。

你的生命改变了，基督居于心中，掌管一切，所以，你必须对这种改变，用言语作见证，告诉每一个人，基督在你身上所作的奇妙大工，他对你现在的生命所产生的重要意义。

使徒保罗知道怎样用言语作见证，所以他不会放过任何一个可以向人作见证的机会。他曾写道：「我不以福音为耻，这福音本是神的大能，要救一切相信的。」你能真正体会保罗在罗马书一章16节中所寄托的深意吗？这是本书要你记诵的最后一节经文，盼望你能活学活用，不要死板板的背熟它！保罗曾作过不少见证，使徒行传二十二章1-15节及二十六章9-20节，就是其中两次，请注意保罗每一次都是以自己亲身的经验用贴切的语言作见证。在以上两段经文中，保罗用同样的次序叙述了四顶事情，它们都列写在下表里。

左边一栏里，是保罗在使徒行传二十二章及二十六章所述说的亲身经历，试把各有关的经节填上。(提示：各栏分别是二至四节经文)



使徒行传二十二章

使徒行传二十六章

1．保罗并非时常都跟随基督

3-5节

9-12

2．神开始注意保罗的反叛

3．保罗接受基督为救主

4．保罗以基督旨意为中心的新生命

答案

使徒行传二十二章使徒行传二十六章

3-5节9-12节

6-9节13-18节

10-13节19节

14-15节19-20节

你一定会感到惊讶，因为大多数未相信的人，从未听过像保罗作见证时所用的语言那样真切！每一个人所述说的经历都与别人不同，所以，你接受基督为救主的见证，是个人的亲身经历，别人不可能提供相同的证据，也没有一个人拥有与你一样的经历。

虽然，你每次作见证所用的言语不尽相同，只要你依着相同的纲领去作，便少有错漏了叫保罗也是循着自己所订的大纲去述说，你或可以跟随着保罗所用的四个步骤。记得右手五指所代表的五位朋友吗？他们都愿意坦诚的与你分享基督的生命，请在下面的空位上列写四项与他们分享的事情，试试用你自己的言语，那样书比较真切而且容易接受：

1．我在跟随基督前的生命及态度______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

2．我感觉基督向我说话______________________________________________________

______________________________________________________

______________________________________________________

_______________________________________________________

______________________________________________________

3．我成为基督徒______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

4．作基督徒对我生命的意义______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

______________________________________________________

作见证并不是讲道，只是将你亲身经历的提出证据，所以不用怕「资料不足」。假若你能作一分钟的见证，你会发现有很多好机会，赶快去，不要错失机会！

〖第四日个人接触〗经文：马太福音九章10一13节，哥林多前书九章19一23节，约翰福音四章40一41节在几个星期前，你仍不是基督徒；但当你决定把自己的生命交给基督时，受到什么人或事影响？

______________________________________________________

马太福音九章10-11节记载，哪些人怎样批评耶稣？

______________________________________________________

你以为耶稣宁受批评也要和哪些「坏人」在一起的原因何在？在回答之前请先看看马太福音九章12-13节。

____________________________________________________________

耶稣来是要召罪人，他要医治哪些灵魂患病的人。现在请看使徒保罗写在哥林多前书九章19-21节的说话，有什么意义？

□A，我与谁都不相干。

□B。无论谁与我相交都赞成。

□C。我会审慎地与各类人建立友谊。

〈C〉句最能代表保罗交朋友的态度。何以保罗认为需要这样的生活态度？哥林多前九章22-23节是怎样说的。

____________________________________________________________

____________________________________________________________

保罗这样做是为了福音，为要向人传扬这好消息。实在的，保罗知道并非与每一个人建立友谊就代表了他接纳基督，保罗仍然愿意与任何一个人结交，因为「无论如何，总要救些人。」(哥林多前书九章22节)他知道靠着神的大能，就能拯救每一个相信的人。你能把使徒保罗对这个真理所作的记载，凭记忆默写出来吗？

____________________________________________________________

____________________________________________________________

______________________________________________________

罗马书一章16节请翻到约翰福音四章40-41节，在耶稣那个时代，犹太人与撒玛利亚人互相仇视；虽然耶稣是有犹太人的血统，但当撒玛利亚人来邀请耶稣时，他愿意怎样做？

____________________________________________________________

______________________________________________________

耶稣与哪些撒玛利亚人相处了两天，得到了什么？

____________________________________________________________

______________________________________________________

现在请看看你右手五只手指，再想想那五位朋友，他们并不像撒玛利亚人，仍然未能跨越界线接纳耶稣基督作救主，可能他们害怕基督入驻会带来生命的改变，也可能对旧的安逸的生活有所依恋，对全新的生活和爱护有所顾忌，你又怎样？

这是一个值得思想的问题，但是使徒不会让一个人独自摸索去认识基督而不加援手的！基督差遣彼得到一罗马军官的家中，派腓利去与一个埃提阿伯的官长接触，又派保罗与吕底亚和她的朋友接触，以及到腓立比的牢狱去，都是为要接触更多的人，争取每一个拯救他们的机会。

再看看你的右手，既然有五位朋友愿意坦诚的与你一同分享经历，你必定要抽出时间来与他们相聚，分享你的新生命。他们需要基督的大爱流注其中。当你把新生命告诉他们时，你的说话、你的生命、你的思想都表现出基督的爱，他们也能感受，并且会在他们的生命中产生巨大的冲击。

再一次提醒你，要循序渐进，不要操之过急！另一方面，请回顾你每周的计划表，现在是适合的时机吗？若不是，你把他们放在那一个程序上？请在灵修时间内，为这件事祷告。

现在请看你的左手，记得为那五位仍然不肯接受你作见证的朋友祷告吗？那段经文教导你为他们祷告的三个程序？请把它写下来：

____________________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________________________________

又是那段经文告诉你马太福音七章7-8节祷告的能力？

____________________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________________________________

____________________________________________________________

马太福音二十八章18-20节〖第五日为他们祷告和作见证〗经文：马太福音十八章19一20节，使徒行传二章41一47节大部分基督徒生活的要点你已学过了，而且亦能掌握。现在请翻开马太福音十八章19-20节，在20节中告诉你有多少人奉基督的名而聚集一起？_______，第19节中说耶稣会应允祷告中什么大的请求？

______________________________________________________

无论在那里，有两三个人奉耶稣的名聚会，耶稣就在他们中间；当两个人在地上同心合意奉耶稣的名祈求，耶稣必成全他们。当你看看双手，想想十位朋友仍未接受耶稣基督为救主，这几节经文对你有何特别意义？你有遇见一位比你更成熟的基督徒朋友吗？有否邀请他和你一起为你十位朋友祷告呢？

有______否______ 是哪一位？______

作为一个初信者，而有一位比较成熟的基督徒时常与你在一起，为你双手所代表的十位朋友祷告：找机会作见证，并且成为好朋友，对你来说，有什么意义呢？

____________________________________________________________

你有没有想过他会与你一同为十位未接受救恩的朋友祷告，或者你会遇见其他人向你作见证呢？

有_______否_______

记着：基督徒在生活上，笃行实践比聆听更为有用。要成为一个健壮的基督徒，必须与哪些比你更成熟的基督徒互相连结。请你重温一遍使徒行传二章41-47节，这几节经文在你学习基督的一个身体时已经学过了。记得吗？早期的基督徒不会独自一人，必定会与其他人分享会将他们的生活与基督身体内每一位相信的肢体互相分享。

试想一想：「肢体生活」对哪些隔岸远观的不信者会有什么影响？你的教会是否有一个见证小组专向哪些不信者传福音？为什么有？为什么没有？

______________________________________________________

当你与基督徒朋友肩并肩亲密的挨着，对保罗在罗马书一章16节中断言的一切，有什么回应？请大声朗读一遍，然后轻声再读一遍。每当你要与朋友分享基督的生命时，这段经文必定给你鼓励。

有五位朋友你要为他们祷告！有五位朋友你要向他们作见证！假若世界上每一位基督徒都争取时间，实践这五加五的生活原则，试用你丰富的想像力去想想，这个世界会发生什么大突破？

你没有理由，不加入其中为一分子！无论如何，你再三思量，要真正跟随耶稣基督，成为他爱的「河道」，你的生命才会有价值。

你既成为基督徒，基督必定会使用你来成就他的旨意，他必定赐给你更大的恩赐，使你更有效的向这个迷失而又混乱的世界传福音。

实践五加五生活原则最重要的一件事，就是你的生活价值观必须重新建立；因为你不能任意随着自己的意思去做，而目时又跟随基督。

事实上，一位妇人不能用自己的生活方式去教养婴儿，一位王老五结了婚，也不能要求新娘子过他的旧生活。当你成为基督徒，是你生活上的一大改变，比一位母亲养育孩子与新婚夫妇的生活方式改变更大，必须重新建立生活价值观。

十一周以来，你已经习惯了一个新的生活模式，本书已成为你生活的一部分。但是，这仅仅是一个开始。基督必定赐给你丰盛的生命，所以也给了你新的时间表；其中最基本的程序你必须先实践的，就是让基督有更多的权力来掌管你的一切。

这样做值得吗？请思考以下的问题：你对未成为基督徒之前的生活满意吗？当然很不满意才会促使你寻找基督；所以，不要停留！继续重建新的生命--基督赐给你的丰盛生命！基督热切希望你加入基督的身体--教会之内，无论是你个人的祷告抑或是见证，都是教会的工作，你浸沐在基督的爱中，也盼望朋友们接受，成为这「身体」的一部分。你所有的生活必须以基督的爱为中心，同时也包围在基督的身体之内。这是你必须承认的事实，同时也要让基督编排你生活的程序。

你的学习旅程刚刚开始！你所学过的经文、所记诵的经文，只是最初步的课程。你是神的孩子，要不断的寻求更多、更高的属灵财富、能力与特权才能成长。我们这一群比较年长的兄姊，衷心的向你表示：






未来的道路



本书开始时已经表示了：欢迎踏上与耶稣基督同行之路！在过去的十一周内，「存活宝鉴」陪着你一同行走，并且教导你有关基督徒生活中最重要的真理。

其中第一个真理就是，要你成为基督身体的一部分，让其他人包围着你，关怀你，更使你的灵性得以成熟长大。离开了神的家庭，你的灵性就不会成长；所以，若仍未加入教会，参加团契以及查经班，你要立刻去做！

在这十一周之内，你也养成了一些有助于灵性增长的习惯，例如：读经、祷告、记诵圣经，大概占去每天灵修时间二十至三十分钟左右，而灵修时间就成为你生活中的一部分。虽然你已完成了本书的课程，但你仍是站在与基督同行路程的起步，以后，你将何去何从？

过去十一周内你所养成的习惯，以后仍要保持，因为这些习惯对你的灵性增长有很大的益处，千万不要把它们搁在一旁。

要继续研读圣经，首先选读一卷有关耶稣生平的书，就是马太福音、马可福音、路加福音或约翰福音，然后看早期教会及教友的历史书--使徒行传，再看约翰壹书、哥林多前书或歌罗西书。每天在灵修时间内看一章，仔细地思考问题，像：假若易地而处，我有何感受？我会做些什么？神藉着这章经文教导我什么？这些经文对我现在的生活有什么影响？

虽然记诵经文颇感困难，但背熟了经文会得到裨益，以后并没有固定的经文供你记诵，要停止不再记诵是很容易的；这是一个试探，千万不要屈服！盼望你用较厚的纸张作金句十，每周选择两段经文来记诵，继续保持这个由开始学习本书而养成的好习惯。

「五加五生活原则」是教导你怎样为需要认识基督的人祷告，这个原则也可以用在其他有需要的人的事情上。

每一个看完了这本「存活宝鉴」（一）初信者成长指南的人，都要继续学习各类不同的圣经知识；请向教会的牧者询问：哪一类书籍适合你。


上回我们到了哪儿？

在上册初信者成长指南中，你已学到了五个基本的真理，它们不但建立了你基督徒的新生活，在未来的岁月里，也会对你灵命的成长有所帮助。你还记得哪个五个手指的图示吗？

大姆指提醒你：圣灵的第一个行动是使你成为“一个整体”中的一员。当你信主后，圣灵指引你到“一个整体”(教会)中受浸；他并赐你各种恩赐在教会中使用出来。你也了解在你的新生命中最重要的活动，就是在教会中使用服务的恩赐。

接着你知道自己的里面有两种本性--新的和旧的(弗四：22-24)。你又晓得了救恩的三方面：一、在悔改的时刻，你就永不受到罪的刑罚；二、因有圣灵在你心中，你就可以不受罪势的束缚；三、当耶稣召你回天家之际，罪就永远无法再骚扰你了。

第四个指头告诉我们在“四个权威的来源”中，只要完全信赖圣经，就够了。因为唯有圣经是神的话语；其他的传统、感觉、和知识皆是人所制出的。

最后一个真理是“五加五生活原则”。我们都有好信息要说！你已学会了如何向五位好友传福音，如何为五位暂时还不愿同你研究圣经真理的朋友祷告。

上一章下一章


继续前行

〖你是一位服事者。〗

也许你一直认为服事者就是指牧师。这是不对的。哥林多前书十二章指出，所有的基督徒都是服事者；我们在事奉的工作上都有共同的负担。

弗四：11-12更清楚地说明牧师是圣灵所呼召负有特殊任务的人；圣灵指派他们去装备(预备和训练)每一个信徒做服事的工作。因此，所有基督徒的任务就是做个服事者，而你就是一位服事者。

那么，该怎样做呢？

首先，去服务。你的工作范围比当委员会的委员，主日学领袖，或训练部门的顾问，诗班的班员要大得多。你真正的工作就是去服事在日常生活中接触到的人。耶稣说：「你们知道外邦人有君王为主治理他们，有大臣操权管束他们。只是在你们中间不可这样，你们中间谁愿为大，就必作你们的用人。谁愿为首，就必作你们的仆人。正如人子来，不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。」(太二十：25-28)

你服事的范围也不仅局限于你的教会。你上的学校，你的办公室，你的社区，及你的生活圈子所接触的人都是你服事的对象。随时随地你都是一位基督的服事者。

而且，你并非单独的服事。服事是一种团队工作。林前十二章描述各人虽代表身体上不同的肢体，但他们都须一齐运作。就像手不能不用腿或眼而独自作业般，同一教会的基督徒，也不能独自服事的。所以每一个教会的会友都当一齐合作来服事。

除了是服事者外，信徒还是祭司。在彼前二：5彼得鼓励我们要「被建造成为灵宫，作圣洁的祭司。」祭司的工作是什么？祭司是在神与人之间都有着特殊的关系。祭司站在神和人的中间，代表神向人说话；他亦代表人向神说话。事实上，哪个“五加五生活原则”就是祭司职权的应用。当你向五位朋友作见证时，你是神的代言人，代表神向他们说话。当你为五位朋友代祷时，你是代表他们向神说话。

〖在另一方面……〗

成为基督徒之后，在你内心中自然会产生一种强烈的服事感。这是相当正常的，因为在你心中那基督的灵使你有这种感动。腓二：13提到神在我们心里作工，使我们既愿意且能够实践他美善的旨意。所以，你生活的目标已改变了：在信主前，你有自订的目标；现在你的新本性支配了你希望实行的事情。

因为旧的价值观对你已没有意义，代之而起的是新的价值观念。本书就是要助你产生一种意志性的努力去重塑你个人的价值观--变成一个真正的服事者。只要在基督里成长，你就会像抛弃旧衣服般地把旧的价值观丢掉，而让新的价值观成形在你心中--做个祭司！现在请看下页2的图示，把它和图1的手比较一下。在第一册你学到了初信者须知的五项基本真理。在本书中，你将要学习在你的服事生活中所需的五种基本价值观。

就像上册一样，本书亦用了一个手的图形来助你记住基督徒生活中的五个新的价值观。在研读时要常常看看它。五个指头代表五种不同的新价值观。

大姆指

上面写着「一个重要人物」。成为一个服事者，就是一个重要人物。未信主前最令你难过的事，就是觉得自己是个无名小卒，生活在世上没有什么意义。就像在孩提时期，你总想做出一些事情来，好让别人知道你的存在。然后你慢慢地有了些习惯、嗜好，这一切的努力，无非是要使你成为一个重要人物。

现在你是基督徒，你就是一个重要人物！没有其他外在的成就能增添你一分的身价，因为你已是神的儿女！还有什么能比得上这个地位呢？你已成为神家中的一员，你已有既定的产业！再思想一遍，你的价值观是否已有了改变？

食指

你会学习二种财富观。非信徒总是想用各种的成就来建立他们的身价，因为他们认为财富就是一种地位的象征，也是获得安全感的保证。现在你已是信徒，财富对你不再象征地位，你也不必依赖它才有安全感，所以你需要学习一种新的财富观--一个服事者对财富的看法。

中指

身为一位服事者，你会思考如何重新评估三项必要的关系。在信主前，你同天父几乎没有什么来往。你也许曾向他祷告过，但那种祷告不过是想使用他的能力来助你得到你想要的东西。现在，成为一位服事者，你会发现让天父的能力来使用你，是一件多么有价值的事。因为如此天父的旨意可藉着你而能以行在地上。另一个是你与基督的身体的关系，即是与教会的关系，也需有一个新的看法。在未得救加入教会之前，你一直是以自我为中心的活着。现在，如果你与其他信徒没有来往，你就会觉得像缺了手脚似的。另外，你与非信徒之间的关系，也产生了激烈的变化。在未信以前，你是按着自己的冲动来行事的，生活中没有神，行事也违背他的律法。现在成了他的儿女，神家中的一员，你不是不能和非信徒有来往，而是在时间的使用上必须有新的看法。

无名指

接着要学的是四方面的冲突。如果你对服事者的价值观不清楚，那么你处理各项冲突的方式也会模棱两可的，这样你就不会用适当的态度来执行你的服事。你的冲突可来自四方面：(1)从你自身(2)从你与他人之间(3)对立的信念(4)权威当局。

小指

你会找出五块基石，藉着它们来建造身为服事者所当有的对未来的价值观。如果你没有这些价值观为根基，你的服事很可能会受损，甚至到毁坏的地步。这五块基石中有三块是在你的身内的：(1)你的心志：是主人，或是仆人？(2)你的身体和道德：是否为“活祭”？(3)你的灵魂：是否以神为主宰？

另二块基石是在你身外的：(4)财产：是你的，还是神的？(5)家人：是神的，还是你的？

藉着神的圣灵「领导你进入一切的真理」，你就会发现旧的价值已经连根拔除，取而代之的是新的价值体系。

你预备好了吗？

我们可接下去讨论吗？

〖重建价值体系--能解决一切问题之书〗

圣经对许多事情是有益的：「于教训、督责、使人归正、教导人学义，都是有益的。叫属神的人得以完全、预备行各样的善事。」(提后三：16一17)

圣经这本书不但谈及信仰，也论到价值观。信仰和价值观是不同的。信仰描述的是你所知道的，而你的价值观乃表现出你是那一种人。耶稣论到一些人使用圣经来发展信仰而非价值观，他说：「你们查考圣经，因你们以为内中有永生，给我作见证的就是这经。然而你们不肯到我这里来得生命。」(约五：39一40)

耶稣当时是在同犹太教的领袖们说话。他们曾详细地研究圣经，而发展了他们的信仰，但他们的价值观却没有改变。要承认耶稣为犹太人的王，就必得放弃他们那以自我为中心的目标，他们可无意如此行！因此这些领袖徒有圣经的知识，并没有改变他们的价值体系。

耶稣便警告哪些只把圣经当作研究的人，有极大的危险。精通圣经的真理而只停留在信仰的层次之所以危险，理由是因为圣经也指出了要重塑价值体系的事情。因此个人的优先次序和爱好，必须要有所改变。

所以，在本书中你要学习检核你自己的价值观，并让圣经引导你来重塑你的价值体系。在以前，你所有的价值观，是一年一年渐渐形成的。当时你并没有想到神对你生命的计划。可是现在，让圣经来重塑你的各项价值观，是相当重要的事了。

圣经也记载了有人拒绝蒙召做服事者。像摩西、约拿、和彼得，对要放弃他们旧有的生活方式，而进入一种新的服事者的生活，都显得勉为其难。圣经的话语将助我们顺从神的呼召，而不再受环境的束缚。

还有一事，要知道为了要保留你旧的价值观，你所做的各项藉口的理由都不够好。因为这些理由不外乎出于骄傲、自私、想自己作主，和不顺服神为你的生命所做的计划。

〖旅程之顶峰--做个服事人的人〗

「门徒起了争论，他们中间那一个可算为大。耶稣说：『外邦人有君王为主治理他们，那掌权管他们的称为恩主。但你们不可这样，你们中间为大的，倒要像年幼的，为首领的，倒要像服事人的。是谁为大，是坐席的呢？是服事人的呢？不是坐席的大么？然而我在你们中间，如同服事人的。』」(路二十二：24-27)

也许没有别的经文能更清楚地表示出我们的价值观是多么迫切地需要改变！此时，他们正在吃「最后的晚餐」。耶稣的十二个门徒争辩着谁是老大；他们都希望耶稣能在称王后，给他们每一个人一个官衔，以便统治其他的人。这就是耶稣正要向他们告别，要被钉十字架受苦的当儿，门徒们所持有的态度。

从耶稣的回答中，我们可以看出门徒错误的价值观。他们都想成为名人，为什么？因为他们以为这是表示他们个人地位和重要性的唯一方法。他们尚未学会要珍视对天父的顺服。门徒们内在的价值观，使他们不想做服事者而要成夺权者。此段经文是否表示神的仆人，就不能做总统或是国王了？不！他们当然可以做，因为天父神在各处都有他的仆人。但是当神的仆人任职总统时，他是以事奉神的态度来做总统的。如果你还不太清楚这个真理，在未来几周研读本书时，你就会更清楚了解。目前，你要明白，基督徒是人家所谓的「搅乱天下的」人(徒十七：6)。

当你攀登象征基督徒成长的山峰时，你会发现在山顶没有一刻上「大王」的皇冠，你能找到的是一枚刻了「众人之仆」的徽章。

是否你会对自己说：「如果我期待的就是这个东西，我就得重新考虑我的价值观了！我该由哪儿着手？」答案很简单：先诚实地面对你自己。用甘心乐意的态度开始这次旅程，并让神的话语为你的向导。把你过去所有的价值观重新评估一遍，并判定它们是否能在你现在基督徒的生活中，有任何存在的馀地。要知道旧事已过，都变成新的了(林后五：17)。

〖让本书伴你前行〗

这是本书的十一周「成长之旅」灵修计划大纲，它将助你着手记住基督徒生活的五个价值观。在横线上写出你决定要开始这一周五天灵修计划的日期。由周一起。用每周六、日的灵修时间来准备主日学和助道会的功课。当你完成一周的课程之后，在空格内打个×。

周别

主题

开始日期

完

1.

建立我的价值系统

2.

一个尊贵的源头：亚当儿女成尊贵的方法

3.

一个尊贵的源头：神儿女成尊贵的方法

4.

两种对财富的观点：第一种观点/由人管理

5.

两种对财富的观点：第二种观点/由神管理

6.

三种必须具备的关系：与我主的关系

7.

三种必须具备的关系：与基督身体及亚当儿女的关系

8.

四个冲突的来源：愚昧是永远的！

9.

四个冲突的来源：处理恶劣境况的好方法

10.

五块建造用的基石：首三块/在我里面的

11.

五块建造用的基石：最后两块/在你身外的

背诵经文

每周使用本书中的经句卡来背诵经文。背完一个便在□做个记号。

第一周□路二十二：27

□弗四11一12

第二周□弗四：15-16

□弗五：1-2

第三周□诗十二：3-4

□传六：12

第四周

□太十八：3

□可九：35

第五周□太六：19-21

□路十二15

第六周□提前六：6-8

□彼后三：9-10

第七周

□林前十：26

□腓四：19

第八周□撒上三：10

□来十三：15-16

第九周□太十八：15

□林前十一：31-32

第十周□申十五：17上

□林前三：16-17

第十一周□路十二：37

□约四：34-35


第一周

〖第一天〗本单元：建立我的价值系统本周：建立我的价值系统今天：什么是「价值观」？

背诵经文：以弗所书四：11-12；路加福音廿二：27

经文：以弗所书二：1一7

价值观是一些对你有重大价值的东西。当你出生时，一个「宝箱」已放在你生命深处；年青的时候你望向四周，并开始选择你认为有价值的东西，将之藏在你的宝箱里。

在未成为神的儿女之前，你早已开始选择你的价值观，而其中很多是与你接受基督信仰毫无关系的，它们只是下来，正如以弗所书二：3所说：「随着肉体和心中所喜好的去行。」

从你家人，特别是父母中，你刻意选择了部分你认为有价值的生活方式，放进你内心的宝箱中；你又从朋友中，选择了更多值得你宝贵的；每一次，你在生命中加添一点价值，你便放在你的宝箱中；你从文化、教科书、电影及其他大众传播媒介中，你作了更多选择；你在数以百计的价值观中，小心选择哪些你认为有价值的。

后来，一件奇怪的事发生了：当你长大到十多岁的时候，你那藏着宝贵价值的小宝箱也开始增长了，你仍不断将要多好像很有价值的东西加进去。至此，你已忘掉一些早期你所选的价值观，但它们仍然很安全地被锁在你的宝箱中，迟些时候，你发现它们仍在你的生命中；而有趣的是，新的抉择是由旧价值观塑造的！在你的宝箱中，有些价值观是与权力、健康、性欲、财富、自由、忠心、诚实等等有关的，你也选择了一些你认为「有价值的人」，和将另一些似乎不重要的人摒弃；一些在某些环境下似乎有惯值的情绪被选中了，而似乎能将愉快带给你的习惯也被选上了。

后来，有一天，另一件奇怪的事又发生了：你发觉，在你的生命里，你再也找不到那宝箱了！它去了那里呢？你往所有的方向寻索，最后，你找到了：它的盖在你之上，它的底部在你之下，它的四边在你的四周！在此电光火石的一刻，你感到惊惶起来！但这惊惶感并不长久，很快地，它就被一种温暖，软绵绵的感觉所取代了。在你的宝箱内，你感到受隔离，受保护和舒适；它给你一个「箱」，在那里，你发挥你的功能，行为有了熟识的指引；只要继续生存着，你就可以使用及享受所有你所选、所宝贵的东西，继续拒绝哪些你以前曾审核过和摒弃过的东西。

你所宝贵的价值观已成为你自己，而你也变成了你所宝贵的。除非一些意外的事发生，否则，在馀下的一生中，你甘愿在自己的价值观里，像囚犯一样地生活！

「然而，神……」！在以弗所书二：4中，这有力的句子正解释了在你身上发生了什么事。神触摸你的生命，突然间，所有你曾宝贵的价值

观都似乎一钱不值，这「作神的儿女」的价值观，在你的宝箱内变成了一颗无价珍珠！未成为神的后嗣之前，你所保藏的旧价值观怎么样呢？你是否仍以它们作为你生活和行为的根据呢？自从你的新天父将新的宝藏放入你的宝箱内之后，你有没有检验过它们呢？现在是这样做的时候了？

假想你的生命就好像是个有三个分格的宝箱一样：第一格，承受从你父母而来的价值观；第二格，收藏你朋友曾建议给你的价值观；第三格，放置从社会中其他来源所获得的价值观。

现在请拿一点时间出来，反映一下你自己的价值系统。从你的父母及家庭中，你获得了些什么特别的价值观呢？请将它们列在图3宝箱上，标有「家人」的栏下。

从朋友中，你收集了些什么价值观呢？请特别思考哪些不同于家庭看为可贵的价值观，并写在图中「朋友」一栏下。

现在，讲你思想另一些价值观，它们是从其他文化来源，例如老师、教练、电视、书本、电影，甚至流行歌曲等而来的，请将它们列在「社会」一栏之下。

请读以弗所书二：1一7，其中1一3节所描述的，是你未成为基督徒之前的情况；根据这些经节，那时在你的宝箱内，你可能书发现些怎么样的东西呢？讲列举一二： ________________________________________________ ________________________________________________

你可能列出了一些有问题的价值观或行为，例如罪、叛逆、私欲、自我放纵、发怒等。

现在，请你研读第4一7节，发生了什么事，使你及你的价值观改变了？ ________________________________________________ ________________________________________________

对了！神的怜悯、爱、及恩典，使你在基督里活过来！不但如此，他还要将极丰富的恩典倾倒在你身上！你就是一个宝箱！

研读这本书，将会助你检视宝箱内，所有你曾收藏过的旧价值观；你要检验它们，并将它们与天父所赐给你的新宝藏作一比较，在厌恶中将它们弃在一旁，不再梦想着将它们放回你的箱内，因为在那里，神已放下了新的宝藏了。

在你未成为基督徒之前，多年来所获得的价值观中，哪些现在似是不合用的呢？再看看图中的宝箱内，你所辑出来的清单中，有哪些似是有问题的呢？请你圈出来。

〖第二天〗本单元：建立我的价值系统本周：建立我的价值系统今天：街上带回的病菌

经文：以弗所书四：17一32

薛华(FrancisSchaeffer)曾说：我们从人生的街道上，不经意地将价值观像病菌一样地收集起来。这话是什么意思呢？

以弗所书四：17-19描述非基督徒的内在性格，他们在人生的街道上行走着，随意地收集价值观，心思集中在一些平凡的琐事上；理智被蒙蔽，与神没有接触，内在生命充满着无知、私欲、无情的情绪，常准备去尝试每一种不道德事物的意愿和贪念。这正好像你在都市的街道上行走，风将灰尘和沙粒吹在你面上，你将一些灰尘吸入肺内；你的鞋被泥泞的路弄满了污泥；你拾起路旁一枚钱币，擦掉大部分黏在其上的污泥及病菌后，就放入你的衣袋里；你看见一本被人撕破丢弃了的旧杂志，虽然它的主题内容是邪恶的，但你仍卷起它。根据薛华的说法，价值观就是这样随意地收集来的了。

在这样的环境中，这样的人所宝贵的，是什么样的价值观呢？请小心地研读以弗所书四：17一19，从这些经文中，哪些字句是将一个远离神之人的价值观提示或反映出来？请列在下面： ________________________________________________ ________________________________________________

你应该列出一些以下的字句如：无知、心里刚硬、良心丧尽、放纵私欲、贪心、污秽吧。可是，这些都不能给生命带来意义及尊贵的！这就是为何要将你未成为基督徒之前所收集，所宝贵的价值观拿出来，加以挑选的原因。保罗教导我们说：「要脱去你们从行为上的旧人，这旧人是因私欲的迷惑，渐渐变坏的：又要将你们的心志改换一新。」(以弗所书四：22-23)

你曾否遵行过这节经文呢？若没有的话，那么你未成为基督徒之前所收集的旧价值观、与自从你成为神的儿女以来所收集的新价值观，都全部一起收藏在你的宝箱内了。但哪些从街上收集来的病菌价值观，会像计时炸弹一样，当你较少理会它们时，它们就会爆炸，引致你或其他人蒙受极大的损伤！

你曾否看见过一些新旧价值观混淆的基督徒吗？若是没有，你迟早必会看到！你会意外地观察到一个成熟的基督徒，正小心地暗暗实行一种不良习惯；例如，可能在经过一间正在放映不良电影的戏院时，你看见一位「成熟的」基督徒正在那里购票；驱使这位「成熟的」人溜入那戏院的，就是多年暗中宝藏着的色欲！你问，这人怎能做出这样的事？

你又看见另一个价值观矛盾的人，一方面是慷慨大方的基督徒，而在商业交易上却令人失望，竟然是个自私贪婪的人，这使你更加困惑了；你觉得被这个基督徒所「利用」，你的心受创了！当涉及金钱利益时，你惊讶他在品行上那意想不到的改变，并对他的动机小心提防。

可能在一次公司宴会中，一位教会会友的品行使你感到惊讶；可能在一次突发性的探访中，一位基督徒朋友屋内的低级刊物使你诧异起来；

你问：怎能如此？

答案就在哪些人所深藏所宝贵的价值观上。他们像收集街上的病菌一样，从来不曾审慎地检验过哪些旧价值观。然而，你若不检验你的旧价值观，你也会变成像他们一样！

所以，你必须采取一个审慎而刻意的步骤，将哪些随意收集来的价值观，加以挑选，摒弃哪些计时炸弹，以致再也没有使你惊惶的馀地。

根据以弗所书四：22-32，那审慎而刻意的方法就是：「要脱去……旧人，……要将你们的心志改换一新；……穿上新人，……要弃绝谎言，……不可让魔鬼留地步……不要再偷，……污秽的言语，一句不可出口，……不要叫神的圣灵担忧，……一切苦毒、恼恨、忿怒、嚷闹、毁谤，并一切的恶毒，都当从你们中间除掉；……」旧价值观不会自动消失，必须审慎地摒弃；那么，在你的宝箱内，再也没有街上带来之病菌的地位了！

保罗在22及24节中提出一个基督徒熟悉，而且是非常重要的观念：旧我和新我的观念。请看图中的两个画像，一个是旧我；另一个是新我。保罗在以弗所书四：22-23中，分别描述两者的特性及行动，请你写在图内。

你若小心地研读，就会发现：私欲、谎言、偷窃、污秽的言语、苦毒、忿恕、嚷闹、毁谤及恶毒，都是旧我的特性；而真理、仁义、圣洁、亲手作正经事、分给那缺少的人、说造就人的话、恩慈、怜悯的心及饶恕，都是新我的特性。

你会发觉：很多旧品行的样式会被新的所取代，恩慈代替苦毒，怜悯的心代替刚硬的心，饶恕代替恶毒(以弗所书四：31-32)。当亚当的儿女收集街上病菌般的价值观时，20节说：「你们学了基督，却不是这样。」建立基督徒的价值系统是件审慎而刻意的活动。当你继续这旅途时，你须下决心将自己的计时炸弹弃掉，并且让基督塑造你的新我，成为唯一的自我。

〖第三天〗本单元：建立我的价值系统本周：建立我的价值系统今天：管制那不受管的

经文：以弗所书五：1一21

当你研读今天的经文时，请思想那审慎而刻意的方法，就是你用来管制哪些在生命中不受你管理的。当你研读时，你有没有感到人生的价值观，实在需要审慎地加以选择，任何一个都不应未经思考便收集下来呢？对了！这些新价值观在何处可寻呢？那旧的是像街上的病菌，随意收集来的；可是，那新的却是刻意地选择的。这些新的价值观在何处可寻到？答案就在以弗所书五：1。

当你修订你个人的价值系统时，最重要的事，就是你需要一个可效法的模范。以弗所书五：1为你提供了这个模范：「所以你们该效法神，好像蒙慈爱的儿女一样。」这是否使你受不了呢？你怎可能效法神呢？切不可忽略那「好像蒙慈爱的儿女」的解释！让我们看看这是什么慈恩。

三岁大的嘉恩站在浴室里，看着爸爸在剃须，哪些泡沫、须刨及剃须的过程，使他着了迷。在该日的稍后时间，妈妈忽然发觉周围静得出奇，她大声喊叫起来：「嘉恩，你在那里？」浴室里有点声响，引起她迅速行动；当她走进去时，她看见嘉恩坐在椅子上，而他的面上，耳朵上、甚至头发里，都满了泡沫，手中拿着的，就是在生日时送给他的玩具须刨，他正在开始「剃须」！

嘉恩在「效法爸爸，好像蒙慈爱的儿女」；无论他爸爸做什么，他都想做！对于他来说，没有比「成长到好像爸爸一样」这件事更重要；他学爸爸说话，练习像他那样行路，甚至用他一样的语气。你看：他的爸爸就是他的「模范」。这个小子从不因为他的爸爸比较老点、高点、聪明点、能力多点，甚至真的有胡子，就感到受不了；相反的，他相信总有一天他会与爸爸一样。它从未想过有不可能这回事、相反的，他却是受到「要像爸爸」这欲望所控制了。

与此同时，嘉恩的爸爸非常爱嘉恩；因着这深深的爱，他希望他的特性会被他所爱的儿子效法。同理，当你管制那不受管理的时，你该效法神，他是你的模范，并且他深深的爱着你！

以弗所书五：3-18指出一些旧废物，这是你需要从你的宝箱中清除的；这些要摒弃的东西真令人惊奇！一个人怎可能将价值观建立在淫乱、污秽、贪婪、淫词、妄语和戏笑的话、贪心及拜偶像之上呢(3一5节)？当我们效法非基督徒作模范时，这些东西就好像很有价值似的！

现在你是个基督徒了，请你回想：在你的一生中，你以前曾刻意要效法的人，哪些已不再是有价值的模范？请列举数位： ________________________________________________ ________________________________________________

这些人有些特性，使你当时觉得他们似乎是好的模范，但现在你作了基督徒，又似乎没有价值了。请将这些特性列出来： ________________________________________________ ________________________________________________

你所提出的特性中，有没有一些是在我们所研读的以弗所书五：1-21中也有列出来呢？若有，请圈出来。你会发觉，自从保罗写这封信直到如今，哪些生命中无价值的习惯极少改变过。

不要，也毋须在易犯错误的人类中，寻找最终的属灵模范了，你已有一个完美的模范：神自己！现在，你可以「行事为人……像光明的子女」(8节)了。

请留意第10节的建议：「总要察验何为主所喜悦的事。」你审慎而刻意的行为，会使你人生的价值观断然不同！要记住我们在第一天所学的功课：你当审慎地拣选你生命中每一个价值观，无人可代替你去作。这正如你在基督里得新生命那么真确。审慎而刻意地增添基督徒的价值观，以及拒绝邪恶的价值观，就是你必须主动参与的有意识活动！

你可能会问自己：但我如何才能察验何为神所喜悦的事？我想效法他，我怎样才知道他像什么？这些都是合理的问题，或许以下一些建议会有帮助。请研读以下的清单，选出哪些会帮助你更多认识神以及他的旨意的项目，并在方格内加上剔号。

□观看大量的电视节目□阅读可靠基督徒的著作□自己并与小组研读圣经□参加教会的崇拜聚会□参与教会的训练活动□在每日安静时间中，化时间与神同在□与其他基督徒培养友谊

除了第一条外，你应剔出所有的建议！观看大量的电视节目可能不会给你很多有关神旨意的资料；而事实上，它甚至会将你从更多有价值的活动吸引了去！为了要强调「管制那不受管理」的重要，保罗引述了早期基督徒所唱的一首诗歌：「你这睡着的人，当醒过来，____________从死里复活，____________基督就要光照你了。」(以弗所书五：14)

哪些像街上病菌般吸收回来的价值观，应以「全面警醒」来加以考验！刻意及主动地去寻找认识神的旨意，应该成为你人生中一种持之以恒的特性，以致任何一个不是从那唯一的模范--天父身上所学习的价值观，都毫无立足之地！

〖第四天〗本单元：建立我的价值系统本周：建立我的价值系统今天：生存是一个抉择

经文：彼得前书五：8一10；以弗所书六：10一18

他个子瘦弱，臂上有纹身，像个粗汉。他坐在圣约翰岛上，望着海对岸矗立在星加坡境内的高楼大厦，回忆自己曾经历过「死亡」而仍生存的事。在第二次世界大战时期，当日本人进侵，而英国人撤退时，他就被困在这个岛的城市里，与其他数以千计的人被下在狱中，做奴隶苦工，任务就是为他们建造铁路，从新加坡到曼谷，建筑一条铁路轨道；他们进到疟疾猖獗的马来西亚沼泽区，不停地工作，直至病菌及轰炸取去他们生命的钟声响起来；他们的配给只仅仅够生存，所以开始不久便看来像「死人」一样！

「当一批批的人开始死在我四周时，」他说：「我知我必须要作一抉择，因为比我更强壮的人都气馁及向环境投降，以致死亡。倚在铁铲上，望着一个日本人射杀了一个患了赤痢病，弱得不能再工作的人。我下定决心要在这难堪的境况中活下去。当我们最后被联军解放时，我就是仅馀数百人中的一个。」

撒但正在要尽它所能的去毁灭你作基督徒的心志、团契及事奉的喜乐，以及你与天父的关系；圣经警告：「你们的仇敌(魔鬼)如同吼叫的狮子，遍地游行，寻找可吞吃的人。］(彼得前书五：8)你必须对你的仇人提高警觉，并作出审慎、有意识的抉择，就是尽管它要如何努力毁灭你，你都要活下去。

在你未成为基督徒之前，撒但鼓励你去选择旧的价值观，现仍缠着你，并且撒但会利用这些作为它进入你生命的入已；这就是为什么一定要摒弃它们的原因。每一个未经挑战而留下来的旧价值观，都会成为撒但进入你生命深处的一条秘密通道。

你有一个强有力的敌人，它正要尽它所能来毁灭你！撒但能偷进你生命的入口最少有三：第一个是你的情绪、感觉、及欲望，这是最难挑战及改变的。忿怒、仇恨、嫉妒、情欲、贪婪、恐惧，诸如此类，可以在你生命中潜藏那么久，又那么容易及快速滋生，以致当没有其他途径可行时，这些就常常成为撒但轻易偷进来的入口！

第二个入口，就是旧生活方式的习惯及形态。在以弗所书第二章，保罗提醒以弗所的基督徒，防避他们的旧生活方式(1一3节)；然后他又提醒他们：神，在他的恩典中，已拯救他们，并已重新创造他们，使他们有新的生活方式(10节)。已决定要活下去的基督徒，必须恒常提防试探，以免溜回那旧的生活方式去；对于与旧生活方式有关的价值观，必须要加以挑战及抛弃，否则，撒但会利用它们成为轻易溜进你生命的入口啊！

第三个入口就是心思。在你未成为基督徒之前的一些理性，悟性、假设、及判断等，是建基于不正确、不完全、或误解的资料上。保罗向哥林多教会的基督徒解释：人生中有些最具决定性的事情，是哪些思想不受神的灵引导的人，无法能完全理解或分辨的；除非你愿意让神炼净或完全更换你的旧理性及观念，否则，你就留了另一条给撒但进入你生命的入口！

现在，讲你看看你自己的生命中，是否还有一处地方仍被世界的价值观占了优势？是在你与家人的关系上，还是在你公司的生意上呢？你的性行为又怎么样--性欲成了你的问题，还是已有不忠贞的事呢？你该知道自己的价值观及弱点在那里。请将现在撒但可能用来辖制你生命的一些价值观列出来： ________________________________________________ ________________________________________________ ________________________________________________

你能活下去；并且为了要帮肋你活下去，神已供给你一些确实的资源了！在以弗所书六章，保罗将这些资源列了出来，并将之与当时的士兵装备作比较。请研读以弗所书六：14-17，然后在图5的士兵图画上，标明装备的每一部分，并细想一下，这件装备在你的属灵军装上有何作用。

你有没有留意到：这里有五件防御性的兵器(就是单为保护用的)，而只有一件是攻击性的？这件既可攻击又可防御的兵器是什么？ ________________________________________________

对了！就是剑！剑就是代表神的话，圣经。因此，这里告诉你，研读及背诵圣经有何重要性？ ________________________________________________ ________________________________________________ ________________________________________________

基督徒可以用圣经来武装自己，去对抗撒但的攻击；当试探来时，你若能熟练地运用你的宝剑(圣经)的话，你必能成功地将它击退。这就是为什么背诵圣经，对你如此重要的原因。神的话若常在你的心里，必可成为你随时的帮助！

那位曾决定了「要活下去」的人，结果经历过日军「死亡边界」后仍能生存。你的抉择还比这更有意义：要活出基督徒的样式，是个审慎而甘心情愿的抉择。你若要活下去，你必须建立一套「生存的心智」，就是认识仇敌要吞灭你的意图，并且不让他有机会如此作。你这新的本质需要新的价值观，实在是无可置疑的啊！

〖第五天〗本单元：建立我的价值观本周：建立我的价值观今天：若非现在，还待何时？

经文：使徒行传二十：24，28一34

保罗正在面对他一生中最困难的时刻：在他前面的是「捆锁和苦难」。神的灵曾以这些未来的情况来警告他，但保罗的心志却丝毫不变！他已将他的价值观加以挑选过，将自私及空虚的自夸摒弃，不再寻求个人的利益，他已选择了跟随那位「有心顺服，以至于死，且死亡十字架上」

的耶稣；哪些以前像从街上带回来病菌般的价值观，早已被新生命带来的价值观所取代了。

以弗所教书的长老们来到米利都见保罗，也警告他有关前面的危险。在24节中，我们可以看到他那绝不动摇的勇气。请留意他不看为宝贵的是什么：自己的性命！他觉得寻求保留自己的生命是没有价值的；讲留意他所宝贵的是什么：「成就我从主耶稣所领受的职事，证明神恩慈的福音。」

你是个仆人！神已给了你事奉的职事，正如他已给保罗职事那样的肯定。藉着圣灵所塑造的一套新价值观，你可以像保罗一样去宝贵你的职事！

一位年青人对一位拥有一班活跃，委身之会友的牧师说：「我不打算成为这教会的会友，因为要深入地参与会使我有束缚感；若不参与，又会使我有如受伤的姆指般突了出来；有时主日若不去教会，我又会有罪疚感。所以，我计划参加另一间教会；在那里，就算我缺席数周，也毋须担心别人的反应啊！」很多基督徒都有这种态度呢！

但保罗却没有这么肤浅的价值观！对他来说，他的职事就是他的生命。他没有意图退避不作仆人。你可能对「委身」这事说得很好听，但真正的证明却是你的行动。保罗如何以一个具体而容易明白的方法，来表理性对神的工作完全委身呢？请读第27及31节，然后写出两件保罗用来表示委身的事：

1．________________________________________________ ________________________________________________

2．________________________________________________ ________________________________________________

若与保罗在27及31节中所做的作比较，在你自己的生命里，你可作出怎样的委身？请写出两项：

1．________________________________________________ _______________________________________________ ________________________________________________ ________________________________________________

2．_________________________________________________ ________________________________________________ _________________________________________________

保罗告诉以弗所教会的长老们：「神的旨意，我没有一样避讳不传给你们的。」(27节)他又说：「我三年之久，昼夜不断的流泪，劝戒你们各人。」(31节)作仆人的保罗，以委身的态度及努力不懈的工作，在信仰上建立了很多人。

但保罗知道，在教会里，有一些人对他们的职事，仍然没有强烈的委身感。在30节中，他警告在教会中引诱人去跟随他们，寻求满足自我的人。他发觉可悲的不是所有神的儿女都己将宝箱内的东西加以挑选过，且摒弃哪些旧的价值观。

作为一个新的基督徒，你当接受保罗在此段经文的忠告；藉观察，提防哪些使你震惊及失望的「老」信徒；此外，还要立志不去跟随他们的脚踪行。没有什么比哪些不专一工作，并逃避主的呼召去作仆人的基督徒，更加危险；这样的人与基督教的信息，是绝对矛盾的。基督顺服至死，而拥有基督之灵的人，怎可能表现出自我中心以及自私自利的价值观？

你有没有承认在基督里的新生命，所要求的那种无可避免的委身呢？你曾否多次夹于自己的意愿及神的旨意之间，要作出抉择呢？请将最近发生的一件事情描述出来，是与此有关的。你如何解决这冲突？你作出抉择以后，有何感受呢？请将你的感受描绘出来： ________________________________________________ ________________________________________________ ________________________________________________ ________________________________________________ ________________________________________________ ________________________________________________

在委身的基督徒生命里，旧价值观由新的所取代。你不再思念自己的利益了；相反的，你却在寻求别人的好处。你不再有自私及空虚的自夸，取而代之的，就是你的行动显示出，你将别人与你自己衡量得同样的高！

这样的生活方式，就是正常的基督徒生活方式--是对基督徒的要求，不是可有可无的！你会放弃哪些庸俗事，参与神那不庸俗的任务；你会喜爱他所赐给你的职事，多过喜爱任何的事。请现在就立定心志，进入你仆人的职事吧！切勿迟疑啊！

在未去到这旅途的另一部分前，请现在就重温那两节经文；然后看看能否不用看圣经，而填答以下的空格，若有任何困难，你也可偷看！

「他所赐的有____________有____________；有__________________；为要______________________________各尽____________，建立基督的__________________。」____________(以弗所书四：11-12)

「是谁为______，是坐席的呢。是____________的呢？不是坐席的么？然而我在你们中间，如同______。？(路加福音廿二：27)

虽然在周末时毋须使用本册，但是不要忘记继续你每日的安静时间；你可使用教会的读经或训练材料。下星期一再见！


第二周

〖第一天〗本单元：一个尊贵的源头本周：亚当儿女成尊贵的方法今天：成为「大人物」重要吗？

背诵经文：以弗所书四：15-16；五：1-2

经文：创世记三：1一6；16一19。

起初亚当及夏娃在所有被造之物中是最尊贵的，他们无需要变为尊贵，因为他们与神同在的关系已使他们成为尊贵了。请读创世记一：27，这节经文帮助我们再进一步去解释：为何人类在神眼中有特别尊贵的地位。这节经文说什么？请将这节经文写下来，然后圈出有关的词句：告诉我们人有何特别之处，以致在神所有其他被造物中与众不同。 ________________________________________________ ________________________________________________ ________________________________________________

你看，神是按着自己的形像来创造我们的。那么；按着神的形像被造是什么意思呢？请阅读以下的句子，并圈出解答得最好的那句子。

「按着神的形像」被造的意思就是：

1，与神的样貌相似。

2，与神的某些特性有分。

第二句是最佳的答案。人类与神造的其他受造物有所不同，而这种不同之处是缘源于神把我们造成与他相似的事实。在神，我们天父的特性中，哪些是我们有分的呢？请列出数项： ________________________________________________ ________________________________________________ ________________________________________________

你可能这样写：人除了肉体外，还有灵体；神也是个灵体。我们有创作的能力，正如神创造我们一样；我们有爱的能力、正如神爱我们一样；就是这种爱和相交的能力，显示出每个人的尊贵。

然而我们知道，亚当和夏娃从来没有严肃地考虑过：特别蒙神喜爱的儿女所拥有的权利；那时撒但对夏娃说话，便在她的心思里种下了一项价值观：难道她只能靠她与天父的关系，而不能靠自己的成就来得尊贵么？撒但用来引诱夏娃的价值观，就是「如神能知善恶」的可能性(创世记三：5)，这吸引了她！她看见「那棵树……是可喜爱的，能使人有智慧」(6节)，在她内心深处，就下了决定：「不靠与天父的关系只靠自己的成就来得尊贵」。亚当很快就跟随她，他也渴望要藉自己所作的得名声，而并非由于他是神所特别宝贵的。亚当与夏娃作了每个人曾重复作的那价值观的抉择，我们每个人都要面对同样的、内心生命深处的催迫或欲望：要赚取尊贵。

这种欲望也影响了神的儿女。有个基督徒对另一个说：「在未完成一些足以使我得到名誉及赏识之前，我不愿就此死去。我要在世上留下标记，使人记得我曾在此活过！」这来自一基督徒的口，实在使人震惊。它显露出「要尊贵」的欲望，与亚当所显示的一样。第二位基督徒问：「你作为天父的儿女，享受着与他相交，并顺从他为你所定的旨意，这还不够吗？这还不足以使你有尊贵感吗？」对第一位基督徒来说，与天父相交是不足够的，他希望自己和别人都看他是一个独特、卓越、多才多艺的人。这种内在的欲望常常在人，甚至在基督徒的生命里，付出高昂的代价！

亚当及夏娃要赔上什么代价呢？他们要赔上伊甸园及园中可享有的一切，而最坏的，就是要赔上了与天父相交的关系。他们又得了什么呢？他们「得了」那完全发展了的欲望：靠自己成就的结果来获得尊贵。夏娃「得了」生产儿女的重大苦楚，而亚当却「得了」在他养生的地上长出来的荆棘和蒺藜；他们「得了」相争的心，并与之而来的嫉妒和猜忌！

连基督徒都会有「要靠自己的成就来『成为大人物』」这种遗传性的渴想。请想想你自己的生命，有什么欲望及志向使你觉得自己尊贵？有没有任何成就使你觉得自己重要？请在图6中志向项下将它们列出来。

现在请你再看看你所列出的志向或欲望；要完成这些志向，你要在自己的生命中付出什么代价呢？当然，没有任何东西是免费的；若要拥有某些东西，就得放弃另外一些东西！请在图表内将你为了达到目标而要放弃的代价写下来。

让我们再进一步分析你的感觉！达成志向以后，你实在得了什么？与代价相称吗？是你所期望的吗？请在图表内得益项下，将你达成目标后的成果描述出来。

写完你的图表后，你能否为你要靠成就来使自己成为「大人物」的欲望，作出总结呢？请将你的感受及心得撮写出来。 ________________________________________________ ________________________________________________ ________________________________________________

亚当的儿女常常感受到：生命中最基本的价值就是要成为「大人物」，每个人无论用何种方法，都要在这世界上留下标记。这种价值观使很多人成了奴隶，再也没有自由成为神要他们成为的人，因为尊贵是个永远不能靠成就而达成的目标！无论人成就了多少事，无论他赚了多少钱，无论他得了多少权势，永不足以使人真正成为「大人物」的。所以，亚当的儿女只是被自己内在的价值观所驱使，觉得自己是有惯值的而已！

在未成为神的儿女之前，你本是亚当的儿女；你现在是否还是被那内在的欲望驱使你去达至尊贵呢？抑或你已警觉到；由于你是神的儿女，你就是尊贵的人了？！

〖第二天〗本单元：一个尊贵的源头本周：亚当儿女成尊贵的方法今天：我是否因成就而尊贵？

经文：创世记四：16一25；传道书六

亚当与夏娃乃是该隐的父母。该隐因为觉得自己的尊贵受威胁而杀了他的兄弟后，他「离开耶和华的面」(16节)，他要做一些事情来显示他的价值。创世记四：17告诉我们，他作了什么呢？他建造了一座城，并以自己所生的儿子以诺(他的另一项成就)命名该城，使所有住在以诺城的人，都对他的成就留下深刻的印象。

这家族继续延展下去，其他想要建立自己独立价值的人又生出来了。拉麦收集美丽的妇女为妻；雅八，拉麦之子，以另一不同的成就被纪念：他成为「住帐棚牧养牲畜之人的祖师」；而他的兄弟，犹八，也不示弱，他成了「一切弹琴吹箫之人的祖师」；另一儿子，士八该隐，成了世界上第一位工业家，扬名的原因是由于能打造各样钢铁利器。每个人，在自己的范围里，都已找到扬名的方法！

当你作孩子时，你可能很快便学会了；若做「好事」及「大事」就会赚得很多赏识及注目。这种被接纳及爱的热望，印证了亚当儿女的行为。请回顾你作孩重时期，你曾为了什么成就而奋斗，希望藉此来向你的父母、老师、朋友，甚或自己，证明你是个「不错的人」呢？请花数分钟回忆，然后将答案写下来。 ________________________________________________ ________________________________________________ ________________________________________________

可悲的是，拉麦说明了哪些耗费一生去寻找名誉及幸福之人的结局！盲目及自大混杂于自我的价值及幻想的权力之中，拉麦发誓要杀死哪些挡着他去路的人，或哪些可能对他寻觅自我荣耀构成威胁的人；然后，圣经的记载到了这拉麦及其子孙后便转了话题，留下来的沉寂却好像是晴天霹雳地说：他们没有将来，没有值得记念的，生命远离神而生存的人，是没有尊贵可言的！

在我们今日这个世界里，像这样的故事常一而再地重复着。有人决定要在体育技能上、烹饪上、或学术地位上能够出名；有人赚取财富只是为了要有价值；有人成了「公仆」乃因渴慕坐上最高级的办公室。争取权力的目标驱使一些人，而享乐的欲望又驱使另一些人；然而与所有这些内心欲望并涌而来的，就是存在每个人心内的不幸！价值观宝箱内充满了「街上带来的病菌」：婚姻破裂、生意破产、吸毒、酗酒、内心空虚；生命毫无意义，腐败的事继续下去，无法停止。

创世记四：17-24的谱系共溯连七代，很突然地结束于一个充满恐惧，对两个妻子语无伦次之人的描述上。这谱系以一个凶手展开，亦以另一凶手结束！

为什么这谱系在圣经上不继续记下去呢？或许是因为它无法继续下去，这样的生活没有意义，也没有特别方向可前进呢！牛羊、音乐、工业及建筑都市等，占掳了人的一生，但没有一个人在自己的成就中，找到真正的尊贵！各人的生活完全与神无关；在神的眼中，他们的生命毫无意义，所以，这家族只有到此为止。

传道书第六章，最聪明的以色列王对这样的人有所反映，他说：「人的劳碌都为口腹，心里却不知足。」(7节)这就是所有远离神之人的故事。他们做事若做得好，便觉得自己是有价值的；若做得差，便以为自己无用。对他们来说，生命就是为了寻求被看重而作出的一连串奋斗；但可惜这些无法带来最后而完全的满足！

将自我价值及尊贵建基于自己的成就上，实在是有问题的。你为何永不能在这种无休止的奋斗中得到最终的满足呢？你能否想出其中一个原因？请在此解释你的想法。 ________________________________________________ ________________________________________________ ________________________________________________

答案在传道书六：12中很透彻地说明了：「人一生虚度的日子，就如影儿经过，谁知道什么与他有益？谁能告诉他身后在日光之下有什么事呢？」我们永远不能完全满足自己，因为失败就是人生的一部分！成就若是我们建立最终价值之基础所在，那么，我们必定常以空虚和失望感作结束。

亚当的后嗣并没有体会到，还有一种截然不同的生活方向：快乐的途径是建基于与天父的关系上。成为神的儿女，这价值之大，还有什么可与堪比的呢？正如(CowboyJoeEvans)常说：「神若呼召你作他的儿女，那便永远用不着屈就为王帝或总统。」当然，他这样说，并不是嘲讽当王帝或总统的；他只是指出任何人所能颁授的「尊荣地位」，都比不上因属于天父而得的尊贵？

为了帮助你记住「人生中只有一个真正尊贵的源头」，请看图7的手掌：在姆指上写着的就是一个尊贵的源头。当你继续研读信徒成长之旅，存活宝鉴--第二册时，你会在其他手指上，填上迈向得胜的基督徒生活，必须具备的另外四个价值观；但现在，你只要记着姆指是代表一个尊贵的源头就够了。

〖第三天〗本单元：一个尊贵的源头本周：亚当儿女成尊贵的方法今天：我需要「特别群体」来肯定我的尊贵吗？

经文：诗篇十二：1一4

亚当有麻烦了！他决定要藉自己的成就来显贵，并拒绝了那真正尊贵的源头--他个人与神的关系；他必须另觅肯定自我价值的源头。此刻，他觉得孤立与孤单，有如地毯把他重重覆盖！他想：若没有「特别的群体」来欣赏我，那么得了尊贵又有什么乐趣呢？

人类社会里有一个基本的模式：凭自己的成就追求显贵的人，都必定要有特别的群体来肯定自己。自有史以来，人都以尊贵及不尊贵彼此分门别类。每一个人都有所属的阶级。哪些对自己留下深刻影响的人，就是哪些自己所属阶级的人。凡是处于「次要阶级」的，用不着理会；凡是处于「较重要阶级的」人，都可能对你们的成就不会留下深刻印象。

所以，从幼年开始，我们已学会亚当这游戏的规则：先选择某些事做，以使自己显贵，然后选择能欣赏自己的「阶级」群体。历世历代以来，各式各样的公会，会所及团体应运而生；奖品、奖牌、奖章、奖状等，自古已有；它们都是因希望自己的尊贵成就能被欣赏的自然产品。

请暂停一会，重温一下在本单元内己开列的观念，然后研读以下的句子，并判断对或错：对的，请给予√号；错的，请给予×号。

______1．你因自己的成就而尊贵。

______2．亚当想要藉着个人的成就，而不是藉与神的关系，来赚取自己的价值。

______3．即使你拒绝神，你也不用别人欣赏。

______4．人类社会的阶级结构，就是人需要特别群体来欣赏自己的结果。

______5．只有哪些与自己在同－阶级的人，在神看来，才是尊贵的。

请核对你的答案。第一句是错的；你有没有答中呢？虽然人的感觉倾向以自己的成就来使自己尊贵，但只有与神的关系才能给你真正的尊贵。第二及第四句是正的，第三句是错的；这是由于你与神的关系隔绝了，以致你要去寻求别人的欣赏。很明显地，第五句是错的；无论任何阶级的人，神都看为尊贵，因为将人分成不同阶级的是人的活动，不是神所设立的制度。

当「敬虔人断绝了」(1节)，他必从神转向欣赏他的其他源头；而紧随着敬虔人的断绝，就是忠信人的末落(1节)。诗人对人不敢存有幻想，他说：「人人向邻舍说谎，他们说话，是嘴唇油滑，心口不一」(2节)。由寻求互留印象及彼此赏识之人所组成的世界里，谎言、阿谀奉承、心口不一等作了他们的主，成了最高统帅；他们若能平静，且在其喜好和宝藏中找到人生意义的话，你会感到诧异吗？直至现在，从你所学的，猜一猜在亚当的宝箱中，两大价值观到底是什么，并在图8上写下来。

你应该列出亚当宝箱内的两大价值观就是：

(1)要得尊贵的抉择，及(2)需要「特别的群体」，在他的四周向他奉承，及述说他的伟大事迹。其实，这些仍然还是亚当儿女宝箱中最原始的价值观！

亚当的儿女正在经历奴隶的生活方式，他们没有自由，可以达到神创造他们时所定的目标，因为他们己选了人生次等的目标；由于这些目标无法完全达到，结果，生命就常活在困扰之中；没有任何尊荣能满足他，他永无安息，因为那里永远还有更高的山待他攀登！

在第四节的描述里，神希望收纳亚当的儿女，并给他们尊贵的身分，可是他们都冥顽不灵，加以拒绝的说：「我们必能以舌头得胜，我们的嘴唇是我们自己的，谁能作我们的主呢？」真的，是谁呢？在宝箱内的两大价值观就是管治他们的主，自由只是幻想而已！

在前段中，你有否看见一些与你自己有关的事实呢？若有，那么，或许你的价值观需要较重大的清理了。你该注意，当你进入父家时，你已将想显贵及要别人来肯定的价值观抛得老远了；甚至比亚当更好的，你是神的儿女，你常与他相交。还有上好的！就是你毋须再有任何「阶级」的意识了，人人同等地蒙父所爱，并且人人可以同等地得你所爱呢！

在神的眼前，你毋须做任何显出自己尊贵的事；这思想是不是很难接受呢？在我们成长的环境，和社会里。每件事都教导我们：除非我们做了某些事，或者拥有某些东西，否则我们就毫不重要了。但我们一经成为基督徒，与神有个别的关系以后，你便得了自由，可以成为神创造你时，想要你成为的那种人。请将这意念集中深入思想一会！你有否体会到那是何等自由释放的事？！现在，你可以接纳你本来的自己--包括暗疮及一切--不但接纳自己，也接纳他人呢！

所有的人都有一些不满意和想改变的东西，神释放的信息就是：虽然你需要经历生命的成长与改变，但你毋须以此换取神的爱和接纳！神所爱的，就是原本的你！请在图9上，写下这些字：对的，我并不完全，但神爱我，并且接纳我这样的一个人！

〖第四天〗本单元：一个尊贵的源头本周：亚当儿女成尊贵的方法今天：如何量度一个人的尊贵？

经文：腓立比书三：4一7

藏在你宝箱内的价值观，和你个人的价值感之间，可有任何关连呢？有的！保罗对自己曾活像亚当儿女的评论，对解释其中关连有所帮助。

在第四节，保罗解释：以前他将自己的信心放在「肉体」上。这是什么意思呢？他的意思是说他的自信心是从「肉体」所成就的事而来，不是从神的灵在他里面所作的事而来。

在第五及第六节里，保罗列出了量度他自己尊贵的轮廓：「第八天受割礼」--作为犹太人，要成为亚伯拉罕立约的儿女，割礼是极重要的。

「我是以色列族，便雅悯支派的人，是希伯来人所生的希伯来人」--保罗有极强的「阶级意识」，他是个纯粹的犹太人，在犹太社区里是最优秀及最受尊崇的，所以他以此自豪。

「就律法说，我是法利赛人」--作为法利赛人，除了拥有宗教名街外，还包括教育、学问、地位和权力，所以保罗觉得自己在政治及社会上，都是很重要的。

「就热心说，我是逼迫教会的」--这句话揭露了保罗的另一价值观：作为法利赛人，一部分的价值是从其活跃程度来评定的。他热望要得尊荣，为此，他承担了那最艰巨的工作。

「就律法上的义说，我是无可指摘的」--超越众人之上，使保罗觉得尊贵，别人可能在宗教的敬虔上有亏缺，但保罗却没有，他以自己严谨的生活方式而自豪。

保罗的「纯正」宗教活动项目，也可以在现今世代复制或翻版！今日，有很多人相信：纯正的背景、宗教派系，以及活动，可以使他们超越别人之上。下面的活动可以帮助你，将保罗在腓立比书三：5一6所列出的成就，与现今世代的人可能夸口的成就，作一比较；讲将左边保罗的宗教成就，与现今「基督徒」所渴想及推荐的成就，配对起来：

1．第八日受割礼

a．主日学及助道会的忠实分子

2．以色列族，便雅悯支派的人

b．在社区里倡导模范的生活

3，法利赛人

c．九岁受浸

4．热心逼迫教会者

d．评击淫秽及合法赌博的热心战士

5．遵守所有的律法诫命

e．出生于良好的基督化家庭

这些活动的答案应是：1-c 2-e 3-a 4-d 5-b

纵使在现今宗教活动的项目上，每一项都是好的及值得推荐的，但没有一项可以取代你个人与神的关系！正如保罗若没有真正爱神的心，他「肉体」的工作也就没有意义；除非我们住在神的爱里，否则自己「公正的」教会活动也是徒然的！

在保罗的眼中，犹太人的地位、教育、名衔、活动及自律等，都是使自己尊贵的；而大部分保罗用来形容自我价值的事物，都是「可敬可取的」东西，即使混在一起，也并非是什么可怕的坏事。正因如此，这些东西就显得更危险呀！人若以这种方法来量度自己的重要性，那就揭露不到其冷酷、残忍的一面了；他对别人的需要麻木无情，单单想着自己的地位，自己的名誉而已！

有一件事，完全地改变了保罗量度自己价值的旧方法。在一次改变生命的经历中，他遇上了基督！那量度自己价值的旧方法再也没有效用了。「只是我先前以为与我有益的，我现在因基督都当作有损的。」(7节)他清理了自己的宝箱。你曾否将你用来量度自己尊贵的价值观排列出来，仔细思量呢？且可曾逐个评估一下：它们可使别人有说不出来的苦楚呢？！

现在可能正是思想这些事的好时机。在此安静与神同在的片刻，你当求他将哪些对自己似是正义及有价值的，而事实上对别人可能构成苦痛的价值观，显露给你看。你当记着：作为神的儿女，你毋须做任何事来赚取尊贵。若圣灵特别将你在宝箱内需要「抛弃」的价值观揭露出来，请你写在图10的废纸箱上，这就是将保罗在腓立比书三：8所说的以图画表明出来：「不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝；我为他已经丢弃万事，看作粪土，为要得着基督。」

请勿忘记你要背诵的经文，你本周曾否温习呢？若还没有，那你应该立刻采取行动。

〖第五天〗本单元：一个尊贵的源头本周：亚当儿女成尊贵的方法今天：一切的泡影幻灭！

经文：传道书二：11一26

宝箱出现问题，在于为期太短暂！你生下来就是亚当的儿女，你从各样的物品，乐趣以及人群之中，小心挑选，并且把哪些似是有价值的东西收藏起来；然后，当你长大成人时，你开始活在自己的宝箱内了，仍在寻找着所有宝贝中最重大的：人生的意义；直至有一天，或许毫无预兆，死亡即将临到你！生命曾否给你带来意义？

一个非基督徒被问道：「生命的目的及意义是什么？」，他回答说：「这问题把我难倒了。我真的不知我的目的是什么，或为什么我在这里。但只要我仍在这里，享受人生就是了。」这是个很普遍的答案，当他谈话时，他的价值观念就将自己全身包裹着，使自己隔绝了，以致警觉不到：死亡将会夺去他的一切；他生存的唯一目的就是「享受人生」。你家里的宠物也能说同样的话！

在未成为基督徒之前，你曾否困惑过：人生的意义是什么？你有否见到你周围人的痛苦、贫困及罪恶？并且困惑过：在这一切事物当中，我的角色是什么？大部分人在生活中曾问过这样的问题。作为亚当的儿女，你可能没有满意的答案；但作为神的儿女，作为基督徒，你必有一个答案。

请读以弗所书五：1一2。这里告诉你，基督徒的人生意义和目的是什么？(线索：答案是以两个命令表达出来！)请将答案写在这里。

我的人生意义就是：

1．________________________________________________

________________________________________________

2．________________________________________________

________________________________________________

正如这段经文所表达的，基督徒的人生意义就是该效法天父和凭爱心行事。

传道书正是描述一个不肯与神同活的人所能做的，书中处处表明远离神，没有神的人生是虚空的，是无益的。所罗门问：「人在日光之下劳碌累心，在低一切的劳碌上得着什么呢？」(22节)他的答案是愤世嫉俗的：「后来我察看我手所经营的一切事，和我劳碌所成的功；谁知都是虚空，都是捕风，在日光之下毫无益处！」(11节)对所罗门来说，远离神的人生就好像一个空的泡影，逐渐涨大，其存在的结局就是幻灭，不留下丝毫痕迹。但人又选择了什么活动，来显示他们的尊贵呢？这些事能有留下来吗？绝不！它们都像幻灭的泡影一样消失无踪！

所罗门以智慧为可贵，并因成为世上最有智慧的人而获得世人尊荣；而当他评估自己多年献身于智慧的成果时，他就这样总结：「智慧胜过愚昧，如同光明胜过黑暗」(13节)。然而，死亡对智慧人和愚昧人又有什么价值呢？所罗门看出，这两等人都遇到同一命运--死亡。他对自己说：「愚昧人所遇见的，我也必遇见；我为何更有智慧呢？」(15节)

他看见自己的泡影将要幻灭，于是继续说：「有这也是虚空！智慧人和愚昧人一样，永远无人记念；因为日后都被忘记；可叹智慧人死亡，与愚昧人无异。我所以恨恶生命，因为在日光之下所行的事，我都以为烦恼，都是虚空，都是捕风。」(15一17节)

由于你已领受了天父的君尊祭司的职分，你的生命并不是这样！所罗门在第25节中这样写道：「没有他，谁能吃用，谁能享福呢？」(新译)成了君王的孩子这事，为你开拓了永恒--生命不再以死亡为终点。在这一切之上，你更学会了：你的生命是有意义和目的--你是个仆人。你生命所活出的每一宝贵时刻，都与亚当儿女的生活层面截然不同，你毋须寻索任何〈特别的活动〉，使别人对你产生尊贵的印象，你也毋须任何「特别的人」来奉承你，使你觉得自己是有价值的。

你是君王的儿女！这事实的本身已是何等的尊贵！你做任何的事，都不能使你比这更尊贵的了！与别人不同，你毋须理会别人对你的重要性有何看法，你仍可成为最优秀者。神是那创造你能力的至尊者，你能超越任何事物，就会把你导向他的尊贵，并会荣耀他的名(不是你的名)呢！

对你来说，这里没有将幻灭的泡影，也没有任何可用来向世界证明你是尊贵的；取而代之的，只有一种关系：你有一位天父，而你是他的孩子；不单在馀下的生命中，甚至永永远远，你都可以自由地与他同享这种关系！

在结束本周迈向成熟的旅途时，请再思考到如今你所学到的。在图11的姆指上，写下你在本周所学会的基督徒价值观。

对了！就是一个尊贵的源头。这尊贵的源头是什么呢？现在，请你告诉一位基督徒朋友，与他分享本周所学的，说出这尊贵的源头是什么，并分享你在本周所背诵的经文。


第三周

〖第一天〗本单元：一个尊贵的源头本周：神的儿女成尊贵的方法今天：仆人职事是尊贵的！

背诵经文：传道书六：12; 诗篇十二：3-4

经文：马可福音九：33一37；马太福音十八：1一6

在马可福音九：33-37所记载的事件中，耶稣和众门徒刚来到迦百农。在往迦百农的路上，门徒们曾起了争论，在他们中间，谁将成为最大的？每个人都尝试猜测自己在别人当中的等级。当耶稣问他们在路上论些什么时，他们都不想解释那自我中心的对话，然而他们觉察到，他晓得他们所议论的是什么。耶稣知道他们的价值系统必须改变，这正是要教导他们，有关神对人评价之方法的时候了。我们的主以一句简单的话来解释神的价值系统，这句话是什么？请再读马可福音九：35，然后将这句子写在这里。

________________________________________________

________________________________________________

耶稣的价值系统简单得出奇，而且使人出奇的震惊：「若有人愿意作首先的，他必作众人末后的，作众人的用人。」耶稣的说话，好像与我们平常所想的，刚刚相反！在这极端而又改变生命的「伟大」观念中，你看见有何相反之处呢？请将哪些相反的词句填在空白处。

作首先的，你必作__________________________________________

要为大的，你必作________________________________________________

真是难以置信：作首先的，你必作末后的，要为大的，你必作众人的用人！你对成为众人的仆人是否感到兴奋呢？曾否以这作为你生命的最大目标呢？还是你情愿拒绝整个观念，视为极端、荒谬和绝望的矛盾？

作众人的仆人到底是什么意思呢？首先，这样的人不必成为「重要人物」。仆人不是用自己的能力来获取伟大的功迹、伟大的财富、伟大的学问、或任何伟大的事物；仆人是回应别人需要的服务者，他们要作什么是由主人来作决定的。他们一无所有，却要照管主人的财产。你还可以思想有什么特性，可用来形容仆人的？请列举一二。

再看看你所列举的仆人特性，并试将它们用来形容你这位神的孩子吧。在你所列举的特性之外，这里还有另一个有关仆人的重要事实：仆人是一个完全毋须靠做任何使他尊贵的事情，来得到别人赞赏的人。这样说来，仆人就是唯一自由的人了；所有其他的人，在追寻尊贵的欲望下，都成了奴隶。仆人从这欲望中得释放而有一种特别的内在平安；对他们来说，按着主人的指示去服务他人，就足以使其生命有意义了。

啊！你有没有看到另一个似乎是相反的句子呢？请细读以下的词句。并在空位虚填上适当的字句。

仆人，或奴隶，是唯一____________的人；

所以其他的人，在追寻尊贵的欲望，都成了__________________。

对了。根据神对现实的看法(这也是你现在的看法了，因你是他的儿女)：要得自由，你必要作奴仆，或反过来说：你若要自由，却不肯自己完全委身给神，你必成为自己欲望的奴隶！

你现在有否想到，成为仆人对你可有一点意义吗？请记着：那说你要成为仆人的，乃是神！他知道，能为你生命带来最伟大的意义，是什么！

要完全得到自由，每个人必须作两个抉择：首先要成为神的儿女；第二个审慎的抉择，就是要从宝箱中抛出那要为首的决定，并且要以众人的末后和众人的仆人的意愿来取代之。

马可福音九：36-37记载，耶稣用一小孩子来学出仆人职事的观点，为何耶稣会选择一个孩子教导这功课呢？耶稣说：「凡为我名，接待一个像这小孩子的，就是接待我。」(37节)接待就是伸出友谊之手招待的意思。

耶稣告诉他们，他们必须有甘愿为这么一个小孩而作仆人的态度。这样的工作，对于这班企图为大的人来说，实在有失尊严！甚至在奴隶中，只有地位最卑微的，才会被指定作小孩子的保姆呢。我们的主却说：「服侍这样一个小孩子，在你们的眼中似乎是纾尊降贵的事，但却是等于服侍我；凡这样的事，不单是服侍我，也是服侍那差我来的。」

多么强而有力的教导！无可置疑，神的价值系统就是他们必须成为众人--甚至是哪些他们认为微不足道的人……的仆人！

你有否将仆人的职事，视为你生命里所有价值中最大的，并郑重地将自己委身为仆人呢？耶稣正在邀请你这样作。放弃那令人难忘的成就，寻求个人价值的游戏吧！让你的活动实现神所指派给你的任务，成为服侍人的仆人；并要逃避争取名誉和地位的私欲和所生发的动机！

作仆人的职事是尊贵的。你的主以此为乐；而当你踏进这职事时，他也以你为乐！然而为什么这样的生活方向是如此尊贵呢？我们必须找出这答案！

〖第二天〗本单元：一个尊贵的源头本周：神的儿女成尊贵的方法今天：「我是谁」使我尊贵！

经文：创世记一：27；马太福音十八：1一6

有生以来，你如何评估你的自我价值呢？是否根据别人对你的表现而产生的看法来决定？一个来寻求辅导的人解释道：「若果有一个完全陌生的人，严厉或尖酸刻薄地批评我，我就会精神崩溃！一整天就这样给毁灭了！」

一位曾被丈夫殴打的妇人说：「最苦的不是肉体上的虐待，而是他对我的蔑视。在他眼中，我竟是如此的微不足道！从这经历而来的苦痛，实在使我受不了。」他竟以一个无知，醉酒之人的想法，来量度自己的价值！

在你这未成为神的儿女之前，决定自己价值的方法早已定形了；长久以来，你一直都定规了自己，以别人对你的想法，来衡量自己的价值！

在过去，你衡量自我价值的因素是什么？你的外貌？赚钱的能力？约会的多寡？请列出一些因素来。

________________________________________________

________________________________________________

________________________________________________

________________________________________________

现在是要将哪些旧的，假的价值观抛掉的时候了，你要继承一个新的。基督化的价值观：神按着他的形像造了你。你既是他的继承人，便是按照他的形像造的；你的生命反映出神的性格，展示他的荣耀。

亚当的儿女以自己的成就来寻求尊贵；而神儿女之所以尊贵，只因(请写出答案来)

________________________________________________

神的儿女之所以尊贵，只因他们是神的儿女。请你想想，在一个三岁小孩的宝箱里，他的价值系统是什么？他之所以尊贵，是因他赢得了某些伟大的战争，收集了伟大的财富，还是获取了伟大的学问呢？全都不是！这孩子还未有成就伟大功迹的能力呢！那么，这孩子是否为内在欲念所驱使，希望以难忘的事迹，来使自己成为尊贵呢？不！孩子绝不会因别人认为他无价值而恐惧，他只以自己的存在为满足；在小孩子的内心，有一种安全、和平、宁静的感觉，因为他之所以蒙爱，是因他是谁，而不是因他所作的是什么。这就是为什么耶稣说：「你们若不回转(改变)，变成小孩子的样式，断不得进天国。］

(马太福音十八：3)

在你自己的生命中，有那些像孩子的特性是你当努力的！请细读下列的词句，并圈出神的儿女应发展的特性。

信靠恐惧倚靠诚实安全

顺服任性可爱受教自我中心

慈爱父母的孩子通常是信实、可靠、诚实、安全、顺服、可爱、受教的。这些也是你应寻求拥有的质素！

神的灵已进入你的生命中，他不断塑造你的品行。心思和情绪。你必定要尊贵，才能接受神的关怀。或许你现在对于神要使你属于他而感到不知所措，但神深深的爱你，你只要作他的儿女以讨他喜悦。他完全接纳你，你毋须为他做一些伟大的事，来讨他的欢心；你只要过作众人之仆人的生活，彰显他住在你的生命里就可以了。别人苛刻、批评、论断和谄媚的言词，都不能改变你，对于你的尊贵既不能加多，也不能减少；因为，你得尊贵的基础是建立在关系上！

你当改变：「成为小孩子的样式」，然后基督成为你的主人，而你就会自然地成为众人的仆人了。你生命的尊贵乃在乎在关系上，而不在乎你的表现上；所以，你毋须浪费你的生命来成为重要人物；取而代之的，却是藉着服事他人而带给他们人生的意义，甚至为了看顾、施与和爱护而舍弃你的生命！不但不需要顾虑保护自己，反能不怕被攻击而去冒险！

在昨天的研习里，你发掘了一些相反的词句，然而，这里还有一点你看见吗？请读以下的经文，并找出那最能总结上一段所讨论的相反观念。找到了，就写在以下的空处。



马太福音九：37；马太福音廿四：13；马太福音十六：25

________________________________________________

________________________________________________

你是否承认马太福音十六：25是正确的经节呢？「凡要救自己生命的，必丧掉生命；凡为我丧掉生命的，必得着生命。」你既是神的儿女，便是已经得着了生命的--从现在直到永远。这是事实，既纯一又简单。因此，你能努力服事他人，舍弃自己的生命了！

作仆人的意思是否要你放弃作大事的念头？当然不是！然而，你表现出来的动机就截然不同了，你不再以所作的来获取尊贵，乃是藉着在某个范围里的优越成就，显出神在你里面的创造能力，所有的荣耀都归给他。单是成为他的儿女，足以使你尊贵。

〖第三天〗本单元：一个尊贵的源头本周：神的儿女成尊贵的方法今天：唯独神是重要的！

经文：罗马书十一：33一36；十二：1一2

罗马书十二：1的片语「所以，我……劝你们」将(罗十二：1一2)的命令和(罗十一：33一36)的原因连合起来。请再读罗十二：1，并将保罗的命令写在下面的空处。

________________________________________________

________________________________________________

那命令就是：「将身体献上，当作活祭，是圣洁的」。那是个多么可怕、过份的要求！它呼唤你在肉体死亡之前死亡，顽后将仍然生存的生命交给神，让他独家拥有你。换句话说，这是一个要人成为他奴仆的命令，交出一切个人的权利和所有物。要完成这命令，不是靠你的智慧或情感。更不是靠这两样的合成品；却要你的整个人。所以，这命令乃是描述一种价值观--放在宝箱里那最基本的价值观：要成为活祭，就是要作奴仆。

或许你在想：要做那么偏激、那么撤底、那么完整的事，必定有个好原因：为什么我当这样作？在罗十一：33-36中所说的原因，比这命令更加可畏！神的本性在这些经节中描述出来，请用这些经文，填在图13之「性格履历表」的空位处，当你这样做的时候，你会简短、准确地列出神无与伦比的本性。

个人简历

******************************

名字：主、全能的神

头衔：宇宙的创造者及支持者

判断力：难测

踪迹：

心意:

谋士:

债权人:

与万有的关系： *******************************************************

现在你能明白为什么保罗下此命令？因为神无与伦比的品格，是值得你完全委身的！他的判断是难测的，他的踪迹是难寻的，无人知道他的心思，无人能作他的护士，他没有欠任何人的债，并且每件存在的东西都是从他而来、靠他而立，也必归于他！

在神的性格光照下，人类是何等的荒谬，像孔雀一般。寻求着要将自己的个人价值和名誉累积起来，使他人对自己另眼相看。这等人与神比较起来，是多么微不足道！然而，由于亚当的儿女都是先人为主，看重自己的重要性，他们实在不认识神的尊贵，并在别人面前高视阔步和表现自己，为要证明自己有个人的价值。

在罗十二：1、保罗说，成为活祭是理所当然的行动，这话是有理由的！在确当的关系里人才能保持自己的重要性。当你将你--你的心思、能力、个人权力、体能、和完整的道德品格--与神一比较时，你就可以找到答案了。唯独神才是尊贵的！

保罗给我们最好的秘诀，叫我们在每日的生活中，都可以将自己当作活祭献给神，他在第2节中说：「不要效法这个世界，只要心意更新而变化。」这是什么意思呢？为了使你更明白这观念，讲话以下的词句，在对的前面加“是”，错的加”非”

1．效法这世界的意思是你宝箱内的价值观与亚当的儿女一样。

2．要避免效法这世界，你必须完全脱离世界。

3．当你的心意被神更新时，你的价值观也就改变了。

4．倘若你的价值观已被神改变了，你会发觉：要将自己的生命成为活祭是件自然的事。

这些词句有否帮助你澄清罗十二：2？除了第二句外，其他都是对的。第二句不对，是因你的心意若被神更新和变化了，你就毋须逃避这世界；相反的，你曾渴望尝试以神仆人的身分，在世人中工作。

「主啊，请赐福我所作的。」与「主啊，请让我做你所赐福的。」，这两个祷告是有天渊之别的。在第一祷告里，你是主人；而第二个，神是主人。你的祷告通常是那一种？诚实的答覆，就是你有没有将自己的身体当作活祭的最好考验。

在一个多世纪之前，(AbrahamKuyper)曾说：「在人生的时空上，没有一处耶稣不说：『这是我的！』」这包括了你。神要你成为活祭，保罗说：「我们生活、动作、存留，都在乎他。」(徒十七：28)神是不可或缺的，只有他才是重要的！你开始明白，为什么成为服侍的仆人？尊贵的？仆人是不能独自存在的，无论你在何时找到仆人，就必找到主人；也必找到他们之间存在着的关系。

为何现在不拿出一点时间来、告诉神说，你愿意今天及每一天的生活，都成为「活祭」？

〖第四天〗本单元：一个尊贵的源头本周：神的儿女成尊贵的方法今天：量度尊贵的新尺度

经文：约翰福音十二：25一26；十三：1一17

在楼房上，十二个人的思想里，只有一件东西：尊贵！他们期望成为强人，受别人的尊敬，他们彼此讥论说：「很快，耶稣就要推翻罗马政府，并统治以色列人了！」然后，他们又讨论自己在他新王国中的身分地位。

在罗马帝国里有着成千上万的奴隶，幸而这十二个人中没有一个属于这被轻视的阶级！他们没有一个想接受奴仆的角色；十二个门徒中没有一个拿起盆和手巾，因为这些东西只有奴仆用来为自由的人洗脚时才使用的，盆和手巾仍留在门角，原封不动。然而，没有奴仆洗他们的脚，实在有点不好受！结果很快，很快，他们将会得到乐意牺牲的酬报；很快，很快，他要采取行动了！

耶稣看着这十二个人，心痛极了！他们虽然相信自己是自由的人，实际上却是「要显贵」的奴隶。他在约翰福音十二：25-26所说的话，没有引起冲激作用；他知道，除非他们摆脱宝箱内的地位欲望，否则永不能有真正的自由！

在还没有继续学下去之前，请稍停片时，想想地位这个字。章氏大学新辞典把它定义为：与别人相对而定的位置或等级；或是在一个声望阶梯中的相对等级。你有否留意到定义中相对这个字呢？这正强调了一件事实：地位就是你如何将别人架叠起来的量度法，是处于比较状态的东西。那么，亚当的儿女为什么，那样看重自己的地位有这么高的价值呢？

________________________________________________

________________________________________________

作为神的儿女，你为什么不应忧虑，你在别人眼中的地位呢？

________________________________________________

________________________________________________

你的答案可能是：亚当的儿女依赖别人来评估自己的价值，所以，地位对他们来说是重要的量度。但你一经成为神的儿女，唯一量度你价值的，就是你与他的关系。所以在武断的，人为的阶梯(阶梯就是重要性的次序安排)中，你的等级，根本就不重要了。

耶稣想将这观念传递给门徒，但教导的机会正来到尽头了。在下一个二十四小时未完结之前，将要发生的是凌辱、鞭挞、戏弄的审判、吐唾沫在面上、手足被钉，并各各他的苦楚等；在那一夜，彼得要否认他，而其他人都要离弃他。

剩下来的时间只够教两课而已！第一课现在就要开始。耶稣脱下外衣，穿上奴仆的服装，行到门角，拿起盆和手巾，并开始奴仆的工。彼得退缩拒绝，他有大条道理不想耶稣洗他的脚，但却仍未学会，耶稣曾尝试教导门徒有关「伟大」的功课。当耶稣洗完了他们的脚后，他问：「我向你们所作的，你们明白么？」(十三：12)他们知道他已洗完了他们的脚，但却不明白他想要教导的价值观；耶稣以自己的地位来开始教导：「我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。？」(14节)虽然别人可能将自己的价值建基于出色的成就，权力和地位上，门徒却要珍视一件事：服侍他人。作仆人，是他们量度自己活动的价值标准！

请想想你的生命：有没有确切需要做而逃避去做(因为你觉得做了，似乎有失自己的尊严)的事？在家里或在教会中，是否有些工作你觉得太卑贱，而忽略了帮助或服侍他人呢？耶稣以写实的方式向我们显示：没有任何工作是卑贱的。我们对别人的爱心，应该可以使任何事工，显得有价值和重要。

在图14中，有清洁用的水桶和海绵。请在水桶上，最少列出三件你在本周内，在家中、在办公处、在教会或任何有需要的地方，可以具体地帮助别人的事。在海绵上写出你甘心情愿作仆人的原因。

十二个门徒不明白耶稣在最后晚餐所教导的功课，但只要教了第二课后，他们便会明白！那一夜，他们睡了；耶稣为要教导第二课的难堪经验而祷告。后来，他看见了火把在山谷中闪耀着，教第二课的时候到了，所预计的事相继发生了。他被拖着，经过耶路撒冷的街道，迈向死亡。当他头带棘荆冠冕，须被割掉，身被钉穿，挂在十架上时，他所持的是什么「地位」呢？

耶稣接着表现出来的仆人行动，远超过看顾小孩子或洗脚的受辱程度！当钉子穿透他的手脚时，全世界的罪都放在他身上。门徒的心思正乱作一团。他们错了吗？他不会成为犹太人的王吗？发生什么事呢？藏在楼房里，门徒忆起他的话：「爱惜自己生命的，必失丧生命；在这世上恨恶自己生命的，就要保守生命到永生……我在那里，服事我的人，也要在那里。」(约十二：25-26)慢慢地，慢慢地、他们明白：

1．你之所以尊贵，是因为你是神的儿女。

2．由于你毋须以你所作的来证明你的尊贵，所以你是自由的。

3．你的自由容许你成为众人的仆人。

4．作为一个仆人，你可以将你的生命投资在意义，而非自我中心的活动里。

5．无论代价多大，作仆役是善用你生命的最高尚途径！

〖第五天〗本单元：一个尊贵的源头本周：神的儿女成尊贵的方法今天：尊贵……直到永远！

今天你要完成第三周的学习了！请你填写在图15中的姆指上面，证明你记得所学的主题吧。

你是否在姆指上填一个尊贵的源头呢？那尊贵的源头是什么？请写在这里：

________________________________________________

________________________________________________

若果你努力学习，你应毫无困难地记得：基督徒的尊贵是从他与神的关系中找到的。

在本周未完之前，你要讲一个人对照经文，来听你背诵传六：12及诗十二：3-4，然后向他解释这两节经文的意思；可以测验一下你的理解力和记忆力。你能请谁来帮你做这件事呢？请将这人的名字写下来。______________________________

好了--请回到今天的学习！

经文：路加福音十四：26一27

志强是个青年人，他形容自己事奉主的态度是：「全力以赴！」多么兴奋而又彻底的方式，说明了他对基督的委身是没有界线的！

志强在一间地方教会做了几年的职员后，就转到一群新会众中工作。数星期后，在旧教会的一位年青姊妹收到他的电话：「我想带你参观教会的建筑物，就是我现在所事奉的教会。」

他们走进教堂，志强说：「当我来到这里，他们问我是否打算结婚了，我告诉他们，我正有此计划；真的，因为我已知道要和我结婚的姊妹是谁，那就是你！」然后志强问：「你也有这感动吗？」

这位年青姊妹屏息呼吸，目定口呆，他们从未有过一次约会！回复镇静后，她回答说：「是的，志强，我愿意！虽然我们未曾有过约会，然而多个月来我已留心察看你的生命，并且爱上你。」

「好极了！」志强说：「我们现已下了这决定，就让我们一起巡视一下这教会的建筑物吧。」

这样就开始了摩登时代的一次奇特追求了。志强定期打电话给她，了解她的工作，并报告自己的事奉情况。他解释，由于他的新事奉正迅速前进，所以没有太多空间的时间见面，但会继续以电话和书信保持联络。她每周写信给志强，或是志强一个月找她两次，或带她参加教会的活动。虽然在一起的时间极有限，她却愈来愈爱他。

她毫无置疑地认同一件事实：神在，而且常常会在他生命中居首位；他为神而「全力以赴」！由于她也是同样地奏献自己给神，她没有一点儿被忽略的感觉。他们都知道，他们的尊贵是从开始就建基在自己与不安和被忽略的感觉。

被肯定为有价值的人，对任何人都是一股力量和鼓舞。但耶稣在26节的教训中，却将你从靠别人肯定的依赖性中，永远释放出来。26节中的「恨」字应按照金旬的意义来解释，意思不是要命令你去恨你的亲人，而是表明爱耶稣爱得那么深，以致你对家人的爱，在比较上，就好像是恨一般。

将自己的价值建基于别人对你的想法，是全然使你永远痛苦的途径；当人感到没有别人的肯定，就无尊贵可言时，他便失去了自由。

由于你的尊贵，是建立在你是神的儿女的关系上，而不单是你肉身父母的关系上，万事都改变了。你成了他的仆人，你的生命已委身在他名下成为服事他人的仆人了。

仆人的职事是没有界限的，甚至好像耶稣一样死在十字架上，也不算是什么偏激的思想！当一个人为神「全力以赴」时，生命最大的价值，

就是将生命用在他的事工上了。

当肉身的生命完结时，和他一起的永恒生命正是一个新的开始；意思就是说，你因成为神的儿女而得的尊贵是永恒不变的！人际关系，甚至你与家人及亲戚的关系，终会完结，但你与天父的关系，却是完全没有时间限制的。

有人说，当一个人在背负十字架时，有三点是真实的：

1．他永不会回到以前所在之处，

2．他再也没有自己的长期计划。

3．他的财产对他是毫无意义的。

在路加福音十四：27，耶稣对十字架有何说法？

________________________________________________

________________________________________________

对了！每个门徒都要背起自己的十字架且跟随耶稣。「背起自己的十字架」是什么意思呢？(为了帮助你解答这问题，请你想想：耶稣的十字架代表了什么？)

________________________________________________

________________________________________________

你的答案大致应是这样：「十字架」代表牺牲。(对耶稣来说，十字架就是最终的牺牲。)它代表了你对基督委身的深度：你将他的旨意放在首位，任何挡着这去路的东西都得舍弃。请在图16的十字架上，写上一件你成为基督徒后，曾牺牲的事物；然后感谢神赐你力量和机会作了这件事！

永恒比你想像的更加接近了！重要的，是在馀下的日子，你可以为神全力以赴！既知道你有一个尊贵的源头，而这又是永恒的，让我们现在继续看看，要放入你宝箱内的一些真正重要的基督徒价值观吧。


第四周

〖第一天〗

本单元：两种对财富的观点本周：第一种观点--由人管理今天：亚当儿女对财富的看法！

背诵经文：马可福音九：35；马太福音十八：3

在过去两周，你已学习了一个尊贵的源头的观念，这观念是写在手图中的____________上。(对了，就是姆指了。)本周开始，为期两周，你要学习与财富有关的两种观点；请看图17，并留意在食指上所写的：两种财富的观点；在你学习时，请牢记这句话。

经文：路加福音十二：16-19

财富能从两个途径来看，第一个是由人管理的财富，就是他们的财产，可以随他们的喜好而使用的；第二个是由神管理的财富。在今日的经文中，我们看到一个持着第一种观点的人，就是一个将财宝收藏在宝箱内的财主。

请细读这些经文，你能指认出其中一些价值观吗？请在图18的宝箱上，列出最少三种由这财主的态度所引申出来的价值观。

当然，你会有自己的意见，但你可能发现这样的价值观保障：「有许多财物积存，可作多年的费用」；奢华：「只管安安逸逸的」；宴乐：「吃、喝、快乐」当再读经文时，我们会揭露第四个价值观；独立，只要财主的田产还在，他就再也不需要别人了；他将朋友、雇工、生意合伙人及其他人加来减去，就好像会计员将数字加来减去一样；他的座右铭就是：「我信赖粮食(InGrainITrust)」(译者按：美国钱币上写着「我们信赖神(InGodWeTrust)》，于是建造一些大仓房来保护自己的财产。

耶稣解释，这人乃是为自己积财，他自己就是私人世界里的中心，只有粮食之神与他共存，供他所需。这人被财宝控制了，可惜他自己并不知道！他还以为自己控制了一切；其实，他被财宝的宝箱所囚禁，控制了他所作的、他所想的、并他对别人的看法！

你对物质财产的价值观怎样？是否被囚禁且控制着你呢？讲列出三数点。

________________________________________________

________________________________________________

________________________________________________

________________________________________________

你可能注意到此等意念：我们往往为了维持一定的生活水平，而被已经失去了满足感的工作困锁着：或是我们可能逃避接触某些朋友，因为他们的生活方式比不上我们。

财主的价值观将自己孤立了；例如，他不能与粮食之神沟通，无法向粮食祈祷，敬拜或有团契，永不能从这个神领受引导和指示、确认和安慰，甚至更悲哀的，就是他不敢自由地将粮食施与别人，因为这个神不能供应更多粮食，所以他必须将它积蓄起来，当他年高体弱时，他就会有比自己年日更多的粮食了。

一个人与神的关系塑造了他与别人的关系；要是没有与神沟通，他与别人的关系，也就反映出以自我为中心。请细想以下的例证：一个极其富有的少女，哭着对她的基督徒辅导员说：「我已失恋了三次！因我害怕每个追求我的男人，可能都是为了我的财产，而不是真的爱我；有时，我巴不得没有这么多钱！」辅导员建议，只要她将钱捐掉，问题就迎刃而解了；她马上面有难色，说：「牺牲一切，只为了要得一个(丈夫)？」她的财富比丈夫的爱更重要，她并未觉察到自己的价值观才是真正的问题：因太过珍贵自己的财宝，以后反被它困扰，断绝与别人的亲密交往！

一个人愈是多信财富，就愈少信任别人的动机。对于这位少女来说，亲戚，朋友，甚至生意伙伴，都不允许太接近自己，每个新认识的人都是可疑的；因为过去的经历显示，他们最终都会设法「吸」取她的财富。拥有粮食钱财不是道德或不道德的事；在粮食之上的价值观才是重要的事。那不信任贫穷亲人的财主，和哪些贫穷亲人，都持着同样的价值观：视财如神。

基督徒可以向神祈祷，敬拜、沟通、得引导、确认和安慰。而亚当的儿女--哪些远离神的人，就绝对没法明白这些亲密的交往了。他们没有敬拜的日子，没有祈祷的生活，没有所期望的引导，也没有安慰。从他们的价值系统中透视到的，就是认为基督徒用时间所作的事，都是浪费时间的。对于基督徒竟将自己的神赠送给别人的事，亚当的儿女实在无法明白；远离神的人，只会防御别人接近自己的神！

财富观点有两种，我们已在这课中看到哪个容许财富来占有人、困绑人，将所有关系都扭得变了形的观点；而对于持着这种观点的人，神说：「无知的人哪！」

拥有大仓房的人忘记了：到了最后，藏在仓房的神虽比人长寿，但这粮食之神不能给他永恒；当他发现自己快要死时，已太迟了，他发现自己的神不过是归给别人的物料而已。

当你开始学习本周功课时，请看看马可福音九：35及马太福音十八：3，这是上周要背诵的经文，现在你有机会可背诵出来！不然，现在还有机会，不要忘记使用背经卡片来帮你学习。

〖第二天〗

本单元：两种对财富的观点本周：第一种观点--由人管理今天：蛀虫与铁锈

经文：马太福音六：19一21；约翰福音三：3

在刚读完的经文里，耶稣指出了亚当的儿女，要面对一个极其重大的问题：他们所积攒的财宝是会腐坏、生锈、被偷及贬值的。亏蚀和贬值都是列入盈亏账的因素，当政府要对我们的财产征税时，他们可获准许将它们的价值每年贬值一次；直至毫无价值可言；也可以减去由贼所偷去的损失；在某些社会里，预算财产的损耗是「制度的一部分」

与此同时，数以亿计的钱是用在保护和偿还财物的事上。保险公司的收费是基于财物可能被贼偷的频率计算的，并将这冒险的损失公平地由各客户来分担；因此，能在急需时自动打电话通知，随时候命保护财物的警察局的保安系统，就成了一门大生意。

亚当儿女只有一种对财富的观点，所以他们接纳现实，认为这些问题是无法避免的。只有怪人才寻找永久不会磨损的机器，也只有诗人才会寻找理想的王国。

大多数初信的基督徒其实地包括不少信了很久的在内！问题就是盲目接受这种对财富的观点。在未成为基督徒之前，你收集了很多有关财富的观点。也收集了很多有关的价值观，这些价值观都是贼，正如在本课开始所读经文中的蛀虫和铁锈一样，它们将你与神及与别人的亲密关系偷去，而这只不过是冗长失窃名单上的首项而已。

请你想想，除了失去与神的亲近外，还有什么损失，是因为你过去对财富的态度而招致的呢？例如，与别人的关系破裂或紧张。失去服事的机会等等，请尽量具体点，并将所想到的写下来：

________________________________________________

________________________________________________

________________________________________________

________________________________________________

与其他价值观不同，你所持的财富价值观与你以前的神有关。还记得昨日所评估之财主的座右铭：「我信粮食」？在未成为基督徒之前，你信靠某些东西或某人。你曾信靠什么东西，或什么人呢？你选了哪个神来供应你所需呢？这里有个小测验，可帮助你找出这问题的答案：请回想你未与基督同活之前的哪些年月，你会怎样填答这句子：「我信赖______________________________」啊！这就是你「在地上的财宝」。你现在是否巳从这辖管你的势力中得了释放？你以前的神是否仍囚禁着你，以致牵制着你，使你不能将真正的财宝积攒在天呢？

图19的铅球，代表未信主之前辖管你的「神」，键上的每个环，就是你以前与财富有关的价值观。请在图的适当空位上，写上曾控制你的「神」和捆绑你的价值观。做完这作业后，抽点时间，求神把你从这「链球」中释放出来。

耶稣说，这里有个「完美的环境」，就是神的国(约三：3)。在那里、财宝永不会锈坏或被偷掉，也不会损耗，更毋须保险、警察、折旧结算表，或制止纠纷的法律。除此之外，在这完美的环境中，我们不用害怕会失去财宝，因为我们在这国度里，并不占有哪些财宝，所有的东西都是国王所拥有的；而这国王，同时将国度里全部的财富，交给所有与他同住的人，所以他们毋须害怕会失去任何东西，而将之珍藏起来。既然没有拥有什么，那末他们可以凡事安枕无忧了。

如果你能体会到所有的东西都是属于神的，你必会对财富有一个完全崭新的看法。下一周，我们将会再回到这段经文，思考这可以从地上转到天上的财富；但在这之前，还有一些与第一种财富有关的其他因素，是我们必须加以思想的。我们必须想想，在地上财宝的结局：(1)经过世代相传后，这些财宝最后会怎样？(2)在地上有没有任何财宝，可以存留到永远？(3)若有，是什么呢？(4)既然这样，基督徒在今生，应以什么为有益的呢？当我们察验这些问题的答案后，我们必会明白为什么(JimElliott)说：「晓得将不能有留的施出，来获取不会失去的，这人并不是傻瓜。」

这四条是难题，但现在就当思考；你能否回答每一条呢？为提起兴趣，及为下一课作好准备，请将答案写在图20内。在本周终结时，你把这些问题的答案研究过后，便可返回这里，看看你与正确答案有多近，结果可能使你惊讶呢！

而当我们核对完这些问题的答案后，我们必书明白为什么JimElliott说：「晓得将不能存留的施出，来获取不人失去的，这人并不是傻瓜。」

答案1

答案2

答案3

答案4

〖第三天〗

本单元：两种对财富的观点本周：第一种观点--由人管理今天：结果如何？

经文：帖撒罗尼迦前书五：2一6；彼得后书三：7一13

小明很激动地跑向母亲哭诉「完了！完了！」他喊道：「我的城堡、城墙、马路，以及一切都完了！」母亲望向海滩另一边，就是小明花了整个上午来建筑沙堡的地方，看见海浪冲洗了那地，留下来的只有一片平滑的沙地；于是她抱起他，慈祥地安慰他：「小明，下次你必须牢记：不要把堡垒建得太近水边啊！」

哪些持着第一种财富观点的人忽略了将来，完全好像小明建造沙堡时忽略未来一样。在帖前五：2一6中题到的「光明之子，白昼之子」继续储存粮食在仓里，并没有警觉到灾祸逼近了。在太六：19-20，耶稣描述财主将粮食仓建得太近那永恒的海洋，一个永恒的波浪打在他人生的海岸上，他的粮食也就完了。

在你今日所读的那两段经文中，即帖前五：2一6及彼后三：7-13，两个重要的观念响亮而清析地显出来；请阅读以下各组经文，然后将经节和有关经文的观念配对。

1．帖前五：2-3

彼后三：7-10

2．帖前五：6

彼后三：11-13

A．在义怒中，神不会放过任何人

B．基督徒应保持警觉及作好准备，期望主随时再来

C．主在将来必定审判世界

你是否发觉C就是1的最好总结，而b是2的最佳配搭呢？

面对将来，财富有什么价值地位呢？非基督徒的哲学家对此问题开始作出解答，然而当他们观察到人内心空虚，活像囚犯，被自己的财富价值观所捆绑着；又看见世界变化和漫无目的，就作出结论：人生是无意义的。其中很多这样的哲学家，后来自杀死了！其他的则认为人生应尽情享受感官的快乐就是了；甚至教导人：为一个漫无目的的世界承担责任，是荒谬的！

这种悲观主义的子孙，就是今日的吸毒文化、性解放的社会、饱经暴力与色情的世代，以及「想做就去做！」的主张！持第一种财富观点

的非基督徒，终归成了愤世嫉俗的人！

请花多一点时间再深入想想，并在下列词句中，圈出非基督徒对将来及积攒财宝的看法。

1．有意义的5．变化不定9．不负责任

2．空虚无奈6．漫无目的10．可靠的

3．徒然无用7．永远的生命11．有保障的

4．有盼望的8．尽情享受12．冷酷无情

你是否圈出2、3、5、6、8、9、12呢？这些词句正好举出许多非基督徒对未来的愤慨或灰暗态度。

基督徒不该有这样的感受，并要藉着圣经的教训，来评估第一种对财富的观点：主的日子要像贼一样，在意想不到的时候来到，并在一刹那间，将地上所有的财宝一扫而清。

新加坡，一个小小的国度，赢取了普世的尊重，政府和市民因成了亚洲最富有的国家之一而出名。近二十年来，这海岛上的每寸地土，都很有心思地，被发展来建造高楼大厦，其中一些宏伟的建筑物，堪称是全亚洲最豪华，最杰出和最伟大的了。在晚上观看这东方小国的夜景，重重的高楼大厦像美丽烛光影照着天空，真是令人叹为观止！

然而，根据彼后三：7-13，这些光华四射的高楼大厦，有一天必像腊烛一样熔化。同样的事也会发生在纽约、东京、台北、莫斯科，以及其他每一处我们有建造过的地方。我们所收藏的，没有一样保留得住；我们手所作的，可能在我们死了之后还可以有留，然而在主的日子，没有一样东西能有留下来。这样的事何时及如何发生呢？这真是没法推测，但有一件事我们可以肯定的，就是：人所宝贵的事物，有一天必要毁之一炬！

明知如此，我们还须接受哲学家的愤慨态度吗？断乎不可！彼后三：13说：「但我们照他的应许，盼望新天地，有义居在其中。」这里是另一有关天国的说明，指出那里没有蛀虫，铁锈，或任何形式的腐败和朽坏，神要带来一个新天新地；这个新创造之美地，远超过有东方富有小国美誉的新加坡，更远超过我们人手所创造的任何美丽和华贵的东西；而最美的，就是住在那里的人，都可自由地享受其中的一切；他们虽没占有任何东西，却可享用所有的东西。然而，这是属于第二种财富观点的范围，是下一周的功课了。(不要偷看！请遵守每日一段的诺言！)

昨日，你思考四个有关财富的问题(你可以翻看，帮助记忆，且已写下可能的答案了。)现在，经过今天的研习后，你能否更有信心地回答第一条呢？昨日所答的与今天所写的，是否一样呢？是，否

若非一样，你今天对第一条问题怎样回答？请将答案写在这里。

________________________________________________

________________________________________________

________________________________________________

〖第四天〗

本单元：两种对财富的观点本周：第一种观点--由人管理今天：什么可以长存？

经文：约翰福音十二：31；十八：33一37；十四：1一6(请依次序)

从昨日研读所得的亮光中，我们应如何活出基督徒的样式呢？答案必须涉及两个国度。第一个是属世界的国度，耶稣说：「现在这世界要受审判，这世界的王要被赶出去。」(约十二：31)所有投资在这世界的东西，都会变成毫无价值的废物。约十八：33一37记载了耶稣与彼拉多之间的一段谈话。彼拉多并不觉察到，在这个属世界的国度以外，还有别的世界，所以，当他问耶稣是不是王时，耶稣知道彼拉多所指的，是属世界的国度，耶稣就说：「我的国不属这世界。」彼拉多对耶稣的意思一头雾水；在迷惘中，他问：「这样，你是王么？」耶稣明言他是王，并且他来到这第一个国度(即是属世界的国度)的目的，就是为了第二个国度的真理，作见证的。

试假想：一位宣教士去到一些未开化部落的原始世界里，土人用奇异的眼光瞪着他，发觉他有一支可以发光、划破黑暗的树枝，骑着一只飞行时会发出巨响的铁鸟而来，并宣称他是从另一个世界来的，又尝试将那世界的情况告诉他们，将相片给他们看，他们目瞪口呆，却是不信！他们对宣教士所形容的世界，完主没有接触过！

彼拉多对耶稣向他所形容的国度更是一无所知，这位罗马长官实在不明白耶稣对「第二个」国度的解译，他只有将耶稣送去钉十字架，而自己退回价值观的监房里，渡过其空虚可悲的岁月。在彼拉多的世界里，人为自己的欲望而争斗；而耶稣却解释，他的门徒并不是在为保护他被交给犹太人而争战。换句话说，在第二个国度里，价值观是完全不同的；人是以另一套完全不同的原则生活的，包括了基督在这世界生活的方式，他们并不将生命投资在会被火消灭的事物上，相反地，却是投资在哪些可转移到第二个国度去的事物上！

今日也有很多人，好像耶稣时代的彼拉多一样，对两个国度(物质的和属灵的)的存在一无所知，他们的一生完全浸淫在这世界的问题，和先入为主的观念里，忽略了饥饿的心灵。这完全在第一个国度里的投资，可以明显地从他们的行为和生活形态上看出来。请阅读以下的词句，并辨别哪些是形容人将生命投资在物质世界里，或是投资在属灵的世界里。在属物质世界的句子旁写上「物」字，在属灵世界的句子旁写上「灵」字。

1．汉杰星期日也要找兼职，以致可为刚买来的录影机供款。

2．美仪将每星期一的午餐费省下来，捐给教会的一个传福音团体。

3．丽娟通常每星期都会到附近的一间护理院探望一些老人；但现在已经停了下来，因为她差不多每日都要工作十二小时。她说，职业现在已成为她生命中最重要的事。

你是否在第1及3题上写上物字，在第2题上写灵呢？

耶稣宣告，他会在第二个国度里，为我们预备住处(约十四：1一6)。当接获保证可以迁居时，我们应当搬什么？有什么会保留的？肯定不是金银或财宝，也不会是粮食或粮仓了，有什么东西可以迁去而不会失掉的呢？

答案在第6节，耶稣解释，他就是通往这新国度的唯一道路，若不藉着他，没有人能到父那里去。「没有人」能去！可以搬移的财宝，就是人啊！只有人，才可以从第一个国度，搬到第二个国度去；所有其他的事物都要毁灭，但人却可迁入那新的国度去，耶稣正是要为他们预备住处呢！

你有没有留意在图20(本周第二天的学习)中，第2及3条问题的答案呢？请用哪些资料，填答下列的句子：

只有______才可以从一个____________到另一______

这样，作为神向仆人，事奉神的祭司，仍在第一个国度里生活时，应以什么为最重要的工作呢？由于只有人才可以从一个国度搬到另一国度，我们应该预备将人搬入这新国度去！

教会建筑物本身，与道德不道德的问题，没有直接关连，但他们能反映出部分基督徒的价值系统，因为那是他们付钱建造的。耗费大量的金钱在建筑物上，而得人的事却只占极少的部分，这就是确切的证据，显示了哪些会友所持的就是第一个国度的价值观。

对于个别珍藏「废物」的基督徒来说。你自己的价值观又如何呢？它们藉着你所拥有的东西，清楚地反映出来。请看看你家的资产，你的投资，而最重要的，就是你的时间；然后，扪心自问：当火灾降临时，可以存留的是什么？

另一个方法查察财富在你心里的优先位置，就是看看自己的银行账户记录；在这里你的消费或花钱实况，以白纸黑字记录下来，由此可以反映出你真正宝贵的东西。请你做个自我发掘的习作，就是看看过去两个月的银行账户记录，然后回答以下的问题。

若果某人不认识你，只是单凭你的银行账户记录来发表你的意见，他们可能会说些什么？

________________________________________________

________________________________________________

如果牧师要看你的银行账户记录，有哪些账项是你想收藏起来，不想他看到的呢？

________________________________________________

________________________________________________

这记录主要反映土的，是属于第一个国度，还是神国子民的价值观？

________________________________________________

你的答案若是第一个国度，那么你能作什么来改正？

________________________________________________

〖第五天〗

本单元：两种对财富的观点本周：第一种观点--由人管理今天：盈与亏

经文：哥林多前书三：11一15

「盈亏结算表」--一个多么可怕的记录！公司主任热切地研究每季的盈亏报告，因为他们的工作前途，以及员工的业绩等，都可能由这「盈亏结算表」决定；有时，甚至公司未来的结构，也可能由这盈亏报告来决定的。这一周，我们正研究两种财富观点的第一种，覆述这观点，并写在这里。

第一种对财富的观点是____________________________________

第一种对财富的观点是由人管理的，并且建基于个人对财富的拥有权上。财富量的增添，带来了担忧与失眠；对待有第一个财富观的人来说，盈与亏是件严重的事。

为什么亚当的儿女将盈亏看得那么严重呢？主要的原因就是--那是他们断定尊贵的表征。在他们的价值系统里，个人的价值是以自己的盈利能力来决定的，财富亏损就是人格亏损；另一个原因就是他们实在是敬拜自己的财宝。你还记得以色列人如何将自己的金饰熔了，以致可以铸造金牛？今日很多人做着同样的事--只是懒得将商品熔下来而已！

请读林前三：11，然后解答以下的问题。

1．保罗所指的根基是什么？

________________________________________________

2．谁是那唯一的根基？

________________________________________________

3．有些人会将自己的生活，建立在哪些别的根基上呢？

________________________________________________

4．第13-15节向我们暗示，最后会有什么事发生在人的工程上？那是什么？

________________________________________________

________________________________________________

如果你用心研究，你必发觉根基是指你在生命中所最宝贵的东西；你已将你的生命「建立」在其上。虽然许多人以财富、成功、或个人成就作自己的根基，但只有耶稣才是唯一真正的、完全稳固的根基。圣经明白的说：每个人对根基的抉择都要自己负责。要受试验，而只有哪些以耶稣为根基的人，才经得起试验。

「盈亏结算表」在你的宝箱内有多大权势呢？得益或盈利对你有何影响？你是否仍对自己的薪金不满呢？你的反应是否抬高自己：「那是时间问题！我的价值远超过我砚在所得的薪酬。」当你接花红时，你有否感到自己是个人，人的价值超过所得的利益？若有亲人死了而留给你一些遗产，它对你的影响是否超过你所愿意的？

亏蚀或损失对你有何影响呢？例如你遗失了十元，你会有多悲伤？若将款额改为五百元，现在，你的感受有多坏？你的家被人抢劫，电视机及心爱的珠宝不见了，你会因此而常常失眠吗？你在桥上弄跌了自己的照相机，掉进河里，你的反应如何？持续多久？你心爱的新车在停车场里，被别人的车撞花了，这对你有多大的影响？

现在就是你要抛弃第一个国度之价值系统的时候了。你要拒绝以财富来使自己产生尊贵感受的方法，不要以你所拥有的财产，来量度自己的价值！

林前三：11-15告诉我们，我们应预备迎见那试验之人来到。你若将生命投资在草木，禾秕上，那火会使你破产！所以，你当有智慧，现在投资在一种可以转移到将来的东西上。有什么东西，可以安全地经过火的试验而能带到第二个国度，就是神的国度去呢？只有人才能从第一个国度被带到第二个国度里去！人就是「金、银、宝石」，并且「这火要试验各人的工程怎样」。

如果火今日降临，你会怎样？你会把一些金、银、宝石，带到新国度去吗？谁会因你将生命投资在他们身上，而去到那新地里？还是，好像许多为了「要满足自己的需要」，而忠心地参加教会聚会的基督徒一样，你将自己的生命投资在家庭、汽车。职业和经细心挑选过的高价游艇？你有什么可以转移？请记着：你宝贵怎样的东西，你就是怎样的人！

总结你在本周所学，有关第一种对财富的观点。请完成图21中，一个神国的公民和一个世界的公民之间的对话。(为了帮助你作答，神国公民的第一句说话已写了出来。)

你还记得可九：35及太十八：3吗？试把它默写下来。然后翻开圣经核对。

________________________________________________

________________________________________________

________________________________________________

________________________________________________

下周再见！祝你有个美好的周末，虽然要到下星期一，才会再用本书，但不要忘记每日要有灵修时间！


第五周

〖第一天〗

本单元：两种对财富的观点本周：第二种观点--由神管理今天：谁拥有什么？

背诵经文：路加福音十二：15；马太福音六：19-21

上周你思想第一种观点--大部分人都有的--就是在人生中拥有物质的东西是最重要的；但你也认识到，这观点最后引致失望，浪费努力和时间。本周，我们将要实验对财富的第二种观点，作为基督徒，要小心检查在你宝箱内的价值观，看看哪个需要更改，哪个是没有问题的。

在你还未开始今日的研习，请用一点时间来填写图22中姆指和食指的空位。



你是否在图中的姆指上写上一个尊贵的源头；并在食指上写两种对财富的观点？

好极了！现在，让我们开始吧！

请读哥林多前书十：26；腓立比书四：19；马太福音六：24一33

当牧师谈及金钱时，为什么会有那么多人感到不安呢？问题就在他们的宝箱内！当一个人的自我和自尊系在他的财富上时，个人对财富的控制权远比金钱本身敏感得多了，任何有关这主题的讲道，都会对这使人有尊贵感的东西，构成基本威胁！

保罗以一简短的句子来确定谁拥有什么：地和其中所充满的，都属乎主。(林前十：26)

这些词句将第一种对财富的观点永远排除，因为神拥有一切人本是一无所有的。保罗所说的完整含义就是：神若拥有地和其中中所充满的，那么他也拥有地上的人了。这带给我们大好消息：他若拥有你，他就有责任看顾你！所以，腓立比书四：19所说的完全单独属于第二种对财富的观点。请细读这节经文，然后完成下列活动：

神应许作什么？

________________________________________________

________________________________________________

神若愿意供给我们一切所需用的，就必供应我们一切所期望的？

□1．我相信这是真实的。

□2．我相信这是错的。

需用和期望有何分别？

________________________________________________

________________________________________________

在自己的生活里，我们如何知道哪是需用，哪是期望？

________________________________________________

________________________________________________

________________________________________________

________________________________________________

研究腓立比书四：19后，你当明白：神会供给我们一切所需用的，但这里没有提及期望，是吗？所以你当选第二项。要准确地解释需用和期望是困难的，但神知道哪些东西是美好生活所需要的，这就是完全信靠他的部分了--让他决定哪是需用，哪是期望？

这是有关财富的新理论，是吗？你若怀着自己旧的价值观来到基督眼前，那你就得将整个主题重新思想了。你当从马太福音6：24一33开始，就是耶稣所说的，有关财富的第二个理论的解释。耶稣说每个人都是仆人，问题是；你事奉什么主人--是神还是财富？这问题本来并不存在，直至你成为基督徒后，你才有主人的选择。这有关要事奉哪个主人的抉择，你必须下定主意，并且必须审慎地下决定。你是个基督徒，技术上，你是属于神的；但你若没有在日常的生活中，立意和审慎地决定要成为他的仆人。那么你会不断地感觉到内心的冲突。在图23中，请写上你的名字和今天的日子。这表示你愿意成为神的仆人和尊他作你的主人，这样，你就不须再混淆自己是在事奉着谁了！若你真的想这合约成为正式公函，你可以请一些见证人一起签署啊！

立约书

我在年日正式宣誓，我生命的主权，藉着神的儿子耶稣基督，誓将全然交托给神，以他为主。从此以后，在我生命中任何一部分，他是我的主人，我是他的仆人。我承认他拥有我，也会全然地负责照顾我。

见证人见证人

你若将生命委身去事奉神，他就必应许看顾你。可是以往那「无功者饭菜不留」的恐惧感仍缠扰你，多年来你已被「天助自助者」的信念辖制了(你可知这句话不是记在圣经上吗？)。你要事奉神，就得停止事奉财富，这是否稳妥？

这不是说，一个人可以藉口懒散和怠惰，或有权要求别人供应一些本来他自己可供应的东西。耶稣说：「不要忧虑」--不要挂心以致烦扰不安。神会供给你：飞鸟「也不种，也不收，也不积蓄在仓里」，然而，由于它们是属于神世界中的一部分。

神就养活它们；作为造物主，他有责任看顾它们。神对你又怎样呢？他会亏待你吗？

还有百合花，这些可爱的东西--但它们「也不劳苦，也不纺线」；还有野地的草：很快就凋谢和被焚掉--神有没有给这些百合花和野草任何妆饰呢？作为它们的造物主，他看顾它们。在马太福音六：32，耶稣进到宝箱内，将亚当儿女和神儿女的价值系统作一比较。你们的天父确切知道你们的一切需用，他必供应你们的需要。这第二种对财富的观点，给你们何等大的自由啊！那么，信靠你的造物主会负责看顾你的时候，你可作什么呢？第33节给我们答案：「要先求他的国和他的义」。

一位五十岁的老人曾说：「我多么渴望哪些毋须为生活所需而挣扎的日子啊；有一天当我有足够的储蓄可以供给我日常所需时，我就退休，然后就可以享受人生了。」耶稣在说：你现在就可以向第一种新财富的观点退休了！天父拥有你，他应允看顾你一切所需用的。由于你从第一种对财富的观点里释放出来，你也从事业的捆绑中得以自由。无论你为供应自己和别人所需而作的任何工作，不再成为你那贪得无厌的雇主了，而你忠诚的工作，却成为你事奉和荣耀神的途径呢！

这妙论是否真实呢？当然，它是真实的。自从你将旧价值观从你宝箱内抛弃而靠新的价值观而活时，它就立刻生效。你当进行这件事，说：「我不是自己的主人，我是神所拥有的，事奉他是我的责任，而看顾我是他的责任，我要以此来作我的生活原则！」

〖第二天〗

本单元：两种对财富的观点本周：第二种观点--由神管理今天：瓦器里的宝贝

经文：哥林多前书四：1一2；哥林多后书四：1一7

这些经文描述一个基督徒的生活方式，他已将第一种财富观，从宝箱内清除掉，并以体会的心，活在快要来的第二个国度中，开始了仆人的职事！让我们察看这个人的生活形式，这会给你机会看看自己的生活，与「神仆人」的生活有多少相似之处。请细读全然委身的仆人，他的每一项理想特征，然后圈出你在仆人职事中，最能准确地描述规时「受训」程度的分数，这会给你一幅图画，分析你的强弱点所在，请试试看。

因与神有关系而得到的安全感

觉得非常安全觉得非常不安全

1

2

3

4

5

1．仆人不求自己的尊贵（林前四：1）这人可自由地运用所有的技巧，却毋须藉此来证明个人的价值。仆人绝对是一无所有的，没有需要保卫个人的财物。成为神的儿女已使你得着全部的尊贵。全部的自由，且是直到永远的！

2．仆人的任务就是作管家的工作（林前四：1一2）管家一词是指监管主人家居和财产的奴隶首领；主人所有的资产都委托给他，他按着适当的时间，分配适当的粮，给所有在家里的人（这就是为什么耶稣称我们为「众人的用人」）。

甘心情愿和喜乐的服事心志

不断有偶而有很少有

1

2

3

4

5

3．仆人心里没有妥协（林后四：1一2）请看看已抛弃的旧价值观清单；仆人是「为神全力以赴」的。

奉献的服事

全心的中等的软弱的

1

2

3

4

5

4．仆人对那些「瞎眼」的人特别怜悯（林后四：3一6）撒但刻意将世人的心眼弄瞎了，为要叫他们看不见第二个国度。耶稣说他的任务就是叫瞎眼的得看见（路四：18）；根据这些经文，那位「世界的光」，已将光照在心眼瞎了的人心里。

对未信者有同情心，关心他们

不断的偶而很少

1

2

3

4

5

那个（或那些）范围是你最需要改善的呢？请选其中一个范围，在这个星期里为此祈祷，并作出有意识的努力来奉献给神。

在圣经里最美丽和最有意思的形像之一，就是保罗在林后四：7所用的：「我们有这宝贝放在瓦器里」。古时的手抄经卷是保存在黏土瓶里，瓶口密封以防水气侵蚀文件。仆人就是被描绘为这样的一个瓦器。

在第一种对财富的观点里，财富使身体得荣耀，人将财物作饰物载在身上，来显示自己的富有，他们的宝石告诉过路人：「在这人身体里有一位非常重要的贵宾(VeryImportantPerson)。」在第二种对财富的观点里，财富是由神管理的，他的仆人由于一无所有，所以展示的是他的财富。另一方面，他们的财宝不是载在头项和手腕上，乃是带在里面；并且，其价值之重大，连黄金饰物都不足比较。

穿着朴素衣服的仆人，在外表上没有什么吸引之处，就好像简陋的瓦器一样；但其仁爱的眼光，温柔的触摸、热诚的心肠，怜悯的声音等，反映出在这生命里面所藏的宝贝！藏有神荣耀的管家，他的生命里有复原的能力；压力、危机、失望，损失所有东西的只能触及瓦器的外面，而其中的爱却仍涌流不息；若这瓦器破了，藏在里面的荣光从裂缝中照耀得更明亮了。

要总结这重要的观念，请以合适的词句填答以下空位：

在第一种财富观中，宝贝愿在__________________，它的产业包括______和______；但在第二种财富观中，宝贝是放在仆人，而这宝贝是由于______在他里面而有的。

你填的词句是否：外面、黄金、钻石、里面、神？

你是不是这样的仆人呢？你的天父对你说：「我儿，你毋须终日浪费你的生命来致力于创造幸福啊！我拥有一切！让我供应你吧，我不但预先供应你自己的需要，而且足够你去供应别人呢！最美好的，就是我要使你成为储存一切最伟大最宝贝的仓库：我要将我的荣耀放在你里面！」他继续说：「我唯一所要求的，就是你无论在何处生活，做任何事情，都要对我保持忠心。我的荣耀要进到工厂、写字楼、学校、飞机、矿场、实验室，和世界上每一个角落。你要与基督身体的其他肢体一起，将瓦器里的宝贝带到每一处地方，这就是我对你的旨意了！」

〖第三天〗

本单元：两种对财富的观点本周：第二种观点--由神管理今天：我弟兄的需要

经文：路加福音十六：19-26；约翰壹书三：16一18

「我信赖粮食！」啊！你还记得这是上周研习中，那自我中心之人的座右铭吗？他所想的全是与自己有关的。很多人都像这人一样：相信自己拥有财富，并有权全按自己的想法来使用。在路十六：19-26也记载另一个财主，这人一定有很多东西充塞着他的思想：在去旅行之前，他定铸的新金戒指是否会及时完成呢？当那间新开的马车厂向他献议投资计划时，他应如何回应呢？围着他家园的篱芭，本意是用来将乞丐拼诸门外的，但实际上，却将自己囚禁起来了；在这监狱的围墙内，他活在「自我」的生活里，他对财富的价值观将他奴役了。

有些事，是人所不知的：他是瞎的！而最可悲的就是：他的心眼瞎了，而不是肉眼；这就使他多么可怜。除非他审慎地检点，否则他不会认识自己的光景。你想看看自己的光景吗？请你站在这里，就是在那人的家门口。你看见在那边的穷人吗？他的名字叫拉撒路，不知怎的竟浑身生疮，他的穷亲友没有办法，被人放在这里，希望财主会请个医生来帮助他，否则，拉撒路必死无疑--若不是给毒疮害死，便是给饿死呢！

请退后！财主骑着镶金的马车回来了。你看，所有的人都指着拉撒路，并乞求财主留意他。请小心观察，他不是直接望着拉撒路吗？是呀！他一定会停车或许还会向看门的示意，叫他请个医生来帮助这穷人吧！啊！你看见吗？他竟继续骑车向前，好像根本没有看到拉撒路似的！这证明他的心思是瞎的。请勿向他动怒，当可怜他，因为他正是林后四：3一6所描述的典型例子呢。这「世界的神」刻意以贪婪弄瞎了他的眼，他只看见自己，而看不见任何可以用自己财富，来帮助他人的途径。

请稍停下来想想这种瞎眼的事。你可记得在过去的日子里，可曾忽略过或不前帮助一位姊妹弟兄或朋友明显的需要呢？请略述一事。

________________________________________________

____________________________________________________________

耶稣说，当这财主死时，他继续处于囚禁之中，并且少了富家的舒适享受。他抱怨在火焰里受痛苦，并乞求一点水，凉凉他的舌头。多可怜的人啊！他就是哪些持第一种观点，以为真是拥有财富之人的典型写照；他们盲目地生活在自私中，而且永远活在痛苦之中。

然而，有一基业在来生里等着你，就是耶稣已经在他父家里为你预备了地方，这是何等兴奋的思想啊！而更庆幸的，你并没有像那富翁一样瞎了眼睛呢！约三：16和约壹三：16这两节经文关系微妙，相辅相成。约三：16述说神赐下他的独生子；约壹三：16则题醒我们，主为我们而死，并使我们想起「仆人不能大过主人」；耶稣若为我们舍命，我们也当为弟兄舍命。

约壹三：17解释，一个真正的基督徒，不可能一生之久，对别人的需要竟然视若无睹。神儿女的眼睛应该清楚地看见他们周围的拉撒路；他们不用延请医生，自己就可以成为他的医生。他们的观点是属第二种财富观自己一无所有，神乃拥有一切，他们只是他财宝的管家而已。世上所有的拉撒路，都是属于那爱他们和看顾他们的父神；作为主财富的营家，基督徒必须停下来，并将财富用在弟兄的身上。这就是管家拥有世上财物的原因！

作管家的意思是「学习过俭朴的生活，以致别人可以不难生存」意思就是要对别人承担责任，即使「别人」不负责任；有爱神的心有在里面的明证，就是他使用世上财物的方式。我们许多人，实在太习惯于过分高的生活水平，我们甚至警觉不到自己挥霍；神曾以丰盛的世上财物赐福我们。但我们却常以为随意用我们的财富是理所当然，而没有过俭朴的生活去与哪些有欠缺的人分享。

请留意图24中不同的范畴。在每一范畴里，请描述你曾如何挥霍或浪费，然后描述你如何可以活得更俭朴？

各方面

太奢侈的

简化过的

娱乐

假期

衣饰

食物

居住

交通

礼物

当然，我们大多数可以轻易地分亨我们的丰盛，请列出几项可以与哪些需要帮助的人分享财富的方法：

________________________________________________

________________________________________________

________________________________________________

________________________________________________

你可能列出这样的事：(1)助养一位外国孤儿；(2)为赈济世界饥荒捐钱；(3)领养一位贫苦阶层的孩子；(4)为被火灾所毁的家庭，捐助衣服或家俱粮食；(5)替一位穷困的学生付学费等。当然，这些只是众多答案的一小部分，然而最重要的事，乃是你肯将这俭朴生活的志愿，付诸行动！请现在作出决定：在一个，至少一个，范畴里过俭朴的生活，并将多出来的，与有需要的人分享。是那一个范畴呢？

请将这决定写下来，并描述你希望怎样将俭朴生活和与人分享的志愿实行出来：

________________________________________________

________________________________________________

________________________________________________

________________________________________________

『第四天』

本单元：两种对财富的观点本周：第二种观点--由神管理今天：谁会供应？

经文：路加福音十一：11一13；约翰壹书三：22；马可福音六：41一44；十二：41一44

哪些委身于第一种财富观的人活在自我保卫里；当他们的财富受到威胁时，恐惧便钳紧他们。但在基督徒的价值系统里，并不是这样。神已经将他的圣灵赐给你；他若连自己的灵也愿意赐给你，请你想想，他会将比这更次要的东西保留不给你吗？在新的价值系统里生活，是多么兴奋的啊！作为他的管家，你要负责将他的财富，供应给哪些有需要的人。不要恐惧，以为财物分掉后不会再有补充，你是站在他供应线的末端，而这条供应线是从他的货仓里开展出来的！

你是否需要回到自己的宝箱内，将以往对财富的旧方法抛弃呢？你是否完全相信，神会供应你的需要？约壹三：22题醒我们，我们要绝对依靠我们的主：「我们一切所求的，就从他得着。」你若真的这样相信，你就要以「神会供应我们」的信心，来代替「失去财物」的恐惧。

要喂饱五千人，但只得五个饼和两条鱼！神会供应吗？你若向他求饼，他会怎样做？你若向他求鱼，他又会怎样做呢？他要行神迹！第二种财富观的数学，与第一种完全不同：耶稣藉着均分的方法，倍增饼和鱼；当门徒以减的方法来分派食物时，他就加添食物；直至最后，剩下了满满的十二篮子--每个门徒一篮子！现在，请试试看，你能否为以下表达第二种财富观的公式提供答案：

怎样？新的数学！你的答案应该是剩馀十二篮子。在第一种财富观里，众人定睛看着供应品；而在第二种财富观里，众人定睛看着源头。神的丰盛，那保证经常有足够的供应；学习以这种价值观来生活，正是踏进了信心的生活，耶稣在圣殿银库那里，观察来往人群，有许多财主投入大笔款项，后来有一位寡妇投入两个小钱，耶稣为此深受感动！于是叫门徒来，说：「我实在告诉你们，这穷寡妇投入库里的，比众人所投的更多；因为他们都是自己有馀，拿来投在里头；但这寡妇是自己不足，把她一切养生的都投上了。」一个可能没有任何供应资源的寡妇，竟将一切养生的都投上了！她如何能作出这事呢？

让我们题出不同的问题--一些会探察你价值观宝箱的问题，请诚实地回答--因为神知道你的真正感受。若果你发现需要改变什么，只管凭信心踏上吧！

1．为了帮助别人，你是否会舍弃一些你也需要的东西？

会不

2．你所拥有的财物都不是你自己的，而是属于神的；你是否愿意接受这样的事实？

愿不

3．主若指示你舍弃一切的财物，你会遵行吗？

会

不

虽然这些都是难答的问题，但却指出了一件事实：在基督徒宝箱内的价值观，必须与非基督徒有所不同。

一位基督徒收到一张要求填报资产净值的结算表，当他看到资产和负债栏时，祷告说：「主啊，我想首先要向你报告的，就是我的负债：我是个罪人，在我心里充满诡诈和极其邪恶的念头，又三番四次违反你的诫命，毫无公义。跟着，我要向你报告我的资产：我有比我一切罪更大的恩典，有恩慈使我违法的过犯得蒙赦免，有圣灵居于心内成为我的宝贝，又有基业在你宝座前等着我领受；我所有的一切，都是你供应的。现在，主啊，我要向你报告，你委托给我照管的东西：你拥有一个归我名下而代你照管的家，你拥有我所驾驶的汽车，你拥有我的家人，和银行的存款。主啊，我为所拥有的感谢你，更为你所拥有而委托给我的感谢你，阿们。」

你今日上了紧凑的一课！其实，在你所读的这些经文中有关的材料也着实太多了，你有点支持不来吧？以下的活动应该帮助你，挑选出你所研究的一些主要观念，请看以下的句子，并在每句的空白处写下该句观念的经文出处：

______1．当我们顺服神时，他会按我们所求的供给我们。

______2．父亲怎样供给儿子所需，主也必照样供给我们所需。

______3．神要我们凭信而施与，信靠他会再补足我们的需用。

______4．神的供应是倍增，比我们分给有需要之人的还要多。

你找到了这些答案吗：约壹三：22；路十一：11-13；可十二：41-44；可六：41--44

〖第五天〗

本单元：两种对财富的观点本周：第二种观点--由神管理今天：流之不涸的潭

经文：列王记上十七：8一16；路加福音4：25一26，28一30

住在神国度里的意思，是要运用一套完全崭新的价值系统。在应用这些价值观的例子中，除了在王上17：8-16所记载的外，不能找到比这更伟大的例子：当时饥荒与死亡临到地上，哪些有足够财富的人，都移民到其他国家去了；留下来的，只有穷人中最穷的。其中一位是个寡妇，与儿子住在撒勒法，他们已到了生命的尽头，儿子看来像个活的骷髅骨，而她自己的力气几乎已竭，剩下一口气去检两根柴，燃起最后一把火，然后等着最后的时刻来到。神吩咐以利亚向这妇人求水和食物，就是拿走她所宝贵的水来饮，又向饥荒的人求取饼吃，多么奇怪的神啊！

奇怪？只有从第一种财富价值观的角度，来理解这情境的人，才会感到奇怪；从这角度看，每个人都必须自己供给自己，并且惧怕失去供应。那寡妇若以旧价值观而生活，她必拒绝帮助以利亚。

耶稣告诉我们，有很多持着这样态度的寡妇在她四周，她们都以第一种财富价值观来生活。但神知道这妇人有深厚的信心，而她的价值系统也需要一点肯定。当她一听见以利亚说：「不要惧怕」时，信心就在心里发动。信心往往不考查现实的环境，而是与信靠天父的心并行。

以利亚叫那寡妇所做的，若以第一种财富观的法则来看，是完全不合逻辑的；但这妇人却相信那活着的神，不以邻近寡妇相同的法则来生活，并且竟照所吩咐的去行！在内心深处，她警觉到：她的眼目若注视在供应者，而不是供应品，一切必然稳妥。

于是寡妇将她所保留的一点油和第一个小面饼，分给以利亚；请注意：她为以利亚作第一个饼然后才为儿子和自己作饼。她信心的行为竟开创了一个神迹！正如耶稣在分饼时使饼加多，神也同样使坛内的面和饼里的油加多，没有一样短缺。她的信心启动了供应之门，这门经常为哪些信靠神之人的需要而开启。

你可能在怀疑，这故事如何能应用在你今日的生活里？当然不大可能会有位神的先知向你显现，并要求你把最后的一口食物和最后的一毛钱送给人吧！请将故事再读一次；然后写出最少三个由这故事所说明的「使用财富的原则」：

1．____________________________________________________________

2．____________________________________________________________

3．____________________________________________________________

你可能发掘到很多原则，但这里有三个：(1)即使你可能有恐惧或焦虑的自然倾向，但当神命令你以信心踏上时，你应当顺服他。(2)当我们倚靠神，将我们的需要交托给他，他必供应一切。(3)当定睛在来源上，而不是在供应品上。

这并不是个虚构的故事，在路四：25-30记载，耶稣以这事迹为引证。为什么耶稣择选妇人的行动，来作为信心行动的例证呢？耶稣在星期五傍晚，在拿撒勒会堂里聚会时，读到以赛亚书，这段经文见证神的灵在他身上，叫他传福音给贫穷的人，差遣他报告被掳的得释放，瞎眼的得看见等等，于是哪些城里最虔诚，常常出席会堂聚会的人，对他说：「耶稣，让我们看看你作这样的事吧，来吧，请显示你真的有这样的权力。」

虽然他们很虔诚，但他们的宝箱却充满着第一种财富的价值观，他们都知道什么是自私、贪心、恐惧和骄傲；但耶稣直斥他们的愚钝，就用撒勒法寡妇为例证指出：人非有信心就不能见到神的能力。所以他们怒气满胸，甚至想要杀他。

关键就是：你若未曾修订你对财富的价值观，你就不能经历到神愿意给你的供应。你现在若不就这问题下点决定，还希望得什么呢？你以为还有别的时机吗？在贫困里持着第一种财富观。你就无法支持那奢华的生活！你当完全踏进第二种观点：他拥有一切！

现在让我们复习手掌所表达的观念，请填写以下的空位：

姆指代表：________________________________________________

食指代表：________________________________________________

第一种财富观是________________________________________________

第二种财富观是________________________________________________

________________________________________________

________________________________________________

现在是显示你能背诵两节经文的机会了，请将它们写下来：

________________________________________________

________________________________________________

________________________________________________

________________________________________________


第六周

〖第一天〗本单元：三种必须具备的关系本周：与我主的关系今天：永远以他为乐

背诵经文：提摩太前书六：6一8；彼得后书三：9一10

你今天开始一个新单元了--就是以两个星期的时间，来研习一个神的儿女及真仆人，所必须有的三种关系，而这个星期你要思考的，就是你与你主你神的关系，而下星期，你要学习与别人--基督徒和非基督徒--的关系。第一，让我们再复习手掌图，在图25中，请填写姆指及食指，并请留意中指所写的字。

经文：诗篇六十六；希伯来书十三：15-16

有时看见教会一些基督徒工「崇拜」情况，真是令人沮丧：在后排的少年人只顾着他们自男士只顾着自己的手表；会友则呆望着圣诗，习惯性地唱着歌词；牧师沉思着自己的讲章，圣乐干事赏试着鼓励会众大声歌唱；诗班员全神贯注在乐谱上，以便可正确地唱出自己的部分。讲道完后，有些人得用呼召时间穿上外衣。这等人以为自己已聚集一起敬拜主；然而，大多数的人都是在魂游太虚而已。

明显地，诗66篇的作者，与神之间有不同的关系，他说：「凡敬畏神的人，你们都来听；我要述说他为我所行的事。」(16节)作者认识到「他拥有一切」，于是告诉全地要敬拜和歌颂他，活像个兴奋的孩子，并且呼唤：「你们来看神所行的……我们在那里因他欢喜！」(5一6节)

这位诗人的敬拜经验，与刚才所述的敬拜经验，真有天渊之别。有何分别？就是相交。哪些在教室崇拜的人，没有经历到与神建立深切的关系，他们可能知道他的一切，但却没有与他同在。

很多基督徒与神的关系都是这样，他们从阅读圣经记载中得知有关他的活动，但却不直接与他谈话；事实上，他们没有把握可以享受与神为乐的关系。请深入探索你宝箱的深处，看看有没有一件刻有「永远以神为乐」的实物呢？你可能要在较新的宝物之中才找得到；因为在你成为基督徒之前，你根本没有可能拥有这种宝物！

诗人将与神相交的价值放在一切之上，并多方面的将这关系显露出来。很明显地，他必定花了很多时间与神同在；他观察到很多人都是有口无心地敬拜，假装的顺服；而且，他已认识到神的保守，并见证因天父的看顾而感到的安全保障；此外，他也经验过神的管教，因他曾受「试验」和「熬炼……如熬炼银子一样」。他的敬拜包括献祭(15节)；他将最好的牲畜献上，以表达他对神的敬佩和爱慕。这人与神有着一长期深厚的关系，因为他们有很多的分享，而且用很长，很长的时间来分享呢。

你也能够以这诗人所作的，来描述你与神的关系。请再看看诗篇六十六：3、5、9、10、13；每一节都是描述神与诗人之间的部分关系，你何不现在就用点时间，来描述你与神的关系呢？请再读每一节，指出这关系不同层面的经文，然后描述自己生活中，一件能说明这层面的事件来：

________________________________________________

________________________________________________

1，诗六十六：5；请描述神在你生命中所行的一件可畏的事：

________________________________________________

2，诗六十六：9；请描述一次神保护了你的经验：

________________________________________________

________________________________________________

3．诗六十六：10；请描述一段艰苦的日子，是神用来改进你的性格或刚强你的：

________________________________________________

________________________________________________

4，诗六十六：13；请描述一项用来表示你爱神而献上的祭：

________________________________________________

希伯来书13章为你与天父的沟通提供献议。作者建议，在你每日与神分享的时间中，最适合献给神的祭就是：第一，颂赞的祭，即是「那承认主名之人嘴唇的果子」(15节)；你的祷告生活

就是献出这种祭的途径！

在第16节中，与事奉有关的祭也列了出来，就是「行善和捐输」，请你仔细默想。这些祭所涉及的：第一，就是你的时间：行善的意思就是成为一个仆人，花时间关心人，并与受伤害的人在一起。第二，这些祭也涉及你的管家职事捐输(或作分享)是指你作管家的工作，就是不为自己而拥有任何东西，因你受委托去管理他的财物，以致别人藉着他的名而得看顾。

你可知道你事奉的行为，其实就是你敬拜的行为？正是呢！神喜悦行善和捐输的祭，多过奉他的名而举行众多的、公式化的敬拜聚会。第一种在你新生命里必须有的关系，就是你与天父的关系：永远以他为乐！

今日，在未完结这安静时间之前，请你列出希伯来书的作者，为加强你与神的关系，而题出的三顶建议：

1．____________________________________________________________

2．____________________________________________________________

3．____________________________________________________________

你是否写上颂赞、行善、捐输(或作分享)呢？请记得将这些敬拜行为，实行在每日的生活里啊！

〖第二天〗本单元：三种必须具备的关系本周：与我主的关系今天：聆听室

经文：撒母耳记上三：1一10

认识神并以他为乐，是你生活方式上的一个大改变，是吗？当你进入他的国度时，你也同时进入了仆人的职事；你是个仆人，并且以偿司的身分去事奉神，也服务人。你一无所有，但却受托为管家，去运用他的资源来帮助别人。天父曾鼓励你：无论你在何处生活及工作，你都要忠心服事他；他希望他的光能划破每一处的黑暗--既是每一处，所以没有一处是超出你的限制！

作为他的仆人，在有能力服事他之前，有些东西是你需要有的。你当明白：仆人毋须自己决定生命中「什么是最好的」，乃由主人决定；当主人决定「什么是最好的」时，他的仆人就照着「什么是最好的」去行。基督徒不单要为病了的朋友祈祷，还要告诉神，自己可以为他作什么。你可曾听过这样的话呢？对这种祷告或许你会感到奇怪--尤其是当你发觉，神没有照你所求的，答允你祷告时。

当然，凭信心实际的情况祷告，并采取信心的行动宣告答案，是件可能的事。然而，问题的所在，就是这祷告是在进入「聆听室」之前做的。什么是「聆听室」呢？它是一处神向他仆人说话，将他旨意的要点向他显明的地方。当你听了他的计划后，你就可以带着权能祷告，因为你是「按他的旨意而求」。未认识他的旨意就去祷告，就是自作主张！

认识神的旨意是极其重要的。作为他的仆人，你当然是真心想讨他的喜悦；但有时，要你面对抉择，你真的不能肯定当选择那条道路才对。在你的生命里，你可有什么范围，是必须作出重要的抉择，但你仍未能肯定神要你作什么？请看下列的每一个范围，并检查你生病里的每一处，然后写出在这范围里认识神的旨意，你所遇到的具体困难：

□家庭______________________________________________________

□事业______________________________________________________

□学校______________________________________________________

□教会______________________________________________________

□爱情______________________________________________________

□经济______________________________________________________

□其他(请列明)________________________________________________

当你继续今日的学习时，请你留心寻找两项能助你辨明神旨意的建议。

撒母耳，一个跟随神的年青人，还未认识到有关聆听室的事；他未想过神会向他的仆人说话。撒母耳在「自己的地方」睡了，在黑暗中有声音呼唤他的名字；由于只有年老的以利在他附近，撒母耳就以为是先知叫他；他就叫醒了以利，但是以利被扰醒后，却叫他回去睡；同样的事又第二次发生了！第7节解释：「那时撒母耳还未认识耶和华，也未得耶和华的默示。」认识是个重要的字，是指与另一个人之间的亲密程度和透彻的了解。撒母耳与神的关系尚未成熟，因此，他不认识神在何时说话及何时不说话。

这是不是你的问题呢？若是，请留心以下这故事所带出来的原则：你若不能肯定听到神的声音，就当继续聆听。撒母耳未弄清楚发生什么事之前，神呼唤了他四次；所以，在你未认识到神的声音是怎样的之前，你当「慢慢行动」。耶稣说，羊学会记出牧羊人的声音和贼的声音之间的差别(约翰十：1一10)；羊既能学，你当然也能啦！

请留意帮助撒母耳的第二件事；他向一位更成熟、能晓得神声音是什么的人，寻求忠告。当然神可能不会引领另一个人，将他对你一生的旨意直接告诉你，但神在众人之间作工，往往有清楚的方式，所以哪些在天路上行的过来人，能帮助你开步走！

你认识在前面所提及的，两个认识神旨意的建议吗？请写下来：

1．____________________________________________________________

2．____________________________________________________________

你是否填上继续聆听及寻求忠告呢？除了以上两个认识神旨意的方法外，你能想出别的方法吗？请写下来：

3．____________________________________________________________

4．____________________________________________________________

5．____________________________________________________________

你可写下：研读圣经的话语、留心机会的来临、体察强烈的感觉等等。

在撒母耳记上三：14，神将他对以色列人及以利的计划告诉撒母耳请留意：神告诉撒母耳他要作什么，不是撒母耳要作什么！当仆人工作时，主人并不是休假；相反的，仆人乃是协助在工作中的主人！撒母耳的任务，不是独自作工，每周只向主人报告一次而已；他不是代替神作工，乃是在他的活动中加以协助！

这是你在聆听室中听到的重要事实之一！要聆听神在作什么，不只是听你要作什么。你若得到那「指示图」，你就能肯定：神会在你服事他时，按时给你明确的指示。如果你要有效地，与你的主人打好关系，就当学习聆听。聆听室不是你宝箱内可有可无的珍宝，乃是在旅途上给你指引的南针呢！

〖第三天〗本单元：三种必须具备的关系本周：与我主的关系今天：神今日如何说话

经文：诗篇一；约书亚记一：8；雅各书一：25

或许你会问：「聆听室，明显是我所需要的。但当要去睡时，我是否应要亲耳听见四次向我说话的声音才行呢？圣经没有明文规定：神不会用听得见的声音向你说话，只要他愿意；然而，你多数不会听到神用这方法向你说话。什么原因？神用一种比直接在你耳边说话，更有力量的方法，向你说话呢！这种「声音」就是诗篇第一篇所描述的，在第一节里，作者拒绝一切从恶人，罪人和亵慢人而来的忠告；然后在第二节里，他进入聆听室，在那里，那「声音」向他述说神的计划：他「听见」律法。律法这字母是指耶和华神的教训；在以前的世代里，神的话是如此宝贵，以致当人第一次接收到，便马上小心地记录下来，让别人也可以研习；而且，那默示给众作者去作记录的，就是住在你生命里的同一位圣灵！

还记得昨日你所思考过，要认识神旨意的方法吗？诗一：2明确指出的是那种方法呢？

________________________________________________

对了，研读圣经。

诗人说，他喜爱耶和华神的话，并花了难以计算的时间在聆听室里，昼夜默想。当你研习这卷书时，圣经应该是你恒常的伴侣。你经常听到人说，圣经被称为神的话，他就是藉此向人说话。事实上，这写下来的话语是如此的重要，以致有一件事你可以绝对肯定的：没有人曾接收过另一句从神而来的话，而与圣经完全不和谐的。今日的世界有许多异端，在每一个异端里，你必定发觉有一位宣称自己曾从神那里，接到一些比圣经「更近期的话语」，而这些「更近期的话语」却是与圣经有矛盾的。你当提防这些群体，他们不是从神而来，并且导致许多人毁灭呢！无论何时，若有人以第二本书与圣经并驾齐驱来解释圣经，与你说话的，正是异端！你快点转身逃跑吧！

约书亚记一：8，也指出律法对于「听」神话语的重要性。请留意，这里再一次说要昼夜思想律法。在基督徒初信的道路上，每一个单独的价值观都可以在圣经里面找得到，连你将遭遇到的每一个单独的问题，圣经里都有指导。

请再细心阅读诗一：2一3和书一：8，「昼夜」思想神的话会有什么效果呢？

________________________________________________

________________________________________________

你晓得效果就是成功(或作顺利)吗？你想这是什么意思呢？请选出以下句子中，那一句最能解释圣经中的成功观念：

1．拥有许多物质产业和财富

2．拥有凭信心生活并有效地克服困难的能力

3．成为出名的人及被人记念

你是否选上第二句呢？在这些经文里，神对成功的应许，是指成功地遵行他的旨意。一个仆人若得到主人的保证：每一件主人叫他去作的事，他也有能力做到完全，他还复何求呢？主人都成全了啊！

耶稣升天以后很久，雅各重新确定：神在聆听室向人说话的方法，完全没有改变。在雅一：25，他鼓励基督徒要「详细察看那全备……的律去」。神的圣灵继续进行默示的工作--叫人记下神的「话语」；这些话语补足了旧约的律法，以致耶稣的降世，初期教会的开始，以及有关基督仆人的生活教训等记录，都包括在内。

诗一：1；书一：8和雅一：25，同时强调另一个认识神旨意的要求。请再阅读这些经文，然后在下面的空格内填上漏空的字句，你就可以发现其中重要的主张。

恶人的计谋，罪人的道路，亵慢人的座位，……这人便为有福。(不从，不站，不坐)

______总要昼夜思想，好使你谨守______这书上所写的一切话。(遵行)

______详细看那全备使人自由之律法的，并且____________，这人既不是听了就忘，乃是____________，就在他所行的事上必然得福。(时常如此，实在行出来)

你是否写上不从(或作不行)、不站、不座；遵行；时常如此，和实在行呢？你有没有留意所有这些字句都是指着行动呢？要实实在在地认识神的旨意，以及在生活上成功顺利，单单看和听他的话是不足够的，更要遵行他的旨意！

今日神向人说话的方法绝不含糊，他的教训都记载在圣经里，并且被翻译成世界上各种语言；藉着每一种语言，显明了同一的真理。神绝不会向中国人说一套，向美国人又说另一套的；他拥有整个世界，并且他对世界的计画是包涵全人类的。圣经就是藉着跨越所有文化的方式，赐下神的话语，印证他的计划是包涵他人类的。

神把通传世界的计划赐给教会，以致它可以切合每一种文化；这一点就足以说明这包涵性了。由于不同的习俗，世上每种文化必须调整圣经所描述的教会结构；例如：神指出教会的职员中应有执事，可是他没有说明他的职责是什么，所以，在每个文化里，执事的职责可以按事工的需要而加以调节的。

你是否已学会一些能帮助你在聆听室，聆听他声音的方法呢？请你将今日所学的要点写下来：____________________________________

________________________________________________

________________________________________________

________________________________________________

________________________________________________

〖第四天〗本单元：三种必须具备的关系本周：与我主的关系今天：我们怎样听

经文：罗马书二：13；雅各书一：21一27

耶稣教训的一个中心思想，就是操守宗教礼仪，永远不能取代公义的生活和服事他人。经过了将近二千年，情况也没有多大改变。一位优秀的传教士最近说，福音最大的敌人，就是教会所举办的活动，竟成了终极的目标，而让未接触到的世人仍在受苦之中。

撒但软化很多基督徒，就是藉着美好的事工来阻止他们去做确当的工作。在耶稣的时代，法利赛人用十一奉献，每日祈祷五次，禁食使外邦人加入犹太教，和研读圣经等来充塞自己而忽略了世界上受伤害的人；谁敢对这些可尊敬的活动加以责难呢？那人就是耶稣！以下的情境可能会出现在你日常的生活里，这里列出两种你可能有反应(请注意：两种反应都是好的，但其中一种是比较好，而且更能切合仆人应有的反应)。

你正要行出门口去参加周三的查经班时，电话响了，原来你的邻舍莉莉病了，并且需要你替她看顾女儿，以便她可以去看医生；而你：(请圈出你的答案)

1．留在家里替她看顾女儿

2．告诉她，你正很忙；然后要去查经班



（希望你选了第一点。）

罗马书二：13有一句非常简洁的话，告诉我们在聆听室里怎样聆听神的声音：「原来在神面前，不是听律法的为义，乃是行律法的称义。」

正在预备或开始服事主，与正在服事主，是截然不同的！神的话语被写下来的目的，是要装备仆人去事奉，然而只有遵行律法才能证明他真的听了啊！

有些基督徒以为自己好像闪光灯的电池，觉得在遵行律法之前，必须先储满属灵的能力；为了要储满电力，他们就去储电站--上查经班、特别训练班。林林总总的讲座等，以为这样就可以得到足够电力来导行律法了；不幸，当这些基督徒正在储电时，需要他们服事的人已经死了！结果，哪些没有经常去工场的人，竟成了哪些想受训练后去工场之人的教师！

要如何听从律法呢？我们要将听律法和行律法连在一起。在那里听他的声音呢？就是哪些实践律法的地方！仆人的职事不是在会议室而是在实践工场里学会的。法利赛人在殿里教训人，而耶稣却在工场里教训人；法利赛人逃避不洁的人，而耶稣却与哪些酒徒和罪人为朋友；法利赛人不顾路旁受伤流血的人，而耶稣却医治一切有需要的人。你会在何处可找到神的儿子、人的仆人--耶稣呢？那里实践律法，那里就可找到他。

现在，对于「听神的话」这观念如何生效，你明白了吗？为了试验

自己，假设你被一个刚刚成为基督徒的朋友问及：「我怎样可以知道神要我作什么？」你会告诉他什么？请将你的答案写在图26中。

你的答案是否包括聆听神，向明达的基督徒朋友请教，默想圣经，及遵行(或实践)你所听到神的话呢？

神耐心地站在一个心思意念被贪心蒙蔽的人身旁，等待着他的仆人来与他同工；神不愿一人灭亡，乃愿人人得救。你会发觉，他正在城里那将要灭亡之人的身旁等着；你绝少会在会议里找到他，因为那里的人只在讨论律法，却无意实践。

雅各重复罗马书所教导的：「只是你们要行道，不要单单听道，自己欺哄自己。」(雅一：22)在25节，他又再强调：「惟有详细察看那全备，使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。」为免有些理论家旨在讨论雅各所谓「实在行」律法的意思是什么，他在27节明确地说：「在神我们的父面前，那清洁没有玷污的虔诚，就是看顾在患难中的孤儿寡妇，并且保守自己不沾染世俗。」

且慢！难道神期望我们的事奉，只是看顾弧儿寡妇而已？你认为怎样？____________你说：「当然不是啦」对不对？嗯，那么有什么明确的事奉工作，你可以奉耶稣的名，在今日或在本周行出来？请列出数项：

1．____________________________________________________________

2．____________________________________________________________

3．____________________________________________________________

4．____________________________________________________________

5．____________________________________________________________

请记住，实行神的话才是听神的声音啊！

基督呼召你去做的事奉工作，不只是将有关耶稣基督的资料分给别人而已；而是要为人洗脚、医冶伤心者，并与哪些满心哀伤的人同哭等；这就是实行律法。你若愿意现今听见神向你说话的声音，就该去适当的场合；他就在被忽略的小孩。饥饿的家庭，酗酒者，或是自义的邻舍身旁等着你。他正在向你说话呢！你听到吗？他说：「这些事你既作在我这弟兄中一个最小的身上，就是作在我身上下。」讲听他所说的吧！

〖第五天〗本单元：三种必须具备的关系本周：与我主的关系今天：你还怕……什么？

经文：罗马书八：35；哥林多后书十一：24一27；腓立比书三：20一21

你最怕的是什么？是不是一些你不能控制的东西？恐惧是人类所有情绪中足以致命之一，有些甚至因恐惧而死掉。请你列出三样最大的恐惧：

1．____________________________________________________________

2．____________________________________________________________

3．____________________________________________________________

通常，而且在所有的环境里，恐惧就是信心的相反词，正如「黑暗」与「光明」，「黑」与「白」一样。人若有恐惧，他必定没有信心；人若有信心，恐惧就被驱走。

保罗在罗马书八：35说出他的信心，显出他的毫无恐惧；他列出人生中一些极大的灾难，差不多所有这些灾难都是双倍的可怕，因为会令人感到极其可怕，无法逃避。保罗好像对哪些灾难毫无恐惧似的，是吗？在哥林多后书十一：24-27，保罗列出他在事奉基督时所受的灾难。这名单上那一项，勾起了你内心极大的恐惧？

________________________________________________

________________________________________________

你曾否面对过这些灾难中任何一项的威胁？

________________________________________________

________________________________________________

若有，你如何应付呢？给你力量去克服它的是什么？

________________________________________________

若是没有，你想你会如何处理？你会尝试克服还是逃避？

________________________________________________

________________________________________________

若事奉基督的意思就是要面对这些威胁，你还会事奉他吗？

________________________________________________

与你的神，你的主保持活泼，恒久关系的最大好处之一，就是它为你的恐惧所作的事。历代以来，多少殉道者和受逼迫的信徒。也曾在各种处境里得到喜乐。圣灵已经来到，在所有处境里保守你，成为你的力量，在患难中作你的朋友！

一位极其成功的商人，被一位羡慕他的朋友问道：「你如何获得冒险的勇气？我很怕像你这样投资呢。」那商人回答说：「容易啦，当我遇到新的冒险时，我只要坐下来想想，可能临到我最坏的事是什么；然后我若甘愿面对这样的损失，我就去做；在我夫开始之前，我先接受可能发生在我身上的作最坏打算！」

作为一个基督徒，你曾否想过可能会有最坏的事发生在你身上？会不会是死呢？根据腓立比书三：20-21，你已经成了天上的国民，你的身体将会改变，与你主的身体相似；这就是可能会发生的最坏的事。

若这就是可能发生的最坏的事，为什么你要惧怕呢？更聪明的做法，就是在基督里享受新生命，忠心事奉主，不必怕走错路。

在麦佐治(GeorgeMacDonald)的一本小说里，那位英雄用了三天时间，从新约圣经里，发掘基督教的奥秘，他以三点浓缩的命题来报告：

1．人的责任就是实行神的旨意。

2．神的责任就是看顾这样的人。

3．所以，人应该永远一无所惧。

你明白吗？你是仆人，你的主人就有责任在每一个处境里看顾你。恐惧与信心是绝对而且对立的！

穆勒(GeorgeMueller)要向世界显明神如何能满足一切需要。他凭信心建了很多孤儿院，数以千计的孩子因此有得住，有得吃；他的政策就是将孤儿院的需要守口如瓶，他的理由就是：他所作的，正是神呼召他的仆人作的，他若忠心作工，神必供应一切需用；若需用得到显明，他对神的依靠也完成了。有一次，一位很富有的妇人问道：「你在银行有多少钱呢？」其实，在库房里只剩下几个小钱，但穆勒却回答：「夫人，我们有一间永不破产的银行！」

年复年地，除非年结表发出了，否则无人知道孤儿院的状况；当穆勒的信心被显明时，震撼的浪潮一次又一次地冲遍了整个英国，账项上事实没有分文，但却永不会出现赤字。对穆勒来说，其实是件简单不过的事：他若作神的工，主必供应。

现在请再看看你在前面写下的，三样极大的恐惧，而这一次，请你在以下的空虚写下三个理由，表明为什么你毋须再惧怕这三样事。(若需要帮助，你可以读罗马书八：28，38-39；及腓立比书三：20-21)

1．____________________________________________________________

2．____________________________________________________________

3．____________________________________________________________

请花点时间来回想你的恐惧，并评估你的信心，这两样都是价值观，但只有一样可以放进你的宝箱内；此刻，那一个占据你的宝箱呢？你若与主建立了关系，你就应当一无所惧！

在你未完成信徒成长之旅--第二集、本周的学习之前，你可以将本周要背诵的经文背诵出来吗？请找一个人来听你背诵，然后请他或她在表上签名，以证明他或她听了你背诵经文。


第七周

〖第一天〗本单元：三种必须具备的关系本周：与基督身体及亚当儿女的关系今天：在神的国度里没有独行客

背诵经文：腓立比书四：19；哥林多前书十：26

经文：罗马书十二：6一16；帖撒罗尼迦前书四：9一12

「我困惑极了！」一位年轻的基督徒对牧师说：「在我来教会前，我以为这里的人都是毫无瑕疵的，可是我发觉到，他们与未信主前所认识的朋友，没有一点分别！」

在进入这个属灵的大家庭前，你必须知道，基督徒并非十全十美的。圣经从未应许过，基督徒是完全的，除非来世承受了荣耀的身体后，才会变成完美。在今世有生一日，我们都会经历到成熟与不成熟的混战。基督徒能够，并且应该向罪夸胜；但只要我们尚在肉身的生活中，我们就永不可能达到无罪咎的完全境界；故此，在你的基督徒生活中第二种与你息息相关的，就是肢体的关系。在神的国度里没有「独行客」：你需要基督身体的其他肢体，并且他们也同样需要你。神使用你与其他基督徒的关系，来塑造和炼净你的生命；同样，他也以你作为祝福和塑造他们生命的工具！

在你的宝箱中，请你评估基督身体的价值：你可能无法与你肉身的家庭中所有成员共享永生，但你却必可与神家里的人共享永恒！他们在神的家里服事你，而你也要在那里服事他们。真的，你就是这世界中的教会，你的任务就是服事哪些还未信主的人。不过，身为「众人的仆人」，你得先从教会的弟兄姊妹开始：学习替他们洗脚，使他们刚强，把握机会付出坚忍的爱心等，这些都是对你的生命极其重要的啊；

例如，你可以从罗马书十二：6一16中，看到神所要求的仆人职事是什么：请留意，每一个要求都是与真实的人有关的，他们都是不完全的，都是你信仰旅途上的同路人，就是此刻与你一起在教会的人！读细读罗马十二：9一16，在这八节经文中，试列举出最少十个可行的途径，可助你在教会中服事基督里的弟兄姊妹：

1．________________________6．______________________________

2．________________________7．______________________________

3．________________________8．______________________________

4．________________________9．______________________________

5．________________________10．______________________________

你可能列出以下几点：爱人不可虚假，恶要厌恶，善要亲近；彼此亲热：恭敬人，要彼此推让；要心里火热，常常服事主；在指望中要喜乐，在患难中要忍耐；祷告要恒切：圣徒缺乏要帮补，客要一味款待；逼迫你们的，要给他们祝福；与喜集的人要同乐，与哀哭的人要同哭；

要彼此同心，不要志气高大，倒要俯就卑微的人。

现在，让我们更加具体点吧！在下列每个问题之后，写出哪些与你实际生活有关系的人物：

谁应该优先关怀？

________________________________________________

谁因不及你那股火热事奉主，而在基督徒成熟的旅途上慢了脚步，以致属灵生命比你落后？

________________________________________________

谁需要你将指望中的喜乐带给他，以致他灰心的灵可以再次提升？

________________________________________________

谁需要你给他在患难中忍耐的榜样？

________________________________________________

谁等候着你的款待？

________________________________________________

有哪个情绪动荡的基督徒向你攻击，正需要你的祝福，而不是嫉恨的言词？

________________________________________________

你应与谁同乐，与谁同哀哭？

________________________________________________

________________________________________________

你对神家里的弟兄姊妹，应有的职务就是：使用交托给你的恩赐，来满足他们的需要，并且也藉他们的恩赐塑造自己。你有什么特别的才干或恩赐，是你可以用来服事哪些在基督里有需要的弟兄姊妹呢？(保罗在罗马书十二：6一8有几点建议，可以作为你个人的参考)请于图27中列出三项特殊的恩赐。

在你的一些基督徒朋友中，有什么恩赐使你得益呢？请列出你的三样需要，并写下能够满足这些需要的弟兄或姊妹的名字。

1．____________________________________________________________

2．____________________________________________________________

3．____________________________________________________________

在帖前四：9-12，保罗劝神家里的人要「彼此相爱」，在11节中已描述这爱是在这种生活方式上显露出来的。试用自己的话，写出这种生活方式的要点：

________________________________________________

________________________________________________

平稳、忠心、信靠，带来生命与生命之间彼此的和谐。保罗解释造成这种生活方式的原因：「叫你们可以向外人行事端正，自己也就没有什么缺乏了。」外人一词是指不信者而言。教会永不看自己是在孤立中生存着；它的任务也需关心外人。在今日这充满压力与痛苦的世代中，基督的身体里面有稳定的平安和爱心，这正是受创的外人所需的避难所！

你是否开始从特别的角度去看教会呢？亲眼目睹神家里人正在彼此相爱，耐心地互相看顾，然后，只有这样行，我们才会看见更新--几乎崭新--的布道形式。这布道的形式不是透过牧师的讲道或探访而来；布道不是个人单独的行动；相反，布道乃是基督身体的集体行动，教会的「彼此」生活，就是向外人作见证。她的见证，不单是她所说的，也是她在基督里的生活方式。「神所改变的人，所组成的社群，以他们的生活方式来传福音」，正是今日最有力而可行的布道方式！你愿意立志在这见证中，成为一股强大的力量吗？若是愿意，那就太好了！

〖第二天〗本单元：三种必须具备的关系本周：与基督身体及亚当儿女的关系今天：我们订立的合约

经文：林前十一：23一26

一群人围着燃点的蜡烛而坐；一个如隶坐在主人的身旁；一个富翁除下他的外衣，披在一个颤抖的妇人肩上；一个女孩子安静地坐在叔父旁边，回忆起出门赴会时父母对他们投下的嘲笑；有两个学生与他们的教师同坐。柯文杰来到时，比其他人都迟了，他解释这是因被两个醉酒的士兵阻延了。各人都热烈地祝贺他，提醒他自从他口称耶稣基督是主至今，刚好是一个星期了。

郭达时：「我们知道尼禄下令禁止我们在一起聚会，让我们祈求我们的主快快回来，建立他的统治权，并且使我们脱离现在的捆锁。」有几个人说：「阿们！」

接着那女孩子祷告，从心底里为父母的得救而祈求。众人都加入，一面流泪，一面在灵里赞美神，彼此代求和感谢。

接着富翁走到桌子前，拿开覆盖的布，香料，鱼和蔬菜等已预备好了。为食物祝谢后，他便开始服事每个人；第一个从他手中接过食物的是那奴隶。自从他们成为基督徒后，他们便不再遵行罗马人的风俗习惯，变得更像有骨肉之亲的兄弟了。

「有你们在我家使我感到十分荣幸。」富翁说：「请与我一起为我亲爱的妻子杜诗娜祷告，使她不久就来参与我们的聚会。她留在卧室中，每周我都感到，她在为跟随主而内心争战得越来越激烈呢。」

吃过饭后，郭达时被邀主持餐礼。他分享主耶稣与门徒最后晚餐的情形，正是雅各在耶路撒冷告诉他的，他没有疏忽任何细节的描述。「最后」郭达时说：「主耶稣指出，我们如此行是按照他的血所立的新约，我们知道，大家的生命，就是属于同一个身体的生命，而基督就是我们的头。我们委身于他，也包括了一个同等的彼此委身。我们是基督的身体，他是我们的头。」

他们同声重复地说：「我们是基督的身体，他是我们的头。」郭达时继续说：「你们已正确地分辨这身体，他不但把自己赐给我们，并且使我们成为他的肢体。我们在他里面是合一的。」他们再次重复说：「我们在他里面是合一的。」

一个饼被擘开成很多碎片，分给每个人，大家一同领受；他们又同饮一杯。这经历是如此有能力，几乎好像有一道新的荣光已进入这屋子一样。「我们要像主耶稣和门徒一样结束这聚会：他们唱完赞美诗，然后离去。让我们安静地一个一个的离开，不要跟其他人说话，直至远离这里为止。」

正当他们安静地唱诗的半途中，房子的门被两个强壮的士兵冲开，二十个士兵以暴力把这群围在一起的人推到街外。士兵粗暴地讥笑着说：「你们就是戏弄尼禄的一党！将他们带到竞技场去吧！」不到一小时，这群人已手牵手地站在竞技场的中央，四周有成千上万在叫喊的人围观。他们清楚看见尼禄放下他的手，示意放出一群迹近疯狂，饥饿不堪的狮子来。不久，尼禄在手提灯的光照下，走到竞技场的中央；当他查察完每一个肢离破碎的尸体时，便愤怒地说：「这些基督的崇拜者！直到他们死亡的一刻，尚且寻求彼此相顾；你看，他们死时还是互相牵着彼此的残肢呢！到底什么使他们连在一起？这一定有些关于他们信仰的东西，是我所不了解的！」

你了解吗？请花一点时间回想，你身为基督徒，而与其他基督徒相处的一切经历，然后回答下列问题：你记得在你信主之后，和你在一起的第一班基督徒吗？试描述这班人。你怎样认识他们？这班人有多少成员？你在这班人当中有多久？

________________________________________________

________________________________________________

________________________________________________

________________________________________________

你现在已成为他们的一分子，你觉得这教会的气氛怎样？温暖吗？亲切吗？仿佛是刚才故事中的那群人，还是更像一个世俗的社团组织？试描述出来。

________________________________________________

________________________________________________

________________________________________________

________________________________________________

假如你的教会没有按照应作的分享「彼此的生命」，你有什么方法可以改善呢？试列出几个你认为可行的途径。

________________________________________________

________________________________________________

________________________________________________

________________________________________________

________________________________________________

________________________________________________

你有否体会到主餐是结基督的身体分享的，而不是给任何人的个体分享的？饼和杯不单提醒我们，要记念主的死，同时也强调我们的生命--是一个「彼此的生命」。对于上次你与一群基督徒弟兄姊妹一起守主餐，你怎样衡量其中的意义呢？请圈出你选的号码。

极具意义尚可肤浅

1

2

3

4

5

你认为有什么可以改善的吗？请列出来。

________________________________________________

________________________________________________

________________________________________________

________________________________________________

为了复习起见，讲填写下列的空格：(参考林前十一：23-29)

在主餐中，饼是代表耶稣的____________，为我们的罪而牺牲的。

是代表他的血，是所立的新____________。

当我们吃和喝的时候，是要记念______的______，直至主再来。

你的答案应是：(身体、杯、约、耶稣的死)

在你的宝箱内，请衡量你与弟兄姊姊的关系。在过去的世代里，很多人都要为这共同的生命，而付出极大的代价，而今天你却毋须付出。但，也许从今以后，你可能要付出了。切勿忘记这点阿！

〖第三天〗本单元：三种必须具备的关系本周：与基督身体及亚当儿女的关系今天：辨别教会

经文：哥林多前书十一：17一22，27一34

不是所有基督徒的关系，都如昨天提到的那般密切。使徒行传八：1一4记载罗马政府的逼迫，教会分散到各处去；罗马人对于神如何藉着这种逼害将福音传开，实在一无所知。由于基督徒到处分享福音的信息，因此，基督徒所经之处，见证基督的力量就发芽生长。

是的……差不多每一处！但在哥林多宣教的工作并不理想。他们安顿后，他们的宝箱就出现了问题！在罗马帝国那「情欲的首都」里，犹太人的价值观，不能好好的发挥作用。位于两条主流之间的一幅小地上，他们的新城市，被异端邪教和不道德的风气所充斥。

基督徒和哥林多人的价值观之间有冲突，开始响起警钟。有人收他的继母为妻；因犯罪而起的良心不安，使他与教会内小组的团契发生破裂；属灵的恩赐竟当为玩具般戏耍且作为私人的享乐；由于缺乏与主相交而来的亏欠感，使基督徒彼此之间的相交，也显得毫无根基；自私的灵替代了服事的灵；聚会变成了斗争；结算和分裂践踏了他们的聚会。哥林多前书十一：17一21，描述了哥林多基督徒已有的这些问题，请将下列右方描述问题的句子，与左方有关的经文章节配对。

______1．17节a．教会分裂

______2．18节b．哥林多人在团契聚餐中没有彼此分享食物

______3．19节c．教会的团契聚餐其实只会使问题增加，无助于改善关系

______4．20节d．党派出现

（答案是：1-c 2-a 3-d 4-b）

哥林多教会的基督徒，仍继续有敬拜的活动，但基督身体的实质意义却消失了。他们就像「没有雨的云」。当仆人职事的观念失却时，基督的身体便是死的：取而代之的，是个丑恶，自私的聚会。当他们尝试同守主餐时，内里却没有一点亲切感，也没有爱；筵席时间成了自我服事的活动；没有共享的膳食，各家人不顾他人地吃自己带来的食物。结果，穷苦人家只有极少或没有食物吃，而有些人却纵酒过度。

与以前耶路撒冷教会比较，他们有何不同？在耶路撒冷，他们逐家逐户的彼此擘饼，并当有需要时，他们分享他们的财富。而在哥林多，他们虽仍保持基督身体的形式，但是身体的生命已死了！

试想想你自己的教会：上一次的主餐像什么？是真实的敬拜体验，抑或只是徒具空洞的仪式？读将你的感受描述出来：

________________________________________________

________________________________________________

________________________________________________

________________________________________________

保罗直率地对教会说：「要分辨主的身体」(林前十一：27-29)。主餐，除了记念主的牺牲以外，还与一群构成他身体的人更新所立的约、所以，要吃这饼，喝这杯，而没有与这家庭的人有正常的关系，那就是不相称的--人若这样吃喝，必要受审判！

看重基督身体的价值，为什么是如此的重要？保罗好像在想，人若滥用基督身体的关系，就是处于危机中，从神那里获得严惩(林前十一：30)；这是相当严重的事。在我们今天的时代，很多基督教团体，只寻求经济上的支持，也有些呼吁信徒参与他们资助的计划。导致这些情况出现的原因，有很多是值得赞赏的，但没有任何一顶，可以取代基督身体的职事；在这职事里的人，彼此活在立约的关系中。其实，倘若基督的身体能够正常地发挥作用，那么这些组织大可以没有。

当然，一个铜币的另一面也同样重要：很多组织自称为「教会」，但会友之间却缺乏立约的关系。对教会组织委身，和在基督里彼此委身，有极大的不同！哥林多的教会不是活的，当保罗写信给他们时已在半死之中，并且不出一个世纪，便腐败致被遗忘了。不久之后，约翰写信给七间教会(启示录一至三章)，其中只有两间尚有真正的生命。今日，有的教会是活的，有的在半死中，有的已死去了。当一间死的教会再活过来时，我们称那教会经历到复兴。哪些能被圣灵使用，带来基督身体复兴的教会，真是宝贵的。我们当分辨这身体！

请细读图28的每一句子，根据你今天所学的，识别其中是否正确(写是代表正确，非为不正确)。

〖第四天〗本单元：三种必须具备的关系本周：与基督身体及亚当儿女的关系今天：亚当的儿女需要成为后嗣

经文：提摩太前书二：1一4；罗马书一：16；九：1一5；十：1一4

在你的生命中，第一种必须具备的关系，是与你主的关系；第二种是与基督身体的关系；而第三种就是与亚当儿女--哪些未成为基督徒--的特别关系。他们需要成为后嗣，正如保罗说那是他们的权利(罗九：4)。天父愿意每一处的每一个人，都成为他的后嗣，而他已为每个人在爱的家园中提供了地方(罗一：16)。

你的主原本的工作，是要使所有愿意的亚当儿女都成为后嗣。提摩太前书二：4描述神对不信者的态度是什么？

________________________________________________

对了，主渴望所有人都亲自认识他。假如这就是你的主参与的工作，那你通往「聆听室」的旅程就应更清楚：他期望你站在他的一方，当他寻找拯救所有人进入他的家时，你可以与他同工。与不信者同在，不是经常好受的，不是吗？他们的习惯、言语、价值观的宝箱等，都与你自己的有冲突；但每个人在神眼中都是美丽的，同样在你的眼中也应看为美丽。

为了撰写一篇有关宣教士的特稿，时代周刊派出一位怀疑论的记者，往开罗附近一处恶臭的废物墟。在访问过当地神圣的宣教士后，记者评论说：因她的出现，那废物收集者的世界似乎已稍减了以往的不完全；他个人的不信，已被她在那地建立的生命，像铁锤般猛击而破裂了。在哪些不认识基督的人中，你的出现就是你作为仆人的工作重心。一看到每个心灵盲目之人的潜质，就是你将希望带给他们的途径；这过程是由你与他们同在而开始的！

现在请再看你的圣经，细读罗十：1一4，然后回答下列问题：

保罗在第2节中，描述犹太人对信仰的感受是怎样的？

________________________________________________

保罗说：犹太人「向神有热心」，但却是错误的热心。请读第3节，并总括那里所说的：

________________________________________________

对了，犹太人是非常敬虔的，但他们的信仰，是建基于他们自己在公义上的成就，多于在对神的信心。换句话说，他们自以为敬虔，却是浪费了时间，因为他们正行在那错误的假设上，以为只要有好行为，就可以赚得与神的关系。你是否认识某些非信徒，以为可以用「好行为」来赚取救恩的？

________________________________________________

你可以作什么，来帮助他们看见事实的真相？

________________________________________________

________________________________________________

请在此暂停一会，想想你每日的习惯和日常的工作。你每天都与不信者接触，是吗？请写出几个你在平日经常去的地方名，在那里你可能与非信徒相聚：

________________________________________________

________________________________________________

作为神的儿女，你通常如何可以在他们的环境中，服事这些人呢？在每个你所列的地方，写出一个例子，说明你如何在那种环境下服事他们，请具体而明确地写下：

________________________________________________

________________________________________________

________________________________________________

________________________________________________

假如你曾打算从事工中退缩，只希望享受与其他信徒的团契相交，那末你当停下来想想！假如所有来就基督的人，只愿花费他们的时间彼此团契，而不愿工作，谁会到基督在约翰福音四：35一36所说的，那已成熟的禾田去呢？谁去收割呢？请不要以为你教会的牧师是「受雇的圣人」，应该代替你去收庄稼！当农场主人独自收割百亩禾田时，三十个劳动工人走来称赞他，你能想像是什么样子吗？

请想想保罗在写今天的经文时，所感受到的极大伤痛。他对自己同胞的爱是强烈的！他知道他们的生命空虚和可怜，因为他自己也曾经历这些空虚和可怜。他忆起当他与基督分离时的生命，与将要经历的无限喜乐，来作比较；作形容：当看到他们达没有成为神的后嗣时，他的心是何等的伤痛！人说，假如他能成为自己同胞得救的途径，就算失去天国，并在地狱渡过永恒，他也愿意(罗九：1一5)。

假如你刚成为基督徒，而现在又可以写一篇简单的文章，描述基督未进入你生命之前的情况，是什么样子，这将会对你的未来非常宝贵。请记下一些空虚、无目的、恐惧、骄傲、不道德的欲望等往事，和一些你对以前生活方式的感受。请你回想一贯的生活方式。然后，假如你发觉自己对未得救之人的关心，开始暗淡时，就要重读这日记；让它将你心中怜悯之火重燃起来！请现在就拿些时间来，在图29中写上你的日记。试尽可能详细描述你未接受基督前的生命。

假如你发现你在教会非常忙碌，以致你没有时间关顾哪些未得救的人，你就是太忙碌了！请记着，你是在已熟的禾田中「承担使命」！

耶稣继续与亚当的儿女结交，给予爱护、医治、照顾、饶恕；他与

他们的特别关系，就是要证明：你必须亦同样要与他们建立关系。假如神的儿女可以活在这世界上，而不受宗教活动所困，那么你就更没有藉口，不如此生活了。你需要与亚当的儿女，建立特别的关系：他们也需要成为神的后嗣呢！

〖第五天〗本单元：三种必须具备的关系本周：与基督身体及亚当儿女的关系今天：假如你不动手，谁会去做？

经文：以西结书三：18一19；罗马书十：12一15

在惯常的情况下，你与多少人结交？他们中有多少个是未信主的？请你自问：假如我不与这些朋友分享基督，谁会去做？神已将你放在自己的小世界中；在那里你就是他的宣教士。假如你在世界里失职，你就没权期望别人，从外边进入你的世界中服务。除了你，就没有别的人。现在就请你向神委身，把握机会在自己的小世界中作见证主。

约健在教会中是个领袖。每日他接载三个人去回办公室。他们花了很多时间，在谈论每个可以想像到的题目；然而，约健认为「宗教是私人的事」因而逃避谈论这题目。一年过去之后，其中一个被接载的人突然死亡，却还未成为基督徒。约健是否要为这个人的命运向神负责？

珍仪活跃于邻舍园艺会社，虽然她自己是个敬虔的基督徒，她踌躇向园艺社的朋友分享基督的福音，结果，她活在两种生活中。她在教会里，她用教会的惯语祈祷，唱诗，教主日学等；在园艺社中，她却是一个从不提及基督，是不折不扣的世俗人。

珍仪有个邻居，每星期日都来她的庭院，替她修理灌木和料理她的玫瑰花。一个星期六的下午，这个邻居在一宗汽车失事的交通意外中丧生了。珍仪是否为这个女子的命运，向神负责？

你又怎样呢？你的宝箱里，有没有为世界中你接触到的人--的命运负责？按照他们的行为来审定，大部分的基督徒，明显地是没有这种价值观念。他们的宗教活动，被用作充塞每周定下的时间，其馀的时间则花费掉，完全没有意识到有责任去领人归信耶稣的。当心，不要被这圈套抓住！要保持你的生活均衡！记着你应负的责任！

罗马书十：12-15指出，有两个因素包含在每个不信者的归信过程中。现在请细读这些经文，然后回答下列问题：第14节指出在归信过程中的第一个因素，那是什么呢？

________________________________________________

对了！第一个因素是听见那好消息。但根据第14-15节，不信者怎样才能听见那好消息呢？

________________________________________________

对了！那好消息一定要有人传讲出来；这正是你进入救恩之处！除非你负起责任，将这好消息告诉你世界中的人，否则有人可能永远无法听见。你对此有应负的责任--由此领我们进入

第二个因素。请读第13节，并找出答案来，这是什么呢？

________________________________________________

是的，在归信经验中的第二个因素，就是回应。

对于人听见这好消息时如何回应，你是没有责任的；但你有责任去知道他们是否真的听见了！你就是神向哪些在你世界里的人说话的声音，假如你仍然保持缄默，就不会有听见的。故此，你是应负责任的！现在请读以西结书三：18-19。那一节与以上数段所提及的第一个归信因素有关呢？

________________________________________________

那因素是什么？

________________________________________________

________________________________________________

那一节经文在基本上是与第二个因素有关的？

________________________________________________

那因素是什么？

________________________________________________

________________________________________________

在你的生活中，有多少人是基督徒？有些人成为基督徒的时间愈久，与不信者就愈是疏远；这是花大多时间在教会活动中的自然结果。当教会的架构本身，成了终极的目的时，他们只会将神的女儿们，关在教堂内，而不是装备他们，到那庄稼熟了的禾田去收割。

假如你发现自己已困在陷阱中，这里有个简单解决方法。假如你的生活中没有非信徒，在与你生活有联系的人中，必定有非信徒的。你能否想起有那一个人，是与你生活有联系，而又不是基督徒的，你可以与他分享基督么？

________________________________________________

假如你不知道有这样的人，请你立定心意，努力找出与你的家人或朋友有联系的人。有些人的永恒命运，可能有赖你的努力和关心呢！

这一代的外人，只有这一代的基督徒才能引领他们信主。假如你不愿作神的仆人，去接触这些未得救的人，谁会取代你的位置呢？

下周你要开始一个有关处理生活冲突的新单元。在完结本单元前，让我们回顾几个你已学过的重要观念：

有多少种必须具备的关系？

___________________________________________________

请列出名称：

1．________________________________________________

2．________________________________________________

3．________________________________________________

有多少种对财富的观念？

____________________________________________________

请列出名称：

1．________________________________________________

2．________________________________________________

有多少个尊贵的源头？

________________________________________________

请描述出来：

________________________________________________

________________________________________________

请写出本周要背诵的经文，假如你感到有困难，请参考你的圣经。

________________________________________________

________________________________________________

________________________________________________

________________________________________________

祝你有个愉快的周末，并且与基督的身体，一同在主日享受你们的团契！


第八周

〖第一天〗

本单元：四个冲突的来源本周：愚昧是永远的！今天：冲突与自己的尊贵

背诵经文：希伯来书十三：15-16；撒母耳记上三：10

经文：腓立比书一：12一24

在东亚洲一班最愉快的宣教士中，有一个名叫密尔顿的心理学家，他战胜自己的「末期」癌症，并继续他的事奉，成为一个你从未遇见过的洗脚仆人！过了很久，尽管人们已经忘记了他的名字，可是依然记得他的名言：「主即时赦免罪过--但愚昧是永远的」！

你曾因为处理冲突不得其法，而觉得愚昧极了！欢迎你参加这个人类的竞赛！你是否需要一点动力，帮你清理宝箱，倒出处理冲突上一些陈旧的--和愚昧--的方法，并将一些新的--和正确的--放进那里呢？

请看看图30你所熟识的手掌图。并在大拇指，食指和中指上写上漏了的词句，然后看看写在无名指上的：四个冲突的来源。

你还记得：一个尊贵的源头，两种财富观念，三种必须具备的关系吗？

我们现在要看看四个冲突的来源：(1)在自己里面的冲突；(2)与他人的冲突；(3)因信念而来的冲突；(4)因权力与责任而来的冲突。作为起步的练习，在这四个冲突的来源中，你认为哪一个使你的生命最感困扰呢？请写在这里：

________________________________________________

________________________________________________

研习时请留意，有何建议可以帮助你，克服在生命中因这特殊来源而来的冲突。

西方人预备到东方国家居住时，就会被提醒有关亚洲人「顾全面子」的重要性。「失去面子」即是遭受耻辱或夫去尊严。「顾全面子」是保持个人的自尊或好名声。这是严肃的事，但它在两方面都产生作用。当一个人要顾全面子时，即使轻微的尴尬也不容许。中国人的家长，提供错误的资料后，就以「我食盐多过你食饭」，来压制想用婉转方法来更正他的年轻人。另一方面，东方人一旦失去面子，那便是极其羞辱的事！有个亚洲国家的政府官员，在收受贿赂时被捕，一连几天，国家报纸的头版就详细刊载了他被审讯的每句说话。

当你进入宝箱中察看，请将这些讨论紧记于心；因为实际上你所有处理冲突的旧观念，都与顾存「面子」--你的面子--有关。顾全面子这事，对你有何重要意义？

________________________________________________

为了避免自己尴尬和受辱，你甘愿奴役自己的生命和别人的生命到什么程度呢？

________________________________________________

为了保护自己的声望，你曾否犯了说谎或隐瞒真相的罪呢？试解释之。

________________________________________________

________________________________________________

现在回想起这种事件，使你有何感受呢？

________________________________________________

________________________________________________

成为基督徒以前，在你的生命中，你的自尊是最重要的东西。为要保持自尊，争竞便成为个性的一部分。正如一个足球员说：「对我来说，断了臂、断了腿，或输了比赛，都是一样！」社会认为：「胜利！不惜一切都要争取胜利！以胜利衡量尊贵！我恨恶失败！恨恶失败者！」

假如在一场辩论或网球比赛中输了，又或者在生意上失去利益，会使你感到失了面子，那么在你的宝箱中，仍存留着一些与地位有关的错误价值观。有时你会困倦；有时你是病了；有时是被迫在你专长以外之处工作。当这些情况出现的时候，你可能被引诱以旧的标准冲量自己，和断定自己是毫不重要的。那是毫无意义的！

向保罗学习吧！毫无疑问，在他的时代中，他是个「声名显赫」的宣教士。名气对他毫无意义可言，地位也不在他的价值观中。地位确是重要的，但只是对某些罗马基督徒而言。或许他们妒忌保罗有那么多的旅游机会，或那么多教会读他的书信；不论他们的动机如何，他们因看见保罗受监禁之苦而感到欢喜。「啥！」他们说：「保罗奉派为福音辩护，但他在罗马却无能为力的。可以确定：他必不能留下他的指模，在我们的城市里；我们要自己宣扬基督，并要得着荣冕。」

保罗看透了他们！他解释说：「那一等传基督，是出于结党，并不诚实，意思要加增我捆锁的苦楚。」(17节)冲突是因他们想得尊贵的欲望而起的！

当你面对冲突，第一件最要紧的是问：我是否要战胜此仗，以「顾全面子」呢？假若答是，请你赶快为自己骄傲的罪祈祷！你看，活祭的烦恼就是他们会不断爬离祭坛！

完结今天所学之前，小心察看经文的焦点，其中有一节，总结你对这种生命关系，和所有目标及志向，应有怎样的感受，并你对基督应有怎样的感受。请写出这节经文来：

________________________________________________

现在请用自己的说话重述一次：

________________________________________________

________________________________________________

你找到吗？就是第21节！这节告诉我们：基督是我们生命的主要焦点；故此，这世界没有东西可以抓着我们、捆绑我们，或引致我们有任何最终的损失。承认这事实能使你得着自由，毋须在冲击和磨擦中，为尽力保护自我而不断发生冲突。

〖第二天〗

本单元：四个冲突的来源本周：愚昧是永远的！今天：自己里面的冲突

经文：民数记廿四：16；雅各书四：8；腓立比书三：13一14；四：11

有一位丈夫每天放工回家后，都与妻子发生冲突。后来，他们坐下商讨，并找到问题的来源：他或她在当天经历挫折。他们想出一个解决方法：在她遇着受挫的日子，她会在门上贴一张白卡纸，向他显示自己的精神欠佳；在他欠佳的日子，他会在开了门尚又未入屋前，向她抛纸示意。第一夜有白卡纸贴在后门，他便吻她的脸颊，并整夜亲切地待她。第二夜，他抛纸入屋，她就充满着怜悯地吻他的脸颊。你可猜想--第三夜，她在门上贴白卡纸，而他也抛纸入屋；他们终于再起冲突。

你在精神欠佳时会怎样办呢？内在的冲突使你愁苦，而你通常会在它消失之前，将愁苦泼向四周的人。这问题可有任何答案？有！内在的冲突可以形容为一场价值观的争战，在你的宝箱中展开。那是由于你以往的价值观，和你在基督里的新生命的价值观，容许同时存在的缘故，这情况实在需要你立刻注意啊！

路加福音廿二：54-62，记载基督被捕和受审时，彼得为那可怕的内在冲突而挣扎。彼得爱基督，把自己奉献给他；并且委身于基督在过去三年中所教导他的事情。这爱和委身，使彼得即使在诬告，嘲弄和拒绝中，仍能靠近基督。但彼得同样有另一方面的价值观--他自己的安全。当人认出彼得是与基督有关时，彼得开始惧怕，怕自己会受到与基督同样的痛苦命运。轰！这两个观念碰头了。

你知道后来发生了什么事吗？请现在用点时间来读路加福音廿二：61一62。你能想像彼得在那一刻，必定感到的尴尬、自我控诉、一败涂地和强烈的忧伤吗？请暂停一会，并尝试感受一下，彼得曾经历过的感受。

但这不是故事的结局。请读约输福音廿一：15-22，看看基督后来怎样使用彼得受创的经历，作为背后的提点，帮助他解决内心的冲突，和选择他应持守的价值观。

没有人会喜欢在人面前受苦，或被失败感所压碎；但有时这些经历是有启发性的。正如基督对彼得所作的，他能利用受挫败的经历变成益处--若你愿意让他作。你能否想起已往曾遇到失败或尴尬的时刻，但透过那经历，却学会一些很有价值的东西？

请描述那经历，并指出从中你所学得的功课。

________________________________________________

________________________________________________

雅各书四：8提供一个公式：「你们亲近神，神就必亲近你们。有罪的人哪，要洁净你们的手，心怀二意的人哪，要清洁你们的心。」当内在冲突出现时，你要「仰望全能者」并该面对哪些曾在你的宝箱内引起争战，使你三心两意的价值观。你如何能实行这节经文的教训呢？有些什么实际的步骤能助你「亲近神」呢？请列出数点。

1．____________________________________________________________

____________________________________________________________

2．____________________________________________________________

____________________________________________________________

3．____________________________________________________________

____________________________________________________________

可能你有自己的答案，但也可以列出这些：用时间祈祷和认罪；求神赦免你的心怀二意；研读和学习圣经；寻求神在你身上的旨意；开放自己，让神在每天的事情和人际关系上与你同在。

腓立比书三：13-14建议你要立志：「我只有一件事」就是努力事奉神，不容许旧的价值观念存在，以致经历平静的心志。这节馀下的部分描述一个没有内在冲突的生命，就是一个抛弃旧价值观，只委身于新价值观的生命。请将这些经文的意思扼要地写下来：

________________________________________________

________________________________________________

________________________________________________

腓立比书三：13一14，乃是给你一生奇妙影响的座右铭。当你研读时，你的心眼看见什么生动的影象呢？试描述。

________________________________________________

________________________________________________

________________________________________________

________________________________________________

你可能看到很多其他的东西，但有个强烈的形像，就是一个大约在比赛半程中的赛跑者。他可能已很疲倦，但他不但没有松懈下来，反而「忘记」已跑过的路程，并且专心在他的目标上--就是比赛的终点。牢记着你的目标，是一条使你的基督徒路程顺畅，和减少生命中冲突的上佳途径。

进入仆人的职事，你需要在生命方式上彻底的改变，不再容许旧价值观说：「我要扮演主人的角色！」喜乐是你在生命中作出选择而有的结果。当你选择神作你唯一的主人来服事时，那真是奇妙：生命变得何等简单。在腓立比书四：11，保罗显露在他里面完全没有冲突，并宣告说：「我并不是因缺乏说这话，我无论在什么景况，都可以知足，这是我已经学会了。」你能说这样的话吗？」若不能，在你的宝箱内有什么价值观在冲突呢？

请细阅下列的价值观，并圈出哪些与你最重要的价值观(事奉基督)构成冲突的。

残酷无情不忍耐

贪心

邪情私欲物欲主义恐惧

吹毛求疵不诚实偏见

说是道非缺乏自信愤怒

漠不关心自私的野心骄傲

对于这些冲突，在今天课程的前段，已提供了解决的办法，请写在这里：

______________________________________________________

你是否写上雅各书四：8，「亲近神」和「清洁你们的心」？

〖第三天〗

本单元：四个冲突的来源本周：愚昧是永远的！今天：与他人的冲突

经文：腓立比书四：2一3；马太福音五：23一24；十八：15一22；哥林多前书六：1一8

与其他人的冲突通常只有回到一个来源：「面子」！当一个不能抗拒的物体，遇到一股不可移动的力量时，就会有友阿爹和循都基的事发生了。没有一事，比与其他人发生解决不了的冲突更可怜，更不幸。你曾否与基督徒肢体发生似乎解决不了的冲突？

__________________是______否

假如答是，请试描述问题的性质：

________________________________________________

________________________________________________

后来你怎样妥善处理？或者你有否妥善处理？

________________________________________________

________________________________________________

假如你己解决了，你对于调解事情的方法是否满意，还是仍有点伤感呢？

________________________________________________

________________________________________________

假如你仍与那人陷在冲突中，请继续读下去，并找出怎样才能解决这冲突。若你早已解决了冲突，试将你所用的，和以下你将要学习的过程，加以比较。

在第2节，保罗劝友阿爹和循都基应「在主里同心」。再一次，我们被引导到心怀二意的问题上，但这次是指人与人之间的。神所赐的价值观，与事奉自我的价值观，所酿成的冲突，现在引起了一个新的问题。那冲突的来源，是来自友阿爹的宝箱中？还是循都基的？抑或是双方面的？经文并没有说出来，然而，三个可能性中，任何一个都可能是正确的。

在第3节，保罗要求整个教会协助，缝补她们之间的裂痕。当两个基督身体内的肢体发生冲突时，他们必须自行解决，或向其他教会肢体求助。圣经指出这做法的步骤：

步骤一是在马太福音五：23-24。试用自己的说话来描述这步骤。

________________________________________________

你是否写上寻求与那和你有冲突的人和好？你应采取主动，寻求与他人和好。不论付出代价，只要能够言归于好，都记着，这事是毋须花时间忧虑保存面子的问题！不论挑起这冲突的过错属谁，你仍应首先采取行动。

步骤二是在马太福音十八：16。这步骤是什么？

________________________________________________

________________________________________________

假如这两个在冲突中的人不能自行解决，那么他们应同意透过双方的朋友或向教会的肢体寻求辅助；通常别人「看」我们，比我们看自己，来得更加清楚；而这种宗教的辅助将会成为两人的「成长经历」。这种生命的磨练虽是痛苦的，却会为他俩带来敏锐和成熟。

步骤三是在马太福音十八：17。试述这步骤。

________________________________________________

________________________________________________

两个会友间的冲突，若正干扰到教会的和谐，便须妥善处理，把这事带到肢体面前。要在公开的聚会中解决两者的争执，是件极难处理的事！为这缘故，很多冲突留在教会里多年仍未能解决；所以这种群众大会，应在祈祷、爱心、温和的气氛中举行。

你记得切伤手指时，那痛彻全身的反应吗？当会众要辅导发生了冲突的肢体，那时同样的情感反应，应需流露出来。你的教会中，有这种立约的关系吗？______有______没有

上次你的教会是在何时，协助解开会友的冲突呢？请细心写出来。

________________________________________________

________________________________________________

步骤四是在民太福音十八：17。试述这步骤。

________________________________________________

________________________________________________

对于顽固的人，教会不是要放弃，而是要把这人当作「『外邦人和税吏』」看待。这最后一步，一方面表示接纳这人是反叛的现实；另一方面，这步骤承认了教会有继续不断的责任：以「怜悯的心态」对待这人，有如对未信者一般。这不是要断绝关系，只是加以修正而已。

马太福音十八：21-22，为一个有助于解决不少冲突的问题，提供了答案。那问题是什么？(提示：是彼得问的)耶稣的回答是什么？

问题：______________________________________________________

答案：______________________________________________________

这指引怎样帮助你处理将来在信徒间发生的冲突？

________________________________________________

________________________________________________

问题是：我弟兄得罪我，我当饶恕他几次呢？答案是：按需要而定！指引使你知道，你需要一个饶恕的灵。很多时候，通常可以很快解决的冲突，都是由于其中一人或双方拒绝饶恕，以致扩大，演变成宿怨。

基督徒应彼此闹上法庭吗？哥林多前书六：1一8是如此清楚和有约束力，以致提供的答案是无可置疑的：无论在任何景况下，基督徒都不应走到世俗的法庭，去平息他们之间的争论！在美国，一个基督徒律师估计，基督徒花在彼此争讼的律师费，与差传奉献的数目相等。圣经对于用这样的步骤去处理冲突，并没有抱一点儿的幻想；要行道，不要单单听道！

〖第四天〗

本单元：四个冲突的来源本周：愚昧是永远的！今天：因信念而来的冲突

经文：使使行传四：1一20；哥林多前书九：24一27

马丁路德的生命因罗马书五：8而改变了。现在请先看看这节经文，然后写下来。

________________________________________________

________________________________________________

当路德体会到，他在过去多年的苦修赎罪、祈祷和自我刑罚是枉然的，而基督的死已为他带来了完全的赦罪时，他喜极而泣。他的教区会友，在德国威丁堡的一所小教室内，发现他正跪在圣餐台前，望着钉在十架的耶稣像，哭着说：「我的神！我的神！为了我！为了我！」

路德时期的教会腐败不堪，使他厌恶极了，他就写了九十五条关于需要改革的条文，全部都有经文根据。这些条文受到监督们的注意，于是他要面对一项命令：全部撤销这九十五条的控诉；他站在议会前说：「我不能撤回！这是我的立场！神帮助我！」神果然帮助了他，而历史也因一个肯为自己的信念站起来的人产生了影响。

在路德的宝箱中，已有一种单一的价值观念，即使他要预备面对死亡，也不会妥协因他知道自己所信的是真理。历世历代的基督徒已经作好了准备，随时放弃他们的生命，而不放弃他们的信仰。你是否有这种价值观念？

一个在汽车酒店集团担任总裁的基督徒，当董事局不顾他的反对，要在所属的拉斯维加斯汽车酒店开设赌场时，他便辞职了。另一妇人宁愿辞职，也不愿为她的雇主伪造记录。还有一个中国牧师宁愿忍受几乎溺毙的危险，也不愿泄露在上海派发的圣经来源。

使徒行传第四章记录了，耶路撒冷的公会，因彼得和约翰宣讲基督而监禁他们。在17节他们决定：「『惟恐这事(福音)越发传扬在民间，

我们必须恐吓他们，叫他们不再奉这名对人讲论。』」

假使你知道，分享你的信仰，结果会像彼得和约翰一样受死刑，你会怎样做呢？或许这问题与你生活的世界距离太远，以致难于回答，让我们转往其他更适宜的问题，在这些情况下你会怎么办？

1．在一次业务性的旅程中，团里每一个人都想「逍遥快活」，意即去跳舞、饮酒，甚至可能会有不道德的活动；而你知道老板会因你不参与，而辞退你或降你职，你会如何反应呢？

________________________________________________

________________________________________________

2．每年一度的圣诞舞会又来了。去年，这变成了一个狂欢舞会。你被邀请出席，你会怎办？找个藉口？说个「白色的谎言」？还是诚实地将你的感受，告诉同事们呢？

________________________________________________

________________________________________________

3．你参加一个舞会。有人拿出酒和迷幻药，而四周给你许多压力，逼你不要做个「舞会呆子」，这令你有什么感受？你怎样处理这种情况？

________________________________________________

________________________________________________

4．你可以瞒报一些收入的账目，因而获得可观的减税额，这并不是绝对错误的，但却是有疑问的。这是否在道德或伦理上有错误，不算违法呢？你基督徒的责任，只是对法律而言，还是也要注意伦理道德方面的因素？

________________________________________________

5．你在停车场碰到另一辆车。你的车没有损坏，而周围也没有人看见。是否要被人当场捉到，才成为你承认损坏他人财物的理由呢？你的反应怎样？

________________________________________________

6．你的家需要使用原子笔；而你在公司的文具供应柜内拿走一盒，也不会被人发觉。你的雇主给你受惠的范围是什么？你怎样界定，「你从他那里应得的」，以及「他从你身上应得的」？

________________________________________________

7．在一个陌生的城市里，你发觉可以进不良的电影院而无人知道？你是否在想：自己独个儿做什么，是与人无关的私事？还是意识到身为神的仆人，就当每天24小时都要保持圣洁呢？

________________________________________________

8．当老板离开这城市，你知道可以自行离开办公室，而毋须做自己的工作，那末你会怎办？

________________________________________________

这些处境是会比别的处境？给你构成更多的冲突？给你构成最大问题的，是哪一种处境？

________________________________________________

________________________________________________

或许这就是你要重新估计价值观和信念的范围了。任何可以妥协的信念，都不是正确的价值观！假如你不时刻警觉你所委身的信念，生命就能与你违背。

在基督徒的旅途上还未走远，你便会被一些你以为是「成熟」信徒的卑劣行为所吓呆；哪些人，虽有很多好的价值观，但仍然容许只有「某些时候」才暂时接纳的信仰出现。你当从这些人的行为中，学习清理自己的价值观的重要性，因为这可能会发生在你的身上！

你会怎样做？

________________________________________________

________________________________________________

保罗在哥林多前书九：24-27的建议中显示：在这生命中无人能有机会说：「我已经得着了，已经完全了，我可以轻松一下了！」你有否留意到，保罗用了另一种赛跑的形像吗？请再细读这几节经文，然后判断以下的句子是否正确。请用是代表正确，非代表不正确的句子。

1．没有全心全意向主委身的基督徒是没有问题的，因为反正得奖赏的只有一个人而已。

2．自我控制是基督徒必须有的特性。

3．在你的基督徒生命中，你应有固定的目标。

4．你「要成为一个委身的基督徒」的目标，只是暂时的。

答案应该是：1-非；2-是；3-是；4-非

矫正你的价值观，是不可间断的任务。你当抛开哪些不能荣耀基督的价值观，请你现在就决定不要成为一个弃绝者。

〖第五天〗

本单元：四个冲突的来源本周：愚昧是永远的！今天：权力与责任上的冲突

经文：哥林多前书十四：40；以弗所书五：21一33；约翰壹书五：16一18

神不是创造我们要作主人，而是要作仆人。仆人职事的中心实质，就是由他的主人决定「什么是最好的」。母亲的决定，可以因着孩子向父亲投诉，而讨价还价和改变，又或是父亲的严规，可以因着孩子向母亲撒娇而取消；那末他们的孩子是不幸的。若是丈夫和妻子为控制权而经常争吵，这样的婚姻是可悲的。当权力和责任的界线并不清楚时，即使基督教机构，也同样会有重大的流失率。神的原则可同样应用在所有的情况中。

在初期教会里，权力的界线并不清楚，也没有人负责任。请读哥林多前书十四章，看看有什么事发生。保罗对这问题的解决办法，已记载在哥林多前书十四：40。请将那办法记录在下面：

________________________________________________

________________________________________________

在哥林多，有些人是反叛的，且带领其他人拒绝保罗教导的权威。保罗写了哥林多后书十至十三章，坚持他有指出教会境况的责任，和辩护他有作这事的权力。你是否因权力和责任的冲突而不快呢？或许你对权力有反叛的倾向，又或者你就是哪个，发觉不可能在要负责任的范畴，实施管理权的人。无论怎样，以弗所书五：21-33提出你宝箱内属神的价值观。请读以弗所书五：21-33，然后将左面的经节，与右面有关的撮要，加以配对：

______1．21节______A．妻子要尊敬丈夫在领导和供给家庭上的责任

______2．22节______B．基督徒夫妇应当互相尊重

______3．25节______C．丈夫应当爱妻子，如同爱自己

______4．28节______D．所有基督徒都是基督身上的肢体

______5．30节______E．丈夫应当爱妻子，如同基督爱教会，为教会舍命

你的答案是否这样：1-B；2-A；3-E；4-C；5-D

在第21节所提到的第一点是：我们「当有敬畏基督的心，彼此顺服」；基督身体上众肢体间的互相尊重，就是给哪些观察我们的世人一个活的榜样。第二点，就是夫妻间互相尊重，是用来说明这原则：妻子要尊重她的丈夫，而丈夫也要爱他的妻子。请不要将这段经文误解作「眨低」女性；请注意，丈夫要爱他的妻子，正如基督爱教会，为教会舍己。这不是教我们作丈夫的，可以把妻子当作物件一样控制；这乃是教导我们：彼此之间必须有爱的关系，才能引致各人给予和接受彼此的责任和权力。

约翰壹书五：16-18，交代了另一种权力和责任上，可能发生冲突的潜在范围，双方面处于平等的地位，没有任何一人的权力比另一个高。当你看见一个基督徒肢体，正进行着一项错误、而会妨碍他或她灵性成长，又使教会蒙羞的行动时，你应作什么？

________________________________________________

对了！你应为那人祈祷。但单单祈祷，就是你应作的本分吗？不！请读帖撒罗尼迦前书五：14-15。应为哪些不守规矩的人作些什么？(不守规矩的人的意思，是指哪些走差步伐或脱离行列的士兵)

________________________________________________

应为哪些灰心(受挫和沮丧)的人做些什么？

________________________________________________

应该为信心软弱和信心不足的人做些什么？

________________________________________________

基督徒需要接受警诫、规劝、勉励、支持、扶助、引导。你能运用其他任何字汇来填写前面的空位--只要能表明具体而积极且具挽救性的行动；又能以忍耐的心和真心为正犯罪中的基督徒着想而实行的，就可以了。加拉太书六：

1，警告你：除非你在属灵上已成熟到一个地步，足以运用温柔和诚实的心去与这等人恢复团契，并且挽回他的见证，否则你不要试图去应付这样的人。

作为这一课的成果，有什么是关于处理权力和责任冲突上的新价值观，你会加进宝箱内的呢？请写在图31中。

这是温习的时间了！你能否填写下列句子中的空位？

在基督徒的生命中，有种处理____________的方法。这里有四个冲突的____________：

(1)____________；(2)________________________；

(3)____________；(4)________________________。

你应写出：四；冲突；来源；在我里面的冲突；与他人的冲突；信念上的冲突；权力和责任上的冲突。

现在有个重大问题：你能否背诵出今周要背诵的金句？

能______否

你仍有明天和星期日去磨亮它们！祝你成功！即使这两天你毋须使用此册，但也不要忘记继续持守安静时间啊！


第九周

〖第一天〗本单元：四个冲突的来源本周：处理恶劣境况的好方法今天：彼得和布中的动物

背诵经文：马太福音八：15；哥林多前书十一：31-32

经文：使徒行传十：1-16

「愚蠢」可能是永远的，但不适当地处理冲突却不是永远的！当基督徒将适当的价值观，放在宝箱中，而将哪些旧的抛弃时，他就在不和谐中享有平静。这星期，我们要从思考圣经的例子中，学习更多关于四个冲突的来源。你还记得上周所学，有关四个冲突的来源吗？请列出来：

1．____________________________________________________________

2．____________________________________________________________

3．______________________________________________________

4．______________________________________________________

对了！(1)自己里面的冲突，(2)与他人的冲突，(3)信念上的冲突，(4)权力和责任上的冲突。

彼得是第一个冲突来源：自己里面的冲突的例子。从他第一次接触基督，新与旧的价值观不断在他里面冲击。他渴慕尊贵和渴慕真理的心，一次又一次地发生冲突。请查考下列形容彼得性格的清单，你会发现那是个「杂锦袋」，有些是使人仰慕的，有些却不敢恭维了。左面有一列经文，请读完每节经文，然后根据经文所描绘的性格配对：

______1．马太福音廿六：69一74A．易冲动

______2．使徒行传三：1一7B．胆怯的

______3．使徒行传十：25-26C．勇敢的

______4．约翰福音十三：8一9D．不忠诚

______5．使徒行传五：1一4E．怜悯的

______6．使徒行传四：17一20F．谦卑的

你的答案应是：1-B；2-E；3-F；4-A；5-D；6-C

彼得在主耶稣被捕的那夜败了一仗，但他终于得胜了撒但！他后来带着冒死的精神与热诚，面对那群置耶稣于死地的宗教领袖，并且坦然无惧地控诉他们谋害神的儿子；纵使面对牢狱，也不能使他妥协，他永远不会再有第二次不认基督的事了。

他以仆人和祭司的身分开始事奉基督，专心一致在犹太人中作工。自己身为犹太人，在习惯、言语、宗教上，他都感到得心应手。哪些外邦人(非犹太人)又怎样呢？将基督的信息给他们的可能性，还未进入他的心里。正如我们可能猜测到的，原因就是在他的宝箱里，彼得完全没有觉察到他的价值观，就是在他可能仍是小孩子时已拾起的，像「街上病菌」般的价值观，存着偏见，又如砖墙般的刚硬，要把外邦人摒弃于他的生命之外。

耶稣曾命令他的跟随者使人作门徒，由耶路撒冷和犹太全地开始，接着往邻近的撒玛利亚，再由那里伸展至地极。撒玛利亚人有一半犹太人和一半外邦人的血统，仍可符合彼得的价值系统--好，最少有一半：属犹太人的那一半！不单只是彼得有这种态度，在耶路撒冷新组织的教会，也是犹太人独享的；对于这点，门徒也未看出有什么不对。犹太人本是排外的，只想到他们自己，你呢？你有没有为非洲东北部军区的饥民，或阿富汗回教地区未听闻福音之地的人而感到任何深切的关怀么？当你祈祷时，你所包括的圈子有多广呢？

彼得与他的朋友，硝皮匠西门，一起在约帕小休。一天中午，有人为他预备午饭时，他爬到房顶露台上祷告。在那里，他看见一个异象：一块大布从天而降，落在西门的皮厂和房子之间的空地上，就是平日屠宰牲畜的地方；在那块布中的，竟是各种各样「非犹太」的动物(即犹太人认为不洁净的动物)

神的声音对魂游象外的彼得说：「起来，彼得；你饿了，宰了哪些动物的肉来吃吧。」在彼得里面的旧价值观，起来反抗，对他说：「彼得，你是犹太人，犹太人绝不吃这些动物的。」于是彼得高声说：「不！主啊，不可！」

多么荒谬！一个人可以说不，也可以说主啊；但他不能对他的主说不。两者是不能共存的。彼得的偏见和他的主发生了冲突。根据第16节，彼得在弃掉他的旧价值观，和接受新的之前，这场争战一共暴发了三次。

图32是一幅有不同动物在一块大布中的图画，或许与彼得异象所见的相似。这幅图会帮助你挑选宝箱内的东西，和分辨一些你必须删除的价值观；你曾否有过这样的经历：就是你觉得主要你做的事，与你的价值系统相违，而你试图对他说：「不！主阿，不可！」？请在空处描述这种经历，尽可能包括所有的细节；然后在图32哪些动物身上，写出一些你为了要行神的旨意，而要摆脱的价值观。

________________________________________________

________________________________________________



当新的价值观进入彼得的生命时，他就变成了全人类的仆人-祭司。结果，外邦人哥尼流归信了主。谁知道呢？你的主会不会也给你一个异象，就是要你接触哪些从前觉得，没有足够分量和你结交的人，或是哪些正如你一样，需要神的赦免和大爱的人？这岂不是件刺激的事吗？

〖第二天〗本单元：四个冲突的来源本周：处理恶劣境况的好方法今天：保罗与巴拿巴

经文：使徒行传十五：35一40；提摩太后书四：11

与他人的冲突--何等痛苦啊！当基督徒不能坦然相处，和不能轻易平息冲突时，他们应该怎办呢？保罗和巴拿巴面对的正是这种处境。这两位宣教士在罗马帝国各处并肩事奉，建立了许多教会。年青的马可约翰，即巴拿巴在耶路撒冷的侄儿，被带着一起同行作学徒。他们首先经过居比路的小岛，然后往内陆的旁非利亚，在那里，马可约翰离开了他们，回家去了；后来，保罗和巴拿巴返回安提阿。经过了几个月来的传道工作，他们已成为知心的朋友，彼此也很了解。保罗是个热情，意志坚强，对工作全心全意委身的人；而巴拿巴(这名字翻出来即「劝慰子」)则是个温柔、敏锐、使人和睦的人。

到了要再次返回工作岗位的时候，巴拿巴坚持给马可约翰第二次机会，但保罗认为马可约翰己表现出是靠不住的，故此不愿带他前去；马可的叔父巴拿巴却不同意：他的侄儿必要同去！使徒行传十五：39，争论这字的希腊文，就是英文字骤发忿怒的意思，是形容两个人之间出现了激烈的感情冲突。保罗和巴拿巴不能协调、彼此的相异，也没有人肯作出让步。

接着他们找到了解决的办法：为要两全其美，他们就分开了。巴拿巴以马可约翰为伴工作，而保罗则以西拉作为他旅程中的伴侣。当保罗和巴拿巴平息了他们之间的事后，教会把他们交于主的恩中，然后他们就出发了。圣经从没有提及，他们是以仇敌的姿态分开！他们共同的事奉完结了，但彼此的尊重却没有逝去。

显而易见，保罗和巴拿巴双方在信仰上，都是真诚的；他们意见不同，却并不是一种自我的竞争，而纯粹是不同的委身而已。你曾否因自己对某人或某信仰的真诚委身，而引致你与另一位同样真诚委身的基督徒，发生冲突呢？请描述这处境。你委身的对象是什么？别人的又是什么？在你自己的眼中，你们两人都是对的吗？在基督徒当中，两种不同的意见有可能存在吗？ ________________________________________________ ________________________________________________ ________________________________________________

再想想你所描述的冲突，并请描述你解决这冲突的办法： ________________________________________________ ________________________________________________ ________________________________________________

你们分开时是敌人还是朋友呢？ ________________________________________________

马可约翰后来在圣经中出现，而巴拿巴却没有。据传统说，他是在居比路殉道，而马可约翰则将他的尸体，带返耶路撒冷埋葬；后来，马可约翰再次被保罗接纳，参与他的事工(提摩太后书四：11)。一直以来，丑恶的偏见并不是使徒性格的一部分，当马可约翰更成熟时，他又受到欢迎，重归保罗的队伍了。

这两位宣教士处理激烈冲突的方法，教导了我们什么呢？最少有下列几件事：

1．基督徒不要彼此拒绝。不同的观点是容许的；但将人从生命中驱逐出去，是绝对不能接纳的。不要忘记：「基督徒不是完全的--只是蒙赦免的人！」

2．基督徒不曾经常意见一致；「以为他们会」，是不切实际的。有些时候，双方面都持着合理的立场，保罗和巴拿巴的事件就是这样的事例，经常会发生在基督徒中间。

3．有时，最好的解决办法，就是让两种立场共同存在。要求不同的意见立刻妥协，会导致关系的破裂，以致稍后纵使时机成熟，当事人的关系也不容易缝补。保罗和巴拿巴选择了这解决办法。若两人都被自我所充满，为征服对方而争斗不休；这样，他们可能会在「骤发的忿怒」中，扰乱了整个教会，给许多无辜者，带来很多痛苦。幸好，他们有足够的成熟能耐，可与他人的立场共存。一同到宣教工场并非训令，在基督里彼此尊重却是主的命令。

4．时间和空间是解决冲突的重要因素。给两个意见不同的人提供空间乃是治疗的良药，两人的委身仍保持原封不动，暂时的离开或会带来日后的亲密。

5．共同尊重最后带来医治。这是天父的期望；哪些以一起祈祷来结束冲突的人，是快乐和蒙福的！

请从刚刚在保罗和巴拿巴的故事中，所学的五个功课，为以下两个意见不同的基督徒，构想解决的办法。请细心阅读和研究，然后在所提供之空白处，建议一个按部就班的解决办法。

亚莲和亚珍同是教会青少年助道会的领导人。她们一起工作己有五年，并且享受着亲密的友谊，又在彼此领导的能力上互相尊重。但近日，她们陷入了冲突中；亚莲相信只有哪些在整个学年期间，自始至终积极投身助道会的人，才可获准参与暑期宣教旅行；而亚珍却相信任何年轻人，只要他想去就可以去，只要他或她愿意出席旅行前的训练课程便行了。这次冲突对她们构成了威胁，可能破坏旅行的计划。这两个真诚的基督徒，怎样才能解决她们的问题呢？ __________________________________________ __________________________________________ __________________________________________ __________________________________________ __________________________________________ __________________________________________

你的答案是否配合今天所学到的五个原则？好极了！

〖第三天〗本单元：四个冲突的来源本周：处理恶劣境况的好方法今天：保罗与彼得

经文：加拉太书二：6一14

因信念而来的冲突不会构成问题，除非在宝箱内另有明确的价值观，有如呼吸一样那么重要；这样的价值观会构成问题，是意料中事。当你就是自己的价值观，而你的价值观就是你自己时，背叛它们就等于自我毁灭！

一个人确实知道什么价值观是终极的，在此以前，必须面对一个终极的处境。在你的宝箱中，什么是终极的呢？你能列出来吗？在图33中，写出一些你认为在你生命中，比其他一切更重要的价值观。



圣礼定(NateSaint)、伊理奥(JimElliot)、传利明(PeteFleming)、尤德赃(RogerYouderian)、麦居理(EdMcCully)等，也曾面对终极的处境。这些年青的宣教士相信：向哪些印第安奥卡族(AucaIndian)的杀人部落传福音，比他们自己的生命更重要；这五个人就在深入厄瓜多尔(Ecuador)丛林心脏的高拉理河(CurarayRiver)搭营，带着写满奥卡文字的笔记簿，微笑地迎接第一个赤裸的男子，到他们树上的屋来。

他们其中四个尸体，被搜索队发现时，已被矛枪贯穿了；麦居理被屠杀后，他的尸体则被高拉理河的水流冲走，遭食人鱼吃掉了。他们献上自己的价值观，导致他们死亡。

不是所有的基督徒，都对自己的信念评价，高于自己的生命；像彼得一样，他们宁愿选择否认主，也不愿让自己的生命去冒险。在面对终极的处境和否认主后，彼得在这方面的价值观永远改变了；纵然如此，彼得在另一方面，仍然有一种力量，就是为了取悦群众而改变他外衣的颜色。在加拉太书二：7-14，彼得被保罗形容为一个妥协者；因为要得嘉许的欲望，仍存在他的性格中。在他里面的冲突，是与外邦人结交有关的。神已经在约帕向他表示：救恩是同样为犹太人和外邦人的；然而，耶路撒冷教会的「主脑人」，对与外邦人结交有强烈的偏见，而彼得怕被他们批评。在加拉太书二：6一10中，保罗记述一次与巴拿巴到耶路撒冷的旅程；在第6节，他表明厌恶哪些有偏见、自以为了不起的领袖。他说，只有彼得(这里称为矶法，意思是「磐石」，带有讥讽的味道)，雅各和约翰对他是亲切的。

后来，彼得独自往访安提阿的教会。由于四周没有耶路撒冷的人，他只穿一件外衣，轻松自由地与外邦人吃喝。后来，当哪些好像了不起的领袖来到时，彼得就去更换外衣；因为这些人才是常与他一齐起居、饮食、生活的人，他注重他们的接纳过于自己的信念，所以他立刻退缩，不与外邦人一起吃喝。他的心怀二意激怒了保罗，当着从耶路撒冷来的一班人面前，保罗斥责彼得；在这些彼得极想取悦的人面前，揭发了他先前的行为。彼得的心怀二意，提供了重要的一课：心怀二意随着讨好人或识时务的行为改变而显露出来！在各个这样的范围里，你需要选择一个无论付出多少代价，都能切实遵守神教训的价值观。你曾否因改变行为表现去讨好人或识时务而有罪疚感？试述最少一次在过去你曾像彼得一样行的经历： ________________________________________________ ________________________________________________ ________________________________________________ ________________________________________________

有没有人好像保罗质问彼得一样，质问你的前后不一致呢？请解说： ________________________________________________ ________________________________________________ ________________________________________________ ________________________________________________

试述你从这经历中学到什么？ ________________________________________________ ________________________________________________ ________________________________________________ ________________________________________________

一位社会学家指出，相信「诚实是最佳政策」，乃是虚伪的念头，他问：「为什么你不是因自己是诚实而诚实呢？」假如诚实就是价值观，那就不会成为因适应环境而定的政策。假如你就是那价值观，而那价值观就是你的话，那是永远不会为了适应环境而调节的。你的终极价值观，会将你带进与环境和与他人的冲突中，但你永不会在应有的立场上，有内在的挣扎；另一方面，假如你在应做的事上，有内在的挣扎，又假如为了因适应环境而要调节行为的话，那么，在生活上，这方面的价值观，就不是终极的价值观了。

在你的生活范畴里，你能否分辨出其中一、两方面，倾向于容许其他人和外间环境，来强制你的行为？请读下列的生活范畴，并检出你需要加强价值观的范畴：

□说实话□你怎样对待哪些与你不同的人□在社交场合里的行为□在商业交易中的诚实□性方面的贞洁□对教会活动的委身□工作上的行为□其他请具体说明____________________________________________

你个人的虚伪和缺乏一致的行为，如何伤害其他人呢？请细想一会，然后在此回答。尽量明确点。并举例支持你的论点。 ________________________________________________ ________________________________________________ ________________________________________________ ________________________________________________

你的答案是否包括了使别人信任你在某种处境下，会表现出某种行为的意念？他们将信心放在你的可靠性上；当你动摇和改变时，他们就不知是否要信任你了。这可能会伤害你的家人和朋友，甚至哪些可能在留心观看你生命的非基督徒啊！

〖第四天〗本单元：四个冲突的来源本周：处理恶劣境况的好方法今天：亚伯拉罕与罗得

经文：创世记十三：1一18

在你开始今天的学习以前，先看看将要研习的经文。请读这段经文，然后阅读下列的句子，并判断是否正确。(是代表正确，非代表不正确)

______1．亚伯兰非常富有，而罗得却非常贫穷。

______2．罗得的牧人和亚伯兰的牧人发生了冲突。

______3．亚伯兰首先采取行动去解决冲突。

______4．罗得因敬重叔父的地位，而选择土地中最不想要的部分。

______5．要解决亚伯兰与罗得之间的冲突，最好的方法就是分开。

（你的答案应是：1-非；2-是；3-是；4-非；5-是）

权力和责任上的冲突！当一个人的权力不得认可时，他就不能在那范围内承担责任。当冲突和挫折掌权时，结果就是混乱；反抗权力只有导致所有被涉及的人悲哀伤痛！

罗得接受亚伯兰的邀请，加入他的旅途，往神为他所预备的地方去。亚伯兰位居长者、领袖、族长，是家庭所有成员中最受尊敬的人。在神和人的眼中，亚伯兰是族中的领袖；然而罗得竟有自私、独立的心态。当他们抵达伯特利时，罗得拒绝尊重他叔父在权力上的合法地位。他对权力的反叛性，很快便蔓延到他所有的牧人；不久，这家族就分裂为忠于亚伯兰的和忠于罗得的。对于亚伯兰来说，神所指定的任何地方，都没有分别就成为乐园。在异教的迦南人和比利洗人面前，这两个同样宣称自己是向耶和华委身的人之间，竟发生了问题！主的名因罗得的不服从而蒙羞了。亚伯兰多夜失眠；他应该怎办呢？

很多家长多个星期陷于失眠，就是为了儿女们反叛的生活而忧伤、许多办公室充满了紧张的气氛，就是因为一两个雇员有不服从的心态；数以百计的婚姻活在痛苦的房间里，就是因为夫妻拒绝遵从神为婚姻所设立的模式。

罗得从不衡量自己的态度，扩散到牧人时的后果。他知道自己没有权利坐在神赐予亚伯兰在家族中的地位；与此同时，他更拒绝接受叔父的权力。假如亚伯兰不采取行动，这处境可能会持续不断。亚伯兰处理这种情况的方法是妥善的。神也称赞他这个决定呢！当你面对相似的地位时，他的行动为你提供了一个重要的原则。亚伯兰推想：

1．我不能为一个拒绝接受我权力的人负责任。 2．所以，管教是不可能的。 3．哪些不服从的人，不会寻求解决问题；我必须采取主动。 4．我处理问题的方法，必须显明我自己对神的信心。 5．我的行动必须要求那不服从的人，为其所有的行动负起个人的责任。

现在请用些时间，思想自己的生命：你有否牵涉在权力与责任上的冲突，而你就是那当权者呢？

______有____________否

假如有，请描述一下冲突的性质；然后应用前面所列出的五个解决步骤，来解决这冲突。假如以前未曾有过这样的冲突，你可以透过从别人身上看到的作为借镜，应用这种情况习练解决的办法。

我会这样解决冲突： ________________________________________________ ________________________________________________ ________________________________________________ ________________________________________________

你的答案是否包括了所有五个步骤？应该是的。

亚伯兰依从这模式去行。他没有惩治罗得的意图(1)他亲自决定怎样处理这个问题；(2)他以自己的信心，向迦南人和比利洗人作见证，使他们明白，他的信靠是在神里面；(3)他慷慨地容许罗得选择他所想要的任何部分疆土；(4)将来罗得必须要为自己的一生承担个人的责任。

罗得为自己选择的，正如所意料的，是土地中最佳的部分；而他为自己选择的，正如他将来会发现的是他终的损失：他所拥有的一切财产、他的妻子、他的女儿、个人的正直。亚伯兰的原则为他带来了神的祝福，远超过他梦想中最辽阔的土地、和那应许他的后裔要如地上尘沙那样多。要应用这些原则，往往是痛苦的，但是经常会带来和睦而结束冲突。

以一个居于下属地位者的观点，来看这些原则，也是重要的：

1．对于神赐给我，为我生命作指导的人，我要向他负责任。 2．接受管教，是我生命中，非常重要的部分。 3．当我尊敬神所赋与较高权力的人时，我也得着信任，在决定的过程中有分。 4．在我表现自己的途径中必须显明我个人对神的信心。 5．我在行为上需要顺服在我之上的人。

请你想想早些时候你所描述的冲突，假如你是下属，这些原则如何改变你对处理冲突的远见？试述之： ________________________________________________ ________________________________________________

假如是权力高于你的人犯错，你应怎样处理彼此的冲突？(再一次，请使用那五个解决的步骤。) ________________________________________________ ________________________________________________ ________________________________________________ ________________________________________________

权力和责任上的冲突，需要警醒祈祷和当机立断，延迟决定，会为双方带来更严重的心灵创伤；这是不值得的！

〖第五天〗本单元：四个冲突的来源本周：处理恶劣境况的好方法今天：四类冲突，一个结果

经文：希伯来书十二：3一15

「主啊，为什么冲突总是存在的呢？我是个基督徒，我期望自己有和平安泰的生命。可是，由于自己里面的生命价值观解决不了而产生的冲突、自己与他人之间产生的冲突、因信念而产生冲突、在权力和责任上产生的冲突--竟有四个冲突的来源！你难道不能将它们全部除掉吗？」

是的，神确实能全部擦掉，正如你所说的；但他没有这样作。相反，他竟然为他自己的儿子，拣选了头戴荆棘、背负十字架上加略山的道路。希伯来书十二：3解释，耶稣接受了从敌意和顶撞(冲突)加给他的痛苦，为的是叫「你们……免得疲倦灰心」。他已行过你所行的路；并且，正如第四节所述，他已行过你那从未行过的路。下次，当你感到极其难堪时，你应思考希伯来书十二：5一7。请以一句话，写出这些经文的摘要；在未来的日子里，你大可以用这摘要，帮助你正视自己生命中的冲突。

摘要：________________________________________________ ________________________________________________ ________________________________________________

当然你可以有自己的摘要，但以下是可能出现的摘要：主的管教印证了他对你的爱。

假如你正迈向作个成熟的基督徒，你必须学会适当地处理冲突。让神使用每一项冲突，作为磨光你性格中粗糙边缘的途径。第11节说：「凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人，结出平安的果子，就是义。」神知道在你生命中哪些属灵范围需要成长，就在那里要你与各种不同类型的冲突挣扎。在你的生命中，没有一项冲突是不重要的！你可以肯定：每一项单独的冲突，都是受控制的，是他预先结你开列的良方。

这种对面突的观点，是否帮助你容易接纳它呢？回顾过去，缅怀其中一次发生了冲突的遭遇，在当时觉得烦扰极了，但神却用来教导你重要的功课。请填写以下有关该次遭遇的调查表：

冲突的性质：______________________________________________

冲突持续的时间：__________________________________________

解决冲突的方法：__________________________________________

结果：____________________________________________________ ______________________________________________

灵命成长的范围：__________________________________________

第10节指出了神要你成长的目标。请写在这里： ________________________________________________ ________________________________________________

对了。神最终的目标，是使命在他的圣洁上有分。正确处理冲突的结果，就是「为自己的脚把道路修直了，使瘸子得医冶」，并与众人和睦，特别是追求圣洁，因为「非圣洁没有人能见主」。

圣洁一词，你可能记起，意思是成圣。能面对自己生命中的心怀二竟，就会带来新的圣洁；适当地对待和你发生冲突的人，就会带来成圣；将自己从神所赐的，比生命更重要的价值观献上，就会带来成圣；而面对权力和责任所产生的冲突，便会培育成圣洁。

你要留心第15节给你的警告，就是当你经过冲突地界时：「要谨慎，恐怕有人失了神的恩，恐怕有毒根生出来扰乱你们，因此叫众人沾染污秽。」神的恩，就是「非因功劳而得的宠爱」，叫我们毋须为哪些从天父应得的求什么，并且叫我们将这些恩惠，推广至哪些不配得的人。除此之外，基督徒更要提防毒根生出来。苦毒是人类心中生长得最有威力的杂草，假如在「生出」时不剪除，不久便会迅速增长，占有整个生命。

明白冲突的作用，使你可以在发生之前祷告，在发生时祷告，并且在发生后感谢神，因他藉此塑造你的基督徒的品格。总之，你当牢记：他不会将任何毁灭你的东西送给你，他所想的是要使你成熟长大！

这是个重要的单元--探讨冲突。让我们重温你己学过的，并按指示完成下列的活动。

请列出冲突的来源：

1．______________________________________________________

2．______________________________________________________

3．______________________________________________________

4．______________________________________________________

请写出一切冲突在适当处理下而产生的结果： ________________________________________________ ________________________________________________

引致彼得和保罗之间发生冲突的来源： ________________________________________________ ________________________________________________

引致保罗和巴拿巴之间发生冲突的来源：

你应有这些答案：(1)自己里面的冲突，(2)与他人的冲突，(3)信念上的冲突，(4)权力和责任上的冲突；冲突的结果就是我们在神的圣洁上有分；信念上的冲突；与他人的冲突。

本周要背诵的两节经文，在对付冲突方面，会给你更佳的装备。哪一节经文给你指引去对付由他人产生的冲突？请默写出来： ________________________________________________ ________________________________________________ ________________________________________________ ________________________________________________

哪一节经文给你帮助，正视由于主的管教而产生的冲突？请从记忆中把整节经文写出来： ________________________________________________ ________________________________________________

你应写出：先是马太福音十八：15；然后是哥林多前书十一31-32

下周我们将会开始一个新的单元！迟些再见！


第十周

〖第一天〗

本单元：五块建造用的基石本周：首三块--在我里面的今天：我的心思--信心或不信的来源？

背诵经文：哥林多前书三：16-17；申命记十五：17上

在你的属灵旅途上，使用这本信徒成长之旅--第二册的时间，只馀下两个星期了。在过去的九个星期，你已学会了许多有关成为神真实仆人的事，重温一下你所学过的。请填写图34手指上的空位，然后小心看看在屋指上有些什么。

你是否写上：一个尊贵的源头，两种对财富的观点，三种必须具备的关系，四个冲突的来源？当然你已经写上了！你是否留意到最后一个单元--五块建造用的基石？

在这几周，我们已塑造了一些主要的基督徒价值观，剩下的还有许多要对付。在最后这几课程，你将会获得塑造所有其馀价值观的建造基石。

经文：约翰福音五：44；马可福音九：17一24；希伯来书十一：6

每个人都是由很多微小的建造基石(DNA)所组成，这些建造基石以许多不同的形式组合，产生不同的人种和人格。让我们套用建造基石这名词代表从相合而至创造你的价值观的最小分子，五块建造用的基石已预备好，给你建造基督徒的价值观。

其中三块是在你里面的：你的心思和信仰系统，在道德方面好好使用你的身体为神的殿，还有作为神仆人的心灵。另外两块是外面的，在你的私人世界中：在你生命中看为重要的东西，和那些围绕你身边的人。在这最后几天的学习中，你会获得帮助，留心察看每一块建造用的基石。

第一块你要察脸的是你的心思和信仰系统。你是否珍视与神的关系，过于生命中任何其他事物？

现在请利用一些时间来读马太福音廿二：37-38。



你以什么来爱神呢？（1）（2）

，（3）。神对每一部分的要求有多少呢？

你的答案应是：心、性、意；倾尽所有。神要你的所有！

在你心思(意)的最深处，你是否真的相信神的存在呢？对你来说，他是不是你真实的一部分呢？

他是怎样的真实？他对你比其他人更真实吗？假若你对神的真实性有任何怀疑，你就不能塑造与他有关的价值观。「我当然相信神啦！」，大部分人都会如此回答「你相信神吗？」这问题；但真正的凭据是在每一刻中，你将他与你的生命连结在一起的有多少。请细读下列描述对神委身程度的句子；然后找出最符合你的一句：

神？你在开玩笑吗？不会再有人相信神的了！

唔，我不知道。我想在某处可能会有一位神吧！

哦，当燃，我相信神；但他对我不关心！

神是我生命的一部分，他是我的主；但有时我太忙了，于是会暂时忘记他。

在我的生命中，我没有一刻不觉察到神的同在。

耶稣叫我们小心，不要容那些使我们有尊贵感的人，塑造我们的信仰系统。他说：「你们互相受荣耀，却不求从独一之神来的荣耀，怎能信我呢？」(约翰福音五：44)倘苦你的尊贵，是来自那些称赞者的口唇，你对神的信心就不会完全。假如你的尊贵，完全是因为你是神的儿女而来的，那末你对神的信心就得完全了。请回想在你的生命中，或许就是最近你曾有过的一次严重危机；在那令人震惊的时刻，你如何保持与神的关系呢？那时，他对你真实吗？请描述这样的事件，并尽可能明确些。

___

那时，倘若神对你，并非如你所愿的那么实在，请描述一些你可能采取的积极步骤，使神对你能更为真实：

当然你可能会有自己的答案，但你可以写下这些：开始每天以祷告将自己的生命奉献给神，每天拨出一些单独灵修的时间，研读神的话，与其他基督徒一起敬拜神，整天都有祷告。

马可福音九：17-24题到一位父亲，要面对一次严重的危机。这危机是什么呢？

是的。他的儿子需要医治，而唯一可以得帮助的来源就是神。当父亲面对困在他心思中的怀疑时，就看到了他价值观系统中所缺少的建造基石。他所怀疑的神和他所爱的儿子，对他来说，是息息相关的。这人在一生之中，第一次体会到他不能活着，而没有这建造用的基石，他呼喊：「但我信不足，求主帮助。」(24节)

对准神，并全心全意寻求他，常常会导致寻求者寻见。请读希伯来书十一：6，并填写这节中遗漏的字：

「人非有

，就不能得神的喜悦。因为到神面前来的人，必须有神，且信他赏赐那他的人。」

你是写上：信（信心），信（相信），寻求吗？

神赏赐那些全心全意寻求他的人，专心寻求他，并且拒绝寻求神以外任何来源的尊贵，你的心思意念便会充满信心。五块建造用的基石中，第一块是为架构方面而设的！

〖第二天〗

本单元：五块建造用的基石本周：首三块--在我里面的今天：我的身体--一个活祭？

经文：哥林多前书三：16一17；十五：40一49；哥林多使书六：16至七：1

第二块建造你价值系统的基石，就是从基督徒的观点看自己的身体和道德上的运用。这个题目如此重要，所以我们要用两日的时间来研讨。

不信者认为身体是他们生命中最重要的成分，所以将大部分的收入，都投资在身体上：以汽车和飞机运输，生活的每时刻都以合时的衣服包裹，以蒸气浴局温，以热水浴清洁，以冷气机透凉，以药物医治，由医生修理，请按摩师按摩等。

人与人之间互相吸引的主要成分是身体的形态。实际上，所有的广告都将产品和具吸引力的身体图片连在一起。新近一次有关到海滩的人的研究显示，大部分男士是为了去看别人的身体；而大部分女士则为了要让她们的身体得到欣赏。

为什么身体这样令人注目呢？首先，由于亚当儿女没有身体就没有尊贵可言；「生命，」他们戏谑说：「能够美丽。」但是不能长久！对他们而言，死亡终结了一切。其次，一个人的价值是从为身体而提供的环境、衣着、交通工具，和房屋等东西上显示出来的；以钻石和其他饰物来装饰的身体，就是显露尊贵的焦点；「慕名者」就是形容那些曾与出名的人「面对面倾谈过」的人，他们认为所有能在名人身边出现的人，都会给人留下深刻的印象。

耶稣直截了当地拒绝了事物的整个系统：他穿上没有缝裁的长袍，从未拥有过属于自己的房子，不注重财富，和嘲笑那些法利赛人在华服上的执着，给他可吃的他就吃。他对人的身体有极端不同的观念。为什么呢？可以肯定，他知道身体只不过是永恒生命的短暂居所而已，有其他事物远比身体重要：耶稣知道身体不单庇护了人类的灵，也居住了永生神的灵！这知识改变了他的一切--并且要改变你的一切啊！正如今天的经文指出，你的身体是神的灵所居住的殿。

现在请读哥林多前书三：16-17。这节经文怎样形容身体呢？

谁居住在你的身体之内（当燃是除了你之外）？

殿有什么作用？

这样，你应该怎样运用你的身体呢？

这段经文指出你的身体就是圣洁的殿，神的圣灵住在里面；由于殿的身体在于提供敬拜的地方，你应把身体只用在寻求拥有者(神)喜悦的目的上！

最重要的是你并非拥有自己的身体。你没有权使用身体作为媒介，向别人炫耀你的尊贵。作为仆人的基本条件，就是你的主人拥有你身体内的一切！你是用重价，就是基督的宝血所买赎的。接纳这事实以后，你对己往可能曾经利用自己的身体来做过的事，在竟念上有何改变？请列出一些你在成为基督徒之前，你曾利用身体或在身体上所作的，而现在你不会再作的事。

主已应许提供任何所需用的给他的身体--就是你居住在其中的那身体。耶稣说，不要为食物、衣着和居所忧虑；他应许，当你对准他给你身体的指定工作，这些东西都要供给你了。你的身体是单独保留给它的主人使用而存在的，他打算用来奉他的名去服事他人。这建造用的基石，怎样影响你的价值观呢？

很多基督徒忠诚地将入息的十分之一奉献，而将其馀的十分之九用在穷奢极侈的生活方式中。现在你已学会了，谁拥有你的身体，你还会以为这样作是对的吗？请将回应写下来：

请思考这事实：你没有拥有权，你只是自己身体的管家；这样，请描述你应争取怎样的生活方式？



请说明这会怎样影响你对衣着、食物、居所和娱乐方面的选择？

「沾不洁净的物」--就是弄污身体--误用那殿，而不是当作神所居住的殿而加以保养顾惜，也不看重身体要尽上责任的仆人职事(林后六：17)。跟从哥林多后书七：1的忠告：「当洁净自己，除去身体灵魂一切的污秽」，你会得到另一块建造用的基石，将来为你塑造一切必须塑造的价值观。明天我们将会集中在这一方面的研究。

〖第三天〗

本单元：五块建造用的基石本周：首三块--在我里面的今天：我的道德标准是绝对的吗？

经文：哥林多前书六：9一18；以弗所书五：29一32

对于你的身体，哥林多前书六：13有什么话要说？

对了！你的身体不是为淫乱，而是为服事主。

从小说而至于商品，滥交都被提倡为一种正常和可接受的生活方式；「两个情投意合的成年人」这诱惑人的字句，提供一份「非婚姻的证书」，为情投意合者的亲密行为祝颂；他们不再需要神来祝福。「成年人」这个词是暗示：若有人已达合法的年龄，他就有完全自由的权利。事实上并不是这样！身体不是欲望的财产，而欲望也不是身体的权利；保罗说：「身子……乃是为主，主也是为身子。」

那么，「成年人」是什么呢？成年人是指一个己达毋须负责任年龄的人，还是指已达应负责任年龄的人呢？在性方面不贞洁，就是不成熟和不负责任的表征，简言之，就是罪--极其尖锐地为不负责任的自我放纵下了定义。

在登山宝训中(太五一七章)，耶稣将罪分为四类：不诚实、不贞洁、自我中心、缺乏爱心。这四大类全都可以放在一个主题下：「怎样不负责任地生活。」

保罗也将一些罪分类，这些罪说明一种向神和对他慷慨赐予的生命，不负责任的态度。请读哥林多前书六：9-10，并列出在该段经文中的十种罪：

1．

6．

2．

7．

3．

8．

4．

9．

5．

10．

哥林多前书六：11为以上所有列出的罪，提供了一个解决的办法，那是什么呢？

每个悔罪并到他面前来的人，只要相信和信靠耶稣基督，就可以得洁净，成为圣洁，和称义(与神和好)等！何等的安慰啊！在这清单上，没有一项罪是不获赦免的！

你的身体不是给不诚实、不贞洁、自我中心和毫无爱心等居住的殿，而是用作神居住的殿。身体的主权已从你的控制中转移，你不再独自居于身体内，万王之王也住在其中。虽然你绝对不需作什么来赚取你的身体，但他已将自己的身体，舍弃在加略山上，买赎了你的身体！

当一位基督徒被邀与陌生人赌搏时，他说：「先生，我以前经常玩这游戏，但自从我的手失去使用权后，我再也不能如此玩了。」那陌生人困惑地望着他，因为明显地他的手并没有任何的瘫痪；那基督徒继续说：「让我解释，好吗？大约在十二年前，我将生命的主权转交给耶稣基督；就在那一天，他接收了我身体的使用权。自此之后，这双手已为他处理过很多新任务；同样使我感兴趣的，就是发觉有很多东西，它们也不再接触了。故此，先生，你明白了罢，我和你一起玩是无能为力的！」

以弗所书五：29-32解释你与基督的关系，就好像丈夫与妻子之间的忠诚和委身。他们身体上的联合，只是誓约的一部分，这誓约使整个的生命与他们彼此的爱连在一起。保罗从旧约中引用一节经文描述这个誓约。请看创世记二：24，并写在这里：

丈夫和妻子不再独自使用他们的身体，他们的誓约就是委身，将自己的身体支付出来，联合成为一体。

同样地，哥林多前书六：9-18，解释你与基督的结合，已使你和他合而为一。你成为基督徒后，你己是与他连合。对他忠诚，包括拒绝为自我放纵，取悦自己，而独自使用你的身体，却没有为他带来欢愉。保罗为使用身体的正确态度，提出了一些绝妙的指引。请将左面的经节，与右面列出的提示，加以配对：

1．12节A．淫乱是一种沾污神的居所，自己的身体所犯的罪。

2．13节B．假若有一种行为控制了你，而不是你控制行为，纵然在道德上是容许的，那仍是错的。

3．15节C．身体是为神的旨意服务的媒介，并不是让人放纵私欲的居所。

4．18节D．你的身体是基督身体的一个肢体。

你的答案应是：1-B；2-C；3-D；4-A

第16节暗示：你可能因与娼妓亲近，而将你的主带到放纵自己的环境，并在那里，你将你对他的忠贞撕裂了。正如第18节解释：「惟有行淫的，是得罪自己的身子。」你的身体不会有比作基督居所更崇高的目的，不要为更低的目的使用它，以致陷入撒但的圈套。正如一个在大学念书的儿子，每次赴约会之前，慈爱的父亲总是对他说：「祝你有个快乐的晚上--并要紧记：谁是你的主人啊！」

〖第四天〗

本单元：五块建造用的基石本周：首三块--在我里面的今天：我的灵--神的仆人？

经文：以赛亚书四十二：5；哥休多前书七：34；以弗所书五：18；使徒行传四：7一10

建造用的基石，就是组合起来，成为建造「价值观」的最小分子；而五块建造用的基石，就是用来建立你一切的价值观。其中三块是在你里面的：(1)你的心思和信仰系统，(2)你的身体和道德方面的用途，(3)是你的灵魂作为神圣殿的。身体就好像一幢房子，本身是没有意义的；它的价值是由住在其中的位格创造的。住在体内的生命，才是真正重要的。

请再读以赛亚书四十二：5。神赐给所有人类的是什么呢？

和

对了，这节经文解释了神将气息和灵性赐给所有的人。灵性这个字是指真正的人，内在的自我。神将你塑造成现在的你；你的智慧、你的创作力、你众多的才干，特别是你的属灵恩赐，都是他手所作的工。正如诗人说：你是可畏和奇妙的神所创造的。

n

想一想自己的特质。有否体会到你是多么独特的呢？可能你从来没有考虑过！在下列每个自己具备长处的范畴里，请列出几个你所拥有的特点。这练习会帮助你明白，神把你造成一个特别的人，并以适当的品质和技巧来装备你，使你能为他作特定的职事。

在你体内的是一个永恒的灵魂--你有否体会到你的灵魂是何等的重要，所以要小心看顾呢？

请读哥林多后书七：1．你可能会被沾污的是那两部分？

和

现在请读哥林多前书七：34，你可以成为圣洁的是那两部分？

和

这两个问题的答案，都是身体和灵魂！纯洁一词，不单是与身体有关，也与灵魂有关。因此，另一点思想就是：你的灵魂，和你的身体一样，都是神的产业，「在你里面的每样东西」都是属于他的。然而，不是所有人都明白，他们的灵魂是属乎神的！

毫无疑问，在人的灵魂里储藏着巨大的能力，正等待着要从肉体的限制中释放出来。历世历代以来，人设法去发掘如何为自己个人的利益而使用这能力；透过自我操练和默想，他们渐渐熟知那有在圣魂里的伟大能力。许多世界上的宗教，单单集中注意人类灵魂的能力，而拒绝一神或多神的真实存在。

甚至在基督教社团里，也有人拒绝所有消极的思想，和肉体在能力上的限制，设法要把人的潜能全部释放出来。这思想可能教导我们很多积极的东西，但却会使人的灵魂成为欢呼崇拜的中心；而神的能力就变成协助人类去发掘他们自己能力的帮助。

这教训对人的自我经常渴望「要像神一样」是非常吸引的；可惜，这目的不是为神带来终极的荣耀，却是庆祝人类无可匹敌、无可征服的灵魂。罗马书对持有这种观点的人，提出了真实的问题！个人真有近乎无限的潜能！然而很多人因罪咎和自我疑惑而残跛了，以致他们从未晓得全部的能量，可以成就什么事。当人灵魂的能力被释放出来，去为神作工时，神就会实在地得荣耀。可是，以人灵魂的能力作主的工，和以圣灵的能力作主的工，是有重大分别的。以弗所书五：18敦促我们要「被圣灵充满」；也就是说，你这重新洁净的灵魂，不再依赖自己的能力，而要学习依赖圣灵的能力。

五旬节后不久，彼得和约翰因宣道而被拘禁，有人问他们：「你们用什么能力，奉谁的名，作这事呢？」被圣灵能力充满的彼得回答他们：他解释，站在他们面前的病者得蒙医治，是靠着耶稣基督之名的能力。这班门徒没有时间「发展自己的潜能」，取而代之，他们只有献出自己的灵魂来作流通的管子，神的能力就由他们流出来。于是，他们只需花时间来享受他，与他联合，完全认识他就行了。你当照样做啊！让你的灵魂归属于他，并让他管理，使他的生命倾流入你的生命里，让他的能力藉着你的能力，他的爱藉着你的爱涌流出来吧！你的灵魂就是他的仆人！

在本课初段，你曾思想过神所赐给你的才干和能力，并已奉献在他事奉上；现在正是一次美好的机会，给你思想，怎样才能把你的灵魂，也献上给主。在下列的属灵恩赐中，圈出一些你觉拥有的，然后想出两条明确的途径，是你能够将这些属灵力量，献在神的用途上：

智慧知识信心医治服事

教导施予鼓励领导怜悯

奉献这些恩赐的途径：





记着，你的灵魂是属于神的！

〖第五天〗

本单元：五块建造用的基石本周：首三块--在我里面的今天：你需要的就是在耳朵上穿孔

经文：申命记十五：12一17

首三块建立价值观的基石，是在你里面的。你记得是那三块吗？请列出来：

1．

2．

3．

对了！就是你的心思、你出身体、你的灵魂！总括来说，只要记着：在你里面的每样东西都是天父的产业；你生命中完全没有任何一部分，是他无权说：「是我的！」当将你的价值观建立在这真理上！

一个年轻的妇人希望告诉神，她并不属于自己；她的生命曾是卑贱的，包括在感化院居住过。当她晓得仍能被主接纳成为后嗣后，她祷告说：「主耶稣啊，我将我所认识的自己，全献给我所认识的你！」

「我所认识的自己」表达你并不十分认识自己是个好方法，是吗？太多的价值观「像街上病菌」般被检拾来的，所以，除非你认识它们，否则生命中有些部分是你不能献给他的。

「我所认识的神！」我们对神的知识同样的有限。我们认识他愈多，我们的信靠和相交就变得愈深入了。灵性成熟的过程，乃是一种有进有退的行动；在其中，我们对他和对自己的认识愈来愈多，不断扩展我们与他的关系。

重要的是有个开始！只需一次而永远献上身体、心思、灵魂的拥有权，就是有进有退之行动的起点。这正是为什么你需要成为一个如有耳孔的奴仆，有关我们成为天父之「奴仆」的经文，令人不容易接受。对于神是奴仆之主的观念，我们都以为羞耻；我们会想像：所有奴仆之主，都是冷酷的人。然而，保罗却以他是神的如仆这事实而骄傲。请读他所写的几封书信开始的经文(看罗一：1；腓一：1；和多一：1)，保罗用什么字眼形容自己呢？

____________________。对了！他自称为仆人或奴仆。保罗对于承认「在他里面的每样东西，都是天父的产业」一事，并没有一点歉意；他绝对放弃自己在主权上的任何要求，他是神的奴仆！

要完全明白这事，让我们看看古犹太人的习俗：早在多个世纪前，当时的人接受了一种风俗，就是可以将自己出卖，作一段时间的奴仆。在犹太的律法上，每个第七年，在神面前神圣的，所有奴仆都要释放。所以，六年的服侍是奴仆为主人工作的最长服务时间；然而有一个方法可以成为永久的奴仆：六年服侍工作期满后，那奴仆的可以说：「我爱我的主人，我从未蒙受这样的爱和关怀；我不期望重获自由，我只希望留下，自愿作奴仆。」

主意既定，那仆人就将一只耳垂贴近门边，主人就会一把键子，将耳垂在门上锥穿；当耳垂痊愈后，那永久遗留的耳孔，就成为众人有眼可见的明证：这人已自愿作奴仆了！当然，假如奴仆的主人，在前六年的服侍中，从未对他爱护过和慷慨过，这样的主意就不会有，而那奴仆只有离开了。所以，在耳上的孔，不单是奴仆自愿服侍的记号，同时也是他回应主人的爱和关怀的一份礼物。

你的耳朵上有孔吗？基督徒不是意外地使「耳上有孔」的，乃是刻意的、审慎的委身行动--个人抉择的行动；并不是由主人强求或要求的，而是由爱心推动而自愿地转账的。有另一个比现在更好的机会吗？就用你现在身边那房子的门吧：可行吗？或许你会喜欢站在旁边，并祷告说：「天父呀！我将我所认识的自己，全献给我所认识的你！」签名是：你所爱的，耳被穿了孔的仆人。阿们！」

现在你有作这祷告吗？或许你喜欢写在这里，作为你决定委身去贯彻到底的记号。

本周要背诵的经文，直接与你所学的有关。容易背诵吗？现在请用点时间默写出来：（自己用圣经核对。）

哥林多前书三：16-17：

申命记十二：17上：


第十一周

〖第一天〗

本单元：五块建造用的基石本周：最后两块--在你身外的今天：「废物」爱好者

背诵经文：路加福音十二：37； 约翰福音四：34一35

这是你在属灵旅途上，使用信徒成长之旅--第二册的最后一周。在你完结本周之前，你有机会回顾这旅途上的一些经历，但现在，让我们先重温一下这手掌的图画。请填写图37的拇指及所有手指。

拇指：一个尊贵的源头，食指：两种对财富的观点，中指：三种必须具备的关系，无名指：四个冲突的来源，小指：五块建造用的基石。现在，你对于一个真正仆人的价值观，已经掌握稳固了。最后两块建造用的基石，是指你身外的：事物和人。请思考下面有关两个爱「废物」多过爱主之人的真实故事：

经文：使徒行传五：1一11

神的家充满着爱和团契。每一夜，他们在不同肢体的家庭中一起吃晚餐，他们互相登门拜访，于是促进了彼此的了解，而在家的气氛下，各人的需要是无法隐藏的。这些仆人都承认，自己的财富实在是他们主人的产业；而他们不过是他产业的管家罢了。若一家拥有很多，而另一家却没有，这样的事在这里，可算是荒谬的。在纯粹自愿的基础上，基督的肢体卖掉房屋和部分田产，并将所卖得的价银拿来给使徒们；使徒们接着分配这些款项给有需要的人。

巴拿巴(后来与保罗一同旅行布道的人)贯彻这种精神，他卖掉了一大幅地。这事过后不久，亚拿尼亚和妻子撒非喇商量，因为在他们的宝箱内，有些非常隐秘的价值观。从刚读的经文中，你可以指出有那些误放了的价值观？请列出来：

你可以列出如下的价值观：他们渴望得到对人慷慨的好名声，并在神家中受人尊敬；除此之外，他们期望在那些认为他们是尊贵的人身上，得到羡慕的眼光。为要实现这事，他们试图效法巴拿巴的例子，卖掉一块地，并把款项带来，奉献给使徒们。

愚昧是永远的！他们的对话是否像下面那样？

撒非喇：「亲爱的，我实在认为这是个好主意，但要奉献的实在是一大笔金钱哩。我们可以拿一部分来作早已计画好去罗马的旅费，我知道这一季在那图形剧场里有很多精采的节目！」

亚拿尼亚：「我有同样的想法。我们仍然可以行善，且没有人会确实知道，卖掉产业的总额有多少，我会留下足够的旅费。」

他们共同作的决定什么是致命的呢？首先，他们爱「废物」过于爱神的家(爱物质的人，结果往往会利用人)；第二，他们的行动说明了自己对「废物」的看法；在他们眼中，那是属于他们的，而不是属于主人的；第三，前者的捐献是出于施予者真实的奉献，而他们的捐献只是产业的剩馀部分而已；第四，这对夫妇企望建立好名声，而这是他们不配得的。

试述一件事，当时你正遭受试探，要以善事来「炫耀」自己的慷慨，和使人产生积极的注意：

为何这态度是神不喜悦的？请解释：



神期望我们，先从与他的关系上，并从讨他喜悦中，找到我们的尊贵，而不是从其他人的「宠爱抚摩」中去找。

价值观不是人所装载的，而是人本身！在这事件中，亚拿尼亚和撒非喇有如此歪曲的价值观，以致圣灵无法容忍他们在基督的身体中存在；他们对「废物」的爱，驱使他们在谎言上堆积诡诈；最后，诡诈的代价就是夺去他们的性命。

当你思想关于建造用的基石时，神在这一切事上对你有什么教训呢？神已应许供给你一切的需用，不要恐惧以为他会不守诺言，以致将自己的供应品积蓄起来。以色列民起初进入旷野的时候，他们是以婴孩式的步伐踏入信心之旅：当吗哪从天而降，有些人却打算私自积存供应品，因为他们并不完全信靠神每天的供应；他们积存的每一口粮都发酸了。贪心乃导致「废物」发了酸啊！贪心不是如细小白花般的罪，而是好像大妖怪般的罪，能够杀身体或灵魂，甚或两样。

请看图38中贪心金子的字样。在这字的旁边，写出某些由该字开始的事，有些是人要寻求并期望拥有的，而看重的程度往往超过与神的关系。第一个是已经做好的例子。

不论你列出那四样东西，你当紧记：神拥有一切；你一无所有！贪心在真正仆人的生命中，是没有地位的。

当神为使你去服务他人，而给你资源时，不要惧怕，甚至以为必须要为自己留下一部分。当你将他供应的一切，用来投资；他的资源，就会如你的信靠程度一般源源不绝！

〖第二天〗

本单元：五块建造用的基石本周：最后两块--在你身外的今天：你所宝贵的事物

经文：路加福音十六：13一15

第四块建造用的墓石所蕴含的真理就是：神不单拥有「在你里面」的一切，也拥有「在你身外」的一切。神拥有一切、而你却绝对一无所有。耶稣在路加福音十六：13-15，将这真理说明出来，有两个主人在竞争，要掌管你的生命：一个是神，另一个是钱财。那些爱神的人，与他们爱神的心相对比较的，就「恨恶」钱财。那些爱钱财的人，与他们爱钱财的心相对的，就「恨恶」神。其中没有妥协的馀地；人人都是仆人，没有人有一个以上的主人。

第14节告诉我们，耶稣受谁嗤笑。那是谁？

对了，就是那些法利赛人。圣经怎样形容他们呢？

一点不错，就是「贪爱饯财的人」耶稣说了些什么与他们有关的话呢？

耶稣揭露了一件事实：他们外表上是活在敬虔的生活里，但心底里并不爱神。他们敬拜的神，就是黄金。耶稣叫我们留心他们的真正价值系统。在他们里面，神在一切事物上拥有完全主权的建造基石，并不存在；而对他们来说，生命全都歪曲得变了形。他们期望得到人们的赞许和尊敬，但却不愿意牺牲自己的喜好，切实地服事神。这种虚伪的态度，叫你想起那两个你刚学习过的人物呢？

就是亚拿尼亚和撒非喇了！法利赛人谋划处死耶稣并不希奇啊！因为那些事奉黄金之神的人，有许多「面子」要保护。

你猜法利赛人赚多少钱呢？这是他们尴尬的部分：与他人比较，他们的收入可能与现今的中等家庭所得的相近；他们住得好，但并不被包括在贵族之中；他们并不贫穷，但除了安息日外，仍要为生计而每天作工；他们不能享受奢华挥霍的生活--只是过着一般人的生活而已。他们是金钱的爱好者；一天祷告五次、十捐其一、禁食、读圣经、探访有名望的人，并且敬拜金钱。假若这事可能发生在他们身上的话，是否也有可能发生在你身上？事实上，这正是你的境况？

请暂停一会，想想关于你今天所学的。请细读下列的词句，并判定每句是否正确。以是代表正确，非代表不正确：

谭士登是个奇特的人。经过数年忠心的基督徒事奉生活之后，他要面对生活中现实的情况：他的生意为人带来数以百万元计的利润，而其中大部分是投资在主的圣工上。有一天，在灵修中，神开始与他谈话：「士登啊，谁拥有你的生意呢？」「主啊是我--但你明白我是为你而使用那些利润的啊。」天父回答说：「这不足够，你要转让你的生意给我。」谭先生通知他的律师，要将公司所有的股票转让给神，并且情愿成为公司的受薪总数，而不作完全的拥有者；律师充满惊讶地看着他说：「万万不可，这对你的孩子们是不公平的，恕难帮你了。」

谭士登找了一个愿意而又可以协助他的律师，合法地完成了转移的手续。神现在名正言顺地拥有生意上的一切股票；身为总裁的谭先生，按自己所需，抽出一笔金钱，并且充任公司股份的管家；而这些公司股份，每年的分红有几百万元，赞助了全世界许多基督徒的事工计划；因着这一组织在差传上的支持，数以万计的人受感动，接受了基督得到永恒的生命。

谭先生把每一项价值观念放进他的宝箱，假如从来没有使用这主要的建造基石，那末，这故事就永不可能发生了。这故事最遗憾的地方，就是没有其他成功而同时拥有，且运作自己生意的基督徒商人所仿效。

你每年得到的收入款额，与你选择主人的事，绝对没有一点关系。你的存摺不会反映这个，但你的价值观却有这方面的反映。你有没有拥有这建造用的基石？你承认神在你身外的一切事物上有主权吗？你可能不是个富有的商人，你可能是个穷人，或只是普通人而已；然而，现在，你能否显示出你对神的委身，在所有经济交易上信靠他？你可能没有从事任何经济交易，那末你要思想自己的境况，然后解释怎样才能活出这种价值观：以神为你身外一切事物的拥有者。

______________________________________________________________________

______________________________________________________________________

______________________________________________________________________

〖第三天〗

本单元：五块建造用的基石本周：最后两块--在你身外的今天：你衡量人的方法

经文：创世记廿二：1一14；哥林多前书七：19一31

在你开始今天的学习前，请用点时间来回答下列的问题，这会帮助你重温一下，到现时为止，所学过有关价值观的建造基石。三块在你里面建造价值观的基石是什么？

1．

2．

3．

星期一和星期二你所学的建造基石是什么呢？

你回答的价值观是否与你的1．心思，2．身体，3，灵性；和你对事物的价值观有关？

第五块建造用的基石，涉及你视为可爱的人，他们也同样包括在你身外神所拥有的一切领域。

以撒是亚伯拉罕奇迹地生下来的婴孩。他渴望从撒拉而得这儿子，年日之久，已非他记忆所能及了。从他出生那刻开始，一直饱受疼爱。你刚读过的经文中提及，神叫亚伯拉罕将他所疼爱的儿子，作为燔祭奉献给他；土地、帐棚、牲畜、仆人和产业，对亚伯拉罕来说，毫无意义。他可能失去全部幸福，而对神的信心仍不会摇动；然而，以撒却是另一回事；亚伯拉罕极爱他的儿子，失去他就等于失去了他最宝贵的产业啊！

有些人会违抗神这样的要求：他们认为这是与神慈爱的属性相达的。他们弄错了。无论如何，以撒是不会死的。亚伯拉罕若在这个委身和信心的考验中失败，他会拒绝献上以撒；他若经得起考验，他会得到代替品，代替以撒为祭物。在亚伯拉罕生命中，这经验的重点，在于帮助他，一次而永远地，将第五块塑造价值观的建造基石，放在他的宝箱内。由于神会永远在他生命中居首位的事实，亚伯拉罕终于平服下来了。

你自己是否需要来一次往摩利亚山旅行呢？你是否有位可爱的，甚至有多位可爱的人，被安放在你的宝座上？他们是属谁的？是你拥有他们，还是神拥有他们？这些是很难答的问题，是吗？当然，神期望我们爱自己的家人和朋友，他希望我们供应他们，并且为他们牺牲；那末，我们怎么知道，这些人在何时会变成比神更重要的呢？为了帮助你发展自己的准则，来决定这问题的答案，请细读下列的每一处境，并且断定那是形容适宜的爱，还是形容不合宜的敬拜。以爱代表那些形容爱的句子，敬代表那些形容敬拜的句子。

1．华礼两岁的儿子对他来说，要比世上任何事物--包括他的妻子、教会、家庭--更加重要。

2．嘉莲停教主日学，也停了在诗班献唱，因为她的丈夫希望她和他一起共度星期日早上，多睡一会和享受一个甜美的、舒适的杂果冰。

3．咏诗深爱她的未婚夫，所以当他坚持要在婚前发生性关系时，她也没有异议。

4．添强和丽诗将他们六岁的女儿奉献给主，并且将她交托给神看顾。

你是写上1--敬；2-敬；3-敬；4-爱吗？

一位基督徒工作者让教会知道，他们可以预料，他是常常将自己的妻子及家人，放在首位的；他真的如此行。在近乎极端下，他将自己事奉的时间，从家庭时间中分开。几年过去了，他怀着一颗破碎的心，看着孩子们离开家庭--并离开神。对于自己所做的事情，他体会得太迟了。他将家人放在首位--在神和事奉之前--就是将他们置于错谬的疑惑中，他们因他将家人放在宝座上面深信：他的神并不像他宣扬的那么重要；

你怎样衡量与自己的生命息息相关的人？你明白在所有情况下，将神放在所有人之先的重要性吗？

一位曾经感到神呼召她去作宣教事工的可爱年青女士，与一个英俊的男子深深地堕入爱河。为了结婚，她决定离开她的呼召；结果留下给她的，只不过是失落关系的回忆和失去了的呼召。不用这块建造基石而作出重要的决定，只有带给她无限的空虚。

爱神过于爱与自己的生命息息相关的人，是重要的--从而塑造出你对他和他们的伟大而深入的爱。同样重要的就是：要知道他不单为你预备特别人选，同时也会看顾你所爱的他们。在哥林多前书七：29-31，保罗按他自己的价值系统发言，敦促你认识事奉的重要性，而且把事奉放在你生命中每一个人和环境之先。他所说的正是耶稣的心意，耶稣建议我们「让死人埋葬他们的死人」，并且告知那些爱亲属过于他的，不配作他的门徒。

当你将爱别人的心，放在爱神的心之前时，有什么指引可帮助你下决定？请用几分钟时间来想想，然后在此写下这些指引：

___________________________________________________________________________

____________________________________________________________________________

你的答案可能包括这样的思想：永不为了所爱的人而触犯律法诫命，或与圣经教训相违背；永不为了保护或讨好自己喜欢接近的人，而作出任何事情，包括不顺服神。

神是你生命中所有重要人物的创造主，他将每一位送给你，但他们的重要性绝不应超过他，或是过于你作仆人祭司的事奉。你是否需要一些时间，在你的聆听室中，深切思想这块建造基石的力量？若是如此，就不要让这些思绪匆匆掠过，要让这话的能力带领你与他--和其他人，进入新的关系里。

〖第四天〗

本单元：五块建造用的基石本周：最后两块--在你身外的今天：你所宝贵的家庭

经文：马太福音十二：46一50

钟氏家族的周年聚会又举行了，钟氏家中成员从各地驾车或乘坐飞机回来。其中一位钟氏成员听见有话说：「我一定不会错过的，因为去年我刚在施手术后离家。」昨天，我们介绍了第五块建造基石：你所重视的人与你的关系。昨天讨论到你所重视的人与你的关系中，主要的重点是什么呢？

对了！在你的生命中，没有人会比你的主神，和他指定给你的事奉，有更大的优先权。今天，这建造的基石有另一个观点：你所宝贵的是那些人呢？「血比水浓」的事实，促使钟氏家族每年相聚。倘若这样的委身和忠诚，能存在人类家庭的成员当中，存在神家里的，应该是怎样的？

你认为你的血统家属比神的家更尊贵吗？你是否将他们放在优先的首位呢？马太福音十二：46-50告诉我们，有一天耶稣在教导时被打扰了，「耶稣」有人说：「看哪！你母亲和你弟兄站在外边，要与你说话。」这人估计耶稣会接受这套价值观，还会因偏爱与自己的家人倾谈，而立刻解散群众。但耶稣的反应是怎样的呢？

你有没有发现，在未听群众说话之前，耶稣问：「谁是我的母亲？谁是我的弟兄？」他伸手指着众门徒说：「看哪，我的母亲、我的弟兄。凡遵行我天父旨意的人，就是我的弟兄、姐妹和母亲了。」

试用你的词句来表达耶稣所说的话：

你所表达的可能有所不同，但耶稣的主要意见是我们在基督里的弟兄姊妹，与我们的「有血统的」家属，同等重要--包括家庭关系上最亲密的父亲、母亲、兄弟、姊姊。当你成为神的儿女时，你就进入了神的家庭！

请想想，你在有血统关系的人中间，所要尽上的责任和正在分享的资源。请描述一些要尽的责任，和正在分享的资源你会为你的家庭成员作出那种「施与」呢？请说得具体些：

你可能会列出这些：照顾你年老的双亲；协助失业的兄弟或姊妹度过经济困境；照顾你的侄儿和甥女，以致你的兄弟或姊妹可以休息一下；照顾患病的双亲或长辈诸如此类。现在请想想：对于一位不是肉身家庭的成员，而是在基督里的弟兄或姊妹，你会作同样的事吗？你会感到有这样的责任，要帮助他们吗？

假若不，你需要重新思想这价值观，并要以基督在马太福音十二：46-50所树立的典范来取代之。

以接纳在主要的弟兄姊妹为同等重要的，便会破坏血统的关系，那是荒谬的。刚刚相反！自我中心的关系，会被视「人人，而不是某些人，都有价值」的观念所取代。事奉会由个人的任务，变为家庭的任务。孩子因为看见父母不将爱心只限制在自己的家人身上，从而学会了爱心和关怀。

同等重要的是，这个以怀疑论观看的世界，己开始留意到，基督徒的根本生命，是认真地处理自己与别人的关系，在一间教会中，一群少年人发觉到一个家庭需要1800元；一星期之内，他们把赚得的钱，筹集了接近185元，协助解决这次危机。他们将现金放入信封，贴在屋子的前门，按铃，然后躲在灌木丛中；那还未成为基督徒的母亲，因他们的举动而给吓呆了。六个月后的圣诞节，教会收到两张面额不菲的支票，因为有两间机构，听闻那些教会少年人雪中送炭的故事，而大受感动。当被问及怎样运用那笔钱时，其中一间机构的代表说：「我们不介意你们的人，怎样运用那笔钱！好像你们这样的人，是不须告诉人们怎样用钱的；你们真正是神的家。」

这建造基石包含了塑造首四块基石的同一真理：神拥有所有的事物和所有的人(包括你的家人)。意思就是说：他的家与你的家是同样的重要，而你不能单独地，将其中一个划分出来，要比另一个受更大的重视。要爱基督的身体！耶稣爱这个家，甚至为此献出了他自己的生命。

今天就作这样的承诺：留心在主里众弟兄姊妹的需要。下次你看到有需要的人，就问自己：「假如这人是我的父亲或母亲，我会怎办呢？」然后就照着去行！你可以用文字将你的承诺，表达在图40的表格内。

〖第五天〗

本单元：五块建造用的基石本周：最后两块--在你身外的今天：结合所有价值观的指引

经文：马太福音五至七章

领你到基督面前来的，不是基督徒价值观的应用；反之，乃是由于个人与基督相遇，而改变了人的生命，和帮助他们塑造基督徒生活的价值观。不要以一套基督徒的伦理系统，来取代你个人与主的亲密关系；耶稣时期的犹太人，就是犯了这个错误，因而陷入灵性腐败中。基督的灵不是给你规条，而是将自己献给你，藉此引导你。与他相交是在你生命中的聆听室内发生的，你要用神所写下来的话语，去研究他在其他地方引导其他仆人的方法；因为你所遇见的处境，圣经中都己有人面对过了。神对他们的指导，今天仍是有效的。

这旅途上其中一个目标，就是要帮助你爱慕和尊重你的圣经，作为神给你塑造价值观的指南。日复一日，你在旧约和新约中，发现新的真理。在这书内某些情况中，经文会被刻意地引用多于一次，为的是要在不同的处境下提供辅导。圣经每一部分都是活的，是吗？虽然，应用是新的，但经文的真理却没有改变。

综合而言，你当牢记存活世上最重要的事，就是为主负起仆人祭司的职事。他拥有你和你的家庭，以及你的一切产业。若要期望为他成就大事，就得使用他的能力--而不是你的能力！要记着你会在那里找到他--就是在受创伤者的身旁，不是在舒适的房子里，那里只会将你与亚当儿女的需要隔离了。

当你看到今天的指定经文时，有没有说：「哗！要读那么多的经文！」与你前几周所用的经文比较，或许是多一点；但是实际用在研读的时间，并不算多；因为这段经文结合了所有价值观的指引。有了指引，你可以将这几周塑造的价值观，扩展到馀下的一生。耶稣大约用了二十分钟发表这些说话，最奇妙的事实就是：他将所有必须谈及的基督徒价值观，都精细地包括在这一次的讲词内；他用了二十分钟表达，然后用了三年时间在他的门徒面前以身作则。你有否发觉，这段经文是他言宣讲过的讲章中，唯一被记录下的呢？这更显示，那实在是何等重要的信息啊！所以，运用其中的教训来充满你的心思吧。

你要花几个星期来研读马太福音五至七章。深入思想耶稣对论断、仇恨、杀人等的解说；想想他对奸淫、离婚、发誓、报复等的教训；默想主给门徒的主祷文内容，这祷文原是保留给奴仆独家享用的；在讲章的末后，深入思想关于两条门路、两种果树、两类建屋者等的隐喻。

你每日在聆听室内与主同在的时间，必须成为你一生不间断的活动；只要你一日仍是仆人，你就会发觉你需要倾听主的声音。

这一课带领我们一起到达十一周属灵旅途的终点了。在结束之前，让我们做些小测验和温习吧；首先，让我们重温最后两段要背诵的经文，请填写下面空格遗漏的字句，但不要愉看呀！这是给你显示已学会它们的好机会哩！

来了，看见，，那就有

了。我实在告诉你们，主人必叫他们自己

，进前

他们。

（路加福音十二：37）

耶稣说：「我的，就是遵行我来者的，他的。你们岂不说，到的时候，还有么？我告诉你们，举目向田，庄稼了，可以了。」

（约翰福音四：34-35）

现在是最后一次了，让我们温习所学的大纲；这次，你该明白要在图41上填上什么，对吗？

现在花点时间，看看这研习在你生命中已产生的影响。这属灵旅途的目的，是要帮助你认识自己的价值观，并帮助你重新塑造真正仆人的价值观。

现在你认识自己的价值观有多深呢？

非常清楚稍清楚点仍不确定

1

2

3

4

5

你的价值观比十一周前更近神所期望的吗？

接近很多略为接近毫无进展

1

2

3

4

5

在你的生命中，哪一个范畴的价值观改变最大？请说明：

哪些价值观仍须作出极大的重整，才能讨神喜悦？

请细心回顾你的生命在这十一周以来的情况。

在你的属灵旅途上，有哪些极其重大的胜利？

有哪些极其重大的挫折？

请为这两方面感谢神，并特别祷告，以致他按着他的形像，继续使用胜利和挫折，重新塑造你的生命。

最后要说的话：我的朋友，我要欢送你踏入馀下的生命旅途里；基督身上其他的成员和肢体，都欢迎你服事他们，跟他们一起事奉，甚至地狱之门也不能胜过你哩！


小组活动

每一周的小组活动，可以在一小时内完成。为了达到最佳的分享果效，小组人数应为五或六人；若人数较多，聚会时间应加长，使组员可以尽情分享。小组不需要组长，因为最好的动力是来自大家彼此平等的服事；因此，调整每周小组活动的责任，可以由组员轮流担任。

解冻活动大约要十分钟，背诵经文大约需十分钟，其馀的时间应用来作小组活动。不是所有的问题都要讨论，你当为你的小组选一些最适合的。请预留最后七分钟来作书话式或一对一的祷告(会话式的祷告就是全组一起祷告，一个接着一个开声，从而组成一次主体同声祷若，而不是轮流由各人领一次独立的祈祷。)

〖第一周：建立我的价值系统〗

解冻活动：谓各人解答以下问题：你在七至十二岁时住在何处？你有多少兄弟姊妹？

背诵级文：二或三人一组，互相背诵经文。

小组活动：组长大声诵读以弗所书二：1一7。然后讨论以下问题：「随从今世的风俗」是什么意思？当「随从今世的风俗」时，我们那些价值观最易收集，像「街上的细菌」一样？在过去的年头里，有那些非基督徒的样式曾影响过你？本周要重检你的旧价值观你有何挑战？

〖第二周：一个尊贵的源头--亚当儿女成尊贵的方法〗

解冻活动：请各人解答以下问题：在七至十二岁时，你全家使用那种汽车或交通工具？

背诵经文：各人题出一节经文，然后请别的组员背诵其中一节，直至所有的人都分享了，及所有的经文部背诵了。

小组活动：请各人在一张白纸上，将自己五样长处列出来：然后，再列出五样短处；跟着，请他在每一项与成就或成就的结果在有关的项目下画线。

讨论问题：当你评估自己的清单时，你对自己有何启发？开放别人对你的强烈期望，你有何意见？为要得别人对你的尊敬，你选择了什么活动？它又如何影响你的生病？希望得到那些人的肯定及赞许？

〖第三周：一个尊贵的源头--神的儿女成尊贵的方法〗

解冻活动：请各人回答以下问题：在七至十二岁时，你觉得有谁是最情绪化的？

背诵经文：将使用过的经文，加以混和，每人派一张，并请他毋须看卡而背诵。

小组活动：组长大声诵读马可福音九：33-37，然后讨论以下问题：从第35节的亮光中，我们从人的认可中所领受的伟大是那一种？我们从神的认可中所领受的伟大又是那一种？这两种伟大只是轻微有别，还是极端相异呢？为什么「在神的眼中被看为尊贵」能使我们甘心成为众人的仆人？照字面的解释，更成为众人的仆人，你的生活需要有何改变？要服事某个你认为并不尊贵的人(像36-37节的种子)，你可有困难吗？

〖第四周：两种对财富的观点〗

第一种观点--由人管理

解冻活动：请各人回答问题：在你的产业中，那一样对你是最重要的？为什么？

背诵经文：一人先背诵一节经文的上半段，然后由另一位自愿者接续下去。如此轮流背诵，直至所有要背诵的经文部背诵完了。

小组活动：给各人一整份报纸或杂志，请他们寻找并撕下五项此刻极需要有的广告，然后分放在抬或地上，以致人人都可以检视到；然后讨论以下问题：那些人选了相同的项目？这些项目会带给你怎样的快乐？这快乐能持续多久？拥有这五顶东西会产生什么焦虑和恐惧？若你拥有它们，这是否只有你一个人受益？作为基督的仆人，你觉得它们对你的生命重要吗？你是以神的管家身分而拥有它们，还是完全自主的，和你与他的任何关系都无关？

〖第二周：两种对财富的观点〗

第二种观点--由神管理

解冻活动：给各人一枝笔和一张纸，请他们在你宣读下面每个词语时，将立刻在脑海里出现的第一个词语写下来，然后互相比较。这些词语就是奴隶、主权、财富、快乐、需用。

背诵经文：各人背诵一节经文，背过的无需重复，直至所有经文部背诵完了。

小组活动：请各人写一张秘密清单，内中列出五件他拥有而又最贵重的东西，请勿列出金额数目。请大家团团而坐，并另加一张椅子，假设基督穿着他那件无缝的外袍坐在上面，他要来请小组辩证：为什么在每张名单上的头两项，似乎对仆人和主人的生活方式是适合的？小组比较各清单，并讨论各人应如何回应他。

〖第六周：三种必须具备的关系--与我主的关系〗

解冻活动：请各人回答问题：描述何时、何地，你第一次觉得「神」这个字对你的意义。

背诵经文：二或三人为一组，彼此测试所有学过的经文。

小组活动：请每位组员找一篇诗篇；然后将时间平均分配，使每人可以领一次「小型崇拜」，庆祝神的同在。(你可保留最后的五分钟来分享这段时间对每个人的意义。)

〖第七周：三种必须具备的关系--与基督身体及亚当儿女的关系〗

解冻活动：请各人回答问题：在过去一周，大部分的时间你与什么人在一起？

背诵经文：各人分享这一周所学的两节新经文。

小组活动：组长大声诵读哥林多前书十二：3-18，讲组员列出十二种与基督身体功能类同的人体功能(例如：「看见」属灵真理的能力)；讨论基督身体上不同的功能，如何可以从不同的肢体生活中看出来。请保留最后的时间来分享这活动对每个人的意义。

〖第八周：四个冲突的来源--愚昧是永远的！〗

解冻活动：请各人回答问题：你如何处理冲突：束之高阁，大叫大哭，还是……

背诵经文：轮流引述自第一周以来所学的经文。

小组活动：讨论小组会如何处理下列的处境：

1．你的邻舍又再向你借用电器用品了；上次他借用完后，你发觉因他误用而损坏了，结果你要化四十大元来修理，而他却没有分担这笔费用！

2．你的雇主要求你与他一起参加一个会议；你知这样的会议是充满贪污勾当的。他不但希望你出席该会议，且要与有潜力的顾客打交道；并且下个月就是决定你升职的时候了。

3．你十多岁的女儿愈来愈放肆了，你废寝忘餐地想办法用爱心和道理劝她，但你始终不能说服她，爱与罚都改不了她。

4．你刚刚被雇主调遣到另一城市，在此之前，你在工作了一年的旧办公室内建立了一个新系统，而一位以前的同事刚告诉你，新接任的人己将你的系统抛弃，并采用旧的了！随着讨论，请指出上述各种处境，分别是四个冲突来源的那一个所导致的。

〖第九周：四个冲突的来源--处理恶劣境况的好方法〗

解冻活动：请各人回应这句话：描述一个你曾认识而又是最圆滑的人，并举例说明这人处理一件极困难事件的能力。

背诵经文：二人为一组，请他帮助对方背诵难背的经文。

小组活动：组长大声诵读使徒行传十五：35一40。请两位组员扮演保罗和巴拿巴的角色。各人应尽量描绘出当时他们对约翰马可有歧见而争论的真实内心抉择；其他组员一面听，一面评估自己的感受。讨论以下问题：在争论中，你会站在谁的一方：保罗或巴拿巴？讨论完了，你对另一方有何感受？在冲突后，你通常有什么反应？

〖第十周：五块建造用的基石--头三块：在我里面的〗

解冻活动：请各人回答问题：如果你要从人类改变为神所居住的殿，你会希望这建筑物会变成什么样子？

背诵经文：各人轮流凭记忆分享三节经文，直至所有十二节经文都引用了；给予提示是可以的。

小组活动：各人分配下列一个范围：电视、电影、朋友的意见、流行音乐、杂志、及体育运动。这些范围对塑造一个四口之家的价值观，会造成什么影响？这家庭包括父亲、母亲、十八岁大的女儿，和十四岁大的儿子；请个别地评估每一家庭成员。若时间许可，请讨论教会应有什么行动，以积极的基督徒价值观，去抗衡这些世俗的影响？

〖第十一周：五块建造用的基石--最后两块：在你身外的〗

解冻活动：给各人一个空的纸杯，并指示如下：想想坐在你右边的人，将你认为对这人最具好处或最具意义的水量倒入杯里，它可能意味：「一满杯有关你期终考思的资料」，「一满杯在你们入新居时的喜乐」等；我们每人都要将这杯献给这人，并向小组解释，为何我们要选这份量的水。(在献杯时，当心别打翻啊！)

背诵经文：将经文卡混和，轮流抽卡及背诵其上的经文。

小组活动：请各人列出五个价值观仍需澄清，或价值观需要巩固的范围。最后将小组成员能做到的加以集中讨论，以致在服事非信徒和基督徒的心志上，继续互相鼓励。

背诵经文

耶稣坐下，叫十二个门徒来，说：若有人愿意作首先的，他必作众人末后的，作众人的用人。

他所赐的有使徒、有先知、有传福音的、有牧师和教师，为要成全圣徒，各尽其职，建立基督的身体。

是谁为大？是坐席的呢？是服事人的呢？不是坐席的大么？然而我在你们中间，如同服事人的。

我实在告诉你们：你们若不回转，变成小孩子的样式，断不得进天国。

惟用爱心说诚实话，凡事长进，连于元首基督，全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。

所以你们该效法神，好像蒙慈爱的儿女一样；也要凭爱心行事，正如基督爱我们，为我们舍了自己，当作馨香的供物和祭物，献与神。

于是对众人说：你们要谨慎自守，免去一切的贪心；因为人的生命，不在乎家道丰富。

人一生虚度的日子，就如影儿经过；谁知道什么与他有益呢？谁能告诉他身后在日光之下有什么事呢？

凡油滑的嘴唇，和夸大的舌头，耶和华必要剪除。他们曾说：我们必能以舌头得胜，我们的嘴唇是我们自己的，谁能作我们的主呢？

不要为自己积攒财宝在地上，地上有虫子咬，能锈坏，也有贼挖窟窿来偷；只要积攒财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷。因为你的财宝在那里，你的心也在那里。

第四周

马可福音九：35

第四周

马太福音十八：3

第一周

路加福音廿二：27

第一周

以弗所书四：11-12

第五周

路加福音十二：15

第二周

以弗所书五：1-2

第二周

以弗所四：15-16

第五周

马太福音六：19-21

第三周

诗篇十二3-4

第三周

传道书六：12

然而敬虔加上知足的心便是大利了；因为我们没有带什么到世上来，也不能带什么去；只要有衣有食，就当知足。

主所应许的尚未成就，有人以为他是耽延；其实不是耽延。乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改。但主的日子要像贼来到一样；那日天必大有响声废去，有形质的都要被烈火销化，地和其上的物都要烧尽了。

岂不知你们是神的殿，神的灵住在你们里头么？若有人毁坏神的殿，神必要毁坏那人；因为神的殿是圣的，这殿就是你们。

我的神必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。

因为地和其中所充满的，都属乎主。

你就要拿锥子，将他的耳朵在门上刺透，他便永为你的奴仆了。你待婢女也要这样。

耶和华又来站着，象前三次呼唤说：撒母耳阿，撒母耳阿。撒母耳回答说：请说，仆人敬听。

我们应当靠着耶稣，常常以颂赞为祭，献给神，这就是那承认主名之人嘴唇的果子。只是不可忘记行善，一捐输的事；因为这样的祭，是神所喜悦的。

主人来了，看见仆人儆醒，那仆人就有福了；我实在告诉你们，主人必叫他们坐席，自己束上带，进前伺候他们。

我们若是先分辨自己，就不至于受审。我们受审的时候，乃是被主惩治；免得我们和世人一同定罪。

倘若你的兄弟得罪你，你就去趁着只有他和你在一处的时候，指出他的错来；他若听你，你便得了你的弟兄。

耶稣说：我的食物，就是遵行差我来者的旨意，作成他的工。你们岂不说：到收割的时候，还有四个月么？我告诉你们，举目向田观看，庄稼已经熟了，可以收割了。

第十周

哥林多前书三：16-17

第六周

彼得后书三：9-10

第六周

提摩太前书六6-8

第十周

申命记十五：17

第七周

哥林多前书十：26

第七周

腓立比书四：19

第十一周

路加福音十二：37

第八周

希伯来书十三： 15-16

第八周

撒母耳记上三：10

第十一周

约翰福音四：34-35

第九周

马太福音十八：15

第九周

哥林多前书

十一：31-32