《婚之盟》

《婚之盟》

《婚之盟》--引言

《婚之盟》--婚之盟

《婚之盟》--婚之誓

《婚之盟》--特别的你，独特的我

《婚之盟》--共谐连理

《婚之盟》天作之合，何去何从

《婚之盟》--最佳拍档

《婚之盟》--风雨雷电

《婚之盟》--花香常漫

《婚之盟》--爱是永不止息

《婚之盟》--无尽的盼望

《婚之盟》--天路良伴


《婚之盟》

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


《婚之盟》--引言

婚

之盟

引言

欢迎你参与带领《婚之盟》这个成长研习小组。

这小组的目标是要辅助基督徒夫妇们去更新自己的婚姻关系，不再把婚姻视为一个粹纯法律及身体上的结合；进而认清婚姻是互相委身，活出基督是主这个信念。而你就是这个更新过程中的主要人物。你的预备、领导风格，就是这小组能否成为满有动力、亲密和向前成长的关键。

课程概要

《婚之盟》是一个婚姻成长的研习小组，共有十一周。它主要用圣经中神与人之间所立的盟约作为基础，来比对婚姻的盟誓，并带领组员在婚姻里实践盟誓的特质。

这组长本附加了一些组员本所没有的资料，目的不是使你比组员优越，而是要你有充分的资料来作出预备和计划。

我们都知道如何成为一个比现在更佳的伴侣。那即是说，我们都知道在某一处境中该说什么、采什么行动才不致带来伤害，或叫伴侣感到快慰。不过，问题是：虽然我们知道怎样去行，为什么却不去实践出来？也许是因为我们的理智往往被习惯所胜。特别在「怒气」上升时，过往的习惯往往不由自主地又冒了出来。只有在事情过后，或出现了不良的后果时，我们才会带着内疚，用五分钟的热度来作出改变。

要主动地去改变自己的习惯，只有： 第一，看到另一种行动模式，并见到它有良好的效果。 第二，个人渴望改变，对固有模式感到不满。 第三，个人必须掌握有关技巧，并有机会实践，同时得到群体的支持。

《婚之盟》研习小组并不假设「当人知道如何与人发展关系的更佳方式，就能够实践在生活中，或是很快把这些观念变成个人的生活风格。」我们相信头脑的知识并不足够，所以这十一周的内容揉合了实际的知识、夫妻间的沟通时间、个人的学习活动、练习技巧的机会，并把彼此放在一个群体之中，叫组员学习互相承担和鼓励。

小组研习内容

第一周婚之盟第二周婚之誓第三周特别的你，独特的我第四周共谐连理第五周天作之合，何去何从第六周最佳拍档第七周风雷雨档第八周花香常漫第九周爱是永不止息第十周无尽的盼望第十一周天路良伴组员本

组员本每周开始时均有学习指针。接着是「回顾」部分，组员可以重温上一周或以往所学习到的知识，实践等概念和技巧。接续是「前瞻」，扼要描述该周的内容。往后是「引言」部分，也先让组员对内容有个概览，明白该周的期望及要达成的目标。至于课文的主要「内容」，则包括知识的教导，个人的反省或活动评估。组员必须在作业内写下答案，要求不单只是阅读，并需作个人反省。前头数周的习作较多，目的主要帮助组员建立稳固的圣经基础。

组长本

每周最后部分都附有教案建议，包括：开组前所需的材料。当建立气氛的活动后，通常都会要求组员们分享他们在上一周，夫妻彼此间订立所要完成的目标及活动。例如：若某对夫妇在上一周，决定建立共同祷告的时间，就要讨论他们的进展如何。目的主要是要求组员们承担责任，重点不在责备而是鼓励。

课程目标

《婚之盟》这个研习小组的目标，是要夫妇们在婚姻生活中应用盟约的特质，其中包括：委身、沟通、亲密、和好……不息的爱。参加的夫妇因应自己婚姻关系的特质来订下目标，应用所学习到的技巧来改进婚姻生活。其焦点集中在「改进（更新）」婚姻生活，而不是解决夫妻间的问题。

这课程结合了圣经中的原则、心理学原理及实际技巧，要使参加者：

1. 把婚姻植根在神的话语之内，让婚姻有明确的使命和方向。

2. 建立互为伙伴的意识，共同建立神要我们得享婚姻关系。

3. 掌握一些技巧来改进自己的婚姻关系。

我们渴望参加夫妇们在经历了这个课程后，能够：

1. 委身及建立以基督为中心的婚姻关系。

2. 把圣经应用于婚姻生活中。

3. 刻意地建立和使自己的婚姻成长。

4. 享受自己婚姻中的长处。

5. 发掘出个人在灵命及婚姻生活中可以发展的潜质。

6. 发展新的态度和技巧来建立伴侣，并培育彼此间的关系。

7. 用新的观点来理解伴侣的观点，并用新的技巧来与伴侣沟通。

8. 用新的技巧来处理生活中需要共下决定的事情，并解决问题。

9. 付出时间并积极地与伴侣相处。

对象

《婚之盟》的主要对象是已信主的基督徒夫妇。但假若组内有未信主的夫妇，或其中一人已信主，无论甚样，我们也假设了参加者的基本条件有：

1. 每周有足够时间来完成组员本的习作。

2. 这研习小组要求组员积极投入小组。除了出席小组的时间外，每周至少需要两小时来完成指定的习作。

3. 他们必须有足够的成熟程度，能承担责任，积极计划成长。

4. 他们渴望无论在个人或是夫妻层面上努力成长。

5. 他们愿意分享自己的体验，并愿意不在小组以外分享组员的私隐。

6. 愿意与伴侣分享、讨论及发展亲密的关系。

带领小组的各种活动及学习方式

1. 伴侣各自分享

面对面交谈，与其它组员最少距离三呎，以保持私隐。

2. 问答

用问题来剌激组员思想，所以不要问那些「是」或「不是」的问题。最好让组员主动回答，而不急于点名要求响应。

3. 讨论

重点在分享经验，而不是辩论。目的是找出行动或结论来响应特定的处境。

4. 讲授

通常不多于十五分钟。要简洁明确，主要是帮助组员重温他们曾经阅读的资料。

5. 个案研究

帮助组员尝试将学习到的知识或技巧，应用在日常生活中。

6. 问卷或评估表

帮助组员找出自己较真确的价值观及境况。

7. 角色扮演

不是着重组员的扮演能力，而是着重他们所要表达的内容。

8. 搜集意见

请组员尽量建议及提供任何答案，而不太注意合理或可行与否。

9. 轮流分享

请组员轮流响应，主要帮助某些较少发表意见的组员也能参与组内活动。

10. 完成习作的重要性

每位组员都要培养完成所有习作的习惯。只阅读而不做是很大的诱惑。作为组长，你必须以身作则，把答案都写下来。

小组的构成及注意的地方

1. 人数

最理想的人数是四至五对，最多不超过六对夫妇。这样的人数，一方面有足够的空间来供组员建立关系，切实地分享。另一方面又能让小组内包括有不同生命经历的夫妇。务请注意，每对夫妇不是每次都能出席（因不同的原因，特别是那些有儿女的夫妇）。当决定小组人数，不要因缺少一对夫妇便不能开组。

2. 小组数目

只要有足够的组长，教会可以同时开办多个《婚之盟》的研习小组。

3. 组员特色

彼此的结婚年日最好不要相差太远。

4. 若夫妻只有一人出席

这是间中出现的正常事情。假若某位配偶缺席，在带领小组时，只需请他／她在「伴侣各自分享或讨论」时完成习作，然后回家与伴侣讨论。不过，若那对夫妇每次或接续几次都是一人出席，就要找出原因。若他们真的不能同时出席，应考虑请他们下次才参加小组。

5. 地点

在教会或在家，两处皆可。重点是可提供照顾小朋友的地方。

6. 小食

不要预备太繁复的食物。例如：甜品，可选取一些即食的小食和饮品。

组长角色

1. 组长的质素

若找不到合适的组长，就不要开组。一位优良组长的质素包括：

1. 一个渴求不断成长的基督徒。

2. 一个渴求自己婚姻成长的基督徒。

3. 教会中活跃的一员。

4. 愿意学习，受教。

5. 有良好的人际关系技巧。

6. 愿意付出时间。

7. 愿意带领婚姻小组。

8. 定意要在自己婚姻中实践婚盟的信念。

9. 有能力带领一个小组。

若需要，也可以由夫妇二人共同带领小组，其好处：

1. 由夫妇带领，增强教导的可信和可行性。

2. 可以提供多元化的服事。

3. 平衡男女不同的观点和取向。

4. 组员能认同并发展更深入的经验交流。

2. 计划与预备

事前的预备

1. 组长夫妇们需要先自行完成十一周的组员本。

2. 再用时间来研读组长本。

3. 预备足够的组员本。

4. 祷告，不断地祷告。

每周前的计划

1. 先阅读有关组长本内容，预备有关小组活动。

2. 复印每周工作纸。

3. 为组员祷告。

4. 早二十分钟到达地点，安排场地及预备有关材料。

5. 祷告，把一切交托在神的手中。

带领组时的指引

1. 营造一个融洽的分享气氛

有些人会较容易投入组，有些则较为困难。不过，在第一、二次的小组，多是互相认识的阶段，不要期望彼此间能有深入的分享。

作为组长，你的表现会影响组员的投入程度。所以组长必须：

1. 响应问题时，要表达自己个人的感受及看法，而不是教导他们。

2. 愿意分享自己的家庭生活。

3. 表现自己是一个爱顾伴侣的人。

4. 分享个人的惧怕、失望和盼望的事情。

5. 最重要是愿意聆听，愿意从别人的观点来了解组员的情况。

6. 鼓励组员分享自己的感受。

7. 愿意说「我不知道」或「我忘却了」来面对自己的不完美。这样组员会愿意去聆听你的挣扎而多于你想成为一个完美的人。

8. 留意组员的身体语言和非言语的讯息。如：谁退缩？谁感觉沉闷？谁愤怒？

9. 注意保守秘密，小组内的分享，在组外若非得到允许，不得泄露。

2. 带领讨论

好的讨论不会自然而生，若组长太过好言，则极可能会妨碍小组讨论。若组长过于沉默，则讨论极易归于沉默，或由小数好说话的组员所控制。

以下的指引，可以帮助组长较有效地带领讨论：

1. 集中在问题的核心和重点，不要让小组改变讨论的方向。

2. 鼓励所有的组员参与，不要让个人或几位组员把持整个讨论。

3. 相信组员有解决问题的能力。假如有一位每事都要控制的组长，就绝不能带领小组讨论。

4. 不要以为每个响应或询问皆指向自己，而需要作出实时的响应。要与各组员共同承担响应的责任。

5. 不要单单听言语，也同时聆听其背后的意念及感受。

6. 愿意聆听组员的不同意见，并认定每个组员的响应都是同样重要，不要以为某些人才较有智能。

7. 把冗长的答案加以浓缩及归纳重点。

8. 知道某讨论何时应该转到另一题目上。

3. 以身作则

组长不是专家，或是灵命较优越者。若是他认为自己如此，就必令自己与组员之间建立了不少无形的障碍。一位好的组长，会以自己是其中的一个追求成长者。他会做自己要求组员去做的同样东西，与他们一样来更新自己的婚姻。

好的领袖也会让自己成为一个可能会失败、感到愤怒或是罪疚的人。他会承认自己尚未达到应有的标准，所以与其它组员同样需要学习，改进自己的婚姻。组长与组员的分别只是在于他掌握了一些新的资料，而不是比别人更聪明，或婚姻状况更佳。

以身作则──表示当你要求组员在一星期内完成某些习作时，你同样也要求自己完成。并且向组员报告自己做了什么。

4. 处理冲突和分歧

不要容让好说话的组员控制了讨论和分享的时刻。你可以说：「有人尚未响应这个问题，让我们先听听其它人怎样想……」若有需要，你也可以邀请那位好说话的组员帮助那些较少说话的组员发表意见。

尽量不要让任何夫妇在小组内吵架。若他们开始争吵，可请他们组后与你相谈，聆听并帮助他们去聆听对方，但记着不要当仲栽员。

若组员彼此间有不同意见，让他们各自发表自己的意见，但务请不要表达谁胜谁负。小组内只是讨论，不是辩论的场所。

小组进度及评估表

活动

个人的责任

预定完成日期

完成（ü）

小组开始前

六个月

1. 在教会商议开办这小组。

2. 征集组长人选。

3. 提供组长训练。

三个月前

1. 订购组员及组长课本

2. 宣传及计划招收组员。

一个月前

1. 安排照顾孩子的人员。

2. 安排聚会地方。

3. 继续宣传招收组员。

小组进行期间

每周后的评估：

1. 小组气氛是否自然和开放？

2. 你是否过于操控或说得太多？

3. 每个组员是否都参与活动？

4. 你可以用什么来增加组员的兴趣及参与程度？

5. 小组进度是否理想或是匆忙地才能完成。

6. 小组能否在核心的题目上讨论及分享？

7. 你能否对每一位组员流露出真正的关心？

8. 这周能是否帮助组员达致目标？

9. 这周有什么优点或缺点，能让自己下次带领得更好？

10.你是否需要探访或与某些组员有更深入地交谈？

小组过后

1. 鼓励各组员继续交往和互相支持。

2. 统计出席记录表。

3. 与教会分享成果及商讨是否需要再举办另一个小组。

4. 继续为组员祷告。

目录下一页


《婚之盟》--婚之盟

婚

之盟

第一周

婚之盟引言

圣经非常明确地表达：婚姻是神赐给人类美好的礼物。祂在创造万物时，就赐下伴侣（创二：18）。旧约箴言作者亦清楚感受到神喜悦婚姻的「美好」（箴十八：22），因而强调每个人都必须尊重婚姻（来十三：4）。不过，对不少现代夫妇来说，婚姻的美好似乎已在日常生活的压力下，成了一个神话。

耶稣基督生平中只曾一次明确地讨论婚姻关系，不过在开始时，那讨论似乎是相当负面：怎样才可以离婚？（可十：2-12；太十九：3-12）虽然如此，基督却把这不怀好意的讨论变成表达婚姻美好的说明，祂采合了创一：27，五：2及二：24的经文，明确地表示婚姻是神所设立的一个美好关系。新约其它地方虽然不曾特别地讨论基督徒的婚姻，却处处显示神期望我们能在婚姻关系中彰显神的爱。保罗在解答有关信徒与未信配偶间的问题时（林前七：12-16），强调基督徒最好选择与信徒结婚（林前七：39），因为婚姻是基督与教会关系的一个反映（弗五：21-33）。

圣经（耶二：2；三：1、6-8；何二：7-8、19-20；可：二：18-20；弗五：23-33；林十一：3）亦不断地用婚姻关系来比对神与选民之间，那爱和关顾的关系。而其中最令人费解和不愿见到的比对，莫过于先知何西亚和那不忠妻子，也被用来表明神如何以永不改变的大爱来面对选民的不忠。

神对人的爱，是基于祂与人所立的盟约（神与人之间的盟约）。而婚姻中的爱，亦是基于人与人之间所立的盟约（玛二：14；结十六：8；箴二：17）。

盟

约

盟约（希伯来文“berith”）是指一个协议（对协议双方都有一定的要求和限制），并以一些特定礼仪（如握手、共同吃饭）来谛结。这个名词与另一个字“hesed”通用，它含有：坚持、不变的爱、和恋慕。在诗四十二：8及哀三：22，“hesed”被译为「诸般的慈爱」，「我们不至消灭，是出于耶和华诸般的慈爱，是因他的怜悯不致断绝」（哀三：22）。箴三3则把这字译为「诚实」慈爱，意即忠诚之爱。所以，“hesed”是盟约的核心，没有了“hesed”，就没有盟约。另外在新约中，这字用“agape”来作相应的描述。

虽然神与人所立的盟约不是对等的盟约（因神和人并不对等），但基本上我们可以藉神和人之间所立的盟约来理解人与人之间的盟约。

人与人的盟约

圣经中记述着不少忠诚的盟约，如大卫与约拿单、路得与拿俄米、喇合与以色列的探子、甚至约瑟亦曾与他的父亲雅各立约，要把他带回迦南地与列祖同葬（创四十七：29-31）。这些人都和我们一样是个罪人，要面对日常不少诱惑，可是却在他们生命中，仍然坚持对伴侣爱和忠诚。

1.婚盟是爱、忠诚的成果

每一次提及婚盟，人们多会联想婚礼中坛前的誓言。虽然在众人面前公开地起誓，是订立盟约的一个重要标记，可是却不是婚盟的重点。

神与以色列人订立的盟约，最重要的原则是「信实」，神「向爱祂，守祂诫命的人，施慈爱，直到千代」（申七：9）。神并不在埃及地就与他们立约，而是与他们共渡一段较长的时光，培养出互相信任，才谛结盟约。

同样，拿俄米与路得的关系亦是在同住十年，共渡患难（丧失丈夫及儿子）之后才确立（得一：4-7）。约拿单与大卫在成为生死之交后才订立盟约（撒上十八：1-4）。甚至喇合亦是在与那些以色列探子建立一定的信任关系，（她为了躲藏他们而向王的手下撒谎）(书二），然后才彼此立约。

由此观之，伴侣们不是在建立盟约后才发展彼此间的关系，而是由建立关系再继而透过缔结盟约来邀请伴侣，去发展更深入的婚姻关系。忠诚之爱“hesed”是在订立盟约之前已经开始，订立盟约是一个标记而不是一个终结（创二十一：23-24）。婚礼中的盟誓是一个中途站，标记着对伴侣的委身，在神面前作一见证

，给以往发展的关系一个小了结，同时亦一起开始另一个新的旅程。

2. 盟约是承担责任

订立了盟约，并不表示「从此他们就快快乐乐地活下去」。有时我们会误以为愿意为伴侣做任何事情，就是盟中之爱。不过若我们只是盲目地顺从，按伴侣的要求去行；那么，当事情出错时，便会很容易把责任全推在伴侣身上。以色列人特别懂得这样做，经常在事情出错时埋怨神（民十一1-6、10、十四：1-3）。

但是在盟约的关系里，伴侣们并不把后果推卸给别人，只在盟约中「张开眼睛」，相反是对自己和伴侣尽上责任的一个行动。

路得对拿俄米的忠诚清楚地说明了人际间的盟约并不是盲目顺从。拿俄米要求路得回本乡，而不是与她同往色列地。路得却选择不顺从，反而与她同返以色列地，明知拿俄米不能为她提供保护和舒适的生活（得一：15-18）。同样，约拿单虽因自己对大卫的忠诚而要承受父亲的埋怨，却从来都不因此而埋怨大卫（撒上二十：30-34）。

亚哈王的经历是另一个相反的例证，他与便哈达立约（王上二十：34），并因着这个盟约而无条件地释放了他。这虽然看似一个仁慈的举动，却招来了神的指责，说他违背了神的旨意（王上二十：35-43）。这事件正说明那些所谓忠诚的行为，可能与神的心意相违。当这事情发生，亚哈不能怪责便哈达，认为是便哈达连累了他，因为释放便哈达与否，是亚哈王自己的决定，所以，他必须承担责任和后果。

因此，在婚盟中，我们要为自己的抉择负责。虽则有时我们是为了伴侣的缘故而做了某些事情，亦不能怪责他们，因为始终下决定的是我们，他们并不能强迫我们。

3. 婚盟是基于自由的选择

以上这些盟约中的行为，并非出于强迫，或是在特定环境下无可选择的结果，而是出于个人的自由意志。路得本可返回父家，像平常的妇人一样回家居住。没有人会说她不负责任，或不爱顾婆婆（得一：8-14）。路得是自由地选择与拿俄米一起。

有时要作这些选择并不容易，约拿单对大卫的忠诚与他对父亲的忠诚是互为冲突，路得对父家的忠诚亦与对拿俄米的忠心相互冲突。

虽则在盟约中，伴侣们必须作出困难的决定，但这并不表示伴侣能限制，或控制了我们的选择权（就算我们愿意放弃自己的权利，仍要承担自己放弃权利的责任）

。

4. 婚盟是行动而非感觉

婚姻通常被认为是两人情感最高峰的表现：我们彼此相爱，所以便结婚，跟着在日常生活中表现那份爱……直至那份感觉烟消云散！不过，希伯来文中的“hesed”，却用另一个观点来理解爱情。「爱」不单是种感觉，同时是实际的行动。盟约不是感觉的表征，而是忠诚行为的成果。

我们无从知道路得或约拿单忠诚地活出盟约关系时的感受，但肯定他们也是人，总会有情绪低落的时候，然而，他们却不因感觉而影响自己的行为。路得的行动表示她要离开本族父家、约拿单的行动表示他要违背父亲，便意味着失去继承王位的机会、喇合的行动是甘愿把自己的生命来作赌注。以上的行动并不是那些基于情绪所能作出的决定，甚至有时可能与自己的感受相互违背。

虽则以色列人经常违背神的诫命，祂仍以盟约之爱来爱他们。当神因以色列人而灰心丧志时，祂仍主动持守盟约（出三十二：1-32）。所有婚盟中的伴侣，都会间中感到灰心丧志。在灰心期间，最重要是拒绝放弃原则，而继续用行动来信守盟誓。当然我们不能忽略那些带来愤怒或失望感觉背后的因由。不过，我们的感觉却不是放弃盟约的借口。神并不轻忽自己的感觉，不过这些感觉却成了召唤以色列重拾责任的基础。同样，婚盟中这些感觉成了重新检讨和改变关系的讯号。

「我不再对自己伴侣有爱的感觉」并不能成为离婚的借口，但也不应被轻忽。在这感觉背后，是感到自己被伴侣所忽视，或盟约被人破坏。其实，所需要的是改变！若忽视了这些讯息，不去作出相应的行动，亦同样是对婚盟不忠诚的表现。

当我们把盟约定义为「行动」，这并不意味着我们要隐藏，轻忽自己的感觉和伤害，因为婚盟同时就是需要承担责任。当这些负面的感受出现时，就应与伴侣共同去承担「寻找这些感觉背后根源」的责任。

神要求我们去爱邻舍（包括伴侣）如同自己一样。若我们单把爱视为感觉，这便成了不可能的爱。因为我们不能强迫自己出现某种感觉（感觉不是我们所能控制），只能控制自己的行为，管理自己的选择。耶稣认定：「人为朋友舍命，人的爱心没有比这个大的，你们若遵行我的命令，就是我的朋友了。」（约十五：13-14）

没有人会「感觉」想为朋友死，这是出于意志的行动，理智的抉择（罗五：7-8）。耶稣并不是叫我们去改变自己的感觉，才能成为门徒，而是要求我们去行出他的命令。

所以婚盟不单是基于对伴侣的恋慕（感觉可以时隐时现），亦是基于坚持婚盟的行动和意志。

5. 婚盟是需要培育的

婚盟中的伴侣绝对不能利用盟约这个观念来强调无论自己做了什么，对方都要委身，承受自己任何不合理的要求。若我们以婚盟来作为要求对方原谅的基础时，就误用了盟约。

「我知道我伤害了你，不过，记得你在坛前的承诺……」婚盟不是用来胁伴侣宽恕自己的借口，而是要求自己对伴侣忠诚的一个呼召，重点是在自己的身上，而不是针对伴侣，作为控制他人的借口。

神不把盟约与宽恕结连，却把它与忠诚直接关连起来。换言之，盟约的出现并不单是为了挽救一段破坏的关系和感情，而是藉它更体贴对方的需要来加强彼此间的关系。

在Sakenfeld的《忠诚行动》（Faithfulness

in Action）一书中把“heaed”解释为「自愿委身那些需要我们的人」。毫无疑问，盟约订立的其中一个基础是我们都需要伴侣。拿俄米与路得都需要对方，因为他们都是孤单者。大卫亦需要约拿单，他的生命全在约拿单手中，不过他并不以盟约的关系来要求宽恕，他说：「我若有罪，不如你自己杀我……」（撒上二十：8）

婚盟亦是如此，我们都需要对方。了解对方的需要，请求对方帮助我们，这样彼此便能建立更深刻的关系，不能藉威迫对方来宽恕自己。

6. 婚盟是自愿委身

约拿单并不说：「若你应允……我就会……」他与大卫只是要求对方忠诚，继续此段友情。大卫后来照顾约拿单的儿子，只「因约拿单的缘故」（撒下九：1）。他并没有列出与约拿单的恩怨清单，查看自己要付出多少作为回报。

路得与拿俄米同往以色列地亦不是因为她期望能得到某些回报，才主动委身。所以，婚盟是一个不断发展，成长的「委身」关系，而不是一个合约。婚盟是建立于两人不计得失的委身关系，而不是一个渴望双方都同样得益的协议书。若我们把两者混淆时，婚姻很容易出现问题，因为当任何一方认为自己不再得益时，婚姻便告终结。

合约？盟约？

合约是双方都赞同，依据条约中所限定去合作的协议书。合约通常要有正式写下的条文，经法律程序来缔结。

婚姻可能以合约来开始，同意对配偶忠诚，建立独一的性关系，并在身体、心灵和情绪方面支持对方。

这个合约显示了我们已长大成人，可以独立地过活，接纳新的责任和权利。当然那权利是「互换」的──若你满足我，我也会使你满足。

虽则在结婚时，伴侣们不大意识自己原来拥有这些合约式的期望。不过，最容易察觉的方式是数算自己的期望。不同的人期望伴侣也有不同，例如：表达爱意的方式包括：伴侣讲说话时的语气、态度、姿态、做多少家务等，都是伴侣们在无意中带入婚盟的习惯。这些可能是以前自己家中惯常表达爱意的方式。

若单以合约的形式来维持婚姻，离婚率就该是百分之一百，因为在每段婚姻中，没有人能对伴侣时刻都是爱顾备至。也没有任何一段婚姻能完全避免冲突。

事实上，现代人离婚，不单是因为他们感到伴侣不能满足自己（或那爱的感觉已消散），而主要是因为他们认为自己已找到其它的选择（可能是第三者，或是事业等等），比维持现在的婚姻更有利。合约式的婚姻，重点乃在「我可以得些什么」，若得不到更大的回报，而又有其它选择，似乎比现有的更多时，「诱惑」和「离心」就是最自然不过的事。

与此相反的，是婚盟无条件的委身，不讲求「若……我就……」的条款（若你爱我……我就会爱你，若你对我忠心，我就会忠心于你……）； 婚盟是基于我把自己奉献给你，满足你的意愿。

合约的位置

虽则婚姻是一个盟约的关系，其间仍有进行合约的空间。因为合约是一个有效帮助伴侣们来作出改变的工具，亦是一个分配日常生活空间和活动的好助手。

不过，合约决不能取代盟约而成为婚姻生活的基础。我们对伴侣的爱和忠诚等等的态度和行动，不是奖品，而是不计条件的。条件式的爱是否定了盟约的关系，同时局限了个人的自由。

在家庭盟约中，格恩齐（Dennis Guernsey）让我们了解到婚姻中不同的发展阶段。最初的是浪漫阶段或蜜月期，伴侣们都说：「我委身于你，你是完美的，是我梦想的答案。若你有任何的不是，那并不碍事，毫不重要！请不要转变，你是最完美的。」

紧接蜜月期的是「讨价还价」和「合约」期，伴侣们会彼此对说：「你离完美很远，若你容许，我会改变你！」这是伴侣们在角力的时期，渴望由自己来改变对方（而不是自己），无可避免，双方最后都感到失望和挫败。

然后到了「高压」阶段。彼此明确传递的讯息是：「你把我们的婚姻弄得一团糟，全因你没有尽力（或尝试）去解决，所以这全是你的错，若你要维持婚姻，就必须作出改变。」基督徒夫妇可能会尝试的方法，不明显地来强迫伴侣转变，但可能会向神祈求：「神啊！求你改变他吧！」

若那些渴望的改变并不出现时，就开始了「绝望期」。「我确信你不会作出任何改变，你根本不让神在你的生命中动工。我要退出！我亦可能会留下来，不过就算那样，我亦不再会付出，因为到了最后，总是一样，甚至反倒伤害了自己。」

格恩齐相信若夫妇能在合约阶段委身对方，并体会合约之不足，他们亦可能进入「接纳」阶段（可称之为「婚盟」阶段）。伴侣们接纳对方的软弱，不要求对方改变，而只要求委身，不威胁报复，而承诺忠诚。他们爱那个真实的伴侣，而不是那浪漫的假象。然后，他们就可以共同面对狂风暴雨，而不因风雨和破坏来指责对方。

合约婚姻的不足之处

也许把合约当为盟约，是我们不能建立婚盟或与神发展深入关系的主要原因。

严守律法是神的期望，但守律法却不是与神结盟的基要条件。保罗指出：盟约是早于律法出现，守律法只是一个表现，却不是盟约的基础：

「神预先所立的约，不能被那四百三十年以后的律所废掉、叫应许归于虚空。承受产业，若本乎律法，就不本乎应许，但神是凭着应许把产业赐给亚伯拉罕。」（加三：17-18）

同样约拿单与大卫，路得与拿俄米，及其它圣经人物所立的并不是合约──其中没有吩咐对方应做什么或不做什么的条款。只有喇合与探子的协议中有点合约的意味，「你若不泄漏我们这件事……我们必以慈爱诚实待你」（约二：14）。不过，这两个探子所说的，其实只是覆述了喇合已做了的事，以此来表达他们立约的根基是「信任对方」，而不是一个交换条件。

在旧约时代，以色列人把盟约与合约混淆了，以为只要他们守律法，就会享有特权。事实上没有人能藉自己的好行为「买」得神的欢心。不过多少人忘却了这个教训，而把那盟约变为一个合约──「若我做了这些，神！你就要如此回报我们！」

同样，婚盟也表示我们不因自己做了某些行为，就「应该」得享某些权益作为回报。若我们有这样的意念，就是以对方为对象，可以为自己所操控，而不是一个值得表示忠诚的个体。

固然我们期望伴侣改变。不过盟约关系中的基础却是那不息止的爱。我们都是只在肯定自己被爱之下，才有胆量去开放自己，倾诉自己的软弱，去作出改变的行动。神期望以色列人改变，却先指出「我是耶和华你的神，曾将你从埃及为奴之家领出来……」（先指出自己爱顾的行动，不是说条件），所以「除了我以外，你不可有别的神……」

有些婚姻只是合约，亦有些人因着换了某意念而把婚姻的盟约变为合约──「若你只能完成一半的要求，我就只会付出一半，若你不忠，我亦可以不义」。这样律法式的响应，只会使共同的牺牲变成了合约，鼓励伴侣去互相指责。

我们与神的关系建基于信心，不是工作。婚盟亦是建基于信任，而不是基于伴侣处事的成败。婚盟的目标是一同去合作，而不是互相攻击，计算对方表现的好坏。

以下列举了三个偷偷把合约意念放进盟约婚姻的征兆。若你发现自己常问这三个问题，那就表示「麻烦」出现了！

1. 双方都在问：「我是否已取得我所配得的」？或「我是否得着我所需要的？」着眼点只是在我能在这关系中得着什么，而不是我能如何服事伴侣。通

常这个问题是在自己对伴侣有不满和疏离感，到了容忍度差不多只余一半的时候才会出现，通常的答案是：「不，我得不到！」

2. 「我是否可以借着退缩、要胁……等行动来叫他尽责？或叫他完成责任？」着眼点是如何能在伴侣身上得着满足。注意，那个着眼点全是在自己身

上，「我怎能使自己的需要得着满足？」这样使伴侣成了对象。我们局限了伴侣的自由，把他们的行为变成了单去更有效地满足自己的行径。不

过，自由却是盟中之伴的一个特色。

3. 「我能否从其它的途径得着满足？」当然，没有一个人能完全满足另一个人需要。有自己的朋友，是正常的，亦能叫伴侣们独立成长，但这个问题

所强调的，不是在婚姻以外「附加」的关系，而是「替代」的关系。

重新结盟

合约确能协调夫妇间某些品格上的差异，却不能更新婚姻盟约的关系，因为它们只是集中在满足个人的需要。婚盟要求我们重排婚姻关系中的优次秩序。我们对这个挑战必须作出一个明确的决定。耶稣说的：「凡要救自己生命的，必丧掉生命……」（太十六：25），这同样可以应用于婚盟之中。婚姻不单是去得着自己的需要，同时也考虑如何去服事对方。

婚盟的更新，意味着我们必须从旧有的生活方式回转，不再斤斤计较自己的得失。这必然要得着神为我们的见证者（玛二：14），当我们不息地为能活出婚盟的力量而祷告时，也必须同时为到明白伴侣的需要而祷告。

教

案建议

（一）组前预备

1.

用六张咭纸分别写下「婚盟」的六个特质。

2.

复印第一周工作纸1、2。

3.

将座位围成一个圆圈。

4.

提醒组员带回在前言时所写下的参考书。

5.

为组员祷告。

（二）开始小组

藉活动建立气氛

1.

请其中一名组员说出儿女或自己名字的由来（为何改那名字）。

开始

1.

请组员响应：「现代婚姻面对着什么问题？」（在黑板上写下那些响应）。

2.

重述这成长研习小组的方向和目标，并请求他们多参与、记得自己的立约。

引言

用下列的问题来帮助组员思想：

1.

婚礼中不同的礼仪，有什么含义？

2.

那些誓言是否有任何法律上的约束力？

讲授

1.

简述盟约的意念，强调希伯来文"hesed"的意义。

个人响应

1.

展示第一个标题。

2.

请组员翻阅并分享组员本，第一周习作（D）。

3.

强调在日常生活中流露忠诚和爱顾的重要。

个案研究

1.

展示第二个标题并强调承担责任的重要性。

2.

翻开组员本「婚盟与责任」那部分，讨论卓文和荣基的两个个案：

「谁应为那后果负责？」

「如何才能停止那个『互相指责』的游戏？」

共同思想

1.

展示第三个标题。

2.

请他们随口说出一些：

「伴侣尝试控制或限制自己的方法或方式。」

「伴侣间能互相鼓励的方法。」

授课

1. 展示第四个标题。强调「感受」和「情绪」不能决定关系的好坏，重点在指出其实夫妻间关系出现了问题而已。

2. 展示第五个标题。提醒组员不可用盟约来作为要求对方宽恕或任意妄为的借口。

伴侣各自分享

1. 展示第六个标题。简述婚盟中的爱是不计较回报的「行动」。

2. 请每对夫妇各占一个地方，面对面望着对方的眼晴，分享组员本，第一周习作（M）的答案。

讨论

1.

再集合小组。

2.

请组员分享盟约与合约的分别。

伴侣各自分享

1.

夫妇再面对面，讨论分享自己所想订立的合约。

寻找圣经

1.

完成第一周工作纸1，并给每对夫妇两分钟来互相分享。

讲授

1.

总结并强调重新立约的部分。

实践

1.

请每对夫妇重新思想及确定他们希望达成的目标和订立的合约。

前瞻

1.

简述下周将从神与人所立盟约的角度来理解婚盟。

2.

派发第一周工作纸2，完成后下次带回来。

第一周婚之盟工作纸1

题目：圣经中的结盟者

以下经文全部都是描述一些圣经人物如何彼此结盟。阅读后请回答下列问题：

路得与拿俄米

得一1-22

1

2 3 4 5 6

约拿单与大卫

撒上十八：1-4，十九：1-7，二十：1-42

1

2 3 4 5 6

喇合与探子

书二：1-2

1

2 3 4 5 6

雅各和约瑟

创四十七：29-32，四十九：29至五：十14

1

2 3 4 5 6

1. 他们建立了什么盟约？

2.

请你运用以下六个盟约特质的提示，圈出上述盟约中有否出现这些特质？

盟约的六个特质是：

1.

盟约是爱顾、忠诚的成果。

2.

盟约中的伴侣承担责任，并不逃避。

3.

盟约是基于自由的选择。

4.

盟约是基于行动，而非感觉。

5.

盟约关系是需要培育的。

6.

盟约是自愿的委身。

第一周婚之盟工作纸2

题目：婚盟中的体验

回答以下问题，并尝试在自己的婚姻生活中列举例证。

在你的婚姻里，怎样使你能够经验婚盟关系的每一个特质？

1.

无条件的爱

2. 宽恕

3. 安慰

4. 盼望


《婚之盟》--婚之誓

婚

之盟第二周婚之誓

引言

圣经常用婚姻关系来比对神与人之间的盟约关系。旧约何西亚先知从自己那不幸的婚姻来反映神对以色列人的爱──祂甚至愿意爱那个不忠的伴侣（当然她必须回转、改变，回到盟约的关系里）。

保罗同样用婚姻来比对基督与教会的关系。以弗所书明显地说出婚姻关系：「这是极大的奥秘，但我是指着基督和教会说的」（弗五：32）。换言之，婚姻关系在某一方面来说，就像基督与教会的关系一样：

我们要「又当存敬畏基督的心，彼此顺服」（弗五：21），去爱伴侣如同「基督爱教会」一样（五：25），去「爱」、「保养顾惜」，正如「基督待教会一样」（五：29）。

婚盟是以基督对教会的爱为榜样，所以不单是人与人之间的盟约，也包括神与祂的子民所立的约。这周将集中讨论神与人所立的盟约里，有那些特质可以运用在婚姻关系中。

婚盟的特质

1. 恒久不变的关系

我们属于神的人都能肯定「……无论是死、是生、是天使、是掌权的、是有能、是现在的事、是将来的事；是高处的、是低处的、是别的受造之物，都不能叫我们与神的爱隔绝……」（罗八：38-39）神向我们的爱和忠诚是恒久不变的。

「神啊！有何神像你，赦免罪孽，饶恕你产业之余民的罪过，不永远怀怒，喜爱施恩？必再怜悯我们，将我们的罪孽踏在脚下，又将我们的一切罪投于深海，你必按古时起誓应许我们列祖的话，向雅各发诚实，向亚伯拉罕施慈爱。」（迦七：18-20）

神管教祂所爱的人，却不丢弃他们。神满有忍耐，甚至在我们到远方荒宴时，仍为我们预备地方，使我们在回转时，仍能有所归依。「大山可以挪开，小山可以迁移，但我的慈爱必不离开你，我平安的约也不迁移，这是怜恤你的耶和华说的。」（赛五十四：10）

同样，耶稣清楚地说明婚盟是恒久不变的关系，因为神要求人建立一种比对父母更强的忠诚。「因此人要离开父母，与妻子连合，二人成为一体」（可十：7-8）。正因如此，所以，「神所配合的，人不可分开。」（可十：9-10）

对那些面对着痛苦的婚姻生活，或是活在暴力虐待（精神或肉体）之中的伴侣来说，这似乎是过于理想的言论。不过，耶稣这里乃是强调婚姻中那份精神和情绪上的结连，无论分离与否，在自己的生命中，总会见到婚姻的痕迹。

婚盟并不意味着在面对着伤害时，仍要别无选择地坚持下去。虽则神讨厌离婚（玛二：13-16），祂更憎恶那些伤害他人的人。神憎恨离婚，是因为它正表征着伤害和隔离了原该亲密的两个人。

以同样的原则来说，那些不曾犯过奸淫或有离婚意念的人不一定活在婚盟之中。耶稣基督有关婚姻的讨论，重点不在离婚与否，而在婚姻的质素。

那些活在愤怒、伤害之中，或认为一切都是伴侣的过错者，就像那些离婚的人一样破坏了婚盟。一个妇人曾说的：「我不是过着婚姻生活，只是没有离婚而已。」一对夫妇可能共住同一屋檐下，却从来都不曾付出婚盟中那无条件地的爱。

2. 昂价的婚盟

婚盟是要付出代价的。圣经指出「成为一体」的代价是「离开父母」（弗五：31）。当然那重点不是要求我们与父母断绝关系，而是要我们把生活的中心转移到与伴侣的关系之上。

我们不单放弃了父家。同时亦因选择了这个伴侣而必须放弃其它选择的机会。路得选择了与拿俄米结盟时，就要迁移到远方去。去建立一段属于自己的婚姻关系，亦同样必须在生命中有所取舍。有些夫妇甚至因伴侣的缘故而放弃一些别人认为难得的机会（如事业、学业等等）。

3. 束缚与自由

神对我们的爱并不是一纸合约。祂不曾欠了我们什么，所以绝对不能把神的眷顾视为理所当然，也不能把神看为「愿望井」「妈祖」或「黄大仙」，必会实现我们的渴求和梦想。

“Hesed”这个字，表明「盟约」是超乎期望的恩典。神尊崇盟约，不是因为祂为盟约所局限，被迫守约，而是祂选择为此而自限。只有明白盟约中的自由与局限的矛盾，才能真正明白盟约的关系。若除去了自由，盟约就变成了合约。

盟约中的自由，意味着婚姻中的伴侣，都是自由地选择了对方。同时亦在婚姻中不断选择了对方，而不是局限了对方。不过，要不去局限伴侣是很难的一回事，因我们都惯于控制他人。

其中一个局限伴侣的方式是不宣于口的期望。也许这些期望是以前家庭的习惯、来自朋友的压力，甚或是由于文化习惯、电视剧中不断宣传的模式。无论来源是甚么，我们都不断尝试把伴侣改换为自己心中的梦想。

在这个过程中，自由和委身就变成了「推推拉拉」，尝试把伴侣压进自己的理想的模式里，而不让他自由地作出抉择，结果不是把“hesed”彰显，而是把“hesed”从伴侣的身上榨压出来。

婚盟中的自由，并不是「随心所欲」，更不是借此来压迫伴侣的保证书，而是用来保障伴侣，使他不为我们的要求所压伤。保罗清楚地说明：

「弟兄们，你们蒙召是要得自由，只是不可将你们的自由当作放纵情欲的机会，总要用爱心互相服事，因为全律法都包在『爱人如己』这一句话之内了。」（加五：13-14）

这段圣经隐含着另一个意念──不要盲目地听从伴侣的要求（因为不可将自由当作放纵情欲的机会），同时亦要我们重点放在爱人如己之上，不再把伴侣当为对象，重新把他看为一个值得我们委身的人。只有肯定对方的重要性，才能真正活出婚盟。

4. 人非草木

耶稣教导我们称神为「阿爸」、「父」，表示与神交往，并不是基于角色和规条（献祭、守律法），而是基于个人的内心和爱（那拜父的要用心灵和诚实）。神不按我们的职业和身分来划分与祂交往的等级。

同样，婚盟是关系而不是为角色或规条所限。丈夫或妻子的角色不能用规条来局限。婚盟不是药方，而是个人化的关系。

5. 刻意培育的婚盟

盟约不是单方面所能建立的。“Hesed”婚盟之爱，是邀请伴侣们共同付出的爱。神不单叫我们与祂订立盟约，祂的爱“hesed”同时要求我们去管治那被造的世界，并引介他人同来与祂结盟。祂不单期望我们活在自由中，更期望我们成为众人的仆人。

「弟兄们，你们蒙召，是要得自由，只是不将你们的自由当作放纵情欲的机会，总要用爱心互相服事。」（加五：13）

多个世纪以来，信徒们都在自由的恩典与神期望的行为里挣扎──恩典是白白，还是赚回来的？婚盟中的伴侣也同样在自由与改变之间挣扎。

神期望我们结出果子、成长、实现祂在我们身上的呼召。不过，这不是盟约的基础，而是其成果（基础是基督的救赎）。

同样，在婚盟中，我们亦需要找出神给我们这对夫妇的呼召和目标；但是，婚盟的基础不在这里，而是无条件的爱和委身。

另一方面，婚盟中的成长和结果并不是自然而生，而是要努力灌溉和栽种。

婚盟是一个见证神的爱和恩典的机会，也是一个经历神大能的场所。

「我赐给你们一条新命令，乃是叫你们彼此相爱，我怎样爱你们，你们也要怎样相爱，你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。」（约十三：34-35）

耶稣清楚地说明「爱邻舍就是爱神」。有谁比那与我们共享同一睡床和饭桌的更像我们的邻舍？透过彼此相爱，我们可以见证神的荣美。

婚盟是培养「仁爱、喜乐、和平、忍耐、恩慈、良善、信实、节制」（加六：22-23）属灵果子的最好场所。

感谢神，因为祂对我们有不同凡响的期望。不过，我们与神之间的盟约并不基于表现。同样，婚盟亦是基于我们之间那无条件的爱。我们要发展婚姻，对婚姻有期望，然而这些并不是婚姻的基础。

在婚盟中有四个不同层面的誓言，使我们能培育并发展满有成果的关系。

婚之誓

1. 无条件的爱

无条件的爱就是接纳的爱，不因表现或条件而变改。这并不表示我们抹煞他人的错失，它表明了彼此间的关系并不因个人的过失而中断。

以色列人的约柜里放着十诫的法板正是摩西当日经历以色列人拜偶像时所打碎的法板碎片。这些陈设，表示了神并不因他们的错失而放弃他们。同样，我们要在艰难和不满足的时刻仍然坚持下去。

无条件的爱表示我们愿意诚实地爱伴侣。保罗在说：「爱是永不止息」（林前十三：8个时，就是说那无条件的爱，在我们想放弃时，仍坚持下去。

2. 学习宽恕

无条件的爱并不表示轻忽对方的错失，或是彼此间的关系全无任何冲突。我们都是不完全的人。记得何西亚先知对妻子的心伤和失望吗？神就用这个方式来表明盟约的关系是什么意义？（何三：1）

「并要以恩慈相待，存怜悯的心，彼此饶恕，正如神在基督里饶恕了你们一样。」（弗四：32）要去宽恕，就要：除去复仇的心态，心存饶恕的记忆，和用盟约的态度来为未来日子而庆祝。

3. 除去复仇的心态

宽恕就是那个受伤害者把复仇的心态尽快地除去，不以眼还眼，不以牙还牙。决定放弃报复的权利（太五：8-39；彼前三：9-12；罗十二：17-21）。焦点不在于取响应得的，而是集中在将来。当然，不轻视那受伤害的感受，不过却把它用来作为除去问题的动力。

宽恕者可以向伴侣说：「我觉得很愤怒，但我想报复的心态却是于事无补，我想知道如何才能使彼此的关系复和。」忘却报复并不容易，但可使自己的婚姻不为愤怒和伤害所缠扰。

宽恕就是把眼光集中在彼此的关系而不是在自己的身上。

4. 蒙饶恕的记忆

虽则宽恕使我们摆脱了报复的循环，但却不是要我们忘记那伤害。

耶稣说了一个比喻（太十八：21-35）：主人宽恕了一个欠下巨额债款的仆人，但接着那个仆人却把一个欠他小许债款的人拉到狱中。当主人听闻这个消息，非常愤怒说：「你这个恶奴才，你央求我，我就把你所欠的都免了，你不应当怜恤你的同伴，像我怜恤你么。」（太十八：32-33）

宽恕并不是「忘记」。在婚姻关系中，当我们宽恕时，并不能叫伴侣补偿。不过，我们却期望他们能在将来负责任地改变自己的行为。

记忆，是那个被饶恕者的责任，而不是那个饶恕他人的人。记忆并不是饶恕别人的人被动地吞下伤害，而是那个获蒙饶恕者记得自己的错误，并愿意作出改变--过去必须被记念，然后才能作出改变。路易斯．史梅德（Lewis B. Smedes）在他的书《宽恕与忘却》（Forgive and Forget）中提出「蒙饶恕的记忆」这个概念，主要是源于以色列人必须记得在出埃及的途中，他们能与神立约，并不是因为他们的行为，而是神的宽恕（他们屡次发怨言，不倚靠神）。因着这种蒙饶恕的记忆，他们要改变自己，成为万国的祝福。

耶稣比喻中的浪子，或许，极可能永远都不能忘记自己在猪群中的惨况，而他的父亲亦不可能忘记那每天等候的焦虑。只有经由父亲的宽恕，关系才得以复和。可能在庆祝以后，那个浪子会拿起锄头到田里工作，作儿子的本分。他蒙了赦免，虽不能改变过往，但能改变未来，尽责地改变自己。所以记忆的重点不在内疚，或用行动来赚取宽恕，而是维持及确保那份复和了的关系得以延续。

5. 盟约式的庆祝未来

宽恕并不是单一的行动，而是一组连绵不断的行为。宽恕，并不在于伴侣的回报，或是以为改变只是「他」的责任。宽恕并不因「看，你又失败了」而欣喜，它是因共同经历了伤害和愤怒，并成功地面对挑战后的成长而欢欣。我们不单纪念宽恕，也记得我与你的悔改。那个宽恕、悔改的过程是不断地被记念，以作为庆祝的基础。

若宽恕有以上的特质，则以下的描述就不是宽恕了：

宽恕不是忘记

电影《爱情故事》中的名句：「爱是──你永不需要向伴侣说对不起」，暗示两人若彼此相爱，就必会忘却彼此间的伤害与不和。不过，如上述所言，婚盟中的宽恕并不是忘记，因为忘记只会使伤害不断重复出现。

我们一定要记得第二次世界大战中的毒气室，以致不再重犯同一错误。要记得婚盟中的伤害是两刃的利剑，不会只伤害一方。若我们能共同发掘当中的经历，就会发现其中需要转变的地方，才能使将来有所不同。

「我宽恕」是远较共同挣扎、转变来得容易；去扮作若无其事，「我没有受伤」，亦远较说明自己承受的伤害，要求对方承担责任容易。

宽恕不是合约

宽恕不是：「若你改变，我就会饶恕你」，或是「若你应允不再重犯，我就会饶恕你。」在婚盟中，宽恕是一件礼物，不能计算，否则这便是合约。

当然，这不代表双方不需要共同协议以后的改变。要去改变，就需要我们共同努力，找出在哪里出了错。重点不在决定谁是谁非（不是集中在过去），而是集中在如何面对同类的问题，怎样加强彼此间将来的关系。

宽恕不是忍受或找借口

宽恕并不是为伴侣的行为找借口，假设他们不需要为所发生的事情负上责任。只有当他愿意承担责任时，才在将来尽上改变的功夫。

安慰

安慰就是去聆听，重点不是为伴侣提供意见或改正他的观点，而是与伴侣共同经历他的伤痛。

我们都记得小时被人呵护的情景：那些承认我们确有伤痛者，才能真正呵护我们。「我知道你很痛，让我看看，让我抱抱你，直至那痛楚减轻。」而不是「你若早听我的话，就不会受伤了」或「那算不了什么，不要再哭啼了，当日我……」

真实的安慰反映了自由的特质，不是去告诉伴侣他该作什么或该感觉什么。「你不应为这些小事不快……」或「我早就告诉你了……」这只是否定了对方是一个人及需要为自己承担责任。

「安慰」好象反映了圣灵的工作（与对方「同在」），祂用说不出来的叹息为我们祷告（罗八：26）。

盼望

我们既是神的殿，是神的居所，就是活在神的管治之下（林前六：19）。神应允我们，「救了我们脱离黑暗的权势，把我们迁到他爱子的国度里……」（西一：13）。虽则我们不能终止核弹的威胁，污染的问题，但我们得了最宝贵的应许──「神在我们中间」。

在神的帮助下，我们能把自己与伴侣的关系，改换得与神相似。神在我们生活中施行奇迹，把自己「变成主的形状」（林后三：18）。我们不是单独地转化彼此间那破损的关系，而是「有神来帮助我们」，为我们提供出路。

在基督里，我们成了「新造的人，旧事已过，都变成新的了。」每天都是新的，那么，就让神的恩手触摸和改变我们的婚姻关系，让神的恩典进入我们的家，叫这家能反映神的爱和荣光。

教案建议

（一）组前预备

1. 复印第一周工作纸2（可能某些组员忘记带回来）及第二周工作纸1、2。

2. 用咭纸写下「婚之誓」里婚盟的五个特质。

3. 为组员祷告，求神祝福他们。

4. 把椅子围成圆圈。

5. 取回在第一周中所用六个婚盟标题的咭纸。

（二）开始小组

藉活动建立气氛

1. 请组员在自己携带物品中选取一样最珍惜的东西，并互相分享。

重温

1. 请组员说出第一周婚盟的六个特质。展示那六张咭纸。

2. 请一对夫妇分享他们在上次所立的「合约」，并其实行情况。

3. 分享第一周工作纸2。

引言

1. 是否每对婚姻都能反映神盟约之爱？若是不能，哪些婚姻才能呢？

2. 盟约的婚姻与非盟约的婚姻有什么分别？

分配圣经

1. 请组员分别找出以下不同经文：弗五：31-32；罗八：38-39；赛五十四：10；可十：7-9；加五：13-14；约十三：34-35；弗四：32 及林后五：17；并在组长请求时大声读出来。

讲授

1. 简介「婚之誓」中婚盟的五个特质，并用弗五：21- 32 为比对，请组员读出经文。

2. 展示写着这五个特质的咭纸，并用组长本的材料作补充。

意见调查

1. 请组员读罗八：38-39；赛五十四：10；可十：7-9；把神对选民的誓言和婚姻礼仪中的誓言作比对。

2. 分发第二周工作纸1，请他们填写。

3. 分享彼此不同的意见，不要让讨论变成辩论。

4. 以无条件的爱来作为讨论的基础。

个人响应

1. 重温「婚之誓」里婚盟的第二及第三个特质。

2. 请组员分享其组员本第二周习作（Ｂ）、（Ｃ）、（Ｄ）项的答案。

3. 请组员阅读加五13-14。并发问这节经文能如何应用在婚姻关系里？

伴侣祷告

简述第四个特质，请伴侣们为神赐下独特的伴侣而作感谢的祷告（不用交谈，只是祷告，为对方而感谢神，其中不可有「但是……」「求你……」一人祷告完毕后，另一人继续祷告）。

分享

请组员自愿分享当听到伴侣为自己而感谢神时的感受和响应。

伴侣分享

1. 简述第五个特质，强调恩典的作用，请组员读约十三：34-35。再以夫妇分组，请他们把组员本第二周习作（Ｇ）商议后合为一个图表。

2. 鼓励组员互相分享这个图表，去肯定神在夫妇生活中是不断赐下恩典。

讨论

1. 再次回顾第一周工作纸2，说出婚盟中的应许，并请夫妇们分享他们的例证。最后在讨论宽恕和盼望时，请组员诵读出弗四：32 及林后五：17。

实践

1. 请夫妇面对面，分享自己在组员本第二周习作（Ｉ）及（Ｊ）。共同讨论是「如何实践？」，不单只是态度。

前瞻

1. 预先说出下一周的一个重点：「虽则婚姻是１＋１＝１，但说１＋１＝２也无不可。每个人都带着自己的优点和短处来缔结婚盟。」

2. 派发第二周工作纸2，请他们完成，并在下次小组时带回来。

第二周婚之誓工作纸1

题目：婚盟是永恒的盟誓

请圈出你对以下句子的意见：

１＝不同意２＝无意见３＝同意

1. 夫妇二人的婚姻关系虽然中断了，关系却是仍然存在。

1 2 3 4 5

2. 耶稣坚持婚姻是永恒的意念，并不代表那些饱受虐待的妇女仍要坚持下去，不可分居或离婚。

1 2 3 4 5

3. 一个人虽则不曾犯下奸淫或考虑离婚，并不代表他是全然委身于自己的伴侣。

1 2 3 4 5

4. 每一对结了婚的夫妇都可能离婚。

1 2 3 4 5

第二周婚之誓工作纸2

题目：个人的恩赐

1.

列出你个人独特的恩赐，并写下这些恩赐由何

人作印证。

恩赐

印证的人是：

2.

列出你伴侣的恩赐，并由你印证／确定他恩赐的

程度：

恩赐

经常出现

有时

极少察觉

我对这恩赐的印证是：


《婚之盟》--特别的你，独特的我

婚之

盟

第三周

特别的你，独特的我

引言

婚盟中的伴侣都是独特，无可替代的。在与以色列人立约时，神说：「你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民。」（出十九：5）神与每个以色列人都有独特的关系，能叫出他们每一个人的名字。神不单是以色列人的神，更是「亚伯拉罕、以撒、雅各」的神。神与亚伯拉罕、撒母耳倾谈，耶稣亦是个别地呼召使徒约翰、雅各、彼得。

耶稣以牧羊人比喻自己时，特别提及这独特的关系。「羊也听他的声音，他按著名叫自己的羊，把羊领出来……」，「我是好牧人，我认识我的羊，我的羊也认识我。」（约十：3，14）我们都是神特别拣选的，祂着重我们每一个人，就算遗失了一只，也要去寻找（路十五：4）。

在众多的人中，我们选择了对方，选了伴侣为我们婚姻的伙伴。当伴侣们想到自己选择对方的原因时，可能会想及以往追求伴侣的日子，他们是如何特别（可能因为体态上的吸引，或是因为他们特别能明白自己的心态或感受）。

配偶们重说他们最初相遇的故事时，都可以找出伴侣吸引之处。虽则那个初遇故事可能会随着时间和环境而略有修改，但「我选了你」或「给你机会」那个重点却永不改变。以色列在节期重述与耶和华在旷野立约的经历，使他们知道自己是独特的。

「我选了你」的故事，非常重要，亦是现在「我继续拣选你」的基础。婚盟是个持续不断的拣选历程。在组员本中，他们要重新检讨自己在当初为何选择了对方，并肯定告诉伴侣为何自己选择了他。

虽则婚盟肯定伴侣是独特的个体，这并不代表伴侣就是自己的整个世界。在恋爱初期，他们只想单独一起，溶入那甜美的感受中，伴侣的每一个动作和每句一说话都非常重要。这种全然的关注使他们的关系得以建立稳固的基础。不过，随着时日的进展，就必须发展更成熟的关系。不幸地，有些伴侣却期望着自己一直都是对方的惟一世界，结果就必然失望，因为：

伴侣的每一个行动不一定反映他对伴侣的感受或感觉。

另一方面，持续地选择对方并不代表伴侣们必须时刻都表现「可爱」。伴侣们经常错误地假设「若你爱我，你就会……（不向我发脾气，收拾好自己的东西等等）」，以致当伴侣们不满足自己的期望，就会觉得深受威胁或是受伤，甚至怀疑自己在伴侣心中的地位。

选择了伴侣并不表示只为他而活

神与以色列人立约，是要以色列人成为列国的祭司，服事列国（创十七：5-6）。同样，婚盟亦不只是二人世界，「在太空中两人住」，相反是结伴服事他人。

亚基拉与百居拉接待亚波罗（也许如接待保罗一般来接待他），并教导他关于天国的真理（使十八：2-3；26）。圣经不断地教导我们要接待有有需要的人，开放自己的家庭和生命，而不是抗拒他们（罗十二：13；提前三：2；多一：8；来十三：2；彼前四：9；约三：5-6）。

盟中伴侣──完整的个体

我们时常听到别人在介绍自己的伴侣时说：「这是我的另一半」。人是否生来就是一半，要不断去寻找，直到结婚才能成为完整的个体？

不！我们每个人都是个完整的个体。保罗清楚指出：婚姻并不是使人变成「完整」的必然历程（只有与神建立完满的关系，破碎的人生才能变成完整）。

另外，我们只能在爱中才能建立自己的「完整」。我们要「尽心、尽性、尽力来爱主你的神，并要爱人如己。」换言之，人的完整性惟有透过彼此关系才能得到建立。

耶稣并没有告诉我们如何活出这个「爱的命令」，虽然他告诉我们该如何爱邻舍。再者，我们该如何爱神？祂并没有告诉我们该用多少时间来祷告、用什么方法读经。正如神所创造的世界千变万化，不同的被造物用自己的方式来荣耀神。我们也可以用不同的方法来爱神。

「恩赐原有分别，圣灵却是一位，职事也有分别，主却是一位。功用却有分别，神却是一位，在众人里面运行一切的事。」（林前十二：4-5）

正因我们都有独特的恩赐和能力，所以对神的爱就像一个交响乐团。每人尽上自己的本分，「行事为人与蒙召的恩相称」（弗四：1）。

耶稣基督在家人不明白他的呼召时，仍肯定自己；并在可能会破坏与家人的关系时，坚持遵行自己的呼召。他肯定自己生存的价值，并告诉我们，爱自己是爱人的基础。

这是否与耶稣的另一些教训「凡自高的，必降为卑」（太二十三：12）互相冲突？我们怎能爱自已而不自骄？

耶稣的教导，其实是说：第一，我们必须确认自己的价值是源于基督的救赎，而不是自己的成就。第二，爱自己只是半条诫命，它也是爱邻舍的基础。若不肯定自己的价值，怎能爱邻舍？

爱神和爱邻舍的呼召

让我们再看看耶稣的诫命：「你要尽心、尽性、尽力爱主你神」（可十二：31；太二十二：39；路十：27）。当那个文士问耶稣：「第一要紧诫命是什么？」每一个在场的以色列人都可以肯定用那每日不断重复的句子来回复：「以色列阿，你要听，主我们神，是独一的主，你要尽心、尽性、尽意、尽力，爱主你的神。」（可十二：29-30）不过耶稣却加上了「要爱人如己」（利十九：18），并说「再没有比这两条诫命更大的」（可十二：31），而路加福音更将这两者连起来，「又要爱邻舍如同自己」（路十：27）。

耶稣的意思非常明确，我们只能以彼此相爱来表达对神的爱。玛拉基也指出，我们与神的关系，实在地反映与伴侣的关系。当时的犹太人认为自己已克尽本分来敬拜神，然而仍是活于贫困绝望中，因而投诉神为何袖手旁观，不帮助他们。玛拉基却指出他们与神的关系其实并不和谐，因为他们对自己的伴侣不忠。

「你们又行了一件这样的事，使前妻叹息哭泣的眼泪，遮盖耶和华的坛，以致耶和华不再看顾那供物，也不乐意从你们手中收纳。你们还说：『这是为什么

呢？』因耶和华在你和你幼年所娶的妻中间作见证……」（玛二：13-14）

若我们不以盟约之爱来爱伴侣，那么，个人的敬虔，声称自己全心爱神就全无意义。我们都是独特的个体，不过，与婚伴的相处，却影响我们向神的祷告（彼前三：７）。

事实上，我们都明白「爱邻舍」和「爱神」是二而一的事。不过，我们今天多数只着重其中一端。

集中在神的爱──个人的灵命成长

虽则世人并不用「追求灵命成长」这个名词，但当他们寻求自己的人生意义时，实际上是朝向同一样的目标。所不同的，是我们的文化强调实践个人的梦想，把倚靠别人看为「坏事」。因此坊间出版那些「不求人」的书藉比比皆是（自助旅游、自己动手修理电器等等）。而别人反而有时成了我们「实现自我」的阻碍。

同样，基督徒亦可能把眼光集中在「个人」成长之上。他们着重每天的读圣经、祷告、默想。若发展到与婚姻或日常生活分割，就与基督的教训相违。

个人主义的基督徒

「若太太不能满足自己（或阻我完成神的使命、灵命成长……），就离婚吧了。这有什么问题？」，问题就是把人际关系与灵命隔离。

保罗在哥林多教会遇到同类的问题：有些人认为自己的婚姻是灵命成长的拦阻。有些哥林多教会的信徒决定禁欲，有些甚至与非信徒的伴侣离婚，恐防他们妨碍自己的灵命成长（林前七：1-5，12-13）。某些哥林多信徒只想集中在神的爱，而把爱邻舍放在第二位。

不过，圣灵所结的果子「仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制，这样的事，没有律法禁止。」（加五：23）却叫我们看到个人灵命成长与彼此相爱是互为关连。每一个圣灵果子的特质都必须透过与人建立关系才能开花结果。我们需要祷告、读经、等候神……但我们的「果子」却不是在「个人灵修」中可以得出结果，而是在人际关系中反映出来，与邻舍、妻子的关系中彰显。

我们「行事为人要与蒙召的恩相称，凡事谦虚；温柔、忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心。」（弗四：1-3）这些全都是群体，而不是个人特征。保罗对圣灵恩赐的教导，也全是群体的原则：

「若我能说万人的方言，并天使的话语，却没有了爱，我就成了鸣的锣，响的钹一般，我若有先知讲道之能，也能明白各样的奥秘，各样的知识，而且有全备的信，叫我能够移山，却没有爱，我就算不得什么。我若将所有的赒济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无益。」（林前十三：1-3）

个人的灵命成长非常重要，但不是生命的惟一重点。与神的关系必须与人、与伴侣的关系取得均衡。

集中在爱邻舍和伴侣身上

不过，若我们以爱伴侣来替代爱神，也犯了同样错误。在我们现在的社会和文化，把恋爱和婚姻都推至很崇高的地位。不少电影、小说、电视剧都把恋爱和婚姻描绘为生命惟一的目标。在某一程度上，婚姻成了我们的偶像，因为我们把信心建立在家庭之上。对很多人而言，家庭不单成了他们的信仰，更成了作为逃避神的地方。

婚盟

的两个层面

婚盟，包括两个层面，在组员本中，称之为「个人」与「合一」。

个人

集中在「爱神」那部分。以我们的恩赐和能力，来鼓励伴侣个人成长。背后的假设是先有共同信任。圣经中最能表达这看法的例子是耶稣和祂的母亲的关系。马利亚甚少参与耶稣的活动，虽然她一点也不明白他的目的，却是完全地信任他。在耶稣出外传道三年间，仍不中断他们之间的连系。甚至在他最难过的时间（十字架上），仍不放弃他，勇敢地站在十架下。

着重个人的层面，就是认定伴侣是独特的个体。虽则我们的道路不一定相同，其成长目标却是在主内相通的。

合一

合一反映了诫命的后半部──「去爱邻舍」。在合一中，我们强调联合，我和你变成了「我们」。强调彼此间共同的地方，这种共同的形象，有时会被人误以为是婚姻的终极目标。

平衡

婚盟不是个人与合一任择其一，它需要是两者间取得平衡。如何才能达致平衡？这里没有一定的公式，事实上完全的平衡也是不可能的事，最重要的是因应每对夫妇本身的特质和方式，来决定夫妻间该如何平衡。组员本中有不少习作可以帮助他们检讨自己婚姻的强处和弱点，从而找到适切的出路。

教案建议

（一）组前预备

1.

携带上周所用的咭纸（写着第二周「婚之誓」里婚盟的五个特质）。

2. 复印第三周工作纸1 、2。

3. 将座位安排成半个圆形。

4.

带同一顶生日会的帽子及纸制的哨子（吹出后会自动卷回）。

5. 为组员祷告。

（二）开始小组

藉活动建立气氛

1.

请组员讲出当火警发生时，会携带的三样东西（不

包括人和宠物）。

开始

1.

请组员覆述第二周婚盟的五个特质和四个誓言。

2. 请组员分享彼此实践的情况。

引言

1.

用三十秒来让每个组员写下自觉最独特的东西。然后

向全组介绍。

2.

也可由伴侣分别写下认为对方最独特的地方，来作

一比对。

伴侣各自分享

1.

请伴侣们面对面，分享什么是最吸引对方，要与他

／她发展关系。

2. 要他们完成以下句子：

「不管过往我为什么选择你，我今天仍以你为

我的伴侣，是因为……」

3.

合组后强调更新自己对伴侣委身的重要。

个案研究

1.

简述若婚姻只是二人世界的弊处，然后重温伟明和

惠玲的个案（组员本第三周）。

2. 请组员响应：

他们怎样能解决这个冲突？或怎样预防这冲突的出

现？

3.

邀请一对自愿的夫妇出来，互相向对方说：「你

若爱我，就会……」看谁能说得最多，并请其它组

员思想那些说话是否合理。

讲授

1.

简述「爱神和爱邻舍的呼召」那部分。

（不多于五分钟）

伴侣交谈

1. 彼此响应第二周工作纸2，并一起看组员本第三周

习作（I）后，互相为伴侣代祷。

讨论

1.

集合组员，重温个人的独特和合一性，请自愿的组

员以「贴墙纸」的方式来表达自己的风格。并分享

组员本第三周习作（O）的答案。

实践

1. 夫妇共同讨论组员本第三周习作（P），请其中一名

组员分享他订下的目标。

2.

请其它组员预备在下次分享，如何互相协调完成这

些目标？

3. 派发第三周工作纸1，请他们完成。

前瞻

1.

戴上生日会的帽子，并吹起那哨子，然后问组员

们：「你们是否想举办为你们的结合的庆祝会？在

下一周，我们将有庆祝仪式，想想你们这一对夫妇

在这些年来，为彼此成就了多少事情，当我们意识

到自己满足了伴侣多少需要时，就会更欣赏对方。」

2. 分发第三周作纸2，并请他们下次带回来。

第三周特别的你，独特的我

工作纸１

题目：尊重彼此的独特处

先默读一次，若你同意以下内容，请签上姓名，向伴侣大声读出来：

我（名字）愿今天以你（名字）为我婚盟中的伴侣，并与你共渡余生。我感谢神，因你有从神而来的独特恩赐。感谢你的支持和爱顾，使我更能在主内成长，面对神给我们的使命和挑战。我应允爱你、支持你，并与你同走天路，共同建立属神的家庭。

第三周特别的你，独特的我

工作纸2

题目：共同或是差异

请用「ü」来表达自己与伴侣对不同项目的观点：

我和伴侣对以下

项目的观点

我

认为我们是

对我们家庭的影响

1. 政治

2. 朋友类型

3. 余暇活动

4. 消费模式

5. 个人习惯

6. 性的表达

7. 男女角色

8. 道德问题

9. 管教儿女

10. 参与教会状况

近

似

不

同

加

强力量

削

弱我们

整体结果：

□共同多过差异差异多过共同

□加强多过削弱削弱多过加强


《婚之盟》--共谐连理

婚之

盟

第四周

共谐连理

我们有神的形象

神的形象──管治

诗人在诗篇第八篇中，首先提及神的威严，然后问了一个重要的问题：「人算什么？」

「我观看你指头所造的天，并你所陈设的月亮星宿，便说人算什么，你竟顾念他，世人算什么，你竟眷顾他。」（诗八：3-4）

他接着回答自己的问题：「你叫他比天使微小一点，并赐他荣耀冠冕。你派他管理你手所造的，使万物……都服在他的脚下。」（诗八：5-8）

神从虚无中创造了万有，同时亦委派了人去管理世界（参来二：6-8）。神创造人的时候，特别地说：「我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼，空中的鸟，地上的牲畜和全地，并地上所爬的一切昆虫。」（创一：26-27）

我们是按神的形象被造，并被委以管治世界的重任。换言之，我们在「责任上」反映了神的形象。我们虽拥有管治的权力，却不是神。所以，当我们把管家与造物主的身分混淆时，就犯了罪。创世记第三章说明人不满足于自己的位分，想变成神。亚当与夏娃的罪，主要想把自己那看管者的角色变成了造物主，结果就破坏了世界，浪费了大地的资源。

神的形象──爱

管治的责任与能力，不过是神形象的其中一个反映。（约壹四：8）声称「神是爱」，所以，神的形象亦包括爱的能力。约翰壹书第四章明确指出爱是从神而来的：「亲爱的弟兄啊，我们应当彼此相爱，因为爱是从神而来的，凡有爱心的，都是由神而生，并且认识神。没有爱心的，就不认识神，因神就是爱」，「从来没有人见过神，我们若彼此相爱，神就住在我们里面，爱祂的心，在我们里面得以完全了。」（约壹四：7-8、12）

爱与管治并不互相矛盾，因为管治不同于权势，而是承担责任，成为世界的「看守者」。耶稣对管治和权势的教导是：天国中最有权势的是谁？祂的答案是仆人，那服事他人的人！管治是经由服事，而不凭借着势力。神的管治，就是透过祂儿子的舍己而彰显。同样，我们管治世界，并不是剥削这个世界的资源，而是作服事者。

在创造的过程中，神运用管治权，使世界从混乱变为井井有条的光景。神赋予我们管治权时，亦牺牲了自己的部分自由和权力──祂选择与我们以爱相连，而不是用权力来控制。

按神的形象──男和女

在创造的记述中，圣经用了一些特别的字眼：「神说：『我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼，空中的鸟，地上的牲畜和全地，并地上所爬的一切昆虫。』神就照着自己的形象造人，乃是照着他的形象造男造女，神就赐福给他们，又对他们说：『要生养众多，遍满地面，治理这地』。」（创一：26-27）当神说：「让我们……」是指着谁？（创一：2）答案是神的灵运行水面上（约一：1）；亦肯定基督（那起初的道），是与父同在太初创造万物，我们所认识的，是三位一体的神。所以，神本身就是拥有多重关系的个体。在

26 及27

节中的他们（男和女）都是按神的形象被造，显示了人──男和女都是按神的形象被造。男女间的交往和关系，亦反映了神的形象和神那多重关系的特质。社会学家和心理学家在第二次世界大战时，发现了婴孩就算有充足的食物和温暖，仍会因没有人爱顾、抱拥而死亡。

创世记第二章从另一角度来描述神的创造，虽然没有描写神按自己的形象造人（神从尘土中造人，然后向他吹气，使他成了有灵的活人），但单独的一个男人不被称为神的形象，在创造中，惟一的「不好」，就是男人独居。当神创造女人，把她领到男人面前时，男人说：「这是我骨中的骨，肉中的肉。」（创二：23）

男女间的婚盟反映了神人间所立的盟约，男女间的关系亦表达了神的特质──我们被创造与别人建立关系。

清晰、模糊的形象？

在人类犯罪后，人把自己身上神的形象变得模糊不清，他们不再是爱顾大地的管治者，而是去强迫土地生产果实的仇敌（创三：17-18），不单如此，人际间的关系，婚姻的关连亦不再是亲密和互相支持的场所，反成了权力和争斗之地（创三：16）。

基督把我们从罪恶的捆绑中救赎出来（罗五：1-21），我们都变成新造的人，罪恶不再控制我们。夫妇间的关系亦可回复以爱相系的面貌，不必再陷在那个旧有的权力和争斗模式。

我们同时被赋予使人与大地，人与人并人与神复和的使命（林后五：18），婚盟可以是这复和使命的使者之一（林后五：20）。

婚盟──独特的身分

每个人都是独特的，每对婚姻亦有自己独特之处。圣经中「成为一体」的描述，不是单指两个伴侣的结连。（创二：24）说：「人要离开父母，二人成为一体」，是标志着一个新单位的成立，一个不能分割的新单元出现了。

「丈夫也当照样爱妻子，如同爱自己的身子，爱妻子，便是爱自己了。从来没有人恨恶自己的身子，总是保养顾惜，正像基督待教会一样。」（弗五：28-29）

保罗在这里并不强调「爱人如己」，而是肯定夫妇二人组成了一个新的个体。虽然彼此都变成这个新个体不可分割的部分，不过彼此却是带着过去不同的经历、需要、期望、梦想、恩赐、能力等进来，需要加以调，才能成为运作协调的个体。

不同的群体有不同的文化，包括吃什么，怎样表达自己的感受、愤怒和爱等等。每段婚姻也建立了属于自己的独特文化：他们有自己独特的语言、习惯和行为模式（包括处理冲突的方式）。正因每段婚姻都是独一无二，所以，没有单一建立快乐婚姻的公式。虽则夫妻有时需要别人的协助，不过，惟有你们才是最能帮助改善自己婚姻的专家。要尊重伴侣和自己的独特处，而不是把自己或伴侣压进某一模式，来建立「标准」的关系。

不同的模式

在上一周，我们反省了自己婚姻中的行事方式，究竟强调彼此仍是独立的个体（有个别的目标、成长和发展阶段）或是强调无分你我，已成了单一的个体（有共同的目标，一同成长发展）？现在，我们再来检讨夫妻二人的相处方式，究竟着重彼此间的相同（性格、恩赐和力量）或是不同之处？

着重彼此不同之处

基本上，婚姻的基础是因彼此间的不同，而「异性相吸」驱使我们结婚（我和太太喜爱的东西不一样：我喜欢女性，太太喜欢男性，所以我们结婚

)。性的吸引是其中最明显的一个彼此相异的地方。其它的相异则包括一些个人的需要；好象严肃的志明与性情活泼的诗敏结婚后，他们都能在伴侣身上得到自己渴望的东西。彼此间的不同，增加了我们去改变自己的机会，亦可以帮助我们去完成一些单独一人，所不能做到的事情。

志伟爱储蓄，洁玲却爱消费。若是独身，志伟也许会变为守财奴，一毛不拔，而洁玲却会因毫无节制，最终一贫如洗。两人结婚，共同生活后可能令彼此都变得不那么极端──志伟不再只懂储蓄，不能享受；而洁玲则能在花费上有所节制。

当然，彼此间的不同也可以是夫妇冲突的源头。你可以肯定志伟夫妻间互相吸引的地方，亦是冲突最利害之处。这些冲突，并不是一次「让我们坐下来讨论」所能解决的，这些因基本风格不同而出现的冲突，会不断以不同的方式出现，挑战两人不断去适应和改变。

冲突不一定会帮助夫妻有改变和成长，相反它可以使婚姻关系一下子破裂，甚至使其中一方更坚持自己而不思改变和成长。我们可能在志伟夫妻结婚二十年后，仍然发现他们为如何使用金钱而出现冷战。也许志伟会另开私人或秘密户口，或是每星期（甚至每日）才给家用一次，使洁玲有所节制！而她仍是一有机会就投进无价值的消费中。

也许这个例子夸张了一点，但每一对夫妇都应该知道：他们处理分歧的方式会发展出一种独特的关系模式。他们可能像志伟和洁玲一样，更肯定自己的立场，拒绝去转变。我们会在第七、第八周再检讨面对冲突的方式和如何处理彼此间的分歧，藉此令彼此有成长。

另一方面，彼此间的分歧不一定导致冲突。如明华为人较为内向，认识很少朋友，妻子彩云却为人开朗，相识满天下。明华透过妻子的关系，才不致那么孤单；而彩云亦渐懂安静得力。他们强调自己的分别，但这分别却能造就伴侣，使彼此得益。

没有人能完全自给自足，不需要他人的帮助。所以，彼此间的不同，是互相支持的重要基础。

当我们身处忧伤或困难时刻，特别需要伴侣是与我们不同，否则大家哭成一团，谁来提供安慰和支持？甚至欢乐时刻，伴侣与我们不同，有时也会给我们意外的惊喜。

怎样处理彼此间的不同，并没有一定的公式。我们是否需要妥协？或只接纳彼此间的不同，用这些不同来平衡自己的不足？当然这是决定于彼此间的个性和自己婚姻的特质。

着重彼此共通之处

不单只是异性相吸，同性也有其吸引处。我们通常都喜欢与那些赞同自己的人倾谈。当夫妇着重相同时，他们是可以「互相替换」。着重彼此间相同夫妇，喜欢在婚姻中强调彼此间的共同立场，着重彼此能对事物有同一见解和感受。他们的强处是以自己的经历就明白伴侣的遭遇和感受（不用伴侣倾诉）。太强调彼些间共同之处，亦会同样带来冲突，因为当他们太着意彼此间的共同经历时，亦会着重同样的感受，不过，事实上没有两个人会是完全相同，而这些不同，就成了彼此关系的重大威胁。此外，太强调大家相同之处，也可能导致不良的竞争，引发更深远的冲突。

改变模式？ 改变关系？

组员本中有不少活动帮助组员明白自己的婚姻模式，其强处及弱点。认识自己，成了改变的基础，不致把自己强压进某一模式里，或使他们太强调自己是独特，而不思改进。

婚姻

的气氛

把上周的「独立和合一」和这周的「共通与不同」组合起来，可以简单地把婚姻划分为四个不同的气氛，帮助夫妇们简单地掌握自己婚姻的中特色、强处与弱点。

一挑战式的气氛

1. 强调彼此的独特性和共通处。

2.

他们发展个人恩赐和力量上都是非常相似。

3.

二人有同样的强处和弱点。强调从自己的个人体

验中，就知道伴侣的感受，亦期望伴侣与自己的观

点相同。

4.

他们的危机是易生争竞。需要发展成为队工，互相

配搭。

二支持式的气氛

1. 强调个人的独特处及彼此间的不同。

2. 集中发展彼此不同的恩赐。

3.

能互相支持和提供另一角度或观点供伴侣参考。

4.

危机就是会使彼此间的关系变得疏远，要多些沟通

和更多共同参与活动。

三安稳舒适的气氛

1. 强调彼此间的合一和个人的相异处。

2.

集中运用彼此不同之处来互相配合，常同在一起，

不过却是做不同的东西。

3.

知道自己的角色和责任而感到舒服，因知道要互相

配合。

4.

危机就是容易以为彼此配合是必然的，并把关系变

为僵化，一成不变。

四亲密的气氛

1.

强调彼此间的共通处及合一性，一起来完成工作。

2.

有一点与世分隔的感觉和味道：「我你共同面对世界。」

3. 有时会太亲密而不知节制。

4.

危险是容易满足现况，容易停顿下来，不再成长。

当然，任何的理论和模式，都可能过分简化夫妻间那千变万化的关系。不过，以上的分析，能帮助组长简单地认识自己的组员，并提供组员进去讨论自己婚姻的基础，帮助他们肯定自己的的强处并挑战他们去作出转变。

教案建议

（一）组前预备

1.

布置场地开庆祝会，并预备生日会所戴的帽和纸制

哨子。

2. 复印第三周工作纸2（可能有组员忘记带回来）及第

四周工作纸1、2。

3. 把座位安排为半圆形。

4.

评估组员的参与程度及完成家课的比率，尝试作出

适当的鼓励。

5. 为组员祷告。

（二）开始小组

藉活动建立气氛

1.

请组员分享他们梦想渡蜜月的地点。另外若有自愿

者，可分享他们渡蜜月时的趣事。

开始

1.

请每位组员分享他们在上周（实习）项目里所订立的目标和其进展。

引言

1.

大家都戴起生日帽，请他们分享最近夫妻相处中可

为此而庆祝的事情。

寻找圣经

1. 派发第四周工作纸1，请组员负责找出不同的经文。

2.

解释纸上每一个名词，这些都能帮助我们明白婚盟：

管治──负上责任

神的形象──管治、爱、和彼此间的关系。

伴侣──反映神爱的具体形象。

成为一体──新的单位，彼此为一。

分享

请组员们分享组员本第四周习作（Ｅ）。

个案研究

1. 向组员讲述以下志伟与洁玲的个案：

志伟非常小心用钱，一分、一毫都经再三思虑

后，非不得已都不乱花。太太洁玲则是个「大花筒」，用了才算。你可以想象他们之间为了用钱和

储蓄而起的冲突与争吵。过了十年，他们仍为此冷

战不休，志伟另开了一个秘密户口，而每日只给洁玲小量金钱，以防她乱用。洁玲则仍是爱用就用，不想将来，全然倚靠志伟的供应。

2. 分组讨论：

第一组：志伟与洁玲彼此间的问题，重点在哪里？

第二组：他们怎样可以利用他们的差异成为有效的

力量？

第三组：他们要怎样个别去转变，才能一起在运用

金钱上成为同工？

3. 不同组别报告讨论的结果。

伴侣各自分享

1. 伴侣们互相分享第三周工作纸2，及组员本第四周习作（Ｍ）及（Ｎ）。

实践

1. 解释婚盟中四种不同的气氛。

2.

请伴侣们自行讨论自己是属于哪种模式，并回家完成第四周工作纸2的问题。

前瞻

1.

在黑板上写下：伴侣友谊、性的表达、财政需要、社会的期望、渴望有孩子。

2.

请组员在下次小组时，按自己当初考虑结婚时的感受，认为哪一项较为重要，按次序表达出来。

第四周共谐连理

工作纸1

题目：按神的形象

请阅读以下各段经文，并按组员本第四周的资料，写出以下各名词的意义。

管治（诗八：4-6；来二：6-8）

____________________________________________________________________________

____________________________________________________________________________

神的形象（创一：26-27）

____________________________________________________________________________

____________________________________________________________________________

伴侣（创二：18、21-23）

____________________________________________________________________________

____________________________________________________________________________

成为一体（创二：24；太十九：4-6）

____________________________________________________________________________

____________________________________________________________________________

第四周共谐连理

工作纸2

题目：家庭气氛

请回答以下的问题:

1. 什么是我们家庭气氛的强处?

____________________________________________________________________________

____________________________________________________________________________

2. 弱点在哪里？我们怎样改进?

____________________________________________________________________________

____________________________________________________________________________

3. 若是必须，我们会采用其它的关连方式吗？

____________________________________________________________________________

____________________________________________________________________________


《婚之盟》天作之合，何去何从

婚之

盟第五周

天作之合，何去何从

婚盟的目标

婚盟──不只是亲亲密密

以弗所书第五章二十一至三十三节，很奇特地用一个命令来开始讨论基督徒夫妇间的关系：「又当存敬畏基督的心，彼此顺服」，然后才讨论夫妇间那牺牲的爱、互相支持。所以，你若只能想象夫妇间互相支持、爱顾的图画，就忽略了这教导的核心──存敬畏基督的心（特别基督爱教会的心），彼此顺服。

耶稣洗门徒的脚，是一个命令（不单用来作为榜样），呼召门徒一起去服事他人。祂并不把目标放在建立亲密的团契关系，而是强调祂所建立的，乃是一个服事的群体，把基督在地上的事工延续下去。祂应许与我们同在时，并不应许同在花前月下，共喝美酒，而是要我们负祂的轭，负起自己的十字架（太十一：29；可八：34）。

耶稣把自己和使命交给教会，以致教会能「使天上执政的，掌权的，现在得知神百般的智能」（弗三：10）。耶稣服事教会和爱教会，不是要叫教会沉醉在与神交往的美境中，而是去服事他人，这就是婚盟的模范。

在创世记的记述中，婚盟从开始就是一个满有使命的单位。神要夫妇们共享生育众多和治理神所创造世界的职事。婚姻不单是满足彼此的需要，而是一个共为伙伴，出去服事的呼召。

百基拉和亚居拉──伙伴关系的模范

百基拉和亚居拉这对夫妇是保罗传道生涯中的重要人物。他曾六次提及他们的名字，奇怪的是其中三次把百基拉（妻子）的名字排列在前面（使十八：18、26；罗十六：3-4），因为当时是习惯以丈夫的名字来称呼一对夫妇，更不用说不会把妻子的名字排在前头。

保罗与他们有相当深交。他们是被政府强迫从罗马迁徙到哥林多的犹太人。就在那里遇上了保罗，并接待他居住自己的家中，共织帐棚为生（使十八：3）。保罗把百基拉的名字排在前面，表示了百基拉不单是「成功男人背后的女人」或只是同工中可有可无的角色，而是与他们（男人）同等，而且她对哥林多众教会的意义是非常重大。

当百基拉与亚居拉到了以弗所，就遇到了亚波罗，他正在会堂中勇敢地讲解基督的道理。亚波罗并非无知无闻之辈：「他生在亚力山大，是有学问，最能讲解圣经，这人已经在主的道上受了教训，心里火热，将耶稣的事详细讲论教训人，只是他单晓得约翰的浸礼。」（使十八：24-25）

他们看到亚波罗的不足，于是接待他到家中（像接待保罗一样），「将神的道给他讲解得更加详细」，因而造就了另一个传道者。保罗在另一段圣经中称这对夫妇为「同工」──「问百基拉和亚居拉安，他们在基督耶稣里与我同工，也为我的命，将自己的颈项置之度外，不但我感谢他们，就是外邦的众教会，也感谢他们。」（罗十六：3-4）

从以上所见，他们的生活，不单是为了满足对方的需要、使对方快乐，或扩展自己的事业，而是开放自己的工作和自己的家，在自己的家成立了以弗所教会，后来甚至成为一个差传基地，因此外邦的教会，也「感谢他们」。

婚盟目标的均衡

去完成神对夫妇二人共同的呼召并不抹煞留意伴侣的需要。保罗肯定了夫妇们要互相「保养顾惜」（弗五：29）。满足共同的需要，发展甜蜜的关系是很重要，然而却不是最重要的事。

耶稣把祂对教会的爱和服事全然放在完成神的心意之下，并因此呼召教会成为伙伴，共同完成神的心意；祂认定两者并不相违。

群体关系的均衡

均衡是一个重要的圣经原则。在群体内（就像婚姻成长小组），最好能把需要与完成目标作一均衡。组员一方面需要发展友谊，分享感受和应付冲突。另一方面，亦要共同达致小组成立的目标。

我们的婚姻与现在参加的婚姻成长小组，很多方面都不相同，其中最重要的分别是成长小组必须在时间上加以限制、要订立明确的目标，而婚姻却是一生之久的历程，而且那目标也不是那么明确。若婚姻的目标只是满足双方的需要，而不能演化进深，就不能支撑一生之久，关系就会停滞不前。

个人成长的均衡

艾力逊（Erik Erikson）认为个人的成长可以划分为不同的阶段。不过成长并不是随着年日自然而生的，而是必须完成一个阶段后才能开始下一个阶段。在「成人」阶段的开始，主要的成长目标是要去与人发展亲密的关系；这阶段也是多数人结婚的时候。所以，发展婚姻中的亲密光景，确能帮助我们继续个人成长。

不过，发展与人亲密的关系只是人生成长中的一个阶段。接下来的是「发挥」阶段，重点在贡献自己，使世界和别人得益。这是个超越自我的阶段，亦通常是养育子女的时候。不经过「亲密」的阶段，就不能踏上「发挥」的阶段。「亲密」不是终点，只是踏上另一个成长阶段的途径。

若我们揉合人际关系和个人发展来理解，就会肯定婚姻的功能并不局限于彼此亲密。当个人发展至超越自我中心的成长阶段时，也要转移婚姻中的重点。没有亲密的关系，就不能满足彼此间的需要，也不能踏上服事他人的阶段，不过婚姻却是肯定不会在亲密阶段而止步。

婚姻里的均衡

伴侣们一定能分享自己最深入的伤害、渴望和梦想，所以必须学习与伴侣沟通。沟通不单是交谈，而是分享感受并知道对方能明白我们所说的，体谅我们的感受。

亲密的最深层就是能与伴侣沟通自己心底中对彼此关系的感受。好象因伴侣的表现而欣赏、关注或是愤怒。这同时亦是最炽热的沟通，因为我们真实地告诉伴侣，自己亦同样有需要。

伴侣们必然要发展出「你──我」的沟通（而不只是对其它事物感受的沟通），这才能发展出亲密关系。若他们不能向伴侣沟通自己的爱、恐惧与愤怒，亦同样不能解决彼此间的纷争，更遑论能共同刻意地改进彼此间的关系。

不过，那些因「你──我」式沟通而来的感受及亲密感通常都很快消失。「你──我」的沟通是婚姻中的一个高潮。高潮过后，又是平淡的日子。不过很多夫妇却因自己不能把这感觉持续下去而感到迷茫和惧怕。他们不能忍受那高潮间的低迷时刻。

伴侣们需要那些「你──我」的交谈，不过他们亦必须讨论儿女，工作及日常生活的琐事。那些在低谷工作的心情和其它事情，虽然不甚「剌激」，但亦是同样重要，因为高潮是由低谷开始。

婚姻中的三角关系

基督徒的婚姻从开始就是一个三角关系。神居最高的地位，当我们与神愈接近，彼此间的距离就愈短。这图画叫伴侣们明白他们的关系是一个双重的关系。不单承认祷告、读经的重要，也强调彼此间关系的重要。

这三角关系的图象，也使我们明白神不单邀请我们与祂相近，让我们更跟从祂的使命。我们不单着眼于对方，也着眼于神给我们的事奉。同样，不少研究家庭的学者在近年开始倡议一个「三重的焦点」。夫妇们不单需要讨论彼此间的关系，亦要把眼光放在第三者（可能是小孩、父母、朋友、或是旅行计划、工作）的身上，使夫妻们不致因太着眼于彼此的关系上，而至终把自己困死在闷局里。有时服事第三者，反而把伴侣间的问题解决。

当然，我们需要知道，那个第三者可能帮倒忙，甚或破坏了彼此间的关系。例如，当伴侣争吵时，把祖母拉进来，可以是极具相当的破坏力（若她偏帮某一方）。不过，若他们把她拉进来，是要帮助他们冷静，客观地重温所发生的事情，则可能是帮助他们解决冲突。

简而言之，无论现代的家庭理论和个人的成长理论，皆令我们知道，夫妻间的关系需要发展超越二人世界的焦距。作为基督徒，我们更知道神才是我们需要集中的地方。

为何结婚？

人们为什么结婚？大多数人的回复可能是：不能想象没有伴侣，这如何活下去。除了个人的理由外，其实我们的社会亦对婚姻有某些期望，影响了我们对婚姻的看法。

工作和婚姻──过去和现在不同的意念

说到生命的目标，我们首先想到的，就是伴侣无关的工作，或自己的事业。

十九世纪以前，家庭与工作根本就是一体，不能分割。人们在家中工作，夫妇基本是事业上的伙伴，丈夫耕种，妻子则承担织布、做饭等工作。虽则夫妻各有不同的责任，却是互相倚赖。他们除了情绪上需要与伴侣发展亲密的关系，实际生活上亦需要伴侣来共同努力，才可以生存下去。

在箴言的记述中，理想的妻子就是帮助家庭经济的重要成员。她为家人提供食物、监督工作、买卖田地、纺织及卖布（箴三十一：15-19，24）。

不过，工业革命以后，家庭与工作就朝着分割的方向进发。男人到工厂工作，妇女们留在家打理家务，渐变为正常的事情。婚姻和家庭渐渐变成了只是分享情感的地方。妻子在家中的工作也变成与家庭经济无关，因为家庭不再是从事生产的地方，只有出外工作所赚取的才是实在的金钱。家庭的主要生产只余下与经济无关的生育和照顾儿女。不过，今天的家庭亦渐把照顾儿女的时间缩短了，把这个责任委托家庭佣工。事实上，现代的社会学者发现家庭的功能只集中在两样东西上：第一，家庭不再是生产单位，变成了消费单元。婚姻和家庭成为社会上最基本的消费者。他们要决定如何使用共同的金钱，如买房子、车子等。

无可置疑，金钱成了夫妇间重大的共同目标和冲突之源（他们储钱，目的是买电视机、旅游、买楼或租楼等等）。作为顾客，婚姻慢慢就变成了嗜好（空闲时才一同游玩、浪漫，远离世界），伴侣变成了彼此共同游玩时的伙伴，而不是生命目标的伙伴。

家庭的第二个功能就是满足彼此亲密的需要，渴望能在婚姻中坦诚表白自己的感受和受到爱顾。不过，过于着重这功能，结果反而使不少家庭分离。因为在过去婚姻的重点是互相支持（在工作上），几乎是生存的基础，而亲密和关顾，似乎只不过是赠品而已。现在，当赠品成了主要的目标（甚至有时是惟一的的重点），没有了共同的目标，个人的需要和感受就变得过于尖锐，因而使婚姻里的空间缩少，情绪上的抗争亦变得更为激烈。

总结

婚姻需要双重的焦距，在亲密和满足共同的需要外，还需要一个两人以外的目标。现代的社会把家庭与工作分割，因亦而使彼此的目标分割，再不强调共同的目标。

大部分的夫妇多集中在应付和建立共同的需要：爱、亲密和友谊。不过，这些并不能使婚姻成长。若要共同成长，他们就需要订立二人世界以外的目标。这目标在过去，是无从选择，由环境决定；但是现在却要伴侣们自己来订立。

制订婚姻中的目标

婚姻成长小组的其中一个目标，就是把伴侣间不同的梦想拿出来讨论，以达致一个共同的目标。

1.

每一段婚盟中的目标和工作，都是独特的，应由伴侣们自己制订

没有人能为我们制订目标和吩咐我们该如何响应神的呼召。其它人只可以帮助我们澄清含糊的地方。重点是伴侣们共同参与，顺服于神的心意之下。

2.

共同的目标必须与伴侣们所着重的生活模式有关连

有些夫妇会为「你们从神领受了什么旨意和使命？」或相近的问题而感到困惑，因为他们自觉不够「属灵」。不过，若我们问：「你们共同的时间多数用来做什么？」，「是什么使你仍委身伴侣？」等问题来发掘他们婚姻的强处，并从这些长处来服事他人（近似发掘属灵恩赐和鼓励运用）。可能要某些夫妇面对这些问题是个很痛苦的历程，不过，当他们能面对神的挑战，生命就会得到改变，这不正是他们参加成长小组的目标吗？

3.

婚姻的目标会随时间而改变

生命不断改变，同样婚姻中的目标亦会因时间和面对不同的事情而有所改变。

4.

制订婚姻中的目标就是掌握我们的未来

要知道自己婚姻的未来并不为环境所控制，而是掌握在自己的手中，制订目标，切实去行。

刻意建立的婚盟

所有婚姻都有自己的目标（可能是由环境所控制、由无言的期望和不曾意识的需要所局限，亦可以是自主制订的），可是，不是所有婚姻都是刻意建立而成的，所有的婚姻都会结出果子，并改变了这个世界（后果可能是好，亦可能是坏）。

基督徒的成长是要刻意建立才有结果──要把自己的生命环绕神的旨意里。婚盟亦需要伴侣们刻意建立，跟随神的心意，而不是限制了神的感动。当然有时一个人会忘却神的道路，但在婚盟中，二人互相扶持下，成功的可能性就会加倍。

教案

建议

（一）组前预备

1.

在咭纸上写下制订婚姻目标的四个原则。

2.

把黑板分作两边，左边写下：伴侣友谊、性的

表达、财政需要、社会期望、渴望有孩子。

3. 复印第四周工作纸2（可能有些组员忘记带回）

及第五周工作纸1、2。

4. 把座位安排为半圆形。

5.

找出教会和社区需要夫妇参与的事奉（如探老人

院、医院布道、儿童主日学，主日学、开设家庭

查经班等），并用咭纸记下。

6. 为组员祷告。

7. 预备一些白纸。

（二）开始小组

藉活动建立气氛

1.

请每个组员在白纸上写下自己最喜爱的：花、颜

色、季节和食物，组长收集后，逐一抽出，大声

宣读，并请组员们猜猜是谁人写的。

开始

1. 请每位组员重温第四周工作纸2，并说出他们夫妇的特质。

引言

1. 请组员思想：

「什么是呼召？」

「是否每一个信徒都有独特的呼召？」

意见调查

1.

请每个组员在黑板上所写各项考虑结婚因素，按

自己考虑结婚时的重要性以1、2……排序。

2. 收集并统计他们的意见。

3.

简述现在家庭的两个功能（参组长本第五周「工

作和婚姻──过去和现在不同的意念」）。

伴侣各自分享

1. 请伴侣们分享组员本第五周习作（D）来发掘他们沟通的长处与弱点。

讲授

1.

简述夫妇间不单需要「亲密」，亦需要「发挥」

（参组长本第五周提及各种均衡的关系）。

2.

在黑板上划出一个三角形，在最上方写上「神」，

然后简述婚姻中的三角关系（参组长本第五周资

料）。

讨论

1. 派发第五周工作纸1，完成后互相讨论答案。

讲授

1.

展示那写着制订婚姻目标的四个原则的咭纸。

2. 简述这四点原则。

共同分享

1.

以夫妇为单位，分享组员本第五周习作（L）和（N）。

实践

1.

强调夫妇必须在两人世界外找得目标。

2.

展示那写着教会和社区需要夫妻参与事奉（如探

老人院、医院布道、儿童主日学，主日学、开设

家庭查经班等）的咭纸，请他们共同考虑，并思想如何实践。

前瞻

1.

表达下周讨论共同发展日常活中的拍档关系。

2. 派发第五周工作纸2，请组员们在家完成后，下次带回来。

第五周天作之合，何去何从

工作纸1

题目：圣经中共同服事的模范

1. 创一28-27

合作人的名称：____________________

神所赐的工作：____________________

如何实现：____________________

2. 创十七：15-19，二十一：1-5

合作人的名称：____________________

神所赐的工作：____________________

如何实现：____________________

3. 太一：18-25

合作人的名称：____________________

神所赐的工作：____________________

怎样实现：____________________

4. 徒十八：1-3、19、24-26

合作人的名称：____________________

神所赐的工作：____________________

如何实现：____________________

第五周天作之合，何去何从

工作纸2

题目：彼此拍档的比率

在左下旁已列出你与伴侣的日常工作。若你认为这些工作彼此都是同等付出或同样履行责任，请在「我」及「伴侣」那处填上50%（即平均付出）。然而，若不等同，可按你的看法来填写比率（例如：某项目「我」占20%、伴侣占80%）。

项

目

拍档比率

我

伴

侣

1. 照顾儿女

2. 家务

3. 管理钱财

4. 维修或购买

5. 灵命成长

6. 参与教会

7. 工作

8. 运用余暇


《婚之盟》--最佳拍档

婚之

盟

第六周

最佳拍档

同心同行上周提及如何去均衡婚姻中建立二人世界的需要和扩阔视野，并且建立二人世界以外的服事目标。虽然我们至终要均衡两者，不过，总要有一个起步点。夫妻间是否需要先集中建立彼此亲密的关系，然后才去确定服事的目标？

先确立彼此间亲密的关系

不少有关婚姻成长的书籍都强调：婚姻若要开花结果，就必须摆脱自我中心的局限。不过，夫妻间必须先建立亲密、爱顾的关系，满足对方的需要，然后才有余力去寻找二人世界以外的目标而去服事他人。

亲密-----→服事

首先建立亲密关系的模式，是认同马思劳（Maslow）有关「人需要的层次」理论──只有在满足个人的需要后，才能关注他人的需要。换言之，伴侣们首先要建立彼此间的信任、支持、沟通、性和友谊等各方面的亲密关系，得到满足后，才能转而照顾他人。

市面大部分有关婚姻成长的书籍，其内容大多反映这个模式，多数集中在解决伴侣间的性、沟通、亲密和冲突等等问题（集中在满足双方的需要），而较少关注彼此关系以外的需要，和建立服事他人的目标。

先建立彼此间亲密关系的模式，就像一个储水库。那些水要先储满了水库，才能流向下游。表面看来，这是非常合理，不过，这样的建筑，有一个很大的问题──那个水库太过深广，流入去的水永不能盛满水库，更不用说流出来，浇灌其它的土地。事实上，有多少夫妇能说「好了，我们满足了，应是关注别人的时候了！」根本上，没有人会对别人所供给的爱和关注感到足够，总是渴望能更多一些。

耶稣清楚地说明，神所赐下的东西，不能收藏或是埋藏起来，那个只有一千银子的仆人过于害怕，结果把那仅有的也失去（太二十五：14-30）。

况且婚姻中的资源根本就不像山上的流水，若我们不把神藉婚姻赐下的恩赐与能力行出来，就像那个仆人，失去那仅有的。

先确立共同服事的目标

先确立彼此共同服事的目标，那假设，就是两人若有共同的目标和方向，就能发展出亲密的关系。

目标-----→亲密

有不少婚姻或友谊确实是因为共同工作而开始的。当他们同时完成工作时，彼此间有更多的沟通机会，亦会更容易了解对方。

不过，那些以目标为首的婚姻，有时会好象只在合作做工作，或是合股的伙伴，而不一定是亲密的关系。以往的婚姻多是此种模式，他们必须共同面对生活的压力，可是彼此间却缺少了对伴侣的温柔和关注。

另一方面，这个观念亦很容易会被误解为「我有目标了，现在需要的是找到适合的伴侣，来支持自己的呼召或使命」，而不是因应伴侣的需要、能力和恩赐来共同制订，在双方都同意的目标下。

今日仍有不少夫妻在奉行这个方式，有些会说：「我们仍是夫妻，是为了孩子。」这些婚姻大多都会随着那目标完成而告终。所以，那些目标，不过是被迫而非主动地建立。

婚盟虽则会为这个元素订出先后的次序，却认为两者是互为因果，并不需要完全建立在某一层面，才能建立另一需要，我们称之为拍档的关系。

拍档的关系

虽然大部分人是在「发展亲密」的阶段而结婚，但彼此间的关系开始了以后，亲密就不再关注。若他们共同朝向目标工作，彼此间的亲密也同时增长。换言之，他们婚姻的意义不单局限在彼此间的关系，或是单去完成婚姻中的目标。两者是互为因果，婚姻中的资源不再是单向，而是互相建立的动力。

亲密←----→目标

最重要的一步是要由建立彼此亲密的关系，转移寻找服事的目标。有些伴侣永远都不愿意这样做，他们只是要停留在找借口的阶段，说要先去填满那个亲密的水库，而不是让它们成为服事的动力。

当然，有些婚姻是被迫单去关注对方的需要，就像需要照顾痼疾缠身的孩子或伴侣。不过即使如此，若我们单把注意力集中在满足对方的需要，那么对自己和那个接受帮助的伴侣来说，都不是一件美事，只会慢慢令彼此间的关系，由爱顾转化成为单向的付出者与接受者的关系而已。若他们能从只满足彼此的关系中分别出来，而着眼于共同可能达到服事他人的目标，则彼此间的关系也能变得更为亲近。当耶利米向神投诉衪所赐下的工作带来极大的困难，然而神的回复是他会在过程中得到满足（耶十五：19-21）。

共同拍文件的层面

1. 作父母

怀孕和养育孩童是夫妻们共同拍档的一个好例子。不过，社会学的研究却发现养儿育女会使夫妇间关系疏远，失去对婚姻的满足感，直至孩童成长为止。那么夫妇该如何拍档才能使彼此的关系进深？

虽则要两个人才能生儿育女，但在我们的文化中，养儿育女是母亲的工作。故对不少夫妇来说，这只是母亲的责任。不过，并不是一向如此。在过去，男人亦肩负养育儿女的职任，而孩童亦要帮助家庭中的工作（经济生产活动），他们与父母共渡的，不是余暇而是工作。只是当工作与家庭分割后，男人要出外工作，儿女就被迫要放在家中与母亲一起。孩子从家庭经济的辅助者变成消费者。

孩子的出生，对所有的家庭来说都是一个转折点。他们要决定是否把视线集中在夫妇关系以外。有些夫妇的响应是承认这个呼召，共同承担；有些则不愿改变。若那焦点只是放在自我实现或满足彼此亲密的需要，则养育婴孩，会是一个沉重的负担。

总而言之，婴孩对那些讲求要首先要培养彼此间「亲密」的人来说，是一个负累；只对那些愿意委身对方的夫妻，愿意把眼光放在两人关系以外，养儿育女才是一个成长的机会。

2. 工作

对大多数夫妇来说，他们大部分的精力和时间都是花在工作上。不过据社会学专家的调查，不少夫妇都选择甚少谈及彼此的工作（因为害怕伴侣们不明白工作的性质和要求）。

事实上，大部分人都不能在自己的工作中寻找到意义和目标，可能惟一最有意义的是月终时所领取的薪金。既是如此，夫妻们如何能在彼此工作上与伴侣拍档？其中的一个层面，是共同服事彼此工作上的同事，因为大多数人都能与工作的伙伴建立有意义的关系，甚或建立友谊。

另一个层面就是互相支持伴侣追求与他自己呼召相符的事业，或追求夫妻共同的呼召（如教师、宣教士等）。注意这里并不是强调伴侣要放弃自己所有的，而成为另一方的附属体，因为附属体只是一个可有可无的角色，不需要运用自己的恩赐，不需要有目标、梦想；当然更不是分享的对象。

谁出外工作或不出外工作并不是重点，重点是他们的生活模式并不以伴侣为自己的附属品，要求伴侣运用自己的恩赐和能力。

3. 持家

那个好撒玛利亚人并不是受聘每天都巡逻，往返耶利哥的路，好救治那些受伤的人，他和其它的祭司和利末人都同样只是路过那里。他们的分别就是在于决定停下来，或是置之不理。这点的不同，使他的日常生活与别不同。

持家不单是指分配谁来承担家中的大小事务，更是决定共同的生活方式。我们的家是否一个可供朋友谈心的地方，或只是陈列室？圣经要求我们实践那接待远人的命令（罗十二：13；提前三：2；多一：8；来十三：2；彼前四：9；约翰三书：

5-6），接待是愿意聆听的心，而不是丰富的饭菜；接待是愿意款待有需要的人，而不是快快地打发他们离去。

4.

社区、世界和教会

除了教会外，社区或世界，似乎太遥远，与我们没有多大的关连。但面对着日益盼望参与社会的呼声，夫妻间亦可开始思想这一方面的范筹。

教案建议

（一）组前预备

1.

邀请三对夫妇作不同的角色扮演：

第一组假装自己是：先确立彼此亲密关系者。

（亲密--→目标）

第二组假装自己是：先确立共同目标者

。

（亲密←--目标）

第三组假装自己是：夫妇共同拍档者

。

（亲密←-→目标）

最少早一星期派发相关资料给他们。请他们用3分

钟来表达自己那组的特色。

2.

复印第六周工作纸1、2。

3.

把座位安排为半圆形。

4. 为组员祷告。

（二）开始小组

藉活动建立气氛

1.

请组员完成以下句字，并分享其原因：例子：若我是一

只碗，我会是金饭碗，因为……

a. 若我是一条鱼，我会是……因为……

b. 若我是一只狗，我会是……因为……

c. 若我是一颗树，我会是……因为……

开始

1. 重温上周四个制定婚姻目标的原则。

2.

画出一个三角形，并请组员解释其中含意（婚姻中的三角关系）。

3.

请一位自愿者分享他选择那一项的事奉目标。

引言

1.

请每位组员分享对这句子的响应：「在婚姻中，是

否丈夫和妻子都应互相分担所有的工作？」

2.

以这句话为总结：「婚姻中最好分担工作的比例

是：我愿付出九成，而期望伴侣付出一成，若双方

都是这样思想，这段婚姻中会出现一个很美丽的拍档关系。」

角色扮演

1.

请事前已邀请那三对夫妻扮演其不同的角色。

讨论

1. 以上不同模式的强处和弱处。

伴侣交谈

1.

伴侣们面对面，分享自己在组员本第六周习作（G）的答案。

2.

总结夫妻间如何能在养育儿女中有积极成长的方向。

问答

请组员回答以下的问题：

1.

你怎样让伴侣明白自己在工作中所发生的事情？

2.

你的工作，对彼此间的关系有什么影响？

3. 你怎样能让伴侣参与你的工作？

家庭气氛调查

1. 派发第六周工作纸1，请组员填写后各自分享。

共同分享

1. 请组员查阅组员本第六周习作（N），有关接待远人的经文。

2.

与组员分享自己如何在家中接待有需要的人。

3.

请组员分享他们如何在教会中共同拍档。

伴侣各自分享

1. 请伴侣们分享其组员本第六周习作（O）。

实践

1. 请伴侣们分享第五周工作纸2。

2. 请组员们共同反省：

a.

我是否满意现在自己夫妻间的拍档程度？

b. 在哪方面不满意／满意？

c. 如何才能改进？

前瞻

1. 简述下周将会讨论夫妻间的争吵。

2. 派发第六周工作纸2，请组员们完成后，下次带回来。

第六周最佳拍档

工作纸1

题目：可爱的家庭

请在黑线上的适当位置划上「X」（「X」愈接近右边或左边的句子，则代表你和你的伴侣认同该句子的内容）。

我们的家俱简单，但很舒适

我们喜欢名贵新款的家俱

客人随时到我家都受到欢迎

我们只欢迎已获邀的客人

我们与邻舍关系良好我们不认识邻舍的姓名

我们与家人共享空间我们每个人都有私人空间

我们欢迎他人到家中用膳

我们甚少有客人来用膳

我们家居布置非常随意

我们的家居井井有条

我们的家庭气氛很随便

我们的家比较拘紧

你是否满意自己的家居气氛？（请用文字表达）

____________________________________________________________

____________________________________________________________

____________________________________________________________

第六周最佳拍档

工作纸２

题目：面对冲突

当我与伴侣意见不合时……

我通常会用以下方式来处理

自己的怒气和不安

发泄

退缩

延迟

重新理解

面对问题

如何用钱？

谁做某些家务？

怎样流露爱意？

余暇做什么？

参与哪些教会活动？

怎样或何时与姻亲有联系？

怎样管教孩子？

对工作投入程度？

个人习惯？


《婚之盟》--风雨雷电

婚之

盟

第七周

风雷雨电

婚盟中的冲突和愤怒也许你早已发现，没有谁比伴侣更能剌激我们发怒。我们会接纳朋友与自己意见不同的行为，但同样的行为，若由伴侣做出来，却使我们大发烈怒，是什么使我们对伴侣这么易怒？我们该如何面对这种景况？

首先，我们需要牢记：冲突是婚盟中的一个正常部分。因为婚盟中的伴侣都是两个不同的个体，彼此有着不同的性格和期望，所以，冲突不过是叫我们不会忘记，是因彼此间有不同的价值观与表现。

虽则如此，彼此间的差异，不一定会演化而为冲突。我们可以和性格不同、行事手法有异的同事、朋友们共处，却不会觉得愤怒或产生冲突，因为他是他、我归我，彼此何干？不过，在婚盟中，双方每一个举动，都必然影响伴侣。就像金钱，若我花费多一点，伴侣自然没有那么多去使用。

因此那些会影响到伴侣的「不同」，才会导致冲突。无疑伴侣们在很多方面都是共享（如居住地方、金钱、食物等）、互相影响的，所以起冲突的范筹特别多。

冲突＝因差异而彼此受着影响

每个不同或冲突，不一定叫你感到愤怒。冲突并不等同愤怒。你约了伴侣在某处等候，过了卅分钟还未见踪影。若当天你有空闲，或是知道伴侣身体不佳；那么，你的心情只会是担忧。不过若你当时很匆忙，赶着要完成其它工作，那焦虑、愤怒的感觉就会随着时间而加剧。

其实在你感到愤怒之前，情绪已相当不安，所以，伴侣的行为只是导火线而已。若我们感到太累、紧张或兴奋时，就较为易怒。

冲突与情绪紧张，并不一定导致发怒，最重要的关键是我们如何理解伴侣行为背后的动机。若我们对自己说：

「他从来都不理我，也不重视我，所以认为迟多久也没有问题……」迟到这个行动若被理解为伴侣「不关心、不尊重」的明证，发怒就是理所当然。当然我们可以用另一种心态来等候伴侣，「他一向守时，今次一定是另有要事，或因交通挤塞才会迟到……」当我们把迟到看为一个独立的举动，不与伴侣对我们的感觉关连，那么我们发怒的可能性也降低。

愤怒＝冲突（因差异而被受影响）＋情绪（事前的心理状况）＋对事件的判断

一个人不能叫别人愤怒。他的行为可能导致冲突，却不一定演变为愤怒；直至那个伴侣受到冒犯及将感受与对该事件的解释连在一起时，愤怒才会出现。当然这并不是说发怒是那个愤怒者所引发的，愤怒是一种关系，不是单独一人的感受。愤怒是指出那段婚姻关系出现了问题的讯号。

冲突和愤怒之源

哪些是剌激伴侣的行为？

夫妻间大部分的愤怒与冲突都源于一些看似不重要或无关痛痒的日常事情。例如「为何你洗碗时不抹净炉具？」「你为什么四处乱放东西？」等等。

在美国一个全国性的调查中，史特思（Murray

Straus）发现最容易和最多引发夫妇争吵的事情，竟是家居整洁的问题。那些显示不同价值观的行为，大多源于价值观上的不同：花时间去清洗厨房，或是用时间来休息？当然，这样的问题，远不如用了才算，或是喜欢计算后才购买东西的风格上而更为严重。

有些不同的价值观是非常明确易见，就像储蓄或是花费。这些明确的不同，反倒因其太过明显，而多被讨论和努力设法子适应。其实引发冲突连场的，多是那些因风格、价值观不同，而来得隐藏的期望和对事件的判断。

一个不爱好举办节目的妻子，绝不会为丈夫开生日会来庆祝。当生日时，她竟然只送上一张生日咭，结果，他当然怒不可遏和非常失望。「她一定是不欣赏我！」换了另一位丈夫，却可能不当什么一回事。

价值观的不同，很容易使伴侣以单一件事来作为整个婚姻生活的总结！「你应当……」的句子，就是伴侣价值观所在。「伴侣们该每晚吻一下作为晚安」，「伴侣们不应单独与单身的异性晚膳」等等。每一个人都有一份自己「应该」的清单。所以组长需要帮助组员明白，这只是他们自己价值观的一个反映，而不是不容争议的事实。当他们与其它夫妇比较那清单时，就会明白：当伴侣不同意这些「应该」时，不代表他／她不爱，不尊重对方，只是有不同的期望而已。

因不同生活模式而起冲突

我们又再一次返回生活模式的学习里──伴侣着重独特或是合一，共通或是不同。

没有两个人的生活方式是完全相同。那些「他只会埋首书堆（报纸里）……」「她只喜欢与朋友说长道短而不和我谈心底话」、「有时我只想做回真我，却对此感到罪疚」等的评论正表达了不同的生活模式。

生活模式的分歧，有时是相当难以解决。那个渴望合一的伴侣愈要多一点彼此分享时，那个坚持独特的伴侣就会愈退缩（结果就像坐在学行车里的两个婴孩，想挤在一起而又要保持平衡的一样困难）。当那个渴望合一的伴侣前进时，那个坚持独特的伴侣就会退缩，希望保持自己的平衡。不过当那独特者退缩时，合一者又再前进，结果是不断地前进后退的循环，使人感到挫败。

解决的方法是要他们确认彼此间的分歧，明白冲突的焦点不在「爱或恨」，而是其表达方式，因而不再纠缠不休。当然他们亦可能达致妥协，以致彼此间能尽量接近而又保持适当的距离。

从其它方面来的创伤和张力

婚盟中的伴侣并非只居于二人世界里，而是同时要面对其它方面来的创伤和张力。若创伤和压力沉重时，只要一点星火，便会触发冲突和怒气。

我们可以假设愤怒共有十点：

&#8231;冲突（4点）：他／她把我的新运动衫与牛仔裤一起洗（褪色）。

&#8231;张力（4点）（天气炎热，我非常疲倦，孩子们又正吵闹着。）

&#8231;理解（2点）（我的配偶不明白我的期望，并且判断我。）

＝愤怒（10点）

&#8231;3点

：他／她可能不注意地想尽可能一次过帮我洗衣服。

&#8231;＋1点：他／她很想晚上有一个好的休息，因孩子明天要早起赶乘校车。

&#8231;＋0点：他／她心思不太集中缘故。

＝没有愤怒

从上述我们明白到，愤怒不一定由伴侣引发，在不断高涨的紧张情绪下，我们会把自己的困难投射在对方身上，并怪责伴侣。

有人说结婚的「好处」是可以怪责他人。一个妻子可以对饭后仍在看报纸的丈夫说：「怪不得我总是觉得很累，为什么没有人帮我收拾碗碟……若我要单独完成家务，怎能有精神应付公司里的工作……你根本不……」于是她在工作中所遇到的问题，就认为是因他而起，而她再不需承担责任。

怪责他人是人类悠久的传统。亚当面对着神的怪责时，把责任全推在夏娃身上：「你所赐与我同居的女人，她把那树上的果子给我，我就吃了。」（创三：12），言语间，他甚至暗示是神的错，才令他有今天的失败。

怪罪他人在婚姻中来得特别容易，因为伴侣并不完美，我们总可以找到一点事实来使自己相信那个指控。实在是夏娃将树上的果子给亚当吃──那个妻子事实上是需要丈夫协助处理家务，不是吗？

我们所面对的问题与伴侣的表现也许有点关连，不过，在指责中，我们却是把自己的责任完全清除了。夏娃是否强迫亚当吃了那个果子？指责他人，是逃避责任的行为，只不过在争论该由谁去承担责任，而不如何解决问题。

太关注伴侣

很奇怪，对伴侣太关注竟会成为冲突之源。当伴侣们要与我们商讨自己的问题和忧虑时，他当然是不肯定自己的出路和解决办法，不过他需要的，首先是聆听的耳朵。也许在这过程中，会使他更清楚自己的感受与事实的差距，或藉说出自己的忧虑来使压力减轻。

不过，当我们聆听时，很难只去做一个关注的聆听者，接受自己所爱的人要承受这样痛楚和混乱，或有人不公正地待他／她。当我们聆听时，自己的创伤感和紧张的情绪都加强，发怒的可能性亦加增了。两个情绪紧张的人聚在一起，向对方发怒是极可能的事。

以上所有的因素

有时，要去为婚姻中的冲突找原因，就好象剥洋&#63489;一样，当你含着泪把上面的一层剥下来时，发现还有一层在那里，一层一层地剥，那个问题的核心在那里并不重要，每一层都是问题。夫妻间的冲突，亦是因多层的因素所致。

怎样

面对愤怒？

知道愤怒从何而来，是一个好的开始，但不足以帮助配偶们应付心底里的愤怒。管理自己的愤怒主要可以透过五个方式：发泄、退缩、延迟、重新理解和面对问题。前两个是不成熟和无益的，但却是最被人采纳的方式，而后三者则较能帮助伴侣们使愤怒化为成长的动力。

发泄

就像厨房中的抽气扇，能抽出油烟，却不能停止油烟的出现。发泄的重点是排出自己的情绪，包括呼叫，乱掷东西，沉默以此刺激伴侣的语言，甚至身体上的攻击。发泄，很多时会加强怒气。史特思（Straus）发现那些互相叫骂的伴侣，在叫骂后不单只不能减低自己的愤怒，反而加增了彼此间的仇视，最后甚至引发暴力。

「发泄」使人集中在自己愤怒的感觉上，而不是寻找背后导致冲突的原因。发泄集中在抽出油烟，而不是关上火炉。若丈夫对妻子迟到用「你根本是一个不负责任的人」来响应，接着下来的不可能是一个互相支持、坦诚的讨论，而只可能是集中在个人的攻击上。

圣经的作者对发泄有不少评论，认为发泄是愚笨的行为。「不轻易发怒的，大有聪明，性情暴躁的，大显愚妄。」（箴十四：17、29；传七：9）

发泄通常是因我们响应得太快，不曾想及自己的感受和我们想达致什么目标的一个表现。

当然很少人会这样想：「我想一些会很伤害伴侣的说话，并使他感到愤怒，以致能互相攻击，弄致彼此全身伤痕而不想去解决问题。」但发泄正是导致这样相似的后果。

愤怒是一个很自然的情绪反应，不应被轻忽。好象该隐，因神接纳亚伯的祭物而愤怒，他容让这怒气在心中积存，结果就杀了他的兄弟。圣经中有不少以发泄来面对怒气的例子，例如：打骂，至终却成为灾难（创四十九：5-7；出二：11-15；撒下十三章等），还有发泄引来麻烦的叙述（箴十四：17、29；传七：9）。耶稣更以辱骂弟兄者等同谋杀（太五：22）。那些以为言语不能杀人者，实在忽略了当我们把人当为对象、一个名词，不当他是一个人时，其实已杀了他。

以弗所书第四章廿六节强调「生气却不要犯罪，不可含怒到日落。」似乎是把生气与犯罪完全分作两回的事，但另一译本却清楚地地说明「你们若发脾气，不可因这脾气而犯罪；也不可生一整天的气。」（现代中文译本）生气是危险的事，是撒旦给我们的陷阱。若我们容让它停留在心中，就只会想到如何报复（弗四26-27）。所以怒气要被控制及局限它。

退缩

正因发泄明显地招来不少恶果，有些人就用极端的方式──退缩，来面对自己的愤怒。他们可能会从那使自己愤怒的处境中退避出去（情绪或是真的暂时可出去走走），只说些无关痛痒的事情。然而退缩的结果与发泄无异──不去面对那个真正的问题，好象从厨房中行出来，让油烟积聚那里算了。

若愤怒是因自己的紧张和婚姻以外的压力所致，退缩是一个良好的方法，不让伴侣或自己承受不必要的伤害；同时，当紧张的情绪过去后，对彼此的关系亦无任何不良后果。

不过，若那愤怒是因夫妻本身所致，退缩就使愤怒变成了隐藏的火山，到了下一次冲突时，就乘时爆发，一发不可收拾。

另一方面，退缩本身亦可能导致冲突加深。无论是否说出来，大部分的伴侣们都能感应对方的情绪（虽则不一定明白那些情绪代表着什么意思）。单单知道情绪，而不知其所以然，使伴侣深觉被伤害和愤怒，因为伴侣拒绝让自己进入对方的内心世界。而且，通常那个退缩者并不是忘却整个事件，而是在内心不断重演那受伤的感受和历程，结果是让那受伤的感觉不断滋长。

愤怒本身是一股强大的力量，用于建设，可以帮助伴侣改善其关系；用于坏的方面，就为魔鬼所乘，至终成为彼此的折磨。

耶稣不是在烈怒下清洁圣殿吗？他也不压制自己不快的感觉。衪不是以感觉为重心，相反衪与找换银钱商人的冲突才是重心。目的不在于赶他们出去，而是改变圣殿的用途。

延迟、重新理解和面对问题

组员本中已详细论述了这三个管理怒气的方法，所以不在这里覆述。细心阅读，尝试自行应用，以致能帮助组员经历和体验这些方法的功效。

这些技巧本身不是魔术，可以马上改变伴侣间的关系；更不是魔咒，对任何人都适用。可能对一些夫妇有效一点，对另一些只有较低效益，需要加以改变和适应。重点不在引介方法的效益高低，而是作为工具来帮助夫妇们改善其关系，令这些技巧是要去解决彼此间的冲突，而不是互相伤害或逃避对方。

教

案建议

（一）组前预备

1. 复印第七周工作纸1、2。

2. 用咭纸写下导致冲突与愤怒的原因。

3. 用咭纸写下五种管理怒气的方法。

4.把座位安排为半圆形。

5.

因第七、第八周要处理较为敏感的问题，需要多为组员们祷告。

（二）开始小组

藉活动建立气氛

1.

请一位组员站出来，然后请其它组员猜猜他的身上或手袋里有什么物品。

重温

1.

重温上周需要共同拍文件的四个层面。

2.

请一对夫妻分享他们最近主要讨论的话题。

引言

1. 读出以下这段话，并请组员响应：

「怪责他人是人类的传统。亚当面对着神的怪

责时，把责任全推在夏娃的身上，『你所赐与我同居的女人，她把那树上的果子给我，我就吃了』。」

（创三：12）。言语间，他甚至暗示是神的过错，才使他有今天的失败。怪罪他人在婚姻中来得特别容易，因为伴侣并不完美，我们总可以找到一点事实来使自己相信那个指控。实在是夏娃交树上的果子给亚当吃；那个妻子事实上是需要丈夫协助处理家务，不是吗？」

意见提供

请组员指出以下的夫妻可能出现的冲突：

1. 早起的志明与「夜猫」的洁玲。

2. 井井有条的汉生与无条理的丽丽。

3. 好辩的志豪与老是好人的凤英。

讨论

1. 去改变伴侣是否一件好事？

2.

以上这些夫妻能否把彼此间的不同变成共同生命的成长动力？

3.

你如何得知自己心底中的压力和紧张情绪正不断增加？

4.

你的伴侣可以从哪些讯号中得知你即将发怒？

个案研究

1.

指出不是我们的感受叫我们发怒，而是我们对事情

的判断。

2.

每个组员都分享他们对组员本第七周习作（L）的看

法，以致美玲不必对志伟发怒。

3.

若美玲怒不可遏，最后却发现志伟真的有可谅解的

理由，她该怎么办？

讲授

1. 在黑板上写下这个公式：

愤怒＝冲突（因彼此的差异而被影响）＋情绪（事

前的心理状况）＋对事件的判断。然后简述这公式中的每一部分。

2.

展示写着冲突和愤怒来源的咭纸。请组员们解释。

伴侣各自分享

1. 派发第七周工作纸1，请组员先自行默读一次，若

是同意，就在其上签署。

2.

接着对伴侣大声读出内容，然后交给对方。

意见调查

1. 派发第七周工作纸2，请他们填写。

2.

逐一读出问题，并请组员举手示意同意与否。

3.

指出这个习作的功用是说明除了一些公认的价值观

外，有些事情只是个人的观点，并不是「对」和

「错」之分。

讲授

1.

展示写着五种管理怒气方法的咭纸，并逐一解释

不同方式的强弱之处。

实践

1. 请伴侣们分享他们在第六周工作纸2

的响应。

2.

请伴侣们回想彼此间最近的一次冲突，并用组员本

第七周习作（Ｎ）的方法来处理。

前瞻

1. 让组员们响应这句说话：

「最重要的，不是夫妻间决定了什么，而是他们

如何达致那个决定。」

2.

说明下周讨论夫妻们如何能有效地作出决定。

第七周风雷雨电工作纸

1

题目：我容许你

向你的伴侣读出以下这段说话，签名后交给伴侣。

我容让你：

1. 用自己的方式来完成工作。

2. 不需要猜测我的心意。

3. 用与我不同的方式来表达关怀。

4. 有自己的风格和好。

5. 控制怎样用你的时间。

6. 可以不赞同我。

7. 有时会懒洋洋。

8.

可以间中有失忆的权利（特别是结婚周年，我的生日等）。

9. 成为一个人（独特的个体）。

第七周

_____________________________（签名）

风雷雨电工作纸2

题目：生活应是……

在下面句子前，请用「ü」或「X」作答。根据你实际的生活方式，而不是你的梦想。

1.

我会随意花费廿元，不过若要用上千元买的东

西则会三思而后行。

2.

我喜欢买贵价但耐用的货品，而不喜减价货。

3.

我不喜欢用信用咭，若我不够钱，我情愿储蓄

至足够才买。

4.

我喜欢旅行时，不依计划，而随意观光。

5.

我认为自己的伴侣必须与我共享余暇的时光。

6.

我喜欢与陌生人一起。

7.

我喜欢把家务分配清楚，每人负责自己的部分。

8.

世界经济不好，太太一定要外来工作，否则贫

贱夫妻百事哀。

9.

我和伴侣的工作同等重要。

10.

我渴望伴侣无论在哪里都与我亲亲热热（即使

是公众场所）。

11.

孩子们也应该参与家中的决策。


《婚之盟》--花香常漫

婚之

盟

第八周

花香常漫

下决定与化解冲突要去解决彼此间的冲突和问题，就必须共同决定，作出什么实际的行动来改变目前的情况。若一个伴侣表达自己受伤的感受时，对方可能这样响应：「对不起，我不知道这会令你不快，我不会再做这样的事情了。」便不再讨论，结果这种退缩的态度就使双方不能建立足够的基础来改进彼此间的关系。

有时可能双方都感到愤怒，只想与伴侣冲突或使他受伤。那时，要去解决彼此间的冲突并不容易，惟一可以倚靠的，就是平常共下决定的习惯，以这个习惯来作为解决面前冲突的基础。

作决

定的层面

伴侣们需要在日常生活中作出不少的决定。以下有几个层面是不断要作出决定的：

1. 处境的改变

伴侣们所需要面对的处境，包括环境的转变（如移居，转工，工作地点的），和人际关系上的改变。这些改变，都需要彼此作出适当的响应。

2. 新的意念

我们今天活在急速转变的社会里，每天都要面对大量的挑战。不过人需要转变，却不能不止息地活在转变之中。所以，我们大多学会不去理会那不断要求改变的呼声和体验。但是，重要的不是要去改变或不去改变，而是需在众多的新意念中，应该接纳哪些而转变，和决定转变的程度。当然，决定买不买新功能电视的决定是无伤大雅，但要决定改变夫妇间关系模式的行动，却需要夫妻在深入讨论才能下决定。

3. 个人的转变

每个人都不是出生后，就全部定下来。因为他的心智、健康及灵命都在不断地转变。所以，个人的转变，亦影响了彼此的婚姻生活。如何改变自己的婚姻来适应个人的转变，是需要彼此共下决定。

婚姻成长小组与转变

婚姻成长小组的目标，是更新参加者的婚姻生活。从另一角度来说，不想改进彼此关系的夫妇，亦不会参与成长小组。不过，组长需要留意组员的实际情况，以制订适当的转变方向和速度，而不是要求各人都依从划一的进度。

若参加的夫妇，无论内心或其它都已经历了太多的转变和新的意念（就像一对刚把儿女都送进大学的夫妇、妻子多年以来第一次出外工作，丈夫又正面对着升职和更多的责任），是不可能再积极地面对夫妻间关系有重大的调整。他们不会再对这个小组的新意念开放，继续去作出种种新的尝试。因为他们现在需要的，是巩固其过往已作出的转变或把那转变溶入其生活习惯之中。所以，组长应鼓励他们找出自己婚姻中的长处，享受这些长处所带来的祝福，并用它们来共同面对目前已有的挑战。不应再强求他们在关系上作出重大的变更。

另一极端则是那些十年如一日的夫妇。他们在自己的环境和关系，相对地未曾遇过什么重大的挑战。强迫他们去转变，也是不可能的事，只有在他们开放自己与其它不同类型的夫妇交往后，才能使他们作出微细的改变，或驱使他们主动作出更新。

对新的观念开放程度最大的夫妇，是那些已面对着某程度上的改变，或是某危机把他们从原有稳固的关系中「迫出来」。这些经历「中等程度」改变的夫妻──新生婴孩，新的工作等，可以是积极转变的一群。他们面对着足够的压力以致非转变不可，同时亦不是因压力太大，而无力面对。

面对

的问题

以往的经验

每对夫妇在下决定时，都需要协商，不过因为这不是「商业协议」，绝少以书面形式来记录，于是他们往往都只是记得面前的冲突，而忘却以往成功的体验。

成长小组要帮助他们记得以往成功的例子，庆祝以往委身所带来的亲密关系，并找出以往成功或不成功的因由。

组员本记载的问题，能帮助他们去找出现在和过去关系中，需要下决定的层面。包括金钱、工作、家居责任、儿女等等，并寻找其中成功和失败的地方。

关系的因素

关系的因素是指彼此间的关连方式和心态问题。有时一些看似简单的冲突和问题，会因双方的不同心态而变得复杂起来。在这些情况下，那引起冲突的原因并不重要，重要的反而是需要找出和改变彼此间的心思意念。

以下的心态都会影响夫妇能否共同下决定：

·个人的优越感。

·是你的错，与我无关。

·要得到伴侣的重视。

·好，我让你胜，不过我牺牲了那么多，你应感到内

疚。

·根本与我无关，你决定吧！不过你要为后果负责任。

以上都是伴侣们最难以辨识的意念。因为他们不一定意识这些心态的存在。另一方面，每个人都是难以接受自己的内心世界竟会如此。

这些心态的出现，不是个人品格的问题，而是显示了两人的关系出现了问题。例如：为什么我们需要借着把所有的过错都推在伴侣身上来肯定自己？是否伴侣的表现叫自己害怕去接纳一个不完美的自我？

组长需要帮助组员明白，这些分析，主要不是用来针对伴侣，作为攻击他人的利器，而是集中在自己身上。因此，不要作出这种抗议：「你对自己没有安全感，所以对我……」那种说话方式不是一个讨论的好开始，只是互相辱骂的开场白而已。若我们把这些分析用在自己身上，则可以用另一方式来开始：「我发觉自己似乎肩负起大部分的责任，而你却很少表达意见，你是否同样觉察这点？」「是否我过于紧张，或时常都否定你的意见？我想知道你的感受。」

要去应付这些心态，远远单去解决问题来得困难。因为它们包括个人的惧怕和需要，涉及较多的个人私隐，亦需要较复杂的解决方式，所以不要尝试在小组时间内去解决，最好另约时间，私下讨论。若组内有夫妇愿意开放这个层面，其它的人要温柔地接纳他们。组长更需要小心，不叫组员们单单支持其中一人。

作决

定的模式

1. 独裁模式

由一个伴侣作大部分的决策，另一人只须依从。在我们的社会模式下，丈夫多是决策者。有些则依问题性质分类，由丈夫或妻子作决定，不过在不同的范畴内，彼此不能过问伴侣的决定。

独裁模式的好处是减少明显的冲突，彼此活于一个安静的关系，而且是非常有效率的模式，不必费尽精力来讨论和解释。冲突多是以非直接的方式来表达，如忘却或延误执行，执行时只做其中部分等。

独裁模式也有其缺失，最明显的是只能发展孤单的关系，独裁者永不能与别人发展亲密的关系或与人分担责任。其力量亦是个人的力量，而不是共同的恩赐和能力。

2. 权力争斗的模式

主要乃基于谁能迫使（藉体力或人际关系，甚至运用子女）伴侣依从自己。这模式与婚盟的关系相距甚远，因为婚盟强调彼此顺服。玩弄权力至终会摧毁关系，而不是建立。

3. 随遇而安的模式

有些伴侣们害怕作任何决定，或是彼此间相距太远，以致不能下任何决定。他们只是让他人或环境来控制自己，因为他们并不能共同作决定，所以生命中亦不可能有刻意成长的方向。

4. 共下决定的模式

这与圣经中的模式。婚姻是拍档的关系。彼此不用权力或力量来胁迫他人顺从（弗五：21-32）。伴侣间彼此顺服，爱人如己。保罗惟一直接劝说解决婚姻中冲突的经文，劝告夫妻要共同协议来解决问题（林前七：4-5）。在彼此顺服，共同解决问题的前提下，我们才能共下决定。而不是让权力来控制一切。

共下决定的技巧

组员本中引介了几个可以帮助夫妇们共下决定的技巧。组长教导这些技巧时，应运用两个不同层面来进行：第一，帮助伴侣们开展互相对谈。第二，组长需要以身作则。例如，组长必须聆听。可能有些夫妇是结婚以来第一次互相谈及如何下决定，所以不妨让他们私下多些交谈。

分享思绪和感受

要去解决冲突的第一步，就是表达自己的感受。不过，要把这些感受视为个人的观察和理解，容让伴侣们亦同样有自己的观点。

这技巧看似简单，困难的地方是如何实在地容让伴侣有自己的感受和观点。我感到「家居杂乱」，怎能在伴侣眼中看为「甜美舒适」？不过，只有彼此接纳，才能有机会来解决共同的问题。要尊重对方和开放自己的心怀。因为「爱是不求自己的益处，不轻易发怒，不计算人的恶，不喜欢不义，只喜欢真理……」（林前十三：5-6）

聆听伴侣的观点

无论一个人说话的技巧如何高超，若其它人根本不刻意去聆听的时候，也就无法沟通。如果不能理解伴侣的观点，也无从解决问题。

不幸地，最需要伴侣们互相聆听的时候，也是彼此最不愿意去聆听的时候。拒绝聆听，因为我们害怕伴侣会以为当我们愿意聆听时，就代表完全赞同对方的观点。而且，我们也很难完全静下来，去聆听那些我们认为完全是错的观点或感觉，而不加以反驳。另一方面，若我们聆听，可能会发现伴侣是对的，那么要改变的就变成了自己。所以最好的防卫就是不去聆听，并且在冲突出现的时候，我们太忙于去预备自己的下一步，根本不能听清楚伴侣的意念。因此，不去聆听是不能解决彼此间的分歧问题。

发展同感

「同感」（empathy）就是尝试从对方的感受来明白事情，这技巧包括：

·全心听他说话，直接望着他。

·尝试在心灵内从他的观点来看同一事件，不单听那些

字句，要尝试体会他的感受、需要和所着重的东西。

·把自己所听到的，向伴侣覆述，以免误解。

聆听并不能解决问题，却是收集资料来解决问题的第一步工夫。

界定问题或重点

当我们明白对方的观点，就会把问题的重心转移，那问题不再是：「我终日辛劳，回家却只见杂物处处，我感到很愤怒。」而是「我明白你并不要我收拾，你只想可以随意放置东西，我们对家居整洁有不同的意念，我们需要找出一个你可随意乱放，而又不使我感到烦燥的方法。」

界定问题的重点是把那感受的问题，化为一些可以量度，改变行为的问题。

「我要你对我好一点」，这样的说话是对事情没有帮助的，因为「我已经对你非常好。」你要求的「好」是指什么？若不界定清楚，就无法解决。因为这代表他们根本不知道（或不想坦诚说出）自己想要或改变的是什么，或是表明他们不愿在自己的作风上作任何改变，或许冲突会持续下去。

无疑界定问题是较难掌握的技巧，因为我们通常都以为问题已相当清楚，只想快点去解决。事实上我们要在这阶段慢下来，细心想清楚自己需要的是什么。

找出所有可能解决的办法

找出所有可能解决的办法，而不是某些人以为最好的辨法。因为适切别人的方法，不一定切合自己的关系模式、个人恩赐和能力。寻找时可以简单地逐一尝试，直至找到有效的方法。

教案建议

（一）组前预备

1.

邀请一对组员，假设他们为某一问题而争吵，请他

们尽量运用在第七周所学到的技巧来解决，不过，

最后不要解决那问题。

2.

在黑板写上问题，让其它组员聆听后一起讨论。

a.

他们冲突的根源是什么？

b.

他们怎样表达彼此间的冲突？

c.

他们需要改变自己哪些行为？

d.

那问题是否已解决？

3. 复印第八周工作纸1、2。

4. 用咭纸写下四种做决定的模式。

5. 把座位安排为半圆形。

6.

因第七、第八周要处理较为敏感的问题，需多为组员祷告。

（二）开始小组

藉活动建立气氛

1.

分作两组，夫妇分属不同组别，先请一位组员回答

三个问题，其中两题的答案必须真实，另一题的答

案则为不真确，其它组员则猜他在哪一题说谎，揭晓后，由其它组员继续。问题：

a.

在孩童时，我最喜欢的游戏是……

b.

当我十二岁时，最崇拜的人物是……

c.

当我少年时，最喜欢听的音乐是……

重温

1. 请已邀请那对夫妻装作争吵。

2.

请其它组员在示范后，讨论黑板上的问题。

引言

1.

指出夫妻间单单明白对方的观点并不足够，必须彼

此共下决定，才能真正解决问题。

2.

请组员找出一些他们仍未解决的冲突，在这周尝试

一同去下决定，解决问题。

伴侣各自分享

1.

指出有时我们会被迫作一些决定来响应外界的冲击。

2.

请伴侣们面对面，分享组员本第八周习作（F）。

3.

向组员解释有些人面对改变时，会比别人更能容易适应。

个人检讨

1. 派发第八周工作纸1，请组员完成。

2.

各人完成后，请自愿者分享他认为自己的性格特

征。

3.

讨论：若其中一位伴侣对改变很能容易适应，另一

位则较为困难

，这现象对夫妻关系有什么影响？

4. 派发第八周工作纸2「压力测试表」，请组员填写。

5.

鼓励伴侣对那些正承受着重大压力者，要多加支持。

讨论

1.

简单解释在下决定解决问题时五个拦阻的心态，并请组员举例。

2.

讨论：「信仰如何使我们能胜过这些心态？」

伴侣各自分享

1.

请伴侣们面对面，分享他们在组员本第八周习作

（J ）的答案。

2.

组长亦可分享自己在这些感受上的挣扎，并如何重

新学习跳出来。

讲授

1.

展示写上四种下决定不同模式的咭纸，简述每个模式的利弊。

2. 重温下决定时可采用的三个技巧。

实践

1.

请伴侣们分享他们在组员本第八周习作（H）的回

应，并请他们选其中一个需要共下决定来解决的事

情。

2.

请伴侣们评估自己的心态，并试行依从那三个技巧

来下决定。

前瞻

1.

说明下周将会共同讨论夫妇间的爱和互相委身。

第八周花香常漫工作纸1

题目：对改变的响应

在下列黑线的适当位置上，用「ü」表示你和你的伴侣的性格倾向：

你认为自己的性格是……

可靠--------

难以捉摸

刻意--------

随遇而安

有条理-------

杂乱无章

安稳--------

经常在变

你认为伴侣的性格是……

可靠--------

难以捉摸

刻意--------

随遇而安

有条理-------

杂乱无章

安稳--------

经常在变

基于以上的资料，请用「ü」或「X」来回答以下的问题：

1.

我认为自己相当认识自己和伴侣。

2.

我抗拒任何转变，包括伴侣作出的改变。

3.

我需在婚姻中感受到安定。

4.

我不喜欢太多的意外（就算是惊喜也不例外）。

5.

我盼望伴侣能逐渐改变。

第八周花香常漫工作纸

2

题目：压力测试表

这是理查德．拉伊（Richard H. Rahe）医生所制定出来的压力量表，若你所得的指数多于150，你现在肯定承受着很沉重的压力。你在过去六个月内，若曾经历以下的事情，请把那压力指数，写进该栏里。

事件

压力指数

你的指数

配偶逝世

100

___________

离婚

73

___________

分居

65

___________

入狱

63

___________

家庭成员死亡

63

___________

个人严重受伤或重病

53

___________

结婚

50

___________

失业

47

___________

与配偶复合

45

___________

退休

45

___________

家庭成员健康出现问题

44

___________

怀孕

40

___________

在性方面有困难

39

___________

家庭人数增加

39

___________

事业有调整

39

___________

经济情况有变

39

___________

好友离世

37

___________

转换工作

36

___________

与伴侣争吵次数增多

35

___________

借贷大量金钱（超过美金$10,000）

31

___________

还清债项

30

___________

工作责任转变

29

___________

子女离开

29

___________

与姻亲不和

29

___________

个人的重要成就

28

___________

妻子开始或停止工作

28

___________

开始或完成学业

26

___________

转换生活环境

25

___________

个人生活习惯改变

24

___________

与上司不和

23

___________

工作时间变更

20

___________

迁居

20

___________

转校

20

___________

转变康乐活动

19

___________

转变参与教会活动

19

___________

改变社交活动

18

___________

小额钱债（少于美金$10,000）

17

___________

改变睡眠习惯

16

___________

改变家人相聚时间

15

___________

改变饮食习惯

15

___________

放大假

13

___________

圣诞节

12

___________

轻微触犯法律（如：抄牌）

11

___________

___________

合共：____________


《婚之盟》--爱是永不止息

婚之

盟

第9周

爱是永不止息

引言

圣经并不否定情绪或梦幻式的爱情，只是不以此为婚盟的基础，因为婚盟的基础──爱，是学效基督的榜样：

「所以，你们该效法神，好象蒙慈爱的儿女一样，也要凭爱心行事，正如基督爱我们一样。」（弗五：1-2）

我们不断地被命令去爱，「你们要彼此相爱，像我爱你们一样，这就是我的命令了。」（约十五：12）「亲爱的弟兄啊，我们应当彼此相爱，因爱是从神而来的。」（约壹四：7）「爱神的，也当爱弟兄，这是我从神所领受的命令。」（约壹四：21）「你们要追求爱……」（林前十四：1）「你们作丈夫的，要爱你们的妻子，正如基爱教会，为教会舍己。」（弗五：25）

有些人认为爱只是一种感觉，这种感觉是什么？紧张、兴奋、脸红、心跳加速？其实感觉不能够由个人的意志来加以控制。惟一能受控制的，是我们的行为，而不是情绪。我们不能强迫自己感到快乐，但我却可以选择去做一些通常会使自己快乐的事情，令自己有更大的机会感到快乐。

我们不能凭着命令，使人有快乐的情绪或是感到被爱。不过，不少伴侣却尝试在自己的婚姻中如此行，「我想你去做那件事，不过，若你真的不喜欢，就不要做吧！」我们要求伴侣去做一些事情，同时又要求他要有「喜欢的感觉！」事实上他们不可能在行动以前（或经历那件事以前）就有「喜欢」的感觉，而且喜欢做那件事与否，与喜欢我们不一定有直接的关连。

神要求我们的是行动，而不是感觉。我们被命令去行动，而不是感觉，耶稣清楚地说明：

「人为朋友舍命，人的爱心没有比这个大的，你们若遵行我所吩咐的，就是我的朋友了……我这样吩咐你们，是要你们彼此相爱。」（约十五：13-14、17）

没有人会感到为他人死是一件振奋的事情，甚至连耶稣也不感到兴奋，在客西马尼院中，祂请求神把这苦杯除去（可十四：36），结果衪却仍是要主动地做出那个顺服的行动（不是被迫）。

我们的婚姻就是基于耶稣基督这个爱心的榜样。是基督的爱，是这「主动的爱」才能成为婚姻的基础。

现代社会对「爱」这个字的定义，与耶稣基督的意念不尽相同。组长不单要澄清和改更正组员对爱的理解，把观念重整，更重要的是去叫组员们认识爱就是行动，并共下决定：以爱的行动来影响夫妻间的日常生活，与他人相交。所以，组长必须常问：「这对你们的关系有什么影响？」

爱

的定义

浪漫的爱

激情与浪漫的爱在我们这个以性为主的社会中渐变为二而一的东西。

激情通常被描绘得相当神秘和非理性，浪漫虽则源于中世纪西方骑士式的礼节，却是描绘着一幅的美丽图画，月下花前，一对理想的伴侣，在飘然起舞。

激情和浪漫共通的地方，就是认定爱是那种把人的情绪完全控制。「堕入爱河」和「一见钟情」就是一幅最明显的图画，我们不能自制，只能「堕入」、完全为情绪所控制。于是，为了使别人看见我们时，心中就会出现这种情绪，我们就用了不少方法，使自己变成更富吸引力的人（吃某牌子的香口胶、用某种洗发水等等）。

激情与浪漫都不是稳固的爱，因为「感觉」很容易随风而逝，兼且因浪漫不是建基于彼此真实的认识，所以，出现了「我们因误解而结合，因了解而分手」的名句。日常生活使我们看清楚别人的平凡，经常的性关系也肯定减低那身体官能的剌激。也许这是为什么中世纪把浪漫圈出婚姻以外，也把激情关系看为短暂的原因。

这并不是说在婚盟中，不去寻找浪漫与激情的爱和感觉，而是必须建立那藉爱顾的行动而彰显的爱：

「小子们哪，我们相爱，不要只在言语和舌头上，总要在行和诚实上，从此就知道我们是属真理的，并且我们的心在神面前可以安稳，我们的心若责备我们，神比我们的心大，一切事没有不知道的。」（约壹三：18-20）

事实上，爱顾的行动，是会产生爱的感觉，当我们委身而爱顾伴侣，活在爱顾的形态中，这才能在爱中成长。

迷恋

迷恋与浪漫式的爱有点相似，不过迷恋更为脱离现实，所恋慕的对象只是理想化的人物而已，因为他们只是单方面认识对象的某一特质，如歌声，样貌。所以，那关系亦只是单方面一厢情愿的情绪而已。

迷恋是极端的个人中心。史顿（Saxton）指出，「迷恋使人的精力减退，而真爱则把人的潜能发挥。」在迷恋中的人，常梦想着对方，甚至影响自己日常的生活和行为。

若那迷恋者能与那人建立正常的关系，那迷恋就会慢慢消退，从个人中心变为互相沟通的关系。

性欲与情欲

性的吸引虽则被形容为一种感觉，其实与人的思维有莫大的关连。性欲和情欲，如一位专栏作家所言，「并不是源于下面那几吋肉，而是上面，两耳之间的那团」。若一个人选择停留在性的吸引中，让自己与人只建立在性幻想的关系里，那就是把人变为性玩伴，与对象无异。目的只在自我满足，而不需要理会或顾及对方的感受和需要。爱中固然有性，但性不一定就是爱。

爱是感觉？

心理学者曾实验，说明「爱」的感觉不在于身体的反应，而在乎我们对身体反应的理解。

一群自愿实验者被注射药物，使他们流汗、心跳加速、面红（参加者不知道这是药物的反应）。然后被带到不同情景之中：或与一女子相会，或与一个在愤怒叫喊的人相遇。让他们自己评估这些身体反应的原因。结果，不少参加者都把这些相同的生理现象误以为是两种相反的情绪：愤怒或一见钟情的表现。

利他的爱

这与婚盟中主动的爱最为接近。希腊文（agape）是用来描述神对人的爱及那藉圣灵而生的爱。其焦点是去服待他人，而不是单满足自己的需要。“agape”的爱是付出自己，委身于所爱的人身上。我们最大的榜样就是耶稣对门徒所显的爱心。

友爱

活得快乐的夫妇不单以伴侣为爱人，更是以他们为好友。他们十分享受彼此结伴之乐，乐于用时间相聚、分享生活和资源。友爱和利他的爱是婚盟主动的爱的重要成分。不过，主动的爱并不排斥其它类型的爱，在健全的婚姻中肯定亦包括性的吸引及浪漫等元素（若非如此，我们必会以为婚姻淡然无味）。保罗亦曾很清楚地表明性生活是基督徒婚姻关系中的一个关键元素（林前七：23）。

实

践委身之爱的指引

1.

不为感觉影响的爱顾行动

哥林多前书十三章四至七节美丽地形容了爱的行动。虽则部分行动是容易实践的，有些却可能要穷一生之力，才能发展出来。但我们不需要等到完全学会，或是感到要去行出来的时候才能实践。

什么使你每星期都敬拜神？你是否要等到有不错的感觉才去敬拜？你是否要等到自己完全圣洁才敬拜神？不是，无论我们的感觉如何，无论我们的表现怎样，都不能拦阻我们去敬拜神。神看重我们敬拜的行动，多于我们是否表现完美，心情高涨。婚盟中，爱的行动亦然，你不能等到自己完全有感觉才爱伴侣，亦不能等到学懂如何爱人才向伴侣伸出爱顾的双手。

2.

不为时间所局限的爱（一生）

主动的爱肯定我们的关系并不因愤怒而终结。因为那使我们委身婚伴的是神，祂说：「大山可以挪开，小山可以迁移，但我的慈爱必不离开你，我平安的约也不迁移。这是怜恤你的耶和华说的。」（赛五十四：10）

「爱是永不止息」（林前十三：8），主动的爱并不以退出婚盟来要胁他人，「若你不再改过，我就会离开不理你」。

这不是对离婚者的论断，亦不是确定婚盟者永不需要面对离婚的残酷。我们都是不完美的，有时我们亦要作出困难的决定。例如，那个为伴侣所虐打的，或知道伴侣正虐待子女，使他们身心受损，可能要智能地考虑分居或离婚。而那个虐打人的伴侣亦要面对自己行为的后果。

「爱是永不止息」的意义是不以律法来下决定，而把重点放在人的身上，决定什么属于爱顾的行动。爱不是合约，不是「你爱我，所以你不能离开」或「若你不改变，我就离开你」。

3.

不为自我而限制的爱（发展同

感）

同感是明白伴侣的感受，思想和动机。要去表达同感，则是向伴侣表示我们要明白他。当然表达同感并不表示我们赞同他的意念与行为。

同感包括三个元素：

第一，我们要先决定委身于伴侣，然后才会去尝试明白对方。第二，我们要有聆听的技巧。第三，我们要认识自己。

学习与人同感并不容易。要去明白或让别人明白自己也不容易。我们需要拒绝那初恋时的假象──在初恋时，我们多么明白伴侣，不过现在……初恋的假象叫我们误以为只需要找到「适合」的伴侣，就自然会互相了解。其实这不过好象一个人，说自己是天才的艺术家，但从未绘过一幅画，却不断埋怨找不到适当的模特儿、风景、油彩或「伯乐」，而不愿动笔，不愿接受基本的绘画练习一样。

4.

不愿停留在肤浅的爱（深入并

多方面来分享自己）

在神美好的心意中，我们能够赤身露体而不羞愧（创二：25）。这不单表示夫妻间能脱去衣服，而是把心灵上虚假的装扮除去，让伴侣能分享自己的心思和心灵内的惧怕与需要。与同感一样，这需要互相委身的爱。

5.

不愿私留的爱（深入地分享自

己的资源）

不单指物质，亦包括时间与经验。

6.

不随便的爱（纪律和操练）

时刻准备，好去响应伴侣的需要。在婚盟中，我们需要倚靠伴侣，亦需要成为伴侣随时的帮助。

7.

不轻忽的爱（尊重伴侣）

尊重表示我们同为一体，并不期望伴侣像下属一样，一定要满足我们的每一个愿望。

8.

不忘却门徒本分的爱（主动的

爱是操练的一部分）

基督门徒其中的一个操练，就是彼此相爱，与读经、祈祷、敬拜同等重要。我们的婚姻亦是见证这爱的地方。

若我们把「伴侣」这名词替代约翰壹书四章20至21节中的「弟兄」，便会变成「人若说，我爱神，却恨他的『伴侣』，就是说谎话的，不爱他所看见的『伴侣』，就不能爱没有看见的神。爱神的，也当爱『伴侣』，这是我们从神所受的命令。」

9.

不拒绝人的爱（实践宽恕）

不讨论宽恕就是不完全的爱，宽恕强调责任，并集中恢复彼此间的关系。再者，不是源于自己力量的爱（依靠神）。我们不能强迫自己去爱人，不过若我们要让神的爱在身上工作，结果就往往出人意表。神的帮助并不意味着我们不需要承担自己的责任，而是让神改变我们不顺服的地方。

10.

倚靠神不可靠自己的能力

组长帮助组员用这些标准来衡量自己的婚姻时，要多给予支持。帮助他们着眼在自己的长处，为自己长处而感谢神，也去选出一两个他们能力所及，而又最想改变的弱点。不要要求他们一下子全部改变，若他们能在自己能力所及的范畴里取得成功，就有勇气继续改进其它部分。

教案建议

（一）组前预备

1. 用咭纸写下五种不同的爱。

2.

用咭纸分别写下实践主动的爱的指引。当组员进来

时，分发给他们，并请他们预备讲述这些指引。

3. 复印第九周工作纸1、2（工作纸１每人需要两张）。

4. 把座位安排为半圆形。

5. 为组员们祷告。

（二）开始小组

藉活动建立气氛

1.

请组员分享他们第一次吵架的经验。

重温

1. 分享共同下决定的三个技巧。

2.

在这星期里，若夫妻有争吵，便请他们把经验分享并一起分析。

3. 组长需多加鼓励和欣赏。

引言

1. 请组员说出对爱的不同定义。

2.

请组员说出他们用什么行动来向伴侣表示爱意。

个案讨论

1.

描述组员本第九周「一个男士寻求婚姻辅导」的个

案，请组员响应是否同意那个男人的表白。

讲授

1. 展示那写着五种爱的咭纸。

2.

简述五种不同的爱的重点，并请组员分享组员本第九周习作（I）。

伴侣各自分享

1.

请伴侣们面对面，分享他们在组员本第九周习作（H）的答案。

2.

组长也可简述主动的爱包括浪漫和性的元素，不过却不是基本的焦点。

讲授

1.

展示那十个实行主动之爱的指引，请组员们讲授。（组长尽可能不加补充）。

2.

请伴侣们，分享他们在组员本第九周习作（J），（L）和（M）的答案。

实践

1. 派发第九周工作纸1，请他们先填写一张来评估自己，接着再填一张来评估自己的伴侣。

2.

请伴侣们面对面，先分享自己对自己的评分，然后比对伴侣对自己的评分，并讨论其差异。

前瞻

1.

说出下周内容主要是回顾，他们需要花多些时间来完成组员本的习作。

2. 派发第九周工作纸2，完成后下次带回来。

第九周爱是永不止息

工作纸1

题目：你是否一个主动去爱别人的人？

请圈出你的答案：

一定

经常有时

永不

1.

无论感觉如何，我都以爱顾的行动对待伴侣。

1　2

3　4

2.

我全然委身伴侣身上。

1　2

3　4

3.

我对伴侣的感觉是感同身受。

1　2

3　4

4.

我向伴侣完完全全地分享自己。

1　2

3　4

5.

我的爱包含纪律和愿意承担责任。

1　2

3　4

6.

我尊重伴侣。

1　2

3　4

7.

我认定主动的爱是作主门徒的重要操练。

1　2

3　4

8.

我愿意宽恕伴侣。

1　2

3　4

9.

我倚靠神来帮助发展这主动的爱。

1　2

3　4

10.

我把自己的资源全然与伴侣分享。

1　2

3　4

假如你的总分是10-20，那么你可以被称为「一个主动去爱别人的人」。

第九周爱是永不止息

工作纸2

题目：检讨

1.

写出一样你在这小组中所学到的新观念：

__________________________________________________________________________

__________________________________________________________________________

2.

写出一样你在这小组中所学到的技巧：

__________________________________________________________________________

__________________________________________________________________________

3.

列出一个你认为最难以明白的观念：

__________________________________________________________________________

__________________________________________________________________________

4.

这小组所建议的技巧，对你而言最难以实行的是哪一样？

__________________________________________________________________________

__________________________________________________________________________

5.

你是否有一些值得夫妻留意，而我们又不曾讨论的问题？

__________________________________________________________________________

__________________________________________________________________________


《婚之盟》--无尽的盼望

婚之

盟

第10周无尽的盼望

回顾过去着眼将来最后两周的重点是帮助组员回顾，检讨在这小组内所学到的东西，另外表达出小组即将结束。

学习重点

这研习小组主要提供三方面的内容：知识、技巧和态度。当然，由于主题不同，每周内容所偏重的层面亦不一样：好象第一周较着重知识的层面；而下决定的那一周则着重技巧，至于讨论「爱」的那一周则着重态度。虽则每一周的着重点不同，但大体而言，每一周都含有上述三个层面的元素。

真正的学习并不止于记忆和背诵，而是要促使个人生命作出转变。当那些「学到」的东西变成自己生命的一部分，我们才真正「记得」那些材料。

也许我们可以用解决冲突那课来作一个明确的例证。

知识

组员们读到不同应付冲突和愤怒的方式。他们也知道一些积极解决问题的原则。

态度

介绍了圣经的教导和社会学的研究。圣经的教导基本上是直接地教导「价值观」，社会学家的发现亦同时是改变价值观的有效要素，当组员理解学者们提出──发泄不能减低冲突时，他们原本自以为正确的观念就被挑战。因而促使他们改变自己的态度。

技巧

让他们有时间在小组内实习。把新的意念转化为行为。

三者的组合

纯粹知识的学习就像一粒种子，而习惯和态度就像泥土。只撒种，而不去掘开那些干硬了的泥土，种子根本无法落在土壤中，更不用谈成长了。

只有当那些泥土被翻起（旧有的习惯，价值观受到挑战），种子才有机会发芽生长。

不过，单去学习知识和改变态度，亦不能开花结果，因为他们只是有转变的意念，却没有足够的技巧去实现所渴想的改变，更无从达致渴想的成果，结果心底里的挣扎更大，以为那些渴想的改变只是空中楼阁，于是回到旧有的轨道，以后更抗拒任何挑战。若能配合技巧的操练，使组员们尝试把那些信念和态度，转为实际的生活方式，那么他们就会发现面前有一个更新、更广的天地等待着他们去开拓。

同样，若只是着重技巧的教导而不去要求态度和知识的更新，那么任何转变的呼声，最后都是徒劳无功，因为当他们只是持守着旧有的信念时，根本就不会想到要去运用任何不合「体统」的技巧。

如何

开展「知识层面」的学习

掌握

最重要让参加者能够重点记忆和总结自己所学到的东西，然后再加以评估。组员本的习作，基本上就是要帮助他们记忆和总结。所以，组长们应尽量避免全部都由自己作出总结。

应用

参加者尝试把学到（记忆和总结）的，应用在新的处境中（不单应用在自己现在的生活中，也能应用在将来面对的处境）。这部分的学习，主要是借鉴其它组员的体验而得来。所以，组长要帮助组员明白：没有所谓「应用标准模式」。

评估

评估的目的不是评论那些意念是否合理，而是评估那些材料能否有效地应用在自己的生活之中。或是对材料作出调整，以致能实际地应用在自己的处境里。

如何

开展「态度层面」的学习

聆听

包括用耳和眼，去聆听新的观点，看到新的处事方式。聆听是组员很大的一个挑战（对组长而言，更大的挑战），所以组长必须有一个聆听的心，并向组员实际地活出这个态度，因为态度的学习，是透过「聆听」，而不是说话所学习得来的。

欣赏

组员要评估所观察到的观点是否自己欣赏和渴望得到的，否则不会渴望改变或离弃固有的习惯。组长需要做的重点是要让组员产生「我想改变」，或「我要改变」的念头。

生活风格

单单用理论来把旧有的习惯和作风戒除是非常吃力的。相反，若把那些新的价值观转化为日常的生活习惯和举动，替代固有的行为，则「改变」就较为容易。不过，在转变的过程中，个人会遭遇一个混乱阶段，必须要明确的行为指引，才能让新的生活习惯生根。

如何开展「技巧层面」的学习

观察

看到新技巧的好处，或是看到那技巧对自己的帮助。然后再观察别人如何运用那技巧，如步骤、程序。

仿效

组员们尝试运用，并从响应里得悉需要多加练习或改进的地方。

准确和自发

不断操练，使他们不再需要刻意才能作出适当的反应，若是那技巧成为个人生活的一部分或习惯，当他们遇到挑战时，就会自然地作出响应。

教导

最后的步骤是去教导别人，借着教导的过程，更能掌握技巧的重心和不同的应用层面。

如何推动伴侣们去学习技巧：

★

在他们尝试时，正面肯定和鼓励他们。

★

引进新的技巧时，要让他们知道这是他们将来要去

实践的部分。

★

标明那些「行动」是掌握某一技巧的必需部分。

★

逐步学习而不是要求伴侣能「立刻」并完全地掌握。

★

若是技巧要求太复杂，则要用不同的方式来作示范。

组长在完结阶段的角色

转移焦点，把学习转为评估和帮助组员发展生活风格和习惯。组长不再是组内的重心，而是把组员们关连起来的人物。怎样鼓励组员彼此学习？

★

不要回答那些组员本身能应付或回答的问题。

★

留意那些非言语的沟通。

★

对某些说话太多的组员，需压制一下；让那些没有

机会或太害羞者发表意见；另外容让那些欲言又止

者有静默的权利。

★

鼓励组员彼此间直接对谈，而不是以你为中间人。

★

鼓励组员互相勉励。

★

站在他们的立场来说话。

★

对组员的期望从小事开始，慢慢增加其分量。

★

让他们互相关连，建立关系。

★

提供足够的讨论时间。

★

要有弹性。

★

愈是困难的材料，就愈需要组员参与。

★

帮助他们发展具体的目标。

组员本的重点

把所学习到的，溶入日常生活里去。重温：

★婚盟的观念

★帮助伴侣们活在盟约中

★提供指引让夫妻们发展自己成长的目标。

教案建议

（一）组前预备

1.

用五张咭纸分别剪成一辆五卡火车的模样，分别写

上火车头、煤卡、行李卡、三等车厢、头等车厢。

2. 复印第十周工作纸1。

3. 把座位安排为半圆形。

4. 为组员祷告。

（二）开始小组

藉活动建立气氛

1.

请组员分享：假若各组员参加一个火车旅程，他们

将会选择火车哪些位置：

a.

火车头──不断前进，我还拖动其它的人来参与。

b.

煤卡──我已为他人／组员／伴侣付出太多了。

c.

三等──我不过是随车而行，我需要更多的委身，才能实行所学的。

d.

行李卡──我己被挤得头昏脑涨，需要休息一会，不可以再放更多的东西进来。

e.

头等──太舒服了，我不想下车。

重温

1. 请组员取出第九周工作纸2，然后到其它组员面前，请他回答工作纸上的问答。

引言

1. 请组员描述怎样才是一段理想的婚姻？

2. 如何才能达到？借着什么计划去实行？

个案讨论

1. 请组员讨论组员本第十周习作（A），

简述伴侣克服危机的原则。

伴侣各自分享

2. 请他们分享组员本第十周习作（B）和（C）。

讨论

1. 如何确立目标。

伴侣分享

1. 简述合约的用途。

前瞻

1. 说明下周是总结以往的学习。

2.

请他们回家用一章纸写下组员的名字，并欣赏他们

的地方，和他们对成长小组的贡献。

3. 派发第十周作纸1。请组员回家共同商议，完成

后下次带回来。

第十周无尽的盼望工作纸1

题目：着眼将来

写下三个你们渴望未来六个月至一年内达成的目标。这些目标需要最少有两个可以评估的指引：

目标1 ___________________________________________

指引1 ___________________________________________

指引2 ___________________________________________

目标2 ___________________________________________

指引1 ___________________________________________

指引2 ___________________________________________

目标3 ___________________________________________

指引1 ___________________________________________

指引2 ___________________________________________


《婚之盟》--天路良伴

婚之

盟

第十一周天路良伴

茶聚（预备有关物品）

1. 分享第十周工作纸1。

2.

倾谈组员需要解决的困难及参加成长小组的感受。

3.

请各组员取出上次要求写下组员名字和欣赏他们的

句语，逐一读出。

4.

鼓励他们组成成长支持小组，互相激励，把所学到

的实行出来，并监督彼此成长。

5. 提供其它能加强婚姻关系的资料及资源。

6.

倾谈教会对伉俪的期望，并商讨如何关顾其它伉俪的方法。

目录全文完