妻子祷告的力量

封面

前 言

第一章 他的妻子

第二章 他的工作

第三章 他的财务

第四章 他的情欲

第五章 他的情感

第六章 他的试探

第七章 他的意念

第八章 他的惧怕

第九章 他的目的

第十章 他的选择

第十一章 他的健康

第十二章 他的保护

第十三章 他的试炼

第十四章 他的正直

第十五章 他的名声

第十六章 他的优先顺序

第十七章 他的人际关系

第十八章 他的父职

第十九章 他的过去

第二十章 他的态度

第二十一章 他的婚姻

第二十二章 他的情绪

第二十三章 他的处世

第二十四章 他说的话

第二十五章 他的悔改

第二十六章 他的拯救

第二十七章 他的顺服

第二十八章 他的自我

第二十九章 他的信念

第三十章 他的未来


前 言

箴言31:10-12

    才德的妇人，谁能得着呢，她的价值胜过珍珠。

    她丈夫心里倚靠她，必不缺少利益。

    她一生使丈夫有益无损。

力 量

    首先，让我清楚地告诉你妻子祷告的力量不是指那种可以控制你的丈夫的力量，所以不要误解！事实上，这正好相反。它是指放下你自己，放下所有的指责，转而依靠神的力量来改变你自己，你的丈夫，你们的处境，还有你们的婚姻。这力量不是一个给你挥来舞去赶野兽的武器，它是妻子的温和的修补"工具"，妻子应该是渴望去做对的事情，而不是"自以为义"；是专注给予而不是"双方扯平"。妻子的祷告会邀请神的大能进入到你丈夫的生命里而赐福于他，最后也会赐福给你。

    当我的丈夫迈克和我刚结婚的时候，我们之间一直有着许多不同之处，祷告决不是我想到的第一个解决问题的方法。事实上，祷告往往是黔驴技穷的最后招数。我尝试过各种方法，比如争吵，恳求，漠视，逃避，对抗，争论，当然还有最通常的冷战，所有的这些结果都教人失望。过了很久我才明白：凡事先祷告，才有可能避免这些不愉快的结局。

    当你读到这本书时，迈克和我已结婚超过二十五年了。这本身就是奇迹。这样说不是标榜我们自己有多了不起，而是证明了这位信实的神是如何应许了我们祷告。我坦白直到今天我还在不断地学习中。虽然我可能还是错多对少，但我可以毫无保留地告诉你祷告真的有用。

    直到我开始为我们的孩子们祷告时我才意识到怎样真正地为我的丈夫祷告。当我看到为孩子们的祷告产生深刻的效果时，我决意开始为他细致地，热诚地祷告。但是为孩子们祷告容易的多。从我们有了他们的第一天起，就想把最好的一切给他们--毫无条件，毫无保留，全心全意的。但是对自己的丈夫就不是那样简单了--特别是已经结婚一段时间以后。丈夫会伤害你的感情，不为你考虑，不关心你，凌虐，暴躁，疏忽，甚至说出令你心如刀割的话来。他的所做所为会刺伤你，当你为他祷告时那些伤口却在扩大。很显然，你无法让自己照着神要你做的方式祷告，除非你把那些痛苦除掉。

    为丈夫祷告和为孩子祷告不尽相同（虽然看上去很相似），因为你只是孩子们的母亲。神授予我们对孩子的权柄。但我们对丈夫却没有权柄。然而神给我们的权柄"胜过仇敌一切的能力"（路十19）,也可以在祷告时破坏敌人的计划。许多在婚姻中发生的困难，实际上都是敌人所筹划的诡计。但我们可以宣告："我不允许任何事情破坏我们的婚姻。"

    "当我的丈夫疲劳，失败或被摧残时，我不会在旁边束手观望。"

    "当我们中产生无形的隔阂时，我不会不管。"

    "我不会允许困惑，误解，错误的态度和选择推翻我们辛辛苦苦共同的建立起来的生活。"

    "我不会容忍伤害和不愿宽恕，使我们走向离婚。"你可以坚定站稳，抗拒婚姻中任何负面的影响力，并确知神已经赋予我们权柄来抵抗婚姻中的所有负面影响。

    耶稣说，"凡你们在地上所捆绑的，在天上也要捆绑。凡你们在地上所释放的，在天上也要释放。"（太十八18）,凭此，我们可以建立一个婚姻的保护墙。凭着耶稣的名，你可以止恶扬善。你可以祷告，把一切会控制你丈夫的事物--酗酒，工作狂，懒惰，消沉，软弱，凌虐，焦虑，恐惧或者失败--都交托给神，为他祷告，使他从其中得释放。

且慢！在你将婚姻一笔勾销之前……

    我坦白曾有一度我考虑过分居或离婚。公开此事是很尴尬的，因为我不相信这任何一种方法是解决问题婚姻的最佳答案。我相信神看待离婚的立场。他说离婚是不对的，这样做只有让他忧伤。我最不想做的就是让神忧伤。但我也了解心里的那种绝望，无力，使你无法做出正确的决定。我亲身经历过那种无望，让你想放弃，不再坚持去做正确的事情。我了解那孤寂的折磨，你多么渴望他人来关怀你。我曾是那样痛苦，但又怕死，只希望能逃出痛苦的深渊。因为对明天已没有希望，我了解绝望时的种种想法。我的消极情绪日复一日不断累积，我仿佛觉得分居或离婚似乎是一种充满希望且令人期待的解脱。

    我当时面临的最大的问题，就是丈夫的脾气。孩子们和我是他唯一的发泄对象。他的言语十分尖刻，让我受伤，瘫痪。也不是说我就完全没有过错--恰恰相反，我肯定自己和他一样有许多可指责的地方，但我真的不知道该怎么办。我经常恳求神改变我的丈夫，让他多一点敏感，少一点怒气，多一点喜乐，少一点急躁。但事情仍没有什么变化。难道神没有听到我的苦求吗？还是象我猜疑的那样，他更偏爱我的丈夫？

    好几年就这样过去了，情况仍没有一点起色。终于有一天我实在忍不住，在绝望中，我对神说："神啊，我再也不能这样生活下去了。我知道您如何看待离婚，但我实在是不能和他再在同一个屋檐下共日了。请您帮助我，我的主。"连着几个小时我手握圣经，激烈地和自己斗争，是否带着孩子一去不复返。我相信正是因为我毫无保留地对神坦白一切挣扎，他向我清楚地显示出我离开他的后果：没有住处，没有经济来源，无法照顾孩子们，没有朋友，更糟的是，离婚将如何影响我的孩子们！这真是一幅最可怕，最无法言传的悲哀景象。如果我离开他，或许会有所解脱，但代价太大。我知道这不是神的计划。

    当我坐在那里时，神感动着我：如果我全心全意将生命交付给他，死了离婚这一条心，把我所有的愿望都交给他，他会教导我如何一生为迈克祷告，如何为他代求，使他成为神的儿子，神会救活我们的婚姻，并祝福我们。如果我们度过这一关，我们的将来肯定比现在分道扬镳要好许多。神告诉我迈克的过去经历造成他现在的脾气，但神会用我做他拯救的工具，如果我愿意的话。对这样的问题很难说我愿意，我哭了很久。但最终当我同意时，许多年来我头一次感到了希望。

    我开始每天为迈克祷告，就象我从未祷告过一样。但是，每次祷告时我先得承认自己的心刚硬。过去那些深痛的伤害，使我无法宽恕他。我不想为他祷告。我不想神祝福他。我只希望神用闪电击打他的心，让他知道自己过去是多么残酷。我就是这样想的。一次又一次，我对神说"神啊，我坦白我不想宽恕我的丈夫。把我从这情感里解脱出来吧。"

    慢慢的，我开始看到我们身上发生一点变化。当迈克发脾气时，我不再消极以对，反之，我开始为他祷告。我求神给我洞察力能看到他愤怒的原因，神垂听了。我求神告诉我如何弥补，他也告诉我了。迈克发脾气的次数越来越少，而且怒气也越来越容易平息了。每一天。我看见祷告的功效。我们依然不完美，但我们已经走了很长一段路。这旅途一点都不容易，但我确信神使得我们走了过来。这是唯一拯救婚姻的办法。

    妻子对丈夫的祷告的影响能力要远远胜过任何人，甚至大过他的母亲的祷告。（对不起了，妈妈）一个母亲为她的孩子的祷告当然是热烈的。当一个男人结婚后就要离开父母，与妻子连合，二人成为一体（太十九5）。他们成为一体，在属灵里合二为一了。在神看来，夫妻联合的力量远远超过两个独立个体力量的总和。这是因为圣灵将他们团结起来，给他们的祷告赐下更多的力量。

    同样的，夫妻如果不祷告，就会引发许多的问题。你能想象只为身体右边祷告而不管左边吗？如果右边没有得到保护而跌倒，它会把左边一起带下去。你和丈夫也一样。如果你只为自己祷告而不管他，你不会得到想要的祝福和充满。发生到他身上的事情也会临到你自己头上，你无法逃避。

    敌人不喜欢这合二为一的力量。所以他千方百计图谋削弱这种能力。他给我们设下各种圈套：自卑，自傲，自以为是，自私或是沟通不善。他会让谎言进入到你的心里："什么都不会改变"，"你已经不可救药了"，"和好是没有指望的了""跟其他人你会快乐的多"。敌人会告诉你想听的，因为他知道你一旦相信，你们的婚姻就没有指望了。如果你听惯了谎言，最后你就不会听到神的声音。

    在每一个破碎的婚姻里，至少有一个人的心是刚硬敌挡神的。当心刚硬后，他就无法感受到神对他的期望。当我们在痛苦的婚姻里挣扎时，我们觉得任何事情都会比现在的处境强。我们看不到整个画面，只看到现在的情况，神要成就的情况被蒙蔽在刚硬底下。惟有祷告时，我们的心才能变得敏感，靠近神，看到异象，看到希望。我们深信神会修复那被毁坏，蚕食，侵吞的婚姻。"就是蝗虫，蝻子，蚂蚱，剪虫，那些年所吃的，我要补还你们。"（珥二25）。我们相信神会挪去痛苦，绝望，不愿宽恕和刚硬的心，也确信他要从最阴寂的死亡之处让爱情和生命复苏。

    耶稣被钉十字架后的第三天，抹大拉的马利亚来到他的墓前，却发现耶稣并没有死，神的力量使他复活了。试想一下她当时的喜乐！见识起死回生是我们能经历的最大的喜乐。那使耶稣复活的能力恰恰也是使你的婚姻起死回生的能力。"神已经叫主复活，也要用自己的能力叫我们复活。"（林前六14）。这是唯一的大能。但你要用心向神祷告，倾诉，痛苦中成长，等待爱将你重新塑造。我们必须经历痛苦才能得到喜乐。

    你必须决定是否想挽救婚姻,如果你真的是不想放弃，那么你会去做一切可能的事情来挽救。你要坚信那被痛苦，冷漠，自私蚕食的婚姻可以被修复。你一定要相信那些象蝗虫一样铺天盖地的悲剧，比如说虐待，谩骂，不忠，贫困，恶疾，事故，孩子的故去等，都可以被化解。你还要坚信那些使你和丈夫憔悴的东西，如酗酒，工作狂，吸毒，消沉，都可以被除掉。你要相信那些悄然潜入你们生活里的，那些你们没有视为威胁的东西，比如事业第一，孩子至上，或其他自私的欲望，也都可以被根除。你一定要相信神可以做这一切事情，而且可以做得更多。

    如果一天早上醒来发现自己和一个陌生人同眠，而这个陌生人就是自己的丈夫；如果你和另一半的感情交流中断了；如果感到爱和希望无情地从心中流走；如果你们的关系已跌到伤害和愤怒的炼狱里，每天陷得更深一些；如果每句话都会把你们拉得越来越远，使你们相隔十万八千里；让我告诉你这一切都不是神对你们婚姻的安排。神的计划是打破一切障碍，将你们从地狱里救出来。他可以治愈一切创口，让爱重回你的心头。没有其他人和东西可以做到这一切。

    但你必须站起来祷告说，"主啊，我求您结束这一切冲突，让我们重新开始。拿走伤害，卸下我们为保护自己而穿上的武装，把我们从怀怨的深渊里解脱出来。用我们的话说出您的爱，平安及和好。拆掉我们之间那堵看不见的墙，教导我们如何行你的路。把我们从这瘫痪的灵里释放出来，走入您为我们预备的拯救和完全。"

    不要将婚姻一笔勾销。祈求神赐给你一个全新的丈夫。神可以改变你现在的丈夫，让他在基督里重生。夫妻间本不应相争，漠视对方的情感需求，同床异梦，痛苦不堪甚至离婚。神的力量在我们左右，我们用不着放弃婚姻，要在祷告中争取，只要有祷告，就有希望。有了神，就没有不可挽回的事，包括你的情感。

那我呢？我也需要祷告呀

    当你开始为丈夫祷告时，很自然的，你会猜想他是否会为你祷告。当然有是最好，但不要把希望寄托在这上面。为他祷告是你无私，不带任何附加条件的爱和付出。在做出承诺时你要知道很可能，极有可能他永远也不会以同样的方式为你祷告。在某些情况下，他或许根本就不会为你祷告。你可以请求他，祈求他为你祷告，但你不可以要求命令他。不管怎样，他为不为你祷告不应成为你的顾虑，这是神的问题。所以不要将这个任务强加于他。如果他没有为你祷告，这是他的损失而不是你的。你的喜乐和充满并不在于他有没有祷告，而是建立在你和神的关系上的。是的，妻子也需要有人为她祷告。但我相信在这方面，我们不应仅仅依赖丈夫。实际上，让丈夫成为你的祷告伙伴可能会让你们两个失望乃至失败的。

    对我来说，最有益于婚姻的事情，就是每周都与女性的祷告伙伴一起祷告。现在我相信这对任何婚姻都是至关重要的。如果你可以找到两三个信仰坚定的，完全信赖的，可以分享你的愿望的人，就该设定每周在一起祷告。这会改变你的一生。但不是说你就得告诉她们丈夫的点点滴滴，或将暴露他的隐私细节。祷告会的目的是让神纠正你的心，告诉你如何成为一个好的妻子，分担你灵魂的重担，求神祝福你的丈夫。

    当然，如果有很要紧的事情，而你也可以相信你的祷告伙伴的话，就可在要求她们保密的情况下尽量与她们一同分担。我看到很多离婚分居是因为人们放不下面子，或者不敢告诉那些可以为她们祷告的人，寻求她们的帮助。他们表面上一直很和睦，但突然间就垮下来了。在与祷告伙伴分享时一定要强调保密性，但不要因为害怕曝光将婚姻一弃了事。如果你找不到可以守口如瓶的人，那就找一个灵命成熟，更理性，更智慧的人。

    就算是没有祷告伙伴或是丈夫和你一起祷告，只要你热诚地向神祈求，你仍然会看到变化的。在祷告未蒙应允之前，神就会因为你的祷告而祝福你。这是因为和神在一起，他会永久地改变你。

每次一个愿望

    不要因为有太多地方需要为丈夫祷告就乱了手脚。不用赶着在一天，一星期，一个月里完成。让本书的建议做为你的指导，让圣灵带领你祷告。当碰到很困难的问题时你需要集中精力去突破，禁食会让你的祷告更有效。还有，用圣经上的话语为丈夫祷告也是很有用的，在每章结束前我引用了相关经文供你参考。

    最关键的是，不要急躁。祷告蒙应允是需要时间的，如果你的婚姻深受伤害的话就可能需要更长的时间。要忍耐持守，等待神的医治。要知道没有人是完美的，只有神才是完美的。凡事你们婚姻需要的一切都可以向神寻求依靠，不要担心如何挽救你的婚姻。你的责任是祷告。神的工作是回答你的祈求。把所有一切交付于他。


第一章 他的妻子

    做一个祷告的妻子的难处，除了要牺牲时间以外，还要保持一颗纯洁的心。在神面前你的心灵必须洁净才能看到好的结果。这就是为什么为丈夫祷告要先从为妻子祷告开始。尽管你可能有很好的理由，但如果心怀怨恨，不满，怀怨，或者不敬虔，那么你会很难看到祷告得蒙应允。但是如果你完完全全对神坦白一切，再开始祷告，那么没有什么可以更快地改变一个婚姻的了。有时候妻子们的心态不正确，影响了祷告的效果。我是过了好长一段时间才明白这点的。

我最喜欢的五字祷告经

    我很希望自己能说从一结婚起我就开始为丈夫祷告了，但我没有。至少不是象我书里建议的那样。哎呀，我是祷告来着。我的祷告都很短。"主啊，保护他吧。"祷告都是直截了当。"救救我们的婚姻吧。"但通常我最喜欢的五字祷告词是"主啊，改变他。"

    结婚时我才初信主，刚刚从一个充满捆绑，错误的生活里挣脱出来，正在体会神的拯救和重建的大能。我当时认为自己嫁给了一个几乎完美的人，那不完美的地方也够可爱。但随着日子的推移，可爱变成了烦人，完美变成了试图完美。于是我决定只要他改变那些惹我烦的地方就万事大吉了。

    好几年后我才意识到丈夫永远也不会照我的想法改变。又过了好几年我才意识到我根本不可能改变他。事实上，直到和神交流后我才开始看到我们间的不同之处。然后事情的发生也不是我想象的那样。神先开始在我身上做工。我先开始改变。在神对我丈夫做工前，我的心先要柔软，谦卑下来，被神改造。我要从神的角度去看事物，而不是用我自己的想法。

    渐渐地我认识到如果不察验自己的心，就无法全心全意地为丈夫祷告。如果心怀不满，怨恨，不肯原谅他人的话，我便不能来到神面前，并期望祷告蒙应允。我再不能只念五字经，因为在灵的深处我必须向神祈求"改变我吧，神"。

谁? 我？……改变？

    别说我没有警告你。当你为丈夫祷告时，特别是当你期望着改变他时，你肯定会看到一些变化。但最先改变的并不是他，而是你。如果你的反应跟我当初的反应一样，你就会说，"慢着！我可不是那个需要改变的人！"但是神看到我们看不到的东西。他知道我们哪里需要改进。他只要稍加查看就可以告诉我们自身的问题。他要求我们不要从心里犯罪，因为罪将我们与神分开，我们的祷告无法蒙垂听。"我若心里注重罪孽，主必不听。"（诗六十六18）神要我们的心灵正直，这样我们的祷告才能蒙应允。

    当你觉得丈夫对你不好，不尊重你，漠不关心，不负责任，不忠，虐待，残酷，弃你不顾，要改变自己就变得更困难了。但是神视怀怨，愤怒，仇恨，自怜，缺乏爱，报复等如其他罪一样败坏。向神坦白一切并请他把你从一切不属于他的事物里释放出来。你可以从神那里得到的最好的礼物是你的完全。最好的改变你丈夫的方法可能就是改变你自己。

    不要着急，我也在这方面挣扎过。实际上，每次丈夫和我有不快时，我和神就有如下的一段对话：

    "主啊，你看他又这样子了。"

    "你看自己是什么样子呢？"

    "主啊，难道说我有地方需要改变吗？"

    "很多地方。你准备聆听了吗？"

    "嗯，我想是吧。"

    "告诉我你真的是准备好了。"

    "神啊，为什么是我呢？他才是那个需要改变的人呢。"

    "问题不在于谁需要改变，是谁愿意改变。"

    "但是主啊，这不公平啊。"

    "我从没有说过生活是公平的，但我是。"

    "可是我……"

    "总得从某个人先开始。"

    "但是……"

    "维护你的婚姻有多重要？

    "很重要，没有其他的选择。"

    "那我就不用说了。从改变你开始吧。"

    "主啊，帮我树立一个正确的心态吧。"

    "那可看你自己。"

    "如果他不为我祷告，我还得为他祷告吗？"

    "正是如此。"

    "但这不……好吧，好吧，我记住了，生活是不公平的。你才是公平的。"

    （一个默许的点头）

    "我输了，行了，来吧。哎呀，会很痛苦的！改……改变……我不敢相信我真的这么说了。（深呼吸）"改变我吧，主"

    痛苦？是的！置自己于死地是很痛苦的。特别是当你相信另一方更需要改变时。但这样的痛苦让你绝路逢生。另一个选择也是同样痛苦，它最终导致的是梦想，关系，婚姻和家庭的死亡。

    神可以重建死亡的婚姻，但我们需要放下自我，渴望活出神的样式--宽恕，仁慈，和爱。这就是说要抛弃过去和所有的痛苦，愿意输小处而赢大局。我并不是说你要丧失你的个性，感情，自我意识，或是变成丈夫的出气筒。神不要求你那样做。（实际上，如果你的处境--精神上或情感上有危险，赶快换到安全的环境去。）顺服是要从内心自发的，强求不来的。耶稣说："为我失丧生命的，将要得着生命。"（太十39）你要自觉自愿地放下自我，因为这是不可以强加给你的。也就是说你的态度必须是："主，不管你希望我做什么，请教导我，我愿意做。"这也就是愿意放弃旧我，而且声明"主啊，请改变我。"

至爱的语言

    当我们为别人祷告时我们的心里发生奇妙的改变。刚硬融化了，我们也不再感到受伤害，也能原谅了。我们甚至开始爱那被祷告的人。这真是奇迹！这是因为在祷告时我们来到神的面前，他用圣灵的爱充满了我们。当你为丈夫祷告时，神对他的爱开始在你心中滋长。不仅如此，尽管丈夫根本就不知道你在为他祷告，你会发现他的心里也开始爱着你。这是因为祷告是至爱的语言。它用我们无法表达的方式来沟通。我曾看到有的妻子对丈夫毫无爱意，但祷告慢慢地引出爱情。有时甚至于在第一次诚心祷告后，她们就有了不同的感觉。

    向神倾诉关于你的丈夫的事情，是一种爱的表示。祷告带来了爱，爱又生出了更多的祷告，这样不断循环。即使最开始时你的祷告不是完全无私的，但随着祷告的深入，你的动机会越来越无私的。你会发现自己更喜欢祷告的回复，你也会注意到那先前将你们二人分开的事由没什么大不了的。你们会毫不困难地达成共识。这个联合是至关重要的。

    当夫妻间不统一时，每件事都是支离破碎的。耶稣说："凡一国自相分争，就成为荒场，一城一家自相分争，必站立不住。"（太十二25）即便你们不是一起祷告，但祷告也会把你们带到一起来。仅仅靠着我为他的代祷，我看见丈夫和我之间那剑拔弩张的紧张高兴逐渐缓和。同时，我也会他："我该如何为你他祷告？"，这个问题也会带给他爱和关心。他通常会停下来很详尽地回答这个问题，如果我不问的话他可能根本不会提起。我也知道有些根本不信的丈夫很积极地回答他们妻子的这个问题。

    这关键在于作为夫妻我们都不想各行其事。我们想一直风雨同路，做一辈子的伴侣，永远恩恩爱爱。祷告，作为最好的爱的语言，可以让这一起发生。

我根本就不喜欢他--怎么才能为他祷告呢？

    你是否有时对你的丈夫恼怒不已，根本想不到为他祷告？我也有过。如果你对某人生气或者他伤害过你，为他祷告一定很难。但这恰恰是神希望我们去做的。如果神要求我们都要为敌人祷告，那我们该怎样为本应是一体相亲相爱的那人祷告呢？但怎样跨过这个不肯宽恕，互相指责的鸿沟呢？

    第一件要做的事就是对神全部坦白。为了打破隔阂，除去芥蒂，我们要完完全全地对神说出一切。我们不用在他面前"装扮"。他知道真相。他只是要看看我们是否愿意承认，忏悔，否则就是不顺服他的道。如果我们肯，神就可以有一个基础来改造我们。

    如果你对丈夫不满，告诉神。不要让这伤害象个肿瘤，每天扩散。不要说："我走我的阳光道，他过他的独木桥。"我们如果完全不依赖另一方，以后会付出代价的。"然而照主的安排，女也不是无男，男也不是无女。"（林前11：11）

    反之，你要说："主啊，我心里一点都不想为这个人祷告。我坦白我对他不满，失望，厌恶，不愿原谅他，我的心对他厚如硬茧。请宽恕我，给我一颗纯洁的心，让我有正确的态度来到您面前。给我一个全新的，积极的，喜乐的，充满爱和原谅的心去对他。他做错时，请您向他指出来并说服他。带他走过悔改和解脱的路。帮助我使我不要因为不原谅他而在情感上，思想上，肉体上与他对立。不管我们哪一个需要请求对方的原谅，请帮助我们这样做。如果有我还没有察觉到的问题，请指出来，帮我了解问题。将那些阻碍我们交流的隔阂铲平。如果我们有需要改正的行为，求您让我们改变。尽管我还是想对他生气，来保持我的心理平衡，但我更想要您希望的。我把所有的感情都告诉您，请给我一份新的爱，让您的话扶平我们的伤害。"

    如果你觉得可以，就试试这个方法，看有什么结果。用我书中提到的三十个祷告要点每天为你丈夫祷告，持续一个月。每天祷告一章。让神祝福你们，用他的爱充满你们。看看你心上的硬茧是否变软了。注意观察看你们的关系是否比原来缓和一些。如果你难以做出上述的承诺，试着从神的角度去想。从神的眼里去看你的丈夫--他不仅仅是你的丈夫，他也是神的儿子，神深爱的儿子，这样看会给你一个崭新的视角。如果有人请你为他或她的儿子祷告，你肯定会做的，对吗？那么现在是神在请求你。

闭上嘴，开始祷告

    经上说，万事各有定时。这话用在婚姻上是再对不过了，特别是我们嘴里所说的话。说话有时，不说话也有时，妻子若明白这个道理，那丈夫就有福了。任何一个过来人，不管结婚时间长短，都知道有些东西还是不说为妙。做妻子的比任何其他人更容易伤害自己的丈夫，丈夫对妻子也是这样。不管事后如何道歉，说出去的话如同到出去的水，覆水难收。只有原谅才能化解，但原谅不容易。有时候我们说的话只有妨碍神的意志，所以最好的方法就是闭上嘴，开始祷告。

    我和迈克刚结婚时，如果觉得有什么不对，我是不会说什么的，只是把感觉藏在心里折磨自己。当老大出生后，我的话开始变多了。但我越是声明自己的想法和反对意见，他就越反感，我们吵得就越多。我说的不但于事无补，更产生了反作用。我用了好几年的时间才了解成千上百万妇女的经验之谈。唠叨没用！指责也不可行。有时候，仅仅空谈也达不到任何效果。我发现祷告是唯一永远奏效的方法。祷告象"防火墙"，你必须先得过神这一关。也就是说如果你的态度，想法动机不纯就过不了关。神把你性格中一切于神相违背的性情都向你显明出来。

    我丈夫绝对不会做他不想做的事。如果要他去做他不想做的事情的话，那么他的家里人就要遭殃了。如果我真的想让他去做某件事的话，我就先祷告，直到感到神的平安后才会开口要求。有时候神会改变我的心态，或者指给我另一条路，好叫我什么也不必说。如果我实在要说什么的话，也尽量不一下子脱口而出。我会先祈求神的带领。

    我是用了很长时间才领会这个道理的。有一天在读箴言时读到："宁可住在旷野，不与争吵使气的妇人同住。"（箴二十一19）。不知怎么的，这段经文深深地刻在我的脑海里。

    "可是，主啊，"我问到，"当面的责备，强如背地的爱情。（箴二十七5）"难道丈夫犯错时做妻子的不该提醒他吗？"

    神回答到，"凡事都有定期，天下万务都有定时。静默有时，言语有时"。（传三1，7）。问题是你不知道何时该说，何时不该说。你也不知道如何凭着爱心去行。"

    "好吧，神，"我说道。"请教导我何时该说话，何时静默祷告吧。"

    第一次练习的机会马上就来了。我在家里开了一个新的每周妇女祷告会，收获如此之大我建议丈夫也效法开一个男性的祷告会。但他根本听不进去。

    "我没时间。"他很冷漠地回答。

    我说得越多，迈克就越恼火。当我收到神的"闭上嘴开始祷告"的旨意后，我开始付诸于实际行动，不再唠叨，开始祷告。我也请我的祷告伙伴一起和我祷告。这样两年后的某一天迈克突然宣布他开始组织一个每周的男人祷告会。那聚会自此开始，到现在一直没有中断过，他至今也不知道我曾为此祷告过。在等候的那一段日子里我满有平安，如果当时唠唠叨叨就不会有这样的效果了。

    圣经里写到，在皇后以斯帖为一件很重要的事去进见皇帝前以前，她先去祷告，禁食，寻求神的引领。她知道这件事意味着什么。她没有直冲到皇帝面前哭喊到，"你的狐朋狗友要毁了我们了！"相反她先祷告，当神预备皇帝的心的同时，她用爱去打动他。如果我们求神指引，神总会告诉我们该说什么，何时该说。时机是最重要的。

    我见过那些以"坦率"为借口的人，其激烈的话语很是伤人。经上说，"愚妄人怒气全发。智慧人忍气含怒。"（箴二十九11）。换句话说，把所有想法都讲出来是不明智的。诚实并不是说要每个意见都坦承，那样会伤害别人的。成功的婚姻是少不了诚实，但把每件你认为他做错的事都告诉他并不是可取之道，相反，可能也会不对。神看到的他不一定和你认为的完全相符。我们的目标不应该是指挥丈夫去做我们想去做的事情，而应该是把他们交给神，让他们做神为他们计划的事。

    要好好分清什么是真正的对和错。如果无法清楚地分辨事情，就把自己的想法藏在心里。或者祷告，随着神的引导，心平气和地进行讨论。经上说,"你在神面前不可冒失开口，也不可心急发言。因为神在天上，你在地下，所以你的言语要寡少。"（传五2）有时候我们应该倾听而不用发表意见，只需要扶持而不是批判。

    我不是建议你就要变成哑巴一个，不敢就真理与丈夫争辩，特别是为了他好时。你当然要清楚地说明自己的意见和感受。但说过之后，不要紧追不舍，使之成为压力。

    如果你真的有逆耳忠言要说的话，让神告诉你如何才能让丈夫最听得进。祈求神给你合宜的言语，让丈夫的心能完全接受。我知道这样做是很难，特别是你要表明自己的观点，有些话不得不说。最好的办法是先向神倾诉，让圣灵指导。如果你们之间已经无话可说，说什么都只有加深痛苦，就更要这样做了。我真希望自己早一点学会在说话前先祷告。通常我的话让丈夫本能地自卫，这样的谈话只有让大家事后后悔。尽管我总是以他的利益为重，他把我的建议理解为压力，迫使他去做某件事。这话要从神那里来的才管用。

    如果我们靠神的力量而非血气生活时，那我们就不必靠着话语去获取权能。"因为神的国不在乎言语，乃在乎权能。"（林前四20）我们说出的话是不能改变什么的，但有了神的大能辅佐就不一样了。如果你先祷告再开口，看到这样言语产生的效果，你肯定会很惊讶的。当你闭上嘴让神掌控一切后，你会更惊讶于其结果的。

信不信由你

    如果你的丈夫不信主，你就知道跟他反复讲神的道理是否有作用：特别是最初几次你跟他讲但他毫无反应。我并不是说你就再也不要开口，但如果你每次遇到的反应是漠不关心或者厌烦，那你就要换一个方式了：静默，开始祷告。经上说妻子不用说什么就可以赢得丈夫的心，意味看到她身体力行比什么说服都有效，"若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来。"（彼前三1）

    神说他讲道不按事情表面去讲。你也可以这样。你要说，"我不是要假装，但即使有些事不是我丈夫所拥有的，我还是要为他祷告，好象它们已经在他里面了。即使他没有信心，我也要为他祷告，就仿佛他是个大有信心的人。"当然你不能强迫他做他不想做的事，但你可以祈求神的声音打动丈夫的心灵。不管你要为他祷告多少时间使他了解神，即使要等他一辈子，这时间是不会浪费的。在这同时，不管你丈夫相不相信神，你还是可以按本书中列出的祷告事宜为他祷告，期待着神会奇妙地应允这些祷告。

建立一个家

    不管你原来多自由，但一旦结了婚，你的最重要职责只有两个：家庭和孩子。即使家里只有你一个人外出工作，丈夫待在家里料理家务，照顾孩子，你还是要负责保证家是一个世外桃源--给家人满足，认可，活力，休养生息和爱。除此之外，你还要保持吸引力，做一个好厨子，好妈妈，在身体、情感和属灵里保持健康。这对大多数妇女来说招架不住，不过有个好消息：你不用一个人来承担全部，你可以寻求神的帮助。

    你可以求神开导你如何将家变成一个安全的避风港--一个大家无拘无束互相交流的地方。让神帮助你把家里治得井井有条，衣服笔挺整洁，厨房有条有理，冰箱里总是满满的，床铺干净整齐。把这些最基本的事务弄妥善男人们不会每天抱怨（或者根本就不抱怨）那些很小的事情，但如果没有做好的话他们会注意到的。我的丈夫可能好几个月都不会到橱里找灯泡或电池，但他如果去找的话，总希望会有。他也不希望下班晚了回到家后找不到面包来做三明治。我总尽可能保证有。我求神帮我能持家有道，好使丈夫喜欢回来，也喜欢把朋友带回来。持家有道并不需要有豪华的家具或装饰。我的第一个家很小，家具都是便宜的二手货。我在一个女朋友的帮助下把房子全部粉刷了一遍，使之焕然一新。这些只要动一点脑筋和细心就可以做到。

    要把一栋房子变成一个家就需要让丈夫参与进来，他是头脑，你是心灵。身兼二职实在太辛苦了。神让丈夫成为一家之主，不管他们配不配，想不想。这是神的命令。这并不是说某个位置比另一个位置更重要。你们是互相配合的。如果你的丈夫是一家之主，你就应该让他来带领你。如果你是一家的核心，那就要这样去做，即便你提供大部分的经济来源。如果你想颠倒秩序，那就会陷入不断的挣扎中。

    这并不是说妻子就不应该工作，丈夫就不该管家事：两个人对各自位置的态度会改变整个局面。有时候为赶着交稿丈夫要帮我管家事和孩子。这不会削弱他的头领形象，我也不会因此就高高在上。这是他自愿为我做的。也有时候我需要多做一些，让他喘口气。这是我甘愿为他做的。这种平衡对多数人来说是微妙而棘手，所以最好祷告，让家庭中两个人的地位的完整性不受危害。

    把家管好不是说要完美无暇，但至少不要乱七八糟。如果你和他一样起早贪黑给家里挣钱，那两个人就应该分担家务的责任。如果他不想做，就花点钱找个钟点工，至少比离婚，看医生，心理医生或办个追悼会要便宜得多。求神在这方面指导你。

    我说的关于家的道理同样适用在你的肉体，精神和属灵上。你必须要花时间来保证它们的健康。有一回我在听电台节目时，一个女人向一个很有名的心理医生诉苦，说丈夫不再觉得自己有吸引力了。主持人问道。"那你做了些什么来使自己有吸引力呢？"那妇女无言以对。我认为吸引力不是偶然就发生的。即使是最美丽的女人仍花时间打扮自己，让自己充满魅力。以斯帖皇后在她的国家里可算是最美丽的了，但她也要花整整一年的时间洁净装扮自己再见皇上。

    我们要问自己同样一个问题，"要怎么做才能吸引我的丈夫？"我是不是干干净净，闻上去很舒服？我的心灵是不是也是很干净，经常锻炼保持活力？我的饮食是不是健康？我的穿着有吸引力吗？最重要的：我是不是每天花时间和神在一起？我向你保证你越多地和神在一起，你就说容光焕发。"艳丽是虚假的。美容是虚浮的。惟敬畏耶和华的妇女，必得称赞。"（箴言卅一30）

    你一定要对自己，自己的健康和未来投资，这不是自私的做法，不这样做才是自私。祷告，让神告诉你如何去做。让圣灵充满你和你的家。

放弃期望

    我们刚结婚没多久，丈夫从公司打电话回来让我晚饭准备一只鸡。我跑到店里，买好鸡，把菜烧好。他回到家里，刚跨入家门就说，"我不想吃鸡了，要吃羊排。"我当时的想法不说你也猜得出来。这种事不是偶然的，类似的例子实在太多了。有许多次迈克答应回家吃晚饭，但在晚饭准备好十分钟以后打电话回来说要和同事一起到外面去吃。最后我总算学会了发脾气，反感，埋怨与事无补，只有把事情搞得更糟。他认为我不理解他的处境，因此我的反应只会让他更加自卫。我意识到如果我不是期望那么高的话我们俩会更好过一些。从那时开始，我总假设只有孩子们和我一起吃晚饭，如果他回来的话，就是一个愉快的惊喜。如果他没有回来，我也可以接受。

    我也学会了当失望的事情发生时，最好的办法是提醒自己丈夫的优点。我想起他会分担家事，帮我烧饭。他一直很忠实，这一点我毫无疑问。他信主，上教堂，读经，祷告，有着崇高的道德标准。他爱我和孩子们。他的才华用来服侍神。他善良，也很慷慨。事情有可能会糟糕得多，所以他如果晚上不回来吃饭我也没有什么理由可抱怨。

    如果我可以在任何方面辅导初为人妻者，我会告诉她不要对丈夫心怀种种期望，因为如果丈夫达不到要求的话她就会很失望生气的。当然有些基本的东西在婚前大家就该达成共识，比如信任，经济支柱，诚实，善良，为人正直，道德品质高尚，肉体和情感上的爱，以及保护。你如果没有得到这些，你可以要求。如果还是不行的话，开始祷告。但你不可能要求一个人满足你所有的要求。要时时刻刻达到你的标准，提供你要的东西，这种压力可能让一个男人崩溃。反之，在祷告中向上帝提出你的要求，在神里寻求答案。如果我们用许多期望来控制丈夫，当他们做不到的话就发脾气，那我们就错了。我婚姻中最大的问题就是我期望的他和现实生活中的他不尽相同。

    尽可能把你的期望抛开。你希望让丈夫改变，或者他为取悦你而试图按你的想法改变自己，都注定失败，而且会给你们俩人带来失望。相反的，让神来做安排。他做的会比我们强很多，因为"神一切所作的，都必永存，无所增添，无所减少。"（传三14）接受你丈夫现在的样子，为他属灵的成长祷告。当改变发生时，那是因为神开始在他里面做工，其结果是永久的。"我的心哪，你当默默无声，专等候神。"（诗六十二5）你最大的期望一定是从神里来的，而不是从丈夫来的。

皆是因着尊重

    经上说的一点很有意思，丈夫要爱他的妻子，而妻子必须尊重她的丈夫。"你们各人都当爱妻子，如同爱自己一样。妻子也当敬重他的丈夫。"（弗五33）我假设没有一个女人会与她不爱的人结婚，但往往结婚几年后妻子就不再尊敬丈夫了。没有尊敬就会没有爱，这是很伤害男人的，程度之深远远超出我们的想象。

    对丈夫丧失尊敬的后果是很严重的。当耶和华的约柜进了大卫城时，扫罗的女儿米甲从窗户里观看，见丈夫大卫王没有穿朝服，却露出内衣在耶和华面前欢喜地跳舞，心里就轻视他。（参撒下六16）。她不试图去从神的角度看这件事，却摆出一副批评的架式。为此，她付出了沉重的代价：神的审判让她一辈子无法生育。我相信如果不尊敬丈夫，不仅我们自己，我们的婚姻会遇到失败，那把我们引入新生命的门也会关闭。

    再举一个例子，瓦实提王后拒绝听从国王的命令来到他的面前。国王当时正在大宴宾客，情绪很好，他想向朋友们炫耀一下他美丽的妻子。他所要求的不过是让她穿上王袍，带上冠冕，向他的宾客露一下面而已。她明知拒绝会让丈夫脸面全无，但还是拒绝了。"王后瓦实提却不肯遵太监所传的王命而来，所以王甚发怒，心如火烧。"（斯一12）结果瓦实提被废。她不仅得罪了丈夫--国王，也得罪了人民。除非做妻子的想要失去她在丈夫心中的王后地位，伤害她全家和朋友们，否则不管她心里如何想，她决不能羞辱自己的丈夫。这代价实在是太高了。

    如果你已经经历过这种事，对丈夫毫无敬意，那现在就向神认罪吧。说"神啊，我向您忏悔我没有象您希望的那样对待我的丈夫。我的心里有堵墙，这是为了怕自己受到伤害而建的保护墙。但我已准备好推倒这堵墙，让我的心得到医治。我坦白有时曾对他不敬。我坦白我的不敬就是对您犯下了罪。告诉我如何拆除这感情的壁垒，让我拥有那无条件的爱。把您爱他的心传给我，主啊，帮我以您的角度去看他。"

    这样的祷告会让你看到丈夫的潜力，而不是他的缺陷。这会促使你说出正面积极的话来鼓励，激发他，让你们的婚姻得到重生。如果我们继续消极负面的态度，爱就会消亡。当你让神将你的心充满后，你就用一双新的眼睛来看你的丈夫。除非你有了神的洞察力，有时候你会不理解丈夫的理由，他的感情，为什么他会做某些事情。求神把这种洞察力赐给你。

    当你为自己--也就是他的妻子祷告时，要记得圣经里怎样描述一个模范妻子的。她照料全家，持家有道。她知道如何买卖，如何投资。她保持健康美丽，穿戴得体。她工作勤奋，能力出众。她好施舍，一直准备为未来打算。她为丈夫带来好名声。她坚强，受人尊敬，也不怕衰老。她的话语明智且善良。她从来不游手好闲，而是谨慎地看守家里的每件事。她的丈夫和孩子们都夸奖她。她不自恃魅力和容貌，但相信畏惧神是她最大的美德。她支持丈夫，自己也拥有充实而出色的人生。（参箴卅一）

    这是一名奇女子，我们只有通过神的大能和放弃自我才能做到这样。最基本的一点是丈夫信任她因为"她一生使丈夫有益无损"。我相信一个妻子最能够给丈夫最重要的益处就是为他祷告。现在开始好吗？

祷 告

    主啊，帮我成为一个好的妻子。我完全了解，若没有您的帮助我不可能做到。请去掉我的自私，急躁，坏脾气，把它们换成仁慈，耐心和心甘情愿去承受一切事情。拿走我的旧习惯，旧心态，本能的反应，鲁莽的假设，自我保护的反应，使我有忍耐，善良，信实，温柔和节制。把我心里的硬茧去掉，推倒我里面的墙。给我一颗新的心，活出您的仁爱，喜乐，和平，忍耐，恩慈，良善和信实。（参加五22,23）我无法脱离旧我，只有您才能改变我。

    告诉我内心有罪的地方，特别是针对丈夫的。我承认我曾对丈夫指责，发脾气，不爱他，厌烦，不敬或者不肯原谅他。帮我把那些伤心，怒气，失望放在一旁，象您一样地完完全全地宽恕他，不再计较。让我能挽回，治愈我们的婚姻，给我们平安。让我们能很好地沟通，把我们从离婚的绝望中解救出来。

    让我成为丈夫的贤内助，同伴，朋友和扶持。让我为他建立一个平安，恬静，安稳的家。告诉我如何照料好自己，为他保持魅力。让我成为一个有创意的，自信的，在属灵，精神，情感方面都富足的女人，让他引以为傲。

    我把所有的期望都放在您的十字架下。我把丈夫从满足我的欲望的压力下释放出来，我应该向神求我的期望。让我能接受他现在的样子，而不是想办法去改变他。我明白在某些方面他可能永远不会改变，但同时，他会在我想不到的地方改变。我把那些需要改变的地方放在您的手中，我知道我们任何一个都不是完美的，也永远不会。只有您，我主，才是完美的，所以求您来让我们做的更好。

    教导我如何为丈夫祷告，用爱的语言祷告。当爱消亡时，给我们新的爱。告诉我什么是真正的无私的爱，如何表达我的爱才能让他体会到。让我们同心，一起同行。（参摩三3）。但愿赐忍耐安慰的神，叫我们彼此同心，效法基督耶稣。（参罗十五5）。让我们成为一体，不要分裂，互相竞争，或者过着独立的生活，为了我们的长久的婚姻，让我们一起工作，互相检查对方的缺点，弱点。所以我们务要追求和睦的事，与彼此建立德行的事。（参罗十四19）让我们"只要一心一意彼此相合"（参林前一10）

    我祈求我们对您的承诺和相互之间的承诺会越来越牢固，越来越热诚。让他照您的心意那样成为一家之主，教导我如何支持他，尊敬他。帮助我了解他的梦想，从他的角度看问题。告诉我他想要的是什么，在严重的问题发生前提醒我。让您的生命气息注入这婚姻。

    改变我，主啊。给我一个新的视角，一个正面积极的看法，一个和丈夫全新的关系。让我以新的眼睛，新的感激，新的爱，新的热情和新的接受来看他。给我的丈夫一个全新的妻子，使我就是那一位。

祷告工具

    所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父，也饶恕你们的过犯。（可十一24，25）

    并要以恩慈相待，存怜悯的心，彼此饶恕，正如神在基督里饶恕了你们一样。（弗四32）

    你们祈求，就给你们。寻梢，就寻见。叩门，就给你们开门。因为凡祈求的，就得着。寻梢的，就寻见。叩门的，就给他开门。（太七7，8）

    房屋因智慧建造，又因聪明立稳。其中因知识充满各样美好宝贵的财物。（箴二十四3，4）

    我们行善，不可丧志。若不灰心，到了时候，就要收成。（加六9）

*** *** *** *** *** *** *** *** *** ***

灵修指导指南

    欢迎加入到成为一个祷告妻子的旅程里来。如果在灵修过程中你的感情有起伏，不要担心。我们都曾这样过。这并不容易，但奖赏会是丰厚的，因为祷告的确有用！

    你需要的这本祷告和灵修指导分为三十个星期，供个人或小组学习。你需要有"妻子祷告的力量"这本书。你也要准备一本圣经。你的那本圣经可以让你自由地在上面做笔记。

关于你的回答

    本书中提出的问题有时候是很私人的，你的回答也应该是完全的诚实。所以，把这本书放在属于你自己的地方。如果你的回答很长，或可能会伤害到其他人，将它们记录在另一本笔记本上，和这本书放在一起，或者日后可以销毁。你的回答不是给别人看的，不是你的考试结果。它们是帮助你看见真理，可以帮你对祷告中的各方面想得更清楚。它们会帮助你和丈夫确定你们需要在哪些方面祷告，如何祷告。试着在每一个问题上都写点东西，即使是一句话。

如何进行

    在小组学习中，最好是按照书中的次序，这样小组的每个人都是同步。在个人灵修中，如果你觉得有的事需要你马上祷告就不必拘泥于书里的次序。但不管哪种方式，必须先从"力量"和第一章"妻子"开始。

小组中

    小组学习中，读完妻子祷告的力量和灵修指导的相关章节后，小组领导会召集整个小组一起共同讨论每个问题，当大家互相分享心得时，你们可以学到神带给每个人的指示。尽管你可能不想和小组成员分享自己很私密的想法，但当你感受到神的引领和指示时，要和大家分享。说出来对你有利，对听者也很有帮助。

清晰起见

    当说到神时，用粗体、斜体的他。当提到你丈夫时，用一般的字体。

如何用经文祷告

    通常你会需要引用一段经文来为丈夫祷告。为帮助你了解该如何做，以下有一段经文传一17，18，我用来为迈克祷告。在你的圣经里查到这一节，再看我是如何做的：

    神啊，我主基督的神，荣耀之神，我祷告您会赐给迈克你的智慧，这样他的眼睛就会被照亮；这样他就会知道自己的希望在哪儿；这样他会知道什么是您产业里丰厚的荣耀。

如果我的丈夫不信主该如何？

    经上说丈夫和妻子乃是一体的，信主的妻子使得不信的丈夫变的圣洁了。因此，有不信丈夫的妻子可以象有信主丈夫的妻子完全一样地祷告。并期待着神对祷告的回答。当然最主要，最需持久的祷告是求神打开你丈夫的眼睛，让他看到真理，让他接收基督为他的救主。

你的角色

    你的角色就是丈夫的代求人。代求就是指一直为他人祷告，让那人可能对神的呼照回应。能这样为神所用是何等的荣耀！

*** *** *** *** *** *** *** *** *** ***

灵修指导

    记住当你回答以下问题时神已经知道真相。他不会对你的答案大吃一惊或者失望，所以你也不必如此。不要为自己需要改进而自责。这些问题我们每个人都有。只要把每一个问题都放在神的面前，让他告诉你真理，帮助你做一个他希望的妻子和女人。相信我，我知道这一章有多难，但当你通过了之后，后面的就容易了。现在你的心里发生的变化为你以后的祷告有回应铺平了道路。

    1．读太十九3-6

    在第5，6节下划线。你相信你和丈夫在神眼里是一体的吗？在你们的婚姻中是否有些地方你们没有同心协力？写下这些地方。写下祷告让神帮助你和丈夫在这些方面统一。让他告诉你如何促成这统一。

    2．读路十19并划出来。

    你对丈夫没有权柄，那你对谁有呢？

    3．神赐给你权柄，对立那些不利于你们婚姻的消极影响。在你的婚姻里你是否看到敌人已经或即将要占领了的地方。写下来。

    4．你是否感到婚姻里有些地方让你觉得没有希望？写下来。将它们放在神的面前，坦白你的绝望。记住，坦白不是要让你自责；它是帮助你在神面前意识到自己的错误，这样他才能将你释放出来，魔鬼无法再纠缠你。写下你的祷告让神给你信心相信他是你的希望，会回答你的祷告。

    5．读珥二25并划出来。

    你的婚姻里缺少什么？当我们生命里缺乏时神许诺我们他会做什么？

    6．你相信神可以治愈伤口吗？将爱重新带入你的心里？恢复你的婚姻到其该有的样子？为什么？或者为什么不？

    7．读太十39，划下来。

    你有多相信神，如果他要你放下自己为丈夫祷告时你会这样做吗？为什么或为什么不？如果不的话，写下祷告让神帮助你信靠他，来做出此承诺。

    8．读太十二25，划下来。

    你和丈夫是否就某些事上有着很严重的分歧？你觉得如何？

    9．你是否对丈夫怀有怒气，伤痛，失望，不肯原谅他？解释一下。即使你有很好的原因，也要承认这些消极的情绪就是罪，让神帮你从这一切中解脱出来。我知道如果你觉得自己没有过错的话还要这样做是很难的，但必须先有这坦白和寻求宽恕，才能让你有一个正确的心态为丈夫祷告并看得到回答。

    10．你是否曾觉得不想为丈夫祷告？解释一下。写下祷告求神给你一颗渴望为丈夫祷告的心。（可能在最开始的一段时间你每天都要祷告这点，如果你没有感受到马上的回应不用着急。）

    11．是否有些事情你需要丈夫的宽恕？让神告诉你是否该忏悔（一种态度，举动，忽视，等等）。当他向你显现出来时记下来。写下祷告让神给你力量，勇气和谦卑向丈夫请求宽恕，告诉他你的爱，给你渴望改变的心。

    12．告诉丈夫从现在开始你每天都会以全新的心态和方式为他祷告，让他告诉你哪些方面需要祷告。写下他的反应，和他的分享。

    13．你是否认为丈夫不是神深爱的儿子？解释一下。写下祷告求神帮助你用他的眼光来看他。

    14．读箴二十一19，划下来。

    在你的婚姻里是否对某些事你不断反复地抱怨，批评。写出来。写下祷告让神告诉你何时该开口，何时该保持沉默只是祷告。

    15．是否有些很敏感的事情你知道该和丈夫讨论但是又怕他的反应？是什么事？写下祷告让神告诉你说什么，何时说。求神预备好你丈夫的心来听你说的话。

    16．读诗六十二5，划下来。

    你是否对丈夫有些期望但他却做不到？是什么？写下祷告让神告诉你期望和现实不是一回事。告诉神你将把期望寄托在他的身上这样他就会满足你的需要。

    17．读弗五33，划下来。

    你是否在某些方面失去了对丈夫的尊敬。写下祷告让神告诉你是哪些方面。当他显示给你时，承认它们是罪，让神帮助你用他的眼光来看他。

    18．读加五22，23，划下来。

    你对丈夫是否有些需要改变的习惯性的消极反应？是什么？写下来。让神显示给你。再在旁边写下你需要哪些灵里的果实来帮助你消灭那些习惯性的消极反应。

    19．读箴卅一10-31，问自己以下问题，不用期待完美：

    你是个值得信任的妻子吗？ 是______________需要改进_____________

    你是丈夫的宝贵财富吗？ 是______________需要改进_____________

    你是否辛勤持家使他舒适而且开心？ 是______________需要改进_____________

    你在金钱方面仔细，懂得理财吗？是______________需要改进_____________

    你是否注意自己的身体和外表？ 是______________需要改进_____________

    你是个给予的人吗？ 是______________需要改进_____________

    你对未来有准备吗？ 是______________需要改进_____________

    你是否确保家里人的需要都得到满足？ 是______________需要改进_____________

    你一般举动都明智吗？ 是______________需要改进_____________

    你爱人吗？善良吗？ 是______________需要改进_____________

    你和神的关系鲜活，亲近，不断成长，强壮吗？是______________需要改进_____________

    不要为难自己，写下祷告让神在每个需要的方面帮助你，让你成为他希望的妻子。

    20．大声读出第一章的祷告词。包括你心里所有特定的需要，渴望和希望。

    啊！你完成第一章了。如果你和我一样，当自己的态度不是应该的样子时，那就会不时翻回到这里。好几个月我每次为丈夫祷告时都要不断为自己的态度不好而忏悔，所以如果你也要这样做时不用难过。实际上，当书出版后我收到的许多信里都说了这一点。不要放弃，你会看到好的结果的。


第二章 他的工作

    比尔很少工作。他情愿让自己的妻子琴来支撑家庭，自己可以脱身出来追求梦想了。但问题是琴不愿意让全部的家庭重担无期限地压在自己肩上，过去的十七年里比尔一直在追求他的梦想，但仍一事无成。我相信比尔懒惰的根源是惧怕。他怕如果他得不到理想的工作，就会无可奈何，永久地陷入一个他厌恶的工作里。

    斯帝文为了工作鞠躬尽瘁。他永远不能停下来休息片刻，享受一下自己的劳动成果。他很少花时间和家人在一起，他的十几岁孩子马上就要成年了。他不是必须要这样苦干，但他怕。他怕如果停止工作的话，他在别人--包括他自己眼里--就一钱不值了。

    这是男人与工作之间两个极端的例子。一方面是懒惰--因为自私，害怕，缺乏自信，沮丧或对未来的担忧。神说到懒惰，"门在枢纽转动，懒惰人在床上也是如此。"（箴二十六14）。"好睡觉的，必穿破烂衣服。"（箴二十三21）。"懒惰人的道，像荆棘的篱笆。正直人的路，是平坦的大道。"（箴十五19）"懒惰人的心愿，将他杀害，因为他手不肯作工"（箴二十一25）。换句话，说就是一个懒汉哪儿也去不了，永远一无所有，他的前面只是一条艰难的路，最后会毁掉他的。

    另一个极端是工作狂--让工作把自己全部占有了，连自己的生命都丢在里面。神说，"凡贪恋财利的，所行之路，都是如此。这贪恋之心，乃夺去得财者之命。"（箴一19）"后来我察看我手所经营的一切事，和我劳碌所成的功。谁知都是虚空，都是捕风，在日光之下毫无益处。"（传二11）。换句话说，工作狂把自己榨干，是毫无意义的。

    这两种极端都不会让人快乐和满足。只有在神的帮助下找到一个平衡点，才会给你一个有意义的生活。

    奇怪的是，同样是恐惧，可以把人推向两个完全相反的极端。这是因为男人的认同感往往是和工作联系在一起的。他需要被赏识，需要成功，而工作使两者兼得。如果他的工作对他没有意义，他会觉得做人没有价值。如果他的工作不成功，他觉得自己是个失败者。

    神意识到男人的工作对他来说是一种充实。他说让"并且人人吃喝，在他一切劳碌中享福。这也是神的恩赐。"（传三13）实际上，人从工作里得到充实不全与他的工作相关，而是与他是否可以有目标感有关。一个人如果没有目的地工作最终只会苦干不期待回报，看不到未来的希望--至少没有值得活下去的希望。随着年纪渐老，他可能会听到诸如此类的话，"你对任何人都没有价值。""你可以被别人取代。""你无法完成你曾经做过的事了。""你太老了，学不会新东西了。""你根本就不行。""你没有目标。"人到了这个地步就很危险了。

    盖瑞，他的父亲，爷爷都很艰难地维持着生计。事实上，他们各自都是到了很晚的时候才想到自己该做些什么。他们盲目地换工作，经济上一直很拮据。他们的父母没有为他们祷告，求神启示如何利用他们的才能，为他们打开门，成为神为他们计划的样子。没有神的干预，历史会反复重演。

    我也观察那些勤于祷告的父母，他们的孩子们较早地就走上正轨。他们的事业也许不能马上腾飞，但他们有目的，有一种使命感，这把他们推向了正确的方向。他们不象其他人那样漫无目的，困惑地活着。尽管许多父母为自己的孩子设计未来，但不是每个父母都求神显示出他的计划。当一个小孩子的生命是由机会来控制时，就会造成职业上的漂泊不定。当他试着找到自己的位置时，困惑，失望，疑虑和绝望就会包围着他。如果你的丈夫表现出这种征兆，那你的祷告会改变他整个一辈子。

    如果你的丈夫没有祷告伙伴，你可以填补这个空白。你的祷告可以使他看到神为他准备的一切，让神来带领他。你的祷告会让丈夫感到受到重视和鼓励，他会意识到不管他做什么，他在神的眼里是珍贵的。你向他证明神赐给他独特的才华，必有用武之地。然后求神将计划显示出来，打开机会之门，没有人可以关得上。你的祷告可以为他铺平道路。

    即使你的丈夫的事业已经很成功，为他祷告仍是件好事。求神让他成为神希望他在的地方，让一切继续顺利发展。我的丈夫是个作词家和唱片出版商，他说我的祷告使他免予接触不当的对象。他从没有和一个很麻烦，古怪，邪恶或者不适合的人共过事，对他这一行业，这本身就是一个奇迹。他知道我为他祷告，求神引领他遇见合适的人，将他从曲折的道路上引开。尽管我们的祷告不能为丈夫保证没有任何困难，但肯定可以帮他们避免很多问题。

    如果你的丈夫工作很卖力，你要保证他有足够的时间休息和娱乐--让他享受快乐，从生活的重压中解脱片刻。男人需要休整的时间。如果他们无法休息，那肯定就会精疲力竭。你的祷告可以帮助丈夫理解生命的真正意义不在工作，而在于跟随神。让我们为丈夫祷告，使他们能找到那完美的平衡点。

祷 告

    主啊，我求您赐福给我丈夫的工作。让他的劳苦不仅带来别人对他的好感，成功，富裕，而且也大大地充实他。如果他所从事的不是您为他准备的，请向他显明。告诉他应该如何做，带他走上正确的道路。给他力量，信心和对未来的异象，让他不受懒惰的束缚。让他不用因为恐惧，自私而逃避工作和责任。另一方面，帮他认识到他不必拼命来求得他人的肯定，或者企图得到太多不属于自己的东西。让他能享受成功而不必争取过多。帮他不断超越自己，但不要把自己束缚在压力之下。

    我祷告求您主宰他工作，愿他会把您带入工作的每一层面。给他对您赐于的能力以足够的信心，让他能寻求您，做好工作。为他打开机会之门，没有人能关上。发展他的技能，让他更可贵。告诉我如何鼓励他。

    我祷告他的工作会有一个很好的基础，安全，成功，满意而且得到相应的经济回报。让他"殷勤不可懒惰。要心里火热。常常服事主。"（罗十二11）他要像一棵树栽在溪水旁，按时候结果子，叶子也不枯乾。凡他所作的，尽都顺利。（参诗一3）

祷告工具

    你看见办事殷勤的人麽，他必站在君王面前，必不站在下贱人面前。（箴二十二29）

    不要劳碌求富。休仗自己的聪明。你岂要定睛在虚无的钱财上麽。因钱财必长翅膀，如鹰向天飞去。（箴二十三4，5）

    人若赚得全世界，赔上自己的生命，有什么益处呢。人还能拿什么换生命呢。（太十六26）

    因人懒惰，房顶塌下。因人手懒，房屋滴漏。（传十18)

    愿主我们神的荣美，归与我们身上。愿你坚立我们手所作的工。我们手所作的工，愿你坚立。(箴九十17）

灵修指导

    1．你丈夫在事业上是否成功？他需要找工作吗？他需要找更适合他的工作吗？解释一下。写下祷告让神为他打开机会之门，让他可以在神为他创造的工作里取得成功。

    2．你的丈夫有偷懒的倾向吗？还是工作狂呢？或是两者之间？解释一下。写下祷告让神拿走那些阻碍他工作不平衡的思想或情绪。

    3．你的丈夫是个好的供应者吗？你可以如何更好地帮助他来供给家里呢？解释一下。写下祷告让神赐福于丈夫工作的双手这样他的工作会增加，他也会收获更多。

    4．读传三13，划出来。

    你丈夫的工作对他而言充实吗？他欣赏自己的劳动成果吗？为什么或为什么不？写下祷告请神帮助丈夫在工作里找到充实，不管是让他换个不同的环境还是给他现在的工作一个新的意义。

    5．你丈夫的潜力是否都发掘出来了？他的才能和天赋是不是被用来荣耀神？他知道自己的天赋和才能是什么吗？解释一下。写下祷告请神为丈夫打开机会之门，让神赋予他的才能能得到利用。

    6．读箴二十二29，划出来。

    你丈夫是不是不能在工作中胜出？他的工作成绩是不是得到相应的承认和肯定？说明一下。写下祷告请神帮助丈夫胜出他的工作，并且得到欣赏。

    7．你丈夫对待工作是不是有目标感，感到充实，还是感到困惑，没有目标，得不到满足？解释一下。你认为自己该如何祷告？

    8．你丈夫和同事是否和睦相处？他周围的人对他所做所为满意吗？他是否得到周围人的尊敬？总述他的工作关系。你如何在祷告中支持他？

    9．你丈夫是不是要与某个很麻烦的人共事，或者某个不愉快的工作关系会阻碍他发挥自己的能力和耐心？解释一下。写下祷告请神转变这关系，或者改变丈夫的看法，加强他的耐心。

    10．大声读本章的祷告词。把你丈夫工作中的特定事情包括进去。


第三章 他的财务

    你丈夫的为人与他的生活经历，他处理金钱的方法是分不开的。他慷慨还是吝啬？他感恩还是妒忌？钱财对他是一种祝福还是诅咒？他对产业的处理是明智还是鲁莽？你们之间关于用钱方面是否意见一致，还是经常有冲突？婚姻所遭受的最大压力莫过于财务困难，缺钱，债台高筑。只有当我们认识到我们拥有的一切都来自于神，让他来掌管这一切，我们才能避免坠入金钱或欠缺金钱所造成的陷阱。

    尽管我的丈夫收入不错，但因为资金运作方式，他这个行业的特点就是"要么奇好，要么奇差"。有一年音乐行业大萧条，每个人都感受到了。欠我们钱的公司因为自己的现金流量不够就拖着不付我们钱。那段时间真可怕，但如果我们对神不信实，没有把财务交托给神的话，我们的处境还会更惨。但因为我们遵循神把我们的收入的十分之一奉献给教会，所以那时心里有一种安慰。"万军之耶和华说，你们要将当纳的十分之一，全然送入仓库，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。"（玛三10）我们也充满信心，救济穷人或需要的人。"眷顾贫穷的有福了。他遭难的日子，耶和华必搭救他。耶和华必保全他，使他存活。他必在地上享福。"（诗四十一1，2）。我们也知道圣经许诺"寻求耶和华的。什么好处都不缺。"（诗卅四10）我们相信，仰望神为我们的源头，并顺服他的道，他就会提供给我们一切需要的东西。他这样做，我们也照着他的路而行。

    当你把财务的问题交在神的保守之下，并且听从顺服他的话，好多金钱方面的问题就迎刃而解了。他说付出时你就要付出。当你这样做时神会保护你，祝福你，解救你，把你从束缚中解救出来。但你如果不这样做的话你就会经历那些穷人受过的苦。"塞耳不听穷人哀求的，他将来呼吁也不蒙应允。"（箴二十一13）不给予让你自己减少了享受你所有的能力，最终会带给你一生的艰辛。

    当然，也有很多富有的人不给予。但当你深入观察他们的生活时，你会发现他们生活里少了许多神的祝福，生命的完全，保护，慈爱，平安，健康还有自我价值的实现。他们得不到这些，也不明白为什么。他们虽然有财富但无法享受，只因他们不知道生命的根本在于寻求神和服从他的道。这需要你按照神的引领付出时间，精力，爱心，才能和财政的支持。

    为你丈夫祷告，让他能持守生命的关键，了解神对他财务的计划。祷告他能安于所有，乐于给予，不要妄求太多。我不是说他就不要增加收入--恰恰相反，人应该得到相应于他付出的劳动，他的妻子也该为此祷告。过于艰辛的苦工会导致贫困，随之而来的还有痛苦，疾病，失望还有妒忌。这些本不该是生命之道。你完全可以祷告神的祝福之门向他打开，只要是来自于神的。"耶和华所赐的福，使人富足。并不加上忧虑。"（箴十22）

    神有时用财务方面的问题来引起我们的注意力教导我们，所以祷告不一定可以帮我们避免所有这方面的问题。但你的祷告肯定会帮助保护你的丈夫免受不必要的挣扎和损失。神的心愿是祝福那些顺从的，感恩的，慷慨的人，因为他们真正的财富在神里面。"因为你的财宝在那里，你的心也在那里。"（太六21）神希望你的丈夫在他里面找到财财富，而不是从金钱里。

祷 告

    主啊，我把我们的财务全部交托给您。请您掌握它，用它行您的愿。让我们成为您的好管家，完全同意如何分配这些财物。我祷告我们不受债务的困扰。在我们不明智的地方，请复兴并引导我们。告诉我如何帮助增加我们的财富而不是减少它。帮助我们记得，我们所有的一切都是您的，要时刻感恩。

    我祷告（丈夫的名字）能象您经上所讲的一样安于给予您和他人。赐他以智慧，知道如何管理钱财，帮他决定如何花钱。告诉他该如何计划未来。我祷告他会找到花钱和省钱乃至吝啬的一个平衡点。让他的收入合理，让他的钱不会丢失，被盗，滥用或浪费。增多他的收入，好使他所赚得的持久。我祷告他不担心财务的事，只是先求您的国度，并知道只要他这样做，我们就会得到我们需要的一切。（参路十二31）

祷告工具

    你们不要求吃什么，喝什么，也不要挂心。这都是外邦人所求的，你们必须用这些东西，你们的父是知道的。你们只要求他的国，这些东西就必加给你们了。（路十二29-31）

    神赐人赀财丰富，使他能以吃用，能取自己的分，在他劳碌中喜乐。这乃是神的恩赐。（传五19）

    周济贫穷的，不致缺乏。佯为不见的，必多受咒诅。（箴二十八27）

    我从前年幼，现在年老，却未见过义人被弃。也未见过他的后裔讨饭。（诗卅七25）

    我的神必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。（腓四19）

灵修指导

    1．你丈夫在金钱方面负责吗，还是随随便便？你是如何看待的？解释一下。

    2．读路十二29-31，划出来

    你丈夫是不是担心财政方面？描述一下。按照这段经文，应该做些什么？你该如何为此祷告？

    3．读玛三10，划出来

    你丈夫是否象经上神教导的那样乐于给予，还是他需要在这方面顺服？解释一下。写下祷告请神与他谈论这件事。

    4．你的丈夫是吝啬，过于慷慨，还是两者之间？解释一下。你想看到如何的变化？写下祷告让神的灵引领他行慷慨之道。

    5．读诗四十一1-3，划出来。

    按照经上所说，给予穷人是有福的，不能忽视这点。你是否觉得你们缺少一些祝福因为没有帮助穷人。解释一下。记住如果你的丈夫不反对你的给予，也说明了他的慷慨。

    6．读太六21，划出来。

    你丈夫的注意力是在财政上还是服侍神？如果你不知道，让神告诉你，将他告诉你的写下来。

    7．你觉得丈夫的财务决定明智吗？写下祷告让神告诉你和丈夫如何在财政上更明智。祷告你们两个不会不负责地乱用钱，或者做出不好的财政方面的决定，要祷告你们得到神关于这方面所有的启示。

    8．你和丈夫是否在经济上有很长一段时间缺乏？是不是每当重新开始时总有一挡子事破坏你们的经济基础？用具体事例解释一下。写下祷告让神结束所有的经济损失，紧张，贫困，祝福你们。告诉魔鬼他再不能掠夺你和丈夫了。

    9．你是否可以做些什么来帮助减轻丈夫的经济负担呢？请神告诉你，并他的启示写下来。如果你也工作来支持家庭，写下祷告让神祝福你的双手，让你硕果累累。

    10．大声读第三章的祷告词。将具体的事情包括进去。


第四章 他的情欲

    我们马上就要说到男人生命里最重要的事情了。我觉得，如果我们能够给丈夫这方面更贴心的欢愉的话，我们就能更成功进入其他事关他们幸福的领域里。

    二十年来我和一些妇女们一起为她们的失落，挣扎，不满足或者死亡的婚姻祷告，通常我会发现性在他们的关系里是最微不足道的。这并不是说妻子不关心生活的这方面，而是其他太多的事情需要她的关注，比如说抚养孩子，工作，理财，管家，情绪上的压力，疲劳，疾病还有婚姻方面的冲突。有些女人几个星期，几个月，半年，一年甚至更多的时间不和丈夫亲密。当灾难来临时，她们大吃一惊。尽管妻子可能对此安然处之，但丈夫势必觉得他生活中很重要的一方面被忽视了。

    对妻子来说，性爱来自感情。她不想和一个让她生气，受伤，失望，孤独，劳累过度，不支持她，不关心她或抛弃她的人亲密。但对丈夫来说，性爱纯粹是生理需要。他如果在这方面没有满足的话就会影响他的判断，思维和情感。他会听不进妻子对他说的话，看不到妻子需要他改进的地方。妻子们却常常反过来，她们想，让我们先把事情理清楚再考虑性的问题。但事实上如果先考虑性再管其他事情的话我们成功的可能性会更大。

    这就是为什么性必须是你婚姻生活中的头等大事。关键不在于是否所有条件都满足或者你是否想要，而是满足丈夫的要求，保持交流的畅通。男人在这方面特别容易感到忽视，打击，破坏或者诱惑。这可能是男人最需要满足的地方，也是最虚弱的地方。

    许多女人不清楚神对性的看法，所以在这上面犯了很普遍的错误。但经上说得很清楚，"妻子没有权柄主张自己的身子，乃在丈夫。丈夫也没有权柄主张自己的身子，乃在妻子。夫妻不可彼此亏负，除非两相情愿，暂时分房，为要专心祷告方可，以后仍要同房，免得撒但趁着你们情不自禁，引诱你们。"（林前七4，5）夫妻之间的性乃是神的计划。除非我们在禁食，连续几星期地祷告，或者身体状况不稳定，或不在一起，否则就不应该经常找借口逃避。

    当我们结婚后，我们的身体就不再是自己的了。我们要负责在肉体上吸引对方，不要夺去对方的这个权利。性爱的频率取决于对方的要求，而不仅是我们单方面的。如果你对性的态度归根结底是看你自己是否需要，那你就没有领会到神的意思。他说我们的身体是用来安抚和成全另一方的。当妻子满足丈夫的需要时，在男人和婚姻里就建立起来一种东西。当需要没有满足时，这种东西就没有。当这种亲密接触被忽视时，你就把自己敞露在试探中，它所带来的伤害是你根本想象不到的。这可能发生在任何人身上，因此你要在祷告中包括到婚姻中性的方面和丈夫性欲。最好在你不得不为此祷告之前，就开始做。

    如果你的丈夫对性的要求更频繁，而你是想逃避的一方，向神祷告，求他改变自己。我发现最困难的时刻是当孩子们还小，不能照顾自己的时期。当你把他们送上床睡觉后，自己也累垮了，只想赶紧睡觉，而丈夫却另有打算。你可以把他拒之门外，"别想了，我累极了，"或者告诉他你累死了，希望他会说，"没问题，你多休息点。"或者就是态度不好，让他觉得不满或有负罪感。但我发现第四个选择，比前三者要好许多。试试看是否对你有帮助。

    当丈夫告诉你他想要什么时，不要闭上眼睛，长叹一口气。相反的，你要说，"好，给我十五分钟。"（或者十分钟，二十分钟，看自己需要）。在那段时间里，做些让自己感觉好点的事。比如说，洗个热水澡。擦上好闻的润肤露或是他最喜欢的香水。（用那种只和他在一起时才用的香水）。梳梳头，洗个脸，擦些东西让皮肤有光泽。涂上口红，刷上胭脂，穿上让他无法抗拒的蕾丝睡衣。不要担心自己的不完美，他不会想到那些。如果你实在太敏感，穿上漂亮的睡袍可以遮盖住你不满意的地方。当你做这一切的时候，让神给你活力，精力，和一个好的态度。当你准备好后，希望你丈夫觉得等这些时间是值得的。当你对自己和丈夫感觉好时，你会奇怪自己的表现会有多好。他会更愉快，你也会睡得更好。这点时间上的投资对婚姻有着很大的回报。

    有时事情恰好相反，是丈夫忽视性事。他缺乏兴致可能有多种原因--生理上，情绪上或心理上。但如果他可以好几个月的不和你亲近，那就出问题了。如果他没有生理方面的问题，那他可能内心有很深的失败，失望，沮丧或者无助，这些情绪需要被正视。祷告可以帮助发现并解决这些问题。如果需要的话就找专业医生。这总比离婚，在婚姻里挣扎要划算的多。不要让那些消极负面的情绪滋生，比如说不满，苦涩，自怜，不愿宽恕，要让自己健康并且保持吸引力。如果你不自我重视，好好照顾自己的身体，也要为了他而这样做。在他在旁边的时候穿他喜欢的蕾丝睡衣，剪个新发形，换种态度让他惊奇。想法常新，不断成长。总的来说一句话，不要什么都不做。

    当婚姻中的性被忽视时，不好的事情就发生了。不要让它发生在你们中。看着你的日历，不要让很长的一段时间里没有肉体上的亲密接触。如果间隔太长，让神告诉你为什么，帮助你改变。还要记住一点，不管以前发生过什么，为性的纯洁祷告永远不会太晚。有时候婚前发生的事会影响到以后的婚姻里，并发生问题。祈求神将你们从中释放出来，治愈过去的记忆伤口。当这在心里扎根后，纯洁开始萌芽了。祷告就是可以做到这些。不要因为忽视这方面的祷告而毁掉或废去神为你预备的。

祷 告

    主啊，请您赐福给我丈夫的性，让他在这方面得到极大的满足。修复那需要修复的，平衡那需要平衡的。保守我们，让我们不要感受失望，忙忙碌碌，缺乏感情，互相批评，不会原谅，不感兴趣或者死亡的婚姻。我祈求让我们总为对方留有时间，公开地交流真实的情感，对互相的要求保持敏感。

    让我们在肉体和灵里都保持着性的纯洁，关上门，不让那些不洁或淫乱的东西进来。将我们从过去的错误中解救出来。把我们过去发生的任何性经验--想法或是做的事抹去。把我们生活中任何引起诱惑的东西赶走。帮我们"远避淫行"，好使我们知道如何"怎样用圣洁，尊贵守着自己的身体"。我祈求我们会渴望对方，而不是任何其他人。告诉我如何把自己变得更吸引他，成为他希望的伴侣。我祈求我们中任何一个都不会被诱惑，想到其他地方得到满足。

    我意识到和丈夫的交流中性是很重要的一方面。帮助我，使我不要自私，用此作为武器或一种手段来控制他。我将我们生活中的这部分交托于您，我的主。让它常新长生。让它是您希望的那样。

祷告工具

    你们要逃避淫行。人所犯的，无论什么罪，都在身子以外。惟有行淫的，是得罪自己的身子。岂不知你们的身子就是圣灵的殿麽。这圣灵是从神而来，住在你们里头的。并且你们不是自己的人。因为你们是重价买来的。所以要在你们的身子荣耀神。（林前六18-20）

    食物是为肚腹，肚腹是为食物。但神要叫这两样都废坏。身子不是为淫乱，乃是为主。主也是为身子。（林前六13）

    你要喝自己池中的水，饮自己井里的活水。你的泉源岂可涨溢在外。你的河水岂可流在街上。惟独归你一人，不可与外人同用。要使你的泉源蒙福。要喜悦你幼年所娶的妻。他如可爱的母鹿，可喜的母鹿。愿他的胸怀，使你时时知足。他的爱情，使你常常恋慕。（箴五15-19）

灵修指导

    1．你觉得和丈夫的性关系是好，还是不好，还是两者之间？为什么？不管现在情况如何，写下祷告让神保护并祝福这点。

    2．你希望自己和丈夫的性关系如何改变？解释一下。写下祷告请神将之转变成你希望的那样。

    3．列出你生命里十项最重要的事/人。这些事应该是占据你的时间，注意力，精力，比如说是孩子，工作，朋友，教会活动，等等。在这个单子中，你和丈夫的关系是排在哪里？这个关于最重要的事的单子告诉你什么？

    4．如果你的丈夫在这单子中仅次于神（这原是他应该有的地位），那么与他关系里的性的一方面是否也应该是很重要的呢？如果现在不是，那么是什么原因阻止了（疾病，婚姻中的冲突，经济方面的担心，情感上的压力，没有兴趣，太忙，孩子，疲劳还是其他？）写下祷告请神来帮助你做出必要的改变，让你和丈夫的性关系成为原本就该是重要的事。

    5．你是否期望着和丈夫亲密的时候？你丈夫是否做过些什么事让你厌恶他的肉体？解释一下。你认为什么可以增进你们之间肉体的关系？

    6．读林前七4，5，划出来。

    当丈夫需要你时，你是否准备好了？你们之间的性生活是否取决于他，还是你？你们两个是否都同意这样的频率？你是否有过故意不让他接近你？写下祷告请神帮助你们两个在这方面统一。坦白那些次你原可以与丈夫亲密却故意没有做。

    7．你是否感到丈夫对你们之间的性关系的困惑？你觉得他的困惑是什么？你可以做些什么来化解这困惑？写下祷告请神告诉你，帮助你和丈夫的性关系更好。

    8．你的丈夫曾被诱惑或不忠吗？你呢？你们是否屈从那诱惑呢？如果是的话，这是否影响了你和丈夫的关系？如果没有的话，你是如何让自己抵制住诱惑的呢？写下祷告请神保护你们二人不要不忠。

    9．你是否对丈夫一直保持性的吸引力？你是否试着保持健康，干净，散发芳香，穿着合体，放松？你可以做些什么来使自己在肉体，情感，思想和属灵方面做得更好？写下祷告请神赐福于你让你的内在和外在吸引他，这样他就不可能为他人所吸引。

    10．大声读第四章的祷告词。将自己和丈夫亲密关系中的具体事例加进去。


第五章 他的情感

    汤姆和佩蒂结婚好几年后，佩蒂才认真地和汤姆谈了关于他缺乏情感的问题。汤姆在任何其他方面都是一个很好的丈夫，他们的性生活也很好，但除了性以外没有温情。这不是因为他不爱她--他崇拜她，但他从小长大的环境是缺乏情感的。佩蒂对自己的反应很内疚，不想批评或伤害汤姆，但她也是在一个没有爱的环境里长大，这就是为什么她如此需要从婚姻里获得爱。每次当佩蒂提出这个问题时，汤姆总设法改正，但没过多久就回到原来的样子了。这让他们两个都感到很困惑，深受伤害。到最后佩蒂绝望了，觉得自己的心已经死了。她想象不出怎样没有感情而度过余生，但在汤姆身上是看不到希望。

    最后，佩蒂的痛苦驱使她来到她的祷告伙伴旁。她们每周积极地为此祷告，在这过程中，神在佩蒂身上开始做工。他告诉她要顺服--吃好，锻炼好身体，这些意识都是她最叛逆的弱点。当她完全服从，开始做神指示她要做的事情后，她开始自我感觉好起来，意识到她值得丈夫付出感情。她不用因为想得到感情而内疚，神想让她得到爱情。不久她开始感到神向汤姆提出同样的问题，这次与往常不一样，因为有圣灵的带领，她和祷告伙伴们一直在为汤姆奇迹般的转变而祈祷。

    她告诉我，"我要鼓足勇气才能旧事重提，我怕这会导致离婚因为我们都受到很大的伤害，从对方身上看不到希望。但神让我以爱心来对他说话，这次谈话带来了很大的突破。"

    "转折的时刻到了，"汤姆回忆道，"当佩蒂对我说，亲爱的，为什么一个象你这样好的人，有这许多的优点，又是我深爱和深信不疑的人，怎么可能无法深爱我呢？"

    "因为我的话语肯定了他"佩蒂进一步解释道，"这给了他希望，让他觉得值得再试一次。"

    汤姆这回的做法与原来不同。他把这个问题带到自己的祷告伙伴中，他们马上就组成一个联盟来帮助他。他们觉得不仅仅是从祷告中帮助汤姆，而且每天提醒他要对佩蒂表达一些深情挚爱。

    汤姆说到，"我欣然接受，因为我想改。我爱佩蒂，当我伤到她时我真的恨自己。我想与原来不一样，但也知道真正的改变只有圣灵才能带领我做到。"

    连续好几个星期，祷告小组中的总有一个人会打电话给汤姆，"你今天做了些什么来表达你对佩蒂的感情呢？"他们也建议一些表达爱意的方法。他们告诉汤姆要经常问佩蒂自己做得如何。如果圣灵没有准备他的心的话，这样做可能会惹恼了他。但因为汤姆邀请圣灵到他心里来行，就没了负担。

    佩蒂容光焕发地笑道，"现在他回到家的第一件事就是拥抱我，亲吻我。连着好几次拥抱后我觉得自己象一个新人了。"

    汤姆和佩蒂的情况不是少数。许多人，即使是很敬虔的人们，他们的婚姻因为没有感情而早已死亡。女人们忍受是因为丈夫其他方面都很好，或者觉得自己不配享有爱情。但这不是神设计的婚姻关系。"丈夫当用合宜之分待妻子，妻子待丈夫也要如此。"（林前七3）。经上说，"怀抱有时，"（传三5）。当你结婚后，那怀抱的时候就到了。感情不一定在男人最优先的项目，他们经常视性爱和爱情是一回事。女人最需要的是爱情。如果你的婚姻里缺乏爱情，让圣灵来转化。

祷告

    神，请您开启我和丈夫间的感情交流通道，让我们将自我意识放在一旁，完完全全地向对方表达爱情。帮助我们向对方表露出我们如何关心，重视他们。提醒我们每一天都要通过某种方式来爱护对方。让我们不要冷淡，漠不关心或者遥不可及。让我们变得温柔，热情，深爱着对方。打破我们心中顽固和拒绝改变成长。如果我们中的一方感情表露得不够而伤害了对方，请帮助我们改变。

    请改变我们忙忙碌碌或漠不关心的生活习惯。让我们不要把对方当成理所应当的就不去尽力表达爱意。让我们不要忽视这关键的表达方式以致削弱我们间的感情。我祈求我们之间总是"要用爱心彼此亲嘴问安"（彼前五14）。我知道只有圣灵的大能才能让我们的改变持久。我相信您可以改变我们，让我们成为您所选召的夫妻。

祷告工具

    所以在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯，你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我们的喜乐可以满足。（腓二1，2）

    丈夫也当照样爱妻子，如同爱自己的身子。爱妻子，便是爱自己了。从来没有人恨恶自己的身子，总是保养顾惜，正像基督待教会一样。（弗五28-29）

    各人不要单顾自己的事，也要顾别人的事。（腓二4）

    他的左手在我头下，他的右手将我抱住。（歌二6）

    无论何人，不要求自己的益处，乃要求别人的益处。（林前十24）

灵修指导

    1．读林前七2，划出来。

    你觉得丈夫对自己是否充满了感情？解释一下。

    2．你的丈夫是否觉得你对他充满了感情？你肯定吗？你可以做些什么来改进呢？

    3．你丈夫觉得哪种方法和他沟通更好？（如果你不确定的话就问他）你能这么做吗？

    4．你们有孩子吗？你觉得自己和丈夫为他们树立的榜样是一个富足的婚姻还是缺乏的？你觉得这会如何一下他们自己的婚姻？如果你们这个榜样是缺乏感情的，你们愿意改变吗？

    5．写下祷告请神帮助你们向对方显示出健康的感情，这么你们的孩子也会学这样做。

    6．你和丈夫中是否对对方的一切都视作理所当然，以致于温情慢慢地消失了？你们是否不正确地以为另一方不需要感情？解释一下。

    7．是否有其他的干扰让你和丈夫不能花时间来对对方表示感情？你可以如何改变这个？

    8．读林前十24并划出来。

    在哪些方面你要谋求为丈夫好胜过为自己。

    9．今天你可以为丈夫做些什么让他感到你的温情，和惊喜？是什么？（如果你想不出来，让神帮助你）。你想这样做吗？做好以后把结果写下来。

    10．大声读第五章的祷告词，把相关具体的事例加进去。


第六章 他的试探

    自从我和迈克结婚后，我就祈求神挪去我们的生活中的试探。不知道是否是因为祷告的关系还是我们两个在这方面都很儆醒，总之，我们从来不让对方在这方面担心。我很清楚这归功于神的力量，因为他的大能比我们人的自控能力要强的多，但同时这两者都很重要。

    我认识数对夫妻经历过婚外情，但在每对里总有一个愿意祷告的妻子和一个愿意让神来改变自己的丈夫，所以直到如今，婚姻依然完整圆满。惟有祷告和一颗顺服的心，再加上圣灵转变的大能才能产生这些奇迹。

    我另一个朋友的丈夫则有层出不穷的外遇，她最后终于只好离婚。每次外遇都是与她最好的朋友。我开始怀疑她选择"朋友"的标准，但我对她的虔诚和尽心尽力的祷告确不容置疑。她的确是祷告，但如果不聆听圣灵的劝告，祷告再多也是无济于事的。

    当今的社会处处都是试探，如果我们盲目相信自己的丈夫"百毒不侵"那就是傻瓜了。经上说到，"人的眼目永不满足"（箴二十七20）。如果这是真的话，试探永远都会有，我们必须非常警惕。有些人受酒精和吸毒的诱惑；有些人受金钱和权利的诱惑。还有些人拒绝不了美食，美色，外遇的诱惑。我们灵里的敌人知道我们肉体是虚弱的，他在我们最软弱的时候布下试探的罗网。问题不在于有没有试探，而是当它们发生时我们如何应对。我建议用祷告。祷告或许不能阻止他想要做的事情，但却可以削弱试探的声音，加强他的抵抗力。祷告可以为他做出正确的选择而铺平道路。

    经上说神并不试探人，是我们自己的欲望引得我们偏离正道，让我们犯罪，最后逃脱不了死。但"忍受试探的人是有福的。因为他经过试验以后，必得生命的冠冕，这是主应许给那些爱他之人的"（雅一12）。神希望我们通过诱惑的考验，他就可以祝福我们。但他首先要看我们是否可靠，是否可以克服肉体上的挣扎而选择他的道路。如果我们真的想要跟从他的话，神总是会为我们指明道路的。

    最佳的祷告时机是在这一切发生以前。耶稣告诉他的门徒"要祷告，免得入了迷惑"（路二十二40）。他说要儆醒，因为"你们心灵固然愿意，肉体却软弱了"（可十四38）。如果你的丈夫在某一方面有挣扎，要祷告他可以找到虔诚的祷告伙伴来坦诚分享和依靠。在神和其他信徒面前公开忏悔只会减少试探的威力。但不幸的是，许多人都自己面临的诱惑只字不提而错过了可以保护他们不受侵害的机会。

    如果在你尽心尽力祷告后丈夫还是陷进了诱惑的泥潭，不要自责。抉择终究还是他的。他选择屈服于肉体而不是顺从圣灵。"你们当顺着圣灵而行，就不放纵肉体的情欲了。因为情欲和圣灵相争，圣灵和情欲相争。这两个是彼此相敌，使你们不能作所愿意作的。"（加五16，17）。不管看上去如何糟糕，也不要停止为他祷告，要知道神为他准备了一个逃脱的方法，而你可能就是神借助的工具。如果在你们的婚姻生活里没有试探的话，要感谢神，并祷告要一直这样下去。

祷 告

    神啊，我祈求你赐给丈夫力量，让他能抵抗任何试探。在它们进入他的心灵或生活里之前就把它们赶出去。带领他远离试探，并且将他从外遇，色情，吸毒，酒精，贪食，赌博还有堕落中释放出来，特别是在（具体的试探）方面。在他软弱时让他坚强，让他超越任何压制他的东西，让他可以说，"邪僻的事，我都不摆在我眼前，悖逆人所做的事，我甚恨恶，不容沾在我身上。"（诗篇一零一3）

    主啊，您说过"人不制服自己的心，好像毁坏的城邑，没有墙垣。"（箴二十五28）。我祈求（丈夫的名字）不被恶势力摧毁，而是靠您的大能挺立。为他建立起一堵保护墙，让您的圣灵充满他，除去一切不属于你的东西。帮他掌控自己的灵魂，能拒绝任何人和事的诱惑。让他"恶要厌恶，善要亲近"（罗十二9）。我祈祷他会厌恶试探。给他力量让他可以拒绝，教导他在圣灵里行走，好使他不受肉体的诱惑。

祷告工具

    人被试探，不可说，我是被神试探。因为神不能被恶试探，他也不试探人。但各人被试探，乃是被自己的私欲牵引诱惑的。私欲既怀了胎，就生出罪来。罪既长成，就生出死来。（雅一13-15）

    你们所遇见的试探，无非是人所能受的。神是信实的，必不叫你们受试探过于所能受的。在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。（林前十13）

    行事为人要端正，好像行在白昼。不可荒宴醉酒。不可好色邪荡。不可争竞嫉妒。总要披戴主耶稣基督，不要为肉体安排，去放纵私欲。（罗马书十三13，14）

    但那些想发财的人，就陷在迷惑，落在网罗，和许多无知有害的私欲里，叫人沉在败坏和灭亡中。（提前六9）

    情欲的事，都是显而易见的。就如奸淫，污秽，邪荡，拜偶像，邪术，仇恨，争竞，忌恨，恼怒，结党，纷争，异端，嫉妒，醉酒，荒宴等类，我从前告诉你们，现在又告诉你们，行这样事的人，必不能承受神的国。（加五19-21）

灵修指导

    1．读路二十二40并划出来。

    在这段经文里基督要我们做什么？

    2．在你丈夫的生命当中有试探吗？是什么呢？写下祷告请神将丈夫从试探中解救出来，不让他远离神为他准备好的计划，让他的将来也没有诱惑。

    3．在你的生命中有试探吗？是什么？写下祷告让神将你从试探中解救出来，不让你远离神为你准备好的计划。

    4．读雅一12并划出来。

    如果你感到某个人正在试探你的丈夫，祷告这个人离开丈夫的生活。不管类似的事情是否发生过，写下这段经文为丈夫祷告，将经文里的"他"换成他的名字。

    5．读雅一13-15并划出来。

    我们是如何被试探的？我们的欲望产生了什么？最后的结果是什么？

    6．读可十四38并划出来。

    即使你的丈夫没有受到试探，但试探对每个人都是可能的，特别当我们的肉体最虚弱时。你丈夫的肉体里是否有某一处特别软弱可以为敌人所利用呢？如果是的话，那是什么呢？如果你不知道，让神告诉你。写下祷告请神在这方面保全他。

    7．你的丈夫生活里是否有一个圣洁的人他可以经常寻求指导？写下他们的名字，祷告他们会给丈夫带来祝福。如果他的生活里没有这样的人，写下祷告请神将他们带入他的生活里，让他们可以指导丈夫。

    8．读加五16，17并划出来。

    肉体欲望反对什么？你该如何做才能不要满足肉体的欲望？写下祷告请神帮助你和丈夫走属灵的道路而不是肉体的路。

    9．如果在你祷告后丈夫还是堕入了试探，你觉得自己的反应会是什么？你祷告自己的反应会是什么？

    10．大声读第六章的祷告词，把丈夫具体面临的试探也包括进去。


第七章 他的意念

    我曾经把丈夫意念上的挣扎归咎于他的音乐天才。你知道艺术家的性情--一方面聪明，才气横溢，另一方面阴沉，情绪化。当他失落时，他脑子里的一切都在告诉他顶不住了，一钱不值，什么也不行了。但这些念头都没有事实上的根据，因为即使是在他最有创造力的时候，他还是会有这种想法。

    在很长的一段时间里我都没有意识到他经历的思想斗争不能仅仅用"他就是这样"来一言蔽之。他也不用一人孤军奋战。如果我俩同为一体，那么他面对的也是我所面对的。我可以和他并肩在一起，宣称"这不是神对我丈夫说的话，这仅仅是敌人的声音。我不会袖手旁观，让敌人将他和我们的生活置于死地。"

    我决定用自己的经验来为他"抵挡魔鬼的诡计"（弗六11）。不管如何，经上说"靠着圣灵，随时多方祷告祈求，并要在此儆醒不倦，为众圣徒祈求"（弗六18）。当然众圣徒只是一个类别而已，它包括了我的丈夫。当我为他持续不断地祷告了几个月后，结果让我吃惊不已。他不仅能更好地掌握自己的意念，到最后，当突击出现时，我甚至能在仇敌立足之前就以祷告击退他。当他看到越来越多的祷告得到回应，他就越发意识到谎言是自敌人中来，他也就越不愿相信它们。

    当我在全国各地巡回演讲并和许多各行各业的妇女交流我的经历，我吃惊地发现这个问题竟是如此普遍。事实上，不管丈夫们的背景或脾气如何，他们的思想里都有同样的谎言。我最终认识到敌人想在他们思想里降低神对他们的期望。女人也有同样的敌人，但男人们似乎在某些方面更显得脆弱。就算是最强壮的男人也会精疲力竭，负担过重，绝望或为其他事纷扰不能专心服侍神。他不是每次都能看到敌人为他设下的陷井，让他以为自己无法抵抗。他的思想里充满了"没有希望"，"不够好""失败""不可能""一切都完了""为什么还要努力？"妻子可以祈祷让丈夫能分清谎言，听到鼓励的字眼"希望，繁荣，可能，成功，新的开始"，并知道这是来自于神的。

    对抗打击你丈夫思想的敌人的最有效的武器有两样，一是神的话，还有就是赞美主。"神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。"（来四12）。当引用神的话语时，你可以纠正错误的想法，让它失去作用。如果你的丈夫自己不这样做的话，你可以在他面前，或私下的祷告里，用神的话来保护他，你会看到积极的结果。我为丈夫祷告了无数次，他可以证明这些祷告的效果。我提醒他"神赐给我们，不是胆怯的心，乃是刚强，仁爱，谨守的心"（提后一7）。我告诉他我一直为他拥有清醒的头脑而祈祷。

    赞美也是一个很有用的武器，因为当我们敬拜主时他就来到我们中间。在主里我们找到了医治和蜕变。"因为他们虽然知道神，却不当作神荣耀他，也不感谢他。他们的思念变为虚妄，无知的心就昏暗了。"（罗一21）。你不希望让虚妄的思想占据丈夫的心灵，称颂主，让他给予丈夫一个清醒的头脑，可以更明确地知道自己要什么，不要什么。

    沮丧，苦涩，恼怒，害怕，被拒绝，绝望，孤独，反叛，诱惑，邪恶还有许多疾病都是由意念而生。除非你先控制住自己的意念，否则它们就要掌握你的生活。这就是为什么神指示我们不是每件想法都是真理。"我整天伸手招呼那悖逆的百姓，他们随自己的意念行不善之道。"（赛六十五2）他要我们分享神的想法。"但我们是有基督的心了。"（林前二16）。让我们为丈夫祷告，让他们接受神的思想，让神来控制所有的想法。谁不需要这个呢？

祷 告

    主啊，请您保守我丈夫的意念。让他免受敌人谎言的攻击，让他能清楚地区分您和其他的声音，告诉他如何按您的指示去行。让他渴求您的话语和真理，好使他辨认错误的想法。给他力量来拒绝说谎的想法，提醒他有着基督的心。当敌人的谎言已进入他的心里时，我请求圣灵来洁净他的思想。您给了我"胜过一切仇敌的权柄"（路十19）。靠着这权柄，我命令所有说谎的灵离开我丈夫的心。我宣布神给了（丈夫的名字）一个清晰的头脑。他不会再困惑，而是明明白白。他不会遭受不洁，邪恶，消极或有罪的想法，却是从更新的思想里得到新生，从而"察验何为神的善良，纯全可喜悦的旨意。"（罗十二2）

    让他"靠着主，倚赖他的大能大力，作刚强的人。"（弗六10）。帮助他一无挂虑，只要凡事藉着祷告，祈求，和感谢，将他所要的告诉神。神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。（腓四6，7）。最后，凡是真实的，可敬的，公义的，清洁的，可爱的，有美名的。若有什么德行，若有什么称赞，这些事让他都要思念。（腓四8）

祷告工具

    因为我们虽然在血气中行事，却不凭着血气争战。我们争战的兵器，本不是属血气的，乃是在神面前有能力可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。（林后十3-5）

    体贴肉体的，就是死，体贴圣灵的，乃是生命，平安。（罗八6）

    但我觉得肢体中另有个律，和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。（罗七23）

    感谢神，靠着我们的主耶稣基督就能脱离了这样看来，我以内心顺服神的律。我肉身却顺服罪的律了。（罗七25）

    你要尽心，尽性，尽意，尽力，爱主你的神。（可十二30）

灵修指导

    1．你的丈夫是否经常感到害怕，沮丧或者焦虑？解释一下。

    2．你的丈夫是否相信关于他的谎言？说明一下。

    3．你相信神已给予你代表丈夫的掌管敌人的权柄吗？那你该如何应对敌人告诉你丈夫的那些谎言呢？

    4．什么是对抗进入你丈夫思想里的谎言的最有利的武器？

    5．读来四12，划出来。

    根据这段经文，用神的话祷告是如何将错误的思想显示出来的？

    6．读提后一7，划出来。

    写下自己该如何读这段经文，把丈夫的名字放进去，并宣称这是他的权力。

    7．当我们称颂神通过经文给我们的承诺时，就为它们的实现铺平了道路。为了你丈夫清晰的思想，写下一段称颂神的话语。

    8．读林前二16，划出来。

    写下这段经文，祷告让丈夫把所有的思想都安置在神的掌握之中。

    9．读可十二30，划出来。

    写下这段经文，把丈夫的名字放进去。

    10．大声读本章的祷告词。把丈夫思想中的挣扎包括进去。


第八章 他的惧怕

    世上有许多东西令人惧怕；只有傻瓜才会否认。当恐惧袭来，不断折磨我们时，我们就成了它的俘虏。男人很容易受影响，他们在自己都没有意识的情况下开始自问"如果"。"如果我的生意不好怎么办？""如果我不能成为一个好父亲该怎么办？""如果我出事故不能支撑家庭怎么办？""如果我权力太大或遭到威胁怎么办？""如果我在性方面不行怎么办？""如果没有人尊重我怎么办？""如果我遇上事故怎么办？""如果我死了怎么办？"恐惧会抓住一个人（诗四十八6）让他们的日子全都虚空（诗七十八33）。如果"害怕得很"（路八37），你就不能得到神为你准备的一切。

    婚后第二年，迈克，我还有我们的牧师杰克，他的妻子安娜，加上其他教会里的一些人一起到意大利，希腊和以色列去。迈克在旅途中总是很急躁，当我们到达希腊时，他非常紧张。连续几天精疲力竭后，一天晚上他说，"我实在受不了了，再也不能呆下去了。"

    "你到底在怕什么呢？"我问道。

    "我不知道，"他说道，"但如果我现在不回家的话，我就觉得生活里的每件事都要完了。"

    尽管当时已经很晚了，我还是打电话给杰克牧师告诉他我们第二天要离开。我知道他那时肯定已经睡下了，但他说，"我马上就过来。"

    他马上来到我们的房间和迈克分享他的经历。杰克牧师慈爱地揽着他的肩膀，告诉他我们的天父如何爱他。

    "神已认你为他的儿子，"他说道，"当你处在一个坚强而慈爱父亲旁边时，你没有理由害怕。"

    杰克牧师为迈克祷告，让他可以清楚地看到天父对他的爱，而他自己也证明了他对迈克的爱。圣灵的慈爱激发出这种单纯的行动，但对迈克的触动却很大。因着这个启示，他克服了恐惧，我们也完成了整个旅程。这是一件好事，因为我在耶路撒冷怀孕了，九个月后我们的儿子克里斯出生了，那一天恰好是杰克牧师的生日。当我们拒绝让恐惧占领我们时，惊人的事情就会发生。

    如果你有一个害怕的念头，感到要为某件事祷告，那和精神上的恐惧是两码事。你不要小瞧圣灵在你丈夫的心里做的工，但在丈夫与恐惧争战时你要与他在一起。耶稣说，"我要指示你们当怕的是谁。当怕那杀了以后，又有权柄丢在地狱里的。我实在告诉你们，正要怕他。"（路十二5）我们只应该有一种畏惧，那就是畏惧神。

    当你开始畏惧神时，神许诺将我们从敌人中解救出来（王下十七39），保护你（箴十六6），看护你（诗卅三18），宽恕你（路一50），赐给你富裕和光荣（箴二十二4），给你一切你需要的（诗卅四9），显示给你一切你需要知道的（诗卅五14），赐福给你的子孙（诗一零三17），给你自信（箴十四26），一个满足的生活（箴十九23），长寿（箴十27），还有给你以希望（诗一四五19）。你还能要求些什么呢？祈求神以安定，舒适，完全的爱将你丈夫围绕，把他从恐惧中拯救出来。

祷 告

    主啊，你说过"爱里没有惧怕。爱既完全，就把惧怕除去。因为惧怕里含着刑罚。惧怕的人在爱里未得完全"（约壹四18）。我祈求您的爱使我的丈夫完全，好叫他的心里没有恼人的恐惧。我知道您没有给他恐惧，您给他的是力量，慈爱和一个儆守的心（提后一7）奉耶稣的名，我祷告我的丈夫不会受恐惧支配。相反，让您的话深入他每一个细胞，使他深信您的爱远远大过他所面对的，没有任何事物可以将他和您的爱分开。

    我祈祷让他认识到作为天父，您的爱是无穷尽的，您的力量是他人无法比拟的，在您之中没有什么可以让他害怕。将他从毁灭他的恐惧中解救出来，使他有敬畏您的心，（耶卅二40）。我的主啊，请把您的道教给他。让他要照您的真理行，求您使他专心敬畏您的名。（诗八十六11）让他不畏惧人，勇敢地站出来说"主是帮助我的，我必不惧怕。人能把我怎麽样呢"（来十三6）"敬畏你投靠你的人，你为他们所积存的，在世人面前所施行的恩惠，是何等大呢。"（诗卅一19）

    我对你（丈夫的名字）说"要刚强，不要惧怕。看哪，你们的神必来报仇，必来施行极大的报应，他必来拯救你们。"（赛卅五4）"你必因公义得坚立。必远离欺压，不至害怕。你必远离惊吓，惊吓必不临近你。"（赛五十四14）"你必不怕黑夜的惊骇，或是白日飞的箭。也不怕黑夜行的瘟疫，或是午间灭人的毒病。"（诗九十一5，6）。"让耶和华的灵必住在你身上，就是使他有智慧和聪明的灵，谋略和能力的灵，知识和敬畏耶和华的灵。"（赛十一2）

祷告工具

    耶和华的使者，在敬畏他的人四围安营，搭救他们。（诗卅四7）

    我曾寻求耶和华，他就应允我，救我脱离了一切的恐惧。（诗卅四4）

    我虽然行过死阴的幽谷，也不怕遭害。因为你与我同在。你的杖，你的竿，都安慰我。（诗二十三4）

    你不要害怕，因为我与你同在。不要惊惶，因为我是你的神。我必坚固你，我必帮助你，我必用我公义的右手扶持你。（赛四十一10）

    耶和华是我的亮光，是我的拯救。我还怕谁呢。耶和华是我性命的保障，我还惧谁呢。（诗二十七1）

灵修指导

    1．写下你所知道的丈夫的恐惧。你是否和他分担一些恐惧呢？说明为什么。

    2．问丈夫他是否需要你为他祷告一些他的恐惧。是否有些他说过但你没有记下来或者你直到现在才知道。

    3．你丈夫的恐惧是如何影响到你的？

    4．读约壹四18，划出来。

    如何拿掉恐惧？

    5．谁是宇宙中唯一的拥有完美的爱？你要祷告谁的爱深入到你丈夫的生命中？

    6．我们应该有的唯一的畏惧是什么？

    7．当你畏惧神时，他承诺什么？

    8．读诗二十七1，划出来。

    当神是你的力量时，你怕谁？

    9．读诗卅四4，划出来。

    根据这段经文，你该为丈夫如何祷告他才可以从恐惧中解脱出来？

    10．大声读本章的祷告词，把丈夫具体的惧怕包括进去。


第九章 他的目的

    每个人都有一个目的，这是我们存在的原因。这是我们一生的使命，目标和计划。我们在这世上是为了荣耀神，行他的旨意。如何将这个使命具体落实到我们现实生活中来，对每一个人来说都是不一样的。你的丈夫需要知道他存在的原因，他需要知道自己的生命不是偶然，而是事前设计好的。他必须要肯定他的存在是为了一个伟大的目标。当他找到，并照着那个目标去行，成就受造的目的时，他就会得到充实。这样你也会感到幸福。

    如果说我在二十五年的婚姻生活中学到点什么的话，就是做妻子不能给丈夫压力，期望他做一位了不起的人物。然而，她可以祷告他，使他变得了不起。她可以祷告丈夫按照神的模式而不是他人的希望成长。这样，他会变成怎样的一个人，就将取决于他是否听从了神的呼召。因为神"救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意，和恩典。这恩典是万古之先，在基督耶稣里赐给我们的。"（提后一9）你的丈夫"在他里面得了基业，这原是那位随己意行作万事的，照着他旨意所豫定的。"（弗一11，12）但是你还是要祈祷他听到神的呼召，他的为人处事都符合神对他的安排。

    当人民没有活在神的带领里时，你一定能看得出来。你可以感到他的不安，就算是不能明确指出哪里有问题，但总可以感到有什么不对劲的地方。当你在一个了解自己的使命，生活充实的人周围，你可以感受到他内在有方向，自信和深厚的安全感。你觉得自己丈夫在这方面做得如何？你是否因为他现在的生活并不让他充实，迷失方向而困惑？如果是的话，就祷告，"主啊，将我的丈夫从这个地方解脱出来，告诉他您为他准备的道路，为他打开通往这条路的大门。"

    这样子祷告并不代表你丈夫会停下现在做的，马上换到其他的方向。这可能会发生，但通常先是他的洞察力有一个转变。我有一个朋友叫大卫，在飞机制造厂做了很多年。他听到神的呼召，知道自己的使命是帮助低收入家庭的那些问题小孩。他也知道自己不必离开现在的工作来做这件事。结果，他的工作使他有足够的金钱养家，同时多下来的时间他正好够做这件事。他组织将食物分配到需要的家庭里，为贫困的孩子安排免费的音乐会，传福音给不信的人，调解有冲突的帮派。他尽最大可能地把平安带回给这个充满冲突的社会，他的工作决不轻松，但他过的很充实。当你在他身边时，你会感受到那种毫无疑问的使命感。他不是一个很强壮的人，但他是一个属灵的巨人，你只要在他旁边就会感受到这一点。他的妻子普西娜，也听从神对他的呼召而在全心全力支持他。

    不过神呼召你的丈夫做什么，他总会叫你一起加入进来，帮助他，如果不是什么具体的工作，至少是要在祷告，鼓励，在各个细小的方面帮助他。对某些女人来说这是指建立一个温暖的家，抚养孩子，在他需要的时候帮助他，为他祷告。其他的女人可能会成为积极的一份子，成为丈夫事业上的帮手。不过怎样，神没有叫你不要管，他让你也做一些事。但是要符合你丈夫的呼召，不会与其相背。神不是一位制造混乱，冲突或者让事情办不成的神。他的时机总是最好的。经上说，万物各有定时。如果顺服神的时机，去实现神对你们每一个人的呼召，那将是一个绝佳的时机。

    如果你的丈夫已经开始步入神的呼召，可以保证敌人也开始行动--在他的脑海里设置疑惑，特别是在他还看不到结果或胜利时。你的祷告可以帮助消除这种削极的影响。你的祷告还可以帮助丈夫听到和抓住神的启示，帮助他有目的地生活。

祷 告

    神啊，我祈求（丈夫的名字）能清楚地听到你的呼召。帮助他认识他在基督中是谁，让他相信他的诞生是为了一个伟大的目标。"照明你们心中的眼睛，使他知道主的恩召有何等指望。"（弗一18）

    主啊，当您呼召我们时，你同时也赐我们以能力。帮助他使他能胜任您的呼召，成为您想让他成为的人。不断地提醒他您的计划，不要让他被其他的事情引向歧途。打击那些消极的东西让它们不影响他，让他跳出圈外，看到您为他设立的目标。让他能耐心等待时机。我祈祷他的心里所愿符合您的愿望。让他在您里面寻求方向，听到您对他的灵所说的话。

祷告工具

    我愿意众人像我一样。只是各人领受神的恩赐，一个是这样，一个是那样。（林前七7）

    只要照主所分给各人的，和神所召各人的而行。我吩咐各教会都是这样。（林前七17）

    因此，我们常为你们祷告，愿我们的神看你们配得过所蒙的召。又用大能成就你们一切所羡慕的良善，和一切因信心所作的工夫。（帖后一11）

    求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵，赏给你们，使你们真知道他。并且照明你们心中的眼睛，使你们知道他的恩召有何等指望。他在圣徒中得的基业，有何等丰盛的荣耀。并知道他向我们这信的人所显的能力，是何等浩大。（弗一17-19）

    将你心所愿的赐给你，成就你的一切筹算。（诗二十4）

灵修指导

    1．你是否知道丈夫生命的目的是什么，或者神造他为谁？你知道那是什么吗？如果你不知道，写下祷告让神告诉你。

    2．你的丈夫是否了解神对他生命意义的呼召？他的理解释什么？解释一下。

    3．你觉得丈夫正在响应神的号召吗？他现在的生活目的是否就是神希望的那样？解释一下。

    4．你希望丈夫如何更好地进入到神呼召他去做的事情里去？

    5．读弗一17-19，划出来。

    写下这段经文作为丈夫的祷告，把他的名字放进去。

    6．读诗二十4，划出来。

    写下经文，作为对丈夫的祷告。

    7．你是否寻求过神对你生命的呼召？如果是的话，那是什么？如果没有的话，写下祷告让神告诉你。

    8．神对你生命的呼召和丈夫的呼召绝对不会互相冲突的。如果看上去是的话，让神清楚地告诉你。它可能和时机有关。你如何看神为着呼召，在你们身上做工？如果你不知道，写下祷告让神告诉你。

    9．如果你的丈夫已经向着神的呼召方向移动，敌人会在他的灵里撒下疑虑和消极的种子。你看到这现象发生了吗？你该如何在祷告中支持他不让敌人的所作所为产生作用？

    10．大声读本章的祷告词。把丈夫具体的目的和呼召包括进去。


第十章 他的选择

    我丈夫谈过一次生意，当那笔生意已经到最后签合约时，他才向我提起。。我从一知道开始就有一种不好的感觉。我认为那个计划很棒，他的设想也很不错，但我内心深处却觉得很不安。事实上，我愈祷告，这种感觉就愈强烈。当我对他提起这件事时，他反驳道，"你不相信我可以做出正确的决定。"他的态度很明确，这是他想做的事，任何反对意见都听不进。

    我唯一能依靠的就是祷告，于是我便祷告了。我对神一次又一次地说"如果我是错的，请您告诉我。我好希望这件事能成功，因为这计划的确不错。但是如果我的感觉是对的，请您向他显示出来，让他还来得及停止。告诉他真相，把这扇门关上。"

    在签合同前十一个小时，迈克突然注意到几件事情，使他对合同对方的真实意图产生了怀疑。神向他显示了所有的一切，这次合作最后也落空了。尽管当时他很难接受，但事后很是感激。

    后来当我在写这本书时，我问丈夫我的代祷对他意义最大的是什么。他提到祷告可以帮他做出正确的选择。"当面临重大抉择时，你的祷告帮助我睁大眼睛看清事情，避免签下对我们不利的合同。"

    我们要记住一点：所有的男人都认为他们做的事是正确的。"人所行的，在自己的眼中都看为正,"（箴二十一2）。但神是唯一能识别真伪的。当我们求得智慧时，他会赐给我们。智慧带来成功（传十10），也会给我们经验（箴十五31）。我们希望丈夫们成为有大智慧的人。

    智者的反面是愚昧。经上说一个"心中自是的人就是愚昧"（箴二十八26）。他藐视智慧的语言（箴二十三9）。他不喜爱明哲，只喜爱显露心意。（箴言十八2）。也就是说，你说的话他根本就听不进。他爱争闹（箴二十3），当你与他理辨时，他执是狂傲自恃（箴十四16）。愚昧的人搞不清自己行为的后果，其结果就是他的选择不会明智。如果你的丈夫是这样的，你要为他祷告。

    如果你的丈夫不是二十四小时都糊里糊涂的，但偶尔做些傻事，不要试着去纠正他。神是唯一能改正他的。你的工作是爱他，为他祷告。经上说，"敬畏耶和华，是智慧的开端。认识至圣者，便是聪明。"（箴九10）你要开始祷告他敬畏神，接着是能得到神的指点。"不从恶人的计谋……这人便为有福"（诗一1-2）。如果你一直在为丈夫的这两点祷告，就算是他真的选择不明智的话，你自己也已尽了全力，要相信神会从中生出好的结果来。

    丈夫的决定会深深地影响我们的生活。让我们来为他们能做出明智的选择来祷告吧。

祷 告

    主啊，使我丈夫满有敬畏您的心，赐他智慧让他做的每个决定都是明智的。让他尊敬您和您的道，时刻寻求您的真理。赐他洞察力，让他通过您的启示能明辨是非，帮助他作出明智的决定。除去他心中的愚昧，让他尽快认出错误并避开，打开他的眼睛，让他能看见所有决定的后果。

    我请求他能顺从敬虔的忠告，不要愚不可教。赐他力量让他可以拒绝从恶者的道，在任何情况下都能听到您的声音。虽然"人心多有计谋，惟有耶和华的筹算，才能立定"（箴十九21）。请您"在夜间也警戒他。"（诗十六7），每天早晨，我祷告他行事正确，而不屈服于自己的肉体。我知道"这世界的智慧，在神看是愚拙"（林前三19）。让他不要被引入歧途，而是双眼集中在您，聆听您的声音。

祷告工具

    使智慧人听见，增长学问。使聪明人得着智谋。（箴一5）

    不要自以为有智慧。要敬畏耶和华，远离恶事。（箴三7）

    敬畏耶和华是知识的开端。愚妄人藐视智慧和训诲。（箴一7）

    那时，你们必呼求我，我却不答应，恳切的寻梢我，却寻不见。因为你们恨恶知识，不喜爱敬畏耶和华，不听我的劝戒，藐视我一切的责备。（箴一28-30）

    迷离通达道路的，必住在阴魂的会中。（箴二十一16）

灵修指导

    1．你觉得丈夫通常的决定都是对的吗？为什么或为什么不是？

    2．你是否经常本能地看到或感到一些事但丈夫却没有？他对此是如何反应的？他是否看到或感到一些事但你却没有？你是如何应对的呢？

    3．你的丈夫在做出重要决定或对选择有根本的修改时会征求你的意见吗？为什么或为什么没有？

    4．当你给丈夫提意见时，他是否在做出决定前会好好地权衡一下？这对你有何影响？你的祷告可以如何帮助他做出明智的选择？

    5．读箴一7，划出来。

    在做决定前，你的丈夫会先从神那里寻求答案吗？他会等待神的带领再行动吗？解释一下。

    6．读箴一5，划出来。

    写下这段经文作为对丈夫的祷告。把他的名字包括进去。

    7．你是否觉得丈夫有些地方老是重复地犯错误？解释一下。写下祷告让神帮助他在那些方面做出更好的选择。

    8．读箴十一14，划出来。

    在丈夫做某些决定时是否可以找到一些圣洁的人来参谋？他们是谁？如果没有的话，写下祷告让神把圣洁的顾问带到丈夫身边。

    9．写下祷告让神帮助那些圣洁的顾问们将想法和方向传授给丈夫。也祷告他会接受它们。

    10．大声读本章的祷告词。将丈夫具体的选择也包括进去。


第十一章 他的健康

    多年来我的丈夫很少锻炼身体。尽管我不断地说教，唠叨，给他看杂志，甚至哀求他我不想成为寡妇，但他总是左耳进，右耳出。然后有一天我突然想到，如果祷告对他生活的其他方面都有用的话，就一定在这方面也行。我开始"闭上嘴开始祷告"，让神赐给他这个愿望和动力。我连着祷告了好几个月都没有结果，但有一天早上，从一间房间里传来陌生的声音。寻声而去我吃惊地看到丈夫正在健身。我一言未发。从那时起，他坚持一周三次做运动，举重。当他提到现在感觉有多好，后悔没有早就开始时，我很好地控制了自己，没有说"我早就告诉你了嘛"。他到现在都不知道我曾为他祷告过。

    不管丈夫多大，身体情况如何，不要把他的健康看成理所当然的。为他祷告，让他知道要好好照顾自己，如果他生病的话，祷告他早日康复。我在自己和其他人身上已经看到太多求医治的祷告蒙应许，这使得我相信那位在圣经里治愈疾病的神今天仍在工作，以后也会。我相信当神说，"我耶和华是医治你的"（出十五26），他是认真的。我和耶利米信心一样，他祷告说，"求你医治我，我便痊愈"（耶十七14）.我相信神的应许"我必使你痊愈，医好你的伤痕"（耶三十17）.

    主耶稣"他代替我们的软弱，担当我们的疾病"（太八17）。他赐给使徒们"权柄，能赶逐污鬼，并医治各样的病症"（太十1）。他又说道"信的人必有神迹随着他们。手按病人，病人就必好了"（可十六17，18）.我认为神一直在医治，没有时间限制，只有信心限制（太九22）

    我的丈夫告诉我我为他的痊愈祷告对他影响甚大。十几年前他发现身上有肿块，医生认为是癌细胞。另外一个医生也认为是癌症，于是他们决定做切片检查。在等待的日子里，迈克很焦虑。他说我的祷告帮助他坚强，平安，到后来检验结果根本就不是癌症。那些肿块开刀切除后到现在都没有过问题。

    记住，不管怎样，尽管我们祷告，有信心，结果和时机还是掌握在神的手里。他说"医治有时"（传三3）。如果你祈求医治而没有结果，不要因此气馁。神有时利用身体上的疾病来吸引他的注意力，好使他听到神对他说的话。要继续祷告，坚信神对你的许诺，但要明白：结果一定是神的决定。

    当我们祷告神挽救某个人的性命时，也是同样道理。经上说"死有时"（传三2），这决定不在我们，而是神。我们必须要接受这一点。我们可以祷告，但是神来决定结果。我们不要心怀不满，或者怨恨，这特权是神的。为你的丈夫的健康祷告，但把一切都交付于神。

祷告

    主啊，请您将医治的手放在（丈夫的名字）的身上。让他身体的每一处都按照您的计划工作。不管哪里有问题，让它们复原正常。治愈他的疾病，伤口，软弱和虚弱。让他的身体强壮起来，可以胜任工作。在他睡觉时，让他好好休息，恢复精神。给他一颗强壮的心，让他没有任何心脏方面的问题。

    我祈祷他愿意好好照顾自己的身体，吃健康有益的食物，有充分的休息，避免任何有害于他的东西。帮助他了解他的身体是您的圣殿,他应该好好照料它（林前三16）。我祷告他将身体献上，当作活祭，是圣洁的，是您所喜悦的。（罗十二1）

    当他生病时，请您扶持他，治愈他。让您的喜乐充满他，给他力量。我特别在此祷告（某个方面）。赐他以信心，让他可以说"我曾呼求您，您医治了我。"（诗三十2）。感谢您，神，您是我的救主。"我祷告丈夫身体健康，长寿，当死亡来临时没有痛苦,只有平安。感谢您，主啊，在您预定的那一刻，在那里迎接他的到来。

祷告工具

    我的心哪，你要称颂耶和华，不可忘记他的一切恩惠。

    他赦免你的一切罪孽，医治你的一切疾病。

    诗一零三2，3

    于是，他们在苦难中哀求耶和华，他从他们的祸患中拯救他们。

    他发命医治他们，救他们脱离死亡。

    诗一零七19，20

    我听见了你的祷告，看见了你的眼泪，我必医治你。

    王下二十5

    这样你的光就必发现如早晨的光。你所得的医治，要速速发明。你的公义，必在你面前行。耶和华的荣光，必作你的后盾。

    赛五十八8

    看哪，我要使这城得以痊愈安舒，使城中的人得医治，又将丰盛的平安和诚实显明与他们。

    耶卅三6

灵修指导

    1．你如何描述丈夫总体的健康情况？

    2．丈夫的健康方面是否有些地方让你担心？

    3．是否丈夫的某些身体状况让你担心日后可能会成问题？解释一下。

    4．在照顾他的身体健康方面你的丈夫是否有些好或者不好的习惯？描述出来，具体一些。

    5．在健康方面，你的丈夫是否出发点很好但是不能贯彻下去，还是他的出发点好，做的也不错，或是他根本都不考虑照顾自己。说明一下。

    6．你丈夫是否有些损害他的身体的习惯让你很担心？列出来。你对他的这些习惯是让人舒服的耐心，积极地说服还是让人讨厌的唠叨？解释一下。

    7．为了他的健康，你是否想他做某些事，但他不予理会？是些什么事呢？他听不进去时你的反应是什么？你觉得他该为自己的健康做些什么？

    8．读箴十六24，划出来。

    根据这段经文，你可以为丈夫的健康做些什么？

    9．读王下二十5，划出来。

    这段经文向那些执著祷告的人许诺了什么？

    10．大声读本章的祷告词。将丈夫具体的健康习惯也包括进去。


第十二章 他的保护

    我们曾经听到过很多类似的故事：人在最艰难，最危险的争战时刻奇迹般的化险为夷，日后才知道在那时候家中有人正在为他尽心尽力地祷告。我们的丈夫每天都在争战。只有神才知道敌人为他设下了何种陷井，比如疾病，恶，暴力，来破坏我们的生活。安全的地方越来越少了，甚至自己的家里也不太平。但神说道"恶人窥探义人，想要杀他。耶和华必不撇他在恶人手中"（诗卅七32，33）他许诺我们"投靠他的，他便作他们的盾牌"（箴三十5）。因为我们的信实，他也是我们祷告对象的盾牌。

    我总是为丈夫和孩子的行车安全祷告。有一天早上，当迈克离家送我们的小儿子上学后。没多久我接到他的电话。

    "我们刚发生了车祸，"他说道，"但克里斯和我都没事。"

    我马上开车到出事地点，一路上感谢主保护他们平安，就象我好多年一直祷告的那样。当我看到车被毁坏的样子，差点吓昏了。迈克的小跑车被一辆大得多的车子从侧面撞上，一直推倒马路边上的水泥防护墙，跑车已经完全毁掉了，保险公司把这辆车作报废处理。他们两人能够毫发无损唯一的解释只有归功于神的保护。他们的胸部和肩膀因为保险带的摩擦有些淤伤，但他们完全可能伤的更重甚至死于车祸。我坚信是神回答了我的祷告，使我家人得蒙保护。（我还在等神回答我另外一个祷告，让丈夫不要再买跑车）。

    我的祷告伙伴和我定期为丈夫们的安全祷告，不管是在飞机上，车里，工作场合还是在马路上走路。我们不用想到每一个不安全的情况，只要请求神保护他们远离危险，免受伤害。神许诺"因他要为你吩咐他的使者，在你行的一切道路上保护你。他们要用手托着你，免得你的脚碰在石头上。"（诗九十一11，12）。但是事故还是会发生，即使是对义人。当事故发生时往往是突然，出乎意料的。这就是为什么要经常持续地为丈夫的安全祷告。你永远不知道他在争战中何时会需要。如果真的有什么发生的话，因为你邀请神的大能来掌控一切，你也会得到平安。

祷 告

    主啊，我祈求您会保护我的丈夫，让他不受任何事故，疾病，危险或恶事的危害。保守他平安，特别是坐车和搭飞机时。当他步行时，保护他的脚步，因为踏定了您的路径，让他的两脚未曾滑跌。（诗十七5）。如果他失了脚，就让您的慈爱扶助他。（诗九十四18）给他真智慧和谋略。不可使他离开你的眼目。

    让他坦然行路，不至碰脚。（箴三21-23）。让他住在您全能者的荫下。（诗九十一1-2）。您是他的磐石，他的拯救。他的高台让他必不动摇。（诗六十二6）尽管可能有灾难发生，我祷告这灾却不得临近他。（诗九十一7）。救赎他的命脱离死亡（诗一零三4）。保护他出出入入，从今时直到永远。（诗一二一8）。

祷告工具

    住在至高者隐密处的，必住在全能者的荫下。我要论到耶和华说，他是我的避难所，是我的山寨，是我的神，是我所倚靠的。（诗九十一1-2）

    因为我遭遇患难，他必暗暗的保守我。在他亭子里，把我藏在他帐幕的隐密处，将我高举在磐石上。（诗二十七5）

    我虽然行过死阴的幽谷，也不怕遭害。因为你与我同在。你的杖，你的竿，都安慰我。（诗二十三4）

    耶和华是我的岩石，我的山寨，我的救主，我的神，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台。我要求告当赞美的耶和华。这样我必从仇敌手中被救出来。（诗十八2-3）

    求你显出你奇妙的慈爱来。你是那用右手拯救投靠你的，脱离起来攻击他们的人。求你保护我，如同保护眼中的瞳人。将我隐藏在你翅膀的荫下。（诗十七7，8）

灵修指导

    1．你是否听到过别人大难逃生因为有人为他们祷告或是亲身经历过？举个例子。

    2．你相信神会应许你的祷告来保护你的丈夫吗？为什么你相信？

    3．读诗六十一3，划出来。

    写下这段经文作为为丈夫的祷告，把他的名字加进去。

    4．读诗九十一11，12，划出来。

    写下这段经文作为为丈夫的祷告，把他的名字加进去。

    5．你觉得丈夫的生活里有什么潜在的危险需要祷告的吗（乘车或乘飞机，工作环境的危险，及其他）？把它们列出来。具体一些。

    6．你丈夫是不是会做一些你认为没有必要的危险事情？你认为他应该更小心些或者就不要再冒风险？你感到一些他忽视的危险吗？你觉得神如何带领你为丈夫祷告这些事情？

    7．读诗九十一1，2，划出来。

    写下这段经文作为为丈夫的祷告，把他的名字加进去。

    8．读诗十八3，划出来

    根据这段经文，你和丈夫是如何被保护不受敌人侵害的？

    9．你相信当你呼求神时他能听到你并将你和丈夫从敌人那里解救出来吗？为什么或为什么不？

    10．大声读本章的祷告词。将丈夫需要的具体保护也包括进去。


第十三章 他的试炼

    每个人都有过艰难的时刻，这没有什么不好意思承认的。有时候我们的祷告能帮助我们避开它，但有时候却不会。无论怎样，关键是我们经历困难时的态度。如果我们心中不满，充满了苦涩，或执意埋怨，责怪神，事情往往变得很糟。如果我们心怀感激，称颂神，他会保证坏事变好事。他说"你们落在百般的试炼中，都要以为大喜乐。因为知道你们的信心经过试验就生忍耐。"（雅一2,3）

    在这些困难时候妻子为丈夫的祷告可能不会改变他遭遇的困难。但是如果我们一生中没有遭遇任何坎坷，我们该会是怎样肤浅，无情，没有耐心的人呢？祷告可以帮助人在这一切迷茫中树立一种正确的态度：感激，希望，耐心，平安，也让人不要为着一个错误的反应而受到惩罚。

    有一次我的朋友简的丈夫大卫被毒蜘蛛咬了，情况十分危急。他们二人当时都害怕极了，试炼持续了一年多，每次他挣扎着好起来时总有新的问题出现。更糟的是，他们刚搬到另一个州，离家人，朋友和教会都很远，再加上医疗费支出庞大，他们的经济也发生了困难。这一切让他们有理由愤怒，苦恼，当他们克制自己，从没有停止祷告，称颂神，在神里寻求帮助。

    尽管简自己也很害怕，眼泪也没少流，但她还是热诚地为大卫祷告，让他不要气馁，要熬过来。神支撑着他们，大卫最后也康复了，他们二人也成了人人羡慕的在神中富足的人。不仅如此，他们三个孩子都成了虔诚的基督徒，将他们的才华用来荣耀神。大卫成为了教会的音乐牧师，他们有一个很成功的教会。他们的生活是神慈爱的见证，我也相信他们在试炼中所持守的态度对二人在神里的成长影响很深。

    不管你是否感觉得到，当我们服侍神时，他的爱充满了我们生命的每一刻--即使是很艰难，孤独，痛苦欲绝的时候。神总是在我们当中，当我们祷告和寻求他时，事情就会转变得对我们有利。"我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人"（罗八28）。神希望我们通过试炼，能谦卑地来到他面前，把我们的内在，独立，自给自足带向一个转折点，让我们成为富有同情心，耐心，坚强，荣耀神的人。他利用这些试炼教导我们如何相信他，相信他的爱，他的关心，并能带我们走出这一切困难。

    在每次试炼后，我和丈夫总是在神里成长了许多，即使当时很困难，不知道事情会如何发展。但当我们藉着祷告度过每一个难关，总会感到自己的信心更大了，和神更亲密了。当我们的态度是正确时，我们也就能彼此相爱。

    如果你的丈夫正在经历困难，要在祷告中纪念，但不要自己挑起这个重担。尽管你可能想这样做，也不要试着将丈夫的重担接过来放在自己肩上。这最终会让他觉得自己的软弱和失败。再说，神不希望你来承担丈夫的工作。他不是让你替代照看丈夫的圣灵。尽管看到他挣扎你会很难过，情不自禁想帮助他解决困难，你不能。你可以祷告，鼓励和支持他，但试炼是神帮助你丈夫成长的办法，你不能挡道。

    如果你的丈夫为种种压力所累，比如说经济负担，疾病，残废，失业，子女的问题，婚姻冲突，灾难，家庭灾变，紧张的关系，那你就要邀请圣灵进入他的处境中来，改变困境。提醒丈夫那更重要的：如果我们在苦难中持守，那我们的困难，比起神在我们中行的荣耀，就算不得什么了。"现在的苦楚，若比将来要显于我们的荣耀，就不足介意了。"（罗八18）。鼓励他，对他说："我靠着那加给我力量的，凡事都能作。"

    要祷告你的丈夫会因此更靠近神，直到没有什么可以把他和神的爱分隔开--不管是现在经历的还是以后要发生的。"因为我深信无论是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝。这爱是在我们的主基督里的。"（罗八38，39）。如果没有任何事物可以让他和神的爱分开，那他就总是有着希望。

    试炼可以是燃烧的灵火，洁净的灵水。你不希望丈夫被烧伤，或溺水；你希望他能被精炼，被更新。神许诺我们"靠着我们的主，在这一切的事上，已经得胜有馀了"（罗八37）。"惟有忍耐到底的，必然得救"（太二十四13）。能救你丈夫于水火之中的只有他的决心，他决意信实，等待神来回答他的祷告。

祷 告

    主啊，只有您才知道我的丈夫负着的重担有多沉。我可能知道些具体的事情，但您却知道他的负担有多重。我没有低估您在他生命中行的事，因为我知道您通过试炼来成就大事。我也不是想保护他免受他必须面对的困难。我只想扶持他，让他可以在这试炼中胜出。

    神啊，您是我们的避难所，是我们的力量，是我们在患难中随时的帮助（诗四十六1）。您邀请我们"只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助"。（来四16）。我现在来到您的宝座前，请您向我的丈夫施恩。让他的心在争战中不要害怕，让他耐心等待您（诗二十七1-4）。让他强壮起来，不管什么发生他都不会动摇。让他总能"在指望中要喜乐。在患难中要忍耐。祷告要恒切。"（罗十二12）。给予他力量来跑完全程不要中途放弃，因为您说过"义人虽七次跌倒，仍必兴起。"（箴二十四16）。让他记住"义人的脚步，被耶和华立定。他的道路，耶和华也喜爱。他虽失脚，也不至全身仆倒。因为耶和华用手搀扶他。"（诗三十七23，24）

    我祷告他会仰望您"要投靠在你翅膀的荫下，等到灾害过去。"（诗五十七1）。让他学会等待您因为"但那等候耶和华的，必从新得力，他们必如鹰展翅上腾，他们奔跑却不困倦，行走却不疲乏。"（赛四十31）。我祷告当他向您呼求时会在您中找到力量，救他脱离一切患难。（诗卅四6）

祷告工具

    因此，你们是大有喜乐，但如今，在百般的试炼中暂时忧愁。叫你们的信心既被试验，就比那被火试验，仍然能坏的金子，更显宝贵。可以在耶稣基督显现的时候，得着称赞，荣耀，尊贵。（彼前一6，7）

    你要把你的重担卸给耶和华，他必抚养你，他永不叫义人动摇。（诗五十五22）

    至于我，我要求告神。耶和华必拯救我。我要晚上，早晨，晌午，哀声悲叹。他也必听我的声音。他救赎我命脱离攻击我的人，使我得享平安。因为与我相争的人甚多。（诗五十五16-18）

    你是叫我们多经历重大急难的，必使我们复活。从地的深处救上来。求你使我越发昌大，又转来安慰我。（诗七十一20，21）

灵修指导

    1．读雅一2，3，划出来。

    你的丈夫在试探中是否能找到喜乐？他是如何应对困难时期的？

    2．你相信你的祷告会对丈夫对试探的应对产生不同的效果吗？这是怎样的呢？

    3．读罗八28，划出来。

    你真的相信这个吗？为什么或为什么不？你的信心大到可以帮助丈夫在困难时期找到喜乐吗？你愿意在他受到试探时为他祷告吗？为什么或为什么不？

    4．神用试探在我们的生命里做工达到他的目的。你如何为丈夫祷告让他不为试探所毁，同时不要影响神通过试探而完全你丈夫的计划？

    5．在你丈夫的生命里是否某些试探反复出现？是什么呢？（工作上，财政上，与人的关系，还是其他方面的问题）？

    6．读诗五十五16，17，划出来。

    当你在挣扎或试探的水深火热中你多久祷告一次？

    7．读太二十四13，划出来。

    根据这段经文为丈夫写下一段祷告。

    8．你的丈夫现在是否正在被试探？是什么？你如何通过祷告来支持他？

    9．读彼前一6，7，划出来。

    写下这段经文作为为丈夫的祷告，把他的名字加进去。

    10．大声读本章的祷告词。将丈夫面临的试探也包括进去。


第十四章 他的正直

    正直不是在众目睽睽下的行为表现，而是无人观看时的本来面目。不管遭遇到什么事，它是你的道德底线。正直是指诚实，正当，正派和荣誉，这种标准永远不会遭受破坏：这是一种己所不欲，勿施于人的态度。

    一个正直的人言出必行。他不和你玩文字游戏，让你搞不清楚他的立场。他的"是"就是"是"，"不"就是"不"。"若再多说，就是出于那恶者"（太五37）。他不会两面溜须拍马，讨好每一方。因为人所尊贵的是神看为可憎恶的。（路十六15）

    一个正直的人"他发了誓，虽然自己吃亏，也不更改"（诗十五4）。他就算吃亏也坚守诺言。如果他处在岌岌可危的处境下，他还是会坚持自己的信念。除此之外，他的话是真实的，你可以完全相信他的诚实。一个人"行正直路的，步步安稳"（箴十9），"因他纯正，就扶持他，使他永远站在你的面前。"（诗四十一12）

    我的丈夫是个正直的人，有好几次他坚持自己的信念，不妥协去做他认为错误的事情。我也一直为他行事正确而祷告，但不是说没有我的祷告他就不能坚持了。他当然能。然而，在他面临反对时，我的祷告可以让他更坚强。经上说，"行为纯正的义人，他的子孙，是有福的"（箴二十7）。不管我的孩子们有没有意识到，他们会从父亲那里学到高尚的道德标准。因为父亲是正直的人，孩子们会得到神的祝福。我祷告他们会将这一传统继承下去，让他们的子女得益。

    正直是发自内心的。因此，你的丈夫必须自己选择去做一个正直的人。但你的祷告可以帮助他抵挡敌人的嘲弄，蒙蔽以至于不能做出正确的决定。即使他做出了正确的决定，邪恶还是会反击。你的祷告可以使他不去怀疑或动摇，继续坚持做正确的事情--甚至在没人看得见的时候。

祷 告

    神，请按照您的标准让我的丈夫成为一个正直的人。当他该说"是"的时候，给他力量让他说"是"，当该说"不"时，让他坚持说"不"。坚定他，使他不会动摇，屈服于世俗的势力。不要让他"常常学习，终久不能明白真道"（提后三7）。相反，给他一颗可以教导的心，让他听到智慧的声音，在您的道里成长。

    让他为着真理而活着，帮助他明白一切的真理。（约十六13）。让他见证真理，在压力下能够信实。（约壹一8，9）。当他在某些方面犯错时，赐给他一颗痛悔的心。因为您说过，"我们若说自己无罪，便是自欺，真里不在我们心里了。我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义"（约壹一8，9）。不要让他受到蒙蔽，不要让他生活里存在着谎言。使慈爱诚实系在他颈项上，刻在他心版上。这样，他必在神和世人眼前蒙恩宠，有聪明。（箴三3，4）

祷告工具

    行为纯正的穷乏人，胜过行事乖僻的富足人。（箴二十八6）

    正直人的纯正，必引导自己。奸诈人的乖僻，必毁灭自己。（箴十一3）

    耶和华向众民施行审判。耶和华阿，求你按我的公义，和我心中的纯正，判断我。（诗七8）

    耶和华阿，求你为我伸冤，因我向来行事纯全，我又倚靠耶和华并不摇动。（诗二十六1）

    愿纯全正直保守我，因为我等候你。（诗二十五21）

灵修指导

    1．正直意思是坚持道德和伦理原则。你认为丈夫是个正直的人吗？为什么或为什么不？

    2．你的丈夫在他人面前的表现和他私下里的表现是一致的吗？具体是如何的呢？

    3．你的丈夫总体上来说言出必行吗？他能够在这方面改进吗？如果是的话，如何改进呢？

    4．读约十六13，划出来。

    根据这段经文，你能如何为丈夫祷告，让他得到道德和伦理上的带领？

    5．读箴二十7，划出来。

    根据这段经文，为丈夫的正直祷告的另外一个正直的原因是什么？

    6．你的丈夫很容易被欺骗吗？你曾见过他在任何一方面被人欺骗吗？你担心将来他还会被骗吗？解释一下。写下祷告让神打开你丈夫的双眼，让他看到真理，这样敌人就不能蒙骗他。

    7．你相信丈夫会放弃自己的信念而妥协吗？解释一下。写一段关于此的祷告。

    8．你感到丈夫周围是否有些影响试图将他引离正义之道？识别出这些影响，写下祷告让这些影响离开他的生命。

    9．任何人都有可能受到敌人的狂轰乱炸。写下一段宣言，凭基督之名敌人无法引他脱离正义之道。

    10．大声读本章的祷告词。将有关丈夫的正直之处也包括进去。


第十五章 他的名声

    好名声实际上是很脆弱的，特别在今日资讯发达，传媒众多的时代。很可能只因为在错误的时间，处在错误的地点，就会毁掉一个人的一生。

    可不能轻看名声。美名胜过大财（箴二十二1），强过美好的膏油（传七1）。名声是宝贵的，值得好好保护。一个人平时不看重自己的名声，到需要时就来不及了。我们的名声可能被我们的失误，平日交往的人，或是诽谤的话语毁掉。一次不幸的法庭裁决，一些流言蜚语，一个邪恶的影响，一篇揭短的新闻报道，还有短短十五分钟的声名狼藉都有可能将一个人辛辛苦苦一辈子成就的一切都毁于一旦。祷告是我们唯一的保护。

    我的丈夫最担心他名声的时刻，是被报纸杂志错误引用他一些话时，我们很清楚它的毁坏性。如果出了这种事，我们就会打电话给那些我们认为最易受到影响的人，告诉他们真相。当然我们不可能打电话给每一个人，于是我们就祷告，让所打的电话已足够，请神来结束这一切。事情的结果是，谣言本来要向野火一样连绵不断的，但只维持了一两天就灭亡了。但事情很容易向反方向发展。我看到是神对我们祷告的回应，给我们保护。

    经上说，一个好妻子，她的丈夫受人尊重。他"在城门口与本地的长老同坐，为众人所认识"（箴卅一23）。那是凑巧发生的吗？是不是每一个好妻子都保证会有好名声的丈夫？还是她必须做些什么？我同意一个人若有一个好妻子，他会得到一定的尊重，但她还是要为着他的名声而祷告。

    为丈夫的声誉祷告是一个持久的过程。然而要记住，他有自由意志。如果他对圣灵的引领不是很敏感，他可能还是固执己见直到错误发生。如果类似的事情将要或已经发生，求神救赎他，并将坏事变好事。他能这样做！

祷 告

    神，我祈祷（丈夫的名字）的声誉不受玷污。我知道男人很重视"人的称赞"（箴二十七21），所以我祷告他能受到本城人的尊敬，别人对他有口皆碑。您说过"无故的诅咒也不会临到。"（箴二十六2）。我祈求永远不会有人说他坏话，让他远离法律纠纷，保护我们不受官司和犯罪之累。将他从敌人手中解救出来，我的主。把他安置在高处，得脱那些起来攻击他的人。（诗五十九1）。与他相战的，求你与他们相战（诗卅五1）。我们将信任放在您身上，我们的天父，求您叫我们永不羞愧。（诗七十一1）。神若帮助我们，谁能抵挡我们呢。（罗八31）？

    您说过"好树不能结坏果子，坏树不能结好果子。凡不结好果子的树，就砍下来，丢在火里。"（太七18，19）。我祈求丈夫圣洁的心里会结出好果子，叫众人能从他的果子里认出他来。让诚实，可信和谦卑的果子为他行事时带来甜美，好叫他的声誉永远不会受损。

    求您保全他的性命，让他不受邪恶者的暗害。求你救他脱离人为他暗设的网罗。（诗卅一4）。不要让闲言碎语毁坏他的名声。如果有恶人说他坏话，请您用烈焰封住他们的嘴。愿那些寻梢他，要灭他命的，一同抱愧蒙羞。愿那些喜悦他受害的，退后受辱。（诗四十14）。让他倚靠神，必不惧怕人能对他如何（诗五十六11）。因为您说过"凡信他的人，必不至于羞愧"（罗十11）引领他，指导他，作他的堡垒和藏身处。我们的光也当这样照在人前，叫他们看见我们的好行为，便将荣耀归给你们在天上的父。（太五16）

祷告工具

    求你把我隐藏，使我脱离恶之人的暗谋，和作孽之人的扰乱。他们磨舌如刀，发出苦毒的言语，好像比准了的箭。（诗六十四2,3）

    耶和华阿，求你叫我不至羞愧。因为我曾呼吁你。求你使恶人羞愧，使他们在阴间缄默无声。那撒谎的人，逞骄傲轻慢，出狂妄的话攻击义人。愿他的嘴哑而无言。（诗卅一17，18）

    人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。应当欢喜快乐，因为你们在天上的赏赐是大的。在你们以前的先知，人也是这样逼迫他们。（太五11，12）

    不要冒失出去与人争竞，免得至终被他羞辱，你就不知道怎样行了。你与邻舍争讼，要与他人辩论。不可泄漏人的密事。恐怕听见的人骂你，你的臭名就难以脱离。（箴二十五8-10）

    谁能控告神所拣选的人呢。有神称他们为义了。谁能定他们的罪呢。有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。（罗八33，34）

灵修指导

    1．读箴二十二1，划出来。

    你认识为什么神将有一个好名誉看得如此重要？

    2．哪三种方式可以让你的名誉受损？

    3．以上三种方式有哪些发生在你和丈夫身上？解释一下。

    4．你觉得你和丈夫的名誉受损了吗？怎么回事？你的对此态度怎样？你相信神会恢复你的好名誉吗？

    5．如果你觉得自己和丈夫的名誉受损，写一段祷告请神恢复它。不管这是否在你们身上发生过，写一段祷告请神保护你们日后不要碰上这种处境。

    6．读箴卅一23，划出来。

    你认为一个有德行的妻子理应配得上一个现成的受人尊敬的丈夫吗，还是她在成就丈夫的过程中起到很重要的作用？她的角色是什么？

    7．读诗十七8，9，划出来。

    在当今社会，诉讼案件比比皆是，你觉得有必要花时间祷告这种事永远不会临到自己和丈夫头上吗？你该如何用这段经文为自己和丈夫祷告呢？

    8．闲言碎语很容易毁坏名誉。写下祷告请神保护你和丈夫不受它们的侵害。

    9．如果已经有关于你或丈夫的闲言碎语，写下祷告请神让那些声音安静下来，并保护你们。请求他恢复一切，帮助你和丈夫原谅那些散布闲言碎语的人。

    10．大声读本章的祷告词。将有关丈夫的正直之处也包括进去。


第十六章 他的优先顺序

    男人们对他们的轻重缓急有许多不同的想法。但每一个妻子都觉得自己应该是丈夫的第一优先--仅在神之后。然而我发现妻子如果想在丈夫心里占据一个重要的位置的话，她得保证自己也把丈夫放在同等重要的位置上。换句话说，如果你要丈夫把你放在工作，孩子，朋友和社交活动之前的话，你也要这样做。如果神和配偶在你的生活里不是最重要的，你的丈夫也没有理由把你看得很重。

    我很清楚将生活里的人和事排出个优先顺序是很麻烦的事，特别是有了小孩以后。孩子的需要是紧急的，而你是唯一可以照顾他们的人。丈夫不管怎样总是个大人，可以照顾自己。即使没有孩子的话，时间也很容易消磨在工作，家庭，朋友，项目，兴趣爱好和社交活动上。要在这所有分神的事情当中保证丈夫总是优先是很难的。

    好在优先并不总是和花费的时间总量成正比的，否则每个朝九晚五的人都是把神放在第二位，除非他们每天花上八个小时祷告。同样，妻子也无法给丈夫和孩子以同等的时间，除非她忽略了孩子。谈到丈夫，重要的不是你花多少时间陪他，而是你的确花时间让他感觉到他对你的重要。

    你只要清晨起来用微笑和拥抱来问好，就会让他觉得自己很重要。还可以问他："有什么你需要我做的吗？"（当他告诉你时要记住）。再有，就是让他知道你在为他祷告，问他觉得有什么具体的需要你祷告的事情。甚至于每天在百忙之中不时地打个电话问候一下，也会让他知道自己对你的重要。

    优先顺序和心境有关。计划一个只有你们两个人的活动--一个约会，一两个晚上外出，一次晚餐，没有孩子或朋友打扰的居家时刻---这种种都告诉他你对他的重视。如果你要丈夫爱你更多，你就要爱他更多。这道理百试不爽，特别是你同时也在祷告的话。

    如果你觉得就是没有时间和精力把丈夫排在第一，而仍然埋首做你认为该做的事，祷告求神的圣灵重新充满你。先寻求他，他就会帮助你，使你有正确的优先顺序。如果挪不出时间与神独处并获得他的力量，就要重新安排你的优先顺序，设定新的时间表。将旧的时间表丢弃吧！

    在我丈夫所处的行业里，一步登天是常有的事。美中不足的是，往往相伴而来的是更多的欲望：成功，权力，财富。当这些人不努力持守自己的优先顺序时，他们的骄傲就掌控住他们，象鱼儿咬上钩。他们开始贪恋享乐，将神，家庭，教会和朋友都抛至脑后。当他们清醒后回到现实中来，就会发现现实很残酷。我们不希望这些发生在丈夫们身上，即使是一点点。为丈夫祷告，让他把神放在第一位，其次是你，孩子们第三位。这样，不管他生活里有什么变化，他的轻重缓急总是不变，你们会拥有平安和喜乐。

祷 告

    神啊，您是我生命中的主。帮助我每天先寻求您，安排好我的优先顺序。告诉我如何将丈夫适当地放在孩子，工作，家庭，朋友，社交活动和兴趣之前。告诉我现在该如何向他证明他在我心中的重要。如果我曾让他怀疑这点，请您弥补那段遗憾。告诉我如何将那些闲杂事置于我们生活中外，不再浪费我的时间。

    我也祷告丈夫拥有正确的优先顺序。作他心里的主，掌管他。帮他挑选一种简单的生活让他可以有时间与您独处，是的，神，每一天都和您独处。向他说话，告诉他每天最重要的事情是读您的话，祷告和赞美您。让他能把我和孩子们放在事业，朋友和社交活动之上。我祈祷他会先寻求您，臣服于您，因为当他这样做的时候他的一生就圆满了。

祷告工具

    你们要先求他的国，和他的义。这些东西都要加给你们了。（太六33）

    各人不要单顾自己的事，也要顾别人的事。（腓二4）

    一个人不能事奉两个主。不是恶这个爱那个，就是重这个轻那个。（太六24）

    天国又好像买卖人，寻梢好珠子。遇见一颗重价的珠子，就去变卖他一切所有的，买了这颗珠子。（太十三45，46）

    当拜主你的神，单要事奉他。（太四10）

灵修指导

    1．读太四10，划出来。

    你丈夫生命里最重要的是什么？你的生命中呢？

    2．你觉得丈夫的优先事宜是否安排的正确？解释一下。

    3．在丈夫的优先考虑范围方面你觉得自己是否仅排在神之后？这给你的感受如何？

    4．你是否由于自己不在丈夫优先考虑范围之内就感到没有保护，没有爱？为什么或为什么不？写下祷告请神治愈这方面的伤痛。

    5．你可以想出法子和丈夫独处，做一些他喜欢做的事吗？写下这些想法。

    6．你是否希望过丈夫会更多地抽出时间和你独处？解释一下。

    7．你觉得丈夫是否把他的孩子置于你之上？在哪些方面？

    8．你的丈夫是否曾觉得你把你的孩子置于他之上？你肯定吗？如果是的话，你可以做些什么呢？请求神帮助你在这方面改变。

    9．读腓二4，划出来。

    你觉得丈夫是否把他家庭成员的利益放在自己之上？你觉得他把他人的利益放在自己家庭之上吗？解释一下？这是如何一下你们这个家庭的？为此写一段祷告。

    10．大声读本章的祷告词，把有关丈夫优先事宜的特定内容包括进去。


第十七章 他的人际关系

    孤独是不健康的。我们每个人都需要周围有好的人的影响，来保证我们不入歧途。每一对夫妻，至少应该有两对信仰坚定的夫妇朋友作为他们的后盾，鼓励他们，共同分享信念和生活里的丰盛。和这样的人们在一起可以让你坚定，充实，平衡，当事情看上去失去控制时，他们的支持可以帮助我们持守。从他们身上学到一些正面积极的优点，对婚姻来说是件好事。

    记得有一次在去朋友家里吃饭前，我和迈克吵了一架。开车过去的路上我们都板着脸，一言不发，当时我脑子里想的只是如何体面地吃完这一顿饭，不要让朋友们尴尬。我们到达时，他们的温暖，爱意还有全身上下散发出来的敬拜神的气息一下子感染了我们。没一会儿我们就放松了，和他们一起度过了一个非常愉快的晚上，将先前的不开心完全置于脑后。这一对夫妻身上不是那种"今朝有酒今朝醉"的尽情享乐，而是神的喜乐，这喜乐将我们完全包容了。

    我们也有过完全相反的经历。有好多次，一对有矛盾的夫妻来到我们家吃饭，却带着平安的心灵离去。有这么一对甚至在快抵达之前打电话来--那时饭都上桌了--说他们刚刚大吵了一架，过来吃饭只可能破坏大家的情绪。我告诉他们，我们曾经历过同样的情况，完全理解他们此刻的想法。但我们还是希望他们能够来，即使整个晚上一言不发。"不管怎样，饭还是要吃的嘛。再不行的话，你们就分开来坐。"我费了些口舌才说服他们来，结果整个晚上大家都过的很高兴。最后，我们甚至还取笑早先所爆发的事情，他们是手牵手离开的。

    和敬畏神的人做好朋友，并不是偶然的。我们必须祷告，使这样的人进入我们的生活。当我们找到他们时，我们仍需不断祷告神保护这关系。我们也要祷告不受坏的东西影响。经上说"你们和不信的原不相配，不要同负一轭。"（林后六14）。这不是说我们不该和非基督徒作朋友，但我们最好，最亲密的朋友应该是那些敬畏神，爱神的人，否则会自食其果的。"义人引导他的邻舍。恶人的道，叫人失迷。"（箴十二26）。这也就是为什么教会--属灵的家--如此重要，你可以在那里遇到所需要的人。要选择那些品质最高尚，一心一意寻求神的人作朋友。

    为丈夫祷告，让他有敬虔的弟兄朋友。当他找到他们时，要给他们时间独处，不要指责他。这些朋友会帮他改进得更好。"铁磨铁，磨出刃来。朋友相感，也是如此"（箴二十七17）。他们会是一个好的影响。"膏油与香料，使人心喜悦。朋友诚实的劝教，也是如此甘美"（箴二十七9）。当然如果太过于重视友谊，要祷告求得平衡。

    当我们有了孩子以后，迈克工作平时夜以继日地工作，到了周末就和朋友们打高尔夫球，看棒球和足球比赛。我们之间就这事吵了不知多少回，但他根本就不改变。直到我开始祷告，求神说服他，把他的心转回到家里，事情才有所改变。神做的比我可做得好多了。

    通常男人们的知心朋友比女人们要少，因为他们主要的时间都花在工作上了。他们不象我们那样花时间来发展亲密的友谊。祷告就可以帮他们一把。即使你的丈夫不信神，你还是可以祷告他会有敬虔的朋友。我好友的丈夫不信神，我们就一直为他祷告，希望他有敬虔的朋友，在工作的同时能接触到信主的人。现在神把许多虔诚的信主的人安排在他的生活里，我们常常开玩笑说他被神的信徒包围了。

    为丈夫所有的人际关系祷告。他需要和他的父母，兄弟，姐妹，叔伯姨侄，同事，邻居保持良好的关系。为他祷告，让他与所有人的关系不要因为他不肯原谅而弄糟。一个不肯宽恕的丈夫是不好的。

祷 告

    神啊，我为（丈夫的名字）祷告，让他拥有良善的，敬虔的男性朋友，可以敞开心扉交谈。让他这些可靠的，智慧的朋友们对他说逆耳忠言，而不是说他想听到的。（箴二十八23）。让他能分辨并离开出那些给他不好影响的人（林前五13）。告诉他有敬虔朋友的重要性，帮助我来鼓励他，保持这关系。给我们虔诚的信主的夫妻朋友，让我们可以分享一切。

    我祷告他与家里每个人，邻居，熟人还有同事们有着坚固和谐的关系。今天我特别为他和（人名）的关系祷告。让他们之间有坦诚的沟通与相互的接纳，让过去的干戈化玉帛。

    我祷告在他会孝敬父母，使他的日子常足，受福于您。（出二十12）。让他宽容大度，对别人不要心存芥蒂。您说过"唯独恨弟兄的是在黑暗里，且在黑暗里行，也不知道往那里去，因为黑暗叫他眼睛瞎了。"（约壹二11）。让我的丈夫永远不要被不肯宽容而蒙上了眼睛，而是让他可以在宽容的光里行您的路。让他不要论断或鄙视别人，谨记"因为我们都要站在神的台前"（罗十四10）。让他爱他的仇敌，赐福于那诅咒他的，帮那恨他的，为那逼迫他的祷告。（太五44）。我祷告我会是他最好的朋友，我们之间的友谊会与日俱增。告诉他什么是真正的朋友，让他也成为一个这样的人。

祷告工具

    又要彼此相顾，激发爱心，勉励行善。你们不可停止聚会，好像那些停止惯了的人。（来十24，25）

    所以你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。（太五23，24）

    我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。（约壹一7）

    你们要谨慎。若是你们的弟兄得罪你，就劝戒他。他若懊悔，就饶恕他。倘若他一天七次得罪你，又七次回转说，我懊悔了，你总要饶恕他。（路十七3，4）

    我赐给你们一条新命令，乃是叫你们彼此相爱。我怎样爱你们，你们也要怎样相爱。你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。（约十三34，35）

灵修指导

    1．你丈夫的朋友们是什么样子的？他们是圣洁的人吗？你觉得他们对他是宝贵的财富还是损害？解释一下。

    2．读箴十二26，划出来。

    在丈夫的生命里有一些你觉得会带来特别坏的影响的人吗？他是否还受到一些人或事的持续干扰？解释一下。

    3．读林后六14，划出来。

    你的丈夫是否有很亲近的不信主的朋友或是生意上的朋友？列出他们的名字为他们被救赎而祷告。

    4．你丈夫大多数的朋友来自哪里（教堂，工作，健身俱乐部还是其他）？你觉得那些地方是可以遇到他需要的那些朋友吗？

    5．你丈夫是否有一些亲密的，成熟的，信主的朋友或导师能够劝告他，鼓励他灵命的增长？他想要他们吗？

    6．你的丈夫与他家庭里每个成员的关系都很好吗？是否有某一个人让他特别头疼？是否与某些家庭成员关系淡薄或紧张？为这些关系写下祷告。

    7．你丈夫是否参与读经班或男人祷告会？如果是的话，为他的参与写下祷告。如果没有的话，为这些会在将来发生而写下祷告，不过看上去希望如何渺小。

    8．你丈夫是否因为不会原谅而与某些人的关系很紧张或已经破碎了？解释一下。写下祷告请神说服丈夫的心，告诉他要原谅。

    9．你和丈夫的友谊是怎样的？你觉得可以改善或增强吗？你该如何为此祷告？

    10．大声读本章的祷告词，把丈夫具体的关系也包括进去。


第十八章 他的父职

    我问丈夫他最害怕的是什么，他提到有一样，是怕自己不能成为一个好父亲。"我相信男人们普遍都有这样的害怕。我们怕忙得分不开身没有时间陪孩子，或者就是怕自己做的不够好，还有就是怕自己会错过什么。当他们到了青少年时期，问题就更多了。我们怕无法与他们沟通，因为他们会认为我们已过时。"

    我被他说的话感动，决意为他能成为一个好父亲而祷告。当我看到他对孩子变得越来越耐心，不再担心自己为父的能力时，我知道我的祷告产生了效果。他开始放松，更能和孩子们友好共处。当需要约束孩子们或教导他们时，他不再觉得内疚或容易激怒。他也不再视孩子的缺点为自己为父的过失。

    失败和缺乏的念头让许多父亲放弃，离开，独断专行或是变得消极，逐渐淡出孩子们的生活。如果一个人在其他方面已经觉得失败了，那么这会让他难以承受。母亲们也会受到这种念头的影响，但只有极端的情况下她们才会抛弃，忽视或伤害自己的孩子们。这是因为自受孕的那一刻起，我们和孩子的生命就融合在一起了。我们的子宫孕育着他们，当他们出生后我们无微不至地照看他们，他们成长时少不了我们的教导和爱护。从一开始做为母亲，我们就和孩子们有一种分不开的纽带。父亲们就没有这种特权，他们感觉自己是以外人的身份介入这关系。如果他们在事业工作上花许多时间精力，那么无助的隔离和徒劳感便很容易在父亲的身上产生。我们的祷告有助于挽回这种情势。

    你是否有时思路不清，但当别人为你祷告后思路就一下子清晰了？这种情形我经历过无数次。我也相信它会发生在我们为丈夫的父性祷告后。如果他们为责任所累，不断怀疑自己，我们的祷告可以帮助化解这烦恼。祷告可以帮助他们清楚地知道该如何成为一个好父亲，让圣灵指导他如何面对这方面的困难。

    我的丈夫很清楚我的祷告如何帮助他很好地面对挑战。当我们的儿子克里斯七岁那年，我们发现他说谎。我们知道必须采取措施，但希望他能真心忏悔反省。当时的迹象看不出他会这样做。迈克想给他好好上一课但又不知如何去做，所以就让我祷告。当我开始祷告时，他的思路明朗起来。克里斯在一旁看着，迈克画了一幅图，上面是魔鬼，上帝和克里斯各占据一个三角形的一角。他然后就解释魔鬼和神对克里斯的计划。说谎是克里斯正在走上魔鬼计划的第一步--也就是离神越来越远--而这终点是死亡。这个说法让克里斯十分震惊，他一下子就承认了错误并真心忏悔。迈克事后说如果没有神给他清楚的启示，他将无法如此深刻地向儿子说明这一切。

    男人成为好父亲的最好方法，就是了解他的天父，模仿他。他和神在一起的时间越多，就越能改变成他的形象，和孩子们在一起时就越能做一个好榜样。因为了解了天父的心，他就可以有一颗正确的为父之心。但如果你的丈夫与他生身父亲的关系并不融洽时，事情就会比较难。人和他的生身父亲的关系往往会影响到他和天父之间的关系。如果他曾被抛弃，他会怕被天父抛弃。如果父亲对他很冷漠，他可能认为神也是一样。如果他怀疑父亲的爱，他也会怀疑神的爱。如果他对父亲不满，他也可能对神不满。与自己父亲的过节可能会阻挡他真正了解天父的爱，而且这种关系会在他的孩子间继续下去。

    为丈夫祷告，让他了解天父的爱，治愈所有过去的误解。当父亲让他失望，他转而责怪神时，请神来治愈这伤口。经上说，"咒骂父母的，他的灯必灭，变为漆黑的黑暗"（箴二十20）。除非他原谅自己的父亲，他就不会知道该如何对待自己的孩子。要更正这一关系，他的父亲是否健在并不重要，关键是他心里是如何看待这一切的。为他祷告，让他能有正确的态度对待他的生身父亲，好叫他和天父之间没有任何阻挡。

    男人们常常不了解自己对孩子有多重要。他们有时候会觉得自己仅仅是提供物质的需用。但父亲的重要性是不能低估的。他和孩子们的关系不仅会影响到他们日后的成长，也会影响到他自己的生活。如果他觉得自己不能成功地做一个父亲，他一辈子都会生活在这个阴影下。如果他成功了，那就是生命里最大的成功。

祷 告

    神啊，请教导（丈夫的名字）成为一个好父亲。如果他在某处没有做到合您方式的典范时，请您治愈那些地方，帮助他原谅他的父亲。向他显示您，给他一颗渴慕的心，能真正认识你是他的天父。让他和您经常在一起，更象您，了解您对他的怜悯和慈爱。让他对自己的孩子也是这样。帮助他象您一样能平衡怜悯，公义。您需要我们顺服，但您也能很快接收一颗忏悔的心。让他也是这样。告诉他何时该管教，怎样管教。告诉他爱孩子的方法是及时管教他（箴十三24）。让他不要"惹儿女的气，只要照着主的教训和警戒，养育他们."（弗六4）。我祷告，让我们对孩子们立的规矩是统一的，对如何抚养他们始终意见一致。在我们之间不会对如何处理孩子的事发生任何不和或冲突。

    让他能和孩子们好好地交流。我祷告他不会对孩子苛刻，刚硬，残酷，冷漠，辱骂，不沟通，消极，批评，软弱，没有兴趣，忽视，不依赖，不参与。相反，让他仁慈，爱护，和蔼，温和，感兴趣，积极，挚爱，参与，坚强，执著，可依赖，容易沟通，体贴和耐心。让他的孩子们需要他，尊敬他，他们在地上的日子得以长久。

    神，我知道我们将把属灵的产业传给下一代。让我们传下去的充满您圣灵的丰盛。让他能顺服您的道，做一个好榜样。让他对自己的孩子们满意，期盼他们按您的道长大。做一个好父亲是他迫切想要的，我祷告求您使他心愿得偿。

祷告工具

    子孙为老人的冠冕。父亲是儿女的荣耀。（箴十七6）

    因为耶和华所爱的，他必责备。正如父亲责备所喜爱的儿子。（箴三12）

    义人的父亲，必大得快乐。人生智慧的儿子，必因他欢喜。（箴二十三24）

    管教你的儿子，他就使你得安息，也必使你心里喜乐。（箴二十九17）

    我要作你们的父，你们要作我的儿女。这是全能的主说的。（林后六18）

灵修指导

    1．你的丈夫是否曾担心自己会不会是个好父亲？你问过他是否担心此事吗？如果他还未为人父，他想吗？解释一下。

    2．你的丈夫有一个好父亲吗？他怎样描述自己和父亲的关系的？现在这关系又如何呢？

    3．你的丈夫会效法自己的父亲呢，还是他会比自己的父亲做的更好？为什么？

    4．你的丈夫与每个孩子关系都很好吗？为什么或为什么不？如果他自己没有孩子，那他和其他人的孩子处得好吗？在这方面他是否需要祷告？

    5．你觉得丈夫和每个孩子是否有着紧密的纽带？你自己呢？如果你们没有孩子，解释一下你如何看待这情况，你如何希望自己关于这方面的祷告得到回答。

    6．当丈夫看到孩子有问题时他是否会内疚或感到自己没有尽到做父亲的责任？如果他没有孩子，他会觉得缺乏吗？你该如何为此祷告？

    7．什么是最好的方法让男人成为一个好父亲？如何才会有一颗父亲的心？

    8．读林后六18，划出来。

    你的丈夫真正了解神是他的天父吗？解释一下。写下祷告让神对你们两人显现出他是天父来。

    9．你觉得丈夫更多地担心自己是否是个好父亲，胜过担心是否是个好丈夫？解释一下。让让你如何感受？

    10．大声读本章的祷告词，把丈夫需要成为一个好父亲的具体内容包括进去


第十九章 他的过去

    迈克在十九岁时因精神过度疲劳而崩溃。他白天在学校上课，下午和晚上在当地的俱乐部里练习钢琴和打鼓，作曲。他那时压力很大，睡得少，很快就把自己累垮了。家庭医生建议将他送到附近的一家精神病院去，在那里他可以得到充分的休息。

    他母亲后来跟我说，她和医生都后悔做出了那个决定，但当时他们不知道还有什么办法可想。迈克告诉我他那两个星期的"休息"是他生命里最恐怖的日子。里面病人的那么多不可思议，让人惊骇的举动使他精神上受到很大折磨，以为自己这一辈子再也出不去了。他回到学校后工作日程比原来轻了一些，但心里的恐惧却再也抹不去了。

    在我们结婚的这些年来，他有好几次因工作过度，压力太大而累垮。这又让他回忆起十九岁的经历。这段过去象幽灵一样缠着他，威胁他，"你最终又会回到精神病院的"。他后来说在那些时刻我的祷告对他意义很重要。我总是祷告他会知道真理，真理会让他自由。（约八32）。我祈求神将他从过去里解脱出来。这是个循序渐进的过程，但每次祷告我都看到了一点进步。

    过去不是我们停留的地方，而是让我们学到些东西。我们要忘记"那些留在背后的事情"，努力"向前"。我们要"向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。"（腓三13，14）。神是我们的救主。我们要让他在我们里行。他可以补救我们的过去，恢复那些失去的。他可以补救那些曾发生过的坏事。（诗九十15）。我们必须相信他能这样做。如果我们紧抓住过去不放手，就不能走入神为我们设置好的未来。

    你丈夫的过去不仅仅影响到他，也影响到你。你们传给子孙们的不仅仅是头发和眼睛的颜色，而是更多。我们可以留下自身经历过的痛苦和破坏，比如说离婚，怒气，急躁，沮丧，害怕等等。如果你和丈夫可以从这些挣脱出来，那么你们的孩子们会得到更多的自由。在过去里沉迷不前，毁掉的不仅是神为你准备的，还有孩子们的未来。

    影响你丈夫很深的事情很可能发生在他的童年。那最重要的事，是些与家庭成员之间发生了的坏事，和没有发生的好事。小时候被亲人或朋友贴上标签，这会影响到成年后的生活。那些不好的字眼，比如"肥，笨，不合作，失败，穷，懒散，四眼，慢慢吞吞，傻瓜"，会刻入他们的脑海里，一直到他们成年。没人可以假装过去的事不曾发生过，但你还是可以祷告，藉着祷告消除所有的影响。没有人注定要一辈子背着这些包袱。

    神说我们要呼求拯救，行他的路，宣扬他的真理，然后我们就会从过去的创伤中得到释放。但有时候自由也有着不同的"程度"。你丈夫可能认为他已挣脱了某件事的束缚，获得了自由。但突然它又卷土重来，让他觉得又回到了原来的位置。告诉他不要因此灰心。如果他行的是神的道，那么神可能在帮助他进入一个更深层次的自由。你的祷告肯定会帮助他.

    告别过去可能会是个很迅速的过程，也有可能一步步来，要看神在教导什么。问题是，它不可能按照你的时刻表发生。你要耐心的，不停地祷告，阻拦那过去，让丈夫的决定不再受到它们的影响。

祷 告

    神啊，我祷告你让（丈夫的名字）完全放掉过去。把他从过去的捆绑中完全拯救出来。帮助他脱去行为上的旧人，把心志改换一新（弗四22，23）。让他知道您能将一切都换新了（启二十一5）。让他以全新的，圣灵启示的眼光看那些负面的过去。给他基督的心，让他可以分清您和过去的声音。当他听到过去的声音时，让他能用你的真理对抗并关上门。我祷告，他不会让以前经历过的拒绝或痛苦来影响他现在看到和听到的。让宽恕充满他的心，而不是苦涩，不满，报复和不肯原谅。让他把过去看成是一个教训，而不要作为现在生活的指南。我祈求你补救他那不愉快的过去，赐它以生命。裹好他的伤，（诗一四七3），使他的灵魂苏醒。（诗二十三3）。将他从过去里解脱出来，让他不要在生活在里面，而是学到教训，挣脱出来，步入您为他预备的未来。

祷告工具

    耶和华如此说，你们不要记念从前的事，也不要思想古时的事。看哪，我要做一件新事，如今要发现，你们岂不知道麽。我必在旷野开道路，在沙漠开江河。（赛四十三18-19）

    若有人在基督里，他就是新造的人。旧事已过，都变成新的了。（林后五17）

    就要脱去你们从前行为上的旧人。这旧人是因私欲的迷惑，渐渐变坏的。又要将你们的心志改换一新。并且穿上新人。这新人是照着神的形像造的，有真里的仁义，和圣洁。（弗四22-24）

    所以我们不丧胆。外体虽然毁坏，内心却一天新似一天。（林后四16）

    神要擦去他们一切的眼泪。不再有死亡，也不再有悲哀，哭号，疼痛，因为以前的事都过去了。（启二十一4）

灵修指导

    1．你丈夫是否还受到过去某些事的折磨？描述一下。

    2．你丈夫的过去是他学到的东西，他生命里那一段试图忘记的日子，还是他住过的一个地方？解释一下？

    3．读腓三13，14，划出来。

    你觉得丈夫能向神靠拢接受神为他准备的一切吗？你觉得祷告可以如何帮助他？

    4．你觉得丈夫的过去里是否有些东西（酗酒，离婚，愤怒，欲望，恐惧及其他）会传给孩子？解释一下。

    5．是否有些在你丈夫童年时发生的事到现在还在影响着他？他的童年是开心的，悲伤的，无忧无虑的，正常的，没有风波的还是不稳定，充满了动荡的？解释一下。

    6．你丈夫是否有过不好的外号，深深地刻入他的记忆里，甚至可能影响到他如何看待自己的？解释一下。写下祷告，打碎这些伤害他的记忆，请神来治愈他的创伤。

    7．读林后五17，划出来。

    你的丈夫真正相信自己在主里重获新生了吗？你呢？解释一下为什么你相信或不相信。将这段经文写下来作为祷告，把丈夫的名字加入进去。然后把自己的名字也放进去。

    8．读赛四十三18，19，划出来。

    写下你要对自己的过去做些什么。如果你这样做的话神许诺什么？你为丈夫相信这点吗？为你自己呢？

    9．读弗四22-24，划出来。

    将这段经文写下来作为祷告，把丈夫的名字加进去，把自己的名字也放进去，宣称这是真理。

    10．大声读本章的祷告词，把丈夫（和你的）过去的具体内容加进去。


第二十章 他的态度

    没有人想和坏脾气的人在一起。生活已经够艰难的了，如果再加上一个人老在耳边唠叨抱怨就更受不了了。我认识个人，他习惯于发脾气和闷闷不乐，不管对什么事情都是同样的反应--即使是好消息。即便是天大的好事，他总能找到不高兴的理由。不幸的是，他小时候就被教成这个样子。可能从来没人教他如何享受生活。但让过去来控制现在，仍然是他自己做出的一个选择。因为这个，不仅他永远不会快乐，就是他周围的人也不会。我们不会想做这样的人，也不会想和这样的人在一起生活。

    我告诉你，我是很擅长为坏脾气的人祷告的，在这儿我就不提名字了。然而，我用了好长时间才学会不要让消极影响我，而是以祷告来应对。这样做终于有了结果，但我仍在努力，力求尽善尽美。每次我为这个人心情愉悦而祷告时，总可以看到很明显的变化，我的反应也因此更好了。

    变成一个发脾气，严厉，不宽恕人的，负面消极的人总是有原因的。他很顽固，不会接收神的爱，所以才会这样。经上说我们可以选择让什么进入我们的心（诗一零一4）。而心存刚硬的，必陷在祸患里（箴二十八14）。我们选择自己的态度。我们选择接收神的爱。我们可以让自己一直感恩。

    如果你的丈夫坏脾气不改，美满的婚姻会变得苦不堪言，而摇摇欲坠的婚姻就让人更难熬了。对什么事情都习惯性的消极应对，会对他生活的每一层面产生不利的影响。你当然不能够超越丈夫的意愿，但你可以祷告他的意愿和神的是一致的。祷告他的心会变纯洁，因为经上说清心的人可以看到神（太五8），他会心中喜悦（箴十五13）。（谁不希望自己的丈夫可以看到神，心中喜悦呢？）

    祷告让他的心充满赞美，感恩，爱和喜乐，因为"善人从他心里所存的善，就发出善来"（太十二35）。即使马上没有明显的变化，他看到会被你的祷告而触动。那这至少会让你以一个积极的态度等待他改进。

祷 告

    神啊，今天就将您的爱和平安注入（丈夫的名字）。让他满有平静，沉着，幸福的感觉，因为他的生命是由神掌握，而不是肉体掌握的。让他在您面前有完全的心，行在家里。（诗一零一2）。让您圣灵的光照在他身上，用您的爱充满他。

    我祷告他会善良，耐心，而不是自私，易怒。让他凡事包容。凡事相信。凡事盼望。凡事忍耐（林前十三7）。将他从坏脾气，不安宁，急躁，忧虑，冲突和压力下解脱出来。让他不要心里忧愁，灵被损伤（箴十五13），而是要心中欢畅，常享丰筵（箴十五15）.给他喜乐，不要到老还是脾气暴躁。让他不为任何事焦急，而是凡事感恩，心里总有平安。让他可以说"我无论在什么景况，都可以知足，这是我已经学会了"（腓四11）。我要对（丈夫的名字）说："愿耶和华赐福给你，保护你。愿耶和华使他的脸光照你，赐恩给你。愿耶和华向你仰脸，赐你平安."（民六24，26）

祷告工具

    应当一无挂虑，只要凡事藉着祷告，祈求，和感谢，将你们所要的告诉神。神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。（腓四6，7）

    你们要将所犯的一切罪过尽行抛弃，自作一个新心和新灵。（结十八31）

    人不制服自己的心，好像毁坏的城邑，没有墙垣。（箴二十五28）

    我若有先知讲道之能，也明白各样的奥秘，各样的知识。而且有全备的信，叫我能够移山，却没有爱，我就算不得什么。（林前十三2）

    当称谢进入他的门，当赞美进入他的院。当感谢他，称颂他的名。（诗篇一零零4）

灵修指导

    1．你的丈夫经常发脾气还是性情平和，开朗？解释一下。

    2．你丈夫的态度是否受到当天发生事情的影响，还是他能够安然处之，将注意力集中在神的身上？解释一下。

    3．你对丈夫的负面态度做出反应吗？你是怎样做的？你会马上到神的面前祷告吗？你可以怎样更积极地回应？

    4．你丈夫的态度影响到你的为人吗？如何影响的？他的反应会让你产生消极的态度吗？

    5．你丈夫的态度对你们的婚姻起到正面推动的作用还是相反？解释一下。你该如何为此祷告？

    6．读林前十三2并划出来。

    你丈夫完全了解神的爱吗？你觉得他的生命里真正经历过神的爱吗？你呢？解释一下。你该如何为此祷告？

    7．读诗一零零4，5，划出来。

    你丈夫知道该如何去行诗篇中所讲的吗？将经文作为祷告写下来，把丈夫的名字插进去。再写一遍，把你的名字也放进去。

    8．读箴十五13，划出来。

    根据这段经文，你该如何为丈夫的态度祷告？

    9．读太十二35，划出来。

    从丈夫的态度带出的是好事还是坏事？你该怎样用这段经文为丈夫祷告？

    10．大声读本章的祷告词。将丈夫态度中的具体部分包括进去。


第二十一章 他的婚姻

    我在结婚前，曾想过对自己未来丈夫的几点要求，其中一个就是不要是体育迷。想到自己一辈子和这种一有空就坐在电视机前，遥控器不离手的体育迷一起，看所有的足球，棒球，篮球，高尔夫球节目，心里就很厌烦。当我和迈克刚开始约会时，我很欣赏他的一点，就是在我们一起时他绝口不谈运动。事实上，他宣称自己对这种东西完全没有兴趣。我们结婚几年后，他不仅开始对体育感兴趣，而且是完全入迷。如果芝加哥熊队输了，那就表示我们全家也输了。当球队赢球后，他的欢呼震耳欲聋。他不满足于偶尔看球，他要每场必看。他也不是个被动的旁观者，他要穿上球队的球衣，带上球帽，上窜下跳。我试着和他一起去现场看球，但发觉我对热狗更有兴趣。我又试着和他在家里看电视直播，但我无聊得简直是受刑。我觉得他更情愿看球，而不是和家人呆上一会儿，这让我真受不了。

    直到好几年后，当我开始为我们的婚姻向神祷告时，事情才有所好转。由于某些深奥的原因，神并没有向我祷告的那样改变丈夫对体育的兴趣，反之，他给我平安，让我以新的观点来看问题。我们互相让步，我不强求他改变爱好，他也不要强求我假装喜欢看球。我不会指责他婚前精心伪装不喜欢体育，他也要如此对我。这一切和婚姻相比可能是微不足道的，但种种事情累积起来，量变引起质变，就可以造成婚姻的分裂。

    为婚姻的各个方面祷告，可以让离婚的念头无立锥之地。所以我们不要忽视那些严重的事情，即使看起来和自己无关。从我们结婚的那一天起，我祷告我们不会离婚和有婚外情。尽管在我们各自的家庭背景里都没有离婚和婚外情，但我们生活的这个社会里充满了这些，在某些圈子里你几乎可以肯定会有。我祷告神会保全我们的婚姻不受任何干扰。神已经很信实地回答了我的这些祷告。

    当两个人都承诺无论遭遇何事都要保持婚姻时，婚姻会是很美好的。但一般两口子多多少少会有一些主观意识，认为对方该怎样，婚姻生活该怎样，当现实与希望不符时，就有问题了，他们的王国开始出现裂痕。你要不断地祷告不要有任何不切实际的期望，所有的不同会慢慢磨合，让你们二人可以在统一，和谐亲密中共同成长。祷告你们的婚姻生活里两个人意见一致的，那神就在你们中间了（太十八19，20）。如果你们中的任何一个曾结过婚，不要让过去的阴影蔓延到现在的婚姻里来。切断所有和原来关系的纽带--不管是好的还是坏的，情感上的还是精神上的。如果你还有一只脚踏在过去里，就不可能前进的。

    不管你们的婚姻有多美满，不要视之为理所当然的。"所以自己以为站得稳的，须要谨慎，免得跌倒"（林前十12）。为你们的婚姻祷告，不受任何人和事的破坏。不管神做什么，让他来保全你们的婚姻，如果你想放弃的话就让神用雷电来打击你！让神祝福你们的婚姻，让它成为你们的快乐和生命源泉，而不是苦差事，芒刺，苦恼或短暂的状态。

祷 告

    神啊，我祈求您保全我们的婚姻，让它不受任何事的侵害。护卫它，使它不因我们的自私，忽视，敌人的计划，他人的欲望，不健康和危险而受到伤害。让我们的心里没有离婚或不忠的念头，将来也不会有。将我们从过去婚姻，不切实的期望里生出的伤痛，记忆和束缚中解救出来。我希望在我们中没有嫉妒，或自卑。不要让任何事或习惯从任何方面威胁到我们的婚姻，特别是酗酒，吸毒，赌博，美色，欲望或玩物丧志。

    将我们用友谊，承诺，慷慨和理解牢牢地联系在一起。消除我们的不成熟，敌意或缺乏。让我们多花些时间和对方共处，来培育，更新我们的婚姻，牢记我们在一起的原因。我祷告（丈夫的名字）会对您的承诺永不动摇，不管遇到何种风暴。我祷告我们的爱会与日俱增，这样就不会为孩子们开离婚的先例。

祷告工具

    两个人总比一个人好，因为二人劳碌同得美好的果效。若是跌倒，这人可以扶起他的同伴。若是孤身跌倒，没有别人扶起他来。这人就有祸了。（传四9，10）

    虽然神有灵的馀力能造多人，他不是单造一人麽。为何只造一人呢。乃是他愿人得虔诚的后裔。所以当谨守你们的心，谁也不可以诡诈待幼年所娶的妻。耶和华以色列的神说，休妻的事，和以强暴待妻的人，都是我所恨恶的。所以当谨守你们的心，不可行诡诈。这是万军之耶和华说的。（玛二15，16）

    婚姻，人人都当尊重，床也不可污秽。因为苟合行淫的人神必要审判。（来十三4）

    再者，二人同睡，就都暖和。一人独睡，怎能暖和呢。（传四11）

    至于那已经嫁娶的，我吩咐他们，其实不是我吩咐，乃是主吩咐，说，妻子不可离开丈夫。若是离开了，不可再嫁。或是同丈夫和好。丈夫也不可离弃妻子。（林前七10，11）

灵修指导

    1．你的丈夫离过婚吗？如果是的话，写下祷告，打破那笼罩他生命的离婚的阴影。如果没有，写下祷告让离婚的阴影永远不会侵犯你们的婚姻。

    2．在你丈夫的家庭中，特别是他的父母，或祖父母中有过离婚的吗？解释一下。写下祷告打破那世代相连的锁链，让离婚的阴影不再笼罩着他。

    3．在你的家庭中，特别是你的父母，或祖父母中有过离婚的吗？解释一下。写下祷告打破那世代相连的锁链，让离婚的阴影不再笼罩着你。

    4．读林前七10，11，划出来。

    你和丈夫曾想过离婚，作为解决问题的办法吗？解释一下。写下祷告粉碎这些想法的力量。

    5．你丈夫在你们的婚姻里或以前的婚姻里曾有过婚外情吗？如果是的话，写下祷告请神将他从那些罪中释放出来。如果没有，祷告得到保护，力量及恩典，让他永远不会堕落进去--甚至仅仅是思想里。

    6．你在现在的婚姻里或以前的婚姻里曾有过婚外情吗？如果是的话，写下祷告在神面前忏悔，请求他的宽恕，将你从束缚中解脱出来。如果没有，祷告得到保护，力量及恩典，让他永远不会堕落进去--甚至仅仅是思想里。

    7．读林前十12，划出来。

    根据这段经文，你不该假设什么？你该如何不间断地为你们的婚姻祷告？

    8．有什么人或事威胁到你们婚姻的稳定吗？写下祷告，以基督的名义掌管这威胁，命令它从你们中消失。如果没有威胁，请神保护你们的婚姻，没有任何人或是事可以伤害到你们。

    9．写下一段祷告，向敌人宣告你拒绝让他们进入并毁坏你的婚姻。告诉神你会和他一起，尽力一切可能保证婚姻是它原本就该是的样子。

    大声读本章的祷告词，把婚姻中具体的内容包括进去。


第二十二章 他的情绪

    唐的坏脾气控制了全家。他的家人怕他发作只有小心翼翼地过日子，因为恐惧而遵循他，而不是因为爱。当他的妻子简妮知道她不仅不用忍受这坏脾气，而且如果任其自然是不顺服神的时候，事情开始发生变化。"好生气的人，不可与他结交。暴怒的人，不可与他来往。恐怕你效法他的行为，自己就陷在网罗里"（箴二十二24，25）

    简妮意识到她还是可以爱他但不应该同意他的罪，于是她开始定期地为他祷告，有单独的祷告，也有和她的祷告伙伴们一起的祷告。她祷告他不要再受情绪控制，而是要被圣灵带领。她的祷告不仅帮助他看清自己原来的行为，更给他信心和力量来改正。"暗中送的礼物，挽回怒气。"（箴二十一14）。妻子给坏脾气丈夫的最好的暗中的礼物是为他祷告。

    查德多年来饱受长期沮丧的困扰。尽管他的妻子玛丽莲是个积极向上的人，但他的消极拖累她，让她觉得向他一样绝望沮丧。后来她读到大卫王的经历意识到这和自己丈夫的症状一样。"因为我心里满了患难，我的性命临近阴间。我算和下坑的人同列，如无力的人一样。"（诗八十八3，4）"我疼痛，大大拳曲，终日哀痛。我被压伤，身体疲倦。因心里不安，我就唉哼。"（诗三十八6，8）

    但是玛丽莲也看到尽管大卫王如此绝望，他在神里找到了希望并重新站了起来。"耶和华阿，你曾把我的灵魂从阴间救上来，使我存活，不至于下坑。"（诗三十3）"我要为你的慈爱高兴欢喜。因为你见过我的困苦，知道我心中的艰难。"（诗卅一7）"求你亲近我，救赎我。求你因我的仇敌把我赎回"（诗六十九18）。她感到神很同情查德，这给了她希望。她开始祷告帮助他从沮丧中解脱出来。

    她告诉查德，她开始每天为他祷告，希望他告诉她他的感受。从第一天开始，他们都注意到每次她一祷告，他的精神就振作了。不久后他再也不否认祷告的力量，开始和她一起祷告。自那时起他的恢复很稳定。他不再那么频繁地感到沮丧，就是感觉不好也能很快克服。他们夫妻一同投入寻求神，求神完全释放查德。

    在许多种折磨人的消极情绪里，坏脾气和沮丧只是其中两种。通常它们是习惯造成的。男人们似乎相信自己的性格是于生俱来的，没法改变，但事实上是可以改变的。不要坐视自己的丈夫挣脱不了这个束缚，自由，也许仅在一个祷告之遥。

祷 告

    神，您说过您会救赎您仆人的灵魂。凡投靠您的，必不至定罪（诗卅四22）。我祷告（丈夫的名字）会对您有信心，相信您会将他从消极的情绪里解脱出来。让他不会沮丧，发脾气，急躁，嫉妒，绝望，害怕甚至想到自杀。我特别为他的（某一件很担心的事）祷告。求您帮助他，搭救他（诗四十17）。我知道只有您才能解救他，治愈他，但用我做您的工具吧。当他挣扎时，帮我不要随他起落，而是了解他，对他说鼓励的话语。

    让他可以自如的和我，还有其他可以帮助他的人来分享他最深处的感情。在需要时让他放声大哭，不要抑制住情感。同时，赐给他可以欢笑和幽默的能力，即使是在最严重的情况下。让他不要仅仅看到自己的现状，而是相信您，不过他的感觉如何。让他常存忍耐，就必保全灵魂（路二十一19）。给他膏上"喜乐油"（赛六十一3）。用您的圣灵更新他，从今天开始就把他从消极的情绪里解脱出来。

祷告工具

    心中自是的，便是愚昧人。凭智慧行事的，必蒙拯救。（箴二十八26）

    耶和华的眼目，看顾敬畏他的人，和仰望他慈爱的人，要救他们的命脱离死亡，并使他们在饥荒中存活。（诗卅三18，19)

    我曾耐性等候耶和华。他垂听我的呼求。他从祸坑里，从淤泥中，把我拉上来，使我的脚立在磐石上，使我脚步稳当。他使我口唱新歌，就是赞美我们神的话。许多人必看见而惧怕，并要倚靠耶和华。（诗四十1-3）

    他使我的灵魂苏醒，为自己的名引导我走义路。（诗二十三3）

    耶和华救赎他仆人的灵魂。凡投靠他的，必不至定罪。（诗卅四22）

灵修指导

    1。你是否观察到丈夫经常有些消极情绪？如果是的话，是什么呢（愤怒，沮丧，恐惧，或其他）？这情绪是如何产生的？

    2。读箴二十二24，25，划出来。

    当我们经常和一个持消极情绪的人在一起会发生什么？（这个例子里指的是愤怒〕。

    3。你从先前这段经文意识到为了自己和丈夫的好，祷告他有好的情绪是多重要？解释他的情绪是如何影响到你的？

    4。你要祷告丈夫不再受到他的情绪控制，而要受到什么的控制呢？

    5。读箴二十一14，划出来。

    妻子能给丈夫最好的秘密的礼物是什么？

    6。你是否有些负面情绪经常出现？如果是的话，是些什么？为什么你认为自己会有这些情绪？你该如何为此祷告？

    7。你的负面情绪是如何影响丈夫的？你要如何做才能不受情绪控制？

    8。读诗卅四1－4，划出来。

    根据这段经文，我们该做些什么来反抗愤怒，沮丧和恐惧？我们要多频繁地称颂他？

    9。读诗二十三3，划出来。

    根据这段经文，你相信人的消极情绪是性格的一部分，无法改变吗？为什么？

    10。大声读本章的祷告词，把丈夫具体的情绪包括进去（还有你的）。


第二十三章 他的处世

    男人的处世，是指他行经人生旅途的道路--他的方向，他的焦点，他走的每一步。每天他都在选择道路。只有一条路能让他前进，其他都会把他带回头。他走的每一步都会影响到他的生命--他如何和其他人沟通，他如何对待自己的家庭，别人怎么看他，甚至他长得什么样子。我看见过很多毫不迷人的人，当他们与圣灵同行后，就完全改变了。当神的形象开始融入他的心里时，他们在灵里更富足了，更纯洁，也很自信因为知道自己会到哪里去。这给了他们力量与目标感，而不仅是迷人，更具有无比得吸引力。

    圣经里有许多启示，告诉我们该如何处世。我们要正直，因为"他未尝留下一样好处，不给那些行动正直的人"（诗八十四11）。我们不能犯错因为"行动正直的，必蒙拯救"（箴二十八18）。我们要和圣洁的人在一起因为"不从恶人的计谋的人有福了"（诗一1，2）。我们要顺服因为"凡敬畏耶和华，遵行他道的人便为有福"（诗一二八1）。我们要和智慧的人在一起因为"与智慧人同行的，必得智慧"（箴十三20）。我们也要正直，因为"行正直路的，步步安稳"（箴十9）。最重要的，我们要行圣洁之道。"在那里必有一条大道，称为圣路。污秽人不得经过，必专为赎民行走，行路的人虽愚昧，也不至失迷。"（赛卅五8）。走圣路的一大优点是就算我们干了傻事，我们也不会被扔下来。

    德蓓拉的丈夫是一个很敬虔的人，他绝不是个愚昧妄行者。然而，一次冲动之下他投资了一大笔钱，结果证明是一个很大的错误。所有的钱都赔进去了，甚至亏损补贴了一部分。这件事很可能导致他们家庭的财政出现危机，甚至毁了他们的健康和婚姻，但因为本一直都顺服神，在神面前行路坚定，这次他们幸免于难。他没有听从神的旨意，擅自主张行动让他遇上了麻烦，但没有受到更大的毁坏。

    耶稣说只有一条路才能把你引向正道，"我就是道路"（约十四6）。而"把你引到永生，那门是窄的，路是小的，找着的人也少"（太七14）。为丈夫祷告希望他能找到它，让他受到圣灵的带领，对神有信心，走在神为他指定的道路上。让他有一颗顺服的心，如果他做的事不是神的旨意，就让他完全地忏悔。信实和顺服会把他带向圣洁的大道上，靠圣灵而不是血气，他会始终持定正路。

    神希望你丈夫的每一步都是由他引领的（加五25），这样神就可以与他同行，让他能活出神的形象。一个与神同行的人将会是很好的。

祷 告

    "耶和华阿，我晓得人的道路不由自己，行路的人也不能定自己的脚步。"（耶十23）。所以，神，我祷告您会指引我丈夫走的路。引领他行在你的光里，教导他您的道，好使他行在您的真理里。我祷告他会更深地与你同行，渴慕您的话语。让他永远不满足您的存在。把他带上您的道。当他失迷时，让他马上谨醒忏悔。向他显明任何隐而未现的罪，使他能够在你面前正直而行。他若不顺服，就让他虔诚忏悔。求您为他制造清洁的心，使他里面重新有正直的灵。不要丢弃他，使他离开你的面。不要从他收回你的圣灵。（诗五十一10，11）。

    神，您说属肉体的人，不能得神的喜欢。（罗八8）。所以我祷告求您让（丈夫的名字）行在圣灵而不是肉体里，不行强暴人的道路。（诗十七4）。当他行在属灵里时，结的果子就是仁爱，喜乐，和平，忍耐，恩慈，良善，信实，温柔，节制。这样的事，没有律法禁止。（加五22，23）。让他行在圣洁的大道上，好使他的每一步都构筑自己完整的人生。

祷告工具

    我为主被囚的劝你们，既然蒙召，行事为人就当与蒙召的恩相称。凡事谦虚，温柔，忍耐，用爱心互相宽容。（弗四1，2）

    行事公义，说话正直，憎恶欺压的财利，摆手不受贿胳，塞耳不听流血的话，闭眼不看邪恶事的，他必居高处。他的保障是磐石的坚垒。他的粮必不缺乏，（原文作赐给）他的水必不断绝。（赛卅三15，16）

    亲爱的弟兄阿，我们既有这等应许，就当洁净自己，除去身体灵魂一切的污秽，敬畏神，得以成圣。（林后七1）

    耶和华阿，谁能寄居你的帐幕。能能住在你的圣山。就是行为正直，作事公义，心里说实话的人。（诗十五1，2）

    我眼要看国中的诚实人，叫他们与我同住。行为完全的，他要伺候我。（诗一零一6）

灵修指导

    1。你如何描述丈夫这一生来走过的路？他和神走的很近还是独立于神之外？

    2。你的丈夫有方向和目的吗，还是他漫无目的地游走，还是介于两者之间？解释一下。

    3。读诗八十四11，划出来。

    那些在神面前走行正直的路的人的奖赏是什么？

    4。读诗一1，十9，十三20，一二八1，划出来。

    根据这些经文，我们应该如何行？

    5。我们该行（），不该行（）。你认为丈夫大多数时间走的是什么路？为什么？

    6。你相信丈夫可以行的正，还是担心他很容易就会脱离正路？解释一下你为什么会这样感受。

    7。读罗八5－9，划出来。

    我们该如何顺着圣灵而活？当我们顺服肉体时会发生什么？你如何能肯定自己不是顺着肉体而行？

    8。读罗八13，14，划出来。

    顺服肉体的最终结果是什么？顺服圣灵呢？

    9。读耶十23，划出来。

    根据这段经文，我们该如何度过一生？你该如何祷告丈夫的一生呢？

    10。大声读本章的祷告词，把丈夫与神同行的具体方面包括进去。


第二十四章 他说的话

     你观察过那些光说不练的人吗？有些人一天到晚长篇大论却不干实事，总是原地徘徊。"事务多，就令人作梦，言语多，就显出愚昧。"（传五3）。当你用很多时间闲谈梦想，却不祷告并努力去实践，这些梦想将永远无法成真。

    你和一个言谈粗鲁，易怒，可恶的人在一起过吗？他的粗话让他的听众浑身不舒服，不想和他呆在一起。"一切苦毒，脑恨，忿怒，囔闹，毁谤，并一切的恶毒，都当从你们中间除掉。"（弗四31）。生命中的美好事情似乎总是与这些说坏话的人擦身而过。

    你认识那种老是抱怨的人吗？不管什么事情，他总是能找到消极的一面加以抱怨。"凡所行的，都不要发怨言，起争论，使你们无可指摘，诚实无伪，在这弯曲悖谬的世代，作神无瑕无疵的儿女。你们显在这世代中，好像明光照耀"（腓二14，15）。消极的话总是带出消极的结果，对这种人来说很少会有好事发生。

    你认识那种说话不加考虑的人吗？他的话总是脱口而出，从不考虑后果。"义人的心，思量如何回答。恶人的口，吐出恶言"（箴十五28）。"你见言语急躁的人麽。愚昧人比他更有指望"（箴二十九20）。一个人如果不考虑他说话后果的话，以后会后悔的。

    你见过有人对自己的妻子，孩子，朋友，同事说些气馁丧志的话吗？"生死在舌头的权下。喜爱他的，必吃他所结的果子"（箴十八21）。因为他说的话，他会毁坏自己。

    因为要凭我们的话定我们为义，也要凭我们的话，定我们有罪。（太十二37）。我们的话会带来喜乐（箴十五23），或者污秽人（太十五11）。我们说的话可以帮助听者或使人心碎（箴十五4）。谨守口的，得保生命。大张嘴的，必致败亡。（箴十三3）

    每个人都可以选择他们说些什么，选得对就有奖赏。谨守口与舌的，就保守自己免受灾难。（箴二十一23）听自己的丈夫是如何说话的。他说的话和他心里所想有关。"因为心里所充满的，口里就说出来。"（太十二34）。如果你听到他抱怨，气馁，说话愚蠢或毁坏自己或别人的说话，那就说明他的心正受到消极的影响。祷告圣灵说服他，给他爱，平安，喜乐，教他如何处事。

祷 告

    神啊，我祷告您的圣灵掌管我丈夫的嘴，让他只说出训导和生命的话语。让他不要抱怨，发牢骚，说粗话，而是约束他要持守敬虔。"有何人喜好存活，爱慕长寿，得享美福。就要禁止舌头不出恶言，嘴唇不说诡诈的话。"（诗卅四12-13）。告诉如何去做，让您的爱充满他，使他的话能建立别人，不被拆毁。也请您在我心里这样行。

    让您爱的圣灵统管我们的话语，这样我们不会有沟通上的缺陷，或伤害任何一方。让我们尊重他人，说鼓励的话，开诚布公，和平达到共识。神啊，您说过当两个人同意时，您就在他们中了。我祷告反之亦然--您在我们当中让我们两人统一。"愿我口中的言语，心中的意念，在你面前蒙悦纳。"（诗一九14）

祷告工具

    污秽的言语，一句不可出口，只要随事说造就人的好话，叫听见的人得益处。（弗四29)

    我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来。（太十二36）

    有何人喜好存活，爱慕长寿，得享美福。就要禁止舌头不出恶言，嘴唇不说诡诈的话。（诗卅四12，13）

    智慧人的口，说出恩言。愚昧人的嘴，吞灭自己。（传十12）

    惟独出口的，是从心里发出来的，这才污秽人。（太十五18）

灵修指导

    1。读传十12，划出来。

    你觉得一般丈夫说的话是好的还是有时候不明智呢？他的话伤害过你吗？你需要原谅他吗？解释一下

    2。读弗四29，划出来。

    将此段经文写下作为丈夫的祷告。

    3。你觉得丈夫是个诚实的人吗？他的程度如何？解释一下。

    4。读诗卅四12，13，划出来。

    根据这段经文，祷告丈夫做个诚实的人的一个好的原因是什么？

    5。你的丈夫经常抱怨吗？他看半杯水是认为本杯满还是半杯空？解释一下。写下祷告请神给他希望，平和和喜乐。 6。你的丈夫常常不加思考就脱口而出呢，还是三思而后行？他的话是如何显示出他的心意？解释一下。你可以如何为此祷告？

    7。读太十二37，15：11，划出来。

    你见过丈夫的话给他的生活带来消极的影响吗？解释一下。

    8。读箴十五23，划出来。

    在我们说的话里可以剥离出什么来？你的丈夫需要更多经文所描述的吗？你呢？

    9。读箴十三3，划出来。

    如果不注意自己的言行，最后的结果会是什么？你该如何就这段经文为丈夫祷告？为自己呢？

    10。大声读本章的祷告词，把丈夫具体的言语包括进去。


第二十五章 他的悔改

    多年来，苏珊一直为丈夫杰瑞祷告，希望他能停止吸毒。但过不了多久就会看到杰瑞重染旧习，他每次都认错，道歉，发誓下不为例，但每回都失败了。然而，苏珊始终没有放弃祷告，她求神让丈夫内心有真正忏悔--那种忏悔会让他改头换面。不幸的是，杰瑞经过了一些苦难才注意到神，但最终他真的完全改变了。现在的他是一个新造的人，和苏珊一起帮助那些有类似问题的人，为他们传道。做为一个祷告的妻子，苏珊坚信神会让她的丈夫真正忏悔改正。

    每个人都会犯错。问题不在这儿。但我们这个社会的通病是，人都不肯承认自己犯错。神说过，"我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义"（约壹一9）。但首先我们要对自己所做的事感到内疚。

    按照神做事的法则，需要分三步来改变我们的行为。首先是认罪，就是承认我们所做的。再就是忏悔，就是对我们做的感到内疚。最后是请求宽恕，就是将我们从过去的罪里洗净，释放出来。如果不能或不肯做到这三点，归根结底是因为自身的骄傲。人如果不能在神面前谦卑，承认自己所行是错的话，那他生命里的问题永远不会离开他。"你见自以为有智慧的人麽，愚昧人比他更有指望"（箴二十六12）

    你丈夫是不是很难承认自己犯下的错？或者他是那种"诚恳道歉，坚决不改"的人呢？不管怎样，他都需要一颗忏悔的心。真正的忏悔是指你如此懊悔，以致绝对不会再重蹈覆辙。只有神才能让我们看清我们的罪到底是什么，并感受到他的感受。"他的恩慈是领你悔改"（罗二4）。忏悔是神的恩慈，我们可以为神在丈夫们的心里做工而祷告。

    许多人因为骄傲和不能认罪悔改而跌倒。这种情形随处可见。我们在报纸里读过。如果你不认罪，罪不会自动消失，它象一个肿瘤慢慢长大，窒息着你。为丈夫认识到他的罪而祷告，让他幡然悔悟，在神面前谦卑，坦白，不要再犯错。神"不愿有一人沈沦，乃愿人人都悔改"（彼后三9）这种祷告对被祷告的人来说是很厌烦的，但让神的光临到我们的罪上总比自食其果要强。即使你的丈夫口上不承认，但最终他会感激这一切的。

祷 告

    神啊，我祷告您会让我的丈夫认识他生命里的所有错误。让"掩盖的事，没有不露出来的。隐藏的事，没有不被人知道的"（太十26）。愿您赦免他隐而未现的过错，教导他知错即改（诗十九12）。帮助他认识到自己的错误，让他看到您的真理，听到您的声音，让他在您面前完全悔改。如果要受苦，就让他受良心呵责之苦，而不是敌人压迫之苦。神，我知道尊荣以前，必有谦卑（箴十五33）。拿去他所有的骄傲，让他承认自己的罪，在他灵里做工，给他谦卑的心，好使他得到您为他准备的尊荣。

祷告工具

    亲爱的弟兄阿，我们的心若不责备我们，就可以向神坦然无惧了。并且我们一切所求的，就从他得着。因为我们遵守他的命令，行他所喜悦的事。（约壹三21，22）

    遮掩自己罪过的，必不享通。承认离弃罪过的，必蒙怜恤。（箴二十八13）

    神阿，求你鉴察我，知道我的心思，试炼我，知道我的意念。看在我里面有什么恶行没有，引导我走永生的道路。（诗一三九23，24）

    我闭口不认罪的时候，因终日唉哼，而骨头枯干。黑夜白日，你的手在我身上沉重。我的精液耗尽，如同夏天的乾旱。我向你陈明我的罪，不隐瞒我的恶。我说，我要向耶和华承认我的过犯，你就赦免我的罪。（诗卅二3-5）

    然而主的仆人不可争竞，只要温温和和的待众人，善于教导，存心忍耐，用温柔劝戒那抵挡的人。或者给他们悔改的心，可以明白真道。叫他们这已经被魔鬼任意掳去的，可以醒悟，脱离他的网罗。（提后二24-26）

灵修指导

    1。读箴二十八13，划出来。

    你的丈夫发觉认错很难吗？如果他不承认自己的罪会怎样？当他承认自己的罪时又会怎样？

    2。当丈夫认错时，你觉得他是真心忏悔，努力相改变他的行为吗？解释为什么或为什么不。

    3。改变我们行为的三部曲是什么？

    首先是，就是指：

    其次是，就是指：

    再次是，就是指：

    4。真正的忏悔意味着什么？

    5。你觉得丈夫是完全的认罪，忏悔，请求神的宽恕吗？他哪一步最困难？哪一步最容易？你可以如何为此祷告？那关于你自己呢？

    6。读罗二4，划出来。

    是什么让我们忏悔？是什么让你的丈夫忏悔？什么可以让你忏悔？你该如何为此祷告？

    7。你丈夫的骄傲阻止他承认错误吗？你觉得他的骄傲让他不能得到神为他准备的所有的祝福吗？解释一下。写下祷告打破丈夫的骄傲，然后为自己也写同样的祷告。

    8。在有些情况下，你认为丈夫的真心忏悔治愈了你或其他人？你该如何祷告？

    9。读约壹三21，22，划出来。

    承认你的罪最终将如何影响到你和丈夫？

    10。大声读本章的祷告词，将与丈夫的忏悔有关的包括进去。


第二十六章 他的拯救

    美利莎担心丈夫对酒精的迷恋。马克并不是真正的酗酒徒，但他的表现令人想起他酗酒的父亲。她祷告阻止任何可能从他父亲那里延续过来的东西，而且祷告孩子们不要继承这些弱点。到今天为止，他的丈夫不酗酒，孩子们也没有任何迹象会那样。美利莎深知神在这之中起了很关键的作用。

    斯坦芬尼和杰生结婚很短一段日子后，才知道丈夫一直挣扎于情欲中。这不是因为他不爱她，而是他过去的罪没有离开他--他一直没有和原来那种糜烂的生活方式彻底断绝关系。当她意识到他被这俘虏时，她便开始为他蒙解脱而祷告。因为他也希望如此，所以过不了多久，他就得到了释放。

    每个人在某些时候都需要拯救，因为有各种各样的东西束缚住我们。这些事神都知道。如果我们不需要救赎，那为什么耶稣要来拯救我们？为什么他教我们如此祷告："救我们脱离凶恶"（太六13），如果我们不需要的话？为什么他许诺将我们带出诱惑（彼后二9），保护我脱离强暴的人（诗一四零1），脱离我们自毁的倾向（箴二十四11），脱离我们所有的麻烦（诗卅四17），和死亡（林后一10）。如果他没打算这样做的话？神愿意为我们做这一切。我们只需求他，"并要在患难之日求告我，我必搭救你。你也要荣耀我"（诗五十15）。

    当我们被自己的处境逼迫得喘不过气来的时候，知道神会聆听我们渴望自由的呼求，这岂不是很令人心慰吗？他知道我们的需求。"因为他从至高的圣所垂看。耶和华从天向地观察。要垂听被囚之人的叹息。要释放将要死的人"（诗一零二19，20）。尽管看不到出路，但我们的心还是坚定，因为神必将我的脚从网里拉出来，（诗二十五15）这样的感觉有多奇妙啊？有谁不需要呢？

    即使你的丈夫很难承认他需要帮助--有些男人觉得如果他们不能靠自己处理一切的话，就是一种失败--你的祷告对他的拯救依然起着很重要的作用。你可以祷告我们的救主，将他从任何遮蔽他目光的地方里解救出来。你可以靠着祷告，坚强地站稳脚跟，抵挡任何敌人试图束缚他的诡计。"基督释放了我们，叫我们得自由，所以要站立得稳，不要再被奴仆的轭挟制"（加五1）。我知道的最好的办法可以站稳是穿上神给我们的全副盔甲。我就是用这个办法为自己和丈夫祷告，我认为这是最有效的方法。与其解释给你听，还不如让我告诉你如何祷告。

祷 告

    神啊，您说过"要在患难之日求告我，我必搭救你。你也要荣耀我"（诗五十15）。我现在就求告您，请您让我的丈夫得到拯救。将他从任何遮蔽他目光的地方里解脱出来。让他从（一样具体的事情）里获得自由。快快救他，作他坚固的磐石，拯救他的保障（诗卅一2）。求您救他脱离仇敌的手，和那些逼迫他的人。（诗卅一15）。

    带给他理解，让他可以看到恶所做的事，向您告求。如果他祷告的解脱不是马上就来的，让他不要气馁，让他深信那在他心里动了善工的，必成全这工，直到耶稣基督的日子。（腓一6）。即使在他最绝望的时候，最不可能改变任何事情的时候，也要给他信心。神，您必成全这工。

    让他了解"因我们并不是与属血气的争战，乃是与那些执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战"（弗六12）。我祷告他会拿起神所赐的全副军装，好在磨难的日子，抵挡仇敌，并且成就了一切，还能站立得住。让他站稳了，用真理当作带子束腰，用公义当作护心镜遮胸。又用平安的福音，当作豫备走路的鞋穿在脚上，此外又拿着信德当作藤牌，可以灭尽那恶者一切的火箭。并戴上救恩的头盔，拿着圣灵的宝剑，就是神的道。靠着圣灵，随时多方祷告祈求，并要在此儆醒不倦。（弗六13-18）

祷告工具

    耶和华是我的岩石，我的山寨，我的救主，我的神，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台。我要求告当赞美的耶和华。这样我必从仇敌手中被救出来。（诗十八2，3）

    神说，因为他专心爱我，我就搭救他。因为他知道我的名，我要把他安置在高处。（诗九十一14）

    他从高天伸手抓住我。把我从大水中拉上来。他救我脱离我的劲敌，和那些恨我的人。因为他们比我强盛。我遭遇灾难的日子，他们来攻击我。但耶和华是我的倚靠。（诗十八16-19）

    因为你救我的命脱离死亡。你岂不是救护我的脚不跌倒，使我在生命光中行在神面前麽。（诗五十六13）

    主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人。差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，（路四18）

灵修指导

    1。你知道丈夫的生活里需要从某些方面得到解脱吗？（酗酒，吸毒，看色情刊物，淫欲，饮食不正常，等等），解释一下。

    2。读诗五十15，，划出来。

    你要做些什么才能看到神的解救临到你的生命里来？你相信基督是你的救主吗？你的丈夫相信吗？

    3。读箴二十四11，划出来。

    你的丈夫做过些事情看上去不小心，有危险，或是自我毁损的吗？解释一下。

    4。你的丈夫曾觉得没有希望，好象没有出路似的吗？在哪种情况下他会如此感受？解释一下。

    5。这种无路可走的最后结果就是自杀。你的丈夫有过自杀的念头吗？如果是的话，多久会出现一次，多严重呢？不管他有没有这种念头，写下祷告让神保护他在将来远离这些想法。

    6。读诗九十一14，划出来。

    通常只要我们的视线集中在神身上，为他存一颗温柔的心，行他的路，解脱自然会发生。你该如何就这段经文为丈夫祷告，相信他会获得解脱？

    7。那些需要解脱的东西都是从敌人那里来的。在此宣称谁给予你对抗敌人的力量（路十19）。你该如何运用你的权柄来保证丈夫获得解脱？你打算如何获得自己的解脱？

    8。不要对敌人发怒时犹豫不决，告诉他你不会允许他的计划在丈夫身上获得成功。写下来，要提到凭着谁的名，你有权做以上申明。为自己也这样做。

    9。读加五1，划出来。

    因为你和丈夫是一体的，所以在敌人试图束缚他时你可以和他站在一起抵抗。你该如何对敌人念这段经文？

    10。大声读本章的祷告词，把丈夫需要拯救的地方包括进去。


第二十七章 他的顺服

    丽莎担心自己的丈夫乔纳生在属灵上无法象她一样长进。她和神的关系与日俱增，但丈夫却是相反。她很希望能和丈夫一起成长，分享这生命里很重要的一部分，但却因为他缺乏这方面的承诺而苦恼。她不想做家里属灵的定心骨。每当她谈起这事时，他就抗议，说他工作太忙，以致于没有时间和神在一起，读圣经。他有时周末还要出差所以不能和妻子，孩子们一起去教堂。

    她最烦恼的是，所有这些对他似乎没有任何影响--直到他的工作超出他能应付的范围。当他压力越来越大，丽莎可以看得出他越来越累。她知道如果他能每天花些时间与主沟通，属灵里成长，他的生活会好很多。但她也知道现在对他说这些他也听不进去。

    尽管丽莎知道神在呼召乔纳生的顺服，她还是决定不要多说。她开始为他每天祷告，希望他渴慕神，让神更多地参与到他的生活里来。尽管她连着好几个月祷告都看不到结果，突然一天早晨他很平静地宣布，"我今天要早点到公司去，因为我想在开始上班前和主单独在一起。"

    她暗自在心里感激着神。

    从那开始，只有几次偶然的例外，他每天都提早到办公室，读经祷告。那是两年前的事情了，这属灵上的井然有序已经贯穿到身体上来。他锻炼身体，注意饮食，适当减肥，精力比原来更旺盛了。只有神才能做到这一些。

    如果你很清楚丈夫已经走入歧途时，是不是该说些什么呢？如果是的话，说什么，什么时候说呢？我发现最好的办法是交托给神，让他来衡量。他可能会让你一言不发，尽心祷告，就象丽莎做的那样。但如果他指示你和丈夫讨论这个事情，你要先祷告再开口，这样丈夫就大有可能从你的话里听到神的声音。任何唠唠叨叨只会起反作用，最好还是不要说。为他祷告，让他可以看到真理，让他心悦诚服，这样远比你试着说服他要好得多。你可以鼓励他做正确的事，祷告他做正确的事，但最终是神的声音最有说服力。

    人若不顺服就无法接受神给他的一切。耶稣，说"你若要进入永生，就当遵守诫命。"（太十九17）。他知道没有什么比知道自己在做神安排的事情更心安的了。神的话许诺如果你的丈夫顺服他的道，她就会等到恩典（诗二十五10），平和（诗卅七37），快乐（箴二十九18），丰足（箴二十一5），祝福（路十一28），和生命（箴二十一21）。不顺服只会带来艰难的后果（箴十五10），祷告没有回应（箴二十八9），不能进入到神为他准备的大好事情里（林前六9）。

    顺服神不仅是要守神的诫命，还要注意遵守神特别的指示。比如，如果神明白地告诉你丈夫要休息，而他没有，那就是不顺服。如果神告诉他不要做某项工作而他还是做了，那也是不顺服。如果神告诉他要搬到某个地方而他没有搬，同样这也是不顺服。

    听从神的话的人，他的根基在岩石上。风吹雨打，还有洪水袭来，他都不会倒（太七24-27）。你不会愿意因为丈夫的不顺服，而导致你们丧失了根基吧？你的角色不是他的母亲，也不是盖世太保，你的工作就是祷告，在收到神的指示后才开口。

    如果你丈夫的不顺服已经在某种方面松动了你们的根基，要知道神还是尊重你的顺服，确保你们不会被摧毁。他会将他的祝福浇灌给你们，恢复那失去的。你只要尽心祷告，当神说话时丈夫能听到，让他有力量，勇气，动力去坚持去行神的道。

祷 告

    神，您说过如果我们心里不正，您就听不见我们的呼求（诗六十六18）。请您垂听我的祷告，所以如果我生活里，特别是对丈夫有什么不顺服的地方，请向我显明。如果我自私，对丈夫没有爱，批评，怨恨，不宽恕，苦涩，请指示我。告诉我哪里没有从您的道。我承认这些罪并请求您的赦免。

    我祷告您会赐给（丈夫的名字）一颗渴慕顺服您律法和道路的心。向他显示出并除掉那些不是您的东西。让他把每个想法，每个举动都拿到您面前来由您管理。提醒他做对的事，不说任何人坏话，要平安，温柔，谦卑（多三1，2）。教导他接受做门徒和纪律。按照他的正直和他的纯洁来奖赏他（诗十八20）。神啊，告诉他您的道，教导他您的道。把他带入您的真理里，因为您是他的救主（诗二十五4，5）。

    让他赞美感恩，因为当我们称颂您时，我们的思路就清晰了，生命就扭转了，我们也获得能力行出您的道。帮助他能听到您对他的特殊指示，让他能顺服您。让他的心渴慕您的道，让他因完全顺服而得到平安。

祷告工具

    我儿，不要忘记我的法则，你心必要谨守我的诫命，因为他必将长久的日子，生命的年数与平安加给你。不可使慈爱，诚实离开你，要系在你颈项上，刻在你心版上。（箴三1-3）

    凡称呼我"主啊，主啊"的人，不能都进天国，惟独遵行我天父旨意的人，才能进去。（太七21）

    转耳不听律法的，他的祈祷也为可憎。（箴二十八9）

    你们当听我的话，我就作你们的神，你们也作我的子民；你们行我所吩咐的一切道，就可以得福。（耶七23）

灵修指导

    1。你觉得丈夫和你一样和神有着亲密深刻的关系？还是他和神的关系更深刻些？在你们二人中，谁最需要灵命的长进以能够跟得上另一个人？写下祷告让神帮助你们在主里共同长进。

    2。你觉得丈夫是个祷告人吗？他是如何祷告的？你希望他祷告得更多吗？为此写下祷告。

    3。你觉得丈夫有心顺服神，行他的路吗？解释一下。

    4。你见过丈夫行事违背神的教导吗？你和他谈起这些事吗？如果是的话，他的反应如何？你该如何为他就此祷告？

    5。你觉得先为丈夫祷告再向他说话，还是只祷告不和他谈，两者哪个对他改变更有利？为什么？你这样做吗？

    6。学习神希望我们如何行的最好方法是读他的话。你的丈夫平常读圣经多吗？他学经吗？写下祷告让神打开丈夫的心，让他更渴望学习他的话。

    7。读太七24－27，划出来。

    根据这段经文，你的丈夫顺服神对你和家庭有多重要？

    8。读箴二十八9，划出来。

    当我们不顺服时会发生什么？当没有得到祷告的回应时，你的丈夫困惑吗？解释一下。

    9。读箴二十九18，划出来。

    当我们没有启示时，我们变得粗心了。当人没有启示时坏事情便发生了，结果之一是他们将谨慎抛之脑后。当我们得到启示时，我们有了智慧，完全依靠神的带领，每时每刻都在行他的道。写下祷告请神给予你和丈夫启示，还有渴望顺服他的心。10。大声读本章的祷告词，把丈夫的顺服的具体方面包括进去。


第二十八章 他的自我

    为什么一些很有天赋和才华的人老是找不到机会，不能被人接受，但同时，那些才能比不上他们的人却处处春风得意？这好象不公平。当然，时机是个重要的原因。神说万事都有定时，他在我们身体内做工，好装备我们能应付前面将发生的事情。了解这点，我们就能平安地等待神了。

    然而除此以外，可能还有一个原因，那就是人对自己的看法。如果他自我感觉不好，那他怀疑自己做的任何事情--甚至和别人的关系。别人避开他，是因为不习惯他的缺乏安全感，这种关系也会影响到他和家里人，朋友，同事甚至陌生人的关系。他会准备好被别人排斥。

    丹因为找不到自己的人生方向而很困惑。他不知道自己是谁，应该适合做什么，或者是不是有适合他待的地方。他的这个问题给他和妻子仙蒂之间的关系带来很多矛盾。她试着帮助他，但他很反感，认为她的想法和建议是嘲弄他自己解决不了问题。他置之不理，却让她愈加努力地想表明自己的看法。仙蒂愈是想证明自己的观点没错，丹就愈是回敬得厉害，直到最后他对她完全排斥。

    这样愈演愈烈的冲突很可能会导致他们的离婚，但仙蒂学会与其争吵还不如祷告。她请求神帮她了解丹的问题，她想知道为何他老是排斥她，而她仅仅是想帮忙。神告诉仙蒂丹的问题始于他的父亲，他的一辈子也是受到同样问题的困扰。不管丹的行为是从何而来的，仙蒂知道神能改变他。

    她开始祷告，直到神将丈夫的厌恶自我的捆绑击碎，将他塑成神的模样为止。她请求神帮助丹找到他在神里的身份。她同时也祷告神让她通过圣灵而不是肉体对丹说话，这样她的话会被认为是鼓励而不是批评。

    过了好几个月她才看到些变化，但最后变化都很大。第一，丹认识到他的妻子和他是站在一起的而不是和他对立。他们同意不再争吵，而是一起努力。他开始越来越多地去教堂，她也看到他读经和祷告的态度都和原来截然不同。他开始视自己是神的爱子而不是一次失败的进化。他对自己的价值领会得越多，越是接受自己的本质，别人就越能接受他。决不是偶然，机会之门开始向他打开，不久丹就得到了他一直梦想的被人接受和成功。

    如果你丈夫的自我形象需要改头换面，你一定要耐心等候。改变习以为常的思维方式不是一日之功。但神的力量可以打败敌人的谎言，让他重新听到神的声音。当你祷告时就会发现这点。神会显示给你凭着某一特定的方法打开他的心门。换句话说就是，当你祷告时他会告诉你如何祷告。

    我坚定地相信凭着祷告也可以避免中年危机。人过五十后，他灵里的问题就会象毒液一样喷出来，年龄好象是个看不见的水坝，可以把毒挡住，但人越老这能力就愈弱。当水坝一旦决堤，他就会被洪水冲得很远。要使他的自我认定牢靠地建立在主里面，帮他度过这一难关。

    神说我们第一步应该是走向他：寻求他，跟随他的律，把他置于第一位，自我放在最后。当我们和他连系起来后，他就会带领我们，我们只需跟随他。当我们仰望他时，神的光辉会印在我们的脸上。当我们的自我融在神的光芒里，我们就失掉了自我，获得了自由。为了我们自己，为了我们的丈夫，我们需要这自由。

    在没有看到神以前，你的丈夫永远不会知道他是谁。为他祷告，让他找到真正的自我。

祷 告

    神啊，我祷告（丈夫的名字）会在您里面找到他的自我。帮助他用您的观点，您的标准了解自己的价值。让他领会到您给他独一无二的才能，并感激得到它。让他能以您看他的方式来看待自己，知道"您叫他比天使微小一点，并赐他荣耀尊贵为冠冕。您派他管理你手所造的，让所有都服在他脚下。"（诗八5-8）。让那些唱反调的都静下来，让他听到您的声音，告诉他是您的完美--而不是他自己的完美--让他成功。

    告诉他"是神的形象和荣耀"（林前十一7），他"在神里面得了丰盛，神是各样执政掌权者的元首。"（西二10）。让他知道他被接纳而不是排斥，让他得平安和安全。将他从束缚他的自我意识里解脱出来。帮助他了解您到底是谁，他就可以知道自己是谁。愿他真正的自我，就是基督刻在他心灵上的形象。

祷告工具

    因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。（罗八29）

    我们众人既然敞着脸得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。（林后三18）

    你们已经脱去旧人和旧人的行为，穿上了新人，这新人在知识上渐渐更新，正如造他主的形象。（西三9，10）

    因为听道而不行道的，就象人对着镜子看自己本来的面目，看见，走后，随即望了他的相貌如何。惟有详细察看那全备，使人自由的律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。（雅一23-25）

    兴起，发光！因为你的光已经来到，耶和华的荣耀发现照耀你。（赛六十1）

灵修指导

    1。你觉得丈夫的潜能都发挥出来了吗？为什么或为什么没有？

    2。你的丈夫认为自己是成功的吗，还是他对自己的工作表现有怀疑？解释一下。

    3。你的丈夫有被排斥的感觉吗？过去他感到过被排斥吗？他的孩子呢？他的家庭成员呢？他一般准备好了被别人排斥吗？解释一下。

    4。你丈夫的家庭里有排斥吗？他的家庭成员很容易就感到被排斥吗？是否因此产生误会呢？解释一下。

    5。你感到排斥吗？你感到丈夫排斥你吗？过去一直生活在排斥里吗？解释一下。

    6。读弗一3－6，划出来。

    写下这段经文作为对丈夫和你的祷告。

    7。要被他人接受，先要我们先要接受自己在主里的位置。你觉得丈夫接受自己呢，还是对自己要求太严格了？解释一下。你自己呢？

    8。写下祷告请神帮助你丈夫完全接受他的爱，能够找到自己在神里面的身份。

    9。读西三9，10，划出来。

    写下经文作为丈夫的祷告，把他的名字放进去。

    10。大声读本章的祷告词，把丈夫自我方面的具体内容包括进去。


第二十九章 他的信念

    当有人告诉他没有信念时，我总是一笑了之，因为我知道这说法可能不正确。每个人都在一定程度上靠着信念活着。当你看医生时，你需要信心相信医生的诊断。当药剂师按照处方配药时，你要凭着信心相信配的药是对的。当你在饭店吃饭时，你相信服务的人没有在菜里下毒。（有些饭店需要你更多的信心）。每天都是凭着信心在生活，每个人都相信着什么。"神分给各人信心的大小。"（罗十二3）

    我们选择我们所相信的。有些人选择相信自己，有些人相信政府，有些信邪恶，有些信科学，有些信报纸，有些相信苦干，有些相信其他人，还有些人信神。我认识的唯一一个什么都不信的人结果进了精神病医院，因为什么都不相信让她发疯。我们活着就必须有信念。

    我们的死也必须要靠信念。我们的信念决定着当我们离开这世界后会到哪里去。如果你相信耶稣，你就知道自己的未来是安全的。乃是因为"叫耶稣从死里复活者的灵……也必藉着住在你们心里的圣灵，使你们必死的身体又活过来。"（罗八11）。换句话说，如果让耶稣复活的圣灵住在你的心里，那他也会让你复活。确定知道我们死后将会发生什么，会很大程度上影响到我们现在该如何活着。对我们的永生抱有坚定的信心，会让我们对现在有着同样坚定的信心。

    听听这个惊人的想法！当耶稣治好些失明的人后他说"照着你们的信给你们成全了吧。"（太九29）。这难道不让你重新检查一下自己对神的信念吗？这意味着我们可以对自己的生命有一定的掌控，在某种程度上决定事情该如何发展。我们的生命不用让机遇决定。我们的信念会帮助我们决定我们的结果。

    我们都有怀疑的时刻。甚至耶稣都怀疑神是否抛弃了他。他不是怀疑神的存在或是否能搭救他，而是没有预料到会感到被抛弃。有时我们不怀疑神的存在，或者他是否能帮助我们，我们只是怀疑他是否愿意马上采取行动来改变我们的生活。他当然忙的没时间来管我们，我们是这样想的。但事实是，他不是这样的。

    你的丈夫是不是有怀疑的时候呢？如果是，你的祷告让他的信念日益坚强会改变他的一生。即使他不知道神，你还是可以为他祷告，让他心里有信念，寻找平安。有了对神的信心，你丈夫的生命里没有什么克服不了的困难。耶稣说任何信他的人，"从他的腹里要流出活水的江河来。"（约七38）。仅此就可以洗去我们的痛苦，困难，恐惧，遗憾，绝望，失败，怀疑和冷漠。让我们祷告吧！

祷 告

    神啊，我祈祷您今天就给（丈夫的名字）一份新的信心。让他更相信您，您的话，您的应许，您的道，您的大能。让他渴望和您同行，听见您的声音。赐给他理解力，能明白沐浴在主恩里的意思，而不是只会向你祈求。让他寻求您，全然依靠您，受您引领，将您放在第一位，在他所做的每件事里都感谢您。

    神啊，您说过"信道是从听道来的，听道是从基督的话来的。"（罗十17）。用您的话浇灌他的灵让他的信心大大成长，相信在神凡事都能。（太十九26）。让他坚信神所应许的必能作成。（罗四21）。让信念成为他的护身，行动起来，移去他心上的大山。您的话也说，"义人必因信得生。"（罗一17）；我祷告我们的生命是你要的那样信实。让他完全相信"敬畏您，投靠您的人，你为他们所积存的，在世人面前所施行的恩惠施何等大呢"（诗卅一19）。

祷告工具

    只要凭着信心求，一点不疑惑；因为那疑惑的人，就象海里的波浪，被风吹动翻腾。这样的人不要想从主那里得什么。心怀二意的人，在他一切所行的路上都没有定见。（雅一6-8）

    凡不出于信心的都是罪。（罗十四23）

    你们若有信心象一粒芥菜种，就是对这座山说，"你从这边挪到那边"，它也必挪去，并且你们没有一件不能作的事了。（太十七20）

    我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，他是爱我，为我舍己。（加二20）

    我们因信称义，就藉着我们的主耶稣基督得与神相和。（罗五1）

灵修指导

    1。你认为丈夫的生命里某种程度上是凭着信心而行的吗？在哪些方面，何种程度？

    2。意识到自身的局限并不意味着我们的信心不够，认为神有局限才是信心不够。你认为丈夫相信神有局限吗？如何这样想呢？写下祷告让神帮助丈夫相信有了神万事都是可能的。

    3。你和丈夫都同意在主里的信心吗？相信圣经吗？对你们一起敬拜的教会呢？解释一下。你该如何为这些事祷告？

    4。丈夫相信神的爱，保护和回答他的祷告的信心是坚定的吗？还是他有时会很怀疑？为什么？你觉得他的信心如何？你希望看到他的信心如何改变？

    5。读太十七20，划出来。

    写下祷告请求神帮助丈夫加强信心，相信什么事都是可能的。也为自己在这方面祷告。

    6。你相信你和丈夫生命里所有东西都可以凭着神的话，和神的关系而变得更好吗？为什么或为什么不？如果丈夫对神有很强的信心，那么他会如何受到影响？

    7。读弗六14－16，划出来。

    为什么信心的护盾很重要？

    8。读雅一6－8，划出来。

    我们如果为疑虑所控制，那我们的生活将会是怎样？

    9。读罗十17，划出来。

    如果听神的话能得到信心，那么你可以祷告有什么其他的方法让丈夫的信心加强？

    10。大声读本章的祷告词，把丈夫信心的具体方面包括进去。


第三十章 他的未来

    每个人活着都对未来有期盼。如果没有，我们就象无头苍蝇一样到处瞎转。没有理想，生命就没有意义，我们每活一天就死得多一点。"没有异象，民就放肆"（箴二十九18）

    有异象，不一定是对未来发生的事了如指掌。你会知道大致的方向，对远处的美景满怀盼望，并让你知道：你的确有将来，有目标，而且是前途是光明的。

    不是每个人都可以这么肯定。当他们没有时，我们可以看到生活让他筋疲力尽。而那些有的人，也不是每时每刻都有的。即使是灵命充满的人也有过度疲劳，深受打击，远离神，困惑的时候，这时他们的远见就不没有了。他的目的可能会找不到，而因此绝望，垮掉。如果他看不到自己的梦想，忘记了自己和自身处境的真理，他就有可能相信破坏他未来的谎言。"我的民因无知识而灭亡。"（何四6）

    神说不要听信谎言，因为"他们所说的异象是出于自己的心，不是出于耶和华的口"（耶二十三16）。任何失败，没有希望的意念不是出自神的（耶二十九11）。但神可以恢复那失落的异象。他让我们重新有梦想，他的真理遮盖了让你气馁的谎言，他给我们的未来以保证。祷告是他成就的大道。

    我丈夫说我的祷告里对他最有意义的是当我们从洛杉矶搬家时。离开我们所爱的人重新开始是很困难的。风险很大，过渡时期很难，更不必说信心上的难关了。我们不知道事情会如何发展，但我们坚信这搬家是神的带领。我们相信在他手中必然安稳。我那时为迈克祷告，让他不会失去从神而来的异象。当情况不好时，他会暂时地失去他灵里的远见，但他说我的祷告帮助他恢复了一切。

    我们要记住，父神已经为我们准备好了一切。他的产业在他的孩子们中均分，他有的一切，我们都会有。我们是"神的后裔，和基督同作后裔。"（罗八17）。我读了神为我准备的，它说我们根本不知道神给我们什么，因为那远远超出我们的想象，"是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。"（林前二9）。它应许我们"完全人必享受福分。"（箴言二十八10）。它说我们不仅此生会得到一切需要的，而且在我们死后会得到最荣耀的那部分。然后我们会和神在一起，不再需要其他。

    如果你的丈夫只注重眼前每天的一点一滴而看不见未来，你的祷告可以开阔他的眼界。祷告可以让他看到神是他的未来，他的生活应该是投资到那方向去。"岂不知在场上赛跑的都跑，但得奖赏的只有一人？你们也当只有跑，好叫你们得着奖赏。"（林前九24）。你不想自己的丈夫只说自己所想的而失去了奖赏。你想让他能看到神的远见。

    神不想让我们知道未来，他想让我们去认识他。他想让我们相信他，带领我们一步一步走进未来。要想了解他的引领，我们需要每走一步都寻求神。"寻求耶和华的，无不明白"（箴二十八5）。我们必须紧靠着他才能听到他的回答。神会给我们远见，为丈夫祷告让他求靠神得到它。有了神，他的未来就牢靠了。

祷 告

    神，我祷告您会给（丈夫的名字）一个未来的异象。帮助他了解您的计划是为了他好而不是坏--给他一个未来和希望（耶二十九11），愿他在一切属灵的智慧悟性上满心知道神的旨意，让他行事为人对得起主，凡事蒙您喜悦，在一切善事上结果子，渐渐地多知道您。（西一9，10）。让他由圣灵带领而生活，不要忧虑，害怕未来会发生什么。帮助他在您里成熟成长，把他所有的梦想和渴望交给您，要知道"在人不能的在神却能"（路十八27）。给他您规定的目标，告诉他如何为了将来而做人。

    我祷告使他一生积极地事奉您。不要让他失去目标感，把对未来的希望充满他，"如同灵魂的锚，又坚固，又牢靠。"（来六19）。给他"心里所愿的"（诗二十一2），"把产业赐给敬畏您的人"（诗六十一5）。把他栽在您的殿中，年老时仍要结果子，要满了浆汁而常发青（诗九十二13，14）.当他该离开这世界和您在一起时，让他对自己的未来看的清楚，让这过渡顺顺利利，没有痛苦，只有喜乐和平安。直到那时，我祷告他会在您里面找到他的未来。

祷告工具

    我知道我向你们所怀的意念是赐平安的意念，不是降灾祸的意念，要叫你们末后有所指望。（耶二十九11）

    你要细察那完全人，观看那正直人，因为和平人有好结局。至于犯法的人，必一同灭绝，恶人终必剪除。（诗卅七37，38）

    他们栽在耶和华的殿中，发旺在我们神的院里，他们年老的时候仍要结果子，要满了汁浆而常发青，好显明耶和华是正直的，他是我的磐石，在他毫无不义。（诗九十二13-15）

    有一件事，我曾求耶和华，我仍寻求：就是一生一世住在耶和华的殿中，瞻仰他的荣美，在他的殿里求问。（诗二十七4）

    你末后必有指望。（耶卅一17)

灵修指导

    1。你的丈夫对将来充满希望吗？为什么或为什么不？

    2。你的丈夫对未来有预见吗？换句话说，即使他不知道今后具体的事情，他心里大致有个方向吗，对此感到高兴吗？你呢？解释一下。

    3。你如何看到丈夫的未来？你担心吗？你觉得有希望吗？为什么或为什么不？你可以对丈夫说些什么让他对未来更有信心？你该如何祷告？请神告诉你，然后照着做。

    4。你的丈夫倾向于过度劳累，工作过度，过于操心，远离神，或对自己的目的感到困惑吗？解释一下为什么或为什么没有？

    5。读耶二十九11，划出来。

    你的丈夫曾经迷失过自己的梦想，忘记神对他的未来的许诺吗？解释一下。如果是的话，你该如何帮助他？

    6。读罗八18，划出来。

    当受苦时，你和丈夫会忘记在自己面前的光辉吗？举例。你该如何祷告？

    7。写下你认为你对丈夫的未来最关心的问题。问丈夫看他如何说。他说得和你想的是一样的吗？他的回答是否有让你吃惊的地方？

    8。就丈夫谈到的关于未来担心的事写下祷告。告诉他你会就每一点进行祷告。

    9。神不希望我们知道未来。他希望我们（）。如果我们重要做，他就会将我们一步步领入未来。写下祷告让丈夫更了解基督。

    10。大声读本章的祷告词。把丈夫未来方面的具体事宜包括进去。

（全书完）