男人最大的需要——敬重

男人最大的需要——敬重

男人最大的需要——敬重

婚姻三杀手

如何让先生愿意沟通

健全的界限

让孩子走上帝为他预备的路

亚洲的学校出了什么问题？

给充满无力感的你---腓利门书分享

态度影响你的生命

「妈妈小组心得分享」第一期

「妈妈小组心得分享」第二期

起来吧，不要再闹下去了！（小宜）

在丈夫心中松土（小敏）

我俩不合吗？(小惠)

眷顾我的神(小佩)


男人最大的需要——敬重

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


男人最大的需要——敬重

不久前，在一所高中的周会演讲，我问在场的女同学：「你们认为男人最大的需要是什么？」没想到全场的女孩哄堂大笑，接着竟异口同声，用响亮的声音回答了一个字：「性」。

今天许多人(包括男性)都被误导，以为男人最大的需要是「性」，就像许多人以为女人最大的需要是「钱」一样的错误。但心理学家发现，男人最大的需要不是「性」，而是「尊重」。我认为一个妻子能为她的丈夫做的最重要的一件事，就是从心里敬重他。

需要无条件的敬重

以弗所书五章卅三节说：「妻子也当敬重她的丈夫」。在这里的「敬重」包含了注意、重视、尊崇、欣赏、仰慕、敬畏、顺从、称赞、爱并十分的恋慕(Amplified Bible)。任何一个男人，不论他表现得多好或多差，都有这个基本的需要，就像一个女人，不论她是否温柔美丽，都迫切需要被爱一样。

我甚至强调，男人最需要妻子敬重他，往往不是在他事业成央A周围的人都很肯定他的时候；乃是在他遇到挫折，表现欠佳，连自己都觉得自己很愚蠢的时候，此时更需要太太无条件的尊重、欣赏、信任和仰慕。这听起来似乎对妻子是不合理的要求，但也只有无条件的爱能使罪人悔改、刚硬的心溶化。一个聪明、有智能的女人懂得在这种时候不凭感觉，而凭信心选择继续敬重她的丈夫。

今天我们的社会强调两性平权，其实神造男造女本来就平等，只是角色不同而已。神的心意不是要我们在夫妻关系中，不断的计算谁占了便宜，谁吃了亏，乃是教导我们：「有人要拿你的里衣，连外衣也由他拿去；有人强逼你走一里路，你就同他走二里……」(马太福音五章40～41节)一个女人对她丈夫的敬重应是无条件的，她不是按丈夫的表现决定是否要敬重，而是根据圣经的命令。

凭决定而不凭感觉

有位女士与丈夫分居了几个月，经朋友介绍认识我，她向我描述了丈夫的不是，我对她说：「我相信妳所说的都是真的；若要离婚，可以，这是妳的决定，但是先想清楚离婚后妳仍要面对的问题。离婚只解决了一个问题，就是不再需要和他共同生活，然而妳心中的伤害不会因此消失，累积的苦毒与恼恨仍得化解，当妳看到他名正言顺的和别的女人在一起时，还是会在意。或钏p认为再找个男人结婚就可以解决问题，但在此桩婚姻中，妳这部分的缺失未改善，进入下一个婚姻后旧事照样会重演。」

她经过思考后决定试着挽回这个关系，我便与她分享男人内心最大的需要是妻子对他的敬重与仰慕。其实钗h男人透过外遇想得到的就是这些，只是妻子已太了解丈夫的缺点，以致难以再对他发出仰慕之情，而情妇因为还没有长期生活在一起，要欣赏与仰慕是容易且自然的。

我鼓励她与丈夫讲电话时只说积极正面的话，不说消极负面的话，如：责备与挑剔。最重要的是心里靠主喜乐，不把喜怒哀乐系在丈夫身上，做个有尊严的女人。一个张牙舞爪，暴跳如雷的女人是最让男人倒胃口的，就如黄维仁博士所说，不要去「拉」他回来，却要把他「吸」回来。

这位女士愿意信靠神，她不但祷告接受耶稣成为她生命的救主，并且每周一次学习圣经对婚姻的教导，甚至与我对话练习怎样与丈夫沟通。例如：「我过去对你发脾气，其实是很希望得到你的爱，我的方法错误，以致你认为我在责怪你，我为我犯的错误向你道歉。」有次他俩一起去买东西，先生认为绿色较好，这位姊妹认为橘色较合适，等店员过来询问他们决定要那个颜色时，姊妹毫不犹豫的说：「我们要绿色的。」使丈夫大感惊讶。这位妻子持续坚定的顺服神、敬重她的丈夫，终于挽回了濒临决裂的婚姻。

「敬重」是一个决定，而不是一种「感觉」。靠感觉我们可能永远无法敬重丈夫，因为他是不完美的人。不敬重丈夫的妻子正用双手把丈夫往家门外推，而懂得欣赏、仰慕丈夫的妻子能让他归心似箭。正如箴言十四章一节所说：「智能妇人建立家室；愚妄妇人亲手拆毁。」建立或拆毁家庭，就在你我一念之间。

上一章　下一章


婚姻三杀手

我和丈夫婚后住进新居不久，对门老太太的儿子也娶了年轻貌美的媳妇。老太太偶尔来我们家串门子时都会提及儿子和儿媳常起冲突。有天下午，在一阵争吵之后，他们家大门匆忙被打开，老太太的儿子双手按在胸前，奔向巷口喊出租车。原来他太太在盛怒之下居然拿水果刀猛刺他的胸部，好在伤口未深及要害，但一场婚姻也就在此画下句点。

不久之后我们搬到现在的住所，有一次隔壁搬来一家人，夫妻俩都殷勤工作，早出晚归，两个孩子由婆婆照顾，但有一阵子我们发现隔壁太太的摩托车不见了，询问之下，才知他们夫妻吵架，太太负气带着小女儿回娘家了。从此大女儿天天盼着妈妈回家，但母亲终究没有回来。

这些在过去只能从电影或小说里看到的故事情节，今天就发生在你我的周围，一九九七年台湾每十四点七分钟就有一对夫妻离婚，每年将近有三万五千个家庭破裂，全国有一百六十五万人在单亲家庭里生活。几年前台湾的离婚率就已跃居全亚洲之冠。当人们赖以生存的家庭开始崩溃时，社会体系也将相继瓦解。一九九六年台湾地区发生三十二万件刑案，其中百分之四十二是由青少年所为。这些骇人听闻的统计数字使我们不得不正视婚姻对整个社会与国家的影响力。

有美满的婚姻，才能有幸福的家庭、和乐的社会与富强的国家。若一个国家只重视经济成长与社会治安，却忽略了它最基本的单位——家庭，最终势必付出相当沉重的代价。婚姻破裂的原因，似乎与教育程度无关，钗h高学历的人同样在婚姻中触礁；也与贫富无关，穷人不见得会因为没有钱而离婚，何况钗h不和睦的夫妻一点也不缺钱用。且让我们一同来探寻婚姻三杀手：

一、50%对50%彼此要求

我们都采用了世俗的模式来经营婚姻，即百分之五十对百分之五十彼此要求的模式——当我做好我这百分之五十，你也需做好你那百分之五十。如果你只做了百分之四十五，我也得降到百分之四十五才公平；而当对方感觉我们有所保留，他又马上降到百分之四十，免得他吃亏，两人的关系便开始进入恶性循环。

我和我先生常听到别人类似这样的抱怨：「她这么不尊重我，我怎么可能继续爱她？」或「他不在乎我的感觉，我已无法顺服他了！」我们都按着对方的表现来决定如何响应，基本上是一种‘只有顺着我的意思才有糖吃，若你令我不满，则休想从我得到什么。’这种彼此要求的模式，会使二人关系恶化，注定走向失败。

二、自我中心的倾向

我们都是自私的罪人，每个人都有以自我为中心的倾向，它就好象地心引力，我们稍不留意，就会落入它的掌控中。有对情侣在一晚美好的约会之后，竟然为了一瓶养乐多闹得不欢而散。男方觉得时间不早了，该快点送女友回家，但女友想喝瓶养乐多再走，于是男方催女方快点喝，女孩开始不高兴，便故意慢慢喝，引起男孩更大的不耐——原本浪漫的约会，竟以愤怒与瞪眼结束。是的，一瓶养乐多就可以显露出我们自私的本性，叫两个受过高等教育的成年人抓狂。婚姻中每天都充满无数个类似养乐多的事件，不断考验着我们以自我为中心的本性。

三、外遇

第三者的介入往往会带给婚姻最大的伤害，即使后来与第三者分道扬镳，配偶心灵的创伤仍需长期复健，而曾被破坏的彼此信任也需费时重建。

外遇像彩虹，远看最美丽。我以前曾住在夏威夷的一个山谷中，飘雨时，谷中经常出现不止一道彩虹，我仔细观察后开车去寻找它，但当我越接近，它就越模糊，而当我真实想要去拥抱它时，它却已消失得无影无踪。

外遇也是如此，当你尚未拥有它时，它似乎充满吸引力，但当你真正去拥抱它时，才发现它是虚幻的，在现实里它的丑陋与杀伤力是事前无法想象的。

美满婚姻绝不是自然产生的，如果我们顺其自然发展，结果往往是绝裂。但婚姻是神所设立的，衪对婚姻其实有很美好的蓝图。从下次开始，我们将从圣经的角度来看这位婚姻的创始者对婚姻的目的与计划，在这弯曲悖谬的世代中将带给我们无比的盼望与祝福。


如何让先生愿意沟通

很多姊妹常常抱怨说：「我的先生不愿意沟通！」其实，男性并不是那么不爱讲话，只是有时是因为一些外在因素，使得他们较原本沉默的个性更为安静。这其实和太太有直接的关系。

积极营造沟通气氛

姊妹们可以在谈话中营造一种气氛和环境，让男性愿意向我们敞开。你可以成为人际关系中的主导者，将彼此关系带入一种良性循环，而不是留在恶性循环里。你可以采取一些行动，增进彼此的关系，不致因为无话可说，关系越来越疏远。我们可以摒除受害者的情结，主动积极的做一些改变，而不只是一昧等候对方来和你说话。

第一、接纳他：

1.接纳他天生话不多

接纳男性天生话就比较少，这不是他的缺点，而是他的特点。一般来说，女性比男性更有需要用话语来表达。男女的脑部发育过程不同，在母腹中，男性因为受到男性贺尔蒙的洗礼，男性在左右脑的联机没有女性丰富。所以，女性明显的在语言表达上的发展要比男性好。

2.接纳他不敏感

相对的，女性也因为左右脑联机的丰富，比较敏感，就容易分心。男性因为不那么敏感，则比较容易专注，不易被打岔。如果你的先生不太能够体会你的感受，或者他观察不到你的喜怒哀乐，这绝对不代表他不爱你。这是因为他并不像你一样的感情丰富，他对事情的感受、体会不如你细致。所以，姊妹需要学习以正确的方式告诉他，慢慢地帮助他来了解我们。

第二、不要抱怨：

1.「抱怨」将他推远

不要因为先生话少，就对他不满。例如，「你都不愿和我沟通，你和别人讲话好象很有话说，怎么一回到家就没话讲。」；「你和某某人谈的蛮投机的，为什么你和我就不这样。」；或者「我觉得你根本就不爱我。」等等抱怨的语句。抱怨不仅无法吸引先生愿意和我们说话，抱怨同时也筑起一道沟通的藩篱。

人里面有一种罪性，就是你越指出他的错，他就越是硬着颈项，越往反方向走。我们不要故意用指责、抱怨去刺激先生，使双方的距离越来越远。

2.避免夸张

除此之外，注意词汇里夸张的形容词，如「从来没有」「总是这样」「你根本就不爱我」「怎么又这样」等语句，这些夸张的语句常常阻断了对方的沟通意愿。

第三、不要有负面响应：

1.微笑

我们需要让先生知道，当他和我们分享心事时，他会是很安全的。当一个女性内心充满负面情绪时，将会使先生害怕接近。所以，营造一个安全的情境，使先生乐意和我们沟通，先从自己本身做起，我们要天天靠主喜乐，化解自己内心的情绪，而不是要丈夫为我们的情绪负责。当我们笑嘻嘻地面对他的时候，他将感到十分安全自在，也相对拉近彼此的距离。

2.不论断

除了脸上的笑容之外，当先生和我们分享时，不要有负面的响应是很重要的。负面的响应包括论断他、否定对方的能力、嘲笑对方、不相信他所分享的，或不替对方保密等。

当先生向我们沟通时，我们要避免论断的响应，如「这是你的错」「这件事情你也有责任，都是你过去如何如何，所以今天人家如此对待你....」「都是你不负责任，才会落到今天的下场。」这样无异是在对方受伤的伤处上再捅一刀。不但造成二度伤害，也封闭了下次沟通的大门。

3.不否定

否定对方的能力，如「就是因为你不上进」「人家学历比你高呀」或者嘲笑对方，如在孩子面前嘲笑先生「爸爸又是这样颠三倒四的」，甚至一个皱眉、叹气摇头的否定态度，在不知不觉中伤害到先生，也扼杀了先生开口的意愿。

4.信任并保密

另外，对于先生所分享的内容采取怀疑的态度，不相信他所分享的，认为他在撒谎。或者，不替对方保密，将先生分享的隐私对他人讲，使得使先生无法信任你，将内心的真实感受告诉你。

第四：不要代替他承担他的感觉：

1.不陷入他的情绪里

如果先生说：他的心情很乱，你也随之心情纷乱起来。如果他说恨他的老板，你也跟他一起义愤填膺，一起骂他的老板，觉得委屈。就是替他承担他的感受。

我们和孩子的关系，也很容易落入这样的陷阱当中。譬如说，孩子回家委屈告状：「今天小明欺负我」，妈妈随即不问青红皂白说：「小明怎么可以欺负你！我们去找老师主持公道！」因孩子的一句话，妈妈的激动演出，造成天下大乱。妈妈很容易将孩子的痛苦，转化成自己的痛苦。背负孩子自己应当负的责任，考试时比孩子还紧张。这是一种不健康人际关系的反应，却很容易反应在我们最爱人的身上。

2.容他可以有情绪

试想：当先生说出他所担忧的事，太太便开始忧心忡忡的话，先生就很可能不愿意将心里的重担告诉太太了。因为，原来只有一个问题。但现在因为太太代他承担他的感觉，以致于反过来还要安抚太太的情绪。先生索性一个人烦恼就好了，不想太太受这件事的影响。所以作太太的要容忍他，给他以生气、担忧、伤心的空间，接纳他有很低潮的时候，不要替代他去承受他的感受。我们可以说：「我了解你的感受，这个状况真的很不容易，但我相信你一定有能力去面对、解决的！」

第五：保持内心在主里的平静安稳

要保持内心平稳的秘诀，就是要从主得到安全感，而非从先生的表现、或工作上得到安全感。我们必须保持与主的亲密关系，每日的灵修祷告，让我们可以从主得着平静安稳的力量。

1.成为他起伏时的稳定力

先生可以有起伏，有低潮。我们保持在主里的平静安稳时，了解他的感受，但不和他一起陷下去。先生越来越觉得和你在一起有安全感。最近有一个姊妹的见证很激励人，这位姊妹在发现先生有外遇后，毅然决然辞去工作，回到丈夫身边，与丈夫同住(原本二人分隔两地)。她并不采取哭闹、指控的态度，而是从主耶稣那里得着平静安稳，她向丈夫言明：「我今天回到你身边，只是尽我妻子当尽的本分、义务，我并不干扰你的生活。如果你现在还无法这么快离开外遇的第三者，我也尊重你。」几个月以后，这位姊妹平静安稳的态度，赢回了先生的心，让先生愿意敞开心和他深入的沟通，她成为她先生最好的朋友。

2.成为成熟的女人

太太接纳先生原本说话就比较少，不抱怨他不沟通，对先生的分享不做负面的响应、不替他承担他的感受，自己保持在主里的平静安稳。同时，作太太的也要信任先生有能力、智能，来解决他的问题，不出面替先生解决问题。我相信丈夫如果看到太太成为一个成熟的女人时，就会越来越有安全感，越来越愿意和太太沟通。




健全的界限

妳常因为别人请妳做事，妳虽不想做，却不好意思拒绝吗？

在勉强答应别人的要求之后，心里却又生别人的气吗？

妳会为了一件妳认为正确的事而要求别人听从吗？若对方不听从你，妳会因此生气或再三勉强他吗？

妳会因为别人不够关心你而对对方不满吗？

______________________________________________________

若有上述的情形，表示我们对人与人之间界限的观念，还需加以厘清。

耶稣在马太福音25：1-13讲了一个比喻，值得我们思考。

「那时，天国好比十个童女，拿着灯，出去迎接新郎。其中有五个是愚拙的。五个是聪明的。愚拙的拿着灯，却不豫备油。聪明的拿着灯，又豫备油在器皿里。新郎迟延的时候，他们都打盹睡着了。半夜有人喊着说，新郎来了，你们出来迎接他。那些童女就都起来收拾灯。愚拙的对聪明的说，请分点油给我们．因为我们的灯要灭了。聪明的回答说，恐怕不彀你我用的．不如你们自己到卖油的那里去买罢。他们去买的时候，新郎到了．那豫备好了的，同他进去坐席．门就关了。其余的童女，随后也来了，说，主阿，主阿，给我们开门。他却回答说，我实在告诉你们，我不认识你们。所以你们要儆醒，因为那日子，那时辰，你们不知道。」

聪明与愚拙的童女

这里讲到五个愚拙的童女，没有预备自己需要的油，而另外五个聪明的童女预备油在器皿里。当愚拙童女的灯要灭了时，她们向聪明的童女要油，聪明的童女并没有答应，因为很可能到时候自己的油也不够，所以建议愚拙的童女自己去买。而愚拙的童女去买油的时候，新郎到了，她们便错过了人生最重要的一刻。

耶稣透过这个比喻要我们随时预备好迎接祂的再来，但很有趣的是，祂完全不认为聪明的童女应该分油给别人，或者责备她们没有爱心；反而教我们不要效法这些不事先预备好的愚拙童女，耶稣也意指她们向别人要油是不合宜的。

这个比喻除了提醒我们要预备主的再来之外，其实也教导一个非常重要的原则，就是人与人之间的界限。十个童女每人都需要为自己负责，上帝不要求她为别人负责，却也绝不允让别人为她个人负责。

没有预备油，是不为自己负责。

要求别人分油给她，是要别人为她负责。

聪明的童女不分油给别人，与爱心无关，她们也绝不亏欠愚拙的童女。因为当她帮助别人却因此忽略分内最重要的责任，这就是错误的优先级，是没有智能的爱心。

当愚拙的童女错过新郎时，她无权责怪聪明的童女不分油给她。

界限清楚：能说不，但不控诉

一个成熟的人清楚上帝为他和别人所量的界限。他为自己的决定负责，他可以委婉的对别人说：「不！」而不会在事后自责或怪罪别人令他为难；但是如果他答应别人的要求，那也是甘心乐意的，不会有后话。而当别人对他说：「不！」的时候，他能尊重别人的界限，不威胁，勉强，或定罪，他心里没有苦毒恼恨，也不带着报复或嘲讽讥刺的态度。他容让人去为他们做的决定所产生的后果负责任，而不是急着为别人善后和解决问题，却又在同时因着对方起初没有接受他的建议而责怪对方。

例一：

邻居太太因为工作关系常临时请妳帮他带孩子，但这却影响了妳跟家人的相处时间，妳可以委婉的说：「对不起！我今天不方便。」而不需要觉得自己爱心不够，因为妳是衡量了自己的优先级和能力之后做的决定，她应该为她的孩子负责。她若因此责怪你，那也是她的问题，妳不需要接受她的控诉。(当然如果今天因为一些无法抗拒的因素，例如她生病，或发生意外，而她又是一位单亲，我们当然义不容辞应该帮助她。)


例二：

妈妈希望国中的孩子更努力点，所以常常以话语提醒：「以你的程度，你应该可以有更好的成绩，这是因为你不够努力。」

妈妈表达了对孩子的不满，论断和批评，孩子觉得没有被尊重，妈妈越界了。

孩子最后没有考上理想的学校，假设说他因此去读私立的高中，妈妈说：「就是因为你没有听我的话，更努力些，所以你看现在要花这么多钱缴学费，你不知道爸爸妈妈赚钱多辛苦吗？妈妈身体不好，你还这样让我操心，我的病都是被你气出来的！」

孩子不努力这是他的决定，他没有考上理想的学校是他需要承受的后果，妈妈可以决定不付昂贵的学费，让孩子自己决定要考高职或半工半读。但若妈妈愿意付学费，就必须甘心乐意而不是要求孩子为父母的情绪或健康负责。妈妈的抱怨是越界了，孩子觉得被操控，被定罪了，自然的反应就是愤怒，逃避，甚至可能叛逆。界限不清造成人际关系里的紧张和纠缠，使自己和周围的人都痛苦，那妈妈究竟该怎么做呢？

妈妈可以对孩子说：「妈妈看了你的成绩，想了解你认为自己是否已经尽力了，如果你已经尽力了就好，但是如果没有，你希望我怎样帮助你吗？」妈妈也可选择为孩子分析后果：「你知道家里的经济情况不好，你若考上私立的，就需要半工半读或者申请助学贷款，还是你也可以决定先打工一年赚些学费再去读书。」

妈妈需要尊重孩子的决定，并且让他去承受其后果，但是如果妈妈决定要为孩子付学费，就不可抱怨。

饶恕是为自己负责的一种表现

当我饶恕对方曾经对我造成的伤害，便能释放内心的苦毒、恼恨与嫉妒。因为我必须为自己的内心负责，而不是责怪别人造成我们目前的状况。别人可以决定他要做什么，那是他的事，但是我可以决定我要如何响应，我必须为我的响应负责。

清楚的界限让我们过自由、平安，没有内在与外在冲突的生活，尊重自己与别人的界限就不会埋怨别人使你不快乐。健全的界限可能帮助我们与他人建立和谐、亲密的关系。

小其在这方面有很好的见证，欢迎你点选「大姊，妳不再欠我了！」

推荐书籍：改变带来医治(学园出版社)




让孩子走上帝为他预备的路

 李哥前几天在捷运站弄丢捷运储值卡，李祺过几天也丢了卡，于是我就说了一句：怎么又弄丢了！说完之后，马上发觉自己说错了，圣灵立即提醒我改口说：卡弄丢很值得的，因小祺有一千个优点，所以只有常掉卡这个缺点，真要感谢赞美主了。这样子接纳孩子的态度，让我的孩子一直是在一个快乐的环境下成长。最近他刚得知考上央大英文系，便很释放的沉浸在他喜好的作词、作曲、跳舞、画画和美术编辑中，而不是沉浸在玩计算机游戏中。

孩子须要被接纳，并且要引导他往上帝所赐的天赋发展，如果你很努力要孩子往你计画的一条路去走，大家都会很辛苦，并且会是一条冤枉路。因此不要操控孩子成为你想要的样子，但也有父母要问，照着孩子的兴趣走是不是太纵容他了呢？我认为其中的准则就是一定要尊重上帝为你的孩子所预备的道路，因为那一定是最好的、最适合他的。


问题：我们晓得万事都互相效力，为要叫爱神的人得益处的观念，这会不会影响基督徒，比较消极、不据理力争？


冯姐回答：

我们可以从「争」的动机来源分辨，要看争的动机是忿怒不平苦毒恼恨？还是为行公义、好怜悯？圣经里两个人物采取截然不同的态度，但两个人都是合神心意的人；耶稣站在比拉多面前受审时，没有为自己辩护。他知道这是神的计画，他心中也怜悯这些人。但另一方面，保罗受审时却用流利的口才为自己答辩分诉。两者都是被圣灵充满的人，所以一个真心要顺服神的人，知道在何种情况下应采何种态度是合宜的。

你可以去争取你的正当权利，也可以选择不去争取。但是重要的是，不管作何决定都要甘心乐意的。

目前我也有面临一个是否去争取机票费用的抉择。我选择不去争取的原因，是因为看到上帝没有让我缺乏。我也没有因为不去争取而有所缺乏。但是对方可能因为我未去争取，可以做更重要的事，将这金钱帮助更需要的人。上帝如果看到我需要这经费，上帝就会让对方寄过来。

我也不是所有情况都选择不争取，在关乎道德和是非的情况下，我想我会据理力争。但是，重点是我做此决定时，我的心中是否充满平安？我不会因为机票这件事情，心里觉得被亏欠，因为他们未支付，就怀恨在心，或类似「下次他们别想再邀请我....」的心态.。


亚洲的学校出了什么问题？

最近一期的时代杂志报导探讨：亚洲的学校出了什么问题？针对亚洲各国的高中生的学习状况，做了一些调查报告，很值得我们作家长的重新思考，走出只重视孩子课业升学主义的迷思。

在这份报告中，以一位南韩的高中生为案例，报导他一天的生活，他每天早晨6点50分起床，至清晨2点睡觉。大部分的时间都在学校和补习班(cram school)接受填鸭式的教育，为的就是要升学。

虽有较高成绩，但并不享受学习

在这样的密集冗长的学习下，比较美国和亚洲国家的学业成绩，亚洲国家都名列前茅，然而，有趣的是，这些成绩优异的亚洲学生，在大学毕业后进入多国籍企业当中，却不见得是受企业主满意的员工。归纳其原因，这些亚洲学生虽然有较高的成绩表现，但是他们并不享受学习，他们喜欢做的事都是课堂以外的事。他们在学校时眼神呆滞，脑子里装满了各种信息，但是一旦考试结束就立即遗忘。他们的学习，不是为了想要求知，而是为了要升学。他所学的知识并无法和实际生活互相连结、应用。

亚洲学生所缺乏的学习特质

相较于亚洲，虽然美国高中生的成绩略逊一筹，但是在美国确有最优秀的大学生和研究生。探究其原因：时代杂志归纳出下列几点，这是美国的高中生拥有的学习特质而亚洲学生所缺乏的。

第一：独立思考的能力

美国的学生能够多方面、且具前瞻性地的去思考事情，这是因为他们的学习有多元的刺激。而亚洲学生普遍比较难有自己的看法，或者他们的看法是比较制式、甚至不太确定自己的想法为何。美国的学生对自己的看法，却很有自信。

第二，社交能力

美国的教育提倡团队合作精神，鼓励合作做研究报告。他们的学习是经过比较、交换意见，融合不同的观点，经过讨论而成。所以美国的学生，有较优良的表达能力、沟通协调能力。

第三：与科技的连结

美国学生具备另一学习优势是，他们的学习和科技相连结。从小学开始，就人手一机利用网际网络来找资料学习。他们对于利用科技，并不生疏也没有畏惧。

超过在课堂里学习的

综观上述时代杂志的报导，再次提醒各位姊妹：不要太在意孩子的学业成绩，反倒要在意你的孩子是否享受学习，他有无学习的动力。

最近我的孩子小祺因为已申请到大学，所以他目前有六项计画在进行：他参加劲舞社的公演，目前正全力排舞、练舞。他也要计画发表漫画专辑，同时在写诗歌，参加音乐创作比赛，他也帮助辅导室出版推荐甄试专刊，搜集各个学校的信息，给下届学弟妹使用。他还是毕业纪念册的编辑委员，除了要编辑设计之外，他也要与印刷场厂商沟通协调。

虽然无关课业，但是我认为：他在其中所学习的，是超乎他高中三年所学习到的。而这种多元化的学习，对他人生的助益可能更胜于课堂里的学习。




给充满无力感的你---腓利门书分享


当你无力也无权去改变你的环境和周围的人时…
你感觉到被监禁、捆绑，心中充满无解的问号…

保罗写腓利门书的时候是身限囹圄，保罗不知道自己将被囚禁多久。他无力改变被囚的状况。有些姊妹现在所处的环境和保罗很类似，你对于身处的不自由的环境，无力也无权去改变。你无法脱离，你也无法去改变周围的人，而你的心中有被监禁、捆绑的感觉，而且你已经感到十分疲倦了。从外面的看来彷佛是无解的问题。保罗在腓利门书中提供了我们一个答案。

腓利门书的背景是：腓利门是个财主，保罗曾带他信主。当保罗被监禁时，在狱中带领一位狱友阿尼西母信主。阿尼西母是腓利门逃跑的奴隶。当阿尼西母服刑期满，保罗要阿尼西母带着保罗所写的一封信，拿去给腓利门请求他的原谅。

凭着爱心求你

这封信开头保罗先称赞腓利门，说因为他的爱心、信心大有快乐，因众圣徒的心从他得了畅快。接下来的经文，我看到保罗的谦卑，他虽然带领腓利门信主，也等于是腓利门属灵的父亲。腓利门亏欠保罗一份情。按情理来说，他虽然有权利命令腓利门，可是他却愿意宁可凭着爱心”求”腓利门。

保罗没有滥用他的权利，按情里，他可以吩咐腓利门来伺候他服事他，甚至，他可以要求腓利门让阿尼西母留在监牢里，成为保罗的同工。他说他「本可以放胆吩咐你合宜的事。」但是保罗都没有这样做。

保罗在捆锁中依旧为主做工，我们从第10节，「就是为我在捆锁中所生的儿子阿尼西母」，可以看出：环境并没有锁住保罗的心，他的心是自由的。他并没有因为被囚禁就灰心沮丧，更重要的是，他仍然在结果子，领人归主。

归在我的帐上，我必偿还

在接下来的经文，我们在第17、18节，保罗说：「你若以我为同伴，就收纳他，如同收纳我一样。他若亏负你，或欠你什么，都归在我的帐上，我必偿还。」各位姊妹，这也是主今天要对我们说的话，今天你做在这些不配得到你的爱，不配得到你的顺服、不配得到你的服事的人身上，就是做在主的身上。就当作是为主做的。而上帝给我们一个大的应证，主必偿还。

上帝在天上记帐，并且上帝要我们将我的盼望放在主的身上。可能我们会专注要在监牢中熬多久，但这不是重点，重点是神的心意，是希望我们接待阿尼西母，像接待主一样。这个阿尼西母可能是你的先生、你的婆婆….。

你心里可能想对方不值得我如此做，但是，今天如果是上帝对你说，「今天如果是我，你愿意服事我吗？为了我，你愿意待在这个家中吗？就算我求你，你愿意吗？如果你有任何的亏损，如果他亏欠你什么，记在我的帐上，我一定补偿你！」

甘心乐意的顺服

纵然，你有千百个理由与权利你可以主张说不，但是，今天为了主，你愿意吗？如果今天是主这样谦卑求你，他原本是可以命令我们的。但是，上帝就如同保罗对腓利门一样，希望我们的善行不是出于勉强，乃是出于甘心。你愿意吗？

主爱我们到一个地步，是希望我们得福，他要祝福我们。但是我们常常会看不到神背后的祝福，就像腓利门看不到一样。其实，他如果接待阿尼西母，不仅阿尼西母会得到祝福，腓利门自己也将因此得到神大大的祝福。

神必拯救，神必祝福

最近，我读到出埃及记3:7，耶和华说：「我的百姓在埃及所受的困苦，我实在看见了；他们因受督工的辖制所发的哀声，我也听见了。我原知道他们的痛苦。我下来是要救他们脱离埃及人的手，领他们出了那地。」你的痛苦上帝看到，你的哀声上帝听到，上帝也知道、了解你的苦情，上帝要救你。神必拯救，但是神按照他的时间、方式。

今天如果像保罗一样来求你，「你愿不愿意接待他像接待我一样？虽然他对不起你、背叛你，但是我爱他，我愿意给他一次机会。你愿意为了我，也给他机会吗？如果他有任何亏负你的地方，记在我的帐上，我必偿还。」

上帝若要偿还，他会偿还你千万倍，你放心！你绝不会吃亏的！不仅是你自己要蒙福，那对不起你的阿尼西母也要蒙福。

感谢主！在主耶稣基督里我们永远有盼望！让我们也学习像保罗，他在捆锁中看的不是自己的需要，而是他周围人的需要。愿我们从腓利门书中得安慰、得力量，也得着盼望。




态度影响你的生命

「受欢迎的人」的作者John C. Maxwell曾经说过一句话，「人生里面的90％，是你对事情的态度和观点，10％才是实际发生在你身上的事。」这句至理名言告诉我们：人生里所遭遇的事情并不重要，重要的是你如何去解读、看待发生在你身上的事。

几天前，我家楼下贴了一张告示，台电将变更使用附近土地，请居民参加说明会。政府征收土地，势必要进行拆迁，我们可能将面临被政府安顿的命运。得到这样的讯息，心理上先是不安；为什么是我们？我以为台电为何不拆对面的宿舍？不平和生气涌上心头。

永恒的益处

当我回到真理里面，我知道神爱我，他也是无所不知无所不在的神，没有任何事情发生在我身上，是未经过上帝同意的，包括这件事。既然已经经过上帝同意，所以我相信：他爱我，这件事情一定对我有永恒的益处。

就如罗马书8章28节所说：「我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在钗h弟兄中作长子。」我相信这件事发生是要叫我得益处。然而世俗所谓的益处是，房子更大、钱更多、官更高、地位更显赫。但这里所指的益处是，我们成为效法基督的人，我们的生命更能彰显基督的生命。

在雅各书1章2节也说，「我的弟兄们，你们落在百般试炼中，都要以为大喜乐；因为知道你们的信心经过试验，就生忍耐。但忍耐也当成使你们成全、完备，毫无缺欠。」

真实经历到耶稣忍耐的生命

如果房子拆迁这件事情，是所谓的试炼，那就是要叫我里面有忍耐，忍耐并不是忍受痛苦的忍耐。忍耐的英文是endurance意思是耐力、持续力，意味：因为试炼带来的对抗压力的能力、坚忍不拔的毅力，这样的忍耐叫我成全完备毫无缺欠，使我在实际生活上，真实经验到基督的生命在我的里面。

虽然，事后经过证实，并非我们所居住的房子要拆迁，而是附近的台电宿舍要拆掉，将电缆地下化之后，再重新诱j楼。但是，即使是要拆掉我们的房子，我也是欢欢喜喜的存着期盼的心来面对，因为我又有机会看到上帝奇妙的作为。

真理改变我的态度

提多书第三章告诉我们：「你要提醒众人，叫他们顺服作官的、掌权的，遵他的命，预备行各样的善事。不要毁谤，不要争竞，总要和平，向众人大显温柔。我们从前也是无知、悖逆、受迷惑、服事各样私欲和宴乐，常存恶毒(或作阴毒)嫉妒的心，是可恨的，又是彼此相恨。但到了神我们救主的恩慈和他向人所施的慈爱显明的时候，他便救了我们，并不是因我们自己所行的义，乃是照他的怜悯，借着重生的洗和圣灵的更新。」

如果我们没有主，没有活在真理中，我们无法顺服做官掌权的，无法行各样善事，我们没有了主，我们只会走上无知、悖逆、受迷惑、恶毒又彼此相恨的路。但是神的真理可叫我的态度改变。搬家一事实际只影响我生活的10％，但是重要的是我采取怎样的态度来搬家，是欢欢喜喜充满期盼？还是苦毒、恼恨、抗争、不平、愤怒的态度？两者间实有天壤之别。

不一样的选择

家中所发生的事件也只占10％的重要性，但是你如何做反应则占了90％的重要性。举例来说，一位太太跑去向他先生诉苦，描述正值青少年女儿的顶撞忤逆行为，先生立即不耐烦的说：「你是咎由自取！我老早就告诉你，你那套管教方法是行不通的，你现在来哭诉有什么用？我才不管你…….」你可以想见这位太太的内心受挫和受伤的感觉！太太立即反驳先生：「你的管教方法根本不合圣经…..」随即上演一场夫妻彼此互相指责怪罪的戏码。

同样的场景，当我面对大儿子对立冲突时，我也曾向我先生诉苦，我的先生却过来拥抱我说：「你是最好的妈妈，全世界你最爱他了，他正值青春期不懂事，你原谅他吧！他晚上就会后悔了。Honey！你已经做得很好了！」当他这样响应我时，我的心是何等受安慰！我也知道我是咎由自取，但我先生的反应让我有反省的空间。

有一只小鸟握在手中，我们可以选择掐死他，或选择温柔的释放他，让他得自由。面对我们的家人，你选择什么样的态度反应呢？




「妈妈小组心得分享」第一期

2001.03.01

最近与老公开车下南部，不料，中途车胎爆了，心中很担心老公会因为小孩吵闹，又逢爆胎，而抱怨出游一事，故于车上都不敢作声，没想到老公并未生气，很诧异为何老公不像从前会发脾气，而问老公，没想到老公说：因为我长大了。我觉得很感动也很感恩，老公能自己这么诚实面对自己，又有改变。另外就是在换轮胎后，冬冬一边开车一边问，轮胎有漏气吗？才三岁的小儿子说「不会漏气的，因为上帝就在轮胎里!」真是有信心又有智能的话。看到小孩对上帝这么有信心，真是非常高兴。——from 小敏

最近老大的学校要检查小朋友的书包，看看有没有不该带的东西，当老师逐一检查，经过老大的座位时，便摸摸老大的头说：「这个不用检查，她的书包不会有不该带的东西。」我和老大心中都觉得很高兴，因为老师和同学都对老大很有信心，相信她是一个很乖的小孩。老二因为在班上表现良好，上台很能掌握全场，落落大方，所以老师常常请她作主席，帮助老师不在时，带领全班作活动。由于老二是个非常聪明的小孩，若非因着我全职在家，专心的陪同。将来受到外界负面的影响，是很容易的。另外，老三最近刷牙时，我亲吻着他，他问我为什么这样亲他，我回答说：因为你太可爱了。想想以前上班时真的没时间这样的爱孩子，这回家作全职妈妈的代价实在是太值得了。——from 莉华

小孩于寒假时参加红十字会办的3天2夜的活动，没想到所谓的胆识训练就是说鬼故事，和带小孩去空屋装鬼吓人，老大虽已五年级，仍被吓的晚上不敢关灯以及自己睡觉，一定要妈妈在旁边陪同到睡着才可以离开(他以前胆子很大)，请大家代祷。冯姐建议：1、以后最好参加基督徒所办的活动，比较不会发生这样的事。2、有耐心的等他恢复，不要对他说：怎么这么久了还没好，甚至他说可以了，也要再次确定。3、要教导他自己学习抵挡魔鬼，认识在基督里，他是有权柄可以战胜魔鬼的恐吓，呼求主耶稣的名。——from 慧如

参考经文：

腓2：9-10「所以，神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的，地上的，和地底下的，因耶稣的名，无不屈膝。」

约一4：4「小子们哪，你们是属神的，并且胜了他们，因为那在你们里面的，比那在世界上的更大。」

太28：18「耶稣近前来，对他们说，天上地下所有的权柄，都赐给我了」

以3：16「求他按着他丰盛的荣耀，借着他的灵，教你们心里的力量刚强起来。」

雅4：7-8「故此你们又顺服神，务要抵挡魔鬼，魔鬼就必离开你们逃跑了。你们亲近神，神就必亲近你们。」

刚从德国回来度假，分享研究「森林小学」(华得夫理论，台湾有出版)的心得，发现有一些事不符合圣经的道理，例如：以人为本，而非以神为本，透过冥想，静坐，启发小孩灵性的成长;将人分为四体等，但因为强调尊重个人，所以很多父母并不了解它背后的事实。冯姐认为，很多事情其实是魔鬼的诡计，所谓诡计就是看起来很像真的，就好象仿冒的手表，乍看是真的，但仔细观察，还是与真品有出入。又或是一些似是而非的道理，譬如说：男女平权，这是对的，但没有圣经作基础，没有真理，就变成男人不需要为全家负责任和舍己，而女人也不愿敬重顺服丈夫。或是，为外遇找借口，说是另一半没有成长。其实，如果自以为有成长，而对配偶轻看，埋怨，不接纳对方，那么，不算真实的成长;有些人以为修学位，听演讲，赚更多钱，就是自我充实，自我成长，但那都不是真正的成长。真正的成长，是让耶稣做主。谦卑看到自己的错与需要被改变的的地方并且去饶恕，怜悯爱对方，耐心等候上帝在他身上的时间，这才是真正的成长。

其实无论在婚姻和亲子关系，若偏离了圣经所强调「夫妻合一」并以神为中心的原则，我们就容易被世上的小学(即不同的价值观)掳去。

——from 玉珍

Interacta (p15)

1。生命不常：冯姐12月的演讲，有一位姊妹带了邻居去听，最后呼召时，这位邻居决志信主，当场接受耶稣，没想到，隔日这位邻居就出车祸死了。而这竟是她最后认识耶稣的机会，我们没有人知道自己或别人明天会如何，抓住机会传福音是何等重要。

2。忙乱：现代人的陷阱就是以为不忙不可以，若是不忙，就表示没有用，没有价值，然而，忙就容易乱，乱就容易生气，生气就会抱怨。当我们因忙乱而抱怨时，其实就是在说：上帝，我觉得你作的不够好，我的方法比较好，我的先生，小孩这样，你没看见吗？你不在意吗？马大因忙乱抱怨耶稣，心中没有平安，却不知马利亚心中渴慕神，凡事以耶稣为主，已得着最好的了。这里强调的不是不能忙，我们可以忙，但不可以乱，若因太忙而心理烦乱，就应该放慢脚步，调整时间表或删去一些活动，甚至那些很可能是不错的活动。耶稣夸马利亚，不是因她不忙，而是她看重从主得满足。她深深了解主的心意，以致她后来的服事都能击中红心，使主得安慰。

3。积蓄财宝：金银难餍人心，货财亦无所益。冯姐以往是母亲最为担心的小孩，因其传道人的身分，需自己募款，但耶稣满足了冯姐的生活所需，不但生活足够，还行有余力可以帮助人。我们的安全感绝不是建立在无定的钱财上，而应该建立在赐百物予家人的神身上。




「妈妈小组心得分享」第二期

永和妈妈小组分享集锦 2002年3月8日

冯姐——

女性身上特殊的香味可以吸引男人，所以很多香水在制造时都会以男人来做实验，看看是否为男人所喜悦的。母的动物身上也都有独特的味道吸引公的动物。

另外，声音也是吸引男人，让男人印象深刻的秘密武器。声音会表达出当时的感情、情绪、态度及观点。所以，姊妹们，请经常注意妳的个人整洁与卫生，用点淡淡的香水或沐浴乳去诱惑丈夫吧！更要练习用温柔的声音和愉快的表情对待他，擅用妳女性的特质来吸引他吧！


小珍——

先生是位计算机硬件工程师，学历悬殊一直是我们婚姻的绊脚石，先生总是嫌我这不懂、那也不懂，都没有成长，以致于我们曾经要签下离婚协议书。但感谢主的提醒，让我及时将离婚的想法搁一旁。但这中间试探仍然不断，有一次，先生要我帮她找计算机硬件方面的资料，因资料全是原文书，我根本看不懂，又遭到先生再一次的言语伤害，离婚的念头又起。

冯姐的响应——

1.一个会瞧不起别人的人，他一定也在某些方面看轻自己，或是来自同事间比较上的压力；而一个喜欢苛责配偶或孩子的人，他通常也以相同的方式对待自己，所以我相信小珍的先生是很苦的。

2.属灵的人能参透万事，若是耶稣在看这件事，耶稣会怜悯他，所以我们当以耶稣的心为心。

3.所谓成长，绝不是外在知识上的成长，因为外在知识的成长使人骄傲。而发自内心的成长才是真成长，因为那才能使人心生谦卑，凡言行皆能荣神益人。

4.离婚绝不会比现在更好，因离婚是魔鬼的诡计，它让人与人之间彼此为敌，并且它破坏神所设计在婚姻上的合一。因此，我们应该努力重建婚姻的合一，才是对的路。虽然这过程极其艰困，而且可能周遭的人都建议你走这条路，因为不合则离，容易又省事。但箴言十六章24节说：有一条路人以为正，至终成为死亡之路。所以离婚绝不是对的路，他会使你不平安，反而是重修合一，走在神的路上，才能有真平安。

小华——我和先生一起经营一家生物科技公司，先生只管业务，其它诸如财务、人事、做实验皆由我一手包办，也因此养成了我自为总管的习性。又因为我学历较先生稍高，又自觉属灵(先生非基督徒)，所以凡事都骑在先生头上，不论家里或公司似乎都是我在做主做王，所以有时我会抱怨他为何都不帮忙。但是神让我看到我的自我和骄傲，我正在学习谦卑去温柔对待先生。

莉华的响应——上帝是派我来爱我的先生，上帝也派我的先生来爱我。所以我一定要爱我的先生足够，他才不会想要从别的女人身上获得爱。

素华的响应——婚姻相处中一定要有一个更高的标准(就是神的话)，否则夫妻都有自己的标准一定会吵架。

冯姐的响应——

1. 1. 要把财务的主权交给先生。虽然先生将所有财物交由太太管理，但要支出时一定要征得先生的同意，包括十一奉献，因为夫妻在财务上要透明。

2. 2. 将公司交由先生负责总管，他必会负起一个丈夫应有的责任。并且考虑回家当全职妈妈，成为先生最好的帮助。

3. 3. 在服事中，妻子可以是比先生更有名或更能干，但却不会破坏原有的美好婚姻关系，因为『正确的态度』使这中间没有给魔鬼留地步。这包括妻子对先生该有的顺服、敬重、仰慕、接纳的态度不变，并且婚姻中的互补关系是彼此不嫌弃对方的缺点感激对方的优点，更不要以一定的标准看对方。因此，让配偶有安全感是自己很清楚自己要在凡事上圣洁，尤其要警觉在男女关系上的试探并立刻拒绝，配偶才会有安全感。




起来吧，不要再闹下去了！（小宜）

妳合适吗？

冯姐想邀我上节目谈婆媳相处，因为觉得我与婆婆关系大有改善，是很好的见证。我就把这事问我先生(他未信主)，没想到他说：「妳合适吗？那只是宗教的影响，叫妳去行的一种善行，不是发自内心的。」我心想，什么宗教的影响，如果不是神教导我真理，我对丈夫、婆婆、孩子的态度怎会改变。一丝不悦涌上心头。为了替我的想法争辩，加上自觉受到屈辱、否定，特别似乎我过去一切努力的(攻克己心、敬重顺服)都是枉然。我感到受攻击、被挑剔，一股撒旦的力量冲上来，我开始反击，批评论断他说：「如果你是个有信仰的人，就该懂得赏识别人。我没有劳也有苦劳。…..」丈夫说：「妳看，又来哟！」


回到过去的冲突模式

当这样冲突发生时，不禁使我回想到从前相处模式。当发生不愉快的事，我就躲回房间、躺在床上假装睡觉，完全不理他，表达我无言的抗议。适逢这时我们正趁清明假期，准备前往宜兰探视独居的婆婆。大家正准备出发。丈夫说：我们走吧！可是我在气头上，一句话也没说甚至想，我不去了！丈夫见我无反应，也开始火冒三丈。

我心想，如果老公过来安慰我，哄我两句，肯定我一下，说我很不错啦！这样，僵局就能打破了。可是，他的反应却恰恰相反，见我不理他，愈发火大，大门一关，径自下楼将车开来。这时彷佛以前那个原始的老我又跑出来，我又回到无理取闹的模式，用报复的方式要他难看。我对儿子说：「我们不去了！」儿子不知大人间的事，单纯的向他的爸说：「我们不去了。」


关键的顺服

先生当下怒不可抑，只差没像火山爆发。我心里也很挣扎，我要继续躺在床上，还是下楼和他们同去呢？我暗自祷告，圣经说：「你们遭受试炼要以为大喜乐。」心想，我不能再做原来的我，我一定要突破，脑海中也有一个声音说(我相信是主的声音)：「妳就是要起来了，不要再闹下去了。」于是，我顺服主，从床上起来，和他们同去。


其实先生讲的没错

前往宜兰的车程中，我就在反省、思考，我以前对婆婆所做的一切，固定去看她，偶而买东西给她吃，是发自内心真诚的爱或只是在做给上帝、世人看，想得到别人对我的肯定，先生对我的感激与赞美？鉴察人心的神让我看到自己的真面目，并不是全然无怨无悔的做。买东西给她是出于一个礼数，自从她独自一人在山上住，我也没主动打电话问候她。我真的没有想到她的孤单和需要。其实先生讲的没错。


美好的合一

当撒旦透过这事来试探我，我想到以前我和先生分居两地的时候，就是长期僵持不下，没有一方愿退让。如果这次我不起来，我就又重了撒旦的诡计。撒旦想让我们想，为何对方不改变！但神的真理是要我们先改变。

当我愿意顺服、谦卑，上帝就给我力量，给我一颗喜乐的心。在车上非但没有坚持我的怒气，反倒在途中与孩子、小姑、侄女都非常愉快，在休息站我主动问先生要吃什么，先生的怒气也完全烟消云散了。而这一次的假期愉快极了，我学习真心去爱并关心婆婆，婆婆也很高兴，我们全家和乐一堂。

神真应验了祂在雅各书1：12的话「忍受试探的人是有福的，因为他经过试验以后，必得生命的冠冕，这是主应给那些爱他之人的。」




在丈夫心中松土（小敏）

感谢神！他真是一位信实且令人值得经历的神。

多年来，先生和我的理财观一直无法相合，我们也经常因此事争执。先生的看法是：前就是要用投资的方式，使它变多变大。所以他就买股票、房子，和朋友合伙做事业等方式。将我们及家人刀资金拿去做管理，而至今这一切也将化为乌有。

刚开始时，我以劝告、论断、责备...来响应，不但没有使它清醒，反而使我们关系恶化。直到我开始学习顺服，以安静、等候的心为他、为自己祷告时，神不断的改变我，使我成为一个打新底愿意爱他、敬重他的妻子。每一天我向神为他为我只求一件事，就是神可以毫无拦阻的在我们身上长王权。

这样的学习，经过多年，神一点一滴拆散他的价值观，直到上周主日，在一篇「聪明的管家」(路加福音16章1-13节)的信息中，神完全扭转他内心的蒙蔽和刚硬，从头到尾他流着泪，最后向神认罪。

感谢神，真是看见：我们的心顺服就是与圣灵同工，在丈夫的心田中做松土的工作。先生说：「这样的学习付上的代价太昂贵了！」但我却抱着他说：「值得！」


我俩不合吗？(小惠)

“我们家常掉东西的是我，以致先生常有一些指责，我也常因此而气怒的说：我们俩是不是不合？而这句话后来却被孩子拿来当成与我争执时的反驳话，孩子会跟我说：对啊！我们俩就是不合啊！这提醒我以后千万不可再说咒诅的话，否则孩子很容易学习。”

冯姐的响应

1. 当先生对我们有任何批评论断时，我们的响应可以撒娇的说：对啊！所以我才嫁给你，让你来帮助我改正缺点啊。

2. 我们的先生须要一些赞美的典范，因他们从未被教导如何赞美别人，所以当先生与你的看法有不同时，我们可以用赞美的方式撒娇回去，重要的是千万别生气。

3. 我们的先生不能忍受我们对他们有一丝的不认同、不满，同样的我们也是。因此我们不能一刻对我们的先生不满意，对他们敬重、顺服、仰慕、接纳、撒娇是一生的学习，正如彼得前书三章四节说：『要以里面存着长久、温柔、安静的心为装饰，这在神面前是极宝贵的』。




眷顾我的神(小佩)

1. 孩子这一阵子感冒，情绪不太对劲，又不肯好好服药，未信主的家人一直以为他中邪，要带他去收惊，经过我再三坚持绝不交鬼，并为他不住的祷告，感谢主，他居然开始乖乖吃药了。

2. 一直处在先生有外遇中，他也不负责我和孩子的生活费，感谢主让我可以向祂求这方面的供应。神是信实的、是公义的，祂真的给了我另一条赚外快的机会。


冯姐的响应

1. 若我们在婚姻中没有看到自己在爱、忍耐、平安、平衡、盼望。。。这些方面成长，我们绝不是行在上帝的旨意中。

2. 求主让我们有智慧成为先生喜悦的女人。

3. 婚姻当中最优先要处理的关系是夫妻关系，再是孩子、父母，最后才是其它的人、事、物，所以小佩目前最要紧的是处理夫妻关系，而不是处理经济问题。

4. 不要追求经济独立，要将养家责任给先生，并且夫妻财务要透明，经济能力有多少就过多少的生活。

5. 他人经济环境好是上帝在这方面给他的祝福，而每个人都有上帝祝福的地方。

6. 我们要让我们的每一个家人成为信仰的受益人，你的先生须要看到因为你的信仰，你成为一位更温柔、情绪更稳定的太太，使他因此更满足，对你更有成就感。孩子也须要看到妈妈因信了耶稣而更喜乐，脾气更好、因此使家庭的气氛更融洽。信仰最真实的考验是在家里，而不是在教会里，在家中我们生命的改变才是最真实的。