《如何面对死亡》

如何面对死亡

简 介

前 言

1 最后的仇敌

2 死亡：不再禁忌

3 恐怖的王

4 为何有人“英年早逝”？

5 幽谷的旅程

6 拖延多久

7 生死的选择

8 在悲伤中摸索

9 你的家是否安排妥当了？

10 当我死时要往何处去

11 信徒死亡的益处

12 在我死亡之前

结 语


如何面对死亡

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


简 介

    人死后，将会有生命吗？

    这个的问题，在今日华人社会中，也渐渐成为热门的话题。

    书内集结多个在面对死亡时所遇上各类问题的处境个案，使人能设身处地般，深入思考一些问题，包括：

    死亡是否已解禁？为什么有些人早逝呢？生死的选择？你的家已安排妥当吗？死后往何处去？信徒死亡的益处……等等有待探索的问题。

    在本书的字里行间，充满着同情、关怀与希望。

    作者邀请你一起探讨这个人人都须要面对的问题。

    你愿意吗？

目录　下章


前 言

    “按着定命，人人都有一死，死后且有审判。”(来 9:27)

    五百六十三个男人、女人，和小孩子，于一九八七年三月六日在比利时港口西布芝(Zeebrugge)乘搭自由企业先驱号渡轮，横渡英伦海峡到英国的多佛(Dover)去。他们离岸不久之时，绝没有人会想到厄运正等待着他们。

    在猝不及防的情况下，那四千吨轮船突然倾侧。几秒钟后，这帮快乐无忧的乘客，竟在冰冷的海水中，恐惧绝望地为求生存二挣扎。

    结果，二百位乘客和船员葬身在大海里。幸赖船上救生员迅速和冒死抢救，死亡人数才不致超越此数目。

    最近，三十七位在美国军舰施塔克号(USS Start)服役的士兵丧生于波斯湾；此外，二十九人在德克萨斯州西部的一个小市镇因龙卷风也丧生了。我们已习惯了从电视新闻报告中看到世界各地这一类的悲剧，有时甚至只视之为统计数字，除非其中有我们的所爱者在内。

    有句谚语说：“人生只有两件事情是肯定的，就是死亡与纳税”，但这句话并非完全对。借增加免税额和聪明会计师的精密盘算，百万富翁也可以避免付出任何税款。但任何人，包括富人与穷人，都必须面对这最后和必然的事实：死亡。

    我怀疑那群乘客中会否有人在登上渡轮的几分钟内，想到有死亡的可能性存在。这主要是由于我们生活在一个否认死亡的社会中。

    甚至殡仪馆中的气氛以及用语，都极力避开死亡。一个死了的人被称为“去世”；再也不用他或她的名字而是简单地冠上“先”或“故”；同时，专业的化妆师，也可以把尸体打扮得像正在熟睡中的人一样。

    广告商用尽法宝帮助我们否认生命的最终实况。化妆品公司生产数十亿美元的美容商品，据称可以减慢衰老过程，可使用户保持青春。晨运客在天亮前便随处可见。现代人士多喜欢参加健身运动，以保持身材健美和延年益寿。有些人喜欢吃多含纤维素的食物，因医生告诉我们这会有防癌作用。很多人不再吸烟以减少心肺病患。

    但不可避免的事实是：不管你如何注意饮食，不管你如何经常运动，不管你多吃维他命丸和及时进补，不管你的胆固醇是如何低，你仍会在某一时刻，因某种原因而去世。可能因你注重健康，你会延长几年的寿命。但最后死亡仍然会来临，像临到每一位曾经生存过的人一样。

    如果你预先知道你死亡的时刻和去世的方法，你是否会选择另一个不同的人生呢？如果是的话，你要在何时开始呢？是现在，抑或等到死亡的前一天呢？现时，你会做些什么来弥补过去一生的错误呢？

    很不幸，没有人知道他离世的时刻。因此最好能做到像童子军的口号那样：“时刻准备。”

    我祈求上帝使每位读者能借这本书得到鼓励和祝福。当我们面对这本书所讨论的题材时，每一个人都会从上帝的爱中得到安慰。对于那些尚未认识基督的人，我祈求上帝使他们在阅读本书时与

祂相遇。

    向过去一样，我不是独自一人写成这本书的，其他人给我很多帮助。我特别要感谢挚友嘉露卡森(Carole Carlson)，她作很多研究，提供我初稿的资料；没有她的帮助，这本书几乎不能如期完成。我也很感谢内子露芙(Ruth)，她帮助筹划本书的大纲和贡献好几个她自己生平的动人事迹。多年来，她把有关死亡的资料放在一个公文夹内(她也搜集其他题目的资料，帮助我讲道和写作)。这本书里的一些故事和统计数字，是来自她的资料夹的。我也多谢约翰·艾克斯博士(Dr. John Akers)，杰克·布莱克牧师(Rev. Jack Black)，米莉·迪纳太太(Mrs. Millie Dienert)和哈罗德·林塞尔博士(Dr. Harold Lindsell)。他们阅读原稿，并为本书的某些片断，作出建设性的评语和增益。

    我更要多谢其他在研究、汇集本书资料，和准备印行本书的工作上支持我的各位人士。我也要向发行人约里·欧文(Ernie Owen)，以及艾尔·布莱恩(Al Bryant)和占·布莱克博士(Dr. Jim Black)两位编辑致谢。最后，我谨向我的秘书斯蒂法妮·威尔斯(Stephanie Wills)特别致谢，因她孜孜不倦

的工作与忠心耿耿地支持本书的撰写。此外还有许多我要致以谢忱的人，请恕我在此不一一尽录了。

上章 目录 下章


1 最后的仇敌

“我们若要与这个名为死亡的敌人争战，我相信我们要对它有所认识，从而知道如何去面对死亡的经历。为了自己，也为了处理众挚爱亲朋戚友皆无可避免的死亡，我们必须知道如何去面对这个敌人。”

    “尽末了所毁灭的仇敌就是死。”(哥林多前书十五:26)

    在高速公路的左边行车道上，放着一大堆扭曲了的钢铁和玻璃碎片，就像一件支离破碎的玩具。火焰、警车、救护车、还有闪烁的红灯，组成一幅触目惊心的可怕图画。一辆名贵的跑车，本是众人啧啧称羡的对象，现已被撞至破碎不堪，无法修理。一具身躯躺在前座，被夹在驾驶盘下，这遭难者

，究竟是生是死尚属疑问。这具血肉模糊的躯体，能否藉外科医生灵巧熟练的双手缝合起来？抑或要被装进胶袋，运到停尸场，外面写上“已死”？

    亲属面对此情此景的震惊和痛苦，每天屡见不鲜。我们所爱的人突然去世，会令我们伤心欲绝。但这样的意外却非常普遍，只有极不寻常的事件，才会用大字标题在报章刊登；而那些突受打击而前途骤变的家庭，才发觉自己没有未雨绸缪，可惜为时已晚。

    那位不知姓名的司机又怎样呢？他有没有想到这突变影响了他的未来计划呢？他有否为他的事作妥善安排，并考虑过永恒归宿的选择呢？

    我们对死亡和悲剧的反应可以表明我们的为人如何。很多时候我们阅览报章，知道又一位名人去世了；从电话或信件，知道一位朋友去世的噩耗。我们为亲友的离世伤痛，为自己的损失哀哭。我们怎样实事求是地去面对死亡，和处理因此而带来的难题呢？

    我还记得一九八六年九月，在巴黎发生的一件事。当时，我们的日常生活似乎颇正常，并且正要开始布道大会。突然间，这个美丽的都市就像遭敌人围困一样。在中午的繁忙时分，一颗炸弹在一间熙来攘往的百货公司爆炸，很多妇孺被炸死或炸伤。这时我们才发觉我们是在恐怖分子到处活动的时候来到巴黎。《时代杂志》谴责这种罪行，把这种新的恐怖活动称为“近代的麻疯病”。(注一)

    其后，我们发觉这种突如其来的暴力行动，并没有严重地吓倒我们。对此，我如今另有一番感受。然而，我们必须想到它可能带来的恶果，和我们的布道团会碰到的困难。人本能地不想面对厌恶的事实。我们希望集中思想“光明的一面”，忘记不愉快或痛苦的事情。我们使自己相信，那猝不及防的死亡，只发生在别人身上，而非我们身上，但这看法并不尽然。

    死亡：最终的实况

    战争和瘟疫带来死亡。从阅读新闻报导，我们知道外地有饥荒，它提醒我们世上有许多不幸的人。从非洲和南美洲传来的消息，告诉我们数百万人受到饥荒的威胁，成千上万的人死亡，广大的田地遭殃，老百姓经年累月受痛苦，以及种种可用数目统计的惨剧。但统计数字或新闻媒介传来的报告，可能会误导我们。死亡其实是经年不断的。早在第二次世界大战期间，鲁益师(C.S. Lewis)就指出战争并没有增添死亡；每一代的死亡都是百分之百，它把我们每一个人都掳去。萧伯纳(George Bernard Shaw)幽默地说：“死亡的统计数字非常惊人，每一个人中就有一个人死亡。”

    在一个基督徒会议中心举行的家庭退修会中，传出此消息：一对在退修会教导儿童的夫妇，走进他们四个月大的婴孩卧室时，发现他面色苍白、毫无生气。这是一件摇篮中死亡的事故。当消息传出后，悲哀的阴影弥漫在众人的心中，为何这事会发生在他们身上呢

？她已四十多岁了，这是他们的第一个婴孩。她在婴孩出生前不久，仍任教于幼儿级。每天，她班中的学生都为这婴孩祷告。当婴孩小便雅悯出生时，他的双亲及教会的会友都非常兴奋。为何神要把他接回天家呢？

    伴随死亡的常是这类切肤之痛的问题：“为什么是我？为什么是现在？为什么是这样？”

    为什么我们一定要死亡？圣经说：“按着定命，人人都有一死。”(希伯来书九:27) 它是所有经历中最民主的一项。四百多年前，英国作家海伍德(John Heywood)写下这样的句子：“死亡使高贵与卑贱者一律平等。”我们会与死亡搏斗，这搏斗的意志是与生俱来的。我们可能暂时回避死亡，常识告诉我们有这权利。我们会争论、求情、讨价还价，但死亡仍是人类的仇敌。嘴里说“我不去想这事”，但这并不能挪去使它不存在。死亡最终仍闯进我们已安排妥当的生活中，而且彻底改变周围的境况。

    我们想否认死亡。我们把去世者说成彷佛未死，以图掩饰窘境。我们说“他已辞世”，“他已离世”，或“他已先我们而去”。我们不想承认死人的身体已长埋在地下，他的灵魂已离他而去。

    如果问及某人的父亲是否仍然活着，中国人会问：“令尊是否健在？”答案则据实况说：“他仍健在。”或“他已去世。”可见甚至在世上最古老的文化中，也极少用“死亡”的字眼。

    今天我们听到许多教导人怎样生活的指引，告诉人怎样保持青春、身材苗条、身体健康、仪态大方、乐观向上、财源广进和广结朋友。这一切都是合理的事情，但它们全表明了我们要拼命紧抓现今的世界。事实上，生命是短暂的，“你们的生命是什么呢

？你们原来是一片云雾，出现少时就不见了。”(雅各书四:14下) 诗人说：“我一生的年数，在你面前，如同无有。”(诗篇三十九:5) 如果我们要善用生命，就要面对人生会有尽头的这一事实。我的岳父钟仁溥医生(Dr. L. Nelson Bell)多年前写下这样的句子：“只有那些准备好面对死亡的人，才是真正准备好生存的人。”死亡是无可置疑的事，重要的是已否作好准备。

    面对事实

    我们若要与这个名为死亡的敌人争战，我相信我们要对它有所认识，从而知道如何去面对死亡的经历。为了自己，也为了处理众挚爱亲朋戚友皆无可避免的死亡，我们必须知道如何去面对这个敌人。

    你能否想像竟有军事战略家说：“如果敌人真的在前方，或许我应该稍后才探察他的虚实……？”这使我想起第二次世界大战开始时的情况。一九四一年十二月七日珍珠港被袭，是一件值得纪念的史实。日本最高统帅把这次突袭用“Z行动”作密码。他们早在一年前，便已处心积虑，密谋用飞机来炸沉美国太平洋舰队之心脏——珍珠港的战舰和航空母舰了。

    一九四一年的夏天，我跟内子的家人一同来到首都华盛顿。岳父钟医生原欲与国务院的官员会谈，提醒他们日本人随时会袭击，但官员们却礼貌地拒绝了他的警告。对其他人的警告，也是充耳不闻。美国并没有为珍珠港将会发生的事件作好准备，当局者盲目地拒绝面对将要受入侵的危险。

    忽略对于最终敌人的警告，我们怎能担当得起？我们要用合乎圣经的教训，实事求是的步骤，来击破这沉默的大阴谋。多年前，有一出很流行的戏剧，名叫《死亡渡假去了！》其题材曾引起争论，剧中不可能的情节，却构成一出好戏。但尽管死亡不是神原来计划的一部分，我们都不能逃避它。“死亡是永不会渡假的。”(我们稍后将会思考一个例外。)

    少年人最易否认死亡的实在。在他们的脑海中，这是遥远不着边际的事。正当年轻力壮，他们以为享有生命是理所当然的；或许人生际此阶段，应该如此想。但在形势大好、欣欣向荣、经济蓬勃、前途无限时，我们全都把生命看作是顺理成章的事。当我们丰衣足食、经济丰裕时，死亡是我们最后才会想到的事情。试想像一个相当理智的人，在默想死亡的事实，他正对存在感到迷惘困扰，这个人开始问以下一类的问题：“我是谁？”“为什么我在这里？”“我要从这里往哪里去？”有时，在遭受挫折或亲友突然撒手尘寰时，这类问题会油然而生。当欢愉的时光消失，曲终人散时，他或她要面对明天，这类问题也会呈现。只要是个会思想、有情感的人，总不能否认这个事实。

    某些迹象显示一些人想对它有更深的了解。事实上，一些教育家说死亡已离开冷藏库，走到了教室。有人告诉我，现在校园里除了性以外，死亡是最流行的论题。学生参观停尸场，甚至安排好自己的葬礼。无论出自何因，死亡是时尚的话题。可惜的是，基督徒对死亡的探讨，仍然不大热衷。

    我猜想在现今的社会中，核战的毁灭、军事行动的浩劫和自然的灾害，都使死亡曝光在这些年轻人的眼前。我也猜想电视上常出现的暴力镜头，也是其中一个因素。

    用科学的方法来讨论死亡，可能帮助我们变得更适宜于讨论个人的死亡。面对我们自己死亡的事实，能帮助我们应付对死亡神经过敏的恐惧。最重要的是我们能够了解安排人生的优先次序。然而如果没有神话语的引导，我们不可以打开死亡之谜。离了圣经，死亡永远是个不可知的鬼魅，高视阔步地走向无助的人类。

    在这本书内，我期望像神在圣经中所启示的那样，客观地且满有怜恤地启示死亡的事实。

    虽然死亡正如保罗所宣称的那样，是尽末了的仇敌，这本书的其中一个主要目的，是要指明死亡并不足惧。

    死亡：我们致命的仇敌

    圣经着重死亡是神和我们的仇敌，而不是朋友。

    为什么死亡是我们的仇敌呢？我并非指那种从痛苦，从病患，和从老迈中得到解脱的死亡；而是指那些摄取尚未懂得在阳光下玩耍之小孩子的死亡，是指那些把未婚之年轻恋人掳去，把成为飞行员之年轻人的梦想打碎，或把年轻父亲杀掉，留下孤儿寡妇的死亡。当你正读着这句话时，将会有一个人死亡。死亡，就像一曲尚未奏完的交响乐，破灭了很多充满希望的锦绣前程和美好生命。

    一个妇人写信告诉我关于她丈夫的去世。她称之为“英年早逝”。

    “他在早上曾两次打电话给我，”她说：“经过一星期留院接受心脏治疗后，他认为康复了。他告诉我他要回家。医生安排他作一个不剧烈的原地踏车测验。三十分钟后，医院打电话来说他在接受测验时去世。我简直震惊得无法自持。请为我代祷，使我能接受这部分主的旨意。”

    虽然我们以为一个年轻人的死亡，或一位在青春期的人去世，是对亲人最严重的打击，但实情并非常是这样。我听见一位妇人说：“请为我代祷，没有了丈夫，我觉得迷惘失落。他是我的生命，我们已结婚六十年了

！”

    高先生从克利夫兰打长途电话到亚利桑那州凤凰城附近的家，与妻子维珍妮谈话。她已长时间身体不适。他们二人非常恩爱，且已结婚多年。他们正计划等他从克利夫兰美美公司经理的职位退休后，环游全国。虽然退休后，他仍担任不少公司的董事，包括我们机构的董事。在通话时，她说她觉得有点痛楚。他说：“太太，我想你应该到医院去。”突然间，他听到电话筒滑下的声音。他立即打电话到凤凰城的医院。四分钟后，救护车到达她的家门，但已经来不及了。在她跟丈夫通话时，她骤然去世。这对高先生是个沉重的打击。丧失了挚爱的妻子，他颓然若丧。但因着他相信有神的同在，现在他更向往到天家去。

    死亡：抵挡神计划的仇敌

    “但主啊，我不想死！”神像以往一样回答说：我计划的世界并非这样。但有一天，甚至这个仇敌也要被消灭。神藉使徒保罗提醒我们：“因为基督必要作王，等神把一切仇敌，都放在

祂的脚下。尽末了所毁灭的仇敌，就是死。”(哥林多前书十五:25-26)

    为什么死亡是神的仇敌呢？因为它毁灭生命，与神这位生命的创造主和创作者相反。事实上，圣经告诉我们，罪恶、痛苦、疾病或死亡，都不是神对人原来的计划。死亡是犯罪的恶果。亚当和夏娃利用自由意志做选择。他们既不顺服神，神就告诉第一对夫妇说，如果他们吃了分别善恶树的果子，他们必定死。但魔鬼嘲笑神的警告，告诉他们不一定会死。亚当和夏娃罔顾神的警告，相信了撒旦的谎话。“因为罪的工价乃是死；惟有神的恩赐，在我们的主基督耶稣里，乃是永生。”(罗马书六:23)

    死亡是每一个人和每一样生物——植物和动物的共同命运。圣经告诉我们罪恶和死亡影响了神的整个创造物，包括自然界；只有在这个世代结束，基督荣耀地再来时，罪恶才被消灭，一切创造物才回复到神原来的计划中。“受造之物，切望等侯神的众子显出来。因为受造之物服在虚空之下，不是自己愿意，乃是因那叫他如此的。但受造之物仍然指望脱离败坏的辖制，得享神儿女的荣耀。”(罗马书八:19-21)

    你曾否想过如果人没有犯罪，人的境况会怎样？我们当然不知道，因为圣经没有告诉我们。或者人可以不尝死味而直接升到天上，就像以诺和以利亚那样也说不定。将来会有一代的信徒，他们不知道身体死亡的滋味是怎样的。当耶稣基督在荣耀中回来接他的信徒时，那些仍然活着的信徒并不需死亡，而是在“一霎时，眨眼之间”(哥林多前书十五:52)得到改变。

    一个小孩问他的母亲说：“如果我没有出生的话，我会在哪里呢？”我们怎能回答这个问题呢？这就像问，如果夏娃没有咬一口那分别善恶树上的果子，亚当没有听从太太的邀请吃禁果又会怎样？我们都不知道这问题的答案。

    对死亡的一些反应

    人从不同的角度来面对死亡。有些人与死亡对抗，就像我的朋友史提夫麦昆(Steve McQueen)一样；最后他终被癌症吞噬了。有些人嘲笑死亡，就像韦莱嘉(Will Rogers)一样，直到有一天，他乘坐的飞机撞毁掉。乔冶伯恩斯(George Burns)说：“我不相信死亡。”但他们就像玛利莲梦露(Marilyn Monroe)一样，当生命变得无法再忍受下去时，就去寻死。有时他们像亨利八世的第二位皇后安娜波利(Anne Boleyn)那样，以死求解脱。她写下这样辛酸的遗言：

    啊，死亡，把我催眠！带我到宁静安息之处。

    从我谨守的胸怀，让我结束厌烦无辜的生命。

    敲起丧钟，奏起我的挽歌；

    让它宣告我的死亡；死亡已抓住我，

    死亡已拉着我，再也无可补偿……

    另一些人对死亡抱宿命论，或置之不顾。他们宣称不再杞人忧天，因为死后并没有重生，何况人类对死亡完全无能为力！

    生于主前三世纪的希腊哲学家伊壁克鲁(Epicurus)，他给死亡写下亦庄亦谐的文句，就像我们对一些事物烦躁不安时通常会做的那样。他说：“死亡是最可怕的恶魔，不外是如此而已。因为只要我们一天活着，死亡便尚未来到。当它来临时，我们已不在了。”

    也有人采取另一极端，他们常常被死亡的恐惧吓得提心吊胆，惴惴不安；因为他们对死亡的观念，感到没有神慈爱与保护的确据和安全感。他们的生命被恐惧管辖，常想赢得神的喜悦和避免他的忿怒。

    基督徒也免不了会害怕死亡，死亡并非常是“美好的大解脱”，而是把人隔离的仇敌，死亡带有神秘性。它的对象并不分年幼与年长，好人与坏人，基督徒或非基督徒。

    我们不能把每个人对死亡的回应分门别类，加上标签。然而一般说来，我们对生与死的经历，跟其他人的经历都相似。圣经说：“你们所遇见的试探，无非是人所能受的。”(哥林多前书十:13)

    但是我们毋须跟别人一样，在面对死亡的事实时，采取敌视、拒绝、惊惶，或其他一般人的态度。我们有另一途径——基督的途径——藉此让我们知道，虽然死亡的经历是真确的，但天堂的实在也是真确的。基督徒能够以实事求是和得胜的态度来面对死亡。“因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝；这爱是在我们的主基督耶稣里的。”(罗马书八:38-39)

    现在，我并不急于去死，也不是因为我知道我行将就木而写这本书。我们不会因为圣经告诉我们，信徒拥有战胜死亡的有福确据，故意走到门前对敌人说：“请进罢！我已急不可待地等候你进来。”基督徒不愿死，并不是信心软弱的表现。使徒保罗承认他身处两难之间，不知接受死亡与主同在，抑或继续在教会事奉神。他写信给腓立比的信徒说：“我正在两难之间，情愿离世与基督同在，因为这是好得无比的。然而我在肉身活着，为你们更是要紧的……”(腓立比书一:23-24)

    我们能够实事求是而不谈虎色变吗？我们能否在这个许多人避讳不谈，但对每一个人都极其重要而无法避免的题目中，找到平安、确据、胜利，甚至是幽默感呢？我相信我们各人都能够做到的。


2 死亡：不再禁忌

“现在对死亡的禁忌业已消除，基督徒比过去更应参与对死亡过程有关问题的讨论。圣经对死亡的恐惧具备了答案，但我们则须懂得应用圣经中关于死亡经历的各种原则。”

    “凡事都有定期，天下万物都有定时。生有时，死有时，栽种有时，拔出所栽种的，也有时。”(传道书三:1－2)

    我读大学时主修人类学。对一个传教士来说，这似乎不是个理想的教育基础。然而在当时，我只认为这科目会使我更明白其他文化和不同种族的人，却从未梦想到将来在全世界为主作工时，人类学对我相当有用。

    我惊讶地发觉习俗和传统往往反映了人们内心的想法。以历史为鉴，使我们知道每一时代的艺术、音乐、文学和习俗。有时，我们这批年过半百的人，会倚老卖老地摇头叹息说：“今时不同往日了

！”这是理所当然的事。有一天，我们的子女会模仿我们的样子，对我们的孙儿和孙女说：“当我像你们那般年纪时……”

    对死亡的态度已经改变，更甚于服装款式的改变。以往我们对葬礼避讳不谈，现在则是无所不谈。过去十年来所出版有关死亡的书籍，远超过上一世纪所出版的。

    数百年前，人们注重礼仪。知道他的寿数将尽，垂死之人早就作好准备，就像《圆桌武士》中的黎师洛爵士一样。他在战场上身受重伤后，相信自己已不久尘世。他便把手臂伸直，整个身体摆成十字的模样，然后把头转向东方，朝著耶路撒冷，准备死亡的来临。死亡有它自己的礼节。如果一个将死之人不能记忆适当的礼仪，那些在场的人会提醒他适当的习俗。一位对中世纪死亡有研究的人写下这样的话：“按照孟特主教的见解，垂死的人，应该用背躺下，使他的脸面向天。” [注一]

    今天电视里的垂死英雄常发出“啊！”的叹息，便倒了下来(如果仍有时间让他叹息的话)。他会突然抽动，一下子便断了气，并没有留下片言只字来作他的临终遗言。后人津津乐道的先辈遗言，已被大丈夫视死如归的英雄本色所替代。

    过去更浪漫的传统是如哈姆雷特(Hamlet)所说的“问题在于要活下去，或不要活下去。”他以抒情诗调的言辞，来掩饰死亡的丑恶。

    在过去几个世纪，寿床瞻仰属于公众礼仪，很多亲戚朋友和小孩子在场。古老书本上的插图常是一张高大罩篷式的床，其上躺着它已不中用的主人，周围站着表情各异的人。他们或带有不同程度的痛苦，或忧心忡忡，或无动于衷；一个垂死者的卧房就像繁忙的车站那样拥挤。但到了十八世纪末期，医生逐渐留意到卫生的基本原理，认为死人卧房塞满了人群，殊不合宜。

    人临终时与神或亲友说话的盼望，被视作他的权利。一个人准备死亡时，用遗嘱正式把他的最后计划，包括他的信仰宣言，以文字记录下来。例如，以下是伯居亨利(Patrick Henry)——美国独立宣言草拟人的遗嘱：

    我现在把我的财产栘交给家人。除此以外，有一件我想交给他们的事，就是我对耶稣基督的信仰。如果他们有这信仰而我连一文钱都没有留给他们，他们是富足的；但如果我没有把信仰交给他们，尽管他们得了全世界，他们仍是真正的贫穷。

    然而，到了十八世纪中叶，遗嘱有了相当大的改变：“虔敬的句子，坟墓的选择，宗教仪式的安排，奠仪作慈善用途全都消失了。遗嘱已改变成今天我们见到的样式，依照法律手续分派大小的遗产。所以遗嘱已完全世俗化了……”[注二]

    历史学家评论说：“这种世俗化被认为是社会远离基督教的一种征兆。”

    令我感兴趣的是，今日立遗嘱的形式，已渐见回复基督教昔日的表现。

    到了十九世纪，一种先入为主的观念出现了。那就是粉饰死亡，着重出殡行列、寿衣、坟场、扫墓、长时间和隆重的丧礼。

    但习俗是会改变的。在二十世纪，科技、传播和生活方式，以高速向前迈进。死亡成了避讳不谈的题目(或者这也是由于世俗化增加之故)。经过一段时间，人们已不容许小孩子走近寿床，甚至不容许他们瞻仰遗容。死亡成为私事。最后，由于患上绝症之人大多住医院，连家人也难以见到去世之亲人最后一面。

    接踵而来的是，这世纪的人拒绝为死人哀悼。社团越来越少参与会员的丧事。一位名叫贾菲尔哥尔(Geoffrey Gorer)的英国人，因一连串个人的遭遇，开始研究对丧事态度的转变。他父亲于一九一五年遭海难，他因而不能见到父亲的遗体。到了一九三一年，他才第一次见到尸体，经历且观察到哀悼的事宜。然而在一九四〇年代后期，他有两位挚友去世，令他惊讶的是两次皆没有举行传统的哀悼仪式。一九五五年，他刊登了一篇题为“死亡之色情文学”的文章。在这篇文章内，他叙述近代对死亡的羞耻感，就像维多利亚时代对性觉得羞耻一样。如今，性的禁忌已被死亡的禁忌取代了。

    现在有人不容小孩子参加丧礼，甚至不让他们参加自己双亲的丧礼。哥尔在叙述他自己的人生经验时，说到他兄弟于一九六一年死亡。在谈到他的侄儿时，他说：“他们并没有用任何仪式来表示他们父亲的去世，甚至把这事当作是家庭的秘密。过了好几个月，遗孀才能忍受提及丈夫的死亡或别人在她面前谈到她的丈夫。”[注三]

    一九七一年《今日心理学杂志》刊登了一份问卷。一位廿五岁的妇人这样写：“当我十二岁时，家母患血癌去世。我上床睡觉时她尚在家，但次日早上我醒来时，双亲已离家。不久家父回来，把我和我哥哥抱到脖前，边啜泣边说：“耶稣把你们的母亲接去了。”以后，我们永不再提这件事。这事使我们非常痛苦难受。”[注四]

    小孩的妈妈或爸爸被“接去”，而他们事前并不知道天堂和永生的盼望，这是多么不幸啊！难怪上文中写信的妇人，长大后要接受心理治疗了。

    与此相反的是内子告诉我，她从前在惠敦大学(Wheaton College)的室友去世的事。临终时，她丈夫及五个孩子都围绕着她。内子的另一位患上癌症的朋友打电话对她说：“神子民的代祷，是神伸出来的爱臂。”内子寄给她一卷特为我岳母准备的圣乐录音带。这录音带名为《向往天家》，后来大批生产，广为分发。她患癌症的朋友常常聆听这些圣诗。在她临终时，她的家人围着她的睡床，一边唱诗，一边送她回到荣耀的天家。

    地狱又如何呢？

    除了对死亡和垂死的态度改变外，人类家庭的另一个重大转变开始发生了。撒旦逐渐被忽视或被看作是神话。甚至很多相信有撒旦存在的人，也不获容许承认撒旦在这世界有权势，他们亦不相信有地狱。

    在非信徒，甚至有些信徒的眼中，地狱被弃置一旁，或把地狱含糊地当作是“世上的罪恶”。有些神学家甚至拒绝圣经中对地狱的清楚教训。

    不错，战争、饥饿、恐怖主义、贪婪和仇恨是地球上的地狱。但不相信圣经的非信徒，把将来的地狱说成是古代历史的灰烬。当很多人把地狱变成一句发誓语时，犯罪也成为可接纳的生活形态了。人们开始向科学、教育、社会和道德的范畴，寻求这个混乱社会的可能解决之道。当人们忽略圣经所说的罪恶时，他也能很合逻辑地对圣经所说的地狱嗤之以鼻。

    那些否认有地狱的人，必须面对以下的问题：“当我死时，我往那里去？”“哪些人能去天堂，哪些人不能去天堂？”“如果我不去天堂，另一个选择是什么

？”

    在现今的社会中，地狱不是一个流行的话题。乔冶盖洛普(Ceorge Gallup)以地狱作一民意调查，得到一些有趣的结论。他发觉百分之五十三的美国人，说他们相信地狱。但在那些受过大学教育和入息丰厚的人中，百分比就小得多了。换句话说，盖洛普的调查表明，教育水准较高和入息较优厚的人，就更不容易相信有地狱。

    天堂又如何呢？盖洛普调查的结果表明，百分之六十六的人，说他们相信有一处“永久赏赐给世上好人的天堂”。相信有天堂比关注地狱的人还多。我特别感兴趣的，是那些相信有天堂的人，被进一步问及这样的问题：“你如何评估自己进入天堂的机会呢

？是超等、优等、中等或劣等？”

    在基督教各宗派的教友中，有百分之廿六的浸信会会友，百分之二十的路德会会友和百分之十六的循理会会友，相信自己能去天堂。该调查也透露了在基督教教友中，只有百分之廿四的信徒确信他们在天堂占一席位，但百分之四十一的天主教徒，却有这种确信。[注五]

    为什么许多宗派教会的会友，或那些自称基督教或天主教的教友中，只有小部分的人确信能去天堂呢？是不是我们叙述天堂时，没有叙述另一个归宿的可怕呢

？是否因为人们对“地狱的硫磺火”的古老传讲，反应过度，因此或扬弃或淡化了这项圣经的清晰教训？耶稣说地狱是“黑暗……在那里必要哀哭切齿”(马太福音八:12)的地方，是否我们太强调今生，以致完全忽略了来生呢？

    耶稣使用了最强烈的字眼，来描述地狱的可怕。

    我曾去许多国家向群众讲道，那里的基督教信仰，已大不如从前那么坚强有力了。盖洛普民意调查的结果，表明美国较其他以基督教为主要宗教的国民，相信有地狱的为多。我对此一点也不惊奇。比方在瑞典，只有百分之十七的人相信有地狱；在法国是百分之二十二

；英国是百分之二十三；西德是百分之二十五；瑞土是百分之二十五；荷兰是百分之二十八，而其他欧洲国家的百分率也很低。

    我同意盖洛普的推测，相信有天堂比相信有地狱的人为多，其中一个原因是“地狱就像死亡——人们试图不去想它。” [注六]我对这看法十分赞成。杰奇纪信(Jackie Gleason)在一个名为《六十分钟时事特辑》的电视节目中表明，他相信在天堂或是地狱中都有永远的生命。我记得过去我也曾多次跟他谈到这个题目。

    地狱并不会因为人们不相信而不存在。耶稣警告说：“那杀身体不能杀灵魂的，不要怕他们。惟有能把身体和灵魂都灭在地狱里的，正要怕

祂。”(马太福音十:28)如果没有地狱的话，耶稣就是在说谎了。

    有些人相信圣经中有关天堂的经文，但完全拒绝有关地狱的经文。罗伯英格梭(Robert Ingersoll)是十九世纪末期著名的律师和无神论者。一次他演讲攻击地狱之说。他说地狱是“宗教的稻草人”。他告诉听众，地狱之说，不合乎科学；并说所有聪明才智的人，都肯定没有这样的地方。听众中一名醉汉事后走到他面前说：“罗伯，我喜欢你的讲词，我喜欢你对地狱的看法。但是，罗伯，我要你保证你所讲的是正确无误，因为我要靠赖你。”[注七]

    第一次世界大战时，英军有首流行曲，歌词大概是：

    死亡啊，哪里是你的剌呢？

    啊……叮当……叮当，

    坟墓啊，哪里是你的俘虏呢？

    地狱之钟在敲：叮当……叮当，

    为你，不是为我。

    [注八]

    不少人讲到地狱，是用来骂人，叫人投到里面去，但从未想到地狱可能也是他们的归宿。对他们来说，地狱只是希特勒和史太林、杀人犯、强奸犯或色情犯的归宿。大部分人认为那些不惹事生非，奉公守法和常放几个钱银入奉献袋的“好人”，必会得到一些“永恒的奖赏”。

    然而，如果圣经的话是真的，我们知道那些跟随基督的人，死后有丰盛永恒的生命。那些接受了祂恩典得救的人，将会与祂同在天堂。至于其他人又如何呢？那些人文主义者，或那些故意忽略圣经中令人觉得不舒适，不迎合大众，讲论地狱的宗教人土会说：“一位慈爱之神，当然不会惩罚好人啦

！”是的，他们的讲法有一半是对的，因为一位慈爱的神，并不愿意一人沉沦。正如圣经说：“主所应许的尚未成就，有人以为祂是耽延，其实不是耽延，乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改。”(彼得后书三:9)

    然而，圣经说得很清楚。耶稣告诉祂的门徒，不要害怕那些杀身体的人，因为他们只能使人肉身死亡。祂的话当然不是要我们不顾那些杀人犯。祂说话的要点，是用一些比杀身体更严重的事警告我们。耶稣说：“我要指示你们当怕的是谁。当怕那杀了以后，又有权柄丢在地狱里的。我实在告诉你们，正要怕祂。”(路加福音十二:5)

    让我弄清楚这句路加福音中的经文意思：

    第一，“当怕的”是指神，并不是撒旦，因为撒旦不能决定人灵魂的归宿。

    第二，我知道很多人对“怕神”感到困扰。“怕”并非指一种惊吓，而是一种健康的，对神的尊敬。整本圣经中，我们多次读到“敬畏神”，如果我们用“深深地尊敬”来代替“怕”，我们会更易明白其意思。

    问题不在于地狱之存在。因为神若是圣洁的，而我们又按照圣经的意思分辨善与恶，地狱便非存在不可。问题在于人不明白，在圣洁之神的眼中，罪恶是如何的可憎。罪恶不是像成绩报告表一样，分数有高有低，罪恶使人与神永远地隔绝。它只能藉一个真正能超越一切的献祭来赦免：神的儿子在十字架上受死。

    在我们这个时代，今天比过去更公开地讨论死亡的经历。然而，很多我听见或读到的死前经历，有混淆圣经教义的倾向，不单解答不了问题，而且引出更多的问题。一个好的例子是流行一种“死亡边缘的历”。某人宣称他已接近死亡(或甚至已经死亡)，然后起死回生。

    我的用意并非怀疑这些回忆“身外”经历之人的真诚。很多人在心脏休克或其他医疗危机后，叙述他们接近死亡的经历。他们说他们似乎站起来，观看医生们试图抢救他们的性命。有些人遇见“一道白光”，被带领走过一处隧道，进入一个欢乐无比、笔墨无法形容的境地。我对此不想提出质疑，因为我也曾听到很多这类娓娓动听的故事。毫无例外地，这类死后经历，似乎减少了对死亡的恐惧。

    我们听见或读到的超自然经历，都有类似之处。那个“死”人(我们不久就要讨论到“死”的意思)离开他或她的身体，听见奇异的声音，似乎走进一处长长漆黑的隧道，知道他自己是在生死之间徘徊。然后遇见某个人，或某件白色的物件，或一团光。那些从这样旅程回来的人，前后判若两人。

    这类故事并非仅发生在美国，其他文化和国籍的人，都讲过这类故事。此外，心灵术的文献和异端邪术也常有这类事情发生。

    一九八三年七月十一日的《美国新闻和世界报导》杂志说：“评论家虽把这类经历说成作梦、捏造、或因服食止痛药而产生的幻觉、或脑中分泌化学物的结果，但最低限度已有六本书出版，试图对这类现象作出科学的解释。国际濒死联合学会也在康乃狄克大学(University of Connecticut)设立，以便促进这一范围的研究。一位康乃狄克心理学家说：无论作何解释，我们藉各种研究，知道许多人在临终时，都有不寻常的趣事发生。他强调濒死的经历，没有证明死后生命的存在，仅表明死亡这一行动，可能不像很多人所惧怕的那样痛苦。”

    但这些经历不能作永恒真理的根据，也不能作为我们相信死后生命的稳固根基。它们可能是危险的骗局，我们必须用神的话语加以察验。

    圣经证明有来生，而且圣经对死亡的解释非常清楚。每一个人都要死一次，却有两个可能的结局和归宿。“按着定命，人人都有一死，死后且有审判。”(希伯来书九:27) 我感到不安的是，所有这些死后的故事，都是不管他是不是信徒，也极少有任何反面的效果——这刚好违背了圣经的教训。如果所有的死后经历都是一样的话，就没有审判或地狱，而神的话语便是谎话了。我们现在并不确实知道这类“身外”经历的来源，有些人甚至认为有时它们来自撒旦，因它们能欺骗人们有关死亡和救恩的真正特性。这种看法认为它们是撒旦伪造基督徒在天堂安息之确据。

    渴望更彻底地明白死亡，被称作是“新的困扰”。我当然不想不公正地讨论这题材。但我相信当我们知道死后的路向，我们便明白保罗在歌罗西书一章27节所说的“有荣耀的盼望”了。

    到底什么是死亡呢？

    “医生能否同意神所命定的死亡时刻呢？”这个难以回答的问题是威斯康辛医学院(Medical College of Wisconsin)医学系的一位助理教授提出的。我们中间很多人会面对这问题，而我们要明白问题的复杂性。

    圣经正确地告诉我们什么是死亡，身体的死亡就是灵魂与身体的分离。“身体没有灵魂是死的”(雅各书二:26)。但比身体死亡更甚的是灵魂的死亡，灵魂的死亡就是与神分隔。

    对于那些唯物主义的思想家来说，死亡意即完全的消灭。对于印度教徒和佛教徒来说，死亡意即轮回再生。对恐怖分子来说，死亡提供了一个为达到某种目的而得到奖赏的机会。很多什叶派回教徒相信，每当他杀了一个异教徒(特别是基督徒和犹太教徒)，他们会在乐园得到无可比拟的性快乐。

    今日的人，比过去历史上任何一个时期更热衷于讨论“一个人何时死”的问题。一门新颖的学问加入我们的语言和课室中，这就是死亡学(Thanatology)。死亡学就是对死亡的研究或科学。

    大卫邓西(David Dempsey)在调查了现代美国人的死亡和垂死的情况后，写下这样的话：“我们的社会把生活变得世俗化。这样，死亡便脱离了传统的宗教范畴——相信死亡乃是一种事物的自然程序。当用神学的眼光来看死亡时，死亡被看作灵命的净化；当人相信死后仍有生命，而今生的受苦显得有意义时，死亡更易被接纳。”[注九]

    什么是死亡？腓马力院牧(Chaplain Phil Manly)是一个曾站在数百名垂死病人身旁的牧师。他是位慈悲为怀的人，在洛杉矶的南加州大学医疗中心任职多年。他的腰间携备传呼机，任何有患上绝症病人的医生，都可以随时呼唤他。他曾在大人或小孩子临终时握着他们的手，安慰那些悲伤欲绝的亲友。他所工作的医疗中心，是全世界最大的医疗中心(有近八千名雇员)。在他办公室的墙上挂了一幅图表，上面列出每天有多少人死亡。他将大部分专家用来宣布一个人死讯的医学定义作以下的描述。

    临床死亡是指一个人的心脏停止跳动，不能量出血压和体温骤降。一般人都同意，当人体的重要机能完全失效时，这病人就死亡了。

    确实死亡就是脑波完全没有活动。在哈佛大学由一群医生、律师、神学家和科学家组成的委员会，决定以下四种情况为“脑死”的准则：

    一、不能接收外界事物并毫无反应

    二、没有活动或呼吸

    三、没有反射动作

    四、脑电波成一直线

    [注十]

    最完整的死亡定义，似乎是“无可救药地失去了生命的机能”。因此，死亡就是不可能回复生理机能的状态。

    但并非所有的医生、律师和平民都同意死亡的正确时刻，或死亡过程的定义。

    有些曾被认定“临床死亡”的人，却被救醒过来，这就使事情变得更复杂了。我有一位朋友因患上肺纤维变性和俄国感冒而住院。他住在特护病房时，曾有三次停止呼吸，且有所谓“临床死亡”的征兆。他曾三次被人工呼吸器救活过来。当他痊愈出院后，当地报纸以头条新闻报导：“濒死之人现在回家了，护土相信这是神迹。”

    我们知道医生可以拖延死亡。美国医学协会说：“医生的社会职责是要保存性命和减轻痛苦”(一九八六年三月美国医学协会法律委员会)。今日，医生对于何时应延续生命，仍难做出决定。

    那些起死回生的人并不局限于医学上的魔力。例如，以利亚曾救活一个小孩子。这小孩“病得甚重，以致身无气息。”(列王纪上十七:17)　事实上，忠心的以利亚可能向小孩子作我们所称的“人工呼吸”，因为圣经说：“以利亚三次伏在孩子的身上，求告耶和华说：耶和华我的神啊！求你使这孩子的灵魂仍入他的身体。”(列王纪上十七:21)

    以利沙是另一位从来没有上过红十字会人工急救训练课程的圣经人物。但他来到一个睡在床上，宣称已死亡的小孩子家中，为他祷告，然后，“上床伏在孩子身上，口对口，眼对眼，手对手。既伏在孩子身上，孩子的身体就渐渐温和了。”(列王纪下四:34)

    我非常尊重医务人员。我曾被资深的良医治疗，特别是在美育医务所做一年一度的身体检查。然而，我知道有时他们也处在不能决定是否真正死亡的困境。虽然医生不能有战胜死亡的最终能力，他们能有短暂克服死亡的技能。这是医生，也是病人进退维谷之处。

    有时死亡的问题变得很复杂，以致我们不由得回想起约伯在极其痛苦中所提出的问题。他问：“然而智慧有何处可寻？聪明之处在哪里呢？智慧的价值无人能知，在活人之地也无处可寻。”(约伯记廿八:12一13)

    以下是人的智慧遭到严重考验的例子之一：

    一九六八年，登顿库利医生(Dr．Denton Cooley)和他的同僚替一位姓施的六十二岁老人，在侯斯顿之圣路加医院作换心手术。提供心脏的是一位卅六岁的倪先生。他因受一群人的袭击，脑部受伤已到了无法维持正常功能的地步。他脑部已没有电流活动，也没有自然的呼吸；正在情况危殆中。然而有一段时间，他的心仍在跳动。库利医生和他的同僚取出倪先生的心脏，把它接驳到施先生的身上。当人们思考外科医生、献心者、和袭击倪先生之人的种种关系时，伦理问题便产生了。那些袭击倪先生之人现已被捕。他们辩护说，在动手术时，倪先生仍没有死亡，他的心脏仍在跳动。他们甚至控告那些取出他心脏的医生。情况就变得更加复杂，原因是一位医生在倪先生的大脑停止活动和他的呼吸功能停止时，宣布他已死亡；但此时另一位医生却不同意他已死亡。[注十一]

    肉身死亡真是一个复杂而难以作出的决定——我不会充内行对这问题下一个最终而科学的定义。我们知道尽管一个人被认为寿数已尽，但神有时仍会延长一个人的寿命。一些人认为某人已到了盖棺定论之时，但那时可能只是书中一章的完结，而不是整本书的结束。例如在旧约时代，希西家王已病入膏盲，但神说祂会医治他，且加添他十五年的寿命；耶稣把睚鲁的女儿救活过来；拉撒路在坟墓已有四天了，但耶稣却叫他从死里复活。

    我相信今天神容许医生利用近代的医疗技术来延长一个人的寿命，这在人类史上是空前的。我常为人类锲而不舍地改良技术的精神，为医生扶危救伤和妙手回春的精湛医术赞叹不已。但同时，死亡是一件事实，是我们人人都要面对的最终事件。

    今天人们研究、讨论、和评估死亡，岂是希奇之事？一位年轻牧师讲及在洛杉矶教会有一系列的专题讲座，讲论五个专题，其中吸引最多听众的题目，就是“死亡与垂危”。在南加州大学开设的课程中，一个很受欢迎的科目是“死亡与垂危中的宗教和伦理问题”。一九八三年七月十一日的《美国新闻和世界报导》杂志也刊载了一篇名为《对死亡的新了解》的专题报告。

    现在对死亡的禁忌业已消除，基督徒此过去更应参与对死亡过程有关问题的讨论。圣经对死亡的恐惧准备了答案，但我们则须懂得应用圣经中关于死亡经历的各种原则。

    当我们身体仍健康并神智清醒时，是明白死亡的最好时光。那些精神病专家、哲学家、心理学家、社会学家，甚至医生们，都没有答案。圣经说：“叫你们的信，不在乎人的智慧，只在乎神的大能。”(哥林多前书二:5)

    约翰卓甫(Jonh Trapp)是生活在三百年前，英国一位伟大的神学家。他说：“人死亡的完美时刻，就是当他知道了有关生命的一切时，他会选择那时刻死去而不选别的。”

    感谢神，我们能够有一个公开的，合情合理地对死亡的讨论。我们需要有神的智慧来渡这复杂的一生，我们更需要有神的智慧来渡无可避免的终结。


3 恐怖的王

“事实上，我们每一个人，都有我们离世的时刻。今天对死亡流行着‘保持缄默的协定’(Conspiracy of

silence)，并不能改变这个事实……。我们中间大部分人，都有一个强烈的愿望，想尽可能延长这个肉身的生命。”

    “他要从所倚靠的帐棚被拔出来，带到惊吓(恐怖)的王那里。”(约伯记十八:14)

    热闹的谈话突然中断，因为有人报导说，一位朋友最近发现他患上不治的癌症。一位强壮、英俊，在社交和专业领域皆可称为杰出人物的心理医生说：“我对死亡惧怕得要死。”他对这句柔弱的双关语，作出腼腆的微笑。不过，他确实地表达了很多人的感受。

    尽管医疗技术和止痛药剂迅速发展，没有人找到一种减少人对死亡恐惧的方法。这恐惧并非新近出现，而是人类有史以来的心灵通病。大卫，这位公然对抗巨人歌利亚的勇敢少年，这位追赶敌人并毁灭他们的君王，也有相同的呼叫：“我心在我里面甚是疼痛，死的惊惶临到我身。恐惧战兢归到我身，惊恐漫过了我。”(诗篇五十五:4-5)

    年龄与环境常决定一个人面对死亡时的害怕程度。大卫在少年时迎战歌利亚，他不会说这番话。但当他年老经历病患和被朋友出卖时，他便这样说了。有时对死亡的惧怕会随着年龄的增长而加增。

    耶稣的门徒多是饱经风霜的人。他们的体格因久经户外生活和远程步行而身强力壮。但当他们突然遇到加利利一带常见的风暴时，他们极其惧怕，竟大声呼喊说：“主啊！救我们，我们丧命啦！”(马太福音八:25) 他们因快丧命而极其恐惧。

    我的朋友布莱克牧师曾解释，害怕是“一种表达惧怕、惊惶、恐惧、恐慌、恐怖和惊愕”的情绪。每一个能思想的人都会表露这种情绪。所以，害怕是古今中外一律性的，是人类对不可知之事的正常反应。而死亡与尝死味，便是一种不可预知的事了。

    在今日这个科技可以延长我们寿命的时代，人们是否比过去更怕死呢？很多人认为是的——尽管我们试图(正如我们目睹的)隐藏或压抑这种恐惧。某些心理医生说，对死亡的惧怕，易引起各种的心理病症。有些人相信，因为需要医疗急救的人，往往被当作物件，而不当作人看待，更令恐惧加剧。

    另一项指示表明人对死亡的恐惧比过去更甚，百分之八十的美国人，在医院或康复中心死去，而不是在家中逝世。死亡是一个孤单的旅程。大卫邓西说：“这个国家大多数医院，至少有两种特性：首先，他们尽量向病人隐瞒死亡的事实；其次，当死亡时刻临近，他们把病人与家人及亲友隔离起来。”[注一]

    保持缄默的协定

    有些人相信把实情告诉垂死者，会使他意志消沉。当病人丧气地说“我想我快死了！”的话时，可能换来慰藉的谎言：“现在千万不要这样说，你可能比我们各人都长寿哩！”这些谎话不单出自医务人员的口，连家人也会如此，且认为这是慈悲为怀的做法，是为了关心病人。这种“保持缄默的协定”是基于人们不愿思考死亡，尤其是他自己之死。然而研究的结果表明，大部分人愿意思考并谈论死亡，尽管他们可能对死亡害怕。至于我自己，当我需要诚实和爱心的时候，我绝不想任何人对我强颜欢笑。

    内子告诉我一位牧师的太太患上癌症，且正在垂死的边缘。她自己知道这事实，她的家人也知道，但他们继续告诉她，她会康复的。一天，一位友人去探望她，这位病人说：“我知道我将不久于人世，但没有人愿向我谈论这事实，请你把天堂的事情告诉我。”他们有一个多小时的甜蜜交谈，欢畅地谈论她在天上的家。

    另一位妇人告诉我，她去探访在隔离深切治疗病房接受治疗的兄弟。她必须换上衣服和戴上面罩，以免她的兄弟受到病菌感染。她的兄弟既看不见她的笑容，也不能感受她的抚摸。他动弹不得，因为不少胶管连接他的身体。她想保持乐观的态度，因而说：“帕达，有一天你会走出这个病房。”当他无力地摇头时，眼泪不禁夺眶而出，但他却伸出一个指头向上指。他用这方法告诉她，他正走在回天家的路上。

    那人两天后便去世了。他的姊妹说她觉得抱憾，因为她没有说什么话，加强他对永恒天家的信心，只告诉他虚假的期望。期望和满有爱心的诚实之间，二者分别很小，只有藉着从神而来的智慧，才能在这种困难的时刻，获得指导，说合宜的话。

    事实上，我们每一个人，都有我们离世的时刻。今天对死亡流行着“保持缄默的协定”，并不能改变这个事实。当然，我们中间大部分人，都有一个强烈的愿望，想尽可能延长这个肉身的生命。我可以告诉你很多我听到有关一个人为某种目标要活下去的故事。我的一位朋友告诉我，当他和他的妻子珍妮往欧洲远行时，他的岳父只有数天的寿命。他勉强地支撑着说：“我希望再次见到珍妮。”他叫家人不要把实情告诉远行的女儿和女婿，免得干扰他们的旅行。他们如期回家。十天后，父亲在他女儿的爱臂中安然去世。

    纽约州立大学石溪分校的社会学家大卫菲利普斯(David Phillips)报告说，患上绝症的病人试图苟延残生，直至活到某一个他们认为重要的日子——结婚周年纪念、生日、宗教节日等。“这对名人似乎特别准确，因为他们在这种节日，特别得到别人的重视

。”大卫菲利普斯发觉，这些名人很少在他们生日之前的一个月去世，在生日后的三个月内去世则较多。“举例来说，有趣的是美国第三任总统杰弗逊，和第二任总统亚当斯，都是在美国国庆日七月四日逝世，也刚好是他们在独立宣言上签字之后的五十年去世。”[注二]

    我记起我听到彭柯丽(Corrie Ten Boom)的噩耗。她是一位在第二次世界大战期间藏匿犹太人的荷兰籍妇女，随后被送到恶名远播的雷云斯堡集中营(Ravensbruck Concentration Camp)。她的姊妹就死在那集中营里，但她后来被释放出来。有三十年之久，她环游世界，将她的经历告诉人，而且写书。彭柯丽的故事因电影《密友》和其他的著作而举世驰名。在她生命的最后几年，她的朋友和同工都隆重庆祝她的生日。她在世的最后五年，一直卧病在床，不能说话，但她很喜欢高兴日子。彭柯丽于一九八三年四月十五日去世，那天是她九十三岁的生日。正如一位朋友所说的：“她有一个何等特别的生日会啊！”

    彭柯丽在神的美好日子中去世，一个毕生荣耀神的生命结束了。

    另一方面，有很多人在未成长到成熟的阶段就死去。在他们的生命达到某一个地步时，他们觉得再没有值得努力的目标了。我常听说，那些无所事事的退休老人，较那些有目标且活跃的老人短命。我们也听到悲痛欲绝的寡妇或鳏夫，在丧偶后不到一年就接着去世。当爱离开时，生命也伴随着离开了。除非我们觉得仍有人需要我们，否则生命就毫无意义。

    大卫邓西的调查表示：二百六十位六十岁或以上的人在被问及“你害怕死亡吗？”时，只有百分之十的人回答“怕”，而其中回答不怕死的高达百分之七十七，那是因为他们相信死后另有生命。[注三]

    这是一个有趣的统计数字，表明尽管生命的活力业已减退，我们仍藉信心得到内心的宁静。我们信徒得的挑战，就是尽我们最大的努力，来肯定很多人所信靠的“来生”是真实可靠的，并不像为拍摄电影而建造的道具房屋那样虚有其表。

    世人并非全都怕死。很多因素诸如身体的康健、家庭、社会和宗教背景等，皆能导致观点的悬殊。有时你会听见有人说：“啊，我真巴不得死去！”但一经进出医院，或体验过千钧一发之危，同一个人可能会说：“活着多么好啊！”

    很可能，使人害怕的是死亡的过程，而非死亡本身。腓马力院牧(Chaplain Phil Manly)说，作为一个驻院的牧师，他见到很多人安然去世。医生告诉我当一个人为身体的生存而挣扎时，可能很痛苦，但在接近死亡之际，他“安详地去世”的话，就具重要意义。

    切斯特顿(G．K．Chesterton)说：“满有怜恤的主，似乎怜恤人的生存多于人的死亡。”我们许多来自预料，因而充满惧怕的人生经历，等到我们真正面对它们时，其恐惧性岂不是黯然失色吗？我留意到不少人，一想到要在众目睽睽下发表演说，就吓得脸青唇白；但在经过开始时的怯场后，克服了恐惧的感觉，令人欣喜莫名。我猜死亡跟这很相似。当我们接近生死界线时，恐惧的权能便减弱了。

    对待死亡的态度：世界和异教迷信

    对待死亡最普遍的一种态度是否认，那等于说：“我不要思想这事”。这态度不一定坏，除非意味着我们永不肯面对这事实。我的本意当然不是要我整天想到死亡。在某些病例中，医生说，否认死亡可能产生疗效。持有一种“我不要死！”的态度，可能会延长生命。

    另一种对付死亡的态度是一笑置之。一些最软心肠的人常会说：“我太坏了，死不了的！”幽默成为保护网，让我们自嘲和驱除死亡的思想。我们以一笑置之来隐藏对死亡的恐惧。这也不常是一种坏主意。

    另一种是无理的恐惧，它以焦虑的形式挫败我们的锐气，或是发展成为一种情绪的恐惧症，就像一些人畏高、畏人群、或畏旅行。这种心理上的畏死症，能挫败雄心壮志；过度保护所爱者，对配偶和儿女皆有害无益。希伯来书的作者论到基督怎样藉在十字架上的死亡，打败了魔鬼的权势：“并要释放那些一生因怕死而为奴仆的人。”(希伯来书二:15) 他是指这种过度恐惧的人。一个没有基督的人，能成为恐惧的奴仆。

    另一种对死亡的普遍态度，是把死亡看作是一道桥梁。其基本原则是认为死亡是一过渡时期。某些异教迷信把死亡看作是到达快乐光明灵界的过渡时期。藉着死亡，一个人“渡进”那“宇宙”的永恒。招魂术、东方的神秘主义、轮回以及很多其他异教迷信，提供一种诱惑人的答案。这些看法把死亡的恐惧除去，但却牺牲了神的真理。

    本书的目的，不是要详细讨论各种异教的信仰，也不是要讨论相信“神秘地过渡”到另一个存在或另一个世界的危险。我要指出一条到达更好、更确实之死后生命的路径。这就是神的道路。没有了这个从神那里来的保证，你永不会在你的生命中得到长久的平安。那些异教所提出的迷信答案，并非植根于真理中。某些理论是如此荒谬可笑，以致我们怀疑多少个有理智的人，会相信他们的谬论。

    谢尔登(Dr. Sheldon B．Zablow)是一位圣地亚哥的心理医生。他专医治那些以前信奉异教的信众。他说美国有超过二千五百个活跃的异端邪说教门。他说有些人在加入异端的头一段短暂时期，似乎有点变好。“他们有时放弃吸毒和酗酒，但须牺牲思维和逻辑的能力。该团体成为他们整个人生的焦点。最令人困扰的是，他们是一群患有严重情绪问题的人。”[注四]

    西岸一份报纸报导，一个拥有数以千计会众，相信轮回的异教，它的创办人自认她是圣经里的抹大拉马利亚，她也曾是拔示巴和蒙娜丽莎(Mona Lisa)以及奥国的玛利亚特里萨(Maria Theresa of Austria)。如果人能够相信他们会以另一个人的形像复现于世，则他们今世的责任便无关宏旨了。他们相信归根究底，还有另一次机会……然后是另一次，再另一次……

    明显地，我们对死亡的看法，以出人意表的程度，决定我们如何渡过我们的一生。

    害怕是不合理的吗？

    有一次我听一个人描述他在纽西兰牧场的生活。他说到羊罕有的愚笨，使我明了圣经何以常把羊应用在我们身上。我们随波逐流；当我们受攻击，尤其是受惧怕攻击时，我们就会束手无策。难怪基督这位好牧人屡屡向我们保证说：“小子，不要怕。”这可能不是一幅言过其实的图画。没有他的指引，我们只会“咩

、咩”喊叫，漫无目的地渡过一生。我们寻找青草地，却到处碰壁。“你们从前好像迷路的羊，如今却归到你们灵魂的牧人监督了。”(彼得前书二:25)

    在那本名为《天路历程》的古典名著中，诚实先生被好心先生问及其中一次的历程：“你是否知道害怕先生也是天路客呢？”诚实回答说：“是的，问得好。他是我一生中所遇到的最麻烦的天路客之一。”

    约翰班扬(John Bunyan)描述这位害怕先生，是个“惹祸的人”。但我们全都有点害怕先生的本性。害怕是一种很痛苦的情绪，是一种拦阻我们行动，比挨棒受击更痛苦的情绪。

    最大的恐惧莫若神是个陌生者。当我们的嘴巴和内心俱呼唤：“神啊，帮助我！”的时候，我们的呼声却因我们根本不认识他而抑住了。羊在没有牧羊人时做什么事呢？它们在黑暗中绊跌。圣经说：“我们都如羊走迷，各人偏行己路。”(以赛亚书五十三:6)这就是我们的境况：往各个方向漫无目的地走，互相碰撞，无法找到回家之路，恐惧从四方八面袭来。

    有一次，杰克布莱克牧师(Rev. Jack Black)回顾他多年来担任牧师的经验，他说：“我的工作是接触那些害怕死亡之人；并不是自然的害怕，而是焦虑的，差不多变成歇斯底里的害怕。毫无例外地，这类人只有很少或完全没有宗教信仰，没有亲密的家人，看重自我却很自卑，对生命觉得枯燥乏味。与此人类悲剧相比较的是一个可怜的人撒手尘寰，留下妻儿在世间。我们的文化训练我们准备应付差不多任何事情，死亡却除外。教会对此也不例外，因为我极少听到在任何公开聚会中，谈到这个题目。”

    圣经内有超过五百处与害怕有关的经文，都是告诉我们不要害怕的。“不要害怕”的经文这样多，以致我们一年中的每一天都可以用一句，有时甚至可以用几句。试看其中一些：

    “你将要受的苦你不用怕。”(启示录二:10)

    “不要惧怕！因为我与你同在。”(创世记廿六:24)

    “不要惧怕，只管站住！看耶和华今天向你们所要施行的救恩。”(出埃及记十四:13)

    “不要怕他……，你不要怕他们。”(申命记三:2 ，22)

    “那杀身体不能杀灵魂的，不要怕他们……”(马太福音十:28)

    “不要怕，只要信……”(路加福音八:50)

    “不要惧怕！我是首先的，我是末后的。”(启示录一:17)

    但请等一等。为何圣经要我们“敬畏神”呢？如果圣经说“不要惧怕”，如今却要我们“敬畏”，是指什么呢？原来畏惧有两种含义：它既指一种由恐惧和焦虑而引起的情绪；但它也被用来指可畏和极度尊敬，这是产生信任和信靠的畏惧。

    当我们敬畏神时，我们不像被残暴的独裁者褫夺了自由的囚徒似地畏缩。我们的敬畏，是因我们敬爱而崇拜祂，信靠祂的爱。这就是先知以赛亚说“敬畏耶和华为至宝”(以赛亚书卅三:6)之意。这就是当我们看见我们慈爱天父的威严和圣洁时所产生的崇敬。

    惧怕并不可耻，我们偶然都会害怕。但这里有一个有趣的矛盾：如果我们全心全意敬畏神，就没有别的事可以使我们惧怕。当我看见一个小孩子把他的小手，充满信心地放在他父亲的大手中时，我知道这种畏惧带来信靠。

    如果先下雨后结冰，弯曲蜿蜒的北卡罗来纳州山路，会变得非常危险。我仍记得跟我的孩子漫步，他们在树林中滑跌。他们握着我的手时，便没有那么害怕了；我总是使他们不致跌倒。我们的天父要求我们倚靠

祂，祂会使我们稳如磐石。

    耶稣害怕吗？

    我们知道耶稣是历史上唯一出生时没有罪，生活时没有罪，死时也没有罪的人。既然如此，为什么祂在客西马尼园中会痛苦、难过和惧怕呢？人类历史上能比基督在地上的最后几小时，发生在那小园子里更惊心动魄的事件，是绝无仅有的。

    试想象我们在那园子里，并尝试要明白祂必须经历的极度忧伤的情绪。

    客西马尼意即“压出油来”。我们中间的大部分人，都熟悉在煮菜时可以用橄榄油。这在过去和现在的巴勒斯坦，都是常用的一种食油。新约圣经常提到橄榄山，它常与耶稣的灵修生活连在一起。在橄榄山，

祂常与门徒坐在一起，告诉他们将要发生的事情。祂在白天繁忙工作后，每天晚上来到橄榄山祷告和歇息。

    今日巴勒斯坦最古老的树，是在客西马尼园里的那些橄榄树。到耶路撒冷旅游的人就能够看见这些树；但他们不能走近抚摸它们。这样做，是为了防止好奇的人，想从圣地割取这些古老粗糙多节的树作为纪念品。

    当橄榄收成时，它们被挤扁后加压，在转磨的重力下被压成碎片，以便得到有价值的橄榄油。在客西马尼园，羞辱、失败和最终死亡的轮子，把耶稣压至祂人生痛苦的极点；情绪的煎熬比肉身的煎熬难受得不知多少倍。在客西马尼园，这个被压之地，内心的痛楚是如此强烈，以致耶稣要恳求

祂的圣父减轻这苦楚；但祂祈求一切必须符合神的旨意。

    我们在受试验时多么需要朋友啊！耶稣请求祂的门徒和他在一起，这表现出祂的人性。在祂遭受最大试炼时，祂期望且需要他们。祂说：“我心里甚是忧伤，几乎要死，你们在这里等候，和我一同警醒。”(马太福音廿六:38) 然后，耶稣离开

祂的朋友一段短距离。这些朋友中曾有人充满自信地说要跟随祂，有人说过永远不会否认祂。耶稣跪下来祷告。不久，祂那些疲倦的朋友都睡着了。那些曾说过他们愿为耶稣做任何事的门徒都睡着了，不能起来安慰

祂。

    当耶稣祷告时，祂的痛苦极大。圣经说：“耶稣极其伤痛，祷告更加恳切，汗珠如大血点，滴在地上。”(路加福音廿二:44) 这是可能的吗

？医学字典称这情况为色汗(Chromidrosis)。这是一种在极其紧张的情绪状况下，引起血管膨胀，以至当它们与汗腺接触时便会裂开。对我个人来说，我实在难以体会这种心劳力竭的情绪。

    耶稣三次祷告说：“父啊，倘若可行，求你叫这杯离开我；然而，不要照我的意思，只要照你的意思。”(马太福音廿六:39)

    是否有一条出路呢？耶稣能够逃避如此可怕之死亡——最低限度有一次吗？

    耶稣并非欢天喜地地走向十字架。祂爱祂在地上的生活。祂喜欢与门徒同行，抱小孩到祂的膝上，参加婚筵，与朋友一同坐席，一同乘船，或在逾越节一同在圣殿里工作。当祂祷告说“倘若可行”时，

祂希望再一次确定祂那迫近眉睫之死，委实是天父的旨意。此外还有别的方法吗？

    在圣经中，“杯”常用来比喻神的祝佑(诗篇廿三:5)或是神的忿怒(诗篇七十五:8)。因为耶稣不可能祷告求神挪走祂的祝福，祂所说的“杯”，明显是指神把众人的罪孽都归到基督身上时，

祂在十字架上所承受的神的忿怒。

    无罪的耶稣，要背负全人类的罪孽和过犯，是多么令人难以想象的事！“神使那无罪的，替我们成为罪，好叫我们在祂里面成为神的义。”(哥林多后书五:21) 是否有别法可以完成天父的旨意而不饮苦杯呢？

    这是耶稣所问的问题——为了完全顺服天父的权能，耶稣自愿接纳神的旨意。一位公义和慈爱的神，没有别的方法，来对付我们的罪孽了。

    罪必须受惩罚。如果神只是宽恕我们的罪，而不加审判，就没有公义了。做错事也不用负责，那神就不是一位真正圣洁和公义的神了。如果神只因我们当受审判而审判我们的罪，则任何人都没有永生的盼望和救恩了——“因为世人都犯了罪，亏缺了神的荣耀。”(罗马书三:23)这样，

祂的爱也就不能提供我们得救的方法了。

    十字架是解决这可怕情况的唯一方法。万世的争斗达到最高点。在一方面，我们的罪被放在那位无罪的基督身上。祂要“穿上”我们的罪孽，犹如人穿上一件肮脏、破烂的旧衣服一样。而在十字架上，一切的罪恶都受到审判，包括你的罪和我的罪。

祂是最后的赎罪祭。但在另一方面，基督完全的公义会赐给我们一件洁白无瑕且光明的新衣服。罪在十字架上受审判，神的公义得到满足了。宽恕和救恩之门被打开，神的爱得到满足。“神使那无罪的，替我们成为罪，好叫我们在

祂里面成为神的义。”(哥林多后书五:21)

    即使是耶稣，祂他道成肉身时，也为祂自己的境况挣扎。祂最后祷告说：“愿你的旨意成全。”这不是一个无可奈何的祷告，而是一个完全信靠、语调坚强的祷告。耶稣知道，这表示

祂完全和绝对地降服在天父旨意及世人的需要之下。但在这当中，仍有一个我们不能完全明白的奥秘。耶稣肯定彻底明白他为世人之罪所作无可避免的牺牲，祂也知道这是他在地上的首要任务。因为

祂说：“因为人子来，并不是要受人的服侍，乃是要服侍人，并且要舍命，作多人的赎价。”(马可福音十:45)

    在客西马尼园，耶稣显示祂是一个真正的人。在那里，祂面对顺服和不顺服的抉择。祂不是一具受电脑控制的机器人，自动地顺服神。祂能体恤我们的软弱，“因我们的大祭司并非不能体恤我们的软弱，

祂也曾凡事受过试探，与我们一样，只是祂没有犯罪。”(希伯来书四:15) 在耶稣整个工作期间，撒但一直试探耶稣；但在旷野，耶稣开始传道时所受的试探，远比不上在客西马尼园的试探。经过三年无私的施与和在最后一周所遭受的压力，耶稣最易被敌人击倒。

    有些怀疑论者说，耶稣在客西马尼园的受苦是一种懦弱的表示。他们指出，不少殉道者死亡时，并没有像耶稣那样在情绪上作强烈的挣扎。

    但是，为一种主义，为一个国家，或为另一个人死，是一回事；为全人类过去、现在和将来全部的罪孽而死，又是另一回事。耶稣要背负谋杀、奸淫、欺骗、说谎，和所有种种人类邪恶的行为，这是我们有限之心思永不能理解的。

    一位批评基督教信仰的人，对一群大学生听众说：“请看苏格拉底，他并没有为即将到来的死亡悲哀痛苦。他以坚毅的意志拿起毒液，他傲然昂首，直至最后。”

    苏格拉底是古代希腊伟大的教师和哲学家。为了持守他的观点，他自愿接受死刑，但他只是为他自己而死。人类历史上，任何人的死，都不能与耶稣基督之死相提并论。很多人可能像耶稣或超过耶稣所受肉身的痛苦，但没有一个人在灵性上受的苦超过

祂。祂与黑暗的权势争战，本质上意味着神战胜了撒但。人不能打败撒但——只有既是神、又是人的耶稣基督才能得胜。

    耶稣的选择：我们的选择

    苏格拉底说：“我要去死，你继续活着；只有神才知道谁走的路比较好。”当我比较苏格拉底和基督之死时，我惊讶地发觉二者截然不同。苏格拉底自杀而死；耶稣钉十字架而死。苏格拉底之死并不能救任何人，甚至连他自己也救不了；基督之死能拯救一切相信

祂的人。你和我一定要在钉十字架和自杀二者之间，任择其一。神给我们每个人一条生命和一个死亡的时间，我们可以为别人而活或为自私而灭亡。

    如果为别人而死的想法令你吃惊，试想想向耶稣说“是”的意义，就像耶稣对天父说“是”一样罢。当我们接受耶稣作我们的救主，且知道祂在十字架上为我们的罪而受死时，我们已经与

祂同钉十字架。我们的罪就像我们的主那样，被钉在十字架上了。

    我有一位朋友，每天早上都散步。他一边散步一边背诵圣经。他告诉我一天早上，他开始重读以下的经文，他第一次明白钉十字架的真义，那段经文是：

     “我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，

祂是爱我，为我舍己。”(加 2:20)

    除了基督活在我们里面之外，另一个可能的选择是什么呢？这选择就是自己。没有基督而死亡，就是自取灭亡。

    耶稣有一个选择，我们也有。祂害怕吗？在那橄榄树丛中，当耶稣跪在潮湿的泥地上祷告时，汗与血混和滴在地上，死亡临近祂。我们怎能理解祂面对这样强烈的痛苦？

    但祂已为那些信靠祂的人除去了惧怕。我们无须为我们的害怕而觉得羞愧。当我们没有力量时，祂必加力量给我们；胆怯时，祂赐勇气；受苦时，祂赐安慰。

    当恐惧进入我们的生命时，神所提供的信心会把恐惧击败，使我们得胜。正如知识是恐惧最大的抑制物之一，我们对死亡的了解，也能使我们克胜恐惧。得胜的秘诀可以在所罗门的话语中找到：“敬畏耶和华是知识的开端。”(箴言一:7)

    我们对未知之事恐惧，但当我们仍在这活人之地时，可以一起进行探索啊！


4 为何有人“英年早逝”？



“我们并不拥有我们的孩子，神把他们赐给我们代为管理。我们通常用十八至二十年抚养、教导他们。我们要在这段期间，完成祂托付我们的任务。……然而，在任何时侯，神可能把我们的孩子迁到祂的家里。”

    “在耶和华眼中看圣民之死，极为宝贵。”(诗篇一百一十六:15)

    当小孩子、年青人、或所爱的人，在人生最璀灿的年华突然死亡时，我为他们痛心。我曾试图安慰经历此种惨痛的家人、同僚和朋友。我们常以为老年人会先去世，但死亡似乎是残酷的强盗，常会把年轻人偷去。荣格(Carl Jung)说，这是“在句子未完之前加上句号。”

    一位年轻人因他挚友飞机失事丧生而写下一首诗。该诗这样开头：“难以忍受这样大的空虚。”这话乃是亘古以来很多人的回响。

    为什么有些人竟英年早逝？这问题真不容易回答；但圣经提供我们一些答案。如果我们在圣经中找不到对人生最棘手问题的答案，那么这本圣书就没有多大价值了。

    圣经的答案会使那些面对不幸早丧之人的生命改观。在这一章内，我也试图搜集一些有意义的经历，现身说法地与各位分享。从他们的苦难中，我们能够发现一些他们已找到的答案。

    内子露芙的小弟

    人们常会保存一些他们珍贵的东西。内子露芙藏有一封她父亲于一九二五年写给她的信，这封信多年来带给她无限的安慰。岳父钟仁溥医生(Dr．Bell)是奉派到中国的医疗传教士。在中国，他和另一位医生，不顾内战、土匪和日军的侵略，建立并扩展了一所医院。内子在中国北部出生，就在那儿，她的父亲写了这封重要的信。

    我们在人生中的小事，在未来的年日，可能成为别人的祝福。这是何等希奇的发现！露芙和我相信她的双亲期望我们与你分享这封私人的信件。

    钟仁溥医生的小儿子钟纳信(Nelson Bell Jr.)在十个月大时患病，不到十八天使去世了。钟医生留下这封信：

    我与内子维珍尼亚知道他要离世了。当最后的时刻来临时，我们单独与他在一起。他睡得香甜宁静，没有挣扎，没有任何痛苦的迹象。他安详地离开我们回到神那里。

    他的长辞在我们心里留下伤痛。我们的双臂空洞无物；但我们因知道他安稳在天家而快乐。这事让我们更亲近主，让我们更快乐地向往天家。我们不能把他取回，因为我们知道他回去是神的旨意。我们没有自怨自艾，希望使用其他药物以挽救他等等。我们觉得已尽了最大的努力。我们因在他有病时，能亲自照料他而快乐；这回忆是甜蜜的。他是一个完美健康的婴孩。在某些方面，他是我见到的最健全的孩子之—。他精力充沛，外国人和中国人都很喜欢他。

    他去世时，内子与我亲自为他料理后事。其后，内子立刻去到罗莎和露芙寄宿的学校。她要亲自告诉她们这个噩耗，而不想让她们间接地从中国人口中听到此消息。她们的心都碎了。藉这个好机会，我们把将来欢聚在天家的大盼望，清楚地解释给她们听。

    在日暮时分，我们把他安葬了。安息礼仪很甜美。我们祈求神使这葬礼，对那些来参加的中国人，成为一项祝福。在我们离开医院的附属小坟场时，内子这样表达她的感受(那也正是我的感受)：“尽管泪水不禁淌出，我内心仍颂唱赞美诗。”在墓地我们唱“赞美神万福之源”。这事使我们加倍珍惜对永生的美好盼望。如果没有这种盼望，我们不会远赴中国传道。

    一个小孩出生后，可能只活了短暂的时间便去世了。一个从来没有开花结实的短暂生命，一个从来没有机会学习的头脑，和一个在长大之前已长眠在地下的身体，能够产生什么好的影响呢？我相信神要我们发问各种问题，因为只有这样，我们才能找到答案。圣经说：“呼求明哲，扬声求聪明；寻找他如寻找银子，搜求他如搜求隐藏的珍宝。你就明白敬畏耶和华，得以认识神。”(箴言二:3-5)

    在生时信靠祂，在死时也如此。

    如一片云雾

    如果我们知道神让我们有苦难的原因，苦难带给我们 的烦恼便少得多了。但实情并非时常如此。有时，我们穷此一生，仍不明白为什么神容许某些事情临到。但有时，我们可能得到个人遭遇不幸之意义的正确答案。

    以下是我朋友的故事。他们十八岁的儿子突然离世后，发觉神能叫万事互相効力，叫爱神的人得益处。

    圣经说：“其实明天如何，你们还不知道。你们的生命是什么呢？你们原是—片云雾，出现少时就不见了。”(雅各书四:14)

    一个下午，康特(Kent)离家，与他的朋友一起乘坐他的新飞机。他永远不回家了，因为他们的飞机在起飞后失事。两位年轻人的生命，就这样突然终结。康特正准备进大学就读航空工程，他要成为“航空宣教团契”的飞机驾驶员。他的双亲告诉我，他于一九六三年，在我们的洛杉矶布道大会中接受了基督作他的救主：那时他才九岁。到他十八岁时，他便与他所爱的主永远在一起了。

    但在这短短的九年间，这位年轻基督徒生命成长的速度，远超过很多其他人在更长时间内的成长。他在中学毕业时写了一篇文章，表明他清楚明白作基督徒的真义。

    在他那篇文章里，叙述他怎样参加布道会。

    “由于圣经所讲的罪，我的生命失去了属灵的部分……在葛培理讲道时，我决志接受基督死在十字架上为我成就的一切。我藉祷告求祂塑造我的生命，成为祂要我达到的样式……”

    是的，康特壮志未酬身先死；但神已答允了他的祷告，使他的生命成为“神要他达到的样式”。他的亲戚朋友在他撞机之后的数年间，已看见了一些果效。他的很多朋友了解到生命的不稳定，因而把自己献给神。一位参加礼拜的资深医生，被感动得整个生命都改变了。他后来成立了一个环球基督徒医生联合会。

    康特的双亲开展了一个专帮助那些子女在意外或患病中、突然去世之家长的福音事工。

    显而易是的是，神能把悲剧变成胜利。

    当死亡突然来临，尤其是临到孩童的身上时，亲人所受的打击是极其深重的。除了只有神才能提供安慰外，实在很难安慰受打击的亲人。一位妇人写信说，她发觉她六岁大的男孩子在锯木厂后的木材堆中，被巨木压至动弹不得。她说：“作为一个护士，我立刻知道他已身受重伤。我问一位从附近营地赶到现场的乡村医生，我们是否应该把他送到医院。他站起来，用缓慢的乡音答道：‘送医院已济于事了——还是送他到殓房吧

！’这时我正跪在他被压碎、满是鲜血的身旁，我知道克雷已回天家了。”

    “接着，我抬头对周围站着的朋友和孩童说‘你们可否知道克雷目前在哪里呢？他在天堂与主同在一起了。他在去年春天接受了耶稣作他的救主。我知道他现在已安稳在耶稣的膀臂中了。’”

    “按照人的本性，我会歇斯底里地捶胸顿足，肝肠寸断。但在我最需要时，耶稣赐我平安和力量。在余下的年日中，外子和我常觉得祂的同在。“永生的神是你的居所，祂永久的膀臂在你以下。’”(申命记卅三:27)[注一]

    我有一位英俊、年轻有为的外甥，名叫桑迪(Sandy)，是礼敦福特(Leighton and Jean Ford)夫妇的儿子。他是一位优秀、全力以赴的运动员。在他中学毕业那年，他在运动比赛后，整个人差不多完全垮下来。报纸刊登了他全身倾倒在终点线上，勇夺锦标的照片。经过医生检查身体后，发觉他患有一种罕见的心脏病，使他的心脏偶然会加速跳动。他决心不让疾病拦阻他的上进，他到北卡罗来纳大学就读。在校内，他是学生领袖和“学园基督徒团契”的主席。他藉见证使多人归信主，和生命得到改变。但他的老毛病，时常复发。经过多次商讨和祷告后，决定要动手术。

    我永不会忘记那个星期天的下午，我离开纽约回我在北卡罗来纳蒙特里的家，途中到医院探望他。舍妹珍(Jean)和桑迪的女朋友都在病房，我们跟他有一段美好的聊天、祷告、和欢笑的时刻。其后，我去云斯顿西林市探访他父亲礼敦福特；他在该市一间教会，主领整个星期的聚会。我们一同祷告，把桑迪的生命交托给主。星期四，医生为他动手术。大家都很乐观，以为他的老毛病得到解决了；但医生不能使他的心脏重新跳动。这个活力充沛、前途光明、潜力无限、忠心事主的年轻生命，已到了尽头。

    我们的家人难免想知道“为什么？”我们怎能把桑迪之死，和一位慈爱之神的旨意相提并论呢？最后我们只好承认，我们不知道这问题的完满答案——但神知道，祂是可信靠的。然而内子有一个最好的答案，她指出神交给桑迪的工作，他已完成了。从那时起，一本有关他生平和死亡的书成为畅销书；该书感动千万读者，并向他们发出挑战。一个纪念他的基金设立了，该基金每年颁发奖学金，资助数十位准备作宣道和开荒工作的学生。神使用了桑迪的死，以人所想不到的方法，来改变很多人的生命。

    正如我在我外甥桑迪的追思礼拜中所说的：“他的生命并没有减短，而是完成了。”

    已故的祖贝里(Joe Bayly)以亲身的经历，写下了年人死亡的经验。他失去三个小孩子：一个在出生仅十八天因动手术去世；一个在五岁时因患血癌去世；第三个在十八岁时，乘坐滑雪车遭意外，结果死于轻微的血友病。贝里说：“在所有的死亡中，小孩子的死亡，是最不寻常和最难抵受的。”他没有低估双亲的伤痛，他加上一句：“当一个小孩子死亡时，他双亲的一部分也埋葬在其中了。”

    让别人来评估“神所赐出人意外的平安”(腓立此书四:7)这句话，批评亲人冷酷无情、铁石心肠是不对的。那些失去小孩子或年轻人的家长，内心遭受剧烈的冲击；但基督徒有从耶稣那裏来的应许：“我不撇下你们为孤儿，我必到你们这

里来。”(约翰福音十四:18)

    一位母亲告诉我们：“你不能想像一对丧失了孩子的双亲，是怎样生活的。”他们的信心遭受极大的试验，那是我们这些从来没有经历这种试炼之人无法想像的。

    祖贝里(Joe Bayly)认识这种试炼。他说：“在小孩子病重时纵容他是害了他。但我们若给小孩特别看待，则我们紧张不安的情绪，只有很少情况瞒得过他。此时，我们应照平常那样给他治疗。在需要管教时，也应硬心管教。当然，我们要在患病的孩子身上多花点时间。”[注二]

    依丽嘉的故事

    依丽嘉(Erika)是露兰和大卫的第一个婴孩。她是个漂亮的婴儿，深受大卫这位年轻牧师所牧教会之会众的喜爱。经过几个月后，大家开始关注到依丽嘉不能把头抬起。她不能控制她的膀臂，而且她其他的身体功能也没有进展。到她一岁时，她明显没有正常地成长。她那忧心忡忡的年轻双亲，把她带给医疗专家和神经科的专门医师诊断。结论是她患上一种罕见的疾病，他们不知道任何治疗的方法。

    到她两岁时，她会被任何碰上的病菌侵袭。她几次患上肺炎，时常进出医院。她母亲露兰开始不参加教会的活动，放弃了她的查经班，专心照料依丽嘉。她想如果她能保护小孩子不受感染，她的身体可能会强壮点。

    依丽嘉的求生挣扎，使露兰和大卫很心灰意冷，因为医生似乎对她束手无策。露兰回想起有人不假思索地随口对她说：“因为你信心不足，因此依丽嘉得不到痊愈。”这使她的情绪降到最低点。

    一天早上，大卫去检查小女儿。他留意到她的皮肤是灰褐色的，而不是正常的粉红色。她的医生指示要立即送她到医院的急救室。当她到达医院时，她已休克。医生马上急救，她生存的希望很微，但她终于被救活过来。当他们听到她的病情已有起色时，大卫说：“现在还不是神接她归家的时候。我们以感恩之心，信靠祂的看顾和祂的计划。”

    露兰怀了第二胎。由于医院的医生知道依丽嘉的病情，他们都特别关心这个尚未出生婴孩的健康。一位遗传学专家告诉露兰和大卫，他们将来的孩子有四分之一的可能，患上像他们第一个孩子的疾病。

    一天，当大卫离开医院时，依丽嘉的医生提议露兰应该考虑堕胎。他说：“最低限度要考虑抽羊水，分析婴儿是否正常，来决定是否应终止这次怀孕。”

    当大卫听到有人推荐堕胎时，他非常愤怒。他说：“这提议简直是荒唐！”他在日记簿上这样写：“对于那些没有属灵触觉的人，我们怎能期望他有别的建议呢？”

    在其后的两星期内，这对年轻夫妇经历了情绪的起伏。一天，大卫写下：“总的说来，我们很乐观。我觉得或者依丽嘉仍有一线生机。”但几天之后，他们被问及一个重大问题：如果疾病发作令她衰竭，应用什么方法来挽救她呢？大卫写道：“这是非常痛苦的。我们怎能参与作这种决定？我们只能祷告，求神让我们在这试炼中有从天而来的智慧。除此以外，再无别法。”

    那提议他们堕胎的医生，告诉大卫和露兰，他们的坚定不移有助于他的医疗工作，但他认为假若他们压抑着情绪，至终会带来不良的后果。大卫说：“我们公开承认，我们独处时经常相拥哭泣……有时与别人同哭。但我们相信神掌管一切环境，并从祂得到真正的平安。”

    小依丽嘉在世生命的最后一天，她的双亲要立刻作重要的决定。医生问他们是否要用人工方法拖延依丽嘉的性命。她的父母亲决定，现在是说“不”的时候了。当露兰拥抱依丽嘉在她的膀臂中，对她轻声低唱时，他们望着孩子的生命

就这样慢慢地溜走了。

    因依丽嘉双亲的见证，也因前往医院探候和在教会祷告的朋友，依丽嘉影响了不少生命。自从她去世后，露兰和大卫有了两个更健康的小女孩。如果他们听从医生的劝告而堕胎的话，结果又会如何呢？

    依丽嘉的故事尚未完结。她的双亲看见当依丽嘉在医院期间，很多人壮胆为神作见证。露兰说：“时间不会医治……医治是视乎你怎样利用时间。”正如布莱克牧师说的：“生命或长或短，在神的眼中同样重要。”

    罗宾的故事

    在过去三十年间，世上有不少人受到一位仅活了两年的小女孩的影响，她的名字叫罗宾。在她出生时，便患了近似唐氏综合症(Down's Synorome)的疾病；她也患上心脏病，以致她不能长期活下去。

    一天，罗宾的母亲接到一位她从未谋面的牧师的电话。他对她说：“你和你的丈夫不久便会知道，神要你们从这小孩子身上学习功课。据我的意见，神容许这类小孩子来到世上，乃要为人带来祝福。他们的存在教导我们忍耐和体谅；让他们周围的人更敬畏神。罗加士太太，你实在得到神的祝福。你可以确信你的小罗宾，有一天会在天上得到天父的赏赐。”[注三]

    罗宾的双亲罗加士夫妇是我的老朋友。罗加士太太写了一本畅销书，名叫《未觉察的天使》。她在书中告诉我们她带着孩子求医的痛苦经历，医生们都说小孩子已没有希望了。她告诉我们眼看小孩受苦而又爱莫能助时，那种肝肠寸断的感受。

    这本轰动一时的小书，并非从她自己的观点，而是假借在天堂之婴孩罗宾的口讲出。罗宾谈到她的父亲怎样因看到残障孩童而非常难过。他问为什么一位慈爱的神，时常容许小孩子受苦。结果她父亲开始阅读圣经，就像“发现了新大陆一样”。因为他有一个与众不同的女儿，他得到了新生。

    她母亲说她很感激神把罗宾交给他们，因为这事叫他们更紧密地与神同行。

    他们另外两个小孩也在年幼夭折。但藉着所学到的功课，他们对其他受苦者所作的美事，与及他们对主真诚的委身，使他们能从心坎里咏唱《谷中平安》的诗歌。

    内疚综合症

    当一个小孩子受苦时，双亲通常会问他们自己：“我做了什么错事？我怎样犯了罪？”内疚开始使痛苦加剧。有时内疚感以“如果我只要……”的伪装出现。然后他们一再回顾以为可以避免那种疾病或那次意外的往事。有人告诉我，一个妇人多年来埋怨她自己，因为她曾把女儿带去逛公园，并容许她在溪流中戏水。小孩因此患上伤风，且恶化成肺炎，终告不冶。这位母亲容许她自己的谴责和内疚纠缠她的余生。

    甚至主的门徒也问耶稣说：“这人生来是瞎眼的，是谁犯了罪，是这人呢？是他父母呢？”(约翰福音九:2) 他们也认为疾病常是因犯罪而引起的。

    不错，有些疾病和死亡是人犯罪的结果，现在我们常见到这类疾病。然而，对那个盲人和无知的小孩，耶稣有他的答复。他说：“也不是这人犯了罪，也不是他父母犯了罪，是要在他身上显出神的作为来。”(约翰福音九:3)

    我的本意并不是说那些出生时不正常，或后来患病、意外、或死亡之小孩的双亲不是罪人，我们全部都是。但如果我们相信神因我们犯罪，而惩罚我们的孩子或亲人，这想法就大错特错了。责怪自己会引致沮丧和无理的自疚；责怪丈夫或妻子，会在患病孩子或其他子女最需要家庭提供安全感时，婚姻破裂。

    有些父母亲听见我们并不拥有我们的孩子这句话时，可能大感震惊。神把他们赐给我们代为管理，我们通常用十八至二十年抚养、教导他们。我们要在这段期间，完成祂托付我们的任务。(请勿误会——我们不是此后与子女的关系一刀两断。到他们成年时，他们仍是我们的孩子。关系并没有改变，只是责任改变而已。)

    然而，在任何时候，神可能把我们的孩子迁到它的家里。如果耶稣今天来对你说：“我要代替你来教导、训练你的小男孩。”你会乐意地把你紧握他的手松开，放他的手在耶稣的手中吗？这就是祂把孩子召回天家的原委。

    为什么要“让小孩子来”？

    耶稣的门徒很恼怒。他们见主教导了一天后已十分倦，现在却被一大群小孩子围着祂。你能否想像当时的情景？母亲们渴望自己的孩子能亲近耶稣，门徒却企图把小孩子赶走。但耶稣阻止他们这样作。

祂说：“让小孩子到我这里来，不要禁止他们；因为在天国的，正是这样的人。”(马太福音十九:14)

    这句话用现代的说话来表达就是：“不要拦阻他们到我这里来。你们岂不知天国是属于小孩子的吗？”

    我们必须要以小孩子般单纯的信心和倚靠进入天国。在主耶稣的心中，年幼的他们占有特殊地位。

    一位孩子夭折的母亲说：“我感谢神把孩子借给我多年，也感谢祂让我知道当我们死后与基督联合时，我仍可以见到我们的孩子。那是一个多么快乐的欢聚啊！何等奇妙的救主，祂赐下永生为礼物。”

    神肯定定很爱小孩子，因为它把很多小孩子召回天家。我们期望那些夭折的小孩子，已被神慈祥地带到天堂。这事实曾被大卫王生动地描写出来。当他的小孩夭折时他说：“我必往他那里去，他却不能回我这里来。”(撒母耳记下十二:23)

    “如果我长眠不醒”

    小孩子睡前祷告的结语说：“我祈求主，接我灵魂。”我怀疑他们大都未想及其中的含义。今天大多数父母已不采用，甚至扬弃这样的祷文了。但我们怎样告诉小孩子有关死亡之事呢？

    当我在农场长大时，死亡的事常发生。动物生小动物，有些也死亡；死亡并非神秘莫测。我的孩子喜欢饲养一些宠物。无可避免地，其中一些宠物会死亡。我们的小孩子没有经过冗长和心理学上的解释，却在不知不觉中认识到死亡是人生经历之一，和迟早会发生的事。

    我们的女儿安娜乐之(Anne Lotz)，今天是国内一位良好的圣经教员。我记得当她大约十三岁时，她那可爱的警犬型小拘死了。安娜因为爱犬情深，流了很多眼泪。我记得我把她带到我的书房，向她解释神藉这事训练及教导她，让她知道怎样应付人生的未来，并可使她更深地信靠神。我们一同跪下祷告。我很记得那段与安娜在一起的特别时刻。想不到她的生命藉那件事和研读圣经，得到更多力量，成为今日她事奉主的动力。

    事实上，宠物是教导孩童有关死亡的好题材。宠物之死，可能是小孩子对其他损失的预演。如果我们以严肃、尊重的态度来对待宠物之死，回答小孩提出的问题，我们可能帮助他预备面对无可避免的亲友之死亡。当然，一个人之死跟宠物之死截然不同，亲戚朋友是无可替代的。

    当小孩子的宠物死亡时，聪明的父母亲有时出外买一只小狗或小猫来替代他的宠物，而不应让小孩有机会作长期无谓的悲伤。一只可爱、忠心的宠物成了家庭的一员，当它离去时，肯定大家会若有所失。但假以时日，一只新的宠物能把它特有的爱，带到小孩子生命中。

    内子小时在中国有只名为泰宝的混种狗，当它死时被埋葬在院子里的墙边。一九八零年，当内子和他的兄弟姊妹回到她的出生地时，她所做的头几件事之一，就是要看看小泰宝的坟地。五十年之后，她仍记得那小狗被葬在何处。

    当小孩子遇见死亡时，重要的是让他或她能畅所欲言。如果家人欲言不语，吞吞吐吐，倒是令人担心的事。

    当我们的孩子长大后，我不能常陪伴身旁，分担他们每天面对的挑战。(尽管我比大部分人所想像的更多关心我的孩子)。但他们全都说，他们的母亲随时聆听他们的问题。如果她不在近处，他们仍可以向他们的外祖父母钟仁溥医生夫妇倾诉。

    告诉小孩子一个他们所爱之人的死讯，是人生最难的事之一。但用心良苦的谎言，会比说出真相更伤害小孩。

    有人告诉七岁大的约翰，他的叔叔长眠去了。很多个晚上，约翰不肯就寝，因为他害怕躲藏在他漆黑房间的事物。数月之后，他才回复他正常的睡眠习惯。

    告诉小孩子去世之人出外远行，也同样是残酷之举。

    死亡不是一次旅行，而是一个终站。出外远行意即那已故之人，连再见都不说一声就把亲友遗弃了，而且让小孩眼巴巴地空等他的归来。

    基督徒一定要小心，当告诉小孩子噩耗时，不要把神说成暴君。“神把贝阿姨取去。”会使小孩子问：“那是一位怎样的神啊！竟把我们所爱的人这样拿走。”当我告诉我的外甥关于他哥哥桑迪的噩耗时，我记得我是说：“桑迪在天堂。”

    我们对小孩子能做到的最好之事，就是告诉他死讯而不隐瞒事实。把天堂的情景具体化告诉小孩子，会带来安慰；叙述一个没有痛苦或难处的地方，连最小的孩子都会明白。我们不应害十白公开地讲到已逝的人，尤其是有关他们的欢乐有趣事迹或时光。

    死亡的事实

    小孩子倾向于把死亡看作是游戏。“杀死他们！”并不是一道可怕的命令。我们的小孩子在北卡罗来纳州的家，常玩警察与大盗，或牛仔与印第安人的游戏。今天的小孩子穿上戎装，佩上武器和“兰保”刀，玩“大搜捕”的游戏。

    当他们长大些，我们教导他们“生命的事实”，这与“死亡的事实”刚好相对。现在是“巨量死亡”的日子。

    新闻报导南美洲的地震，美国大城市发生的空难，大西洋海岸的风暴，或非洲的饥荒。我们耳闻目睹这么多死亡的事件，以致我们都麻木不仁，无动于衷了。有人估计小孩子成年前，会从图画中看见一万五千个死亡的描绘。心理学家们说电视有增无减的暴力镜头，对正在成长中的小孩子有严重的恶果。

    但报纸的故事和银幕上的画面，似乎遥远不着边际，直到你认识的某人去世。这时我们要说出而不是隐瞒事实。我们说话的方法此说话的内容来得重要。

    在一九八六年挑战者号太空船的悲剧发生后，女太空人麦柯莉芙(Christa McAuliffe)所教那班的学生，难于适应他们的悲伤和他们的老师已去世的事实。受到电视一次再次地重播太空船爆炸情景的冲击，人们更难以接受全部太空人遇难的消息。当天观看电视新闻的人，很难忘怀这次悲剧。

    尽管这是一桩悲惨的事件，小孩子对真实经过较支吾遮掩容易接受。基督徒需要诚实地回答小孩子提出有关出生、身体、和灵魂的问题。

    一位心理学家在《洛杉矶时代报》上写道：“在成人能够帮助小孩子之前，成人需要明白哀悼的过程；能够讲论死亡，能面对个人无可避免的死亡，并明白最重要之事，乃是能用眼泪、言语、和身体的动作，来感受和发泄内心的悲愤。”[注四]

    在《小孩写给神之信》一书内，一个小男孩子这样写：“亲爱的神，一个人死时是怎样的呢？没有人会告诉我。我只是想知道，我并不想死。你的朋友迈克。”[注五]

    如果我回答迈克的问题，我会首先坐下来，用膀臂搂着他说：“迈克，每一件事物都会在某一时刻死亡。当一个人死亡时，他生存的身体会停止呼吸和活动，视觉和听觉都会停止。那身体死亡的人，不会再受伤和忧虑，这是他地上身体的结局。但我们也有一个灵魂。迈克，当我们求耶稣进入我们的心时，我们会有一个从天而来的灵体。孩子，你知道吗？神告诉我们会有一个新的、强壮健康的、超自然的灵体。”

    失去一位亲爱的人

    迈克和所有的小孩子都一样，需要简单和诚实无伪的答案，以及很多的爱。如果迈克有一位亲爱的人去世，他必须能够表达他自己，而不会因他的行动受到责难。他可能表示出漠不关心，也可能表现出愤怒，甚至回复婴孩的行为(例如尿床)。

    一位朋友告诉我，他有一位十一岁的儿子。在这孩子的哥哥去世后，他变得整天缠住父母。如果他的父母亲要在晚间出外，他会大哭大闹。没有爸妈的陪伴，他不愿去任何地方。他在一个周末跟童子军出外，尚未到达营地便患起胃病来。幸亏一位明白事理的辅导员，把他带回家而没有强迫他留在营地。

    每六个年轻人中，就有一个在达到十八岁之前。经历到父亲或母亲去世。但父母离异较去世对小孩的打击更大；按统计数字头示，数以百万计的年轻人是受害者，其影响此父母去世更坏。

    我心中的一个负担，是希望教会向受害的孩子们伸出慈爱的手。一个受伤害、愤恨的小孩子，长大后会是一个愤世嫉俗的成人。他认为没有人关心他，继而他会把这痛苦传给他的下一代。最重要的是，成年人需要认识到圣经告诉我们应关心孤儿寡妇。“在神我们的父面前，那清洁没有玷污的虔诚，就是看顾在患难中的孤儿寡妇，并且保守自己不沾染世俗。”(雅各书一:27)这是整个基督徒社团的责任。

    小孩觉得需要谈及所爱之人的死亡，就像成人一样。司提反十一岁时父亲去世，他在接受访问时说：“我留在家不上学有两星期之久。当我回校时，我不再哭了。我的朋友说：‘你父亲去世了，似乎你并不悲哀，你似乎没有丧失的感觉。’其实我觉得很悲哀，你知道我只是不想在众人面前哭泣。一个小孩甚至说：‘你一定高兴你父亲去世了，因为你不哭。’这句话令我很难过。当我回家后，我立刻告诉母亲。她说这是由于他们从我联想到，如果他们的父亲去世，他们会非常悲痛；而且他们也不知道我的泪水已在家流尽了。”

    司提反继续说：“我不知道我是否会再见到父亲。没有人真知道天堂，因为他们尚未死亡。但我觉得父亲的一部份仍然与我同在。他的身体不在，他的心灵仍在。如果他是在某处，我想他是在天堂与我的祖父一起。晚上祷告时，我常对说：‘请帮助爸爸和祖父在天家生活愉快。’” [注六]

    我要告诉所有像司提反一样的小孩子，天堂是真的。耶稣从该处来，祂死了而且又回到那里，为我们预备地方。

    家人发生了什么事？

    当一个小孩子或年轻人死亡时，家人有时把他理想化，言过其实地赞他十全十美。去世之人成为活人中最完美无暇的子女；最低限度在父母的心目中是这样。一位妇女告诉我，她嫉妒她已去世的姐姐，因为她的母亲常谈及萝茜(Lucille)就像个圣人一般。

    言过其实地把美德强加在一个人身上，是不公平的。但另一方面，把痛苦的回忆除去，抓紧快乐的回顾，则有医治之效。

    一个家庭如果不是因家人的去世而更亲密，就是更疏离，它不会丝毫不变。尤其是头生或独一的子女去世，能使婚姻关系趋于严重紧张的地步。一位心理治疗医生说：“没有人对此事作周详的研究；但一些专家估计，有接近百分之七十五的夫妻，会因一个小孩的去世而离异，特别是他们没有寻求胜任其事者的帮助。”[注七]

    但帮助是有的。鲁益师(C．S．Lewis)说：“神在我们欢愉时对我们微声说话，对我们的良知说话；但在我们痛苦时，祂大声疾呼。痛苦是神唤醒一个耳聋世界的扩音器。”[注八]

    没有人喜欢被别人呼喝。但神深爱我们，当困难来临时，祂呼唤我们靠近祂。

    小孩子可能是小喇叭手。他提醒我们不要作糊涂人，让我们知道要跪下靠近神。耶稣说：“让小孩子到我这里来，不要禁止他们；因为在天国的，正是这样的人。”(马太福音十九:14)


5 幽谷的旅程

“很多人说他们不怕死亡，却怕死亡的过程；他们害怕的不是目的地，而是那旅程。”

    “我虽然行过死荫的幽谷，也不怕遭害。因为你与我同在……”(诗篇二十三:4)

    包恩豪博士(Dr. Donald Grey Barnhouse)是美国一位伟大的传道人。他的妻子在三十岁时因患癌症而去世，留下三个不足十二岁的孩子。包恩豪选择在丧礼时自己证道。一位父亲在这样的场合下，如何向他失去母亲的孤儿讲道呢？

    在他与孩子驾车去参加丧礼的途中，一辆大卡车在公路奔驰，卡车的影子投射到他们的车子上。包恩豪转过身来，对凝视窗外不肯接受安慰的大女儿说：“小宝宝，告诉我，你愿意被那大卡车辗过呢，还是被它的影子掠过呢？”

    那小女孩好奇地望着他的父亲说：“我想是影子，因为它不会伤害人。”

    包恩豪安详地对三个小孩说：“你们的母亲并非被死亡辗过，那只是死亡的影子，实在无须惧怕。”在丧礼中，他引用诗篇二十三篇证道。这首诗生动地表达了这个真理。包恩豪亲身经历的故事，曾被无数的讲员用来帮助其他面对死亡恐惧的家庭。

    很多人说他们不怕死亡，却怕死亡的过程；他们害怕的不是目的地，而是那旅程。

    约翰牛顿(John Newton)曾是贩卖奴隶的商人。他悔改信主后，成为英国教会的伟大布道家和圣诗作家。一八零七年是他死前的两年，那时他身体很虚弱，不能上讲坛。当他讲道时，要有人在旁边搀扶。在他弥留时，他躺在床上，不能动弹。他对友人说：“我像一个坐驿车去旅行的人。深知随时都会到站，因此经常张望窗外……我已收拾妥当，准备抵站了。” [注一]

    你可能曾听过约翰牛顿的大名，因他写下了举世闻名的《奇异恩典》(颂主新歌二四二首)这首圣诗。

    否认的危险

    不管我们的最后旅程是坐驿车，缓慢而艰辛地前进；抑或是乘喷射机，快速平稳地飞驰；经过幽谷的旅程最终要停止。我们应该怎样旅行；怎样才能帮助我们所爱的人走这条路呢？

    作为基督徒，我们的态度和价值观却常与圣经的教训背道而驰。即使死亡的论题已从象牙塔内走了出来，我们大部分人与生俱来的天性，仍是否认他自己至终必死。不管我们怎样保重自己，终必临到一个时间，我们会面对严重的健康问题。有时我们没有选择身体或心理状况的余地，我们怎样生活在一个基本上是非基督化的文化中，以应付因死亡可能临近而产生的焦虑绝望呢？

    凯瑟琳赫伯恩(Katherine Hepburn)用勇者不惧的口吻说：“我想我们最后到达一个地步，就是我们学会了以幽默的态度来看死亡。我必须这样，当你到达我的年纪时，你就像是一辆车子，首先是爆胎，你把轮胎补好；然后是车头灯熄灭，你再把车头灯更换；最后有一天，你去买零件来替换时，那售货员说：‘小姐，对不起，你不能再换零件了。’”[注二]

    但有时情况极其严重，已没有兴致幽默了。任何一个人，如果获告知已患上绝症，是不能一笑置之的。他第一个反应是：“你一定弄错了。”“不会是我！”听到坏消息的第一个反应，常是不相信。

    否认可能是很危险的。一位著名的泌尿专家长期患上严重的背痛。虽然他曾向病人作过类似的诊治，他却拒绝接受治疗，直至病情已到达无可救药的地步。他不想听坏消息，所以他采取驼鸟策略。

    鲁思科普(Dr. Ruth Kopp)是一位临床癌症的基督徒专科医生。她有多年医治患上绝症之病人的经验。她写下：“我藉与病人的关系，看到否认的第一个重要结果是：病者产生局部的耳聋。虽然医务人员告诉病人耶西，他的癌细胞已扩散至不能施手术的地步，他仍充耳不闻。在这方面他并不是绝无仅有的病人。” [注三]

    一位患上绝症的病人，可能拒绝接受听到坏消息，然后否认有治疗的需要。有些人会聆听医生的诊断，然后开始寻找其他可以告诉他较好消息的医生。当然，咨询其他合格医生的建议是无伤大雅的，这不算是否认。其他人寻求非正统的治疗方法，花费时间金钱得到短暂的、通常是虚假的表面治疗，却不面对他们的真实病情。

    否认不一定是软弱的象征，而是一种正常情绪的表示。它有时有保护的功能，能庇护一个人不受恐惧的侵袭，直至他的情绪已能面对实情。但如果我们坚持否认，我们就不会向其他人和神寻求帮助了。

    先知耶利米说：“他们表面医治了我子民的伤痛，因他们说：‘平安了，没事了！’但事实上那里并没有平安。”(耶利米书六:14，当代圣经) 由于忠言逆耳，我们会否认有关我们身体状况的诊断。

    腓马力院牧(Chaplain Phil Manly)讲到一个故事。这故事表明否认能混淆是非黑白。一个受到严重烧伤的婴孩被送到洛杉矶的南加州大学医学院烧伤病房。当婴孩不治时，他母亲也在场。第二天病院的护士接到该母亲打来的电话，询问她婴孩的病况如何，以及她可以在何时探病。护士和腓马力牧师后来用爱心，说服她接纳婴孩已死的事实。

    当耶稣的门徒采取否认的态度时，耶稣也面对一个棘手的问题。祂重复告诉门徒，祂会被卖和被钉十字架，但他们拒绝聆听。彼得甚至责备耶稣，因祂说祂将要被害，三日之后要复活。“从此耶稣才指示门徒，

祂必须上耶路撒冷去，受长老、祭司长、文士许多的苦，并且被杀，第三日复活。彼得就拉着他，劝祂说：‘主啊！万不可如此，这事必不临到你身上。’”(马太福音十六:2l一22)

    彼得知道耶稣说的是事实，但他不想听。

    当实情损害——或医治时

    圣经告诉我们“用爱心说诚实话”。但有时诚实话刺耳逆意，所以我们常玩捉迷藏的游戏。当一个患上绝症的病人在否认的阶段时，我们可用的对策之一是用驼鸟政策附和他。但鲁思科普警告说：“如果你的反应是一些会伤害个人的行为，就是不适宜的。”[注四] 大部分人不能一天廿四小时面对自己要死亡的事实，最低限度短期希望它不外是个恶梦。

    我们对某些人否认的反应，可以是避而不谈。很多人确曾在获悉只有数周或数月寿命时，嗤之以鼻；随后却活了好多年。一位基督徒可能有完全的信心，相信神已医好了他，尽管医疗报告说他无法可冶。一个通情达理的回答是以仁慈爱心说：“我们知道神能医治，这是千真万确的。但我们不知道神对你或我的心意如何。让我们信靠医生的治疗，继续为医治代祷，求神的旨意成全罢！”一位医生说，每当一个患了绝症的病人说神已医治了他时，他通常用“让我们拭目以待”作答。如果神没有这样做，他们仍会在不久之后面对实情。

    没有人赢

    某种否认会对病人和亲友产生危险的影响。我特别是指那种像玩“不提算了”游戏的人。病人知道他已患上绝症，他应向妻子和儿女交代一些重要的事情，但他害怕他们不能接纳他不久于尘世的事实；所以他不谈任何引起伤感的话。而他的妻子因知道丈夫时日无多，想保持愉快的气氛，所以她也没有问他一些她内心挂虑着的问题，比方家人今后如何，及经济状况等。他的家人也许想告诉他一些当他仍健康时，一直没有机会告诉他的事；但他们又害怕这会引起他的伤感。每一个人都像玩游戏似的，结果没有一人是赢家。

    反过来说，如果垂死之人被说服，公开地讲及病情又如何呢？又如果他的亲人得以听到他们所关心的事，而不是避而不闻又如何呢？畅所欲言地谈及自己恐惧和挂虑之事，是纾解孤单或颓丧的最好方法。

    约伯的朋友：谁需要敌人？

    约伯遭受这么多肉身和情绪的痛苦，以致他的名字常常使人联想到受苦。他的财富被夺去。当他的儿女用膳时，一阵狂风吹来，把房屋吹倒，他们全被压死了。约伯从头到脚都长满了可怕的毒疮，他的妻子和兄弟不理睬他。小孩子们见到他便躲避。那些以前爱他的人，现在转而反对他。那些从前尊敬他的人，现在反过来嘲笑他。

    后来那些“心地良善”的朋友来到，试图解释他受苦的原因。一位“朋友”告诉他神在惩罚他，他理应接受比这更重的惩罚。另一人说，如果他是纯洁的好人，神会垂听他的祷告，应允他的祈求。

    今天我们周围仍有“约伯的朋友”，他们以不同的形式出现。没有别的事比半真半假更危险，所以让我们看看圣经怎样谈论有关疾病和痛苦的经文，因为疾病和痛苦，往往是突如其来或意外死亡的前奏。

    我们知道神创造了圣洁和健康的亚当和夏娃。他们是按神完美的形像被造，要保持完美的人种。更重要的是，他们理应不会经历死亡。但撒但毁坏了这两个神的杰作。他们决定不顺从神的结果是：罪恶、疾病和死亡，从此便进入了乐园。所以，犯罪是人类疾病和死亡的第一个原因。从伊甸园那一刻起，整个人类都承受了痛苦和死亡作遗产。“这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪。”(罗马书五:12)

    即使基督徒事奉的辛劳也能带来疾病。但以理是神的忠心仆人，当他看见有关未来之事的异象时，他昏倒且病了好几天。(但以理书八:26－27)

    使徒保罗同样地时常患病和饱经身体的软弱。他回忆且对哥林多人说：“我在你们那里，又软弱。”(哥林多前书二:3) 他也曾向神祷告求神把他的难处挪去：“……有一根刺加在我肉体上，就是撒但的差役要攻击我……我三次求过主，叫这刺离开我。

祂对我说：‘我的恩典够你用的，因为我的能力，是在人的软弱上显得完全。’所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦，为可喜乐的。因我什么时候软弱，什么时候就刚强了。”(哥林多后书十二:7下－10) 我知道很多基督徒工人冒着生命和健康的危险事奉神。我也知道一些工人，如果他们多保重，懂得松弛，他们的事奉会更长久些。

    今天患病的一个主因，是我们高度压力的生活方式。心脏病、胃溃疡，和某些癌症之类，通常可归咎于我们追求成功和不节制的生活。我们知道如果忽略了必须而适当的食物、休息和心理上的习惯，会引致严重的健康问题。圣经说：“我的民因无知识而灭亡。”(何西阿书四:6)

    我们不能常常知道或明白神容许我们遭遇肉身或精神试炼的目的。我必须承认当我看见某些把生命奉献给神，又过着模范生活之人受苦时，我难以明白。然而，我们知道尽管我们不明白，我们能够信靠神和他的慈爱。

    我有一位已去世的多年朋友，名叫赫伯罗耶(Herbert Lockyer)。在他写的名叫《圣经中所有的应许》一书中，他叙述了从圣经中发现某些有关疾病之目的。 [注五]

    一个目的是教导我们神的律例。诗人说：“我受苦是与我有益，为要使我学习你的律例。”(诗篇一一九:71)

    另外一个患病和受苦的目的，是要使犯罪的人得以完全。神让我们缺乏，以便加给我们力量，成就他的美意。“那赐诸般恩典的神，曾在基督里召你们，得享

祂永远的荣耀。等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。”(彼得前书五:10)

    受苦也表示预备我们迎接荣耀的来临。彼得写下：“亲爱的弟兄啊！有火炼的试验临到你们，不要以为奇怪(似乎是遭遇非常的事)，倒要欢喜，因为你们与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。”(彼得前书四:12一13)

    受苦也是装备我们以便去安慰别人。“我们在一切患难中，他就安慰我们，叫我们能用神所赐的安慰，去安慰那遭各样患难的人。”(哥林多后书一:4)

    神安慰我们不是要使我们过舒适的生活，而是要使我们作安慰他人的人。

    除此之外，受苦能给我们有机会作见证。世界是一间庞大的医院，没有别的地方比在世上有更大机会，在经过死荫的幽谷时，更能体会主里的平安和喜乐。

    吉恩和海伦(Gene and Helen)夫妇是基督徒，他们结婚已有六十五年了。海伦在她临死前几星期不能移动，也不能说话。她忠心的丈夫坐在轮椅上整天随侍在侧，他的见证使在康复中心的员工和访客大受感动。

    也许你现在正处于受苦的期间，可能是因为某种肉身的疾病使你感觉痛楚，也可能因为婚姻的破裂，经济的困难，或别的原因。你是否抱怨和苦恼，需要神改变你的境况或是向周围的人大发牢骚，因为你觉得自己受不公平的对待呢？亦或你已把你的生命——包括你的痛苦——交托给基督，即使你不完全明白，也求他使用你的受苦来荣耀他呢？

    当拉撒路患病的消息(他后来死了，耶稣却叫他从死里复活)传来，耶稣说：“这病不至于死，乃是为神的荣耀，叫神的儿子因此得荣耀。”(约翰福音十一:4) 如果我们寻求神的旨意和力量，这句话也可应用在我们的受苦上。

    圣经警告我们，苦毒的心态，不能解决任何问题，只会伤害我们和周围的人。“又要谨慎……恐怕有毒根生出来扰乱你们，因此叫众人沾染污秽。”(希伯来书十二:15) 圣经也有应许说，如果我们让神作工，神能藉着我们的受苦，在我们人生中得到好的收成。“凡管教的事，当时不觉得快乐，反觉得愁苦。后来却为那经练过的人，结出平安的果子，就是义。”(希伯来书十二:11)

    威廉金斯利(William W．Kinsley)写述：“每当我们以仁爱信靠的心转向祂说‘愿你的旨意成就’时，一切灵魂的沮丧、伤痛、和缠累灵魂能力的拦阻，或妨害发展的障碍，在

祂同情的阳光普照下，都会溶化掉。祂不除掉痛苦，而是藉祂的能力来释放我们。”

    是的，神在我们的痛苦中与我们同在。祂能以超过我们所想所求的方式赐福我们。把你受苦的重担放在基督的脚前——祂在十字架上为你受苦——求祂帮助你不单能忍受苦难，而且在苦难中经历

祂的胜利和平安。

    我们是否经过不同的阶段呢？

    伊利莎白罗丝(Elisabeth Kubler Ross)是一位非基督徒心理学家，她是首先观察到在死亡过程中，病人与他的亲人可能经过五个阶段的专家之一。大部分医疗和心理学专家都同意：一个人不会像机器人那样受电脑程式的控制，大踏步走过“否认、愤怒、讨价还价、沮丧，接纳”这五个阶段。这些阶段可能同时存在，可能次序颠倒或被略过，但其形式在很多受苦的人身上都大同小异。

    玛丽霍顿(Marian Holten)照顾患上绝症之病人，已有四十多年，对看护病人经过死荫的幽谷很有经验。在一九四0代，她是护士学生。那时分派她的头一件工作，是照料一个昏迷不醒的垂死病人。她说，那时多用人手，少用机器照顾病人。她拉出一张椅子坐在病人床边，准备作长时间烦琐的看护工作。本来她的病人动弹不得和闭口不言已达数星期之久；突然，她惊奇地发现那病人张开眼睛，坐在床上四周观看。他容光焕发，然后跌倒在床上与世长辞。

    从那时起，玛丽霍顿被指派照料垂死的病人。她想知道多一点死亡的经历，在死前一刹那发生了什么事，并怎样帮助她的病人渡过最后的时刻。

    病人会强烈地否认死亡，他们坚持要做他们不可能做到的事情。有一位患血癌已进入末期的年轻女孩子，坚持说要去加拿大。当负责照料她的人知道病人的愿望无法达成时，他们怎样回答呢？我们无须说谎；但我们一定要帮助她。玛丽霍顿教导她的护士学生要说出积极的话。她会说：“我看出你因某些事情而快乐，请告诉我一些有关加拿大之事。这是否是你时常想去的地方呢？”把病人心思带离疾病，而不支持他或她的否认，是最诚实的方法。

    当家母弥留之际，露茜亚当斯(Rose Adams)虽然知道母亲不可能走动，仍替她穿上衣服，准备出外。这有点装模作样，但却令母亲快乐。让她快乐是最重要之事。

    藉愤怒和忽视来否认

    愤怒是病重者的另一种自然反应。一次，当护士来探视时，愤怒的病人对她大声叫喝道：“滚开，我不愿见到你！”玛丽霍顿记得另外一次，一位病人把一盅尿泼向她。护理人员怎样处置病人的愤怒呢？有一个方法是使用幽默。稍后玛丽霍顿小心地把头探进病房的门口问：“喂，现在我可以安全地进来吗？”病人笑了，知道自己过去的做法是非常不合情理的。不久他们成为好朋友了。

    另一种否认方式，是忽略那些我们认为头脑不复清晰的病人。我们永不应该假设病人听不见我们的说话。在“风前残烛”者中，有不少仍是有相当活力的。护土报称常见家人甚至医务人员，在昏迷不醒之病人旁边聊天，就像病人已死一样。起初，家人们都会来病榻前探望他；不久，他们各人返回自己的活动去。等到病人最需要他们的时候，却无人在场。有些人在病人面前说：“他要等这么久才死！”或说：“我希望主

早点把他接去，使煎熬早完。”

    一位护士讲述她照料病人时，她常对病人轻声细语并鼓励他。虽然医生不明了原因是什么，病人却神迹般地脱离昏迷。在他听到护土的声音后说：“啊！你就是那位对我说话的人。”

    藉讨价还价来否认

    另外一个阶段是讨价还价。一位在赌城工作的表演女郎被送进医院，原来她已患上最后一期的癌症。一年前她发觉在她的乳部有个瘤，但她故意忽略了这个征兆。她的身体是她的摇钱树，正如她所说的，她不想把它“割掉”。当要动手术来救她性命时，她很愤怒。不久，她

认为她的魅力已失去，但她仍从床上爬起，每天用好几个小时来化妆。她的美容不外是虚浮的，这使她变得苦恼。一天，一位漂亮的护土学生走进她的房间。表演女郎对她仔细端详，然后对另一位护土说：“如果我能像她那样漂亮，我愿意用一切来交换……。”随后，她停止了她的讨价还价，忧郁地说：“但我已身无长物来交换了，对吗？”

    出乎意料的是，此刻她已渡过讨价还价的阶段，可以接纳她的境况了。那时，她才说：“我凭个人的力量难以支持。”

    当我们来到“山穷水尽”的地步时，神说：“我所爱的孩子啊，我所要的就是你。信靠我吧！”只要我们把重担交给他，这位大能的医生不但愿意，也有能力除去我们的重担。生死的大事，不是独力能承担的。

    神的医治：实情和结果

    当小依丽嘉靠机器来维持生命时，有百余人祷告求神医治。但神终于把她接到神那里去。在同一时间的另一所医院里，罗恩(Ron Stokes)经过严重的中风住进深切治疗室，也有百余人在全球各地为他祷告。他终于康复过来。因基督徒的爱心照料，他接受了基督。为什么神医治罗恩，却不医治依丽嘉呢？是否因祷告不够恒切或他亲人的信心软弱呢？不是，完全不是。神今天仍医病吗？当然，他仍医病；但并不是常常这样。他能应允祷告和藉信心而治病，也能藉医生的医术或药物的功效而医治。

    当露芙的姐姐罗莎在惠敦学院就读大四时，她在教堂突然晕倒，被送到医院急救。他们认为她患盲肠炎。吉沙医生(Dr. Ken Gieser)是一位曾在钟仁溥医生(Dr. Bell)所在的中国医院实习的医生。他和她一道到医院。当他们在罗莎身上动手术时，发觉她的腹腔充满了结节形肺结核；她需要数月卧床静养。露芙和罗莎的女监护人，把阳光普照的房间让给罗莎，露芙并且辍学以便料理她。她似乎颇为好转。但当她要恢复正常人的生活时，她的肺大量出血。他们知道她整个肺部系统都有肺结核病菌。在她住的小医院，医生建议在她一边肺部作隔膜神经切断术，永远把横隔膜神经切断；每周一次气胸治疗其余部分。

    钟仁溥医生从中国回来，把罗莎迁到气候较干燥之新墨西哥一医院；露芙跟罗莎同住，对她的态度表现很感兴趣，正如露芙在多年后所说的：“世上有两种伪君子：一种是要你认为他比他本相好；另一种是要你认为他比他本相坏。”罗莎是属于后者，她以惊吓他人为乐。她读圣经就像一些人读《花花公子》杂志那样，当有人走进房间时，她就立即把圣经放在枕头底下。但她开始热心读经，发觉当耶稣在地上时，没有人来到耶稣面前寻求医治，而得不到医治的。她读到雅各的话说：“你们中间有病了的呢，他就该请教会的长老来，他们可以奉主的名用油抹他，为他祷告。出于信心的祈祷，要救那病人。”(雅各书五:14－15) 罗莎请求这样做。后来找到一间依循这教训的小教会；她打电话找长老，他们来为她按手祷告。罗莎决心要放弃治疗，过一个正常人的生活。从医学观点看，停止医院的治疗会因大量出血而死亡

。

    露芙记得她父亲对罗莎的反应：“家父很关心这事。作为一个医生，他知道这样做的危险。但作为一个属乎神的人，如果神是这样引导罗莎，他不想拦阻罗莎这样做。他对医院的院长，一位敬畏神的人谈到这事。院长说：‘钟仁溥医生，在罗莎的生命中发生了一些事，我要小心，不使她气馁。’”

    “罗莎回复正常的生活。她的肺部扩展。外表看来，她痊愈了。其后在新墨西哥医治她的两位医生，尽管是不可知论者，也对家父说：‘钟仁溥医生，你女儿说是神医好她，这是唯一合理的解释。’”

    露芙说按她所知道的，从那天开始，罗莎从来没有患上严重的疾病。

    神今天仍医病，祂常常让一些从人的眼光看来无法救治之人仍然生存。我们的儿子法兰克林曾渡过不少危难关头，其中一件给我们特别深刻的印象。这事发生时他是在德萨斯州的托挪学院(Le Tourneau College)就读，正修习飞行的课程。在春季假期，他的飞行教练及妻子、另一位友人和他一同飞到佛罗里达州，要和我们一起渡几天的假期。在他们回航时天空云层密布。当他们飞到云层之上时，飞机的电流发生故障，飞机的电灯完全不亮。他们把飞机降到云层之下，看见密西西比州的杰克逊市。他们在城市上空盘旋，直至看见一个小型的飞机场；那里所有的电灯都点亮，闪光灯在闪照，他们平安地降落。

    当驾驶员走去感谢瞭望塔的合作帮忙时，他们说： “我们甚至不知道你们要来……我们不过是让一些朋友参观飞机场。他们想知道如果有人深夜才来到机场上空时会怎样做。在那时刻，你们刚巧来到。真是不可思议，因为我们不知道在这区域有一架飞机要降落。”

    神知道那时还不是法兰克林归天家的时候。大约两年后，他的飞行教练因飞机失事而丧生。有时，神把我们从死亡中拯救回来；有时祂不这样做。只有神才知道其中的原因。

    露芙在英国有位朋友，她患上多种硬化症。她祷告求神医治，但病情继续恶化。很多人对她说，如果她与神的关系良好，她会得到医治；否则一定是她有些未承认、隐而未现的罪。这类建议大大伤害了她的心，因为她全心爱神。最后，一间英国出版社叫她写一本有关她经历的书；该书出版了，书名叫《除了医冶之外》(Beyond Healing)。

    露芙应邀作序，读完文稿后她深受感动。很明显地，当神对她说“不”时，祂同时把另一份圣工交给了她。

    雅各说：“出于信心的祷告，要救那病人……。”(雅各书五:15) 然而，雅各自己却是被斩首而死的。雅各不管遭遇如何，他都信靠神。

    在使徒雅各被处死后，彼得被捕，下在监牢中。信徒恒切地为他代祷。在他被审问的前一晚，一位天使拯救了他。(使徒行传十二:5－11) 在这情况下，神应允了彼得的祷告。

    基督徒知道神有三种应允祷告的方法：是，不，和迟些时候。耶稣的使徒很生动地把这经过证实出来。在五旬节之后，早期教会大受逼害，但他们在任何境况下都信靠神。除了一位之外，其余的使徒都作了殉道者。他们活着时忠心，死时也忠心。他们明白死亡是信徒迁移到全能者面前的转捩点。

    是否经历神的医治或大难不死，都掌握在神的手中。

    萨姆是一位虔诚的基督徒。他发觉患了口腔癌。当这可怕的疾病扩散后，多次手术把他的舌头和面部切除，以致他剩下的面部很少；他的妻子把他带到—个神医大会。当他们回家后，她满怀信心地告诉每一个人，萨姆已得到医治。但萨姆的苦楚越来越厉害，真难以想像他内心对此有何反应。他憎恨任何想来见他的人，可是，他的妻子却邀请朋友和邻居去他的家，宣布萨姆已得到医治。但相反的是，他不久便逝世了。在这情况下，对神的医治不切实际的那种信心，可能是否认的另一种方式：是一种不相信我们自己难免一死的信心。

    基督徒应该对神的医治有另一种观念，就是承认神有医病的权能——但却愿意接受“是”或“否”的回答。约伯就是神用来表示这种信心的好例子。他说：“祂虽杀我，但我必在

祂里面有指望。”(约伯记十三:15，新译本)

    面对疾病的可怕，知道除非神干预，否则我们必会死亡，这才是我们应有的诚实态度。

    诗人说：“他病重在榻，耶和华必扶持他；他在病中，你必给他铺床。”(诗篇四十一:3) 知道神在我们受苦的病房中与我们同在，看顾我们，这是何等大的应许啊！我曾探访在病房的

虔诚基督徒，在那里，基督的同在是如此真实，以致在难以忍受的痛苦和面对死亡的威胁时，病人仍是非常安详宁静。

    极不寻常的艾美卡迈高

    我在一九五六年参观了南印度艾美卡迈高(Amy Carmichael)曾居住的地方。艾美是凯斯域联会(Keswick Convention)资助的第一位宣教士，她一生写过四十本书。她在她工作的国家劳苦了超过五十六年，从来没有在休假期间，返回她英国的家乡。

    我很荣幸能参观她一生最后二十年所居住的地方。那时，她因意外脚部受伤，要整天躺在床上。这是一间简陋的小房子，地下铺红砖，只有几件普通的家俱。窗外挂着一个大鸟笼，以便她能观赏雀鸟。

    她在这些年间，躺在床上写书和作圣工。那位照料她的妇人带我参观，我对艾美崇敬之心，油然而生。我站在那简陋的地方，真实感觉到基督的同在。艾美经过了死荫的幽谷，尽管她有苦楚和身体的软弱，她是一颗照亮世界的明星。在这些年间，她完成了大部分的著作——她写的书，今天仍使全球成千上万的读者得到祝福和激励。埃利奥(Elisabeth Elliot)最近以她的故事写了一本向读者发出挑战的书，名为：《一次死亡的机会》。

    祷告必蒙垂听

    基督徒在绝望的境况下，寻求圣经中很多神奇妙的应许。我们最喜欢的其中一句就是耶稣说的，“你们若奉我的名求什么，我必成就。”(约翰福音十四:14) 我们抓住这个应许，求神医治我们所爱的人。但如果得不到医治又如何呢？如果基督徒祷告求医治而得不到痊愈，基督徒容易

觉得内疚或信心软弱。古往今来的基督徒，必须面对神没有医治所有向他寻求医治之人的事实。但我们的信心是否充足，并不能决定神是否医治。如果这样，神就要向希伯来书十一章的英雄榜上所罗列的忠心仆人道歉了。试看这份名单：亚伯、以诺、挪亚、亚伯拉罕、撒拉、以撒、雅各、约瑟、摩西、喇合、基甸、巴拉、参孙、耶弗他、大卫、撒母耳，以及其他先知。他们全都从神那里得到拯救，藉信心忍受了极大的艰难。他们遭遇到什么事呢？“又有人忍受戏弄、鞭打、捆锁、监禁、各等的磨炼，被石头打死，被锯锯死，受试探，被刀杀，披着绵羊山羊的皮各处奔跑，受穷乏、患难、苦害……。”(希伯来书十一:36－37)

    虽然神喜悦他们的信心，他们并没有得到很多属世的享乐。为什么呢？因为神有一个更美好的家，就是：天上圣城，为他们存留。这些神的仆人，并非因信心不足或是犯罪当惩，以致没有被神拯救，脱离受苦和死亡。我们有信心相信神为那些因基督之名而受苦或死亡的人，安排—种特殊的荣耀。

    死囚站讲坛

    包菲德(Velma Barfield)是来自北卡罗来纳州郊区的一位妇人，她被控一级谋杀罪。没有人预料到她的生死，会对很多人产生极大的影响。一九七八年，她因谋杀四个人，包括她母亲及未婚夫而被捕。她从来没有否认她的罪过，她讲述她令人心寒的吸毒生涯。某次她受伤后，为了止痛的缘故，吃了医生开出的镇静剂，从此陷入吸毒的泥坑中。

    包菲德小时受过乱伦的性侵袭，长大后受毒品的缠累。在她承认犯罪后，身系牢狱，独自被囚一室。一天晚上，一位看守人正在收听一个廿四小时播放的电台福音节目。她听到福音的信息，让耶稣进入她的生命中。她写下：“我过去时常进出教堂，能讲论关乎神的一切，却从不明白耶稣为我而死。”

    她的悔改是真诚的。在她被定罪为死囚的六年中，她向很多和她一同坐监的囚友作见证。她这奇妙新生的故事传了出来，外界人士开始听到包菲德的名字。她写信给内子露芙，她们之间建立了真正的友谊。在露芙写给她的其中一封信中，她说：“神把你这位待刑死囚之牢房，变成极不寻常的讲坛。由于你的特殊经历，人们聆听你所说的话。当神要让你在牢中作圣工，他会留你在那里。而我把你现在所处的可怕、孤单和艰难的牢房与在你前面的荣耀相比较时，我期望神会为了爱你的缘故说：‘归家吧！’”[注六]

    我的女儿安娜得到特别的准许，多次去探访包菲德。她的悲惨故事，她对基督真诚的爱，和她在监牢所作美好的基督徒见证，都使安娜大受感动。

    在她行刑前，她写信给露芙说：“如果我在八月卅一日受刑，我知道主会给我面对死亡的恩典，正如他已给了我救赎的恩典和生命的恩典一样。”在她行刑的那一个晚上，露芙和我跪下一同为她代祷，直至我们知道她已安抵荣耀的彼岸。

    包菲德是美国廿二年来，第一个被执行死刑的女犯人。她曾在死荫的幽谷中行走了很多年。在她的追思礼拜中，海莱牧师说：“她死得有尊严，带有使命感，她是‘靠神恩得救’的活生生明证。”

    在包菲德丧礼完毕，会众领受祝福时，有人读出露芙的诗：

    就像焦急的父母在远方

    倚闾期待，

    他们飘泊流离的

    孩子归家。

    他们为罪受伤，

    路途荆棘丛丛，

    日晒雨淋，

    至终必安抵家园。

    天父同样地等待，

    祂的孩子归家。

    天堂的门大开，

    荣耀地迎迓，

    以前曾被害受辱，

    现在欢欣快乐。

    神眼中看为宝贵的，

    是祂孩子的死亡。

    有谁关心？

    身为基督徒，我们要关心别人。“你们各人的重担要互相担当，如此就完全了基督的律法……所以有了机会，就当向众人行善。向信徒一家的人更要这样。”(加拉太书六:2，10) 这句话在我们周围有人受苦或垂死时，更显得重要。

    照顾病人之亲戚朋友，通常藉他们的榜样感动多人，而他们却不知道。但很多时候，我们不知道该作何事，该说何话。我们因说错话做错事而难为情，对患重病之人远而避之。但要记得，家人是不应该独自受苦的。

    我们当中很多人在人生中，都会有一段亲友经历死荫幽谷的时光。我们怎样表达基督的爱心呢？设身处地，我们期望别人怎样待我们呢？要记得耶稣的话：“所以无论何事，你们愿意人怎样待你们，你们也要怎样待人，因为这就是律法和先知的道理。”(马太福音七:12)

    玛嘉烈费美(Margaret Vermeer)往尼日利亚当宣教士。当她怀孕七个月时得到切片报告，知道她的一个肿瘤是恶性的。在动手术割除肿瘤五星期之后，她诞下一个男孩，然后开始化学和辐射性治疗。开始时病情稍有起色，但两年后肿瘤却逐渐蔓延。当她的病情逐渐恶化后，她变得在别人对她的看法上非常敏感。在她去世前六个月，她到各教会的妇女会演讲，现身说法来与人分享我们应如何对待病人。以下是一些她的看法。

    首先，诚实地分享你的感受。不要假装愉快地走进病房，而是承认你爱莫能助。“我想尽力帮忙，但不知如何着手。”这话能坦率地表达你的关怀。不要躲躲藏藏找遁辞或玩游戏。人若说出真心话，甚至小孩也觉得舒服点。

    不要说出一篇洋洋洒洒的讲章。基督徒拿出圣经读出一大段经文，是不体贴的举动。分享一节你有特别心得的经文，可能会有帮助。但要等待适当的时机，才花长时间讨论属灵的事情。

    作一个好的聆听者。人们会告诉你，他们准备要说的话。患病是一个非常孤单的旅程；当耶稣在客西马尼园受苦时，他不想独自面对死亡。他请求三位门徒与他一同儆醒祷告，但他们却睡着了。试问他们有何用处？

    对垂危的人勿抱生疏态度。有时我们待垂危之人的方法，会加深他们的苦楚。我们在病人的面前缄口不言，却在他们的背后轻声细语，不让他们享受他们生活上喜欢的事物。要知道他们熟悉的事物，对他们来说是很重要的。

    一位妇女告诉我，在她的母亲昏迷不醒时，她把数年前去世的先父遗照，放在她母亲病床旁边的小柜台上。每当别人把昏迷不醒病人的头转向另一边时，她都不知不觉地挣扎，要把头转过来面对她丈夫的遗照。最后她的女儿对护土说，每当她们要病人转身时，也把遗照拿到另一侧。那妇人永远没有重新苏醒，但她死时以笑脸迎向那遗照。

    提供灵性上的支持。当你引用一节圣经来安慰一个病人时，你要确实知道所念经文的意思。当玛嘉烈知道她只有短时间可活命时，她说她的基督徒朋友告诉她要“凡事谢恩，因为这是神在基督耶稣里向你们所定的旨意。”(帖撒罗尼迦前书五:18) 这节圣经是否说人须为患癌症而谢恩呢？耶稣岂非把病患看作是撒但工作的一部份吗？试小心阅读那节经文，它不是说为任何事情而谢恩，而是说在任何境况中谢恩。二者有很大的不同。

    当圣经告诉我们“万事互相效力，叫爱神的人得益处”时，不是说万事本身是好的，而是说神使用这些事令爱他的人从中得到好的结果。

    常常满有盼望。神比我们面对的处境强得多。我们有时很难在困境中找出积极而有盼望的一面，但它常有值得感谢的一面。帮助病人看到某些好事在前——某位特别人物的拜访——你在某时再来探病等。

    家母喜欢期待喜庆的事。在她去世前几个月，她的一位孙女要结婚了。她的护士知道她身体太弱，不能参加婚礼，但她仍替她穿上了漂亮的衣服，让她能有参加婚礼的盼望。当家母知道她不能去时，心情也很安宁。如果在开始时就告诉她不能去，可能她的内心会有点愤愤不平。

    非基督徒心理学家伊利莎白罗丝(Elisabeth Kubler Ross)，在使人了解死亡和垂死方面，颇有贡献；但她的结论却与基督徒的盼望完全相反。在接受访问时，有人问她是否一个人的宗教信仰影响他对人生终点的看法。她答复说：“我认识极少真正虔信宗教的人，在那极少数中有深刻内心经历的人，比较容易面对死亡。但他们只是极少数。很多病人在临终时变得更具宗教热忱，但这样做并没有多大功效。”[注七]

    我的岳父见过很多人去世；他说在临终时信徒和非信徒的反应是截然不同的。

    没有永生盼望的人，悲痛和忧虑；与此相反的是基督徒能够仰望基督，从他那里得到盼望和鼓励。由于我们在基督里的信心，我们不“……忧伤，像那些没有指望的人一样。”(帖撒罗尼迦前书四:13下)

    无论是我们自己或所爱的人要忍受何种苦楚，我们都拥有神同在的确据。最后，我们会复活，有一个像他那样的，不再痛苦，不再朽坏，和永不衰残的身体。这是我们将来的盼望。

    死荫幽谷的旅程可能极其艰辛，但当我们与耶稣基督同行时，等待在前面的，是一个多么荣耀的目的地啊！


6 拖延多久

    “虽然常是‘生有时，死有时’，但由于现在有延长寿命的可能性，我们每一个人，都有可能自己或因我们所爱的人面对这个问题……延长多久才是太久呢？”

    “所有生物的性命，人类的气息，都是在神的掌管底下。”(约伯记十二:10当代圣经)

    “如果我的病情严重到一个地步，要用机器来让我苟延残生，请告诉医生把电流的开关熄掉。”

    积琪莲柯(Jacqueline Cole)只有四十四岁。那时她的丈夫夏莱柯(Harry Cole)在长老会当牧师，他必须决定是否尊重或不顾他妻子这项痛苦的请求。自一九八六年春季以来，积琪莲因脑溢血，昏迷不醒达四十一天之久。当她似乎返生乏术时，她的丈夫勉强请求马里兰的法官命令医生遵照她自己的愿望，让他昏迷不醒的妻子死亡；法官认为那时距放弃生还的希望尚嫌过早。六天之后，积琪莲张开她的眼睛，面露笑容，接受她丈夫快乐的亲吻。“神迹能够而且已经发生，”这位快乐的牧师说：“我想我们对一个人的死亡权利这个问题，仍是像镜花水月，不可捉摸。”[注一]

    在人类历史上，从来没有像现在这样迫切需要辩论这个重要和复杂的问题。虽然常是“生有时，死有时”(传道书三:2)，但由于现在有延长寿命的可能性，我们每一个人，都有可能自己或因我们所爱的人面对这个问题。我们应该存活在“拖延之时”多久呢？延长多久才是太久呢？与这有关的医疗、法律，和道德的原则是什么？应循什么指标而行呢？

     “安乐死”和“死亡的权利”，不久会像堕胎一样，成为我们这个时代所关心的，最重要和最复杂的问题。

    我们有死亡的权利

    我们常把死亡的权利和安乐死(故意取去受苦之人的性命)混为一谈，它们其实不同。“死亡权利”是指当死亡差不多是肯定无可避免时，个人有权利决定是否采用不寻常或冒险一试的方法来拖延寿命；这方法通常包括了昂贵的维持生命的人工机器。生命是神圣的，是由神赐给我们的。就因这个缘故，我们永不可以宽恕那些故意用不自然的方法，来取去生命的做法。为此，大部分虔信圣经的基督徒，反对堕胎和安乐死。同时，当生命只能藉特别的医疗方式来苟且拖延时，容许自然死亡的做法，也没有错到哪里。延长寿命和拖延死亡，二者是有分别的。

    在病床旁边坐着，面对满布着维持生命管子的病人，我们能够了解人为的医药治疗，为什么会被视作不人道。如果从各个观点看，当对人的治疗方法变成不人道时，我们大部分人都希望有拒绝这种治疗的权利。

    你能否自己决定，是否使用拖延性命的方法？医务人员、洛杉矶律师公会，和加州医院联合会，对不用或撤去延长性命的治疗有些建议。第一个原则，可应用到我们每一个人的身上。他们说：

    一个明白事理的人，在获得详尽告知所提供的治疗方法的得益、冒险、和结果后，有权决定他或她的医疗方式。尽管这种决定，可能会缩短一个人的寿命。 [注二]

    如果可以的话，我们有权说：“停止，不要再继续下去了。”

    美国天主教的主教在一九八六年六月发出声明说：“我们也承认和维护一个病人拒绝‘不寻常的方法’之权，意即拒绝无益或负担沉重的方法之权。” [注三]

    但一个人的选择权是模糊不清的。举例来说，很多人主张在一个人无法决定是否维持或延长自己性命之前，就要预先立下“活的遗嘱”。什么叫活的遗嘱呢？我们应该慎重地考虑这个问题，以防万一当我们来到一个不能为我们自己作生死决定之境地时，可以使用。

    活的遗嘱，就是一份由一个人在他或她有思维能力时，口授笔录最终请求，并签上名字的证件。通常这尚活的人会说明，如果得到病人会维持植物人状态，或无法挽回之昏迷状况的结论时，不要使用“冒险一试”或人工方法以求拖延寿命。

    表面看来，这似乎是个好主意。在需要作出此种困难决定之前，为什么不预先清楚说明，我们希望得到怎样的对待呢？不幸的是，事情并不是这样简单。现在我的身体相当健康，如果我要写一张活的遗嘱，我是假想当我在相当严峻情况下作出的决定。但当那时刻真正来临时，我可能有截然不同的感受。而且，加州生物医疗伦理特别联合委员会所订立的原则，聪明地说：“甚至当一个有理智的病人下令制止、或撤除维持性命的步骤时，仍须征询病人的直系亲属，并重视他们的意愿。”

    最后，引起了对“活的遗嘱”在处理有疑问的行为，例如安乐死或自杀，是否正确的问题。当主教的维护生命行动委员会，谈到这种可能性时，他们作出以下令人不寒而栗的说明：“有些活着时立遗嘱的建议，是由主张死亡权利的团体制订公式和鼓吹的，他们视此为最终把安乐死成为合法化的第一步。”[注四]

    不同的州政府对活着时所立遗嘱的有效性，有不同的见解。因此有人提议用统一的法律，来消除不同州政府间的差异。但是否联邦法律就能迎刃而解呢？我除了对伦理方面作出评论外，不能提议或评估这些律例。这些立法能够对维护生命、防止自杀、谋杀、和在医务人员中，保持良好的伦理吗？这是一个需要解答的大问题。立法能鼓励病人、家人、和医生在作决定时有良好的沟通吗？所有这些问题都要肯定地答覆“是”，才可以考虑所谓“死亡权利”的法律。

    我们每一个人在考虑这些论题成为大众之事时，要非常小心，并放在祷告中。我们也要考虑是否愿意自行书写这活的遗嘱文件。由于这些决定，会影响所爱的人和家人，与他们讨论我们的感受，是重要的事。最后，我们一定要明白最终的决定权是在神的手中，就像本章开始时所举积琪莲的例子一样。

    什么是“被动的安乐死”？

    电话铃响，所有的谈话都戛然停止。我们家庭的一位友人，正参加一个欢送她即将前往欧洲旅行写作的欢送会。在与会中，她说，她很挂心她住在别一州的母亲，因她正被医生用维持生命的人工方法拖延而活着。医生和她的家人都对她说，她已不能帮什么忙了，她应照原定计划去旅行。现在医生打长途电话给她说：“令堂极其不适，据我自己和医院职员的意见，她的情况也是无法挽回的了。”他继续叙述她母亲的情况，然后问一个可怕的问题：“你希望继续作冒险一试的努力么

？”

    “我不知道，我要跟哥哥商量。”悲伤的女儿边啜泣边说：“请告诉我‘冒险一试的做法’是什么意思。”

    医生叙述每条管子、每种药物注射和治疗的用途和效果。当医生用专门术语解释时，我的朋友开始发抖和浑身变冷，她大叫：“你是叫我决定是否杀害我的母亲吗？”

    但后来，经过与她的哥哥和牧师商量，并与她的朋友同心祷告后，那个女儿告诉医生，不需继续维持生命或作“冒险一试”的努力了。

    我的朋友不得不决定，何时容许那种被动的安乐死。尽管这些字眼对我们大部分人来说，是遥远而不切实际，但明白其定义是非常重要的。被动或消极的安乐死，意即在断定返生乏术后，不再继续使用或不用“不寻常维持生命的方式”或“冒险一试的方法”来延长寿命。它是指不采取拖延死亡的行动，而让死亡自然地临到。

    我朋友的母亲，那时是一位八十七岁的老人。人人都料想不到，撤去所有维持生命的方式，她竟活到九十三岁。即使我们自以为“扮演神”的角色，我们可能受愚弄。神的智慧超过人的愚拙。

    即使维持生命的方法定义有所不同。一个由医疗和法律专家组成的生物医疗伦理委员会的人员说：“在主治医生判断无论是否使用维持生命的方法，死亡都无可避免时，维持生命程序的界定，是指拖延死亡的时刻、维持、回复、或补充身体主要机能的人工方法。”

    一九八六年三月，美国医学联合会的法律顾问委员会，作出以下“不用或撤去拖延生命医疗”的建议。因为我们大部分平民，不会读到这个报告，我以为把它放在本书中，是有必要的。这个报告曾刊登在一九八六年夏季版的《基督徒医务协会期刊》上：

    医生对社会的承诺，是要维持生命和减轻痛苦。当鱼与熊掌二者不可兼得时，病人的选择，或当病人无法为自己作出决定时，他的家人或监护人的决定，应予优先考虑。在未得病人或已获授权之病人代表的选择时，医生应采取使病人得到最大好处的行动。

    从人道立场来看，在获得对方同意后，医生可以用必要的医疗方法来减轻严重的痛楚。如果病人已无可救药，可以停止或不作治疗，但医生不应故意使病人死亡。当病人无法为自己作出决定时，医生要决定采用拖延生命的医疗，是否为了病人的最大好处；医生要决定在人道和舒适的情况下，拖延生命的可能性如何。要考虑什么是病人的最大期望，也要考虑其家人或负责照料病人之亲友的意见。

    尽管死亡并非迫在眉睫，但如果病人的昏迷是无可置疑地不能挽回，且有充足的稳妥步骤，来保证诊断的正确，在负责照料病人者的同意下，不继续维持生命的医疗，并不是违反伦理的做法。

    拖延生命的医药治疗，包括药物、人工、或机器技术所提供的呼吸、营养或水合作用。在治疗一位患上绝症或永远昏迷不醒之病人时，医生应决定治疗的益处，是否远超过因它而引起的负担。在这期间，应维持病人的尊严。 [注五]

    按照一位基督徒医生的看法，这些法律的指南“非常接纳撤走所有拖延生命的医疗方法”。

    很多时候，我看见问题的是非黑白，乃是泾渭分明的。但在是否撤去拖延生命的方法上，需要寻求神的旨意，因这可能是一件我们看作最难决定的事。素负声誉的《新英格兰医学杂志》说：“极少其他的医学问题，比治疗绝症更复杂，更易引起争论，和更激动情绪。技术与怜恤在竞争，法律赶不上日新月异的科技，争论是免不了的。”(《医生对患上绝症病人的责任》，三一〇期：九五五至九五九页)

    医生的左右为难，也是我们的窘境。这是我们在人生中要面对的一个既复杂而又激动情感的问题。

    什么是“主动的安乐死”？

    主动的安乐死是按委托行事，而不是略而不行。这是一种积极的仁慈行动，经考虑而作出的，目的是结束徒然的受苦，或一种无意义的生存。这包括了使用致命的药物，或不供给营养。然而，基督徒应对这种观点作出强烈的反应。

    在大多数情况下，这是一种犯罪的行为，但并不常是这样。以作家贝蒂罗连(Betty Rollin)为例，她揭露了她在帮助母亲自杀中所扮演的角色。

    一九八六年春季，这位纽约作家在妇女午餐会中告诉大家，她怎样提供药丸来结束她母亲的性命。那位老妇人患上子宫癌，曾请求她的女儿帮助她死亡。“罗连和她丈夫跟全国各地数十位医生通电话，后来采用阿姆斯特丹医生提供的有毒但无痛的药丸给予她母亲。”[注六]

    在她谈及她这次经历的书中，贝蒂罗连论到她怎样作出这个决定，和她怎样处置因这样做而引起的复杂后果。其后，记者报导说：“贝蒂平静地说：‘我知道最坏的可能就是我会被捕，最乐观的可能是我不会被捕。’据我所知，她从来没有被捕，也没有人剧烈反对她的行动。”

    我们从这里得到什么结论呢？我们是否到达对安乐死有求必应的地步呢？在美国及其他国家，都有些团体大声疾呼支持这行动，把它说成是维护“人类尊严”和减少无谓受苦的方法。

    有案可稽的是，有些医生也支持主动的安乐死。包纳德医生(Dr. Christiaan Barnard)因进行了第一次换心手术而声名狼藉。几年前，他在一本名为《活得好死得妙》的书中，说出他对安乐死和自杀的观点。他写下：“我并不真心相信一位有位格之神的存在，或一个有地理位置的实际天堂或地狱的存在。但我要加上一句，我并不排斥死后有生命的可能。”[注七]

    包纳德医生说，他永不再帮助人作主动的安乐死；因为在他的国家，这被视为谋杀，可被判处极刑。但在另一方面，他说：“我相信在临床医疗上，主动的安乐死具有一定的地位。”[注八]

    根据医学估计，美国目前有一万名无可救冶、昏迷不醒的病人。在美国医学协会(AMA)的不继续使用拖延生命治疗的指南中，其中有一项是包括撤去医药、人工或机器维持的呼吸、营养、及水合作用。现在我们论到食物和水分了。

    伊利莎白包维亚(Elizabeth Bouvia)是一位因大脑中风而四肢麻痹的病人。因她争取容许绝食而死，被全国报纸用头条新闻报导。开始时，法官拒绝她的请求，她成为法律的焦点；当医院当局和美国公民自由联会(American Civil Liberties Union)表达他们的看法后，民众公开地辩论。最后，加州的上诉法庭下令切除她的喂食管道；但直到写这本书时，她仍因她自己的选择而生存。

    但在这里有一个比人生命更重要的原则。有些人说，除去病人的食物和营养液，令人想起可怕的德国纳粹时代；那时的策略是不喂无用的口。身为战犯辅导主任办公室顾问的李奥亚历山大医生(Dr. Leo Alexander)，写下了有关德国医生在战争开始前已雷厉风行此事，导致二十七万五千人安乐死。

    开始时是接纳—种基本的安乐死运动。这运动认为有些人的生命是不值得生存的。这种态度在起初的阶段，只是对那些严重和长期患病的病人而言。逐渐这类人的范围扩大到包括对社会没有贡献的人；意识形态上不需要，和种族上不中用的人；最后扩展至所有非德意志民族的人。但重要的是要认识到，它整个思想的趋势，起源于对无法康复之病人的态度。 [注九]

    我不敢肯定这种情况会否重演。就是因有这种可能，我们当提高警惕，反对鼓励或提倡安乐死。

    神的旨意不能逃避

    赞成主动安乐死的人越来越多。我们常听到名医说“拖延寿命是可咒诅的”。表面看来，这似乎是基于怜悯病人的受苦。但其中牵涉到重要的圣经标准，基督徒和非基督徒都必须考虑。

    从圣经的立场看，我们知道死亡是免不了的，但也不应急于去死。每个人的性命是神所赐，是宝贵的。“我要称谢你，因我受造奇妙可畏。你的作为奇妙，这是我心深知道的。”(诗篇一三九:14) 神能够且有可能干预一个被断定是患上绝症的病人，使他康复。“……我使人活；我损伤，我也医治；并无人能从我手中救出来。”(申命记卅二:39下)

    “是啊，让我死吧！”这是历世历代以来，不少人对神的祷告和祈求。摩西并没有患病，但对神交付他的重担感到不能胜任。摩西看见众百姓埋怨粮食不足，生活环境不好，以致他忍无可忍。他已受够了，因此对神说：“我若在你眼前蒙恩，求祢立时将我杀了。”(民数记十一:15)

    但摩西尚未完成神交给他的工作！他要继续带领神的百姓渡过旷野到达应许之地的边界。

    以利亚杀了那些拜巴力的先知。但当邪恶的耶洗别王后发誓要报仇时，这位本来无所畏惧的以利亚逃到旷野，坐在一棵罗腾树下大声说：“耶和华啊！罢了，求你取我的性命，因为我不胜于我的列祖。”(列王纪上十九:4)

    但神差派天使来供应粮食和水，给他这两种生命的必需品。

    神仍要使用以利亚哩！

    试想一想约伯。他浑身生疮，他的肉被虫子咬，他的皮肤流血，像烂了的萝卜那样衰残。他瘦骨伶仃，痛彻肺腑，恶梦连连。在这情况下，我们之中大部分人会像约伯那样大呼：“愿神把我压碎，伸手将我剪除！”(约伯记六:9)

    但同样地，神也尚未完成他在约伯身上的工作。

    如果我们看见约伯痛入心脾的凄惨境况，我们会拿去他的食物和水，让他饥饿干渴吗？

    圣经没有斩钉截铁地清楚告诉我们，怎样对待“植物人”；但圣经很清楚地要我们关心软弱和无助之人。“把电流切断”可能不会导致死亡，但不供应病人食物和饮水，岂非让他饿死和缺水而亡？

    大卫修得曼尔医生(Dr．David Schiedermayer)是在芝加哥大学普赖泽医学院的临床伦理学中心(Center for Clinical Ethics，Pritzer School Of Medicine， University of Chicago)工作的。他说：“我们的法院和社会舆论，快速地移向同意不提供粮食和饮水给病人。作为一个临床医生和基督徒，我和很多人都很关注这个问题，觉得这在道德上是错误的。如果现在沉默不语，以后就再没有机会了。我们要争取病人有食物吃和有水喝的权利。” [注十]

    我们固然要同情人类的苦楚，但藉使用致命的药物，或不供应病人饮食以施行“主动的安乐死”，乃违背了犹太教和基督教的道德行为标准。

    自杀是可行之道吗？

    爱斯基摩的老人在患病，知道自己危在旦夕时，会走到外面肃杀凛烈的寒冷世界，倒下进入冻结的睡眠中。他的家人并没有遗弃他，他们支持这种自杀的行动，这是他们生存与死亡的方式。

    对地球上很多人来说，死亡与全族人的生存是息息相关的。冰岛、格陵兰、和西伯利亚人的传说告诉我们，当活下去已没有意思时，自杀是相当平常的事。

    昔日在非洲和南美洲人盛行自杀的礼仪；君主去世后，他的妻子、仆人和宫中成员，会集体自杀。在世上的主要宗教中，日本的神道教、佛教、和印度教都容许自杀；但天主教和犹太教则定这为有罪。

    今天，用自杀来了断年轻有为的生命，青少年人的数目非常惊人。成年的男女自取性命，以逃避生活的问题和职责。在很多个案中，也包含严重的情绪因素在内，由于自杀者失去理性，所以他不能替自己的行为负责。另外，比例较小的是一些患重病，离死期不远的人，他们藉此寻求逃避的途径。

    在美国，自杀和企图自杀都是一种罪行；助人自杀等于谋杀。但有些人却游说，希望自杀能合法，并把它看成是可接纳的行为。

    好几年前，《时代杂志》刊登了—则消息。一个英国社团印制了一份名为《如何自杀》的单张，其中列举了自杀的方法和使用的特殊药物。他们反对枪杀、剖腹、或跳楼。

    很多失意和绝望之人，会面对这痛苦的选择。虽然圣经在这方面没有给我们详尽的指引，但它是坚定地站在生命和希望这一边的。当我们考虑这个和许多相关论题时，应想到这一点。

    在很多情况下，自杀的真正重担，是由自杀者的后人来承担的。安娜舒莲(Anne-Grace Scheinin)曾是一位多次企图自杀的人，她写下一篇强烈反对自杀理由的文章。她从自己的经历说起，以她自己自杀而死的母亲作例子：“尽管为了逃避痛苦的绝症而自杀，这人仍是绝对的失败，毫无尊严和自傲之可言。生命虽然太沉重、力不能胜，但因自杀而得到的解脱，并不是生命的胜利，不是自我对命运的最终跨越，而是对希望的悲惨否定，是人类灵性的失败。”

    这位加州女子写道：“不管痛苦如何厉害，它永不会厉害到一个程度，使自杀成为唯一的解脱……自杀并不能终止苦楚，而只是放在遗属受伤的肩膀上。”她用以下的说话来结束她的故事：“但是，我要对所有在我不想活下去的时候，强迫我活下去的医生、护土、和心理治疗师说：‘谢谢你们

！你们让我的肺可以呼吸，心脏可以跳动。在我绝望时鼓励我，使我怀抱希望。’”[注十一]

    如果我们是按照神的形像被造的，我们有损毁自己身体的人权吗？每天我们的身体逐渐衰残，但这并不是一种公开的自取性命行为。

    一出在百老汇和伦敦很卖座的话剧，名叫《究竟这是谁的生命？》剧作者以同情的手法来对待自杀和因怜悯而产生的谋杀(Mercy Killing)。 [注十二]

    这是一场在以弗所书六章12节所描述的“与那些执政的、掌权的、管辖这幽暗世界”的争战。生命的神圣，逐渐被磨损了。是否适者生存成为时髦的哲理呢？我祈求不致沦落到这个地步.

    要问的问题

    约翰谢里夫(John Sherrill)在他措词动人，名为《母亲之歌》一书中，谈到他要决定他母亲的生死。当她的死期似乎迫近眉睫，而他无法忍受看见母亲受苦时，他问医生如果把静脉注射管挪走后，将会产生什么后果。

    谢里夫说他很紧张，因他以为医生会愤怒地回答他；但医生却温和地告诉他一些衡量的标准。在他全家人经过祷告一致赞成，并经医生同意后，他最后要求把拖延他母亲生命的仪器挪走。他归纳起一些当我们仍健康和清醒时，我们要问自己的重要问题：

    一、如果医生可以帮助一个老人渡过健康危机后，他会变得怎样？是一个病情尚可忍受的人，还是病情急转直下，身体衰残和痛苦加深的人呢？

    二、那病人自己要怎样？他是否表示要尽可能地活得长寿？抑或他期望死亡，不希望用今天可以得到的人工方法和器械作辅助，使生命延长呢？

    三、那人现在的态度如何？当死亡临近时，我们的态度有可能改变。尽管那时我们可能无法说话，我们也可以用其他方法来表达我们的愿望。

    四、家人的态度如何？

    五、什么是神的时刻呢？我们发觉甚至在痛苦和忧伤之中，他的印证仍是美丽的。在母亲辞世时，我们遇到接二连三之神印证的例子(巧合的仁慈、和不寻常的事情)。我们现在相信，我们正确地解释了这些从神而来的启示，知道这就是他接家母回天家之时的印证。

    死亡是终结吗？这当然是个影响我们每一个人的大问题。面对死亡对于那些相信有来生的人与那些不相信有来生的人，反应截然不同。 [注十三]

    是的，我们须懂得提出正确的问题，因为我们不知道何时离世。我们需要尽可能智慧地使用神交给我们的时间。神赐给我们健全的头脑，我们一定要在头脑功能正常时使用它们。这不是一种病态，而是我们需要面对的一个大挑战。

    当死亡来临时，

    是静悄悄地——

    可以算是潜行进来。

    正如在辛劳了一整天之后，

    一个人要躺下睡觉一样——

    结束年老和忧愁，

    或年轻和痛苦？

    那些在基督里死了的人，

    除了得到一切外——

    还有一个美丽的明天！

    为何哭泣呢？

    死亡可能是残酷的。

    我们不明白：

    为何敬畏神之人被害，

    作恶之人仍生存；

    不论死亡怎样击打，

    或打击了谁，

    认识复活之主的人，

    也知道祂的坟墓是空的。

    葛培理夫人

    [注十四]


7 生死的选择

    “我们中间大部分人，都有一种潜意识的渴望，要带着一定程度的尊严离开这个世界……要快速、安详、且很容易地离去。但生命并不依循我们如此笨拙地设计的模式……死亡有不同的面貌和声音。”

     “你们中间若有缺少智慧的，应当求那厚赐与众人，也不斥责人的神，主就必赐给他。”(雅各书一:5)

    生时作聪明的选择，在临终时也要如此；我们多么需要神的智慧啊！举例来说，我们中间大部分人，都有一种潜意识的渴望，要带着一定程度的尊严离开这个世界……或者在九十三岁时，在火炉前坐安乐椅的一刹那，转眼之间，就进入了永生。快速、安详、且很容易地离去。

    但生命并不依循我们如此笨拙地设计的模式。“其实明天如何，你们还不知道。你们的生命是什么呢？你们原来是一片云雾，出现少时就不见了。”(雅各书四:14)

    我们大部分人也喜欢说一些可以使我们家人引用的佳言隽语，希望留下美好的形像。但如果疾病或岁月侵蚀我们的身体，镜中人跟全家福相片的人殊不相似，又如何呢？能否以某种程度的

尊严来对尘世生命说声再见呢？

    一位医生告诉我两名，我认为无尊严去世者的事实。他用以下的话来描述第一个：

    “在急救室内昏迷不醒；利用呼吸器帮助身驱无限期地活下去；几个心电图仪不稳定地闪烁，却一直维持下去；身旁有两三个静脉注射管，也有几根管子通到鼻孔和膀胱；多位专家每天调整仪器，保持数目平衡；医疗费用，每天以两千美元累积下去，不知何时才会结束。”

    一幅多么灰暗的图画！但却屡见不鲜，其数不断递增。艾伦就是个例子。几个月来，艾伦就是这样维持性命。他的保险赔款已用完，他的钱包已空空如也，他的妻子也祈求他早日死去，最后完全不来看他了。艾伦死时，留给妻子的遗产只是苦涩和懊悔。

    在医院的档案中，这类的个案不胜枚举。死亡之毒钩可能是残酷的、长期性的、和费用宠大的。

    第二个无尊严死亡的描述，可能在安老院看见。病人经年累月依赖院内员工的帮助。员工可能关怀他的安舒，也可能不关怀；他的周围只是一张床，和床边的小桌子；从别的房间或邻床传来的呻吟或唠唠叨叨的声音；消毒剂的气味企图遮掩令人恶心的臭气；当死亡终于来临时，一位远房亲戚获告知这事；然后，他语带愁意，在电话里吩咐办理后事。

    不幸的是，上文所述的事实已是司空见惯的了。你试问任何一位安老院的主任，他会告诉你汤太太或李先生是安老院的长期住客，只是偶然有关心他的人来探访他们。很多人在他们的身体死亡前，已长久被社会遗忘了。

    安老院对那些不可能在家获照顾的老人或病人来说，是一个大的祝福。但家人和病人应小心地调查，该院是否经常待住客以礼。一位友人告诉我，他的母亲在一“疗养之家”死去。当他去收拾她的遗物时，管理员把他带到贮物室。那里有—袋用垃圾袋装载的他母亲的照片和衣物。管理员这种愚蠢的做法，使他更加悲痛。

    我不能一概而论。大部分安老院的管理良好，并由悲天悯人的员工负责。我曾拜访过著名的圣经传讲者万士哈拿(Vance Havner)，他在世的最后一段日子是住在一间很好的养老院里。

    然而，与被遗弃和不人道地对待相反的，是舒适的住处，风光如画的环境，亲友就住在附近，个人事务安排妥善，对未来确信有位慈爱之神永远同在。

    在内子露芙的父亲离世后，她母亲觉得越来越难自己照料自己。她因一次中风而部分瘫痪，需要人照料她身体的需求。内子把她接到我们在山区的家中；但当住了一段时期后，她喜欢有个她自己的家，因此她重回旧居。

    露芙说：“母亲一生很喜欢音乐——喜欢弹琴和唱圣诗，也喜欢听别人弹唱圣诗。”

    在她临终前，我们突然发觉到身体健康的人所喜欢的圣诗，不一定是垂死之人所喜欢的。露芙检查她所喜欢的唱片，从中找出她认为她母亲喜欢的圣诗。我们本地电台的员工慷概地把它们灌成录音带。露芙回顾那些日子说：“母亲有一个简单的录音机，能随意扭开。那录音带在她与我们同在一起的最后几星期，播放美妙的古代圣诗给她听。”

    更难的决定

    我们无须为露芙的母亲作出困难的决定，是否要维持或拖延她的性命。她并不依赖维持生命的系统，只是需要完全和满有爱心的照料。我们毫无疑问，深信这是她所喜欢的。

    我们有一密友，她需要为她的丈夫作出抉择，是否要用机器来拖延他的寿命。幸运地，他们在极其需要的时刻之前，已讨论过那可能性。

    伊迪薛弗(Edith Schaeffer)是我故友弗朗西斯(Francis Schaeffer)的遗孀。她在丈夫患癌症时，被叫到她丈夫的病房。六位医生告诉她，弗朗西斯已没有希望了。他们问她是否想把他放在深切治疗病房，靠机器来维持生命。一位代表他们发言的医生说：“一个病人在靠机器维生后，我永不会把开关拉掉的。我需要知道你的看法是什么？”

    伊迪知道她跟弗朗西斯多年讲到生命的宝贵。如果有些话要说，有些事情要做，增加几分钟的寿命会产生大大不同的结果。她说：“拖延死期并没有多大意义，生死二者有界限，但不是绝对的一二三过程。决定是因人而异的，需要有很大的智慧。”

    伊迪选择把丈夫带回家。她说：“我相信当我的丈夫离开他的躯壳后，他会与主同在。我不想他在与主同在前离开我！因此我敢肯定，他渴望到那所他叫我购买的房屋居住，直至他离世为止。”

    医生同意她的做法，并说他们希望有更多的人像他们那样。弗朗西斯回家后，伊迪在床边摆满他喜欢的东西。在他的房间，音乐轻扬。她说：“我一张接一张地播放他所喜欢的唱片，如：贝多芬、巴哈、舒伯特，韩德尔。十天之后，在一九八四年五月十五日，韩德尔的《弥赛亚曲》仍飘荡在空中时，弗朗西斯吸了他的最后一口气。”

    一个毫不掩饰的死亡

    我记得一个人，他对死得有尊严加上了新的诠释。韩福瑞(Hubert Humphrey)是詹森当总统时的副总统，他自当选为参议员后，备受尊崇，开始他的政治生涯。其后，他是民主党提名的总统候选人，却没有被选上。成为美国人的典范后，他在死前数月内，说出了不少令人肃然起敬的话。

    你还记得多年前癌症常是可免则免的话题吗？或者韩福瑞胜人一筹之处，是他把这个可怕的题目暴露在日光之下。在一九七七年，他的医生公开宣布这个诊断，我们知道这是经过他批准的。他有一个不能动手术割除的肿瘤，而且病情是无法救治的了。史埃德曼(Edwin Shneidman)，这位在论死亡和垂死方面首屈一指的作家和教师写下：“自此以后，世人如果不是像对待麻风病人、和被社会遗弃者一样孤立韩福瑞(因为社会人士对无可救药之癌症病者避之则吉)，就是因为他的为人和他的端庄自持，毫不掩饰地接纳他的本相。”[注二]

    民众接纳韩福瑞，看见他以开诚公布和幽默的态度面对死亡。“公开宣布因癌症而死亡之消息的韩福瑞，能够成为“合宜死亡”的例子。他的公开宣布患上癌症，他的健康状况，和他的死亡，可能会刺激我们之中大部分人，思想自己的死亡过程。”[注三]

    韩福瑞在参议员议会中的一席话，生动地把一个有尊严，有风度的死亡表露无遗。他说：“最大的治疗是友谊和慈爱，这在全国各地我都能感受到。医生、化学药品、辐射、药丸、护士、治疗师，全都非常有帮助。但如果你对自己、和克服困难的能力没有信心；对神的供应没有信心；也缺乏朋友和他们的爱心与慷慨，那就再也没有医治了。” [注四]

    他知道他不能得到痊愈，但他表达了什么是我们最需要的东西——友情、仁爱和对神的信心。

    选择因人而异

    我们知道死亡有不同的面貌和声音。保罗杜尼亚(Paul Tournier)写道：“极少人在死时真正头脑清醒，思想灵活，心境安宁，和具视死如归的态度。若能这样死亡，是多么令人向往啊！与我同事多年的一位年轻妇人，她在锦绣年华时病重。从发病时起，她就有自己不会康复的预感了。她列出了她想在离世前再见一面的亲友名单，她一个一个地邀请他们到她的病床前。她祷告神，让她能给每一个人知道她内心为他们预备的信息；在最后—位访客离开后，她便去世。我的好几位最知己的朋友，在知道死期迫近时，也这样叫我去见他们最后的一面。在这情况下，我们之间的对话，意义是何等深长啊！” [注五]

    大多数人的死亡是处于尊严和没有尊严的这两个极端之间。老年人中最流行的死因，是衰老的疾病如心脏病、癌症、中风、糖尿病并发症，和其他的机能失常等。现代，因公众健康和卫生保健逐渐改良，再加上较安全的环境，老人越来越长寿了。

    但我们看见医疗中的两个主要趋势：一个是医生过份小心，且使用非常昂贵的方法来医治病人，以免病人控告他错误治疗。在某些情况下，这会带来“冒险一试式的医药治疗”。另一个极端就是讲求实际。如果一个人已不中用了，就连最基本的治疗也不提供。一位基督徒医生说：“后者会越来越多采用，一方面是为了节省金钱，另一方面是人命贬值。”

    所以，什么是解决之道呢？我们能否找到一个中庸的立场，一方面能担保病人在患病和康复时的尊严；另一方面也没有使用昂贵的、毫不间断的，但没有果效的治疗，来贬抑那尊严呢？

    美国的外科医务总监柯甫医生(Dr. C. Everett Koop)说：“所有这些议论，对基督徒和非基督徒来说，有不同的含义。内子知道我不赞成用注射致命药针的方法来离开尘世。我想在世逗留长久一点，让我的家人得到照料；但在这之后，当我的生命已无建树时，我不想被人用不舒服的方法来让我苟延残生。” ［注六］柯甫医生同时是一位伟大的圣经学者。

    神的智慧和我们的责任

    病人有神赐予的价值。神关心我们如何对待那些对我们无任何贡献的人。一些有影响力的人或社会名流，不难获得仁慈和爱心的对待。但当耶稣教导门徒时，祂说：“因为我饿了，你们给我吃；我渴了，你们给我喝；我作客旅，你们留我住；我赤身露体，你们给我穿；我病了，你们看顾我；我在监里，你们来看我。”(马太福音廿五:35－36)

    祂的门徒感到困惑，他们何时作这些善事呢？耶稣告诉他们：“我实在告诉你们，这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。”(马太福音廿五:40)

    让我们看看在哪几方面，我们能够对神赋予人生命的价值有所贡献，和我们期望别人怎样对待我们。

    请不要离开我

    我常说孤独占了我们文化的优势。一个人在宴会中可能会孤单，他在一群人中或在乡间会孤单，有钱有名气的人会孤单。孤单也包围垂死的人，以致他在临终时，受到被遗弃的煎熬。为何会如此呢？这是由于其他人采取的某种态度之故。

    首先，是独白态度。“阿标，你今天好吗？你看来很好。”阿标本来想把他的感想告诉别人，期望表达他的思虑，但医生和朋友的态度已“搪塞了他的嘴唇”，使他说不出话来。他们告诉他应该有的感受，然后可能说：“我会再来探候你。”作了应许却不兑现。至于基督徒，则说：“我会为你代祷。”却永不这样做。

    另一种态度引起被遗弃之感。一个患病、或遭意外的人，可能被当作非人。就像我们对小孩子，有时我们在他们面前旁若无人地说话。其实甚至我们的小狗，也有智慧知道我们在什么时候谈到它们。它们会把头扭转，竖起耳朵对着我们。耶稣称他们为“你们中最小的一个”。喜爱动物的人士，也一定同意人比狗的智力高得多。

    要求帮助的人会暗示他们的需要。我们要敏锐地想到他们的感受。“我想我将不久于人世。”是一句请求人明白他的话，不应对此淡然置之。很多时候，我们以废话来回应他们。例如，当所有的迹象都显示病人命不久矣，我们却说：“你还可以再活几年！”诚实似乎在病房中消声匿迹了。

    有时，在安老院的老人和患上绝症的病人，是真正地被遗弃了。亲友托词说：“我最好留下他以前的好形像。”另一个被遗弃的迹象，与身体接触有关。开始时是与所爱的人用嘴唇接吻，然后是在前额的轻吻，下次是在门口作个飞吻；孤单逐渐加深了。

    我忖度，如果雅各的家人离弃他，会有何后果呢？在他临终时，他把所有的儿子都叫到床前，预言他们的未来。有些人得到强而有力的劝戒，有些人得到祝福。当他做完后，圣经说，雅各“气绝而死，归他列祖那里去了。”(创世记四十九:33)

    患上了绝症者的一个选择

    多年前，专栏作家韦乔冶(George Will)，在《新闻周刊》写下一篇题为“一个美好的死亡”的文章。我把它剪存，因我想知道他对“好死”和“坏死”的看法。我发觉他的一些议论，正好表达了美国人对人性尊严的流行看法。

    韦氏说：“恶化的病情达到一个程度，要用‘攻击性’(aggressive) 的治疗时，只会加剧病人的痛苦，而无实际裨益。此际，对病人的关注，应放在死亡尊严这一点上。” [注七]

    该文章继续描述收容所(hospices)提供善终护理的做法，这是西方国家普遍流行之旧瓶新酒的观念。在美国，这概念此较新颖，但却可算是相当陈旧的，因它乃是根据基督徒的金科玉律而来。

    在中世纪时，这种机构提供往圣地朝圣之人沿途的住宿，有时它设在修道院附近。其中一所最著名的是在瑞土阿尔卑斯山的圣伯纳院(St. Bernard in the Swiss Alps)。(我们联想到瓶子悬挂在颈项上的圣伯纳狗，它能拯救人的性命。有一段时期，收容所确是这样做了。)

    近代的善终护理运动起自英国。一位善心妇人名叫塞莉桑德斯医生(Dr．Cicely Saunders)，创办了圣基度化院(St.Christopher's )；很多其他善终护理院都是依据她的模式而建立的。善终护理为患上绝症的病人和他们的亲人提供照料，主要目的是要减轻长期性的痛苦。一位善终护理的医疗主任说：“我们永不会到达工作完成的境地。我们也许对治病已做足了，但常有进一步的工作可做，为要令病人感到舒适一点。”

    圣基度化院的目的是提供爱心的照顾，用药物加上人为的工作来医治各方面的痛苦，包括：身体、社会、情绪，和灵性方面。善终护理院是建立在社区中的一个社团，帮助垂死之人生活，直到他们去世；而且帮助他们的家人继续生活下去。

    韦乔治评论说：“如果有善终护理作为另一个选择的余地，就没有太多人要求安乐死了。如果没有了善终护理，安乐死的合法化就会强加压力在年老体弱之人的身上，因他们相信社会不大理会他们。一旦发觉患上不治之症，这些人会想到只有实施死亡，才是解决自己痛苦和家人负担的唯一途径。于是，他们的“死亡权利”，似乎变成“死亡义务”了。 [注八]

    一位垂死之人想要什么呢？以前贪恋物质的享受，现已变得毫不重要了。杜尼亚说：“对成功的追求，和努力挣扎，以避免失败，是金色年华时期的合理目标。但无论这种长期奋斗所获得的果实是什么，在死亡迫在眉睫的情况下，它已变得微不足道了。重要的是心灵的宁静。”[注九]

    宁静是诗篇二十三篇所说的“可安歇的水边”；宁静是当见到婴孩耶稣时，年纪老迈的西面所表达的境：“主啊！如今可以按照你的话，释放仆人安然去世。”(路加福音二:29)

    宁静和尊严，是善终护理运动的赞助人，所期望能带给垂死之人的最后礼物。

    对特殊人的特殊照顾

    善终护理运动继续往前发展。如果你知道某人病重垂危或患上绝症，你会发觉善终护理，是提供合理照料的另一个为病人服务的途径。

    谁有资格得到善终护理呢？当医生决定病人已无法救治时，他会介绍病人去做善终护理而不是住医院。任何人都可以介绍病人得到善终护理。在大多数情况下，垂死病人留在家里；一组包括医生、护土、医疗社工、牧师、家庭健康助理、和受过训练的义工所组成的团队，提供个别而广泛的照料。当病人去世时，他们的工作并不立即终止；他们继续帮助家人渡过哀悼时期。

    圣地亚哥有一善终护理院的工作计划，是由六十位对垂死病人及其家属有负担的人发起的。在不到十年的期间，这运动继续扩展，以致超过三千二百位病人和他们的家属得到了照顾。今天，如果条件符合——意即一个人被诊断是患了绝症，只有数天、数周、或最多数月的寿命时——任何人都能得到帮助。不分肤色，信仰，或经济状况，都能得到这种照顾。

    人将要去世时，其内心深处的需要呈现了出来。有时，家人觉得有心无力，有时则觉得愤怒莫名。情绪可能被压抑，其痛苦只在爆发出来时，别人才晓得。“护理院的目标，是要帮助这些人正面而自然地把情感发泄出来，以致一个人的最后人生旅程，就像它理应的那样——没有痛苦顾虑，在慈爱照料的气氛中渡过。”[注十]

    圣地亚哥善终护理院的公关主任和驻院牧师，强调一切有关人员和义工联合起来，提供这种照料。

    家庭照顾的服务，包括每天的家庭探访，对个人和一些事务上的帮助，护土照料，办理一些杂务，提供灵性和心理上的支持。在病人去世后，善终护理在家人哀恸期间，继续提供帮助。

    以下是一个有关善终护理工作人员，令接受护理家庭成员态度改变的故事：有一位垂死的祖父，他四岁大的孙女被命令去屋子的另一边玩，并获告知不要走近祖父的房间；家中的大人坐在客厅里痛哭；家中的青少年孙儿，则在屋内漫无目的地进出。善终护理的工作人员发觉那个小孙女在她房间的一角啜泣，她问：“小宝宝，究竟是怎么回事？”

    “他们不让我去见爷爷，我很害怕！”她呜咽地说：“我想他们要害爷爷。”

    那护土走去对家人说：“不容许小孩子见爷爷说声再见，是不对的；不要把他们赶开。”

    那父母亲勉为其难地告诉他们的孩子说，他们可以去那房间。那小女孩用脚尖挺高身体向爷爷亲吻，对爷爷知道她来到仍不满意；她把身体倦伏在爷爷的身旁，男孩子也坐在旁边的椅子上。爷爷的面孔绽出了笑容——他安宁地去世。

    那小女孩永不会忘记这次经历，永不会忘记她对祖父的爱，或在他最后几分钟时陪伴在他身旁的情景。

    在英国的经验表明，善终护理有其他良好的后果。那些在家中得到照顾之人的沮丧、焦虑、和愤怒减少了。在善终护理运动开展的地区，现在越来越多人在家中去世。举例来说，康乃狄格州的新港市(New Haven, Connecticut)，以前是百分之十的人在家去世，现增至百分之七十。我们的社会增多了一个新的路向，职员和义工在其中作出了特殊的贡献。我希望有更多基督徒参与这项服务，来见证基督的爱。

    表达基督之爱的机会

    还记得约翰福音第九章记载的耶稣与瞎子的故事吗？这是一个所需获得满足、眼睛张开，与主建立了关系的一个好例子。那人曾是个瞎子，但耶稣医治了他。法利赛人惊讶耶稣在安息日医治他的疾病，他们责备

耶稣。但那从前眼瞎的人，知道医好他的人与神有一特别的关系；他要知道更多有关这个安慰和慈爱的泉源。

    当一个人的需要得到满足时，他的眼睛可能睁开，他的视野可能放大，他看见神能在他生命中成就的大事。神藉耶稣留给我们一个好榜样。当我们做一些像目前在美国流行的对病人照料的工作时，我们是学效耶稣的榜样。这是基督藉

祂子民对别人所作的服务。如果目前对因艾滋病菌而死亡的可怕预测真的兑现，这类关心病人的工作，就更显得迫切需要了。

    很多时候，一名垂死的小孩，会在不知不觉中把他的双亲带到神面前。一位作善终护理的牧师说，他希望成年人会领悟到，垂死之小孩常拥有真知灼见。“小孩子常公开地谈论神，他们比垂死的老人更愿意谈到死亡。”

    当病情到达某一个地步时，患上绝症的病人需要对他的命运有把握。但在过去，病人和他的家人通常在暗中摸索，得不到什么支持；对于那些无宗教背景，不参与宗教活动的人更是如此。现在情况已改观。基督徒社团应留意并采取相应的行动。举例来说，所有的善终护理，都需要直接照料病人的义工；他们被称为“善终护理的心脏”。直接照顾的义工，是病人及其家属的朋友。

    照顾病人的义工，在以下几方面需接受训练：沟通、对病痛和症状的控制、对伤痛和哀悼的安慰、灵命的关注、伦理问题、和对垂死者的照顾。虽然这些技能似乎很复杂，它们却很重要。我们或多或少都拥有这样的才智，它们表达了我们对别人的怜恤。这怜恤能帮助成千上万的人，(因在这二十世纪末期，更多人有更长的寿命。)在生命的最后几天中，得到某种程度的尊重。

    最重要的是，我们应该乐意为那些在世仅有短短数日、或数小时的人，祷告和读圣经给他们听。记得“我们因圣经所生的忍耐和安慰，可以得着盼望。”(罗马书十五:4)

    耶稣今天仍藉着住在那些信祂之人的心中，在地上行事。藉信徒的服事，就有更多善事作出来，使更多人得到关爱，更多人接受安慰。这是那些只有作善事的哲学，却没有神救恩的人文主义者，所做不到的。

    “作关怀人的基督徒”，应该是信徒团体的口号和旗帜。当其他人看到我们对受苦和哀悼之人表同情，他们会相信我们的所信，具有特别意义。正如一首诗歌所说：“他们会因我们的爱，我们的爱，知道我们是基督徒。是的，他们会因着我们的爱，知道我们是基督徒

。”


8 在悲伤中摸索

“悲伤的表面可能是冷淡、心神恍惣、愤怒、欢愉，或任何一种情绪。如果我们试图明白它，我可能学会怎样去应付悲伤。”

    “要叫他们的心得安慰，因爱心互相联络。”(歌罗西书二:2)

    有位母亲，她的儿子在数日前因一宗悲惨的意外去世了。她坐在教堂前排的座位上，安静地聆听牧师在追思礼拜中的讲道。她泰然自若，甚至可以说是安详宁静。在结束祷告后，朋友瞻仰遗容，拥抱死者家人。事后有人说：“他们能节哀顺变。”“他的妈妈很刚毅坚强。”甚至在家里，他们夫妇也面带笑容，口说勉励的话来迎接访客。

    几天之后，丈夫发觉妻子坐在厨房的地板上，边捶胸、边不由自主地啜泣。这个被其他人认为“刚毅可嘉”之人的情绪，已一蹶不振了；这是一般人的通病。

    法兰西骆芙(Frances North)是我们的一位邻居，她的丈夫因意外而不幸去世。她也是一样，每个人都称赞这位寡妇刚强；她甚至还面带笑容。

    “只有神才能赐给她这种胜利。”众人这样褒奖她。事实上，可怜的法兰西却有难言之隐，她怎能表达她的悲伤，而让主的名受亏损呢？

    几个月之后，露芙接到电话。一位朋友留意到法兰西越来越不愿与人交往，她表示很关心。

    内子露芙与法兰西是多年的朋友，故此她驾车去探望她。她看见法兰西躺在椅子上，眼睛呆望著天花板。露芙温柔地对她说话，可是得不到什么回答。就算回答，也只是简单的“是”或“否”。最后她觉察到她的情况比想像中严重得多。露芙问她是否愿意让她打电话给医生，法兰西麻木地点头；露芙打了电话，医生叫她立即把病人送来。

    那位医生是一位体贴别人、满有怜恤的基督徒。他知道法兰西有未得到解决，且长期压抑之悲痛的征兆，需接受治疗。

    今天，法兰西像意外发生前一样，已是—位正常、快乐、活跃的人。

    当我们根据外表或神态来对某人下断语时，我们会有何等的错误啊！把微笑的假面具除下，你可能发现急不容缓的需要。悲伤隐藏在很多假面具的背后，且以不同的形式表现。悲伤的表面，可能是冷淡、心神恍惚、愤怒、欢愉，或任何一种情绪。如果我们试图明白它，我们可能学会怎样去应付悲伤和透过经验去帮助他人。

    悲伤是一个事实

    许多损失会带来悲伤。这可能是失去一份工作、一个朋友、一只宠物、或某种拥有权。失去婚姻的关系，可能引起像死亡所引起的那种深切的哀痛。不论原因如何，我们所有的人都会有伤痛的时候。

    统计数字显示，每年在美国的二百五十个家庭中，有十个家庭受到伤痛的影响。我们研究死亡兴垂死这个题目，会特别着重个人的伤痛，和怎样去安慰那些因亲友去世而悲痛的人。但我们在这里讨论的原则，也能应用到帮助那些因其他类型的损失，而引致的痛苦、失意、失败的人。

    如果没有适当的处理，伤痛能使我们失去对人生的正确观感。一位友人告诉我，他母亲哀悼她丈夫的去世是如此的深，以致在十七年之后，每当提及她丈夫的名字时，她都会哭。我朋友的妻子对她丈夫说：“我非常爱你，但我永不会为你悲痛达十七年之久。”

    埃德娜梅丽(Edna St.Vincent Millay)表达了很多人在面对失去时绝望的心境。在她名为《哀歌》的一首诗中，她写着：

    生命一定要继续，

    死亡要被遗忘；

    生命一定要继续，

    虽然好人死亡；

    安娜，吃你的早餐！

    丹纳，吃你的药！

    生命一定要继续；

    我却忘记为何。

    耶稣对悲痛并不陌生。以赛亚书五十三章3、4节预言基督要“被人厌弃，多受痛苦，常经忧患”。

    尽管难免有悲伤，我们仍然可以选择快乐。当雅各以为约瑟被野兽撕碎时，圣经这样描述说：“雅各便撕裂衣服，腰间围上麻布，为他儿子悲哀了多日。”(创世记三十七34) 当大卫王听见他的儿子被杀，他用传诵千古的话语来表达。他伤恸地说：“我儿押沙龙啊！我儿；我儿押沙龙啊！我恨不得替你死；押沙龙啊！我儿，我儿

！”(撒母耳记下十八:33)

    当死亡把我们与我们所爱的人隔离后，我们会有一段时间，认为没有人受的苦，比我们的更深；但悲痛是普世性的。怎样去应付悲痛是属个人的事，且是重要的事。

    悲伤的情绪

    当一个亲爱的人死亡时，内疚把我们攫住，很容易开始向自己或别人重复“要是……”的话。“要是救护人员没有那么缓慢。”“要是我在场，我会采取某些行动。”“要是我没有让他使用我的车子。”“要是我花多点时间在她身上，告诉她我多么关心她。”

    内疚感有两种：真实的和假想的。有时二者混淆不清，我们不知道所经历的是那一种。当我们感受到或知道我们不服从神的诫命，违反他的标准时，我们有真正的内疚感。假内疚是一个人为某件他无法控制的事情而内疚，此亦是正常的悲伤情绪之一。

    包菲德(Velma Barfield)因她所把的罪行，而被判极刑，她明了并经历了真正的犯罪感。在大卫王命令人把拔示巴的丈夫乌利亚谋杀之后，他一定因真正的犯罪感而受苦。他喊叫道：“因为我知道我的过犯，我的罪常在我面前。”(诗篇五十一:3)

    我们都不是完全人，人际关系也非十全十美。没有一个人对亲戚朋友的爱是完全的。越是爱得不够的未亡人，似乎越要表示对死者哀悼。这样的人会用超过家庭经济所能负担的费用来购买棺木、墓冢。这可能是想“弥补”内疚的一种方法。我不想批评殡仪的事情，因我相信这是每个家庭深思热虑后的私人决定。

    有时，一个长期病患者终于去世，家人会因觉得自己松了一口气而内疚。我们可能说：“我们很感谢，因他已脱离了苦海。”其后就因这样感谢而内疚。

    当忽略或憎恨成为人与人之间关系的一部分时，引起这些感受者的去世，会令仍健在的人产生内疚。有人告诉我有位年轻人，在他尚是小孩子时父母已去世。那年轻人在他的阿姨家长大，他的阿姨对他漠不关心；他的哥哥也忽略他，只是偶然来看他。该年轻人在年仅二十一岁时便去世了。突然间，他的阿姨和哥哥大哭起来，指责医生没有医德，要求那些有关人等予以赔偿，并大声痛哭。因以前的忽略而产生的内疚，遂以悲伤的形式来发泄。

    悲伤的痛苦常使人变得愤恨、责备、或因别人已做或未做之事而责怪别人。还记得当拉撒路死时，马大对耶稣说的话吗？她说：“主啊，你若早在这里，我兄弟必不死。”(约翰福音十一32)我猜当耶稣把拉撒路从坟墓里叫出来后，她可能希望自己从未说过这番话。

    基督徒也不能幸免内疚；但因他们有神的恩典和赦免，他们较非信徒更能应付内疚。耶稣说，我们若承认我们的罪，祂必赦免我们。真正或虚假的内疚，是一个难背负的大重担。认罪带来赦免，赦免带来自由。

    不论任何一种语言，最易医治创伤心灵的话是：“对不起，你能原谅我吗？”为了得到一个不受自我指责、捆绑之心灵，我们需要更多地向我们在天上的父神认罪。

    如果神愿意赦免我们，我们必须愿意赦免我们自己。

    悲痛也会熄灭对生命的正常热诚。“我对任何事都提不起劲。”范奥勤(Sheldon Vanauken)在他年轻妻子去世后，写了一本感人肺腑的书，名叫《严重的怜恤》。他说：“在世界到了尽头时，一切怎能继续下去

？一个微不足道的人，怎能留下银河系那么大的空虚？”[注一]

    在亲人去世后，没有一事会维持原状。食不甘味，听不闻声，没有任何事可以让自己得到满足；眼泪在意料不到时流出。哀悼之人可能看见某个在街上走的人，很像已去世之亲人，以致悲从中来。

    另外一个悲痛的情绪就是愤怒。一位妇人告诉别人，某次在基督徒妇女的集会中，她在洗手间见列一位刚失去丈夫的妇人，她试图满有怜悯地去安慰那妇人。岂料那年轻寡妇痛苦地大声反唇斥责死者说：“他为何这样待我？我要抚养两个小孩子。我们可能要搬家，住较便宜的房子。他死后把我弄得一团糟。”旁边的人吓

了一跳，她把很多人都会压抑下去的情绪爆发了出来。其后，她可能因痛骂已故丈夫的行为而后悔；但她表达了很多人都感受到的普通情绪。

    当一个哀悼的人不能向已故之人发泄愤怒时，他或她可能会找另一位代罪羔羊。悲伤中的人，会批评那些生活如常的人。他们责怪医生、护土、医院、亲属，找出可以责怪的任何人。为什么不责怪神呢？这种感受也不新奇，大卫就曾大声呼叫说：“我的心哪！你为何忧闷，为何在我里面烦躁？……我要对神--我的磐石说，你为何忘记我呢？”(诗篇四十二5，9)

    马大责怪耶稣疏忽大意时，主并没有讲出原因或跟她争辩。祂很有耐性，又了解事理。如果我们是别人愤怒的对象，我们不应把这事看作他针对我个人。要等待直至经过一段时间安静下来后，我们才可讨论此事。

    跟悲痛情绪纠缠不清的，是回复正常活动的拦阻；此际唯觉万事皆空。悲伤的人与死亡的人关系越是密切，就越难以避免用灰暗的眼光看事物。悲伤的人怨恨那些劝说他收拾破碎心灵，重过先前生活的人。在他看来，朋友都是冷酷无情，头脑迟钝的人。

    基督徒不像古希腊的斯多葛派，不以苦乐为意；因为圣经看悲伤是人生过程中的一个正常部分。悲伤之后会产生抑郁，就像乌云满布，天惨地愁，日月无光一般。当某人说他身在“人间地狱”中，那是很恰当的描述。

    你在自己的悲伤中摸索，乃是情绪、肉体和灵魂都受压制的过程。信心使我们有能力跨越悲伤，而不是逃避。

    在某些地方——阳光仍然普照

    我们不能提供简易的答案，也没有“三个渡过你个人悲伤的锦囊妙计”。一位友人把斯克吉(W.Graham Scroggic)的警句寄给我们。她说这些话帮助她面对母亲的去世：

    “让悲伤完成它的工作。踏过痛楚道路的每一步，喝下苦杯中的每一滴。从回忆和希望中撷取它们能提供的一切。看到所爱之人留下的东西，例如他们常穿的衣服，他们所写的信件，他们坐的椅子，所喜爱的音乐，他们常唱的圣诗，所走过的路径，玩过的游戏，或他们在教堂的座位等等，都会使我们觉得痛苦——但如果没有这些纪念品，我们又会如何呢？我们喜欢用快刀切断过去的一切，以便减轻痛苦吗？那些真正蒙爱的人会说，他们在悲哀中找到新的快乐；那种只有伤心欲绝之人，才能懂得的快乐。”

    今天我们很关注健康，但对于悲伤这个病症，我们仍有很多错误的观念。首先，为了情绪的健康，我们应鼓励要悲哀，我相信神给我们泪腺是有原因的；我们不应因感到难为情而不使用它，在有需要时要让泪腺流出眼泪来。不幸的是人们常说“大丈夫流血不流泪”。特别是男人，不应把眼泪看作软弱的象征。在旧约时代，刚强勇敢的人“放声大哭”(约伯记二12)，眼泪并没有被认为是懦弱的表示。大卫为扫罗之死而流泪(撒母耳记下一12)，约阿施王因先知以利沙快要死亡而流泪。(列王纪下十三14)

    如果有人觉得在公众场台流泪是难为情的话，他应在私下里尽情地痛哭。诗人说：“我昼夜以眼泪当饮食。”(诗篇四十二3)

    如果没有了情绪的出路，“装腔作势，权充英勇”，可能会招来身体的伤害。韦斯伯(Granger Westberg)在他名为《有益的悲伤》(Good Grief)一书中说：

    “身为一位在医疗中心工作的牧师，我跟医生及他们的病人密切地工作了多年。我逐渐留意到很多我看过的病人，是因无力应付悲痛境况而造成的。病人通常首先去见医生，埋怨身体不适。越来越多的个案，是病人告诉我在过去数月或一两年之内，他的家庭有重大的变故；当找们交谈时，明显地他们并没有解决那变故的核心问题。我见到这么多例子，以致我不能不作出结论：疾病与一个人如何处理他所面对的变故，有着密切的关系。”[注二]

    在南加州大学医疗中心工作之驻院牧师腓马力(Chaplain Phil Manly)说：“有大量的证据显示，四分之一的病人住院，是因为在他们的人生中有不能解决的痛苦。”

    布莱克牧师(Rcv.Jack Black)说：“当一个人崩溃，为失去所爱之人而哭泣时，那人的行动和反应，展示了他是一个真正的人。为失去所爱之人而哭泣，是表示爱而不是软弱。表达悲伤是具备人性的证明，而不是缺乏勇气的表示。”

    在生理方面来说，悲伤的一个可怕征兆，就是感觉喉咙绷紧。一名女土说：“我就是吃不下，每件食物都如梗在喉。”其后听到她的一番妙论：“从我丈夫死后所得到的唯一好处，就是我多年来试图减肥，现在得偿所愿了；我希望他现在能见到我的苗条身材。”一位朋友接上一句说：“莎莉，我想他是能够的。”

    其他的人可能经历到呼吸急速或有腹空之感。一位在悲痛方面有研究的权威人土说：“我们会感觉到一瞬间遍布全身的隐痛，但却不能指出那里特别痛。”

    这些反应都不是反常的。悲伤的人在这阶段应努力保重他们的身体，吃适宜的食物，获得适当的休息，力图保持良好的心理状态——即使他们也许不大喜欢这样做。

    惊慌是另一种悲痛之人可能面对的情绪。“我简直什么事都想不出来，——我想我已失魂落魄了。”事实上，那五脏俱裂之人，因被无可幸免的恐惧和焦虑所困，失去集中注意的能力。这只能使恐惧加剧。恐惧又再引起某种情绪的瘫痪。

    坦白地说，如果没有神的膀臂扶持，我不知道一个人怎能克服失去亲友所产生那种刻骨铭心的痛楚。我们藉相信祂的应许，能帮助我们自己渡过悲痛、恐慌、或害怕的时期。祂曾告诉我们：

祂会常与我们同在；祂永不撇下也不丢弃我们。(希伯来书十三5) 圣经告诉我们，要把我们一切的忧虑卸给神。

    先知弥迦说：“我虽坐在黑暗里，耶和华却作我的光。”(弥迦书七:8)

    一个基督徒能接近那光。一位因孩子去世而悲痛的妇人告诉我们，她抓住一节简单的经文，并在任何情况下都背诵它。当她认为自己没有力量准备晚饭时，她说：“我靠着那加给我力量的，凡事都能作。”(腓立比书四:13) 当她需要跟别人交往，但心里却想媒在她自己的房间，孤立自己时，她会把门打开朗诵：“我靠着基督凡事都能作。”她说：“这节经文变成她生活的金句

。”自此以后，这节经文也帮助她渡过不少难关。

    最美好的就是基督徒有最终最可靠的盼望。一位悲痛者知道何时他已到达哀痛经历中的重建阶段：耶时，盼望渐演变为现实，极度痛苦历程之间的空档越拉越长。回忆变得较甜蜜和较少苦楚，不必强颜欢笑而是内心真情的流露。圣经中涌出与盼望有关的伟大经文，带来平安甚至喜乐。

    “我们若信耶稣死而复活了，那已经在耶稣里睡了的人，神也必将他与耶稣一同带来。”(帖撒罗尼迦前书四:14) 我们能安稳在神的应许上，他应许我们在复活时，要与我们所爱的人重聚，也与我们的救主同处。

    “所以我们时常坦然无惧，并且晓得我们住在身内，便与主相离。”(哥林多后书五:6)

    没有别的安慰，比创造宇宙万物之神给我们的应许，所带来的安慰更大。但任何遭遇极大痛苦之人，都会前后判若两人。他若不是变得更强壮，就是更软弱。最终，他必选择他要成为一个怎样的人。

    在今天的社会中，我们觉得要迫切完成一个计划；然后，快速转移做另一个计划。我们之中，大部分人不晓得洗涤伤痛是需要时间的。至于哀悼和带黑臂纱的日子，已成了历史陈迹。在所见的显赫人物之中，最后一位带黑臂纱者，要推罗斯幅总统(President Franklin Delano Roosevelt)；那次是他哀悼他母亲的去世。今天我们以为任何哀悼的表示已经落伍了，但只有哀伤的人才知道它可能是冬长和多重。人的哀伤，各各不同，其悲伤的情况亦各异。

    那些已有最好准备应付悲伤的人，就是在未有需要求取神的应许之前，已经接受、信靠了神的应许，并抱有坚定不栘的信心之人。他们藉研读并相信圣经，藉观察其他在悲伤境况中的信徒，并藉着阳光仍灿烂时增强灵性的力量，来坚固他们的信心。因此，我们最好未雨绸缪，不要临渴掘井。

    但我们也需要从朋友处得到帮助，我们必须愿意做一个爱和望的接受者和施与者。在我们接受安慰后，我们会知道怎样去安慰别人。“愿颂赞归与我们的主耶稣基督的父神，就是发慈悲的父，赐各样安慰的神。我们在一切患难中，

祂就安慰我们，叫我们能用神所赐的安慰，去安慰那遭各样患难的人。”(哥林多后书一:3-4)

    有一个故事讲到一位有钱的老寡妇。在她教音乐的丈夫去世后，行动怪异。距离他死后二十年，她仍然保持他生前所用的音乐室。她把他的钢琴锁好，不许任何人弹琴或进入室内。每天她站在该房间的走廊，沉思回忆，缅怀过去。

    很有可能当她丈夫去世时，没有人在她身旁扶持和帮助她渡过哀伤的过程。她非常需要人关心她、爱护她、了解她，并帮助她康复，过自己的生活。

    要安慰我的子民

    内子说当她父亲死后，最能安慰他母亲的，就是来到她家的那些寡妇。她们把膀臂环绕母亲与她同哭，而不需要说任何话。

    如果我们自己从来没有经历内心深处的悲痛，我们怎能作安慰别人的服务呢？我们能够对一位母亲、父亲、兄弟和祖母，全都在汽车失事中丧生的女孩子，说什么话呢？我们对两年来，一直看顾垂死之小孩子的双亲，提供什么安慰呢？我们怎能明白独女在郊野中，被杀人犯奸杀之双亲的心情呢？他们的感受是我们无法明白的；况且神并非建议，而是命令我们要去“安慰我的百姓”(以赛亚四十:1)。

    对那些遵从神命令，去安慰和支持那遭受打击而伤心者的人，请容许我作些一般性的观察报告和建议。

    第一，求神给我们一颗恻隐之心。

    大卫求神说：“神阿，求你为我造清洁的心。”(诗篇五十一:10) 我们可以加上一颗了解的心，一颗关注的心。“总而言之，你们都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心。”(彼得前书三:8)

    据说圣巴特瑞克(St．Patrick)把以下的祷文刻在他的胸甲上：

    神在我的头脑里

    且在我的理解中；

    神在我的眼睛里，

    也在我的视野内；

    神在我的口中，

    又在我的言语上；

    神在我的心灵里，

    且在我的思想中；

    神在我的生命结束时，

    且在我的离世时。

    有时存心善良的基督徒，对哀伤者会引用冗长的经文，一连串的短讲，或虔诚的证道。其中一个例子发生在一对年轻夫妇的家中。他们的婴孩刚原因不明地突然死去，一般称之为“摇篮死亡”。亲戚朋友聚集在他们的家中。一位年轻未婚的神学生，开始背诵最近学到的有关得胜和神应许的经文。他苦心地朗诵适当的词语。尽管用意良好，但效果就像用指甲划黑板那样令人反感。亲友们接二连三地走出房外，只留下那悲痛的双亲在忍受感觉迟钝之神学生的讲道。

    第二，使用聆听的恩赐。

    因某种原因，我们全都很难做到这一点。我们说话，许多时候，因为我们以为我们需要说一些话；聆听是困难的。我们自己的声音，可能对医治我们的病有点功效；但对心灵受伤的哀悼者，不一定有治疗之效。在受到震惊的一段期间，人们需要重复又重复地述说他们的故事。你可能以为他们会逐渐厌烦详尽的讲说和复述，但实情并非如此。

    一位妇人告诉我在她亲人去世后的一天，她的主日学老师来她家探访她。她期待他会告诉她一睦深奥的真理，引用圣经或告诉她一些圣经故事。但他在熙来攘往的人群中，只坐在卧椅上。当食物拿出来招待客人，后来又收拾妥当了；各人都离开后，他仍坐在那椅子上。她劳累地在他身旁坐了下来，因招呼客人觉得非常疲倦。这时，主日学老师说：“请告诉我你的感受怎么样。”多年后，该妇人回忆说，在她悲伤和震惊的期间，使她印象最深刻的人之一，就是那位安静，没有说过一句安慰话的圣经教师。

    我们通常需要抑制自己，才能聆听别人重述他的故事。但藉着聆听，我们常表达我们的爱心。要记得神怎样藉聆听表示他对我们的爱心，和照顾我们内心的悲叹。

    在杜曼宁(Doug Manning)所写的《安慰悲伤的人》一书中，他说：“一位良好的聆听者，可以成为一个活泼、亲切、个别深入关顾的护理人员。这正是我期望达到的目标。”[注三]

    第三，我们不应被悲哀之人所说的话吓倒。

    死亡可能像噩梦，当它造访时，生活与实情可能被扭曲；一个完全有理智的人，可能说出不合情理的话来。有一个人从医院回家，他的女儿刚刚在医院去世。他看见他最好的朋友坐在厨房，穿着一件从衣橱里拿出来的破烂毛线衫。那位悲伤的父亲，抢白他的朋友说：“你为什么穿这件衣服？这是我钓鱼时穿的呀！”

    明白事理的朋友，一言不发把毛线衫脱了下来。那父亲是小题大做吗？当然是的。但在数年后，他记得那晚的情景，且多谢他的朋友，在他需要他时能在场。

    第四，让那悲伤的人决定他是否要读圣经或祷告。

    “你想我为你代祷吗？”是一个简单的询问。但要尽量简短，因为一个内心哀痛的人，不能作十万八千里的冗长祷告。

    第五，准备自发的帮忙。主动地问：“我可以替你接电话吗？”或者说：“我想开车送你到殡仪馆去安排事宜。”或者说：“不可为厨房工作操劳，我会料理食物。”

    最不好的一句话就是：“如果你需要任何事，打电话来找我。”

    最后，当伤痛似乎痊愈时，不要停止作安慰者。

    结婚周年纪念、生日、假期、忌日，都是难以渡过的日子。记得在这些日子邀请他吃饭，打个电话，寄短笺或一张慰问卡，都是体贴关心的安慰。

    多年来，一对满有爱心的基督徒夫妇，每次在他们朋友儿子的忌日，都打电话或寄鲜花给他；他们藉没有遗忘来表达他们的爱心。

    盼望……是最重要的因素

    即使在悲伤中，哀悼的人迟早会见到一线盼望的曙光。开始时是一个小时没有想到他亲人的离去，然后是数小时，接着是一天。他第一次有个良好的睡眠；第一顿饭觉得美味可口。逐渐地，开始康复了。

    对于那些相信耶稣基督的信徒，圣经中有不少盼望的经文。从前多次阅读的经文，会突然清楚地出现，带来新而更深入的亮光。一位女儿打长途电话给她哀伤的母亲，好像发现新大陆似的，欢愉地对她说：“母亲，请听罗马书十四章8节：‘我们若活着，是为主而活；若死了，是为主而死。所以我们或活或死，总是主的人。’这不是好得无比吗？”

    我写这本书的原因之一，就是要表达我对母亲及其他像她那样的人之感激。他们教导我圣经的真理：“因我活着就是基督，我死了就有益处。”(腓立比书一:21)

    圣经说我们有一位带来盼望之神。在圣经中我们找到了希望；有了信心和希望，并不意味我们已绕过悲痛的阶段；但我们能够奋力渡过这阶段，并藉这经历而得到力量。

    在本书开始时，我们讲到死亡是个敌人，它的同伴叫悲伤。它不一定是敌人，而是人生的一个过程。藉这过程，我们能够与耶稣基督，有一个更密切的关系：与其他信徒，有一个更坚强的心灵契台，并对其他人有一个更大的傅福音机会。

    要学习怎样活和怎样死

    我年幼的时候，住在北卡罗来纳川，靠近查洛城的一个农舍。当我大约九岁时，我们搬到一间花九千美元盖成的红砖新屋。那是一间宽大而杂乱无章的屋宇，充满了笑声、书籍、煮菜和罐头的气味。最重要的是，弥漫着爱的气氛。那可爱的房子提醒我一段箴言：“房屋因智慧建造，又因聪明立稳。其中因知识充满各样美好宝贵的财富。”(箴言二十四:3-4)

    家父葛弗兰(Frank Graham)是一位农夫。他的才干和忠诚，赢得其他农夫和我们小孩子的仰慕，有时也畏惧他。我仍记得当我顽皮不听话，那皮鞭的气味。在我的记忆中，他从来没有在生气或失意时惩罚我；但我的不听话，往往伤了母亲的心。多年后，她写道：“我不止一次抹去我眼中的泪水，并把头转侧以免小孩看到。但每当我丈夫执行惩罚时，我都站在他身旁。” [注四]

    这个乡村顽童，当然需要且应受管教的。

    家母葛慕萝(Morrow Coffey Graham)是土生土长的乡村姑娘。她十八岁时的照片，显示她是一位漂亮的少女，头上梳着特别的少女发型。她有令人羡慕的纤腰和含羞答答的微笑，她是我认识最漂亮的妇人之一。尽管我似乎对圣经，并非觉得特别有兴趣，她仍在我心中灌输了对圣经的喜爱。她开始向我的兄弟姊妹诵读灵修小品，我多次觉得非常沉闷，但我们聆听。可能那时是心不在焉地遥望窗外的景物或玩弄手指。母亲告诉我，一天她带我去见家庭医生说：“培理精力旺盛，他从不安静片时。”我不知她向医生求教，是由于我过分活跃，还是因为我把她累坏了。

    家母要看管四个小孩子，和做农夫妻子必须作的工作，她经常非常忙碌。我出生的那天，她用下午的大部分时间采摘青豆，然后回到厨房把豆的纤维除去，以便制作罐头。我仍记得她常把一排排的罐头，放在厨房木架上的情景。在制作罐头季节过后，她大概有五百个罐头放在木架上。她认为要这么多才够一年的食用。

    最重要的是她喜爱圣经。当我还是少年人时，她和家父参加一个兄弟会的圣经课程，热心地研读司可福圣经(Scofield Bibles)。她开始从纽约的邮购书店购买基督教书籍，成为热心的读书人；在我们家中常有好些供我们阅读。

    母亲为我预备了要成为我太太的那可爱女子的形像。我曾在一封信中写着说：“我如此深爱露芙的原因，就是她很像你，她使我想起你。”母亲后来告诉我，当她终于见到露芙时，她很感动，因她觉得露芙比她好得多。

    父母亲的影响，直接帮助我的心亲近神。虽然母亲生活的见证，帮助塑造我和教导我如何生活；她最后几年的见证和她的死亡，使我领悟了如何面对死亡。

    她住在我们的祖屋直至生命的尽头，她用她的身心来为主作工。

    当我年轻时，我们极少有家庭祷告，直至我十四、五岁时才开始。她写道：“我们中间没有一个人能忘记，我丈夫不在身旁时，我们跪下祷告的情景。葛先生(她很有礼貌地称呼他)在锯木时，被飞出来的木头打在脸上。有两天之久，他在生死的边缘上挣扎。我记得那时我到楼上的卧房祷告，抓紧上主的应许。我知道当我恳求神恢复我丈夫过去的完美健康时，我痛苦呻吟。我们太需要他了！” [注五]

    父亲在那次生死关头的事件发生后，再活了很多年才去世。当他於一九六二年去世时，家母失去了与她结婚达四十六载的丈夫。尽管她作为妻子和母亲的角色，曾经非常出色；其后的十九年间，她没有把时间浪费在悲伤或无谓的活动中。她是基督徒事奉神的好榜样。她写道：“自从孩子们结婚各散东西，以及外子去世后，我发觉自己有更多的时间祷告。我不住地为培理和神托付他的重大责任代祷；我也为我的其他孩子、我的孙子和曾孙、以及世界各地的需要代祷。”[注六]

    我知道无论我在世界的那一个地方，家母都在为我代祷。这是何等大的安慰啊！

    一颗仁慈的心

    一位著名的心理治疗医生说，一个人的主要责任是持守生命。相反地，《西敏寺教义问答摘要》(Westminster Shorter Catechism)说：“一个人的主要目的，是要荣耀神，并永远荣耀神，且永远以他为乐。”家母已做到了这一点。

    家母在世的最后两年，得到一位极好的基督徒妇女露茜亚当斯(Rose

Adams)的照料。露茜常说她与家母同住，等于去神学院上课；我相信她所说是真的。家母比大部分牧师能更好地引用和背诵圣经，并应用到每天的生活中。她从来没有在圣经学院受过正式的训练，但她把

每一点学习的圣经知识累积起来，结果影响了无数人的生命。

    她是我最伟大的鼓励者之一。她听我的第一篇讲章是在离查洛市约四十里的一间古老教堂。那次我从圣经学校回家渡圣诞节假期，我的双亲载我去参加崇拜。家母稍后说她为我非常紧张，以后她出了一身冷汗。她永不记得我那天说的是什么，但她觉得我的声音很大，她说得很对。

    当我在大学时，父母亲每天一同为我代祷，勉励我：“你当竭力，在神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。”(提摩太后书二:15)

    母亲常告诉我要传福音，且保持简单明了。在她离世归主前两天，她又用同样的话来勉励我。我说：“妈妈，我要宣讲他的出生、受死，和复活。我会传讲这些直到耶稣再来。”

    她紧握着我的手说：“我相信你会这样作。”

    家长信任他们的孩子，是一件何等蒙福的事！

    当我回忆家母在世的最后年日，和从露茜听到她分享的心得，我知道其他人可以从家母的榜样中得到祝福。

    一次，家母似乎需要把她的腿切除。最后，当感染终于得到清除，她可以离开医院返家时，她说：“神永不会使用一个人的生命，除非此人的生命已经被破碎。”她对精神和肉体的痛苦并不陌生，她忍受苦楚，但享受生命。她说神藉精神的痛楚磨炼她，但却说：“神不是要安慰我们，使我们舒适；而是要使我们作安慰别人的人。”

    露茜是一位欢乐、风趣而满有活力的女士。她欢笑时的口，常张得像她的心脏那样大。在家母临终的最后两年，她全时间与家母同住。当露茜的丈夫去世时，家母写了一封短的慰问信给她：

    亲爱的挚友：

    当这个暴风过去后，祂为你所预备的那光明，会是没有乌云遮着的，这光明就是祂自己。

    露茜和家母，每早晨都有灵修；在晨更时，家母引述经文并告诉露茜一种应用的方法。这是属灵的粮食，且支持了她渡过最后时日的痛苦和软弱。

    家母教导她所有孩子们的经文之一，是传道书十二章1节：“你趁着年幼，衰败的日子尚未来到，就是你所说，我毫无喜乐的那些年日未曾临近之先，当纪念造你的主。”她以同样的话语来劝勉她的孙子和曾孙，鼓励我们在年轻力壮时，就要爱神和研读圣经。她永不停止研读圣经，并对她的牧师罗兹博士(Dr．Ross Rhoads)说：“我只想更多更多的研读圣经，并遵照圣经的吩咐而行。 ”牧师赞扬她：“实在很难得！这位八十九岁的老人，是我所认识的、照神的道而生活的最完美信徒，她仍说要更多更多地研读圣经。”

    露茜告诉我们，母亲怎样用她温柔生动的声调，说一句经文，然后举例解释这经文对她的意思。这些金玉良言，并没有遗失；因为露茜把它记录在《荒漠甘泉》的空白处，或写在她其他的本子上。以下是一些她临终前的默想。

    一颗明白的心

    “我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了。”(罗马书八:18)

    母亲评论说：“神让我们患病，就像祂在磨炼一块石头。石头一定要被磨成一定的形状，否则会被弃置在一旁，毫无用处。这个宝贵的默想给我极大的安慰，我们要被磨成他天上圣殿的一块石块。我们在地上生存的最终目的，是要被炼成像他那样。

祂是天上圣所的打磨匠和木匠，祂一定要把我们磨好。我们要做的，是安息在祂的慈爱手中。每一个苦恼，都是一个小尖角。我们一定不可急速地跑离打石场，因每一石块都有它一定的位置。我们一定要等待，直至圣所准备好迎接那石块。”

    “耶和华的使者，在敬畏祂的人四围安营，搭救他们。”(诗篇三十四:7)

    当她读那节经文时，她身体已很孱弱，但却仍对露茜说：“我时常盼望满有恩慈地成长，盼望有个可爱的心灵……我不想埋怨，但有时我猜撒但企图用我的受苦来强迫我埋怨；然而神已经了我多么大的应许，

祂要打发天使来四面围绕我。”

    自从她最后停止与她的软弱挣扎，她变得宁静安详。她说：“不要惧怕进到那逐渐弥漫你生命的云雾中，因为有神在其中；云雾的另一边绽发着他的荣耀。如果我们要戴冠冕，我们必须要先背十字架。我们每人都有一客西马尼园……耶稣就是这样。”家母不明白为何有人宣讲，如果你被圣灵充满和与主同行，则你不会受苦。她相信这样教导的结果是适得其反的。

    她怕死吗？不，真的不怕。但她对露茜说，她害怕在最后的时刻，会被撇下她独自一人。自她丈夫离世与主同在后，她常为丈夫不在而感到遗憾；露茜应允跟她在一起，她持守了她的诺言。

    最后的里程

    经一连串轻微的中风之后，家母有时感到迷糊。当她清醒时，她对露茜说：“如果我到达不知自己做什么的地步时，你要记得为我安排后事——替我脸部化点装，但不要太过分。我只希望孩子们不要见到我难看的面孔。”

    到最后的时刻，她仍满有恩慈；这位亲爱的妇女仍想留下美丽的印象。我们常觉得她是美丽的，岁月的流逝只加深她动人之处。

    她相信主延迟召她归家的唯一原因，是让她能为别人代祷。她说：“这是我现在所能做到的事了，但这是一个多么美好的圣工啊！”直至最后的几个月，每当她说某人有需要，她会叫露茜写封短信，附上几块钱，正如她多年来的习惯那样。她其中的一个乐趣，是聆听乔治萧(George Beverly Shea)的唱片，她差不多每天都听；她特别喜欢听他唱“我灵镇静”、“祂会差天使看顾你”和“奇异恩典”。

    在最后的几个月，她开始怕看见黑夜的来临。“黑夜这么长”，她用微弱的声音对露茜说。但她引述启示录二十二章5节有关天堂的经文说：“不再有黑夜，他们也不用灯光、日光，因为主神要光照他们。他们要作王，直到永永远远。”

    一九八一年五月，她说：“露茜，我觉得主不久要接我回家，我不要有什么哀丧或忧愁的气氛。使徒行传二十七章22节说：‘现在我还劝你们放心。你们的性命，一个也不失丧，惟独失丧这船。’”

    一九八一年六月，我在巴的摩尔(Baltimore)开布道大会。我每天打电话，要知道母亲的病况如何。露茜回答说，她在聆听露芙几年前为她灌制的录音带。内子知道音乐能带来安慰，因而辑录了一些伟大的古老圣诗，制成我们称为“等候回天家”的录音带。露芙的母亲床前，有一录音机可以自己开关来聆听属灵的音乐。几年后，我们把这录音带寄给我们的电视听众。这是我们送书或录音带以来，收到最多听众来信要索取的其中一次。家母得到安慰，也让成千上万的人得到安慰。

    六月十五日那天，我从法国打电话给她。露茜说家母当天给她的经文是歌罗西书一章9节：“因此，我们自从听见的日子，也就为你们不住的祷告祈求，愿你们在一切属灵的智慧悟性上，满心知道神的旨意。”

    当我关心我亲爱的母亲时，她正在千里之外软弱而痛苦地卧病在床；她却留下一句安慰我的经文。如果世上有更多像她那样的母亲，世界将会变得多么美好！她没有作重要的演说，也没有写下充满智言慧语的书籍；除了耶稣基督外，她没有别的生活凭藉；她没有大学的学位，也没有在什么报章专栏中被提名介绍，但她知道怎样祷告。

    主似乎用独特的方法，来准备他孩子的归家。直到七月底，家母不断地讲及她要回天家。露茜问她是否要她到天堂中来帮忙，因为她认为自己的家很小，她无事可做，而家母在天堂的家很大，需要人来帮忙。

    一天早上当她醒来时，她告诉露茜在她的床尾旁边有一个人。她想知道那人是谁。

    露茜问她，那人是否容貌良善。

    “啊，是的。他有一副非常仁慈的面孔。”

    “或者，他是看护你的天使。”

    家母然后问：“那位与你一同进来的妇人是谁呢？”

    这时露茜惊讶不已，说：“没有人与我一同进来啊！”

    “啊！但在过去两个星期内，每次你进这房间时，都有一个人与你同来。她站在你的旁边，她一定是保护你的天使了。现在，替我准备好去礼拜堂。”

    一九八一年八月初，母亲半夜醒来，唤醒露茜；她正在客厅的简陋小床上睡觉。“露茜，所有小孩都上了火车吗？”

    露茜告诉她一切都安好，小孩都在火车上。她安静了一会，然后想从床上自己爬起来，再叫露茜：“露茜，所有的孩子都在火车上吗？”

    “你不要挂虑。葛妈妈，他们全都在车上。”说完后，露茜返回自己的床去。但不久，母亲仍然坚持下去。

    “露茜，请查一晒，看看是否所有的孩子都在火车上。”总之，她仿佛知道她要去一处地方，因而希望她所有的孩子肯定都与她一同去。我们相信她是寻求她全家都得救的确据。

    八月八日，我的兄弟、梅尔文威尔逊(Melvin,T.W.Wilson)，她多么爱她们，她常为我们布道团成员的太太而自豪。这些太太们不自私的忠心，给我们很大的鼓励；特别是我们常要出外远行。她催迫我们继续传福音，在抢救灵魂的事工上忠心。

    第二天，她已陷入半昏迷状况。但在清晨很早便醒来，清醒时间很长。她大声宣布：“罪债还清，没有痛苦，没有疾病，没有死亡……啊，多么美丽的一天啊！”

    露茜飞快赶到她的床前，想知道为何她的身体孱弱却说出这么强而有力的话来。她说：“葛妈妈，你好吗？”

    她说：“我已到昏迷状况吗？”

    “妈妈，不！”

    “我已死了吗？我们是在天堂吗？”

    “妈妈，不！”露茜回答说：“你仍未到天堂，因为我仍与你在一起。”

    “啊，好吧！”家母叹口气，“无论如何，这是一个美丽的日子。”

    当她软弱到不能说话时，她似乎在试图唱首短歌。露茜俯身贴近她的嘴唇，听见她说：“面对面。”然后她说：“诗篇……一……四”声音逐渐微弱。

    露茜试图猜出她要说的内容，回想起在她的圣经中加上横线的诗篇一四九篇，那里说：“愿圣民因所得的荣耀高兴，愿他们在床上欢呼。”她想唱，但无法把歌唱出。但她背诵圣经的习惯使她在需要时说出适当的经文。

    在她去见主的那天早上，她要爬起身，她想说一些与手有关的事，但露茜不知她要什么。露茜猜想她要背节圣经，但却不能说出来。

    “葛妈妈，你是否要说：‘父啊，我把我的灵魂交在你的手里！’”

    她的手松开，她的嘴唇绽出笑容；她整天都显得安详。一次，露茜正准备离开房间，她似乎要打呵欠，露茜用手抱着她；家母与她亲爱的主在一起了。


9 你的家是否安排妥当了？

“我们怎样为那最后的一天作准备呢？在我们尚未起步走最后的旅程之前，我们所要离开的地上之家，是凌乱不堪，抑或已安排妥当了呢？”

    “你当留遗命与你的家，因为你必死，不能活了。”(列王纪下二十:1)

    在浏览露芙剪存的旧报纸时，我们发觉一张是一九五七年五月五日剪下的；它的题目是“你必须为最后的一天作准备”。当我开始回想三十年前的生活时，该文章的幽默和反语使我不禁微笑。

    一九五七年五月十五日，我们开始纽约布道大会。当我们接受了到纽约举行一连串布道大会这项挑战后，有报导说：“这次的邀请，将会给葛培理带来一些他从来没有经历到的反对和暴乱。”[注一] 我不知露芙是否以为我那次在纽约麦迪逊广场(Madison Square Garden)，就是我的“最后一天”呢？

    顺便一提，我们在那里停留了十六个星期，只有第二天晚上才有空座，其他都座无虚席；那次是我们在美国最成功的布道大会。那次布道大会后，我们开始在晚上的黄金时间，把我们的布道实况，作全国性的播送。

    为那旅程作准备

    但我们怎样为那最后的一天作准备呢？如果那古老的睡前民谣“一眠不醒”竟成事实，又如何呢？在我们尚未起步走最后的旅程之前，我们所要离开的地上之家，是凌乱不堪，抑或已安排妥当了呢？

    一位年轻牧师说，他每年有一次要问他的妻子：“如果我去世......你会怎样？”他并非叫她排演悲痛的反应，而是温习一遍她应打电话给谁，重要的文件存放在那里，他们的财产应如何处置。这种温习并不好受，但夫妇二人都同意这种预演，使他们心安理得，在他们尚未把“家事安排妥当”之前，他们并没有这种坦诚的交谈。他们在三十多岁就准备好很多人在七十多岁才预备的事。如果未雨绸缪，不少未亡人的心灵痛楚就可以避免或减轻了。

    先知以赛亚告诉希西家王一个从神来的严厉信息：“你当留遗命与你的家，因为你必死，不能活了。”(以赛亚书三十八:1)　这个干脆的命令，使我们集中注意一个重要，但却常被基督徒忽略的管家职分。每一位基督徒在世时，有责任在属灵方面作好准备；也应在金钱方面，在死后如何分配财产上，作妥善的安排。

    准备的第一步是要接纳我们都会死亡这个事实。除非我们愿意公开地讲论这件事，否则就永不会有力量来推动余下的步骤。

    我已有好几次面对死亡的威胁，我的反应常不相同。很多年前，我要施手术；那次几乎丧命。结果在第二次为拯救我性命而动手术时，我做了一件事。在我进入手术室之前，我打电话给我的两位好友。那时露芙并没有与我在一起，她去了孩子那里。我试图不把病情的严重性告诉她。但我嘱咐我的朋友，万一我死去，怎样向我妻子、家人及圣工交代。我尚记得，那时我的心七上八下。一方面因知道我要与主耶稣基督同在，有完全的平安；但另一方面，又害怕撇下我的亲人。两种情绪交织在一起，分不清哪一种占优势；我似乎在两难之间。当时我因痛楚，对心境记忆不大清楚；但肯定地，那时我以为我会死亡。

    最近一次经历死亡的降临，是在飞越大西洋上空的飞机上。那时，露芙和我从欧洲返美。这是一个例行的飞行，直至突然传出爆炸声，飞机开始摇晃不定并下沉。碗碟从盘中飞出，人们在座位上左摇右摆；我们以为我们全都因一个炸弹而完蛋了。有人说这是气流剧变而引起的，我们永远找不出到底发生了什么事；但我们全都立刻想到生死只是一线之隔。

    我们平安降落并再一次感谢神，使我们有多一点时间来作他的事工。

    我记起惠敦学院(Wheaton College)已故院长艾德曼博土(Dr．V．Raymond Edman) 讲述他第一次面对死亡的故事。那时他是驻守在厄瓜多尔的年轻宣教土。当他在安第斯山的印第安人中工作时，不幸感染了伤寒病；几天之后，他神志迷糊不清。如他所说的，他完全知道死亡已迫近眉睫。事实上，他的朋友已为他准备了棺木，且帮助他的妻子把结婚礼服染黑，以作丧礼之用。艾博土说，他经历了神无比的大爱，且记得神的应许：“我们原知道，我们这地上的帐棚若拆毁了，必得神所造，不是人手所造，在天上永存的房屋。”(哥林多后书五:1)

    记起这个故事时，我不能不猜想她太太一定很高兴，因她用不着穿上那件黑色的结婚礼服了。

    作家爱德华杨(Edward Young)写道，耽搁可能是时间的盗贼，也可能盗走我们所爱之人的安全感。我们中间没有人想加深别人的苦楚，但很多人正这样做，因为他们没有履行好管家的职责。管家的职分并不仅限于对教会或基督教机构奉献十份之一。忠心的基督徒管家，承认神拥有他的一切。他有职责以讨神悦纳的方法来管理和使用他的财产。“所求于管家的，是要他有忠心”(哥林多前书四:2)

    管家不仅是在我们有生之年，奉献进项的十分之一，而是在我们死后仍继续的一种责任。我们应该像上文提到的那年轻牧师和师母那样，在我们的心思意念中，预演需要做的事情。

    据说，有人看见圣·法兰西斯(St.Francis)在他的花园里工作，就问他道：“如果你知道你在十分钟内会死亡，你要做些什么呢？”圣·法兰西斯回答说：“我会尽力去完成这一畦花草的工作。”

    我们之中大部分人没有准备好，我们可能需要十天，而不是十分钟作好准备的工作。

    把事务安排得井井有条

    在接纳我们迟早会死亡的事实后，下一步是要把我们的财产、事务安排妥当。钟仁溥医生在这方面教导了我一个重要的功课。当我还很年轻时，他力言要我写遗嘱。当他自己死时，发觉他在档案夹中的文件，已妥善地分门别类；而对他想如何分配他地上的财产，也交代得很清楚。

    从这经验，我学会了写下指示，和留下可以在何处找到它的重要资料。这包括提供资料，说明银行的存摺、保险公司的文件、和保险箱的钥匙放在哪里。我们的财宝，可能是在天家；但我们在地上留下的东西，对我们留在地上的亲友是特别重要的；今天很多基督徒都在遗嘱内指定财物奉献给教会，和其他宣道机构。

    多年前，我在惠敦学院的期刊中，读到艾德曼博土写的一篇文章，题目为“坦然无惧地面对死亡”。他叙述管家的职分，给我留下永不磨灭的印象。他说：“据我所知，我已作好一切死前的准备。最近，内子和我已把新的资料加入我们的遗嘱内，这是第四次的修改。以往四个孩子还是小男孩，现在他们已经成长。再者，我们跟一基督教机构签订了人寿遗产计划。经长时间祷告和计划，我们已找到了那些有资格的人土，在这方面辅导和帮助神的子民。我们深信不管我们的遗产多少，应预先计划以避免浪费” [注二]

    我听过不少人的故事。他们花费数星期、数月、和数年来寻找已故家人的遗嘱，以便处置他的遗产。其中一个故事，发生在一位虔诚的基督徒医生身上。他因癌症而去世，在他离世前很久，他已知道来日不长，但仍尽可能地继续行医。在他人生的最后几个月，他却不能作出清楚的决定。

    他的遗孀深信她已获得妥善的照顾和有一定的收人。她对丈夫的安排从不过问，只倚靠丈夫的智慧把事务安排妥当。但在一年之内，那失意的寡妇发觉她不单一贫如洗，而且负债累累。她被迫把房子卖掉，正上大学的女儿要辍学，且要做粗重工作以维生。作为一位颇有名气之外科医生的太太，又擅长交际，她从来没有想过需要学习一门谋生的技能。但她突然被迫要工作，以维持她及她孩子的生计。

    或者我们应有更多人，实际应用以赛亚对希西家的警告：“你当留遗命与你的家。”

    计划你自己的丧礼

    你曾计划过你自己的婚礼吗？你有没有预先计划怎样安排一些特别的庆祝，例如结婚周年纪念或生日会呢？既然如此，为什么对事先计划你的丧礼会觉得奇怪呢？

    我曾在很多丧礼中讲道。我觉得那些知道已故亲人意愿的丧礼，比那些不知已故亲人意愿的丧礼，较平稳和不生枝节。我记得当詹森总统离开政府工作后，曾向我作一诚恳的要求。我曾在德萨斯州奥士丁市的詹森图书馆开幕礼中致辞，其后詹森把我带到他在山村的牧场。我们在帕德努纳斯河两岸的橡树林中散步。他说：“培理，有一天请你在我的丧礼中证道。你将会来到这棵树下，而我就埋葬那儿。”他指着一处地点说：“你会读圣经和传福音。我希望你这样，但我也希望你告诉他们一些我试图作的事。”

    詹森总统和我谈到人生的短暂，及有一天我们要站在神面前交账的事实；我们也花一段时间讨论复活的事情。

    在我参加完尼克逊总统(President Richard Nixon)第二任就职典礼回家后约十五分钟，就听到詹森先生的死讯。那天是一九七三年一月廿五日。我在古老的橡树下证道。这正是他所请求的。那次，全美国的人都在电视机上看到我在讲道。

    虽然从很多方面来看，他是一位粗鲁、复杂和难以理解的人，但在他内心的深处，他爱神。我很荣幸，多次在首都华盛顿和德萨斯州与他交往，并跟他一起祷告。我仍记得一次当我祷告后，看见他从床上爬下来，跪下祷告。

    所以我要谈论这位我认识的人。他有一个悲天悯人的心怀，他关怀不同种族的小孩子，他有稳固的家庭生活；最重要的，是他对神的信心。约翰包乐基(John Pollock)，那位替我写传记的作家，写下我怎样讲论死亡、审判、和十字架，且说：“詹森明白......对那些来到十字架的信徒来说，死亡并不是恐惧地跳到黑暗中，而是进到荣耀新生命的入口......对信徒来说，残酷的死亡事实，已被耶稣基督破天荒的复活所征服。对那些离开罪恶，接受基督为救主的人，死亡并不是终结.....” [注三]

    这就是詹森总统要我说的话。

    若你问：我为什么要安排自己的丧礼呢？当然不是因为表示你关心其中的细节，乃因为你并不能参加自己的丧礼。但你的配偶、你的子女、你的朋友、你的同僚，可能全都参加。你的未亡人想要知道你的愿望：你想埋葬在何处呢？你有没有留下火葬或墓地的地点指示呢？你想唱哪几首圣诗呢？你是否要对你的亲朋戚友说些安慰的话呢？你愿意人瞻仰你的遗容吗？

    很多时候，生存者因死者没有计划好，而为这一类的决定大伤脑筋。如果计划周详，预先安排妥当，就容易办事了。

    如果我们计划自己的丧礼，我们应该留意家庭的传统或我们居住地方的习俗。举例来说，在很多地方，瞻仰遗容是伤痛过程的重要部分。这时容许人们对他们所爱之人的遗体说声再见，是死亡过程的尾声。

    我记得当尼克逊的母亲去世时，我有幸参加她的丧礼。我在认识他以前，已认识他的双亲了。根据住在加州惠蒂尔市(Whittier，California)贵格会会友的习惯，人们排队前往瞻仰遗容。教堂的牧师和我站在灵柩的旁边，然后，尼克逊的家人进前。这位未来的总统，看见他的母亲后，流出了眼泪。他深爱他的母亲及家人。

    然而，对一些人来说，为遗体化妆是不适宜的。因此，在我们计划自己的丧礼或追思礼拜时，要顾及别人的感受。

    至于我自己，露芙和我知道，我们会埋葬在何处。我们表达我们期望有一个归家的“庆祝”，而不是一个悲伤的守灵哀悼。

    当然，我不能为你计划自己的丧礼，及提出具体的意见，因这是一个很私人性的事。但我们可以参考圣经中—些伟大的旧约信徒，对埋葬个人的指示。雅各说：“我将要归到我列祖那里，你们要将我葬在赫人以弗仑田间的洞里，与我祖我父在一处......” 圣经说在他表达了他的愿望后，就安祥地去世了。“雅各嘱咐众子已毕，就把脚放在床上，气绝而死，归他列祖那里去了。”(刨世记四十九:29-33)。

    圣经的作者告诉我们：“约瑟因着信，临终的时候……，为自己的骸骨留下遗命。”(希伯来书十一:22 )

    这两位伟大的族长，并没有长远的计划；但最低限度他们有明确的安排，让他们的亲属知道。

    据报导，罗斯福总统(president Franklin Delano Roosevelt)把丧礼的细节写在纸上。他用铅笔写了一份四页纸有关他丧礼的指示，给他的长子雅各。文中说：“如果我在就任期间去世，我希望在白宫的东厢有最简单的仪式。不要安排大典，不要仪仗车队，也不要有灵柩车，棺木要用最简单的深色木材制造，尸身不要涂敷香料，也不要密封。坟墓不要用砖头、水泥或石块围住。” ［注四］

    这些指示当然是很清楚明了。但有一个难题，罗斯福的家族中，事前没有一个人知道这遗嘱的所在。在他被埋葬之后几天，才在总统的私人保险箱中被发现。

    我们为我们的丧礼安排妥当是明智之举。但如果没有人知道遗嘱放在何处，我们小心周详的计划，不外是空中楼阁而已。

    计划你自己的丧礼，是你交给遗属的一份礼物。没有人比你更能留下最好的个人见证。其他人可能称赞你的德行，遮掩你的弱点；但如果你信神及爱人，只有你能告诉别人，你对主的爱，你对家人的谢意，和你对天堂的向往。

    丧礼是为活人而设

    每一种文化都有为个人情绪危机而设的礼仪。人生的每一重大改变，从出生到长成、婚姻和死亡，都藉礼仪得到尊重。丧礼应该满足遗属之社交、情绪，和灵性的需要。

    一位报纸的专栏作家说：“丧礼是为活人，而不是死人而设。我从来没有参加过一个我认为能安慰遗属，或真正帮助他们渡过哀悼时期的良好丧礼。”[注五]

    相反，我参加并主持过很多丧礼。我觉得丧礼或追思礼拜，往往成为一些参加之人的转折点。很多时侯，藉去世者的生与死的见证，或家人所说的话，那些不知生存意义为何的人，得以回转，愿把他们的生命转向慈爱的神。

    对信靠基督耶稣的信徒来说，基督徒的丧礼，再次肯定了对永生和复活的有福盼望。耶稣说：“我实实在在的告诉你们，那听我话又信差我来者的，就有永生，不至于定罪，是已经出死入生了。”(约翰福音五:24)

    当马大需要得到因她兄弟拉撒路之死亡的安慰时，耶稣对她说：“复活在我，生命也在我。信我的人，虽然死了，也必复活。”(约翰福音十一:25)

    在丧礼中，哀悼之人能被吸引，更靠近主，经历他的安慰，如同马大和各时代的信徒一样。那位说他从未参加过任何足以安慰遗属的丧礼的作家，同时承认他不相信来生；对他的灵魂会迁移到另一世界，也表示怀疑。这种怀疑，只会消除丧礼的意义，且令哀悼的丧家落在绝望之中。

    丧礼应该为亲友和教会大家庭，提供—个支持丧失亲人者和向他们表示关心与同情的机会尽管朋友对死者不认识，但也能藉此向遗属表达对他们的爱心和关怀。在这种聚会中，我们尊敬那死者，也在丧礼的前后和进行中，提供对哀悼之人的服务。

    多年前，一位基督徒写了一封信，并指明在她的追思礼拜后，才把该信交给她的朋友们。她是一位任教德萨斯州一问小规模学院的英语教师，也是一位虔诚的基督徒。她说：“我一生研读文学的结果，使我知道如果作家的才华不凡，全书的终局，必是作品最精彩的部分。我是由神这位伟大作家所写成的一本书，最高潮见于全书的最后，最精彩部分。”

    一位基督徒的丧礼，应该是加冕礼、是向世界作出有关他已得到了永远生命的宣言。

    你需要立一份遗嘱吗？

    民意调查显示，每五个成年人中，只有一个人立了遗嘱。当我们见到某人去世，因没有立下遗嘱，对其遗嘱产生很多问题时，就应该说服我们应该自觉负此责任了。最近我知道一位成功的商人，他是一间大公司的总裁。他死了，但没有立下遗嘱。真是难以理解这样一位举足轻重的人物，竟忽略如此重要的文件。令我震惊的，是我发觉这种漫不经心的态度竟非常普遍。这种情况，为亲人带来不必要的困难，并伤尽脑筋。为数不少的基督徒对此也毫不在意，致令神的工作亦蒙受亏损。

    什么是遗嘱呢？基本上，这是一种有法律功效的文件，表明当你死时，谁被选择得到你的遗产。这个“谁”，包括家人、朋友、生意的伙伴，以及社团、教会和慈善机构。

    我记得一次，查利历土(Charlic

Riggs)和我，深夜在非洲西岸乘坐古老的迦纳航空公司的DC-3型飞机。我们碰到可怕的暴风雨，没有一个乘客会以为这古老的飞机能侥幸逃过大难。四围的人开始惊叫；一个坐在查利旁边的高大魁梧尼日利亚人，开始大声啼哭起来，全机的人都能听见。后来，我问查利为什么这尼日利亚人哭得死去活来？查利说，那人自忖他必死亡，尸体落到大诲中，而他的儿子也无法找到。根据他们的规例，除非找到他的尸体；否则，他的儿子无法从他的父亲承受任何遗产。

    你的财产包括个人的物业，如汽车、股票、商业上的股份、家私、珠宝、瓷器碗碟、邮票、书本，或其他个人的财产。我猜内子会说，她最重要的财产就是她的书籍。

    当我的岳父钟仁溥医生死时，家人在他的橱柜只找到两套衣服和一双鞋。他已为他的离世，作下最妥善的安排。但是，即使是这一两件他存留的衣物，他的家人也看为珍贵。

    你的产业也包括房屋，那是土地及其上你拥有的任何建筑物，及其上加建的部分。

    我们中间谁能立遗嘱呢？一般来说，任问一位十八岁或以上的人，都能写生效的遗嘱。你一定要神志清醒，意即你一定要明白你拥有什么财物，它的价值大约是多少，和你准备交给谁。

    你可以写下你自己的“法定执行人”。他为你死后处理遗产，将你的财产按照遗嘱分配。这执行人可能是人、银行或公司。那法定执行人收集任何属于你产业的金钱，替你还债和付税，也把余下的财产，分给你在遗嘱上写明的人或机构。

    如果没有指明谁是法定执行人，法庭可能指派专人来处置财产事务，这人可能不是你想选择的人。

    你的遗嘱，可以由你委派监护人来监护你不足合法年龄的儿女。如果双亲同时死亡，或称是单亲人士，但你没有指定监护人，则由法庭决定孩子在何处居住，和怎样运用你留下让他们使用的金钱，任何有小孩子的人，单凭这个原因，就足以令你赶快写下遗嘱了。

    一般来说，遗嘱应由律师草拟；但在某些情况下，你可以写你自己的遗嘱。如果你有一份手写或“亲笔”的遗嘱，法律规定你的签字和遗嘱中的所有重要部分，一定要由你亲笔书写，并应该注明日期；证人是不需要的。但不是每一地区都接纳这种手写的遗嘱的。所以，在你居住之处，要肯定它是合法的。如果你迁往别处居住，就要检查当地的遗嘱法律。

    有些已婚的夫妇，相信他们的目标和愿望都是相同的，想要写一张联台遗嘱，但律师和遗产管理人警告这种做法的危险性。因为在一份联合遗嘱中，两个人说出应该如何处置各自的财产。如果二人同意，则他们的联合遗嘱才能作最后生效。其后，遗嘱不能更改。我认识一位妇人，她找机会在她丈夫死后更改遗嘱。该夫妇有四个孩子，丈夫留下较多的金钱给其中的两个。数年后，那二人发觉他们的应得财产已被母亲减去，以便各人分得同等的财产。他们非常恼怒，以致他们恳求，甚至差不多恐吓另外二人，直至他们付出本来合法分给他们的金钱。

    你可以想像如果那仍健在的配偶再婚，或那理应收到遗产之人不负责任等等，后果就非常复杂了。联合遗嘱可能是一个理想的做法，表明二人的心思相同：但该遗嘱的真正果效，可能令人无所适从。

    如果你没有留下遗嘱而去世，法律会根据法律的规定，把你的财产分配给你的亲属。但如果你没有留下遗嘱说明清楚，你的财产不能分给朋友、慈善机构或教会。对于祖传动产，如珠宝或家庭商业，则没有特别的规定。

    你的遗嘱会继续有效，直至你更改或另立一张新的遗嘱。很多人觉得他们需要一张遗嘱，就写下—张，而多年原封不动，从来没有再理会它。“是的，我立有一张遗嘱。”他们满怀信心地说。但自从遗嘱写成以来，孩子可能已长大，并成家立室，甚至你已儿孙满堂，税法也已更改，产业增多，原来的遗嘱已没有多大效用了。每隔几年，你应重阅你的遗嘱。法庭会执行你最新的遗嘱。

    如果你立下遗嘱，法律给你好些选择。但如果你没有，法律就不能给你选择的余地了。

    一张基督徒的遗嘱，应该经过长时间的祷告，和深思熟虑才写成；或者它除了包括留给个人的遗物外，还应有馈赠送给教会或其他基督教机构。一张基督徒的遗嘱，除了指出财产如何分配外，也能向读遗嘱的人作见证；它能够成为对基督的信心，和对其他人的爱心的一个永远纪念。有人认为阅读一个人的遗嘱，从他的讣闻，更能了解他心中的意念。“因为他心怎样思量，他为人就是怎样……。”(箴言廿三:7)

    我们中间很多人曾阅读并喜爱狄更斯(Charles Dickens)的书，猜想他一定是位基督徒。历代的读者为他写的《匹克威克外传》、《尼古拉斯·尼克尔贝》、《块肉余生述》、《苦海孤难》而欢笑或哭泣。没有一次圣诞节时没有人重温他的古典名著《圣诞述异》。但不是他写的名著，也不是当他去世时，伦敦泰唔士报刊登的长篇颂辞，而是他在遗嘱中所留下的遗产，会在永恒中被记录。他写道：“我把我的灵魂，藉我们的主和救主耶稣基督，交在神的怜恤中。我劝勉我亲爱的孩子，要谦卑地用新约圣经的教训，来作他们自己的人生指南。”[注六]

    对死亡的最好准备，并非一张有关丧礼程序的指示，也不是一张最合宜的遗嘱，而是与那位赐予永恒生命的基督同行的经验，并且“盼望那无谎言的神，在万古之先所应许的永生。”(提多书一:2) ．

    当我们对得永生有更深刻的了解时，永生的盼望对我们会愈来愈宝贵。如果我们每天的生活，只留意与我们有关之地上的事，则永恒的远景可能被视作重压——甚至是恐惧。

    在永恒中等侯我们的是什么呢？我们是朝向一段神秘莫测的旅程，还是正朝向那向往已久而荣耀的属灵旅程进发呢？

    我们都向永恒之旅迈进，而选择那一种形式的行程，将会决定我们的命运。


10 当我死时要往何处去?

我们的文化向来导引我们接纳死亡是在地上生命的结束……我们受时间束缚，要在我们有生之年，朝厘定的目标，力求有建树、有成就；期待天堂，便被视为奇怪的想法。

    “我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了。”(罗马书八18)

    一队超过七千具栩栩如生、如真人般大小的泥塑秦兵马俑，在中国大陆古墓中被发掘出来。考古学家最近发现了这些庞大的赤褐色塑像，被认为是本世纪最蔚为奇观的伟大发现。那队御林军以备战的英姿，来保护中国第一位皇帝秦始皇的坟墓。他们的武器包括战车、木头和铜造的兵器。马的甲胄用金和银造成，被放在靠近墙墓的深坑中。在这个奇异的发现中，我们看见死亡被描绘成一个战场。皇帝要在来生也受到保护。

    历代以来，人们都在沉思人的最后终站。有些人接受了他们祖先的传统观念，有些人在互相矛盾的观点中无所适从。佛教和印度教徒，相信他们会不断地轮回投胎；从一种存在，转变到另一种存在。这种连续不断的生命是无始无终的。他们轮回，从一个身形，转到另一种活物的身形。

    道家以冷漠的态度来对待死亡，认为湮灭是无为的境界。回教徒相信七重天，是一个肉体畅快、灵性蒙祝福之地。美国的印第安文化谈到“快乐的狩猎之地”。大部分信奉犹太教的人所相信的天堂，是在地上作善事得到报酬的地方。

    基督徒因耶稣基督藉祂的死和复活所成就的救恩，对天堂有坚强的盼望。“愿颂赞归于我们主耶稣基督的父神。祂曾照自己的大怜悯，藉耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望；可以得着不能朽坏，不能玷污，不能衰残，为你们存留在天上的基业。”(彼得前书一3～4)

    同时，也有很多关于天堂的事，我们未能确知。“我们如今彷佛对着镜子观看，模糊不清。到那时，就要面对面了。我如今所知道的有限，到那时就全知道，如同主知道我一样。”(哥林多前书十三12)

    一位不知名的使人描述天堂：

    当圣天使来迎接我们，

    我们加入他们的行列。

    在那荣耀的灵界地方，

    我们认识迎见我们的朋友吗？

    我们要见到像从前那样

    凝视我们的眼睛吗？

    我们会感觉到像过去似的，

    拥抱我们的手臂吗？

    在那里，我们会彼此认识吗？

    你有何权力进入天堂？

    每一个生存的人都需要回答这个问题。一位亲人刚去世的妇人告诉我，她觉得非常迫切地要向别人分享基督，以致当一个工匠来她冢修理电炉时，她也不肯放过。工匠背墙站立，那女人问：“如果电炉在你面前爆炸，你死了，你是否确实地知道，你会在哪里

度你的永恒呢？”那修理工人因过分害怕，竟忘了收取工钱。

    为什么有些人相信他们已有一张付了款的天堂门券呢？答案虽然各有不同，但大部分可以归纳成三种基本的态度。

    第一，“请看我在地上所做的事情。我的记录证明，与别人比较一下，我是很不错的。我会上天堂，因为我遇过好的生活。”

    此人将大祸临头了。圣经说：“因为世人都犯了罪，亏缺了神的荣耀。”(罗马书三23) 所以，如果以零分最差，十分最好来计分，就算我们得到十分的满分也不能上天堂。没有一个人能够一生过“良好的生活。”圣经说：“因为凡遵守全律法的，只在一条上跌倒，他就是犯了众条。”(雅各书二10)

    第二，“我真的不知道。我不大关心这事。有时我会想到这问题，但有很多其他事情，似乎比天堂来得重要。”

    正如母亲常对小孩子说的：“找借口于事无补。”圣经说：“自从造天地以来，神的永能和神性是明明可知的。虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿。”(罗马书一20)

    只有一个答案会给人进入天堂的确实特权和喜乐：

    第三，“因为我已相信了耶稣基督，且接受祂作我的救主。祂现在仍坐在神的右边为我代求。”没有人能否定基督徒进入天堂的权利。

    在一五六三年写成的《海德堡教义问答》(Heidelberg Catechism)，曾被不同背景之基督徒使用。它是我岳父所喜爱的。在他书房的墙上，他把《海德堡教义问答》的第一个问题和答案用相架悬挂起来。那就是：“问题一：在生时和死时，你唯一的安慰是什么？”

    “答：在生时和死时，我整个人的身体和灵魂并不属于我自己，而是属于我信实的救主耶稣基督。祂用祂自己的宝血，已付清我所有罪的代价，已完全把我从魔鬼的权势下释放出来。祂对我保护得如此周到，以致如果没有我我们在天上之父亲的允许，一根头发也不能掉下。的确，每一件事一定符合祂拯救我的目的。所以，藉着祂的圣灵，祂给我们得到永恒生命的确据。让我从现在起全心全意地为祂而活。”

     “谁能控告神所拣选的人呢？有神称他们为义了。谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。”(罗马书八33～34)

    这是一个多么振奋人心的思想啊！耶稣是我们的中保，我们的律师。祂在父神面前属我们代求，告诉神那些要求进入天堂者得蒙准许，唯独根据神的恩典，而不是任何在地上的好行为或伟大的贡献。

    很多人被撒旦欺骗，以为神是一位报复心重的审判官，把一切得罪祂的人全打入地狱。他们看不到一线生机。不错，神憎恨罪恶，但祂爱罪人。既然我们全是罪人，我们得蒙准许进入天堂的唯一权利，是根据神为我们的罪所设立的挽回祭：祂的儿子耶稣基督。“神爱世人，甚至将祂的独生子赐给他们；叫一切信祂的，不至灭亡，反得永生。”(约翰福音三16)

    我们决心去地狱吗？

    民间传说和小说里常对地狱胡说八道，以致很多人否认事实上有这样的一处地方。有些人认为它不过是神话，这是可以谅解的。我们的心思反抗丑恶和受苦，但地狱的观念并不是基督教所独有的。

    在基督之前好几百年，巴此伦人就相信有个“一去不复返之地”。希伯来人所写“下到阴间或朽坏之地”。希腊人称为“未见之地”。传统佛教承认十八重“地狱”。按照印度教最古老的《吠陀经》所论，地狱是为虚伪男人和无信仰女人预备的深渊。回教徒相信七重地狱。[注一]

    耶稣特别指出不信的人，不能逃脱地狱的刑罚。(马太福音廿三33)祂对祂的门徒说：“那杀身体以后，不能再作什么的，不要怕他们。我要指示你们当怕的是谁。当怕那杀了以后，又有权柄丢在地狱里的。”(路加福音十二4～5)

    可能圣经中对地狱最生动的描述，是耶稣说的财主和拉撒路的比喻。在生前，财主拒绝帮助一名叫做拉撒路的乞丐。他吃财主枱上掉下的食物碎渣。当那乞丐死后，被带到亚伯拉罕的怀里，也就是我们称为天堂的地方；那财主死后被送到地狱受尽煎熬。耶稣并非暗示有钱的人都要下地狱，祂也没有说穷人可担保上天堂。但是故事刻画了不信的人远离神所要受的痛苦。

    按照该比喻所说，财主抬头望见亚伯拉罕，而拉撒路则在他的身旁。他用烧焦破裂的嘴唇说话，恳求亚伯拉罕叫拉撒路用指头醮点水，带到他那里凉一凉他的舌头。他呼喊说：“因为我在这火焰里，极其痛苦。”

    但亚伯拉罕说，在那两个世界之间，有一道大深渊相隔，且它是“固定”或永久的。没有一个人能从一边走到另一边。换句话说，那些在地狱的人活在地上时，曾有选择的自由。由于他们选择了为自己而活，而不是为神而活的道路，他们要承担他们抉择的恶果。再没有第二次机会了。

    地狱：一个引起争辩的题目

    常有人问我：“地狱是怎样的?”或“地狱里有火焰吗？”等类的问题。尽管地狱使人不舒服和焦虑，但我不能忽略这不受欢迎的话题。这题目可能是基督教教义中最难接受的一个。

    有些人教导“普世得救论”——最终每个人都要得救；慈爱的神永不会打发任问人去地狱。他们相信“永远”或“恒久的”，并不真正指永永远远。但要知道，同一个用来描述神永远放逐的词语，也用来描述神永远的天堂。

    其他人教导说，那些拒绝接受耶稣基督为救主的人，简单地消失得无影无踪，他们不再存在。我翻遍全本圣经，永远找不到令人心服的、支持这种看法的经文。圣经教导不管我们是得救还是失丧，灵魂是永远存在的。

    有些人相信神让人有第二次机会。但圣经说：“现在正是悦纳的时候，现在正是拯救的日子。”(哥林多后书六2) 在我们的布道会中，我邀请人立刻接受基督，因为我们不知道何时我们会进入永恒之中。

    圣经教导我们，有一个为所有明知故犯地拒绝基督为救主的人，预备的地狱。很多经文都可以引用来支持这事实。

    “凡骂弟兄是魔利的，难免地狱的火。”(马太福音五22)

    “人子要差遣使者，把一切叫人跌倒的，和作恶的，从祂国里挑出来，丢在火炉里，在那里必要哀哭切齿了。”(马太福音十三4l～42)

    “死亡和阴间也被扔在火湖里。这火湖就是第二次的死。若有人名字没记在生命册上，他就被扔在火湖里。” (启示录二十14～15)

    在登山宝训中，耶稣说：“宁可失去百体中的一体，不叫全身丢在地狱里。”(马太福音五29)

    一位慈爱的神会把一个人丢进地狱吗？从耶稣和圣经的教训，可以清楚地看到答案是：“是的！”祂并非愿意这样做；但人被定罪丢进永远的地狱，是因为他盲目、顽固、以自我为中心，并爱享受罪中之乐。他拒绝神救恩的道路，和与祂一同享受永远生命的盼望。

    假设一个人患病去见医生。医生诊断病情，对症下药，但病人不理会医生的指导。几天后，病人怒气冲冲地走到医务所质问医生：“这是你的过错，致使我的病情加重，你要有行动才行啊！”

    神为灵性上患病的人类，提供了补救的药方。得救的方法是个人的信心，和对耶稣基督的委身。由于补救之道是重生，如果我们故意拒绝，我们一定遭受可怕结局的苦楚。

    是的。除了天堂之外，还有一个可能的归宿。不管你对这归宿的看法如何，我们知道这就是与神和一切圣洁美好事物分隔。约翰弥尔顿(John Milton)在“失乐园”中这样描述：

    一个可怕围绕四面的牢狱，

    就像一个大火炉，火焰在燃烧。

    但这些火焰并没有光芒，

    所见的只是黑暗，

    唯一的用途是表露祸景。

    悲痛一片，遍地荫影。

    在那里和平与安息永不存住，

    盼望永不来临，酷刑永无穷尽。

    [注二]

    天堂能等待吗？

    不管天堂有何等大的荣耀，很多基督徒都不加理会。腓利杨西(Philip Yancey)写道：“现代美国人生活的一件希奇事实，就是：虽然(根据盖洛普George Gallup调查)百分之七十一的人相信有来生，却没有一个人肯花多一点时间讲论。基督徒相信，我们会在一个名叫天堂的美好地方欢渡永生……我们简直忽略了天堂，好像毫不在乎似的；这岂不是奇怪吗？”[注三]

    我们看到越来越多文章讨论老年人、死亡、艾滋病、死亡权利和招魂术等的经历，但很少人在杂志或书本上，读到有关天堂之事。当我们浏览二十世纪前的艺术品、或看到满布尘埃的文集或诗集，我们会发觉古人对天堂有较大的兴趣。我们今天发生了什么事呢？为什么在近代思潮和讲道中，缺乏对天堂的兴趣呢？

    如果我们开始思想对天堂不感兴趣的原因，我们会得到好几个结论。首先，对美国和大部分西方国家来说，我们生活在富裕的社会中。我们大部分人在痛苦时，有止痛丸来止痛。我们有充足的食物和美丽的环境。圣经对天堂美景的应许，对我们似乎不够吸引力。我们已被世俗的事务忙到分身不暇，故对永恒没有多大注意。

    另外有一个心理上的问题。我们从电视中看到多年前已死亡的人，仍能活生生地出现在眼前。知名人物如：加利谷巴(Gary Cooper)、玛利莲梦露(Marilyn Monroe)、约翰甘乃迪(John F Kennedy)、或马丁路德金(Martin Luther King)，都像仍生存那样，发表演说或在银幕上出现。人们想他们仍存在，这大大改变了年轻人对死亡的想法。这可能是年轻人自杀率急剧上升的一个原因。

    我们的文化向来导引我们接纳死亡是在地上生命的结束。伊利莎伯罗丝(Elisabeth Kübler Ross)提出死亡过程的五个阶段，表明“接纳”的阶段是最健康的，对天堂的希望极少在治疗进行中被提及。腓利杨西说：“我在医院中观察到垂死的病人努力要达到一个接纳死亡的平静阶段。希奇的是没有人在这群人中讲到天堂。一般人认为讲论天堂，似乎有点尴尬，或是懦夫的行径。一个人之湮灭，被看作是勇敢；但有福的永恒，被看作是懦弱。多么令人震惊的价值观啊!”[注四]

    由于我们的经历都是地上的，因此我们中间有些人对天堂的观念会含糊不清。我们怎能理解无限呢？要想象一个永不结束的存在，实在需要绞尽脑汁。教育和传播媒介，拦阻人相信任何不可以用试管证明的事。现在藉探索外层空间，人类对宇宙的知识急剧增加。对有限的受造物来说，永恒是一个绝对的神秘，而且永远是一个大的奥秘；甚至使徒保罗也不对此寻根究底。他说：“如经上所记，神为爱牠的人所预备的，是眼睛未曾看见、耳朵未曾听见、人心也未曾想到的。”(哥林多前书二9)

    我们受时间束缚，要在我们有生之年，朝厘定的目标，力求有建树、有成就；期待天堂，便被视为奇怪的想法。现代人的心思，对天堂似乎提不起兴趣。我们在永恒里作些什么呢？一个人一生劳苦只期望安享晚年；不过等到责任卸下，又没有值得挑战之事去作，却令人烦闷不安。

    我们生活在一个活动才算有价值、有用的世代。“你好吗?”“忙，忙，忙！”当生活的轮子慢下来时，生命的音乐会随着减弱吗？

    我们每天的生活，距离永恒都只是一口气。相信耶稣基督的人，有天堂的应许。如果我们相信这事实，向往天堂是永不会沉闷的，它比人间提供的任何欢乐，都更令人兴奋雀跃。

    天堂的应许

    在地上我们常想到我们自己；但在天堂，情况会不同。我们会经历到教义问答中的真理：“人的主要目的是要荣耀神，并永远以祂为乐。在天堂，神是一切事物的中心，祂的荣耀会压倒一切。”

    你有没有见过一对恋人沉默地交谈呢？你自己有否沉浸在爱中呢？沐浴于爱河中的人，在对方面前得到绝对的快乐，并希望相聚的时间能永远继续下去。如果那段时间能够“停止”，不觉得时间的消逝，对他们来说，那就是天堂了。你曾否说过：“我恨不得这时光能‘绵绵无尽’呢？”

    我猜想这种感受，可以稍为显示天堂的境况：时间停止不动，永远享受慈爱的神，沐浴在神的爱中。那时，我们永远不会从这“登山变像”的经历中走下山来。

    圣经向我们保证，天堂是一处确实存在的地方。耶稣说：“在我父的家里，有许多住处。若是没有，我就早己告诉你们了。我去原是为你们预备地方……，就必再来接你们到我那里去。我在哪里，叫你们也在哪里。”(约翰福音十四2～3)

    今天，世界各地到处都有无家可归的人。最近寒风侵袭，街头露宿之人祸不单行，也有些人冻死。我们这些有舒适居所的人，可能想要帮忙那些较为不幸的人。但在我们内心的深处，我们会如此想：“我很高兴我今天有床睡，有温暖的房子和可口的食物。”如果我们从未经历过无家可归之苦，是很难明白其中滋味的。

    从某些角度看来，基督徒在地上是无家可归的。我们真正的家正等待着我们，那是由主耶稣为我们预备的。“我们原知道，我们这地上的帐棚若拆毁了，必得神所造，不是人手所造，在天上永存的房屋。我们在这帐棚里叹息，深想得那从天上来的房屋，好像穿上衣服。”(哥林多后书五l-2)如果我们看到祂在地上创造的美丽事物，我们能够明了祂在天堂为我们所安排，是一个怎样的天家吗？

    当人们凝视大峡谷(Grand Canyon)时，一瞬间，被它的美景慑住。地球上的每一大洲，每一个国家，都有宏伟的美景。我们把令人神住之地，以“人间天堂”一词来描述。

    多年来，我很荣幸能到欧洲数百个聚会中传讲福音。我们有很多次在瑞士布道；我的女儿遇见且跟一位瑞士的心理学家结婚。因此，我们对阿尔卑斯山有宾至如归之感。内子和我多次陶醉在那山景的荣耀和美丽中——春花遍布的草地，或马特合恩峰(Dent du midi, or the Matterhorn)。从曰内瓦(Geneva)我们坐飞机作三十分钟开行，就来到法国南部的海岸。在那里，我们看见历史上著名的地中海。海浪的白沫，就像钻石般的晶莹。我们有很多这样美好的回忆。

    但所有这一切，与这些自然奇景之设计者及创造者神为我们预备的天家相此，都会黯然逊色。我们能够像埃布尔拉罕那样，“因为他等候那座有根基的城，就是神所经营所建造的。”(希伯来书十一10)

    多年前，有一位才华出众的魔术家，名叫安德高(Andre Kole)，曾代表基督教青年组织周游世界各地。他写文章叙述他太太艾琪娜(Alicana)的死亡。她患有一个无可救治的脑瘤。两年之久，她忍受了极大的苦楚。她逐渐不能使用她的手臂和双腿，不能移动她的头或身体，后来更完全眼瞎。日复一日她不能做任何事，只是无助地躺在床上。高先生写道：“当内子仍可以说话时，她常分享一首这样结束的诗：‘如果地上

只有欢乐，我们不会期望天堂。’”[注五]

    天堂是一处地方，是最伟大的建筑师设计的。神应许我们在那里，要得到我们荣耀的基业。

    我不知道在天堂我到底可以得到什么基业，但我知道它一定是好得无比的。当我们去一个人的家探访，羡慕他美丽的银具、地毯、或油画时，我们可能会问：“这是你的家传之宝吗？”主人可能会说，那是属于他母亲的，对他而言是无价之宝。内子露芙有一个美丽的箱子，其上镶嵌了极罕见的木块，这是她祖父多年前制造的。人们啧啧称羡问她从何处得来，她说：“是我继承的。”

    银器会失去光泽，地毯会被玷污或破损，衣箱可以在数分钟内被烧毁。圣经说，我们“可以得着不能朽坏，不能玷污，不能衰残，为你们存留在天上的基业。”(彼得前书一4)

    我们在地上承受的，可能是一个极大的祝福，也可能是一个可怕的咒诅。很多富人遗留太多金钱给挥霍无度的后代，却毁坏了他们的一生。但作为万王之王的子女，我们的基业是不会毁坏的，也不会宠坏我们。这是一个多么奇妙的应许啊！

    天堂是我们神之城。祂创造天堂，祂且拥有天堂。“所以今日你要知道，也要记在心上，天上地下，惟有耶和华祂是神。除祂以外，再无别神。”(申命记四39)

    当地上的每一件事都似乎不如意，当我们痛苦地大叫：“神啊，你在那里？”时，我们有神安定在天，而且祂掌管着一切的应许。世界看似无人掌管，但如果真是这样，神自己就是说谎者了。

    神从天上说话

    什么是天堂？天堂是神创造，且是祂拥有的家，是祂宝座的所在，也是祂的总部。从那里祂发命令、作指引和说预言。耶稣坐在祂父的右边。

    我不敢确定神今天仍像昔日祂在西乃山时那样，大声对摩西说话——祂显然从来没有这样对我说过话。电影和舞台有时把神描绘成一个幕后的声音，用打雷的沉重低音说话，警告故事中的人物，或指示他们的行动。这可以造成一个有趣的剧中人物，但在神学上可能是错误的。此外，神永不会作出违背祂本性的指示。当圣经说祂会指引我们的道路时，我们可以确信无论路径如何荆棘满途，祂仍在掌管，祂不会告诉我们从悬崖上跳下去。

    神怎样从天上说话呢？首先，祂藉圣经这本写下的言语来说话。这就是我为什么用“圣经说”这词句的原因了。在布道大会或讲道时，我没有权利说什么，除非该话是根据神的话语。“圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的。”(提摩太后书三16) 举例来说，旧约圣经的作者们，清楚地表明神对他们说话，也藉他们向别人说话。超过三千次他们说：“主耶和华如此说”或类似的说法。对我来说，这已足够证明它们是神的话语了。

    神也藉自然界说话。当祂创造天地后，祂所交给我们的是最难以置信、既复杂又美丽、且有秩序的宇宙。祂已这样清楚地说话：除非人不听或不明白诗人的赞叹，他们实在无可推诿：“诸天述说神的荣棹，穹苍传扬祂的手段。”(诗篇十九1) 由于该信息清晰可信，我们能够同意圣经所说：“愚顽人心里说，没有神。”(诗篇十四1) 正如圣经所宣称的：“自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿。”(罗马书一20)

    神最清楚和最完整的说话是藉着祂的儿子耶稣基督来达成。祂是将全本圣经启示给我们的那位道成肉身的神。当神子离开天堂降世，取了人的样式时，祂完成了神在万世以前已计划好祂要做的事。“神既在古时藉众先知，多次多方的晓谕列祖。就在这末世，藉着祂儿子晓谕我们；又早已立祂为承受万有的，也曾藉着祂创造诸世界。”(希伯来书一1～2)

    神也藉我们的良心对我们说话。这可能是一种“微小的声音”。它不放过我们，直至我们做我们知道是对的事。那可能是大声清楚的指引，表明神要我们走的路径。我们也可能把它看作是探照灯，从天堂照下来，指示我们当行之路。箴言说：“人的灵是耶和华的灯，鉴察人的心腹。”(箴言二十:27) 我们永远不要忽略内心的声音——虽然我们一定要察验，把内心的说话对照圣经，免至内心的声音发自我们自己的心愿，或我们的情绪。

    当神藉祂的话语圣经说话时，我们可能清楚地听到；或者因为我们人类的脆弱，会把神的话歪曲了，就像从人造卫星播来凌乱的电视讯号一样。有时我们的接受机调度得好；但在另一段时期，我们也许需要等待，直至我们能够更清楚地听见或“接收”到正确的画面。

    以下是一个家庭在原野滑雪时，突然遇到大风雪侵袭的历险故事。那是最寒冷之一月的晚上，父亲、母亲及女儿在空旷的野地迷失了方向。那时’风速突然加强，温度降至零下二十至四十度。他们用倒下的树木，搭起简陋的栖身之所，且计划了一个求生的方法。父亲说：“我们要唱诗、祷告、作运动、吃东西、玩游戏。在早上我们会试图走回滑雪的路径。”

    这小家庭知道他们面对至少十二小时的寒夜。他们开始了他们的求生计划，也一边唱“信徒如同精兵”的圣诗，一边在原地踏步。他们说出各人所能记忆的亲友的名字，编造故事，列出所要采购之食物的名单。最重要的是与神谈话。母亲记起一节经文就重述一遍，让父亲和女儿记住。“当叫众人知道你们谦让的心，主已经近了。应当一无挂虑，只要凡事藉着祷告、祈求和感谢，将你们所要的告诉神。神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。”(腓立比书四5～7)

    夜越深，情况越恶劣。父亲其后回忆说：“我把一张毛毯放在另一张之上，试图把随风吹来的雪花挡住，却没有成功。我第一次怀疑我们是否能够渡过这个难关。但这时好像听见神的声音说：‘不要惊惶，我必看顾你。’——祂真的这样做了。”[注六]

    当我们祷告时，神从天上对我们说话。有时答复很清楚，有时答复有点模糊、有时的答复是“等一等”。然而，我们知道有一天，我们会在祂的家与祂同处。那时，跟神的沟通就会畅通无阻，因为我们跟祂在一起。“我们如今彷佛对着镜子观看，模糊不清。到那时，就要面对面了。我如今所知道的有限，到那时，就全知道，如同主知道我一样。”(哥林多前书十三12)

    在天堂“没有”什么？

    在天堂没有按宗派传统的崇拜，没有宗派之别，没有教会信条，也没有圣殿崇拜，因为神和祂儿子耶稣基督会是敬拜的中心。(启示录廿一22)

    我在长老会的家庭长大，其后变成浸信会的会友。但在较后的年间，我发觉我属于所有的教会。露芙仍保留坚强的长老会传统，但在她的内心，也是一样属于所有其他教会。尽管背景不同，我们并没有主要的神学分歧。可惜很多人却为宗派教义争得面红耳赤。

    神没有创立宗派，宗派是人为的。当我们到达祂的家时，祂会邀请我们进去，不会先问一问我们教会或主日学的信条。祂只会问一个问题：“你在地上如何对待我的儿子耶稣？”我们是天主教徒或更正教徒，是犹太人或外邦人都没有分别，关键问题是我们相信祂或是拒绝祂。参加一个特别教会，并不保证进入天堂。彭柯丽(Corrit ten Boom)常常说：“在饼干罐内的老鼠

并不是饼干。”

    在天堂，我们得不到二手数据。在地上，我们聆听牧师、教师、哲学家、父母亲和作家的话语。有时，我们不知道应相信谁。(当然，这二手数据是重要的，因为神赋予人智能让人使用，也给人教导和证道的恩赐，让他们帮助我们。)

    有些人用他们的才智来荣耀神，另一些人是为了自己的利益。然而在天堂，因为我们与所有知识的源头接触，我们的才智会变得完全。如果有《天堂日报》，我们能确信我们读到的全是真实的消息。

    在天堂，不会有恐惧。我们不需要安装门锁、护窗铁条、或防盗系统；每一件产生恐惧的事都会除去。我们在黄金的街道行走时，不用担心转弯处有潜伏的危险。今天恐惧笼罩整个世界，我们不能在任何角落逃避危险；甚至如果我们相信我们无所畏惧，我们的人性也创造出一些令人恐惧的事来。

    在天堂，是没有黑夜的。在地上，我们把黑夜、黑暗与无知，放在同等地位上。我们说：“我暗晦无知。”光是明白的象征；当一个问题得到澄清后，我们会点头说：“现在我始见光明。”“耶和华是我们的亮光，是我的拯救，我还怕谁呢？”(诗篇廿七1)

    尽管黑夜有它本身的美；然而，黑暗把太阳令人愉快的美丽遮盖了。在天堂因有神的光照耀，是一个没有黑暗的世界。太阳、月亮、和星星(以及地上的电灯)与神的真光比起来都黯然失色。

    最后，在天堂再没有痛苦，也没有死亡。“我听见有大声音从宝座出来说：‘看哪！神的帐幕在人间，祂要与人同住，他们要作祂的子民。神要亲自与他们同在，作他们的神。神要擦去他们一切的眼泪。不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。’坐宝座的说：‘看哪！我将一切都更新了；’又说：‘你要写上，因这些话是可信的，是真实的。’”(启示录廿一3-5)

    对天堂的思乡病

    当招聘人员接见未来雇员时，常会告诉他们公司的情况。他们都拿出最好的作招牌。他们可能请新雇员吃名贵的大餐，席间把他们的公司说得天花乱坠，吹嘘得如此引人入胜，以致应征者不能不跃跃欲试。然而，当正式就任后，才发觉事实并不如以前所描绘的那样理想。

    天堂是否提供这么多福利，致使受聘者急不及待呢？曼斯哈纳(Vance Havner)是当代发言最有引用价值的传道家之一。他说：“我对天堂发生了思乡病。由于对死后美景的向往，使我活得这么长久。”[注七]

    天堂是一个奇妙的地方，给信徒的幸福是这个世界所找不到的。

    在那边

    这不是死亡——而是荣耀！

    这不是黑暗——而是光明！

    这不是绊跌，摸索，

    甚至不是信心——而是眼见！

    这不是悲伤——而是得以使

    我最后的一滴眼泪被抹干；

    这是日出——我永生的早晨！

    这甚至不是祷告——

    而是面对面的交谈；

    聆听和眼见

    祂奇妙的恩典。

    这是恳求承担我

    痛苦的力量之终结；

    连痛苦的黑暗回忆

    也不复存在。

    我知道在被提前

    怎样承担地上的生活，

    那时我会面对面

    见那寻找我，拯救我的那位，

    又用祂恩典保守我的主！

    [注八]


11 信徒死亡的益处

“即使我们容许自己的想像力驰聘在天堂的乐境，我们发觉自己的心思不可能明了天堂真正的情景。”

    “因我活着就是基督，我死了就有益处。”(腓立比书一:21)

    一位小女孩与她的父亲在乡村走路。没有霓虹灯管，也没有汽车的车灯或街灯来搅扰那静谧的傍晚。她仰望深蓝色铺陈着钻石般闪砾星光的夜空，她说：“爸爸，如果天堂的外景已经这么漂亮了，你想它的内部是何等美丽啊！”

    有一天，所有耶稣基督的信徒，都会看见天堂的“内部”。

    我们何时会去天堂？它会像什么呢？那儿的经历会是怎样的呢？我问我自己这些问题，并试图在圣经中寻找答案。当我们仍在地上时，我想我们当中极少人，常常定睛在将要来临的荣耀中。现在我们要承担神给我们的责任。然而，我们若知道最后的终局，将使我们每天的生活更有活力，且更少被地上的问题烦扰。

    当使徒保罗说“死了就有益处”时，他并没有逃避生存在地上的意向。他先说“我活着就是基督”，这是最快乐的人生：倚靠神的慈爱和指引，藉着祂得到力量，在爱中生活，从

祂得到爱。保罗绝对不会被指责说“他的心过份向往天堂，以致他在地上一无用处。”

    基督徒是天上的国民，但他在作地上的公民时，有他的责任。为主而活和死后与祂同在，二者都是极大的愿望。

    我们何时会去天堂？

    信徒到天堂的路径是一条直路。当我们死时，我们就会与主在一起。耶稣在十字架对悔改的强盗说：“我实实在在的告诉你，今日你要同我在乐园里了。”(路加福音廿三:43) 保罗说：“……情愿离世与基督同在”(腓立比书一:23)。他也断言：“所以我们时常坦然无惧，并且晓得我们住在身内便与主相离。因我们行事为人，是凭着信心，不是凭着眼见。我们坦然无惧，是更愿意离开身体与主同住。”(哥林多后书五:6-8)

    我们在地上呼出最后一口气时，就是我们在天堂吸入第一口气之际。我们脱离肉身，立刻与主同在。在神的时间里，当基督第二次再来时，我们便会接受荣耀的身体。

    在我们复活或拥有天上的形体时，我们是会被别人辨认得出的。就像摩西在耶稣出生前一千四百年去世，和以利亚在耶稣出生前六世纪被一阵旋风接去，但他们二人在主变像的山上与耶稣一同出现时，被辨认出来一样。以下是那次事件的记载：“六天后，耶稣带着彼得、雅各和约翰，暗暗地登上一座高山。耶稣在他们面前改变了自己的形像，面目如太阳一样发光，衣裳洁白，发出眩目的光芒。忽然，摩西和以利亚一起出现，跟耶稣谈话。这时，彼得禁不住冲口而出：‘主啊，我们在这里好极了！你若准许，我就盖三座帐幕：一座给你，一座给摩西，一座给以利亚。’”(马太福音十七：l一4，当代圣经)

    尽管门徒仍没有复活的形体，他们仍能认出摩西和以利亚。这事我们以后再解释。他们有可以辨认得出的身体，他们并非是无形体的鬼魂。

    死后我们会立刻去到天堂。我们会认出别人，也会被别人认得。信徒在走近天堂大门前能否得见亲人呢？我相信这是可能的。

    露芙说出一件她在中国的经历。在她居住的地方，有一位宣教土，名叫艾塔勃(Ad Talbot)，露芙亲热地叫他做艾叔叔。艾叔叔有五个儿子，一个女儿名叫玛嘉烈(Margaret Gay)，他很喜爱她。不幸她死了。不久，艾叔叔在乡村探访一位垂死的中国基督徒妇人。当他在她的床前跪下时，那位老妇人容光满面地对艾叔叔说：“我看见天堂，耶稣在神的右边，玛嘉烈与

祂在一起。”那时，房间仿佛充满了天乐。这位中国妇人说完就离世了。

    当我的祖母将去世时，她从床上坐起来，微笑着说：“我看见耶稣，祂伸出双手来迎接我。啊！我见到宾纳(Ben)了，他有两只眼睛和两条腿。”我的祖父宾纳在葛底斯堡(Gettysburg)打仗时，失去一条腿和一只眼。

    死亡有两个步骤：首先是一个人的身体与灵魂分离，得到纯洁的灵魂存在；然后，在基督第二次再来时，身体荣耀地复活，与灵魂重新联合。

    当我们的身体不再发生功用而死亡时，信徒的灵魂并没有睡觉。神所创造之肉体、骨骼和所有奇妙复杂的部分，是信徒灵魂的居所。当我们离开我们的身体时，我们是离世与基督同在(腓立比书一:23)和“等候得着儿子的名分，乃是我们的身体得赎。”(罗马书八:23) 是的，有一天，我们的身体会更新和变化，就像耶稣基督复活的身体一样。

    一个故事讲到当敌人侵占中国后，一位宣教土全家被迫离开中国内陆。在他们逃难往沿海的路程中，每晚睡在不同的茅舍。一晚，该宣教土的太太突然去世。黎明时，他要向他悲伤的孩子作一番解释。

    他们没有一人愿意把他们母亲的遗体留下，埋葬在外国的地土里。那天，当该宣教士要向他的子女解释时。他祷告求神赐智慧，让他知道当说的话。

    他提醒他们，他们每晚睡在不同的地方，但当旭日东升起行之时，他们继续他们的旅程，把茅舍留在后面。他告诉小孩子们，他们母亲的身体，就是她居住的茅舍。晚上，神告诉她是回天家的时候了，因此她走了，把她的茅舍留下。

    他说：“那茅舍就是她的身体，我们爱它，但母亲不再住在那里，所以我们会把她留下，且把她埋在地下，直至耶稣把她的身体提起来、带回家、得到荣耀，再次与她的灵魂复合。现在她的灵魂已与神在一起了。”

    他们得到满意的解答。他们离开中国，确实知道他们的母亲比他们先回到天家。

    如果死亡的两个阶段似乎难以理解，艾恩赛博土(Dr. H.A. Ironside)用一个简单的例证来解释，这可能有点帮助。他留意到在他的市镇里，有间已关门的商店。一天，当他经过该店时，他看见窗前贴着一张纸，上面写着“内部装修暂停营业”。店主为了装修店铺，不做任何生意。经过一段时间后，该店重新开张；店内有很多变更和改良。这就是信徒之死的写照。他从身体内移出，直至它得到修补；然后在复活时，内在的人会搬迁到他经过更新的身体中。

    并非人人都尝死味

    很多信徒会在他们肉身死亡之前去到天堂。圣经告诉我们有一代的信徒，会永不知道身体的死亡。这个神迹一般并带有神秘性的事件，就叫做“被提”。圣经告诉我们这是一件奥秘，是一件以前没有透露出来的事情。保罗说：“我如今把一件奥秘的事告诉你们，我们不是都要睡觉，乃是都要改变。就在一霎时，眨眼之间，号筒末次吹响的时候；因号筒要响，死人要复活，成为不朽坏的，我们也要改变。”(哥林多前书十五:51－52)

    这是一件多么快速的蜕变啊！科学家告诉我们，眨眼是人类身体最快的动作。然而，在希腊文中“一霎时”，意即眨眼所需时间的一半。保罗用这字眼来描述改变的神速。

    我们会“改变”是什么意思呢？我们易朽坏的身体会变成不朽坏的。意思就是我们的外貌会改变，但我们的实质并没有改变。这就是我们会认出在地上所认识的人的原因。

    何时会发生这些大事呢？在我们这个时代之前，已有人预言它的发生，和主的第二次再来。今天，我们会听见有人说：“我相信耶稣在本世纪末叶之前会回来。”

    我不会作这一类的预言，因为它们完全违背了神的话语：“弟兄们，论到时候日期，不用写信给你们，因为你们自己明明晓得，主的日子来到，好像夜间的贼一样。”(帖撒罗尼迦前书五:1－2)

    耶稣说：“但那日子，那时辰，没有人知道。连天上的使者也不知道，子也不知道，惟独父知道。”(马太福音廿四:36)

祂也说我们应该留意末世的征兆，不要懵然不醒。很多相信圣经的信徒，研究圣经和我们时代的征兆，他们相信被提的时候已不远了，在我们有生之年，我们肯定会看见耶稣所说祂回来的征兆，逐渐加增。

    近年，我越来越多讲到基督的第二次再来，因为很多教会都忽略了这个荣耀的事实。当我看见主宣布的末日预兆快速地出现时，实在难以抑制内心的兴奋。

    然而，我尽量慎重地避免两个极端：一个是傲慢地相信个人对前景和主再来，有特别的洞察力；尽管这种知识似乎是根据圣经。另一个极端，是忽略基督会再来这个事实，过一种似乎与他回来毫不相干的生活。

    尽管战争、罪行，和今天很多人受生活无自由的苦楚，所有真正的信徒，都有“得福的确据”，相信我们会在任何时刻被提，与基督在空中相遇。(提多书二:3－15)

    当耶稣为他的圣徒，或所有真正的信徒再来时，被提之事会发生。世上不信之人不会看见，也不明白这事，只有基督徒会看见祂。被提会迅速且出乎意料地发生，那些留下的人会感到困惑，并且力图合理化地解释上百万人突然消失的现象。

    在主耶稣再来时信徒被提，每一个人都会看见祂。祂会亲自带着肉身回来。“看哪！祂驾云降临，众目要看见祂，连刺祂的人也要看见

祂。地上的万族都要因祂哀哭。”(启示录一:7)

    基督的第二次再来，会是突然的。祂会像突如其来的闪电一样。耶稣说：“闪电从东边发出，直照到西边。人子降临，也要这样。”(马太福音廿四:27)

    基督会与那些死亡的信徒一同回来。那些信徒到时已有了不朽的、荣耀的身体。他们是谁呢？他们会是所有生在旧约时代复活了的圣徒，和每一个悔罪、凭信心接受基督的人——那些藉十字架上被钉的主，得救赎的人。

    圣经上多处地方告诉我们有关基督“驾云”再来。先知但以理预言说：“我在夜间的异象中观看，见有一位像人子的，驾着天云而来。”(但以理书七:13)在希伯来书十二章一节，信徒们被勉励要正义凛然地事奉神，因为我们常常被“如云彩般的”见证人围绕。撒迦利亚说：“耶和华我的神必降临，有一切圣者同来。”(撒迦利亚书十四:5)

    我们这些人知道，有一天，我们会聚居在神的国度里，那该是一个多么令人兴奋的未来啊！

    那旅程值得吗？

    很多真正的基督徒，不同意一些发生的事件与基督再来有关。在这本书里，我不打算提出有关千禧年前派、千禧年后派、无千禧年派的神学争论。最重要的问题是，你是否会在这个已为我们预备了的神的国度里呢？它会是怎样的呢？在我们将要去天堂之前，我们应该怎样生活呢？

    我曾环游全球，在各旅馆住宿。我坐过很多飞机，也力图明白更多外国文字的餐单。我曾住过全年都开放游泳池的旅游胜地，也住过可以见到海洋美景的别墅。但当我越来越年老时，我越觉得最佳的渡假胜地

就是自己家。不管春天、夏天或秋天，我喜欢在夕阳的余晖中，与露芙坐在屋前聆听虫鸣鸟叫，在冬天，我喜欢与她围在温暖的火炉旁，同坐安乐摇椅远眺山色。

    我常想我会有好几年退休的时间。那时，我可以挥霍大部分的时间，过这逍遥自在的生活。但令我料想不到的是，神给我特别的能力来传道和写作。我从来没有梦想过，我能够在这样年纪为主作工；所以我已打消了颐养天年的念头，继续作圣工，这使我更加向往天堂。

    多年前，神呼召我作布道家，我对祂的引领从不后悔。我喜欢布道大会，跟全世界不同国家、不同文化的人交往。我的生命藉各地朋友，和从每一个角落传来的挑战得到祝福。

    但很多时候，我都不能不渴望回到北卡罗连纳山区的木屋中，享受宁谧安舒。

    当我们年轻、不愿受到羁绊时，家庭常是我们想逃离的地方。但当苦恼接踵而来、生活疲于奔命时，如果仍有个安身立命之处，家是我们渴求之地。所罗门，这位在传道书中被称为传道者的人，表达了这种人类共有的天性。他说：“你趁着年幼，衰败的日子尚未来到，就是你所说，我毫无喜乐的那些年日未曾临近之先，当纪念造你的主。不要等到日头、光明、月亮、星宿，变为黑暗，雨后云彩反回……”(传道书十二:1－2)

    所罗门告诉我们，当我们老态龙钟、牙齿脱落、眼目昏花、耳朵发沉后，“人归他永远的家，吊丧的在街上往来。”(传道书十二:5)

    我们临时的家，可能是皇宫或茅舍；但我们永远的家，将会是光明和美丽的家。天家怎能是丑陋的呢？这位宇宙的伟大设计师和建筑家，为祂的孩子设计了一个永久的居所。地球有它美丽之处，但人类已把它污染损坏了。在天堂，不再需要环境学家来改良空气和清洁污水，也不用责难当局为兴建房屋而损坏土地。

    当使徒约翰得启示看见天堂美景时，他觉得非常难以描述，故此他用新娘漂亮地装扮起来，等候新郎来作比喻。这描写多么贴切啊！我的三个女儿已结婚了，我相信她们都很漂亮，但她们

却从未像新婚那天般的光芒四射，明艳动人！

    我们有五个孩子，十八个孙子，故很难计划家庭的大团聚。我们喜欢聚在一起，当不能不分离时，总觉难分难舍。我喜欢与知心朋友促膝长谈，但抬头看钟，时间已到，要做预先安排的其他事。一别之后，可能经过多年才再有机会重聚。

    在天堂，再没有悲伤的分离。对很多人来说，地上的生活已淡然无味了；因为一位亲人，或一些知己朋友，在他一生中举足轻重的亲戚朋友，已不存于世。在天堂，我们会与基督在一起，我们会见到先我们归家的母亲或父亲、儿女、兄弟姊妹。我们会有空前的家庭大团聚！

    即使我们容许我们的想像力驰骋在天堂的乐境，我们发觉自己的心思不可能明瞭天堂真正的情景。我们受地球极限的束缚。多年前，斯普林嘉(Rebecca Ruter Springer)写了一本名为《我对天堂之梦想》的小册子。我的一位朋友告诉我，在她的一位亲人去世后，有人送她这本小书。这书给了她很大的安慰；因为该书生动地描述了天堂的荣耀，其美丽令她欣赏不已，并且料想她所爱的人正享受着美好的事物。那本书用十九世纪早期的古老文笔写成，虽然是想像的，却能把握圣经的真理，且富人情味。比方，我们不知道一些我们在地上喜欢的事物，在天堂会如何：在天堂我们是否与它们分离呢？我们的宠物又如何呢？在天堂它们是否有个别的居所呢？我不知道这些问题的正确答案，伹我信靠我们恩主的慈爱，每一件能令我们快乐的必需品都在那里。

    斯太大(Mrs．Springer)描述她在天堂的旅程中时说：“你是否知道天父对我们的慈爱看顾，最甜蜜的证据之一，就是我们常在今生找到赏心乐事。越是出乎意料之事，越能带给我们更大的喜乐。我记得一次看见一位漂亮的女孩子进入天堂，她是在一个充满爱心的大家庭中的一员。我后来知道她母亲悲伤地呼喊：‘啊，如果我们有人在那里迎接她和看顾她就好了！’她到天堂后，安息在主的膀臂中。不久，当主仍怀抱她对她说话时，一只几个星期前患病死去，非常逗人喜爱的小花猫跑来。这猫的死曾令她伤心不已，现在它跑过草地跳到主人身上，并安舒地躺在她的膀臂中。她认出那是她的宠物。这拥抱和亲吻，使她在天堂更加快乐。”[注一]

    是否想得太动人？这会是真的么？如果像保罗所说的，死了就有益处，那么为什么我们在天堂不能享受我们在地上喜爱的事物呢？

    常有人问：“我们会在天堂结婚吗？”在耶稣时代，撒都该人问他一个曾有过七个丈夫之女人的问题。他们问：“当复活的时候，她是哪一人的妻子呢？因为他们七个人都娶过她。”耶稣说：“你们所以错了，岂不是因为不明白圣经，不晓得神的大能么？人从死里复活，也不娶，也不嫁，乃像天上的使者一样。”(马可福音十二:23－25)

    有些人可能反驳说：“但我如此深爱我的丈夫(或妻子)。如果我们知道我们所爱的亲人在天堂，为何我们不结婚呢？”而且，有一些事例是一个人有超过一次的婚姻，就像撒都该人所说的妇人那样。我越多默想天堂的应许，我就越相信这些问题都不再适合，因为它们会被神用荣耀的方式解决。我相信耶稣，我把所有未来的事都交给

祂，深知祂会解决坟墓以后的生命之谜。

    新身体替换旧身体

    科学家有奇异的发明，让断肢人可以得到新的手臂或双腿；盲人得到新的眼睛，肾脏和心脏的栘植帮助人的寿命得以延长。但有一天，我们会得到完全而完美的新身体。今日我们住在一个有形的身体中，但有一天，“那时，祂要凭着使万有归服自己的大能力，将我们这些卑微的躯体，变成和

祂自己那荣耀的身体一样。”(腓立比书三:2l，当代圣经)

    因耶稣基督从死里复活，我们得到了有新的身体的保证。我们整个基督教神学核心的事实，就是耶稣复活。再多的怀疑论者或所谓“逾越节的阴谋”，都不能把耶稣基督死在十字架上，和第三天从坟墓中复活的事实抹煞。

祂以他复活的身体向门徒显现，走进他们因惧怕而锁上大门的房间。由于当时门徒多马不在场，他说他怀疑耶稣的复活：“我非看见他手上的钉痕，用指头探入那钉痕，又用手探入他的肋旁，我总不信。”一个星期之后，耶稣再次进入那些门都上了锁的房间，对多马说：“伸过你的指头来，摸我的手；伸出你的手来，探入我的肋旁。不要疑惑，总要信。”(约翰福音廿:27)

    其后，耶稣与祂的门徒在加利利海边吃了一顿海鲜大餐。当祂以复活的身躯回来时，祂行了很多神迹：“耶稣所行的事，还有许多，若是一一的都写出来，我想所写的书，就是世界也容不下了。”(约翰福音廿一:25)

    耶稣基督的复活，保证了有一天我们会有复活的身体。祂会改变我们的身体，或把我们的身体改变形像，就像一条丑陋的毛虫经过变化，成为一只美丽的蝴蝶一样。我们认出那有一双翅膀的生物，本来是绒毛般的昆虫，但二者却截然不同。

    复活是我们的伟大盼望。哥林多前书第十五章被称为圣经中“伟大的复活篇章”。在这里，保罗写述：“既传基督是从死里复活了，怎么在你们中间，有人说没有死人复活的事呢？若没有死人复活的事，基督也就没有复活了。若基督没有复活，我们所传的便是枉然，你们所信的也是枉然。但基督已经从死里复活，成为睡了之人初熟的果子。”(哥林多前书十五:12－14，20)

    在哥林多的基督徒，对基督的复活毫无疑问；但他们很明显地不相信其他死人也可以再次活过来。然而，保罗却绘画了一幅阴暗的图画，描写若不相信复活，生命将会怎样。他说，如果这是真的话，所有的传道都是徒然，信心会毫无价值，所有基督徒的信仰都会成为虚伪的了。

    坚尼夫查芬(Kenneth Chafin)在他所写达哥林多人书信的注释中，这样说：“有一次我听见有人说，即使基督没有从死里复活，他想他也会继续过基督徒的生活，因为‘这仍是最好的生活方式’ 。但我猜他所以这样说，是因为他不能想像在一个没有复活盼望的世界中生活的情景。”[注二]

    一个超人的身体

    一个复活信徒的身体是怎样的？我们很难想像一个没有肉身之人像什么。我们能想像一个与自己不同模样的尘世间身体，很多人都这样做。某些女人把电影明星或模特儿相片，放在冰箱门上来提醒她们，这是她们渴望有的体态。男子想像他们是一位运动员，或者像洛奇(Rocky)一般，具有战无不胜的勇土型。世界上极少人有“理想的身体”；但有一天，我们要得到这身体。保罗为我们非常清楚地描述了这身体将会是怎样的。

    首先，复活的身体就像一粒埋在土里的种子，会长成一棵植物或是一朵花。任何有种花经验的人，都知道一粒细小的蕃茄种子，会长成一株高大的蕃茄树。原先黄色的花蕾，长满硕大的蕃茄。我们常对此赞叹不已。种子和从种子长成的植物，是一粒种子的延续；正如我们的肉身，藉死亡种下，会像复活的身体那样，有同样的独特个性。我们会被认出是我们自己，不是某些没有加上个别标签的遗传变体。

    “所种的是羞辱的，复活的是荣耀的；所种的是软弱的，复活的是强壮的。”(哥林多前书十五:43) 躺在坟墓里的尸体已被遗忘了。它可能因年代久远而朽烂，因疾病而损伤，或因意外而支离破碎。但在复活时，这身体要在荣耀中复活，它会不受疾病的侵扰。坐轮椅的画家钟妮(John Eareckson Tada)会把她的轮椅扔掉

；鲍勃皮尔斯博土(Dr. Bob Pierce)不会再受癌症的摧残；海伦凯勒(Helen Keller)会看见、听见和说话。那些在战争中被烧伤或断肢缺腿的人，会有完整的身体。老年人会变得年轻活泼，朝气蓬勃。

    由于我们有了复活的身体，就不会有身体的软弱。地上强加在我们身体上的限制，在天上不复存在。我们从神那里会康复，得到一个不能朽坏、永不衰残和满有能力的身体。

    “我们现在有血肉的皮囊，软弱不堪，令我们羞耻；但复活后的灵体，是强壮荣耀的。我们这血肉之躯，像是种子，死了之后，就生长出属灵的形体。既有血肉之躯，也必有属灵的形体。”(哥林多前书十五:43－44，当代圣经)

    当我看见自己今天的身体，想到有一天我会像脱除了红色披肩和紧身衣服的超人那样，这些经文令我不禁微笑。但是，尽管有兴奋的将来，我要尽可能保持现在的身体健康，以便作神要我在地上作的事工。

    “到时，这必然朽坏的躯壳，要变成不朽坏的；这必然死亡的，也要变成永恒不灭的。事情将是这样成就；到那时，‘死亡终被胜利吞灭’的经文就应验了。

    死亡啊！你得胜的权势在那里？死亡啊？你的毒钩又在那里？死亡的毒钩就是罪，罪是藉着律法影显它的权势。但感谢神，他让我们靠着主耶稣基督凯旋得胜!

    “所以，我亲爱的弟兄姊妹，你们务要坚固不可动摇，常常竭力多作主工，因为知道你们在主里面的辛劳是不会白费的。”(哥林多前书十五:53－58，当代圣经)

    一个多么美好的应许啊！基督活著，我们也要活著。他有一个荣耀复活了的身体，我们也是一样！这就是基督徒能够满怀盼望地生活和死亡的原因。死亡被胜利吞灭了！

    超越身体的好处

    基督徒死亡的益处，不仅限于有一个美好的身体。有些人过分着重这个临时居所的照料供养，以致这个病态世界的重大问题，只得到少量的关注，或是完全被忽略。地上没有乐园，它已被罪恶和疾病破坏得体无完肤了。

    基督徒死亡的第一个最大的益处，是永远离开罪恶、得享自由。当保罗论及他渴望“情愿离世与基督同在”(腓立书一:23)时，他表达了把某些东西永远地留下之意。每一样没有用处的东西都要留下！——世上所有的痛苦、孤独、悲哀、罪行、毒品、战争、憎恨、饥饿，所有人类以不人道对待他人的恐怖行为，在天堂都会绝迹。

    当约翰得到启示，能一瞥天堂圣城新耶路撒冷时，他说：“城中没有可咒诅的。”(启示录廿二:3，当代圣经)

    自由！人寻找它，且为它而死；但除非他们认识了耶稣基督，他们永远不会得到自由。有一首旧牛娃歌谣，其中一句是：“不要把我围困起来”，将自在永恒中成为事实。

    信徒死亡的第二个益处，是我们会像耶稣。约翰写道：“亲爱的弟兄啊！我们现在是神的儿女，将来如何，还未显明。但我们知道主若显现，我们必要像

祂。因为必得见祂的真体。”(约翰一书三:2)

    我们的想像力真太不自然，想到像主耶稣就已经令人透不过气来了。我们会像他那样公义，我们旧有的罪恶本性会被忘记，从我们的记忆中清除得一干二净，永远记不起来。

    我们在知识方面像他一样。在地上有圣灵指引我们明白神的话语；但我们的“理解”常是有限度的，且常会出现错误。我们努力要明白圣经，但有时甚至伟大的圣经学者，对某段经文的解释都各有不同。然而，每一件在生活中使我们困惑的事，将会得到澄清。我们所有的“为什么”，都会得到解答。

    你今天是否有很多不能解答的问题呢？我们在天堂的智商，会远超过地上最聪明的人。

    我们会像耶稣那样有爱心。今天我们以自己为中心，但我们的死亡政策说明，我们会承受耶稣基督那不自私的、牺牲的爱。我们难以爱地上的每一个人；但在天堂，爱会白白地付出，也会白白

地得到。

    那最大而远超过其他的益处，就是我们会与耶稣基督在一起；我很渴望面对面地看见祂，聆听祂的声音，接触到祂。从我离世与祂在一起的那一天开始，我不再有不能达成的愿望，也不再有失望。

祂会迎接我到他的家，回答我的问题，并教导我历代的智慧。

    我们遇见祂，会有什么事情发生呢？祂会很高兴地见到我们吗？

    我一定要问我自己：“葛培理，你是否随时准备好迎见你的主呢？”是的，我是——但不是由于我曾传道或试图帮助人，而仅仅是因我信靠基督作我的主宰和我的救主。

    现在请停下来，问你自己这个问题。


12 在我死亡之前

“当我们要建造一所房屋，必须先立下根基。然后选择材料建造墙壁、地板、和屋顶。信徒的根基是耶稣基督。现在我们要在这根基上被建造，建造的工程一定要经得起最终的考验……”

    “因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。” (哥林多后书五:10)

    在基督徒去见主的最后几天，撒但会企图盗走他的平安。因疾病或痛苦引起的软弱或心思的混乱，会使甚至最伟大的圣人，也有怀疑的时刻。

    在美国，有一位最伟大的神学家和圣经学者，在他死前，他常常打电话给我，要得到他永远得救的确据。起初我不明白，为何这位合神心意的人和圣经研究者，会对他的价值发生怀疑。然而，我发觉这个问题并非绝无仅有。亲人应该预备提供帮助和盼望，但不要引起他的内疚。

    在我们这一代的妇女中，很少有人像彭柯丽(Corricten Boom)那样，对世人有深远的影响力。她在自传中这样写道：“痛苦是基督徒见证的试金石。”迈伦德牧师(Pastor Chuck Mylander)在她第一次引起瘫痪的中风后，时常去探望她，只有一次他见到她为自己的需要而难过。在中风的病人中，怀疑神的同在，那是司空见惯的现象。罗斯韦(Pam Rosewell)解释了彭柯丽不能完全表达的感受，当他问彭柯丽是否如此时，眼泪从她皱纹满布的面颊流 下。

    “迈伦德牧师取出圣经读马太福音第廿八章。在那里耶稣说：‘我就常与你们同在，直到世界的未了。’他提醒彭柯丽这个应许，是给那些献身自己来完成大使命的人，她就是这样一位忠心传福音的人。这时，她容光焕发，满怀信心地说：‘常

在、常在、常在。’”[注一]

    当最后的时刻来临，神的能力必战胜一切，信徒必享受祂慈爱膀臂的安慰。

    平安出路的记号

    赫伯特洛耶(Herbert Lockyer)讲及他找到一本古书，名叫《死亡艺术之书》。那位不知名的作者在书中讨论了信徒面对的五个重要试探。这里把它们用现代的语文写出来，因这些是很值得我们省察的。

    第一，必须保持信心。在临近生命终结时，疑惑油然而生。不管基督徒在信心的旅途中走了多久，似乎都会有疑惑；就像彭柯丽那样，有时产生了疑问。我们像小孩子一样，须得常常提醒我们是神所爱的。

    第二、必须避免自暴自弃。魔鬼的另一个诡计，是把过去的罪恶带来，在基督徒的心思中巡游。我们已得赦免，无须把过去的罪孽，拉出来重新审判。“众先知也为祂作见证说，凡信祂的人，必因祂的名得蒙赦罪。”(使徒行传十:43)

    第三、必须避免烦躁。当我们因年纪老迈、疾病、或意外而要等待时，我们应该忍耐，等侯最后的终结。鲍勃皮尔斯博士(Dr. Bob Pierce)是“世界宣明会”和“撒玛利亚人的钱囊”(World Vision and Samaritan's Purse)这两个机构的创办人。其中的工作，现已由我的儿子富兰克林(Franklin)继续下去。他因患血癌，来到生命的最后几个小时。在他的最后一封信中，他写道：“现在我完全住在‘神的房间’里，人类已知的技术不能延长我的寿命。我是在那人和科学不能到达之处，荣耀地生活和工作，这是神迹开始之处。如果最伟大的人类技术和聪明才智能够做到，就不需要神，也就不是神迹了。神迹在超出人类才智和可能成就之处开始，这是神的房间！”

    鲍博土忍耐，但存着盼望，一直到他离开世界。

    第四，切不要自命不凡。当撒但不能动摇信徒的信心，也不能使他自暴自弃或烦躁时，它可能用属灵的骄傲来试探他。它可能使他夸口说：“看看我成就了多少大事，对主的事奉多么了不起！”圣经教导我们，我们“得救是本乎恩，也因着信……是神所赐的，也不是出于行为，免得有人自夸。”(以弗所书二:8-9)

    第五，不受短暂的事物支配。我比其他人更能明白这点。我们全都被我们的财物占有和被世俗的责任缠身，以致我们的心思放在暂时而没有永恒价值之事情上，没有把我们自己向神完全委身。[注二]

    我们可能没有遇到这一类的试探，但如果我们遇到时，我们必须记得圣经说：“你们所遇见的试探，无非是人所能受的。神是信实的，必不叫你们受试探过于所能受的。在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。”(哥林多前书十:13)

    圣人的遗言

    一首古老的圣诗说：

    教导我为主而活，使我对坟墓，像对睡床那样不害怕；

    教导我为主而死，使我在审判之日，会荣耀地复活。

    很多时候信徒的临终遗言，被家人或传记作家记录下来。尤其当人类资源枯干时，这些信仰和信靠就表达了神的大能。

    在十六世纪，苏格兰的基督徒受到血腥的镇压；他们为信仰而牺牲。成百上千的牧师和平民，为基督的缘故而受苦。不少人被处绞刑或被残酷地杀害。有些信徒受烈火焚烧的煎熬或被斩首。这些英雄殉道者的临终遗言，证明基督对祂门徒所应许的真实。祂警告他们说：“你们要小心，我派你们去，就好像把羊送进狼群一般……你们要为了我的缘故，被人带到官长和君王面前，向他们和外邦人作证。”(马太福音十:16-18，当代圣经)

    在他们痛苦的最后时刻，那些为祂名的缘故受苦和死亡的人，说出合宜的话，且有勇气面对死亡。

    汉密尔顿(Patrick Hamilton)是一位年轻的苏格兰人，他被判处死刑时只有二十四岁。当他将被绑上木架，木柴被点燃时，他把外衣脱下交给他的仆人说：“这件衣服在火中对我毫无帮助，但对你却有点用处。”其中一位行刑的人揶揄他，要他否认神，但他回答说：“邪恶的人，你知道我没有犯罪，我不过是为神的真理受苦而已。”

    当火被点燃后，这位年轻的殉道者大叫：“主啊，黑暗笼罩大地还有多久呢？你容忍人类的残暴要到几时呢？”火焰快要吞灭他时，他像圣经中的司提反那样祷告说：“主耶稣啊，接收我的灵魂！”[注三]

    卡纪尔(Donald Cargill)是苏格兰大逼害历史中的一颗明星。他被政府判决是“一名最具煽动力的布道家，是—个恶毒和盲信的阴谋分子”。他被判处上断头台。他在刑具前，说出了一番感人肺腑的话，尽管传说当时鼓声齐鸣，以便掩盖他的声音：

现在是接近我获得冠冕之时了。我肯定会得到冠冕，因为我称谢神，也渴望你们全都称谢那位带我来到这里，让我战胜魔鬼、人、和罪恶的主……他们再也不能伤害我了。我宽恕所有人向我所作的错事，也祷告求神宽恕任何人向祂作的错事。我祈求受苦之人不犯罪，和帮助他们知道他们的职责……再见了，读圣经和传道、祷告和相信。再见了，流荡、责骂和受苦。

我将迎接言辞无法形容的喜乐和丰盛荣耀。[注四]

    当马丁路德(Martin Luther)临死时，他重复三次说：“我把我的灵魂交在称的手里！真理之神啊，你已救赎了我。”

    约翰弥雨顿(John Milton)的临别赠言是：“死亡是开启永恒之宫的伟大钥匙。”

    卢华莱土(Lew Wallace)，这位《宾虚》(Ben Hur)一书的作者，从他的嘴唇中说出一句主祷文来：“愿你的旨意成全。”

    莎士比亚在他最终的遗言和见证中说：“我把我的灵魂交在神的手中，祂是我的创造主，是赐我盼望，我确实相信之神。藉我救主耶稣基督的功劳，使我得到永远之生命。我的肉身要归于尘土，因我本由尘土所造。”

    米开兰基罗(Michelangelo)对围绕他病床的人说：“藉生命记念耶稣的受苦。”[注五]

    我不知道我们是否会因基督而受苦。但今日世界各地都有人，因他们对基督的信仰而忍受残酷的迫害。我们必须为他们和我们自己代祷，求神在我们垂死时，赐下恩典给我们，忍耐直至最后，满有把握地等侯即将到来之神的荣耀。

    我们都要交账

    在我们死前有两个基本的问题，一定要得到解决。

    第一：“我已准备好吗？”

    你是否已承认你的罪过，恳求耶稣基督进入你的心中，掌管你的生命呢？全世界无数的基督徒已得到确据。“你若口里认耶稣为主，心里信神叫祂从死里复活，就必得救。”(罗马书十:9)

    但基督徒的生命并不在此结束！

    下一个基本的问题是：“以后我要怎样生活呢？”

    就是说在你死亡之前，你要怎样服事神和人呢？你是否把你的生命，投资在那些有永恒价值的事情上呢？“所以无论是住在身内，离开身外，我们立了志向，要得主的喜悦。因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。”(哥林多后书五:9一10)

    圣经说，有一天我们全都要向耶稣交账(彼得前书四:5)。我们要站立在基督的审判台前(罗马书十四:10)。到那日，我们在地上的工作要成为过去。我们向邻居讲论基督的爱，和为宣道作的奉献，帮助传福音工作的机会都要成为过去，不再有机会把我们地上的财物与饥饿的人分享了。如果我们在地上把神赐的恩典抓紧不放，那时已后悔莫及了。

    最终的考验

    当我们要建造一所房屋，必须先立下根基。然后选择材料建造墙壁、地板、和屋顶。有些建筑物建成，早巳准备作“人为的商品废弃”(planned obsolescence)。从远处看，可能很壮观，很新颖，但经不起时间的考验。

    信徒的根基是耶稣基督。现在我们要在这根基上被建造，建造的工程一定要经得起最终的试验。最大的考验是在基督的审判台前。那时，我们要得到我们的赏赐。

    保罗用以下的一番话来解释建造的过程。

    “因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。若有人用金、银、宝石、草木、禾秸，在这根基上建造，各人的工程必然显露，因为那日子要将他表明出来。有火发现，这火要试验各人的工程怎样。人在那根基上所建造的工程，若存得住，他就要得赏赐；人的工程若被烧了，他就要受亏损，自己却要得救。虽然得救，乃像从火里经过的一样。”(哥林多前书三：ll-15)

    我们会依照我们工作的内在动机和工作的性质受审判。如果我们的工作是为了自私的动机和个人的利益，尽管在我们的亲戚朋友看来是超卓有成效，但神知道我们的内心。

    我们也会按照我们的才干受审判。有些基督徒较其他人在体力上、经济上、或才智上更能干。一位靠微薄养老金过活，但忠心地教导她小孙儿读金句的祖母，在受审判时，不会将她的一点点宣道奉献，来与住大房子，有两份收入的成功商人夫妇的奉献相提并论。一对退休夫妇每星期计算奉献，从来没有把奉献数目透露出来；一位志在扬名的百万富翁，要求把他的大名刻在彩色玻璃窗上，以便每一个人都知道这是他所奉献的东西——二者不会受到同一方式的试验。

    一些很严重的试验会留给牧师和教师，要试睑他们如何传讲神的话语。如果因错误的教导，在生活或教义方面导人入歧途，将不会得到奖赏。

    基督审判台的希腊文是别玛(bema)，这也就是在奥林匹克运动场中的裁判席。这别玛就是审判官坐的席位，不是要惩罚比赛的人，而是要颁发奖品给优胜者。基督徒站立在基督别玛前的用意，是为了要按照他们的工作而得到奖赏。

    当基督再来时，每一位基督徒都会站立在别玛前，不是观众，而是被裁判的人。圣经没有说这审判会在什么地方。成亿的信徒站在那里，按逻辑是难以想像的。但有一件事是肯定的，就是我们全都要报到。

    在基督的审判台要举行毕业典礼。那时，每一位信徒都会因他的工作得到奖赏。新约称这些奖赏为“冠冕”。

    无疑我们会惊奇地发现某些人得到冠晃，某些人却得不到。最卑微的仆人，可能比留下大笔遗产给教会和名字刻在大门口铜板上的大慈善家，得到更多的宝石。

    我们渴望得到别人的欣赏，却很难得偿所愿。但我们晓得，耶稣知道我们的心思和真正意向，问及我们在暗中所做的事。“所以我亲爱的弟兄们，你们务要坚固不可摇动，常常竭力多作主工，因为知道你们的劳苦，在主里面不是徒然的。”(哥林多前书十五:58)

    我到天堂后的五分钟

    内子剪存三十年前刊登在《慕迪月刊》里的一篇文章。当她把这篇文章交给我时，我正撰写这本书。我惊讶于神刚好在正确的时刻把资料带给我们。

    在本书的开始，我引用我岳父的评论：“只有那些准备好面对死亡的人，才是真正预备好去面对人生。”我要知道怎样生活，从而使我可以学会怎样去面对死亡。事实上，最终的考验可能就在明天。

    五分钟之后……可能是瞬息间，也可能是在等待了数月之后；但不久，我将会站立在我主面前。然后就在一刹那，所有的事物都会以崭新的姿态出现。

    突然间，我认为重要的事——明天的工作，筹划教会的聚餐，欲求取悦我周围之人的成功或失败——已完全无关重要了。那些我极少关注的事——对隔壁邻居讲论基督，为在远方的圣工恒切祷告(那祷告是多么短啊！)，承认和放弃隐而未现之罪——会显得清晰和持久。

    在我到达天堂之后五分钟，我会被我所知道，却从未明了的真理所震撼。那时，我会知道在神眼中首要的事，就是我在基督里。当我与祂保持密切的关系时，我会作取悦祂的事。

    我会知道重要的不仅是计算我奉献的数目，而是视乎我怎样奉献——和我留下多少给自己。

    在天堂，我会全心全意地希望我能收回白白荒废之时间的千分之一。我希望能够收回那些本可以用来荣耀我主，却没有这样做的无数次的交谈。

    在我到达天堂之后五分钟，我相信我会全心希望我曾更忠心地研读神的话语，和藉祷告等候祂——以致我仍在地上时，可以合乎祂心意地认识祂。

    我会思潮起伏，默想让我进入天堂之神的恩典。我想到何以我在地上毫无目的地生活，我会盼望能弥补——如果一个人可在天堂盼望弥补的话——但已经是太迟了。

    天堂是真实的，地狱也是真实的。一个人与永恒不外是一口气之差。不久我们会来到我们宣称所事奉之神的面前。为什么我们生活得好像救恩是梦幻一一好像我们不知道救恩的样子呢？

    “若有人知道行善却不去行，这就是他的罪了。”

    可能仍有短短的时间，在我们面前有新的一年，愿神帮助我们在将来后悔莫及之情景的光照下，去过现今的生活！[注六]

    向往归家

    我不怕死，因为我知道天堂的喜乐正等待著我。我最大的愿望是，一边过今天的生活，一边预期灿烂的明天，且准备好受欢迎地归回神永恒的天家。你愿否与我一同走这条蒙福的道路？


结 语

“再没有什么人生问题，比你个人与神的关系，以及你永恒的救恩，更为迫切和重要了。”

    在本书中，我们已诚实地面对死亡的事实和我们当怎样应付。我们也已经知道神有关永生的奇妙应许，和当死亡过后，在天堂等待着每一位信徒的那荣耀。

    可能你阅读了这本书之后，你必须面对你尚未预备好死亡这个事实。你不能肯定，当你死时你能否去天堂。或许你现在正患病和受苦，你从未经历过神与你同在的确据。你也没有与祂有个人的关系，从而得到平安和安全感。

    再没有什么人生问题，比你个人与神的关系，以及你永恒的救恩，更为迫切和重要了。但你能知道——确实地知道——当你去世时，你会去天堂吗？是的，你能够知道。我邀请你今天就发现这伟大的事实。

    你必须作什么呢？

    首先，你一定要承认你是一个罪人，且要为你的罪悔改。正如我们在这本书中看到的，只有一件事会把你拒于天堂的门外，这就是你的罪。圣经说：“世人都犯了罪，亏缺了神的荣耀。”(罗马书三:23) 神是纯洁且神圣的；因为我们都是罪人，我们没有权利进到祂的面前。不管我们是怎样好，我们永远不能好到靠我们自己的功劳来进天堂，因为

祂的标准是完美的。我们需要悔改——转离我们的罪恶。

    第二、你必须单靠基督，从祂得到救恩。基督为我们所成就的，是我们永不能为自己做到的事。祂没有罪——但当祂死在十字架上时，祂取代了你和我的罪。我们应得神的审判，但基督愿意为我们的罪受刑罚——受死。因为祂爱你，祂愿代替你受死。现在神白白的赐给你宽恕和救恩。“因为罪的工价乃是死，惟有神的恩赐，在我们的主基督耶稣里，乃是永生。”(罗马书六:23)

    你个人怎样接受基督和决志跟从它呢？圣经说：“凡接待祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女。”(约翰福音一:12) 请注意这节圣经说，我们要“相信”和“接受”基督。我们要相信祂为我们死在十字架上和从死里复活，所以我们能得救。我们要个别地接受祂进入我们的心中，神已为我们能得到救恩完成了一切。

    但正如接受礼物一样，我们必须愿意接受才能得着。现在我邀请你作祷告。我们看到全世界各地的人都祷告，求基督宽恕他们，并邀请祂进入他们的内心，作他们的主宰和救主。现在你愿意诚心地这样祷告吗？

    “神啊！我知道我是一个罪人，需要袮的宽恕。我相信袮为我的罪而死。我要离开我的罪恶，我现在邀请袮进入我的内心和生命中。我要信靠袮作救主并跟从袮，作我的主神，在袮的教会中与别的信徒有团契。奉基督的名求，阿们！”

    如果你已经求基督进入你的心中，并把你的生命交给祂，神已赦免你且接纳你到祂的家庭中。更进一步，祂应许要拯救你并永远把你接进祂的天国——神不能说谎，圣经说：“这见证，就是神赐给我们永生，这永生也是在祂儿子里面。人有了神的儿子就有生命，没有神儿子就没有生命。我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。”(约翰一书五:1l-13)

    你既把你的生命交托给基督，且每天跟从祂。愿神赐福给你。当你面对将来，有一天，神会呼唤你，要你永远与祂同在天堂。那时，你可以像使徒保罗那样说：“因为知道我所信的是谁，也深信祂能保全我所交付祂的，直到那日。”(提摩太后书一:12)

葛培理

上章 目录

完