如何赶鬼

封面

自 序

第1章 巫术、邪术、交鬼与圣灵

1.1 何谓巫术、邪术、交鬼？

1.2 巫术、邪术、交鬼能力的来源

1.3 巫术、邪术、交鬼之危害

1.4 解救之道

2章 是鬼？是神？

2.1 鬼、神的界说

2.2 华人崇拜「鬼神」的心理

2.3 民俗所谓的「鬼神」

2.4 耶稣基督到底是不是神？

第3章 鬼！赶鬼！

3.1 何谓迷信？

3.2 鬼的来源

3.3 鬼的特性

3.4 鬼对人的危害

3.5 如何赶鬼？

3.6 如何解救鬼灵精怪的问题？

第4章 赶鬼记（纪实）


自 序

    本书阐明巫术、邪术、交鬼究竟是怎么一回事，其能力的来源；圣灵与邪灵有何不同？交鬼对人的理智、思想、情绪、身体、家庭、子孙、及灵魂危害有多大？并提出解救之道，以建立有意义，有内涵之人生。同时从中华文化、民间宗教、风俗习惯、圣经观点分析「鬼」、「神」的界说、来源、与人的关系；并阐释华人崇拜「鬼神」的心理，亦探索耶稣究竟是谁？

    本书特别分析迷信的原因与心理，并从民间思想与圣经观点考究鬼的来龙去脉；如何赶鬼及解决灵界的问题。最后叙述笔者赶鬼的经历。以资参考。

    本书乃由已出版之三本小册集合而成，因内容均与鬼灵精怪有关。蒙人人书楼出版，谨此致谢。盼主内贤达能惠予指正。

    郑国治

    于美国洛杉矶

    一九九八年六月一日

    郑国治（David Hock Tey）博士简介

    郑牧师1939年出生于马来西亚，祖籍福建泉州永春，现旅居美国。早年毕业于中兴大学企业管理系，获商学士。后赴美深造，毕业于国际学园传道会国际神学院，获圣经学硕士及道学硕士；又于美西保守浸信会神学院进修，获教牧学博士。

    郑牧师是马来西亚学园传道会创设人兼首任会长（1968-1986）。现任国际学园传道会：美国华人事工会长、国际华人布道团主席、21世纪美国华人福音遍传主席。他曾在北美、欧洲、澳洲、亚洲等三百多个城市主领培灵布道大会、差传年会、神学讲座、个人布道训练、深度布道训练及专题讲座等，撼动过数百万人的心灵。


    第1章 巫术、邪术、交鬼与圣灵

    巫术、邪术与交鬼不是医学界的事，也不是科学界的事。它不能用医学名词来解释，也不能用科学方法来研究，因为它是属于灵界与宗教上的事。巫术、邪术、交鬼的症状，亦不能以理性来解释，因为它是超越理性的。从来没有人用鬼神来当作科学实验的对象。正如没有人把「历史」或「爱情」当作科学来作实验。鬼神的问题只能拿其在世上显出来的事迹做证据，作为讨论的对象。这些事迹在民间流传着，在圣经中也有清楚的记载。

    现今乃是灵界大混乱的时代，我们必须有分辨的灵，才能对症下药，才能解救人的心灵危机。圣经提到世上有三种灵：

    一、上帝的灵。保罗说：「除了上帝的灵，也没有人知道上帝的事。」（林前 2:11）上帝的灵就是圣灵（林前2:10；徒5:3~9）。

    二、人灵。保罗说：「除了在人里头的灵，谁知道人的事！」（林前2:11；箴20:27；创2:7）上帝创造人时，赐给人灵，人即成为有灵的活人。

    三、魔鬼的灵，即邪灵（弗2:2；林后11:3；提前4:1）。圣经教训我们分辨的方法，即「凡灵认耶稣基督是成了肉身来的，就是出于上帝的，从此你们可以认出上帝的灵来，凡灵不认耶稣，就不是出于上帝，这是那敌基督者的灵。」（约壹4:2, 3）从此我们就可以认出真理的灵（圣灵），和谬妄的灵（邪灵）。

    大凡巫术、邪术、交鬼都是与邪灵有关。惟独认耶稣是道成肉身的才是出乎圣灵。


    1.1 何谓巫术、邪术、交鬼？

    邪术的范围太广泛了，我们不可能做全面的研究，只能把最基本的观念与内容做概要性的介绍。巫术、邪术、交鬼都是与邪灵有关，都是属于黑暗权势的范围。

    陈润棠博士说：「世界各地巫术却仍然盛行，名称则随地而异。中国人通常称之为巫术、法术、妖术、或茅山术。英文则为Magic或Witchcraft。越泰人称之为「降头」，南洋华人也随之称为降头。非洲土人则叫做「祖祖」（Juju）。中南美洲与西印度群岛之黑人叫「巫都」（Voodoo）。印度尼西亚文则为Ilmu Sihir或Guna-Guna。各称不同，所指都是一样。」（1）

    无论是黑道巫术 （Black Magic） 或白道巫术 （White Magic） 都是用邪灵的力量来施法。黑道巫术乃为求个人经济上的利益，或复仇、夺权、夺爱或被人雇用而施术加害于人。白道巫术则用以治病、收惊、保护、御防、寻求水源、求雨、谋求个人或别人之好处而施术。一个黑道巫师能施术叫人中邪害病，或精神失常，另一个白道巫师能叫人得医治，这叫「以邪治邪」，「以鬼制鬼」，其实都是巫术。民间的巫术之多，五花八门，花样百出，多得不胜枚举，中外古今之巫术乃是无奇不有！

    古代埃及的巫师能行异能，能使杖变蛇，水变血，但终归被上帝的先知摩西藉上帝的权能击败（出七至九章）。古代巴比伦国也有好多术士，他们的智慧能力仍然有限，终被但以理击败（但1:20；2:2, 27；4:7, 9；5:11）。

    交鬼的确是民间非常盛行的事。Spiritualism的定义为幽灵学说，或幽灵祭拜，也可译为「通灵术」。陈润棠博士说：「招魂术有人称之为降神术、通灵术、过阴、关亡术、落筒、鬼上身、鬼显灵等等。」圣经总称之「交鬼」，意即将已死的人的灵魂招回来与活人交接谈话。英文通用Necromancy一词，另一词Seance乃是降神会，乃聚会交鬼之意。

    交鬼的邪术通常与占卜形影不离，通常流行于文化落后的地区，但近年来却在一些科学进步，文化昌明的国度里盛行，即为末日预兆之一。故此应当提高警惕，免得受迷惑。保罗说：「圣经明说，在后来的时候，必有人离弃真道，听从那引诱人的邪灵和鬼魔的道理。这是因为说谎之人的假冒，这等人的良心，如同被热铁烙惯了一般。」（提前4:1, 2）（2）

    通灵术与死者联络是不可能的，通常乃是邪灵在其中假冒；或者由通灵者搜集死者之资料而假借通灵之法欺骗对方。

    交鬼与被鬼附所不同者是人主动去求问鬼；被鬼附则人是被动，而鬼主动的附在人身上。两者都是出于邪灵的工作。

    圣经非常严厉的警告我们：「你们中间不可有人使儿女经火、也不可有占卜的、观兆的、用法术的、行邪术的、用迷术的、交鬼的、行巫术的、过阴的。凡行这些事的，都为耶和华所憎恶。因那些国民行这些可憎恶的事，所以耶和华你的上帝将他们从你面前赶出、你要在耶和华你的上帝面前作完全人。因你所要赶出的那些国民、都听信观兆的和占卜的，至于你，耶和华你的上帝从来不许你这样行。」（申18:10~14）

    千万不要因好奇，或肉体疾病暂时得医治而求助于邪术，免得你失丧（或出卖）你的灵魂。


    1.2 巫术、邪术、交鬼能力的来源

    有一些心灵学家认为灵媒（指一个有接通人类与恶者灵界能力的人）的能力是出于自然的。这是完全不正确的。也许有极少数的人会有心灵感应的本领，也许有些催眠术真是出于自然的。魔术师或称幻术师可用自然的戏法、手术的技巧来迷惑观众，这与邪灵无关，与行邪术是两回事。关于巫术、邪术、交鬼者其能力均出于邪灵，行邪术者通常可从三方面得能力，就是从遗传、转移或作法。遗传即其祖先有人是行邪术者，而遗传给下一代或三、四代。正如应验十诫的话：「恨我的，我必追讨他的罪，自父及子直到三、四代。」（出 20:5） 转移即经一个行邪术者或巫师透过某一种方法或仪式将其能力移转给第三者。作法则从作法仪式中，或念咒则邪灵可在其中工作而得能力。若用行邪术的书籍所指示之法去实验也会惹祸上身的，千万不要存好奇之心而投入其行列。其它邪术也是从邪灵得着能力。例如菲律宾一巫师名叫大吐 （Datu），他能使自己的手变热，甚至可以煮熟一粒鸡蛋，后来信主，并且指出其能力是从污鬼来的。古代犹太人也有念咒赶鬼的（徒 19:13），其力量也是从魔鬼来的。

    当耶稣道成肉身的时候，乃是神子成了人子，祂有权柄能力行神迹医病赶鬼，当时甚至有些反对耶稣的法利赛人还以为祂是靠「鬼」王别西卜赶鬼呢！其实，主耶稣是靠上帝的灵赶鬼。「当下有人将一个被鬼附着又瞎又哑的人带到耶稣那里，耶稣就医治他，甚至那哑巴又能说话，又能看见。众人都惊奇说，这不是大卫的子孙么。但法利赛人听见，就说这个人赶鬼，无非是靠着鬼王别西卜啊！耶稣知道他们的意念，就对他们说，凡一国自相分争，就成为荒场；一城一家自相分争、必站立不住。若撒但赶逐撒但、就是自相分争，他的国怎能站得住呢？我若靠着别西卜赶鬼，你的子弟赶鬼，又靠着谁呢？这样、他们就要断定你们的是非。我若靠着上帝的灵赶鬼，这就是上帝的国临到你们了。」（太12:22~28）

    主耶稣也赐圣灵给门徒，他们能胜过行邪术者。腓利到撒玛利亚城传道，有一个行邪术者，妄自尊大，他久用邪术，名叫西门，看见腓利靠圣灵大能医病赶鬼，他就悔改信了耶稣（徒8:4~13）。

    保罗与巴拿巴在帕弗传道，有个行邪术者以吕马反对保罗，可能用邪术抵挡保罗，但保罗被圣灵充满，有属灵的眼光，有分辨灵的恩赐，保罗说：「你这充满各样诡诈、奸恶、魔鬼的儿子，众善的仇敌，你混乱主的正道还不止住么！现在主的手加在你身上，你要瞎眼，暂且看不见日光。他的眼睛立刻昏蒙黑暗，四下里求人拉着手领他。」（徒13:10, 11）。圣道胜过邪道，基督胜过魔鬼，圣灵胜过邪灵，这是绝对的定律。

    所有巫术、邪术的能力都是由邪灵而来的。圣经说：「这不法的人，是照撒但的运动，行各样的异能和神迹，和一切虚假的奇事。」（帖后 2:9）撒但就是魔鬼，就是空中掌管幽暗世界的首领，牠会借着各样异能欺骗百姓。「又行大奇事，甚至在人面前，叫火从天降在地上，他因赐给他权柄在兽面前能行奇事，就迷惑住在地上的人。」（启13:13, 14）巫术、邪术能治病赶鬼并不稀奇，乃因有灵界的能力，靠邪灵的力量。

    古代犹太人相信独一的真神上帝，圣经很严厉警告他们：「人偏向交鬼的，和行巫术的，随他们行邪淫，我要向那人变脸，把他从民中剪除。」（利 20:6）

    我们当与光明的正道有关，当领受圣灵的能力（徒 1:8），而拒绝任何巫术、邪术、交鬼的事。


    1.3 巫术、邪术、交鬼之危害

    恶者的危害是多方面的，牠可影响伤害人的理智、情绪、性格、身体、健康、家庭、子孙、灵性及灵魂，几乎是无孔不入的，而且是不择手段的，因为牠是以恶为出发点，千方百计的想毁灭人类。兹分析危害之事项如下：

    （1）理智受控制

    我见过西马有一位华人受巫术（降头）陷害而中邪，全身发抖，神智不清楚，离家狂奔，言语混乱，而其亲戚数人亦无法用武力强制他。后来请了一个白道巫师施法才得制伏他。

    有一次我在西马淡马鲁讲道时访问过一位曾经交鬼的妇女，这是一个极特别的例子，她从小就与鬼游玩打球，其父亲见不到其玩伴，而她自己却与鬼玩得好有趣。后来结婚了，更为迷信，花了马币三千多元购置偶像放在厅中膜拜。有时半夜鬼在其耳中呼唤，邀她夜游、赌博；有时赌赢钱，放在橱中，次晨一看，乃是一些「买路钱」的黄纸，才知道与鬼赌博。当她与鬼同在时，精神理智呈半迷糊状态，而她所见之鬼，乃如人形也。因为污鬼会装人型，甚至化装光明的天使（林后 11:14）。该妇女后来信主受洗，除去所有家中的偶像，鬼也远离她，再也不敢来搅扰她了。

    此外，我认识一位陈牧师，以前曾经当过「乩童」，即「落童」。他说，当邪灵上身的时，他的理智是半迷糊状态，身体完全受邪灵控制指挥，当邪灵退去之后，身体非常之疲倦，精神也十分萎靡，因邪灵控制，所以人不能自由自主，乃受牠摆布。

    圣经中提到在格拉森地方有一个被鬼附的人，他的理智完全失去正常的功用，甚至住在坟茔或山里乱喊乱叫，又用石头砍自己（可 5:5）。这是何等大的危险！他遇见了主耶稣就得救了！圣经说：「天父的儿子（耶稣基督）若叫你们自由，你们就真自由了。」（约 8:36）

    （2）思想受迷惑

    邪术有时会迷惑人的思想。比如「碟仙」，心灵学家会将它解释为「潜意识作用」。「理性知识者」会认为是变戏法和迷信。或有人把「通灵术」解成「心灵感应」，「超心理学家」也会有一些新的解释，而给人迷惑。

    「桌上通灵」（Table Tapping） 或「碟仙」都是邪灵在其中作祟。在西马有一教会执事，在一小学教书，我每到其教会讲道，都是由他译为粤语。有一次上课他迟到，几个小学生正好在玩「碟仙」，叶老师就问：「小朋友，你们在玩什么？」想不到，「碟仙」的答案指着是「鬼」，那群小学生顿然吓得面色发白。

    在台湾有一个大学生基督徒，看到同学在玩「碟仙」，他怀疑其中有邪。于是到房间先拿出一本圣经以助气威。他就问碟仙：「我现在奉主耶稣的名问你，你是从那里来的？」碟仙指说是从缅甸来的。又问：「我奉主耶稣的名问你，你是来做什么的？」答：「骗人。」」又问：「我奉主耶稣的名问你，你到底是神，还是鬼？」答：「鬼。」最后该信徒说：「我现在奉主耶稣的名吩咐你，离开这里，不准再来！」结果碟子一路转动到桌缘掉到地下打碎了，再也不能玩了！可见邪不胜正。主耶稣的名有权柄，有能力（路 10:19），魔鬼要迷惑人的思想，鱼目混珠，出人不疑。

    圣经说：「你们要谨慎，免得心中受迷惑，就偏离正路，去事奉敬拜别神。」（申 11:16）

    魔鬼要用邪术迷惑人（启 18:23）。「大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的。」（启 12:9）

    基督徒当有正确的思想、信仰、不受邪术所迷惑，要思想上帝的法度和话语（诗119:99~148）。

    （3）情绪受压制

    无论是乩童、通灵术、或任何邪术参与者其情绪肯定会受到压制，受干扰、毫无安宁。一九八八年我在东马沙巴领会，一位「女乩童」连续三晚都来听道，到第三晚她跑到台前来流泪悔改接受主。她说，她是一个乩童，关于鬼灵精怪、邪灵的事，我所讲的正好针对她的需要，她就是这样的一个受害者，心灵恐惧、烦燥、不安、脾气暴燥、痛苦、不自在、虚空，甚至想自杀，毫无喜乐，活得没意义。一旦「落童」清醒后，好像作梦一般，情绪非常的复杂。感谢主，她听道，信道，救主赦罪，从压制中得释放。

    另一位在西马的姐妹，因交鬼，脾气特别暴燥，易怒，想自杀，好赌，无喜乐，甚至有一天想搯死其儿子，咬其儿子，尚不自知。信主之后，整个人得释放，得自由，不再有自杀的念头。如今她已受洗将近三年。

    一九八八年我曾到新山主领全市联合布道会。有一青年决志特别将其身上拜偶像所有之符咒拿出来，请求我将它烧掉，共有七张，有红色、黄色、绿色、有盖印的、有用血画的、有三角形的、有长方形的、有布的、有纸的，我特别请牧师们为他一起祷告，唱诗，赞美主的得胜，然后，化为灰烬。那青年人说：「这是我二十年来最喜乐的一天，我一切的负担都放下了。我以前想用这些符咒来保护我，我却满了重担，恐惧，毫无喜乐。如今，有了主，我一切都不怕了。」以前，这青年人情绪受到压制是何等的严重。以赛亚先知说：「……你从幼年劳神施行的符咒，和你许多的邪术……他们要像碎秸被火焚烧，不能救自己脱离火焰之力……」（赛47:12~14）

    圣经说：「我的帮助从创造天地的耶和华而来。」（诗 121:2）

    保罗说：「既是这样还有什么说的呢？上帝若帮助我们，谁能敌挡我们呢？」（罗 8:31）

    彼得说：「你们虽然没有见过他，却是爱他；如今虽不得看见，却因信他就有说不出来，满有荣光的大喜乐。」（彼前 1:8）

    凭信心借着上帝的帮助，情绪可稳定，心中反而可靠主常常喜乐。因为圣经说：「上帝怎样以圣灵和能力膏拿撒勒人耶稣，这都是你们知道的，他周游四方行善事，医好凡被魔鬼压制的人，因为上帝与他同在。」（徒 10:38）

    （4）家庭不安宁

    一九八九年我到温哥华领会，有一对东马移民来的夫妇，决志表示要信主。他们特别找我协谈。因为其母亲在东马于庙里当「乩童」，闽南语叫「筒枝」，曾经也要其子抓香念咒当「乩童」，闹得全家人心惶惶，毫无安宁。后来这对青年移民到加拿大，脱离迷信邪术的环境，夫妻恩爱，做一个小生意，喜乐融融。想不到，其母亲从东马来到温哥华看他们，家庭气氛立刻改变，彷佛有一股阴森森之气，心灵里面有说不出来的压力，而且反对儿子开家庭圣经会，脾气特别大，动不动就争吵！可见信与不信不能同负一轭。圣经说：「你们信和不信的原不相配，不要同负一轭，义和不义有什么相交呢？光明和黑暗有什么相通呢？基督和彼列（撒但的别名）有什么相和呢？信主的和不信主的有什么相干呢？」（林后6:14, 15）

    凡行邪术者必然是抗拒基督的事，所以在灵里不能和平相处。即或单是行邪术者之家亦不得安宁。

    西马牧师陈保罗说，他未信主前曾与邪灵有挂钩，全家恐惧不宁，有时邪灵不请自来到他身上「落童」，在家里跳上跳下，毫无自由，紧张痛苦之至。信主后，奉主耶稣名吩咐邪灵离开，不准再来。结果全家太平，真是出乎意料之外的平安。有主才有平安。使徒保罗说：「当信主耶稣，你和你一家都必得救。」（徒 16:31）

    基督是和平之君（赛 9:6）。魔鬼是撒谎人之父（约 8:44）。

    基督是满了爱、赦免、安慰的救主。魔鬼是满了恨、定罪、挫败的魔君。你的家要由谁来作主？

    （5）疾病受延误

    民间有患病者到庙里求医治，或拿几包香灰回家冲水喝，发现果然有效热度退了，头痛也好了。岂不知这些香灰早就做了手脚，加了头痛粉，Aspirin之类的药物在内。尤其是患了癌症之类的重病，尚拟求巫术、借着庙里某大仙，某爷之神明来医治，无形之中会延误医生的医治。

    医学博士威廉诺伦说：「……他们便是在做一件非常冒险的事。治疗那些严重的器官疾病的灵医要为无数的痛苦和不幸负责，因为他们耽误了病人接受可能有效，能救他们一命的帮助。」（《魔术的真像》；高安德／詹艾尔合着；P. 38）

    巫术或邪术有时也会为人治病，甚至有的假藉宗教之名施术。千万小心，邪术的治病通常会转移成别的精神疾病。虽身体得医治，精神却会受到压制，或性格被扭曲，或酗酒，治好身体而付上灵魂救恩的代价，这是何等划不来！

    耶稣说：「无病的人用不着医生，有病的人才用得着。我来本不是召义人，乃是召罪人悔改。」（路5:31, 32）

    医生也是上帝给人的恩赐，医药也是上帝赐给人类的。若迷于邪术，在时间上的延误是十分危险的。

    若是出于上帝圣灵大能的医治，没有任何的后遗症，主耶稣乃是大能的医生，不但能医病赶鬼，甚至能叫死人复活。上帝的医治是神迹性的，超自然的。因祂创造人的生命，也能医治人的病（赛 53:5），是出于上帝的恩典与慈爱。与魔鬼有条件似的治病完全是两回事。

    例如吴勇长老患癌症，医生束手无策，上帝医治他，直到如今仍然好端端为主作得胜的见证。

    （6）身体受亏损

    与邪术有关的事，不但心灵受亏损，同时身体也会受其害。旧约时代以色列国的扫罗王，曾定了一条律法：「国内不容有交鬼的和行巫术的人。」（撒上 28:3） 后来扫罗在战争中去求问交鬼的（撒上 28:8），他知法犯法，明知故犯去求问交鬼的事。结果扫罗精神受极大的打击，身子仆倒在地，甚是惧怕，一昼一夜，没有吃什么，毫无气力（撒上 28:20）。结果扫罗王父子阵亡（撒上31:2~5）。前车之鉴，岂可掉以轻心。「这样扫罗死了，因为他干犯耶和华，没有遵守耶和华的命。又因他求问交鬼的妇人，没有求问耶和华，所以耶和华使他被杀，把国归于耶西的儿子戴维。」（代上10:13, 14）

    行邪术的人往往身体会受邪灵折磨，或压制、或抽搐，有如鬼奴之苦。

    身体若容让邪灵住在其中，光景是极其痛苦，危险的。有一个被鬼附的人，被主耶稣医好，而没有过得胜信心的生活，后来那鬼「便去另带了七个比自己更恶的鬼来，都进去住在那里，那人末后的景况比先前更不好了。」（太 12:45）

    保罗说：「岂不知你们的身子就是圣灵的殿么，这圣灵是从上帝而来，住在你们里头的。并且你们不是自己的人，因为你们是重价买来的，所以要在你们的身子上荣耀上帝。」（林前6:19, 20）

    圣灵是圣洁的，邪灵是污秽的，两者之间是截然不同的。

    （7）道德受影响

    若以邪术图私利、夺权则影响人格道德。魔鬼教会有邪淫之事。「美国通灵协会主席吴浩夫人公然宣布说：『通灵术的崇高使命，是把人性从婚姻的束缚里救出来，而建立性的解放。』从此可见为什么现代降神会，男女赤裸祭鬼，吸毒杂交鬼混在一起了。旧约时代迦南土族的宗教仪式就是以荒淫为结束的。所以「上帝预先警告以色列人说：『人偏向交鬼的，和行邪术的，随他们行邪淫，我要向那人变脸，把他从民中剪除。』」（利 20:6）（3）

    东马诗巫曾有一青年爱上一美女，却得不到她，唯有在她身上下「降头」以便得到她。怎知「降头」一下，不只不能得到她的爱，反而害她满脸生暗疮，没脸见人，导至少女三料自杀。如此「降头」，有何德可言？

    又如庙里香灰混合头痛粉之类的药，以欺骗善男信女宗教之虔信。如此宗教，于「德」于「信」，有何价值？

    圣经说：「不要自欺，上帝是轻慢不得的，人种的是什么，收的也是什么。」（加 6:7） 圣经的真理能使人归正，教导人学义都是有益的（提后 3:16）。

    （8）灵性遭打击

    如果基督徒与邪术或灵媒搭上关系，灵性一定遭受打击。高科尔博士提出两个见证：「在比迪堪 （Bietigheim） 有一个十分闻名会用秘术找水源的基督徒。许多人送钱到他那里以求替他们找水。我有机会去与他交谈，他告诉我，每当他用秘术去找水的时候，他总有好几天的时间不能正常地向神祷告。而且在这段时间之内，他也无法看圣经，因为每次看圣经之时，眼前总是出现许多的黑点。即使是听讲道也好，他无论怎么样也不能集中精神，总是想东想西的。」（4）

    「麦爱兰和他的太太在非洲苏丹内陆中作宣教士有一段时间，他访问过许多个宣教士中心区，知道那一带地区正缺乏饮水，这件事不知不觉的使麦太太发现自己有找水源的灵媒能力，于是许多宣教士都来请她帮忙，可是渐渐地，她同时发现自己的神经系统受到不断加重的压力，这个困扰使她被迫提早六个月回国疗养。她回国之后，已经变得十分软弱，不能起床。所有的医生都找不出她的病源在那里。后来有一天她丈夫有一个朋友带给她一本我所着作的书。书名《基督与撒但之间》。第一章论及秘术棒，她感到十分有帮助，于是她立刻明白过来了，她拿着她经常用的秘术棒走到花园漫步，照寻常的方法找水源。走到一个地方那枝棒被一种强大的吸力拉得弯下去。然后她停在那里祷告：『主啊！倘若这种能力不是从祢而来的，求祢除去它。』跟着她再一次拿着那枝秘术棒再尝试一次，这一次完全没有动静，那秘术能力失灵了。因为她的祷告蒙了应允。她把那枝棒折断了，再求神赦免她，又拯救她脱离这罪的恶果。果然神照着她所求的救了她。此后，她那灵媒的能力就消失了。总括来说，作为一个基督徒，我们可以随时应用上帝自己认为要赐给我们任何的恩赐，也可以应用科学界所提供给我们的任何帮助，但至于灵媒的能力和方法，我们就无论如何也不能应用，因为这些能力的源头，就是魔鬼自己，不论是我们的祖先交鬼，或是我们自己交鬼，都有罪在其中。」（5）

    圣经说：「不可偏向那些交鬼的，和行巫术的，不可求问他们，以致被他们玷污了，我是耶和华你们的上帝。」（利 19:31）

    （9）子孙受压迫

    凡巫师、交鬼者，行邪术者其子孙可连续三、四代遭受到压迫。正如圣经所说：「不可跪拜那些像，也不可事奉他，因为我耶和华你的上帝是忌邪的上帝，恨我的，我必追讨他的罪，自父及子，直到三四代。」

    通灵者有时会将通灵术遗留给下一代，而影响其精神与心态。甚至行邪术之家也会三四代受邪灵干扰。因家庭背景和接触的机会，这种环境会影响下一代。我们应以真道教导下一代，使他们有正确的信仰和清洁的良心。（弗 6:4）

    （10）灵魂受永苦

    黑道巫术医病，往往会要求求治者发誓将其灵魂完全交托给魔鬼任其管制。然后，才能施法术，这是何等危险可怕的代价，为求肉体得医治，而失去灵魂的自由和永生。

    巫术、邪术、交鬼不能叫人得救恩，只能叫人沉沦。黑暗与光明有什么相干呢！圣经说：「行邪术的……他们的分就在烧着硫磺的火湖里，这是第二次的死。」（启 21:8）「城外有那些犬类，行邪术的……」（启 22:15）凡行邪术的灵魂最终的归宿就是永远的火湖。惟有在圣灵大能里重生的人才能进天国。耶稣说：「我实实在在的告诉你，人若不是从水里和圣灵生的，就不能进上帝的国。」（约 3:5）

    「逃」的主角Nicky Cruz的父亲曾任巫术协会的会长，后来信主断绝与邪术有关的事，到要死之前，他说：「我得着了，我得着了。」因信才能得着永远的救恩，才得着上帝的同在，才能得着平安，才能得以进天国。


    1.4 解救之道

    主耶稣已经从死里复活；祂掳掠仇敌做为脚凳，祂叫被掳的得释放，得自由。灵界黑暗的时代，主耶稣是光，祂是全能的救主，祂有解救之道。

    （1）悔改认罪真心相信主耶稣为救主和生命的主

    圣经说：「儿女既同有血肉之体，他也照样亲自成了血肉之体，特要借着死，败坏那掌死权的，就是魔鬼，并释放那些一生因怕死而为奴仆的人。」（来2:14, 15）

    「罪的工价乃是死，惟有上帝的恩赐，在我们的主基督耶稣里乃是永生。」（罗 6:23）

    「上帝使那无罪的替我们成为罪，好叫我们在他里面成为上帝的义。」（林后 5:21）

    基督耶稣的死是为担当我们的罪，败坏掌死权的魔鬼，祂的复活叫我们靠祂得胜。保罗说：「死啊！你得胜的权势在那里？死啊！你的毒钩在那里？……感谢上帝使我们借着我们的主耶稣基督得胜。」（林前15:55, 57）

    真心悔改，承认自己的罪，上帝是信实的，是公义的，赦免我的罪，洗净我的一切的不义（约壹 1:9）。「遮掩自己罪过的，必不亨通，承认离弃罪过的，必蒙怜悯。」（箴 28:13）

    台湾有一位被一只眼睛的鬼干扰，甚至生了恐惧病，住进医院，医生束手无策，最后一位长老向他传主耶稣，宝血有赦罪的功效，并祷告靠主得胜。他真心悔改信主，迫切祷告，鬼再也不敢来干扰他。第二天立即出院回家上班去了。

    西马陈保罗牧师见证说，以前他当过「乩童」，在庙里「跳童」，悔改信主后睡觉前当晚有一个阴影要向他扑来，他立刻祷告，奉主耶稣的名吩咐那鬼离开，不准再来。阴影立刻消逝。当他奉献要为主传道时，晚上则有两个阴影要向他扑来，他奉主耶稣的名吩咐污鬼离开，不准再来，阴影立刻消尽。真心悔改相信主耶稣为个人的救主，是得胜魔鬼唯一最基本的要件。

    （2）断绝与邪灵有关的一切接触

    若有人因行巫术、邪术、拜偶像，而家中有神坛、偶像、香炉、符纸、八卦、符筒、佛像……等都当完全的烧掉，无论前后门、大廊、卧房、灶头、床、桌、椅、农场、畜牧埸、鸡寮……等都当把所有符录、香炉等烧掉，要绝对清理干净，不要给魔鬼留地步，也不要参加降神会的聚会，或庙里求问，不算命、占卜、看风水等。我曾在吉隆坡为一个卖中药的销售员除掉全家的偶像，先用诗歌颂词赞美上帝，查经说明为何要除偶像（王下 23:4），为何要把它烧掉。然后迫切祷告，将它焚毁。

    有一次在怡保有一位信「天公教」的姐妹悔改信主，立刻决定把其香炉弃掉，我与当地牧师协助她把与邪灵有关的事除掉。不要给魔鬼留地步（弗 4:27），故此你们要顺服上帝，务要抵挡魔鬼，魔鬼就必离开你们逃跑了（雅 4:7）。不要与鬼有任何的交往，不要与牠有任何的妥协，我们是属于上帝的，耶和华是忌邪的上帝（出 20:5）。「我不愿意你们与鬼相交，你们不能喝主的杯，又喝鬼的杯，不能吃主的筵席，又吃鬼的筵席。我们可惹主的愤恨么？我们比他还有能力么？」（林前10:20~22）

    （3）凭信心宣告你在主里的权柄与自由

    「犯罪的是属魔鬼的，因为魔鬼从起初就犯罪。上帝的儿子显现出来，为要除灭魔鬼的作为。」（约壹 3:8）

    「你们是属上帝的，并且胜了他们。因为那在你们里面的比那在世界上的更大。」（约壹 4:4）

    「弟兄胜过他，是因羔羊的血，和自己所见证的道……」（启 12:11）

    主耶稣在十字架上为世人的罪而死，并从死里复活，已除灭了魔鬼的作为，如今，我们靠着羔羊的宝血，和生命的道，借着圣灵的大能，早已得胜有余。可惜的好些信徒不晓得宣告主的权柄和他们的权利，却有仍受捆绑而不得自由者。主耶稣的名就是我们的权柄（路10:19；约14:14；15:16），我们信主的是上帝的儿女（约 1:12），有超然的生命、身份和地位。主的真理叫我们得自由，圣灵在那里，那里就有自由。

    在非洲，有一位青年能用茅枪杀死狮子。后来他悔改信主大发热心为主传道。有一次，他在作见证传福音时，有一个巫师站了起来向他挑战：「青年人，不准你在这里讲道，我要念咒咒诅你。」这位青年说：「我靠着主耶稣的宝血，罪已得赦免，现在我奉主耶稣的名，吩咐你不准咒诅人。」青年继续作见证。结束后，巫师说：「明天晚上请你再来讲道，我会邀请四十个人来听道。」青年答应了。好多宣教士为青年人提心吊胆，怕他会被武力攻击。感谢主，当晚果然来了四十人。那青年照讲，将要结束时，巫师站起来说：「各位，你们都是我的学生，我教你们行巫术，他教你们信耶稣，他说的的确是真的。昨晚当我说要咒诅他时，他说，我靠主宝血罪得赦免，奉主耶稣的名吩咐你不准咒诅人，当时，我的舌头立刻麻木，我彷佛看见天边有闪电一般突然发亮，我全身动弹不得，不能说咒诅的话。他的上帝能力比我的邪术能力大，他的上帝是真的神，我昨晚已决心信主。今天，你们当有一个决定，是否要信主耶稣，我已决定再不能收你们当学生，我不再教你们巫术了。」圣灵动工，主耶稣的名大有权柄能力，当场就有一部份的巫术学生悔改信主。靠主名得胜，得自由。

    （4）建立属灵的支助网

    你若亲近圣经，魔鬼就远离你；你若远离圣经，魔鬼就亲近你。上帝显示的真理是抵挡魔鬼的基础和根据，主耶稣亦三次用旧约申命记的话抵挡魔鬼（太4:1~11）。圣经能建立我们信仰的基础，给我们属灵的生命粮。故此殷勤不断地天天读圣经。不仅如此，最好能找几个志同道合的基督徒一起查经，建立起属灵的支助网。

    其次就是祷告，多凭信心祷告，多有能力。主耶稣要出来传道之前尚且迫切禁食祷告，祂也带领门徒经常祷告。旧约但以理，的确是一位属灵的伟人，他也有三位祷告的好朋友，建立起他们祷告的支助网。我们更当如此。记得葛理翰在加州安纳罕开大型布道大会时，众教会成立连锁祷告网，支助葛理翰领布道会。在聚会前，魔鬼教的信徒曾夸下海口说，他们要向魔鬼祷告以破坏葛理翰的布道工作，甚至破坏上帝仆人的身体。这是何等恶毒的阴谋。但感谢主，上帝垂听众教会的祷告，结果有圆满的收成，多人信主。属灵的争战，全靠祷告支助，保罗也求教会为他切切代祷。彼得在监牢里，耶路撒冷的教会均切切的为他祷告。南韩74年福音大爆炸每晚有二十多万人通宵祷告支助整个属灵的大会。我们要战胜邪术的力量，必须建立起祷告的支助网。

    教会是上帝的家，永生神的殿。教会的敬拜祷告、团契都是属灵生活的一部份。属灵的家是争战重要支助网之一。保罗与巴拿巴出外旅行布道，安提亚教会做他们重要的支助，当保罗在监牢里，腓立比教会做其支助，人不能孤单，一孤单容易冷淡灰心，一旦遭遇挫折，容易丧志，如果教会的爱、安慰、祷告支助，深信争战会更有能力。尤其是与邪灵交战更应该如此。教会属灵的牧师能协助分辨属灵的真伪。

    在吉隆坡，有一次，一姐妹问我一个问题，她说：「某某姐妹半夜常有天使向她说话，说主耶稣何时要来，请问这是真或假？」我说：「以圣经原则来分辨，这一定是邪灵的假冒。」她说：「为何你如此肯定、果断？」我说：「是，若不信，最好请她教会牧师分辨。」两个星期后，该姐妹告诉我：「郑牧师，你说得对，某某姐妹到礼拜堂两天，牧师即发现是邪灵假冒，已经奉主耶稣的名把鬼赶出去了。」可见教会是主要的支助网。

    同时，更要建立家庭属灵的祭坛，常有家庭祷告读经的习惯，分享交通见证。使家人分别为圣，不给魔鬼有机可乘。家庭是最基本的属灵支助团。

    总而言之，不给邪术在我们心中、生活中有任何的地位。圣经说：「你到了耶和华你上帝所赐之地，那些国民所行可憎恶之事，你不可学着行。你们中间不可有人使儿女经火，也不可有占卜的、观兆的、用法术的、行邪术的、用道术的、交鬼的、行巫术的、过阴的。凡行这些事的，都为耶和华所憎恶的因那些国民行这些可憎恶的事，所以耶和华你的上帝将他们从你面前赶出。你要在耶和华你的上帝面前作完全的人。因你所要赶出的那些国民，都听信观兆的和占卜的，至于你，耶和华你的上帝从来不许你这样行。」（申18:9~14）

    「有人对你们说，当求问那些交鬼的，和行巫术的，就是声音绵蛮，言语微细的。你们便回答说，百姓不当求问自己的上帝么。岂可为活人求问死人呢？人当以训诲和法度为标准。他们所说的，若不与此相符，必不得见晨光。」（赛8:19~22）

    「你们要述说陈明你们的理，让他们彼此商议，谁从古时指明，谁从上古述说，不是我耶和华么？除了我以外，再没有别的神。地极的人都当仰望我，就必得救。因为我是上帝，再没有别神。」（赛45:21, 22）

    同时，要积极追求圣洁、公义、敬虔、爱心、良善，使我们达到更高的境界。

    圣经说：「你们要追求与众人和睦，并要追求圣洁，非圣洁没有人能见主。」（来 12:14）

    「但你这属上帝的人，要……追求公义、敬虔、信心、爱心、忍耐、温柔。」（提前 6:11）

    「你们要谨慎，要追求良善，要常常喜乐，不住的祷告，凡事谢恩，因为这是上帝在基督耶稣里向你们所定的旨意。不要销灭圣灵的感动，不要藐视先知的讲论。但要凡事察验，善美的要持守。各样的恶事要禁戒不作。」（帖前5:15~22）

    ===============

    注（1）： 陈润棠博士着；《破迷、辟邪、赶鬼》；香港圣道出版社；1975年；第44页。

    注（2）： 同注（1）；第99, 100页

    注（3）： 同注（1）；第112, 113页。

    注（4）： 高科尔着、吴主光译；《鬼附与精神病》；香港种子出版社；1978年；第67, 68页。

    注（5）： 同注（4）；第73, 74页。


    2章 是鬼？是神？

    华人受儒、释、道及民间宗教影响至深，对「鬼、神」经常混为一谈，从未清楚的划分界线，彻底的下个明确的定义。于是，在信仰上常是模棱两可。说得好听是：「宽大容忍」；但严格的说乃是：「混淆不清，无立场！」其实信仰必须是严肃、绝对的；因为与人的宗旨、为人、道德、品格、价值观、心灵均息息相关，岂可马虎！真神，值得我们崇拜的则拜之；不值得我们崇拜的假神则当弃之！千万不可姑息随俗，好奇迷信，害己害人！更不该把「鬼」当「神」来拜，也不可把「假神」当作「真神」拜。

    陈润棠博士说：「一个人若不辨是非真伪，把人云亦云的不知所云的『神』，当作真实的来拜，这叫作：

    假神假拜

    假神乱拜

    假神真拜

    无论是假拜、乱拜、真拜，但所拜的对象一错，就错到底。（1）

    究竟是鬼？是神？当有一正确的了解，方不致自欺欺人，上当不安。


    2.1 鬼、神的界说

    「鬼」与「神」的本质与来源是不同的，属性也是不同的，故有其分界。

    （1）鬼

    中华文化、民俗受儒、释、道的影响颇深，故古籍影响今人的思想至大。华人社会中一般人的生活受「鬼灵」之影响也相当大，尤其是中下阶层，受其影响更为普遍。在科学昌明，教育普遍的时代，为什么「鬼灵」的影响并没有相对的减少？主要原因是受传统错误的思想所束缚，其次是受「邪灵」的干扰，再次是陋俗所使然。世人若对鬼的来龙去脉有所认识，则当可知己知彼，百战百胜。

    民间多数认为人死其魂变鬼，道藏大玄部里的三尸中经：「人禄命令人速死，死后魂升于天，魄入于地，唯三尸游走名之曰鬼。」

    佛教的六道轮回（天道、阿修罗道、人间道、畜牲道、饿鬼道、地狱道），鬼道是其中的一道，亦认为人死后变鬼，无形中影响人的心理。

    中国是文人思想发达相当早的国家，早期的文人思想、古籍，始终影响民间的思想。礼记、祭义篇：「众生必死，死必归土，此谓之鬼。」王充、论衡、论死篇：「鬼神、荒忽不见之名也。人死精神升天，骸骨归土，故谓之鬼。」洪亮吉、意言、鬼神篇：「鬼神说，上古无有。上古之所谓神者，山川社稷之各有司存是也；上古之谓鬼者，高曾祖考是也。」钱大昕、十驾斋养新录、鬼神：「鬼神，谓天神地祗人鬼也。有神而后有郊社，有鬼而后有宗庙。天统乎地，故言神，可以该只。人死为鬼，圣人不忍忘其亲，事死如事生，故有祭祀之礼。径言鬼神，皆主祭祀而言，卜筮所以通神明，故易传多言鬼神。精气为物，生而为人也，游魂为变，死而为鬼也。圣人知鬼神之情状，而祭祀之礼兴焉。横渠张氏，以鬼神为二气之良能，古人无此义。二气者，阴阳也，阴阳自能消长，岂假鬼神司之。」

    古人将山、川、风、雷「神格化」，自然界之物，本无生命，竟当为神明而祭拜，似乎有贬人之位格。同理，亦有人将人「神格化」，或死后当「鬼」而祭拜之。这种思想受古人影响颇大。但古代也有一些文人反对人死变鬼之说者。王充、论衡、论死篇：「世谓：『人死为鬼，有知，能害人。』试以物类验之，人死不为鬼、无知，不能害人。何以验之？验之以物。人、物也，物、亦物也，物死不为鬼，人死何故独为鬼？世能别人物不能为鬼，则为鬼不为鬼尚难分明，如不能别，则亦以知其能为鬼也。人之所以生者，精气也，死而精气灭。能为精气者，血脉也，人死血脉竭，竭而精气灭，灭而形体朽，朽而成灰土，何用为鬼？」刘基、神仙篇：「人不可以不死者，势也，既死矣，而又皆为鬼，则尽天地之间不足以容鬼矣。故曰：人死皆为鬼，罔也。」洪亮吉、意义、天地篇：「信如所言，则山川社稷，风云雷雨皆有神乎？曰：无也。高曾祖考皆有鬼乎？无也。」可见古今文人对人死变鬼之说皆有反驳者。然而，人为万物之灵，人的灵魂究竟往何处去？

    人死既不变鬼，而灵魂何往？根据古代路加医生记载耶稣所讲的话，凡信主耶稣者，其灵魂乃到上帝所预备之乐园（路 23:43）；不信主耶稣者灵魂乃到阴间（路16:19~31），同时亦无主权到阳间搅扰天下（伯7:9, 10），最后终于被扔在永远的火湖里（启20:14, 15）。

    既然人死非为鬼，而鬼魔又从何处来？根据圣经的记载，魔鬼原本是受造的天使。古代着名的大先知以赛亚说：「明亮之星，早晨之子啊！你何竟从天坠落？」（赛 14:12） 古代大先知以西结说：「你是那受膏遮掩约柜的口基口路口伯，我将你安置在神的圣山上，你在发光如火的宝石中间往来，你从受造之日所行的都完全。后来在你中间又察出不义……所以，我因你亵渎，就从神的山驱逐你……将你摔倒在地……」（结28:14~17） 以上两处经文均表暗示魔鬼的背叛与堕落。魔鬼本身不是自存的，亦非自有的，牠乃是堕落的天使，使徒彼得说：「就是天使犯了罪，神也没有宽容，曾把他们丢在地狱，放在黑暗坑中，等候审判。」（彼后 2:4） 雅各布的弟兄犹大说：「又有不守本位，离开自己住处的天使，主用锁炼把他们永远拘留在黑暗里，等候大日的审判。」（犹 1:6） 堕落的天使长，就是撒但（意即「仇敌」），又称魔鬼（意即「控告者」）。其它三份之一跟随背叛的天使就是污鬼，亦称邪灵（启12:3, 4, 9），他们在空中、地上搅扰世人（弗6:12；彼后5:8, 9）。

    鬼的属性乃是恶、谎、污、邪、迷（太13:19；弗6:12；约8:44；启12:9, 10）。鬼的属性是违背上帝至善至公义的属性，也违反人良心道德律　…是人类的仇敌，所以我们应当谨慎，凭信心抵挡魔鬼和牠的诡计（徒13:10；雅2:19；4:7；弗6:13；2:1~10）。

    既知鬼的来源及其败坏的本性，就当进一步的了解真神的存在及其属性。

    （2）神

    华人民俗「鬼、神」不分，多数受古代及古籍之影响。孙再生说：「因为我古经中此一『神』字位格有

    二：其一为：『至大至高的主宰』，其位格如尚书、三礼、周易、左传、国语书中所称的『昊天、皇天、上帝』或『天』（不包括与地相对的天）相同；也就是诗经中『神之格思、不可度思』，礼记『建邦之神』。

    其二，是舜典中『禋于六宗，望于三川，偏于群神』的神。也就是古经中所有的「鬼神」的神。这个『神』，从舜或早一些年代即已形成；不过尧典中并不提及，可能至殷始盛。因为『殷人尚鬼』（中国文化史），且将『鬼神』连在一起。这个神便是『鬼神』之神。

    这个神字，和圣经上常提到『别的神』、『万神』的神字意义大致相同。

    周礼大宗伯：『掌邦之天神，人鬼地示之礼』。这个『示』就是这个『只』字。『只，地之神也』（玉篇）。周礼多本商制，由此可知，殷商时代即将地神置列于人鬼之后。

    这两个『神』字，身份之不同，已十分清楚了。」（2）

    中国古代先王，亦敬畏上帝，虽然有时将独一真神与地只人鬼并提，乃因他们只有普通自然的启示，而无特别的启示。先王畏神之心，古籍颇多。

    汤誓：「予畏上帝，不敢不正。」存着畏惧上帝的心，不敢不正。

    汤誓：「惟皇上帝，降衷于下民。」惟有至大的上帝，能降至真至善的道理给天下万民。

    伊训：「惟上帝不常，作善降之百祥，作不善降之百殃。」惟有上帝的赏罚，没有一定，行善事的则给他百般的祥福，行不善的则会给他很多的灾殃。

    泰誓上：「天佑下民，作之君，作之师，惟其克相上帝，宠绥四方。」上帝眷佑天下人民，为他们立了君王，立了导师，以保护教导百姓，他们应配合上帝的旨意，用慈爱去抚四方的百姓。

    在古籍中，这一类的训诲与记录多得不胜枚举。表明古人对上帝已有相当的认识。

    神 （God），圣经早已极清楚的记载。神乃是万有的源头及创造者（创1:1；约1:3）。祂的本性、智慧、权能、圣洁、公义、恩慈、诚实，都是无限无量、无始无终、永不改变的（约4:24；王上8:27；徒17:28；创21:33；诗39:7~12；弗1:8；太11:21；启19:6；徒17:31；约壹1:5；约14:60；诗90:2；雅1:17）。

    圣经中指的神 （God） 与鬼神 （gods） 有极清楚的界线与分明。神 （God），指独一的真神，乃是自有永有的真神（出 4:14），并非人所造，或思想观念中的神。圣经虽然大部份用希伯来文、亚兰文、希腊文记载，原文却有其意义存在，如「起初神创造天地」（创 1:1），希伯来文用Elohim（音以罗欣），此字含有权势与能力之义，中文有译为「天主、上主、上帝、神」，实则均指真神Elohim。此字为复数式，但其义常用单数（创 1:26）。神也启示自己名为Jehovah（中文音译为耶和华）（出3:13, 16，6:2, 13），特指上帝为以色列人之神。祂是自有永有者 （I am that I am）。又如耶稣被钉十字架最终之言，「以罗欣 （Eloi），以罗欣，拉马撒巴各大尼」（可 15:34）（此为亚兰语）；又希伯来语为「以利，以利，拉马撒巴各大尼」（太 27:16），中文译为「上帝、上主、天主、神」均是指独一的真神。此语早在诗篇廿二章一节预言主被钉十字架之苦楚，不但肉身受苦，内心也受苦，因与天父之交通断绝，与天父之爱暂时隔离，祂乃是无罪者代替世人之罪（林后 5:21）。

    诸神 （gods），圣经指一般人所称的「鬼神」、「假神」、「别神」，人手所造的「偶像」、「邪神」、「万神」、「巴力神」、「诸神」、「众神」、「外邦神」、「神明」、迦南地土人之「摩洛神」等（创31:30；出20:23；民25:2；申12:31；约24:15；士10:6；赛36:19；徒19:26）。诸鬼神 （gods） 并非真神，乃是假神，虽有人将「鬼」当「神」，将宇宙万物及天象当作「神」，其结局是何等的可怕，至少有六大危害：

    一、越敬拜心灵越虚空，人生没有方向。二、罪无法得赦免，内心不安。三、恐惧感的心理和功利主义的思想，使人立功不足，行善无力。四、没有永生的把握，人生只有落在永恒的黑暗中。五、只有相对的价值观与道德观，缺乏内在生命的改变，与外在得胜的生活。六、靠立功之法，无圣灵超然生命的大能，「立志行善由得我，行出来由不得我，我真是苦啊！」（罗7：18）

    既知「真神」之伟大与慈爱，「诸鬼神」的虚空与黑暗，何不弃黑暗，就光明？耶稣是「真光，照亮一切生在世上的人。」（约 1:9）

    「惟你们是被拣选的族类，是君尊的祭司，是圣洁的国度，是属上帝的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。」（彼前 2:9）


    2.2 华人崇拜「鬼神」的心理

    从文化、民俗、思想看出五种不同的心理。

    （1）功利心理

    华人对「鬼神」的崇拜抱着非常浓厚的功利心理，他们认为鬼神是人们趋利避害，祈福去祸的媒介，所以若有人遇事不顺，或家中有病重，便赶紧崇拜「鬼神」，盼能逢凶化吉，驱祸得福。

    韩非子、解老篇：「人处疾则贵医，有祸则畏鬼。」

    （2）畏惧心理

    洪亮吉、意言、祸福篇：「然其畏鬼神者，谓畏其聪明正直乎？抑畏其作祸福乎？必曰能作其祸福耳。然如果有鬼神，如果能作祸福，则必择其可祸者祸之，可福者福之而已。」

    因「鬼神」非一般肉眼所能见，所以有几分神秘感，而有超奇神秘之力量，故人多存畏惧之心，尤其受民间宗教之影响，如道教道藏大玄部的三尸中经「四时八节正其祭祀，祭祀不精即当祸患，万病竞作，伐人性命」之传说，而引起人恐惧之心。张载极力反对人死变鬼害人之说，在其着作性理拾遗：「今之言鬼神，以其无形，则如天地，言其动作，则不异乎人，岂谓人死之鬼反能兼天下之能乎！……又谓人之精明者能为广，秦皇独不罪赵高，唐太宗独不罚武后耶？」

    然世间为害人类者非人死之灵魂，乃「邪灵」之作祟耳！

    （3）思念心理

    因家有长者去世，子孙思之念之，就奉为「神明」崇拜之。王充、论衡：「凡天地之间有鬼，非人死精神为之也，皆人思念存想之所致也。」

    （4）疑玄心理

    荀子、解蔽篇：「凡人之有鬼也，必以其感忽之间，疑玄之时定之。」人对「鬼神」无深入的研究，没有透彻的了解，认为「鬼神」乃是玄之又玄，半信半疑，虽不尽知，又怕得罪他，所以姑且崇拜之。

    （5）随俗心理

    中国古代君王圣贤有崇拜「鬼神」者，文人雅士也有崇拜「鬼神」者。中华文化、民俗信仰均脱离不了「鬼神」崇拜的阴影。更何况祖宗留下家神崇拜的遗传，安敢不拜？若不崇拜，岂非留下不孝子之臭名。虽偶然萌发怀疑之心，不服之感，但仍然向社会压力屈服，随俗而行。

    人不应单寻求满足个人心理的欲望，乃当寻求正确的信仰。

    主耶稣曾引用旧约圣经：「当拜主你的上帝，单要事奉祂。」（太 4:10）

    主耶稣对一位心灵饥渴的妇人说：「妇人，你当信我，时候将到，你们拜父（上帝）也不在这山上，也不在耶路撒冷。你们所拜的，你们不知道，我们所拜的，我们知道……那真正拜父的，要用心灵和诚实拜祂，因为父要这样的人拜祂。」（约4:21~24）

    「我亲爱的弟兄啊！你们要逃避拜偶像的事。」（林前 10:14）

    「你们和不信的原不相配，不要同负一轭，义和不义有什么相交呢？基督和彼列（撒但）有什么相和呢？信主和不信主的有什么相干呢？上帝的殿和偶像有什么相同呢？因为我们是永生上帝的殿。就如上帝曾说：『我要在他们中间居住，在他们中间来往，我要作为他们的上帝，他们要做我的子民。』又说：『你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。』这是全能的主说的。」（林后6:14~18）


    2.3 民俗所谓的「鬼神」

    民间宗教的鬼神说，极其复杂繁多。清代嘉庆全典有「五项祭祀原则」：一、社稷神只就拜。二、崇功报德就拜。三、护国佑民就拜。四、忠义节孝就拜。五、名臣卿贤就拜。足见民间鬼神崇拜；以自然界、万物、伟人、鬼灵为其主要对象。兹简述如下：

    （1）自然界之鬼神说

    民间将自然物视为神明而崇拜之，古代之封建社会早已祭祀天、地、山、川、日、月、星辰，这种思想早已根深蒂固存在人的思想中，同时借着民间宗教表现出来。自然界之物并以「神格化」之名尊称。如太阳君、太阴娘娘、南斗星君、北极玄天上帝、七星娘娘、风神、雨神、云神、火神、雷公、雷母、土地公、东岳大帝、海龙王、青山王、城隍爷、石头公、路头神、桥头神、灶王爷、床母神、大树公等等，不胜枚举。

    自然界本身是受造之物，无生命可言，更无思想、意志、感情。它仍是受人主宰管理（创 1:26），人不该自贬身份去将自然之物当作鬼神来敬拜。希腊大哲学家亚里士多德说：「物性之上有兽性，兽性之上有人性，人性之上有神性。」

    洪亮吉、意义、天地篇：「信如所言，则山川社稷，风云雷雨皆有神乎？曰：无也。」

    圣经中明训：日、月、星辰、大自然乃是耶和华上帝所造，并非神明，断断不可敬拜它们。率领以色列百姓出埃及的大先知摩西说：「所以你们要分外谨慎，因为耶和华在何烈山，从火中对你们说话的那日，你们没有看见什么形像。惟恐你们败坏自己、雕刻偶像，或地上爬的像，或地底下水中鱼的像。又恐怕你们向天举目观看，见耶和华你的上帝为天下万民所摆列的日月星，就是天上的万像，自己便被勾引敬拜事奉它。」（申4:!5~19）

    历史的事实可作我们的鉴诫，当以色列人在旷野灵性退后转弱时，他们的心归向埃及，对亚伦说：「你且为我们造些神像，在我们前面引路，因为领我们出埃及地的那摩西，我们不知道他遭了什么事。」那时他们造了一个牛犊，又拿祭物献给那像，欢喜自己手中的工作。上帝就转脸不顾，任凭他们事奉天下的日月星辰。正如先知书上所写的：「以色列家啊！你们四十年间在旷野，岂是将牺牲和祭物献给我吗？你们抬着摩洛的帐幕，和理番神的星，就是你们所造为要敬拜的像，因此，我把你们迁到巴比伦外去。」（徒7:40~43）

    受过高深教育的保罗说：「他们将上帝的真实变为虚谎，去敬拜事奉受造之物，不敬奉那造物之主。主乃是可称颂的，直到永远，阿门。」（罗 1:25）信仰要有正确的对象，若以自然界受造之物为敬拜的对象，到头来还是一场空，既无能力亦无永生。

    （2）人所造的神明

    华人社会崇拜对象相当复杂，无论人所传的、所猜的、所怕的、所封的、所造的、所敬的；或外来的、本地的、神话的、通俗的、文化的、节期的、宗教的，一概纳入敬拜的对象。同时，敬拜还要有形有体，才有真实感或具体感。于是人造了许多神明偶像，如历史伟人，或家族祖先：神农、关公、孔明、孔子、释迦牟尼、岳飞、华陀、老子、韩文公、郑成功等等；又如自然界之日、月、星辰、风、雷、山、川等；又如动物界之狮、虎、狗、蛇、象、猴、牛等；又如神话小说、通俗小说中虚构之人物，如盘古、女娲、齐天大圣、牛魔王、猪八戒、海龙王、白蛇、八仙、哪叱、红孩儿、杨戬、托塔天王等尽都造起神像，筑起神坛，敬之拜之，以鬼神视之。

    人所造的偶像本是自然界之物，算不得什么，本身无任何神灵作用。但经过人们祭拜念咒之后，邪灵就会在其中偷偷享受人们的敬拜，同时也会假藉奇事，透过乩童来蒙骗善男信女，以假乱真。世人当谨慎明察，不给魔鬼留地步，不拜偶像。

    上帝吩咐这一切的话，说：「除了我以外，你们不可有别神，不可为自己雕刻偶像，也不可作什么形像，彷佛上天、下地和地底下、水中的百物。不可跪拜那些像，也不可事奉他，因为我耶和华你们的上帝是忌邪的上帝，恨我的，我必追讨他的罪，自父及子直到三四代。爱我守我诫命的，我必向他发慈爱，直到千代。」（出20:1, 3~6）

    古代大先知杰里迈亚说：「众民的风俗是虚空的，他们在树林中用斧子砍伐一颗树，匠人用手工造成偶像，他们用金银装饰他，用钉子和锤子打稳，使他不动摇，他好像是棕树，是旋成的，不能说话，不能行走，必须有人抬。你们不要怕他，他不能降祸，也无力降福。耶和华啊！没有能比你的，你本为大，有大能大力之名。万国的王啊！谁不敬畏你，敬畏你本是合宜的，因为在列国的智慧人中，虽有政权的尊荣，也不能比你。」（耶10:3~7）

    敬畏耶和华是智慧的开端，离弃偶像是真聪明。使徒保罗称赞帖撒罗尼迦的信徒说：「你们是怎样离弃偶像归向上帝，要服事那又真又活的上帝，等候祂儿子从天降临，就是祂从死里复活的，那位救我们脱离将来忿怒的耶稣。」（帖前1:9, 10）

    「我们既是上帝所生的，就不当以为上帝的神性像人用手艺、心思，所雕刻的金、银、石。世人蒙昧无知的时候，神并不监察，如今却吩咐各处的人都要悔改。」（徒17:29, 30）

    （3）亡灵之鬼神说

    华人长期受中华文化、民俗信仰影响颇深，无形中人死变鬼神之说很流行，因耳濡目染，将祭祀亡灵为神明，却不深入探讨研究，明察分辨，只要是灵界的事，尽统括而崇拜之。事实上，人死灵魂并不变鬼，乃是到阴间或乐园，直到主耶稣再临，一被扔在永远的火湖里；一到真神所预备的国度中。

    华人把祖先、伟人、圣贤、圣人、英雄、文人、宗教家之亡灵当作神明来祭拜；将「古人」神格化，甚至盲信圣君圣师、忠臣义士、英雄豪杰、宗教教主、文人贤士，死后灵魂升天即为神。但圣贤伟人活在世上时，从未自称是「神」，无论老子、孔子、孟子、孔明、岳飞、文天祥、郑成功、苏格拉底、柏拉图、亚里士多德、释迦牟尼、穆罕默德、甘地、拿破仑……从来没有宣告：「我就是神」或「我死后即变成神」。因为历世历代的伟人、圣人均在寻求信仰的真谛与真理的所在。

    史学家钱穆说：「中国社会中之神的世界，其实皆由人来建立。不仅五谷有神，就是一颗大树，生长几百年以上，我们即封它为神，并由它来代表土地神，那树便不许斩伐，并要每年去祭祀它。明代有一部小说称《封神榜》，封神正是我们文化中几千年来的传统。神由人来封，那不是很奇怪吗？但大家竟视为平常，我们中国人的信仰就是如此，神可由人封，也可由人摆布，一个国家若亡了，那国家的社神、稷神也随之变迁了。可见神由人封，在中国自古即然。所以天地人并列三才，人可赞天地之化育，与天地参，可替天行道，那么自可由人封神。」（《中华文化十二讲》；1968:99）

    中国古代祭祀人鬼地神，目的是让老百姓畏惧而信服，以达统治之效。祭义篇：「因物之精，制物之极，明命鬼神，以为黔首则，百姓以畏，万民以服。」目的为达「上行下效」，以利统治。

    古代以孝治天下，以祭亡灵来达到孝治的方法。子曰：「夫然，故生则亲安之，祭则鬼享之，是以天下和平，灾害不生，祸乱不作，古明王之以孝治天下也，如此。」（孝经、孝治章第八）真正孝道的意义不在乎死后的祭祀，乃在乎生之敬、养、爱、感恩之善行。（详细内容请参阅拙着《誓不两立？》）

    以信仰而论，当敬拜独一的真神－耶和华上帝（太 4:10）。中国古人悖有反对假神疑惑众者，礼记、王制篇：「假于鬼神时日卜筮以疑众，杀。」圣人以仁义治天下，不以假神乱人心。季路问事鬼神。子曰：「未能事人，焉能事鬼！」「敢问死？」曰：「未知生，焉知死！」（论语、先进十一）圣经以公义和平治天下，以真道坚固人的信心。

    以赛亚先知警告说：「有人对你们说，当求问那些交鬼的，和行巫术的，就是声音绵蛮，言语微细的。你们便回答说，百姓不当求问自己的上帝吗？岂可为活人求问死人呢？」（赛 8:19）


    2.4 耶稣基督到底是不是神？

    耶稣基督宣告：「我与父原为一。」（约 10:30）

    「我就是道路、真理、生命，若不借着我，没有人能到父那里去。」（约 14:6）

    古圣先贤、英雄豪杰从无人自称是「神、道路、真理、生命」。这些都是顶天立地的大事。究竟耶稣是不是神？实在是值得我们细心去探索。

    （1）预言的应验

    预言准确的应验，表明上帝的知识是无限的，神不但预知，神也预言，神也照着所应许的成就。

    古代满有智慧的大先知以赛亚引述上帝的默示说：「你们要追念上古的事，因为我是神，并无别神。我是神，再没有能比我的。我从起初指明末后的事，从古时言明未成的事，说：『我的筹算必定立定，凡我所喜悦的，我必成就。』」（赛46:9, 10）

    旧约圣经预言耶稣基督要从童贞女借着圣灵而怀孕降生，且生在伯利恒，并要被挂在木头上而死，死后三天复活，显给门徒看，后升天，基督的身份与工作应验了旧约时代所定的节期。旧约圣经超过三百次以上论及弥赛亚的事，均一一应验在耶稣基督的身上。

    旧约早就宣告耶稣基督是神。「因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上，祂名称为奇妙、策士、全能的神、永在的父、和平之君。」（赛 9:6） 不但如此，诗篇二篇七节说：「我要传圣旨，耶和华对我说：『你是我的儿子，我今日生你。』」当主耶稣在约旦河受洗时，立刻被印证，「……从天上有声音说，这是我的爱子，我所喜悦的。」耶稣是上帝的独生子，是与父同尊、同荣、同权的。祂就是神，故祂说：「我与父原为一」，这完全应验了圣经的预言。

    （2）道成肉身

    主耶稣道成肉身，是古今绝对超然的奇事，早在主降生前数千年已预言。「我又要叫女人和你彼此为仇，你的后裔和女人的后裔也要彼此为仇。女人的后裔要伤你的头，你要伤他的脚跟。」（创 3:15） 以赛亚又说：「因此主自己给你一个兆头，必有童女怀孕生子，给他起名叫以马内利。」（赛 7:14） 这事在新约时代，乃是在犹太人严谨的宗教律法规条下应验。「及至时候满足，神就差遣他的儿子，为女子所生，且生在律法以下。」（加 4:4）「马利亚就从圣灵怀了孕……因她所怀的孕是从圣灵来的，她将要生一个儿子，你要给祂起名叫耶稣，因祂要将自己的百姓从罪恶中救出来。」（太1:18, 20, 21）

    有一个美国的医生曾问我：「童贞女怀孕生子，在医学上似乎讲不通！」我很简单地举一个例证。如今科技进步，医学上早已有「试管婴儿」出生，乃是从甲男性身上取出精子，从乙女性身上取出卵子，然后在特制受控制适合的环境下配合的，卵子受精可产生生命之后，在适当的期间，可移植于童贞女子宫内培养成长，直到产下「试管婴儿」。该医生说：「可能。」医生既然能透过科学方法叫童贞女怀孕生子，上帝岂不比人间的医生更伟大，更有能力？何况耶稣是从圣灵怀孕！该医生认为言之有理。但医生又提出一个问题：「既然是童贞女马利亚所生，那么，耶稣有马利亚遗传的罪性吗？」答案：「没有，因为试管婴儿的遗传是甲、乙的成份，并没有丙童贞女的遗传因子。同理，耶稣并没有马利亚罪性遗传的因子。更何况，圣灵是无罪的，是完全的，是有位格的，祂本身就是神。是完全的人，也是完全的神，祂才有资格作我们的救主。

    （3）从死里复活

    世上的伟人、圣贤与宗教的教主都没有从死里复活。唯独耶稣基督与众不同，祂死后三天复活。「论到他的儿子我主耶稣基督，按肉体说，是从大卫后裔生的，按圣善的灵说，因从死里复活，以大能显明是上帝的儿子。」（罗1:3, 4）

    基督复活是基督教信仰的基础，也是圣徒盼望的凭据。基督复活是历史的事实，犹太史学家约斯法 （Josephus） 在第一世纪末期的《古事纪》中这样记载说：「这时犹太地出现了一位名叫耶稣的智者（若我们允许这样称呼祂的话），祂能行神迹又是喜欢追求真理之人的导师，跟随祂的人除了犹太人以外，也有不少是希腊人，这人就是基督。但罗马巡抚在我们民间领袖的怂言下，判钉祂十字架。从起初就爱祂的那群人一直没有离弃祂，祂死后第三天又复活了。众先知的预言曾论及祂的复活以及许许多多有关祂的神迹奇事。基督徒就是从基督得名的，直到今天仍未完全绝迹。」（3）

    空的坟墓和裹头巾是主耶稣复活的物证，门徒看见就信了。（约 20:8）

    门徒看见主的显现，是最有力的人证。（约20:19, 20）门徒见复活的主，心灵充满了说不出的喜乐，甚至连最刚硬的多马都禁不住呼叫：「我的主，我的上帝。」耶稣对他说：「你因看见了我才信，那没有看见就信的有福了。」（约20:28, 29）

    英国一位刑事律师莫理生 （Frank Morison） 原本不是基督徒，他想写一本书永远推翻耶稣复活的事。终于找到时间下功夫研究，他抱着诚实不苟的精神，将研究心得写成一本书，《历史的大审判》（Who Moved the Stone?），又名《坟墓的秘密》，他自己竟悔改接受主为个人的救主和生命的主。

    圣经记载：「太初有道，道与上帝同在，道就是上帝。这道太初与上帝同在。……道成了肉身，住在我们中间，充充满满的有恩典有真理，我们也见过祂的荣光，正是父独生子的荣光。」（约1:1, 2, 12~14）耶稣就是道，就是神。

    结论

    是鬼？是神？当然有所不同。鬼的属性既偏向邪恶败坏，而且是受造叛逆堕落的天使，乃是与上帝为敌，迷惑引诱世人，故当凭信心抵挡牠。「你们要顺服上帝，务要抵挡魔鬼，魔鬼就必离开你们逃跑了。」（雅 4:7） 「要穿戴上帝所赐的全副军装，就能抵挡魔鬼的诡计。」（弗 6:11） 不要与鬼相交，「外邦所献的祭是祭鬼，不是祭上帝，我不愿意你们与鬼相交。」（林前 10:20）

    真神是独一独二的，是无所不知、无所不在、无所不能，是自有永有、自立永存的。借着基督完成了救赎的使命，与真神和好的保证。保罗说：「你们得救是本乎恩，也因着信，这并不是出于自己，乃是上帝所赐的，也不是出于行为，免得有人自夸。我们原是祂的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的。」（弗2:8~10）

    你当凭信心，求告主名，必然得救。

    ===============

    注（1）： 陈润棠博士着；《东南亚华人民间宗教》；基道书楼；1989年；第24页。

    注（2）： 孙再生着；《中国道统思想与基督真理》（三版）；弘智出版社；台湾；1982年；第27, 28页。

    注（3）： 麦道卫着；《铁证待判》；更新传道会出版；1978年，第311页；中国学园传道会出版部总代理。


第3章 鬼！赶鬼！

    第3章 鬼！赶鬼！！

    如今太空时代，人已登上月球，还谈鬼灵精怪，岂非迷信！其实关于鬼灵精怪，自古至今都是存在的事实。古代希腊哲学家如恩贝多克利 （Empedokles） 和柏拉图 （Plato），还有后来的蒲鲁塔克 （Plutarch），都指责污鬼的恶行，不单是因为牠们附在人的身上，而且……

    最后在斯多亚派 （Stoics） 的哲学家里面，这种思想更演变至一个地步，认为污鬼、魔术和占卜，三者都是同出一辙的。（1） 根据在美国大学生中抽样调查所得统计资料，百分之八十以上的大学生相信有上帝，也相信有鬼。台湾殡仪馆长张放之着《怪力乱神谈》，谈到关于鬼神的存在，他说：「宁可信其有。」

    一九八八年我到东马沙巴亚庇城领会，从机场到礼拜堂的路上，居然看见电影院挂着极大的广告牌：「鬼灵精怪东南亚」，表示民间受「鬼灵精怪」的思想影响颇深。

    既然有鬼的存在，又如何知道其来源、特性、工作？我们如何可胜过鬼？迷信又是什么？怎么才不迷信？


    3.1 何谓迷信？

    辞海：「不察事之真伪，惑与世俗之见而妄信之，曰迷信。」

    韦氏大辞典：「迷信 （Superstition）：一种基于无知的恐惧，对神奇事物的信心，或由于恐惧而产生一种不合理性的内心状态。」

    陈润棠博士说：「迷信是轻信、乱信、妄信、死信与盲信。不加思考辨别所信的真伪、是非、好歹、正误、合理不合理、既盲从附合，人信亦信，即为迷信。简言之，信所不明，信所不知的，就是迷信。」（2）

    耶稣说：「你们所拜的，你们不知道……」（约 4:22），保罗说：「你们所不认识而敬拜的……」（徒 17:23），敬拜所不知道、所不认识的就是迷信。换句话说，敬拜所知道、所认识的就不是迷信。保罗说：「因为知道我所信的是谁……」（提后 1:12），耶稣说：「我们所拜的，我们知道……」（约 4:22），保罗说：「我们所领受的并不是世上的灵，乃是从上帝来的灵，叫我们能知道上帝开恩赐给我们的事。」（林前 2:12），基督徒知道所信的是谁，是真知确信，在理性与思想上真正的认识。约翰说：「父老啊！我写信给你们，因为你们认识那从起初原有的。」（约壹 2:13），彼得说：「愿恩惠平安，因你们认识上帝和我们主耶稣，多多的加给你们。上帝的神能已将一切关乎生命与敬虔的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。」（彼后1:2, 3）。基督的信仰绝对不是迷信，乃是既知道又认识真理的信仰。

    以圣经严格的看法：「凡违背圣经真理原则，而以受造之物为敬拜的对象，无论是日、月、星辰、山、川、草、木、飞禽、走兽、人、事、物、鬼魔等为其敬拜者，均为迷信。」

    迷信并不好，但人为什么会迷信？起码有以下六个原因：

    （1）无知好奇的心理

    无知即没有用思想理性好好的去研究，对所信的对象一无认识而相信。由于好奇心之驱使，故想找一新东西来尝试，虽自己不知道也不认识，却仿然相信。

    （2）恐惧的心理

    认为宇宙中有好多神秘恐怖的事，自己无法解释或解决，想寻求依靠，虽一无所知，仍然相信。

    （3）缺乏安全感

    没有安全感是一件痛苦的事，为求心理上的平安，需一超然者为信靠的对象，虽无知无识，仍然相信。

    （4）心灵虚空

    尽管科技发达，物质丰富，人的心仍然虚空，需要弥补，既然心灵有所需要，虽然不知道也不认识，仍然相信。

    （5）盲目求利的心理

    为求真字，如大家乐、万字票……等，尽管是荒山、墓地，三更半夜仍然去烧香叩拜，想求一真字。有的为求发财，盲目的许愿，虽然不知不识所求拜的对象，仍然盲信。

    （6）缺乏用理智检证

    没有好好地用理智去分析、研究、检查、证明，所信的是否可靠、真实的，不知道对方的属性，不认识所信者之能力、来源，而盲目死信。

    以上六项是最基本产生迷信的原因。当然尚有其它个人的因素。古代的雅典人，虽然受过苏格拉底、柏拉图伟大哲学家的教导，仍然脱不了迷信。保罗曾经向雅典人点出其迷信，而给予正确信仰的答案。保罗说：「众位雅典人哪，我看你们凡事很敬畏鬼神。我游行的时候，观看你们所敬拜的，遇见一座坛，上面写着未识之神。你们所不认识而敬拜的，我现在告诉你们，创造宇宙和其中万物的上帝，既是天地的主，就不住人手所造的殿。也不用人手服事，好像缺少什么，自己倒将生命、气息、万物，赐给万人。他从一本造出万族的人，住在全地上，并且预先定准他们的年限，和所住的疆界。要叫他们寻求上帝，或者可以揣摩而得，其实他离我们各人不远。我们生活、动作、存留，都在乎他。就如你们作诗的，有人说，我们也是他所生的。我们既是上帝所生的，就不当以为上帝的神性像人用手艺、心思，所雕刻的金、银、石。世人蒙昧无知的时候，上帝并不监察，如今却吩咐各处的人都要悔改。因为他已经定了日子，要借着他所设立的人，按公义审判天下。并且叫他从死里复活，给万人作可信的凭据。」（徒17:22~31）

    迷信与真正信仰的结果是不同的。迷信的结果是虚空、毫无把握，心灵没有真正的平安，没有永恒的救恩，浪费好多精神与光阴，无法得着丰盛的生命和过着喜乐的人生。真正的信仰圣经能给人丰盛的生命、喜乐与爱的人生，心灵得享安息，有罪得赦免的平安，有救恩永生的把握；对将来的归宿暂存着无限荣耀的盼望。


    3.2 鬼的来源

    中华文化、民俗受儒、释、道的影响颇深。相信灵魂能独立于身体之外的思想，即使文化极低的民族亦早已存有这种思想，从古希腊、埃及、印度至中国都不例外，民间普遍存有人死变鬼的观念。

    民间对鬼的信仰，古代的尚书、诗经、左传等不少提到关于鬼神的记载。民间也传说缢死和溺死者不得超生，除非他们找到替身。这种迷信的传说，究竟是否可靠？

    老子提倡归真返朴，回归自然，反对假仁假义，他也想打破迷信：「其鬼不神，其神不伤人。」他主张无为而为。

    儒家亦论鬼神，但骨子里是反对迷信。「子路问鬼神？」（论语先进第十一）子曰：「不能事人，焉能事鬼？」曰：「敢问死？」曰：「未知生，焉知死。」孔子不重视人死后如何，不注重事鬼，乃注重事人，他看重现实的世界德行。儒家思想以「诚意、正心、修身、齐家、治国、平天下」为本。（详细内容请参阅拙着《最完美的人生－止于至善》）孔子不语：「怪力乱神」。乃重「仁、义、礼、智、信」。以现实伦理道德为重。樊迟问怎么才算是「智」。孔子说：「专心去做人所应当做的事，至于不可知的鬼神，应该敬重而远之（敬鬼神而远之）。」表示孔子相信有鬼神，同时有惧怕的心理，而产生敬而远之。（注：孔子称宇宙的主宰为「天」，与一般鬼神的意义，不大一样。）

    儒家思想虽反对迷信，而不反对祭祀，为什么？子曰：「祭如在，祭神如神在，」「如」字表明态度与宗教心理，目的如曾子说：「慎终追远，民德归厚矣！」用意在于伦理宗教教育。

    道教影响民间信仰思想颇深。道藏云笈七签言人有三魂七魄。而道教相信人死后变鬼。「道藏大玄部里的三尸中经『人禄命令人速死，死后魂升于天，魄入与地，唯三尸游走名之曰鬼。四时八节企其祭祀，祭祀不精即为祸患，万病竞作，伐人性命。』这也是民间所以怕鬼的原因，而不断给予祭祀，怕这些鬼出来攘扰人间。

    人死魄留在墓中，因此墓地风水好坏有极大的关系；魂则上升。此升天一般民间则认为下阴间十殿阎罗之审判。」（3）（有关风水之详细内容请参阅拙着《风水与福气》册子。）

    佛教的轮回思想影响颇大，严格的说「六道轮回说」（天道、阿修罗道、人间道、畜牲道、饿鬼道、地狱道），鬼只是六道中的一道。中国人民间的信仰，认为「人死灵魂便进入『中阴』或『中有』（Antra Bhara），变成很小细身 （Su-nkusm-asi-rism），潜在阴内（黑暗中）不显露于阳处，等待进入轮回。此『中有』期过了以后如投入鬼道才为正式的鬼。这种观念影响民间认为人死亡并不立刻知道，必须等到七天后亡灵自己才晓得，因此必须做旬。在中阴身鬼期间，亡灵飘荡于空中行踪无定，常常向活人作怪，所以在这段期间要善待亡灵。除祭祀与哀哭之外，第七旬必须为亡灵作功德，超渡亡灵至极乐世界去。为此必须延请僧尼为这些东游西荡的鬼魂祭祀超渡，免得他们加害人，并使他们早日投生较好之处。」（4）

    照圣经的教导，人死了身体与灵魂是到两个不同的地方。身体被埋在土里。约伯记：「我知道要使我临到死地，到那为众生所定的阴宅。」（伯 30:23） 以赛亚先知说：「列国的君王俱各在自己阴宅的荣耀中安睡。」（赛 14:18）至于灵魂，不信主的人死了灵魂下到阴间。罗马时代路加医生记载耶稣的话说：「财主也死了，并且埋葬了（身体），他在阴间（灵魂）受痛苦。」（路16:22, 23）灵魂在阴间不能再到阳间或轮回的。古代圣人约伯记载：「云彩消散而过，照样，人下阴间也不再上来，他不再回自己的家，故土也不再认识他。」（伯7:9, 10）

    信耶稣的人，死了身体也是被埋葬，但灵魂却是到上帝所预备的乐园。路加医生记载主耶稣的话说：「我实实在在的告诉你，今天你要同我在乐园里。」（路 23:43）

    何况轮回之说不足采信。因为人与畜牲生命本质与层次不相同，根本不能轮回。大先知摩西说：「物各从其类。」（创1:21, 24） 根据大生物学家林奈氏亦相信「物各从其类」。其次若以理性分析，人与畜牲之数目皆是双方直线增加，并非人减畜增，或畜减人增，因此轮回之说不合逻辑。第三、人死灵魂乃是到阴间（路16:19~31），绝无自由或主权到阳间（伯7:9, 10），不信主者最终要被扔在永远的火湖里（启20:14, 15）。

    圣经清楚记载魔鬼的来源。上帝创造天使、万物、人，上帝并没有创造魔鬼，魔鬼原本是受造的天使。古代着名的先知以赛亚说：「明亮之星，早晨之子啊！你何竟从天坠落？你这攻败列国的！何竟被砍倒在地上？你心里曾说：我要升到天上，我要高举我的宝座在神的众星以上，我要坐在聚会的山上，在北方的极处，我要升到高云之上，我要与至上者同等。然而，你必坠落阴间，到坑中极深之处。」（赛14:12~15）

    以西结大先知说：「……主耶和华如此说：你无所不备，智慧充足，全然美丽。你曾在伊甸神的园中，佩戴各样宝石……又有精美的鼓笛在你那里，都是在你受造之日预备齐全的。你是那受膏遮掩约柜的口基口路口伯，我将你安置在神的圣山上，你在发光如火的宝石中间往来，你从受造之日所行的都完全。后来在你中间又察出不义……所以，我因你亵渎，就从神的山驱逐你……将你摔倒在地……」（结28:12~17）

    以上这两处经文看来，似乎是指巴比伦王与推罗王，若仔细研究，实指其背后真正的主使－魔鬼。

    魔鬼本身不是自存的，亦非自有的。乃是坠落的天使，使徒彼得说：「就是天使犯了罪，神也没有宽容，曾把他们丢在地狱，交在黑暗坑中，等候审判。」（彼后 2:4） 雅各布的兄弟犹大说：「又有不守本位，离开自己住处的天使，主用锁炼把它们永远地拘留在黑暗里，等候大日的审判。」（犹6） 堕落的天使长，就是撒但（意即「仇敌」），或称魔鬼（意即「控告者」）。其它三分之一跟随天使长背叛的天使就是污鬼邪灵（启12:3, 4, 9）。严格地说，人死了之后，人的灵魂并没有变鬼在阳间搅扰生人。乃是邪灵在空中、地上搅扰世人（弗6:12；彼后5:8, 9），因为人的灵与魔鬼的邪灵在本质上是不相同的（林前2:10~12；约壹4:1~6）。


    3.3 鬼的特性

    古往今来，一般人对鬼的特性都认为是邪恶的，有人称为「厉鬼」、「恶鬼」或「污鬼」，他们认为鬼会攻击人间，为害畜牲，甚至闹得阖府鸡犬不宁。

    圣经对魔鬼的特性有十分清楚的描述，「那试探人的」（太 4:3），「他曾试探耶稣」（太 4:1），主耶稣并没有接受其试探，相反地，主胜过那试探者（太 4:10）。「那恶者就来，把所撒在他心里的，夺去了。」（太 13:19）恶者表明其本性之邪恶，行动之邪恶，其本身也是恶的代表（弗 6:12）。魔鬼也是说谎之人的父（约 8:44），换句话说，牠是谎言的源头，表明在牠里面毫无诚实可言　…是迷惑人的（启 12:9），证明魔鬼是正义真理的仇敌，牠要诱惑人远离正道。同时牠也是控告人的（启 12:10），魔鬼会借着人的良心来控告人，也会借着似是而非的道理来控告人，其特性只会作恶，不会行善。

    污鬼本身是有位格、知识、感觉、意欲的（可5:8, 12；1:24；太8:27；路8:31）。污鬼是有灵体，飘荡不定，同时也寻求栖身之处（路 11:24）。污鬼数目众多（因为有三分之一背叛的天使），亦有其首领（太12:24, 26；可5:9；启12:49）。

    鬼的特性是违背上帝至善至公义的属性，也违背人良心道德观的本性，牠就是人的仇敌，保罗说牠是「众善的仇敌，混乱主的真道」的（徒 13:10），于是我们应当凭信心抵挡魔鬼和牠的诡计（雅2:19；4:7；弗6:13；2:1~10）


    3.4 鬼对人的危害

    污鬼对人的危害可有形的（看得见的），可无形的。通常有下列几种方式：

    （1）附在人身上

    在格拉森的地方，有一个被污鬼附着的人，其理智失去正常的功能，有超然奇大的力量，能断开铁链脚镣，总没有人能制伏他，甚至用石头砍自己。结果，遇见了主耶稣，主耶稣就把那一群的鬼从他身上赶出来（可5:1~13）。

    圣经：「众人中间有一个人回答说，夫子，我带了我的儿子到这里来，他被哑吧鬼附着，无论在那里，鬼捉弄他，把他摔倒，他就口中流沫，咬牙切齿，身体枯干，我请过你的门徒把鬼赶出去，他们却是不能。耶稣说，嗳，不信的世代阿，我在你们这里要到几时呢，我忍耐你们要到几时呢，把他带到我这里来罢。他们就带了他来。他一见耶稣，鬼便叫他重重的抽疯。倒在地上翻来覆去，口中流沫。耶稣问他父亲说，他得这病有多少日子呢？回答说，从小的时候。鬼屡次把他扔在火里、水里要灭他。你若能作什么，求你怜悯我们、帮助我们。耶稣对他说，你若能信，在信的人，凡事都能。孩子的父亲立时喊着说，我信！但我信不足，求主帮助！耶稣看见众人都跑上来，就斥责那污鬼，说，你这聋哑的鬼，我吩咐你从他里头出来，再不要进去。那鬼喊叫，使孩子大大的抽了一阵疯，就出来了，孩子好像死了一般，以致众人多半说，他是死了。但耶稣拉着他的手，扶他起来，他就站起来了。耶稣进了屋子，门徒就暗暗的问他说，我们为什么不能赶出他去呢？耶稣说非用祷告，这一类的鬼总不能出来。」（可9:17~29）

    鬼想附在人身上害人，控制人的思想与行动，耶稣却是救人，给人有正常的思想与行动。鬼是怕耶稣的，因为主耶稣道成肉身，乃是天地的主宰，祂有至上的权柄与能力，祂吩咐鬼出去，鬼就要出去。

    真正重生的基督徒也有权柄赶鬼。保罗有多次赶鬼的经历。圣经说：「后来我们往那祷告的地方去。有一个使女迎着面来，他被污鬼所附，用法术叫他的主人们大得财利。他跟随保罗和我们喊着说，这些人是至高上帝的仆人，对你们传说救人的道。他一连多日这样喊叫，保罗就心中厌烦，转身对那鬼说，我奉耶稣基督的名，吩咐你从他身上出来。那鬼当时就出来了。」（徒16:16~18）

    奉主耶稣的名就有权柄赶鬼。作者曾有数次赶鬼的经历。其中一次在马来西亚靠巴生的一个城叫班达马兰，那儿有一间小小的教会，我曾到那儿讲道及领布道会。教会的人数虽不多，教会的骆牧师却很有负担兴旺教会，恶者不甘心，千方百计在那儿阻挠、破坏圣灵的工作。某主日，牧师讲道即将结束，有一位长得高大的十九岁年轻人，突然间在教堂内吼叫，声音如同动物，神智不清、言语混乱，邪灵已在他身上动工。弟兄姐妹把他带到外面，为他祷告，并送他回家。然而他在家却一而在，再而三的发作，使得全家鸡犬不宁，毫无喜乐，充满在恐惧、害怕的景况中。

    骆牧师于是邀请另外一位牧师一起去为他祷告，然而这污鬼非常刁蛮，他们奉主耶稣的名赶逐牠，牠却不出去。骆牧师就非常紧张，知道此事不简单，于是依照马太福音所说的：「至于这一类的鬼，若不祷告禁食，它就不出来。」（17:21），特别在教会内宣布禁食祷告，邀请有负担者一起为此事禁食祷告一天。那天下午我接到他的电话，他说明当晚要禁食祷告赶鬼，请我去配搭，我随即答应。那天中午我已吃过午餐，无法整天禁食，但是晚餐与他们一起配搭禁食祷告。出门前，特别请内人贵和为我祷告。

    当晚到了那儿，先在教会内和禁食祷告的弟兄姐妹分享圣经中提到为什么要赶鬼的经文。在灵界里，我们是属神的，不容许恶者在我们身上有权柄控制我们，因为耶稣是有权柄、有能力的，祂在地上亦赶除恶者离开人的身体。我们的身体是圣灵的殿，是分别为圣、是圣洁的、是让圣灵居住的。我们乃是要靠主耶稣过得胜的生活，不让恶者霸占人的心灵、意志，使我们能专心事奉神，好叫教会得复兴。

    我们借着圣经彼此激励，使他们亲耳听见、亲眼看见神给我们的应许，于是众人凭信心，同心迫切祷告时，天父就要垂听，因为祂曾说：「你们祈求就给你们，寻找就寻见，叩门，就给你们开门。」（太7:7, 8）

    并使他们了解主耶稣基督宝血赦罪的功能及神的大能，也相信主耶稣赐我们祷告的权柄，使我们在地上所捆绑的，在天上也要捆绑；我们在地上释放的，天上也要释放。圣灵必因主耶稣的名随时地帮助我们。

    出发前，大家都在主面前认罪祷告，相信主耶稣的宝血已经洗净我们的罪及不义，使我们得以在基督里。并迫切求圣灵充满我们，加添我们的信心，因为这是属灵的争战，唯靠着圣灵的能力才能得胜。

    祷告后，我和牧师宣布，凡是胆怯的、觉得罪未对付清楚的、跟神的关系不正常、不清楚是否真正重生的、带小孩的、怀孕的、带着动物的、儿童、心理恐惧战竞的都不要去，这些人可以回家，只要为去的人祷告就行了。结果有十二位愿意去，并下定决心，直到把鬼赶出去才罢休！

    骆牧师和我打头阵先到了那位弟兄家，他出来握手迎接我们，看起来颇正常的，但是谈话不到三分钟，他脸色遽变、吼叫，声音如同野兽，极其恐怖。等其余人数到齐，我们就开始唱两首诗歌，一是「得胜！得胜！哈利路亚！」，另一首是「十架为我荣耀」，歌词是：

    十字架，十字架，永是我的荣耀！

    我众罪都洗清洁，惟靠耶稣宝血！

    唱诗歌时，神的话句句带着能力，魔鬼受不了，就在青年人身上发动，使他跑回自己的卧室，用拳头击打柜上的玻璃，玻璃碎落满地，他的手也被割伤，但是却不知道痛。他的理性已失去控制，头脑呈半昏迷状态。

    我们开始读神的话，并请十二位留在客厅继续唱诗歌、祷告，骆牧师及我进入青年人的卧室为他祷告；那时，他蹲在地上，眼睛翻白、口吐白抹，看起来恐怖又可怜，我们就奉主耶稣的名为他祷告，不料最紧要关头，青年人的妹妹的男友来访，他自称是「基督的教会」的会友。他不跟我们同心、迫切祷告，反而讥笑我们说：「你们凭什么资格赶鬼，圣经记载只有使徒才有资格、权柄、能力，你们又不是使徒……」于是我们奉主耶稣基督的名吩咐他离开，他没有权柄、没有资格拦阻神的工作，结果他离开了。当反对的力量，不能同心的人离开时，工作就更加顺利了。

    当祷告时，鬼不出来，于是就奉主耶稣的名捆绑牠，结果那年轻人在地上打滚，表情如同被绳索捆绑住一般，真是奇妙！奉主耶稣的名，在灵界是有权柄的，因为主耶稣曾说：「我已经给你们权柄，可以践踏蛇（魔鬼）和蝎子（邪灵），又胜过仇敌一切的能力，断没有什么能害你们。」（路 10:19）

    虽然主耶稣给我们的权柄无法有形的握在手上，但是祂说，无论我们奉祂的名求什么，祂必垂听。「奉主耶稣的名」就是耶稣给我们的权柄，能胜过鬼怪邪灵。路加福音提到门徒两个、两个地出去传福音，当他们奉主耶稣的名赶鬼时，连鬼也听他们的。因此，奉主耶稣的名是有权柄的。

    这青年人有时举起手来发威，有时用拳头打墙壁。于是我们奉主耶稣的名吩咐他不准发威，也没有能力及权柄用拳头打墙壁，顿时他如泄了气的皮球毫无力量，整只手软绵绵的往下垂。因为主耶稣的名是至大的、至尊的、神圣的、宝贵的，连邪灵也要顺服主的名。我们吩咐那鬼由年轻人的身上出来，但牠不出来，只在那儿挣扎。我们问鬼叫什么名字，那年轻人不说话。突然，我心里有一个感受！哑吧鬼才不会说话，于是奉主耶稣的名问里面的鬼说：「你是不是哑吧鬼？」那年轻人点头了，表明的确是。他虽不说话，却会写字，于是年轻人趴在地上，眼睛翻白、口吐白沫，他用白沫在地上写字：「主说，我不出来。」

    我们千万不要被恶者所迷惑，牠所写的「主」，并不是主耶稣基督，乃是鬼在那年轻人身上作主，附在他身上作他的主。于是我们根据罗马书所说的：「你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。因为人心里相信就可以称义，口里承认就可以得救。」（罗10:9, 10），向那年轻人传福音，要他说：「主耶稣！救我！」但他用尽力量要讲却讲不出来，这实在令人感到奇怪了。

    他既非哑吧，却怎么挣扎也说不出话来，于是我们再度凭信心为他祷告：「主耶稣，我们奉祢的圣名，求祢给他能力，让他能开声求告主名！」最后，那年轻人突然开口出声说：「主耶稣啊！」前三个字还未讲完，哑吧鬼立刻出去，那年轻人马上恢复正常，问我们在他房间作什么？当听到由外面传来的诗歌声，不禁开口唱，真是前后判若两人。

    由此可知，被鬼附身的人是何等痛苦、何等没有自由、何等不自在、何等受捆绑。他们因受捆绑没有说话、思想、赞美神、唱诗歌、与人沟通、行动……的自由。今天人若要得着真正的自由，必要让心灵中得着释放，从耶稣里得着自由，因为圣经说：「主的灵在哪里，哪里就得以自由。」（林后3:17下）我们在基督里就有自由，能够敬拜、赞美、能够不犯罪、不跟随魔鬼。这不是世人解释的自由，而是灵界的、心灵得释放的自由，是由天而降的真自由！

    这位年轻人与我们一起唱诗歌时，我们为他祷告，并奉主耶稣的名吩咐恶者不准再到他身上，捆绑恶者与这年轻人已不再有关系，使他能归向基督、生命得着更新变化以荣耀主的圣名。主耶稣基督得胜了，那恶者再没有来缠扰年轻人，因为主耶稣基督是得胜的主、复活的主、掌权的主。（以上见证摘自拙着《事奉经历分享》。）

    （2）控告人

    邪灵会在人思想中控告人，甚至曾经在上帝面前昼夜控告弟兄。「我听见天上有大声音说：『我上帝的救恩、能力、国度，并他基督的权柄，现在都来到了；因为那在我们上帝面前昼夜控告我们弟兄的，已经被摔下去了。』」（启 12:10）

    撒但曾在上帝面前控告约伯，动机是要毁谤约伯的人格，并找机会攻击他（伯1:9~12）；约伯是一位敬畏上帝，行为完全正直，远离恶事的人，撒但始终不甘心，无故的要毁灭他。因牠本是恶者，故一而再的控告约伯（伯2:1~6）。

    撒但曾经也站在乔舒亚的右边与他作对。（亚 3:1）可见魔鬼处处要破坏神的仆人和其工作。但有上帝的恩典和保守，上帝对乔舒亚说：「我使你脱离罪孽，要给你穿上华美的衣服。」（亚 3:4）若有魔鬼任何的控告，基督徒凭信心，靠主的恩典可完全的得胜。保罗说：「谁能控告上帝所拣选的人呢？有上帝称他们为义了。谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在上帝的右边，也替我们祈求。」（罗8:33, 34）

    事奉主多年的老约翰说：「弟兄胜过他是因羔羊的血，和自己所见证的道。」（启 12:11）主耶稣的宝血已经洗净了信徒一切的罪，魔鬼没有控告我们的权柄、把柄、资格、地位，因我们是属基督的。相反地，我们有主所赐的权柄赶出污鬼（路 10:19）。

    （3）试探人

    「魔鬼」意即「毁谤」或「诬告」，试探人乃是其恶性的表现，纯是敌视的。试探的目的是以恶敌善，引人作恶，夸人犯罪，劝人走错路。魔鬼会用性欲、名誉、苦难、权利、物质、不纯的思想来试探人（林前7:5；帖前3:3, 5）。圣奥古斯丁 （Augustine） 说：「魔鬼的本份是要劝人起邪念，人的本份是不听牠的话。」

    魔鬼曾试探耶稣（太4:2~11），想破坏上帝救恩的计划。但牠的诡计却不得逞。主耶稣受试探证明祂是完全的神，也是完全的人，为要作众人得胜的榜样。让信徒晓得怎么操练自己（来5:7~9）。可以同情体贴受试探的人，因祂本身已遭过这方面的痛苦，而且作信徒的代求者（来2:18；4:15），应验圣经的预言，与魔鬼争战，且战胜魔鬼（创 3:15）。

    主耶稣斥责撒但：「退去罢！」，表明主对恶者憎恨。主不给魔鬼留地步，更不与祂妥协，乃是以公义的严词命令牠退去。信徒当以上帝的旨意，圣经的真理为生活的原则，不但拒绝魔鬼的试探，更不给牠留地步。（详细内容请参阅拙着《灵命成长的途径－怎样胜过试探》。）

    （4）给人错误的道理

    圣经说：「圣灵明说，在后来的时候，必有人离弃真道，听从那引诱人的邪灵魔鬼的道理。」（提前 4:1）魔鬼的道理通常透过假先知，或其信众来传播。若不小心，教会都会受其干扰，如推雅推喇教会部份人即受魔道之影响，主耶稣说：「然而有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物……至于你们推雅推喇其余的人，就是一切不从那教训，不晓得他们素常所说撒但深奥之理的人；我告诉你们，我不将别的担子放在你们身上。但你们已经有的，总要持守，直等到我来。」（启2:20, 24, 25）

    魔鬼错误的道理，结果产生恶果，人心会怀着各样的恶毒与分争。雅各布说：「你们中间谁是有智慧有见识的呢？他就当在智慧的温柔上显出他的善行来，你们心里若怀着苦毒的嫉妒和分争，就不可自夸，也不可说谎抵挡真道。这样的智慧不是从上头来的，乃是属地的，属情欲的，属魔鬼的。在何处有嫉妒分争，就在何处有扰乱，和各样的坏事。惟独从上头来的智能，先是清洁，后是和平，温良柔顺，满有怜悯，多结善果，没有偏见，没有假冒。并且使人和平的，是用和平所栽种的义果。」（雅3:13~18） 惟有顺从上帝的圣道，才能结出善果，满有和平与温良。这是两个极端对比的世界，异端邪道令人性格偏向邪恶，品格道德倾向败坏。上帝真道，则令人性格生命改换一新，在基督里成为新造的人（林后 5:17），品格道德倾向善，追求更完美的人生之境界。

    高科尔牧师 （Kurt E. Koch） 在其着作《鬼附与精神病》中记载一段见证，诚然值得信徒警惕，这事发生在马尼拉的非比亚圣经学院 （Bible School of Fefias），当时的院长是Dr. Hufstetler。有一学生名字叫Pat Tolosa，因为他没有将自己的生命完全的献上，而被五十个鬼附在身上，结果花了十九个半小时将所有的鬼赶出去。「记得在这个过程里面，有一位教师命令那些声音说：『我奉主耶稣的名吩咐你讲出你的名字。』『拉克勒 （Rakrek）。』那声音回答说。『你从哪里来？』那教师继续问。『从中国东北部来，』污鬼回答。『我奉主耶稣的名吩咐你告诉我们，你为什么跑到我们的学院里来？』『因为你们的学院太好，我们来为的是要将新神学和自由神学的思想带进来，你们是无法阻止我们的，它们是我们的朋友。』当时我立刻想到，如果全世界所有的新派神学家都聚集在这里听见这句话，那是多好的一件事？！

    当我一听见那声音说牠是中国东北部来的，我立刻背诵出我所懂得的一节苏联文的圣经节。之后，奇怪的事出现了。那声音随即开始讲出流利的苏联话来，但事实上，Pat Tolosa沙除了懂得英文和他自己的菲律宾语之外，他什么话都不懂。」（5）

    可见魔鬼要混乱神的圣道，我们当坚信「圣经都是上帝所默示的，于教训、督责、使人归正、教导人学义，都是有益的。叫属上帝的人得以完全，预备行各样的善事。」（提后3:16, 17）


    3.5 如何赶鬼？

    主耶稣道成肉身时，祂不但自己赶鬼，也给门徒权柄赶鬼。耶稣说：「我已经给你们权柄，可以践踏蛇（代表魔鬼）和蝎子（代表邪灵），又胜过仇敌一切的能力，断没有什么能害你们。」（路 10:19）

    赶鬼首先要辨认被鬼附的征兆：

    1.有特别的力量（可5:3~5）。铁链脚镣会被他们挣断，奔跑时速度甚快，有时数人抓住都摔开。

    2.有特别的知识（徒16:16, 17；19:15）。能认识上帝的仆人，知道人是否真正信耶稣。甚至会告状或指责人的过犯。

    3.声音会改变（赛 8:19）。有时女人会发出男人的声音。甚至会讲出别国的语言。马来西亚一个被鬼附着甚至会用日语及英语假冒讲道，而他本人不通日、英语。邪灵甚至会假冒已死了牧师之声音责备人。

    4.理智失去正常的功用（可5:5；9:20）。被鬼附着有时会用物体伤害自己，有时倒在地上翻来覆去，口中流沫，有时会重重的抽疯，有如死去一般。被鬼附着理智被控制，失去正常的功用，遭受污鬼百般作弄，真是痛苦。

    5.仇视基督徒，抗拒属上帝的事（可 5:7）。被鬼附的人，一旦看见基督徒，往往会流露出仇视敌对的眼神，甚至抗拒基督徒要作的事。保罗传道，邪灵也借着行法术者「敌挡使徒，要叫方伯不信真道。」（徒 13:8）

    6.被鬼附时反常，赶出鬼时立刻正常（路8:35, 38）。当耶稣赶出格拉森被鬼附着的群鬼时，他立刻恢复正常，穿起衣服，讲话井井有序，甚至还想跟随主耶稣哩！

    被鬼附与精神病完全是两回事，精神病者，需要精神病医生。被鬼附着需要属灵的医生－牧师、基督徒，把鬼赶出去。

    赶鬼必须遵守以下四大原则：

    （1）你必须是一个重生的基督徒（可3:14, 15；徒13:15）

    主耶稣设立十二门徒，差他们去传道，并给他们权柄赶鬼。有几个念咒赶鬼的犹太人，不信主耶稣，居然奉保罗所传的耶稣，勒令赶鬼，结果鬼不但不出去，反而制伏他们。因为重生的人才有权柄，才有圣灵的同在，才有能力赶鬼。

    （2）必须相信主耶稣的宝血赦免你一切的罪（启12:11；约壹1:9）

    基督徒在赶鬼之前先要清楚认清一切的罪，并相信宝血洗净一切的罪。否则，是没有能力的，甚至，有时会遭受污鬼的反控告。在澎湖有一个女巫被鬼附着，众信徒祷告鬼不出去，基督徒轮流一个一个上阵祷告，鬼也不出去。当轮到一老宣教士时，他先站在一边承认一切的罪，然后才上阵赶鬼，结果污鬼立刻出去。

    （3）你必须好好祷告，甚至禁食祷告（可9:17~29）

    主耶稣教训门徒一些刁蛮的污鬼若不禁食祷告，不容易赶出去。席胜魔开始要出来传道时，污鬼在席太太身上干扰，虽祷告，鬼仍不出来，后来席胜魔禁食祷告，然后再去赶鬼，鬼立刻出来。

    （4）你必须凭信心奉主耶稣的名赶鬼（来11:6；路10:19；可3:15）

    主耶稣说：「信的人必有神迹随着他们，就是奉我的名赶鬼……」（可 16:17）

    主耶稣的名，包括其威严、权柄、能力，因为鬼极怕主耶稣（可3:10~12）。我们若凭信心，相信上帝的同在，圣灵的充满，罪的赦免，主必垂听我们的祷告。如此，当我们奉主耶稣的名吩咐鬼出来，鬼就要听从命令出去。


    3.6 如何解救鬼灵精怪的问题？

    要有正确的教导，只有属灵的生命，圣灵的能力才能解救灵界的问题。

    1.不要怕鬼：「小子们哪！你们是属上帝的，并且胜了他们，因为那在你们里面的，比那在世界上的更大。」（约壹 4:4），「……你当刚强壮胆。不要惧怕，也不要惊惶。因为你们无论往那里去，耶和华你的上帝必与你同在。」（书 1:9），耶稣说：「不要怕，只要信。」（可 5:36）

    2.不要与鬼相交：「……外邦人所献的祭是祭鬼，不是祭上帝，我不愿意你们与鬼相交。」（林前 10:20）

    3.不给魔鬼留地步：「生气却不要犯罪，不可含怒到日落，也不可给魔鬼留地步。」（弗4:26,? 27）

    4.务要抵挡魔鬼：「你们要顺服上帝，务要抵挡魔鬼，魔鬼就必离开你们逃跑了。」（雅 4:7）「要穿戴上帝所赐的全副军装，就能抵挡魔鬼的诡计。」（弗 6:11）？

    5.籍着圣道胜过鬼道：不要听从邪灵和魔鬼的道理，乃要顺服善道并在真道上得了教育（提前4:1~9）。「父老阿！我曾写信给你们，因为你们认识那起初原有的道。少年人哪！我曾写信给你们，因为你们刚强，上帝的道常存在你们心里，你们也胜了那恶者。」（约壹 2:14）「并戴上救恩的头盔，拿着圣灵的宝剑，就是上帝的道。」（弗 6:17）

    6.主耶稣第二次降临要解决魔鬼的问题：「那迷惑他们的魔鬼被扔在硫磺的火湖里，就是兽和假先知所在的地方，他们必昼夜受痛苦，直到永永远远。」（启 20:10）

    你是否想解救内在灵界的问题？你现在就可凭信心祷告信主（罗10:9, 10），领受圣灵充满（弗 5:18），靠圣灵行事（加 5:25），成为一个得胜的基督徒。

    ===============

    注（1）： 高科尔 （Kurt. E. Koch） 着；《鬼附与精神病》；香港种子出版社；1978年；第24页。

    注（2）： 陈润棠博士着；《破迷、辟邪、赶鬼》；香港圣道出版社；1975年；第11页。

    注（3）： 杨淑欣着；《台湾民间来世思想的探讨》；台湾橄榄基金会；1985年；第13页。

    注（4）： 同注（3）；第14页。

    注（5）： 同注（1）；第155, 156页。


    第4章 赶鬼记（纪实）

    一九九一年七月四日启程开始四个多月亚洲传道之旅的前几个月，我就寄信给台湾、香港、马来亚、沙劳越、新加坡的布道会负责单位，提供布道会的一、二十个专题，结果，除了香港以下，各地均不约而同的选三个极具挑战性的题目：「从鬼灵精怪说起」；「孝道与拜祖宗」；「算命、风水与永生之道」。的确，在亚洲各地拜偶像及行法术颇盛行，甚至高级知识分子亦讲求算命看风水，这些信息是重要的；这些信息一释放后常激起一些属灵的争战，也感到空中掌权者的邪灵势力是何等的猖狂。

    在台湾几乎家家户户偶像林立，前所未见，全台北至少有六万辆的出租车，难得看到一辆没有挂着「符咒」的。各处大肆兴建庙宇，人心越趋邪恶。而在星、马一带，各类的邪术、巫术、交鬼、降头……盛行，越来越多被巫鬼辖制不得自由，痛苦不堪，极需拯救。

    「保罗在雅典等候他们的时候，看见满城都是偶像，就心里焦急。」（徒 17:6）

    「以别神代替耶和华的，他们的愁苦必加增。」（诗 16:4）

    传福音的使命是越来越紧迫了。

    此行看到不少被鬼所附或被邪灵干扰的人。其中一次赶鬼经历是我历年数次赶鬼最特别的，特记录下来与弟兄姐妹分享，共同坚固信心。话说十月十二日晚上在新加坡第二天联合布道会散会之后，有一对约二十多岁的年青夫妇来找我，丈夫说：「郑牧师，我太太有被鬼附的现象，可以和你谈谈吗？」我就带他们到一个安静的祷告室，黄鹏远牧师夫妇（大会主席）、郑嗣开夫妇（大会干事），我的太太及两、三位我不认识的信徒一同进入房间，尚有十来位灵修祷告院的学生在房间外面以祷告支持。

    我问这位太太：「你有什么需要帮助吗？」话刚说完，她忽然声撕力竭的大哭起来，并厉声尖叫：「No! No!」我听她无缘无故的用英文叫「No!」就知道她里面有鬼。根据马可福音五章七节描述一位被污鬼附着的人见到耶稣就大声呼叫说：「至高神的儿子耶稣，我与你有什么相干，我指着恳求你，不要叫我受苦。」

    我们一伙人即开始重复的唱诗：「得胜得胜哈利路亚……，基督已经得胜……」才开始唱一、两次，鬼就作弄她，把她摔倒（可 9:18），仰躺在地上，重重的抽疯（可 9:20），全身像触电般的颤抖，我和郑嗣开夫妇（他们有过赶鬼的经验）都蹲在地上按住她的手，郑嗣开师母凭爱心，整个过程都坐在地上陪着她，并且拿塑料袋给她呕吐唾沫（主实在知道一切微小需要，此塑料袋是内子布道会前进来祷告不经意留下来的，正合此时需用）。

    我们一同唱诗：「十字架，十字架，永是我的荣耀，我众罪都洗清洁，唯靠耶稣宝血……」，重复唱了几次，大家同声祷告，宣告耶稣宝血的功效，基督的能力、权柄与得胜，并斥责邪灵（太 17:18）。郑嗣开说：「你这堕落的天使，已经被摔下去了。」

    如圣经说：「……我神的救恩、能力、国度，并他基督的权柄，现在都来到了，因为那在我们神面前昼夜控告我们弟兄的，已经被摔下去了。」（启 12:10）

    「弟兄胜过它，是因羔羊的血，和自己所见证的道，他们虽至于死，也不爱惜生命。」（启 12:11）

    大家争战祷告，都先认罪，求神洁净。鬼不断的作弄好，扭曲她脸部的肌肉，面目狰狞，极为难看（大概世人所说的作鬼脸就是这样吧）；咬牙切齿（可 9:18）；口吐唾沫，不断的抽疯（可9:18, 20），并且有特别的力量（可5:2~4），虽然我们数人按住她，她仍有很大力量，忽然立刻弹坐起来。这样约有半小时之久，郑嗣开弟兄就对我说：「郑牧师，交给你祷告了。」他仍在旁同心扶持，其它的人亦从头到尾同心争战。

    我先为她祷告，求主宝血赦免她的罪，洁净她的思想、意念、良心的污秽，并且宣告：「ｘｘｘ（我称呼她的名字）（最开始时我问她先生她叫什么名字）你因凭信心，靠主耶稣宝血，已经解除了你与任何神秘宗教或魔鬼所立的任何誓约。」然后开始为她祷告赶鬼。

    「我奉耶稣的名问你，在你里面有没有惧怕的灵？」我说。

    「有。」她回答。

    「我奉耶稣基督的名，吩咐你从她身上出来。」（徒 16:18）

    她立刻从地上弹坐起来，尖声喊叫，全身抽搐、呕吐，然后躺下（可 9:26）。每次鬼出去之前，都叫那人痛苦一番，大大作弄，才肯出去。

    「我奉耶稣的名问你，在你里面有没有撒谎的灵？」

    「有。」仍小声的说，经历同样的痛苦，鬼才出去。

    耶稣说：「你们是出于你们的父魔鬼……，因他（魔鬼）本来是说谎的，也是说谎之人的父。」（约 8:44）

    朋友！小心说谎，会给魔鬼留一个破口。

    「我奉耶稣的名问你，在你里面有没有淫乱的灵？」

    「有。」我们斥责牠，鬼再作弄她后就离开了。

    「我奉耶稣基督的名问你，在你里面还有没有鬼？」

    「有。」

    「叫什么名字？」（可 5:9）

    「天公。」她说。

    「我奉耶稣基督的名，吩咐你这假冒天公的邪灵，从这女人身上出去。」她大大痛苦一番，鬼就离开了。

    同样的，我问她里面还有没有鬼，她一一的说出了土地公、关公、张飞、孙悟空、观音、妈祖（以上均是中国人传统所膜拜的，邪灵就假冒这些民间宗教之偶像的名住在她里面），每一个鬼都是一个一个的说出，每一个都经过很大的争战、作弄及痛苦才肯出去，原来堕落的天使（污鬼）众多（可5:9；路8:2）。

    「我奉耶稣的名问你，在你里面有没有假冒孔子的邪灵？」

    「没有。」在耶稣的权柄之下，鬼也必须响应。

    「我奉耶稣的名问你，在你里面还有没有鬼？」

    「有。」

    「叫什么名字？」

    她开始讲很多的怪话方言，速度很快，不是平常人能说的。

    「我奉耶稣基督的名吩咐你说清楚。」

    「西藏。」鬼不甘愿的小声说。

    「我奉耶稣基督的名吩咐你，不准假冒西藏宗教的鬼，从这女人身上出去！」痛苦一番，鬼就出去了。

    此外，还有日本的、印度的、泰国的，她都口说怪语（方言），我命令牠们一个一个说清楚名字，然后个别的把牠们赶出去。

    还有茅山（星、马盛行的法术）；大伯公（马来西亚华人常拜的）；以及阿拉，阿拉是回教徒所膜拜的，此邪灵所假冒的阿拉的鬼是所有被赶出的鬼当中最凶悍的，厉声的作弄她，厉鬼尖叫，全身厉害抖动，我大声斥责（可 9:25）牠出去。

    「务要抵挡魔鬼，魔鬼就必离开你们逃跑了。」（雅 4:7）

    「我奉耶稣的名问你，在你里面还有没有鬼？」

    「有。」

    「叫什么名字？」

    「哈利路亚。」她说。

    有的弟兄姐妹几乎异口同声的说，好了，好了，她已赞美「哈利路亚」了，大家已是相当疲倦，认为赶鬼大约可以告一个段落，但我知道魔鬼正在装做光明的天使（林后 11:14），不愿出来，以前我遇见类似的情况。

    「我奉耶稣基督的名，吩咐你这假冒哈利路亚宗教的鬼出来。」她大大抽搐，鬼就出去了。

    原来这位太太以往真是无所不拜，以上的鬼全是她所拜过的，可能也有一种叫做「哈利路亚」的宗教。保罗说：「你这充满各样诡诈奸恶，魔鬼的儿子，众善的仇敌，你混乱主的正道还不止住么？」（徒 13:10）

    邪灵在她里面住久了（可 9:21），用各种假冒方法要住在里面，不愿出来。

    鬼尚未赶完，她忽然对我说：「我生气你！」我责备牠（可 1:25）说：「我奉耶稣的名吩咐你不准对我生气。」她躺在地上身体自动移动往后退，露出惧怕的表情。（内子事后告诉我，她也有点担心，为什么我这样苦待她。）

    后来她闭上眼睛，气喘呼呼，精疲力尽，显出很软弱要睡觉的样子，内子拉着我的衣服，意思叫我不要再赶了，事后内子告诉我，她实在怕她忽然死去（可 9:26），因为看来好像她再也无法承受下去了。但我以前也遇见类似情况，鬼假装睡觉，不愿出来。

    「我奉耶稣的名命令你不准睡觉。」

    她忽然又生龙猛虎似的又活过来，力超常人（可5:2~4）。

    「我奉耶稣的名问你，在你里面还有没有鬼？」

    「有。」

    这样，我们继续赶下去，不给魔鬼留地步，共赶出21个鬼（路 8:2），都是她以前虔敬膜拜的。

    「我奉耶稣的名问你，在你里面还有没有鬼？」

    她默不作声。

    我就说「我奉耶稣的名，靠着圣灵的宝剑，刺杀在你里面所有的邪灵。」（弗 6:17）

    她又厉声尖叫，如同触电，我命令鬼出去，她就坐起呕吐。

    最后，「我奉耶稣的名问你，在你里面还有没有鬼？」她开始安静下来，第一次以平静的口吻说：「没有。」

    「这样我带你祷告好吗？」

    「好。」她也平静的语气回答，身体已不抖动。

    她坐起来。我带她一句一句的祷告，她一句一句清楚的跟着。

    「主耶稣啊！救我，我相信祢，我接受祢做我个人的救主，求祢宝血洗净我，赦免我的罪，我爱祢，求祢借着圣灵充满我，求主增加我信心，帮助我过得胜的生活，使我胜过魔鬼及邪灵……，奉主耶稣的名祷告。」她真诚的祷告，眼泪如潮水般的涌出，真似一股洗涤的泉源。看她泪流满面，内子递过一些卫生纸给郑嗣开师母，郑师母抱住她，替她擦干了眼泪。祷告完了，她自己站起来，若无其事的对我说：「郑牧师，谢谢你，我以后再也不敢膜拜那些东西了。」「我们为你赶鬼，你知道吗？」她说：「我只觉得一阵阵的痛苦。」赶鬼时，她神智迷糊，被魔鬼控制。

    此时，她脸上绽出何等平安、安祥又温柔的笑容。正如一首诗歌：「皆脱落，皆脱落，皆脱落，我一切罪的重担皆脱落。」

    内子被这一副希奇的景象看傻了眼，若不是亲眼看见，她无法相信这位安祥美丽的太太几分钟前的样子。

    第三天布道会散会后，内子看到她，好奇的趋前问她一些问题：「……昨天你躺在地上为什么说生气郑牧师？」她回答说：「唉呀！又不是我说的，是牠（里面的鬼）说的，郑牧师为我好，我怎么会气他呢！」

    「我从前风闻有你，现在亲眼看见你。」（伯 42:5）

    结 论

    这位太太拜太多的偶像，邪灵就假冒这些偶像之名住在她心中，时间颇久（可 9:21）。

    正如罗马书一章25节所说的：「将不能朽坏之神的荣耀，变为偶像，彷佛必朽坏的人，和飞禽走兽昆虫的样式。」

    「他们将神的真实变为虚谎，去敬拜事奉受造之物，不敬奉造物的主。主乃是可称颂的，直到永远。阿们！」（罗 1:25）

    圣经说：「不可偏向那些交鬼的，和行巫术的，不可求问他们，以致被他们玷污了。我是耶和华你们的神。」（利 19:31）

    「不要自欺，上帝是轻慢不得的，人种的是什么，收的也是什么。」（加 6:7）

    可见拜偶像是何等的可怕，结局是何等的悲惨。

    因为「我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界以及天空属灵气的恶魔争战。」（弗 6:12）

    故此「要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。」（弗 6:11）

    「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」（约壹 1:9）

    耶稣说：「我已经给你们权柄，可以践踏蛇（魔鬼）和蝎子（邪灵），又胜过仇敌一切的能力，断没有什么能害你们。」（路 10:19）

    「耶稣就设立十二个人，要他们常和自己同在，也要差他们去传道，并给他们权柄赶鬼。」（可3:14, 15）

    耶稣对彼得说：「凡你在地上所捆绑的，在天上也要捆绑，凡你在地上所释放的，在天上也要释放。」（太 16:19）

    但更重要的，耶稣又说：「然而，不要因鬼服了你们就欢喜，要因你们的名记录在天上欢喜。」（路 10:20）阿们！