如何为你的孩子祷告

如何为你的孩子祷告

推荐序

致	谢

孩子的话

1. 成为祷告的父母

2. 放手把孩子交在神手中

3. 稳妥保护不受伤害

4. 感受被爱与接纳

5. 建造永生的未来

6. 尊敬父母 抵挡叛逆

7. 维护良好的家庭关系

8. 结交敬虔的朋友

9. 培养对神的渴慕

10. 成为合神心意的人

11. 跟随真理拒绝谎言

12. 得蒙医治享受健康

13. 愿意合宜地照顾身体

14. 灌输学习的意愿

15. 辨明神所赐的天赋才能

16. 学习说有生命的话

17. 持守对圣洁与纯正的喜爱

18. 为孩子的房间彻底祷告

19. 脱离惧怕得享自由

20. 领受一颗谨守的心

21. 让主的喜乐进入内心

22. 打破家庭遗传的捆绑

23. 远避烟酒、药物及其他习瘾

24. 拒绝淫乱

25. 寻得理想的伴侣

26. 不再怀怨

27. 过悔改的生活

28. 击败邪恶的营垒

29. 寻求智慧与洞察力

30. 在信心中成长

后 记


推荐序

    我很幸运，特别当我决定全职服事时，我母亲在教会的教导中就天天为我祷告，直到28年前嫁到周家。奥古斯丁曾说过一句话：

    "有一个祷告的母亲，儿子就不会迷失。"他就是因为母亲没停止为他祷告，才能悔改而成为神重用的神学家。

    今日一般家庭儿女比较少，通常是一、二个，最多四个，不像我的年代(我的兄弟姊妹共有13个)。但他们所面临的试探、诱惑则远胜过我的时代，媒体、报章杂志带出的价值观，色情网络的泛滥，这些对我们的子女都是陷阱，是仇敌用来败坏他们思想、人格和行为的方式。身为基督徒父母，虽然我们非常爱孩子，尽力去保护他们，却不可能24小时都在他们的身旁，也不可能完全掌握得住他们在外面所交的朋友。

    史多美·奥玛森所著"如何为你的孩子祷告"一书清楚的教导我们，作为父母要如何用祷告来堵住这些破口以护卫我们的子女。史多美提到多方面对儿女祷告的教导与关怀，例如：爱与接纳、尊敬父母、抵挡叛逆、家庭关系、交朋友等等。相信当我们按这些教导来为孩子祷告，神也会赐下够用的智慧，使我们知道如何来喂养、引导子女。特别在第二章"放手把孩子交在神手中"，这是许多父母(包括我也是)最难作得到的，因此我们会焦虑、害怕、烦恼。我在这方面和作者很有同感。

    记得在1986年全家到美国休假13个月后，神引导我们要让孩子留在美国完成学业(当时他们都有居留权)。我是百分之百舍不得、不愿意、也不放心；直到有一天神藉着哈拿与撒母耳的事奉对我说话，我才真正放下心来将一切交托给神。从那天开始，在台湾的我每一天清早亲近神时，必定为孩子祷告。那时老大刚升高中，老二正读国二。感谢神，恩待、保守他们直到如今。现在两个孩子都已大学、研究所毕业，老大已全职服事神，老二再过一年也将受训全职服事他。而我这几年仍在台湾与周牧师全心全力、同心同行的来服事主。

    若早在27年前就有这本书作为指导，我相信自己会作得更好。我们作父母的仍有许多有待学习的地方，如今孩子虽已成年，然而我的祷告要更迫切，因他们面对的是更大的挑战。在此郑重推荐每一位作父母的，不但要细读这本书，也要学习成为祷告的父母。祝福大家的祷告像哈拿、像摩西的父母，也像约伯。

    台北灵粮堂师母

    我的孩子如今已30岁了，回想自己过去作母亲的经验，真的是日日提心、夜夜吊胆，如果我早些读到这本书该有多好。作者针对每位父母会关切的亲子议题，例如叛逆、交友、不受伤害等等，一一指出父母可能不自觉的偏差心态，并根据圣经教导父母如何按着神的心意为孩子祷告。它是一本很好的父母灵修书，也是一本不可少的亲子教育工具书。

    佳音电台董事长

    爸妈为孩子的牵挂是一辈子的，小时候，希望他们健康长大；进了学校，希望他们成绩优秀；成了社会人，则希望他们飞黄腾达；接着又怕他们结不了婚，生不出孩子？到末了，终于想开了，只希望他们快乐就好。真是操不完的心。我也是一样，当儿子学业受挫、女儿为情受折磨，我只能流泪。

    有了这本"如何为你的孩子祷告"，我终于知道，我可以把所有的担心放在祷告里，交给神，让我们的孩子的每一步路、每一个日子， 都在神的祝福里。

    知名作家＆佳音电台主持人

    孩子是神所赐的产业，但身为人母后，才知道照管神的产业并 不是件易事，其中充满了挑战与学习。所幸，圣经中应许我们： "当将你的事交托耶和华，并倚靠他，他就必成全。"(诗 37:5)感谢丰盛的父神，透过他所重用的使女写了这本"如何为你的孩子祷告"，他不仅指出当怎样教导儿女，更明确的示范要如何来为儿女祷告，内容非常清楚务实，并针对孩子在灵、魂、体各方面的需求提出很全备的供应。本书帮助我能更深入地以祷告来扶持建造我的孩子们，更愿这本书也成为许多家庭的祝福!

    高雄荣美教会师母

  下章


致 谢

在此特别感谢：

* 我的女儿——雅曼蒂(Amanda)，和儿子——克理斯多福(Christopher)，谢谢你们让我的生命充满喜乐，也让我因着你们祷 告而有更多的时间亲近神。

* 我的丈夫——迈可谢谢你在我们结婚这 20 多年来，心甘情愿地付上代价，花费无数的时间和我一起以祷告覆蔽我们的孩子。

* 我的秘书——苏珊·马丁尼兹(Susan Martinez)，谢谢你在我身边扮演一位极佳的帮助者、鼓励者、安慰者、姊妹和好朋友，你是神赐给我最好的礼物之一。

* 我的祷告伙伴，他也是身为父亲的——大卫·哈塞德(David Hazard)，谢谢你鼓励我撰写这本书。

* 我在主里亲爱的姊妹、极聪明的主编——伊莲·马森(Eileen Mason)，谢谢你给我出版此书的异象，更感谢你对扮演好父母亲这角色所付出的关心，让我可以自由地分享你甜美、虔敬的灵命里之丰盛。

* 神赐给我的编辑群——贝蒂·福莱特契尔(Betty Fletcher)和茱蒂·马克汉(Judith Markham)，谢谢你们全心全力、不计代价的投 入。

* 丰收之家出版社(Harvest House)这个大家庭——大鲍伯·霍金斯(Bob Hawkins Sr.)、小鲍伯·霍金斯(Bob Hawkins Jr.)、比 尔·詹森(Bill Jensen)、茱莉·凯索(Julie Castle)、德瑞莎·依维 森(Teresa Evenson)，谢谢你们为着荣耀神而忠心地贡献出你们的 才能，也谢谢你们提供希望和帮助给我及其他有需要的作者。

* 我的祷告伙伴们——苏珊·马丁尼兹(Susan Martinez)、萝丝·汤普森(Roz Thompson)和珍·威廉森(Jan Williamson)，感 谢你们为这本书所献上的无数的时间与祷告，包括为我及我的孩子 守望。

* 我在远方的祷告伙伴们 —— 黛博拉·葛德史东 ( Debra Goldstone)、潘蜜拉·哈特(Pamela Hart)和莉莎·考伯(Lisa Welchel Cauble)，谢谢你们在我搬至田纳西州后仍未忘记我，更感谢你们也认同出版此书的必要，并持续以祷告托住我。

* 我属灵的父亲及牧师——杰克·海福德，谢谢你 23 年来持续地教导我"如何祷告"这门必修的功课。

* 戴尔和琼·依维森(Dale＆Joan Evrist)牧师夫妇，谢谢你们提醒我，让我明白我的宝藏其实不假外求，而是、并且只会是从神而来的。

* 我属灵的儿子——约翰·肯瑞克(John Kendrick)，谢谢你在生身父母都返回天家后，接受我做你在地上的妈妈。

* 我的管家——薛尔玛·罗帕斯(Thelma Pena Lopez)，谢谢你17年来忠心的付出，更感谢你让我了解到真正的母爱是没有语言障碍的。


孩子的话

 妈妈是一位很伟大的母亲，她在每件事情上都会鼓励我，并试着帮助我。我很感谢她的祷告相爱，她每天为我祷告，而我认为那些祷告，是让我能度过学校生活、并继续生活下去的一个重要理由。她的祷告的确改变了我，因着这些祷告，我便能快乐地活在这个世上。

有一次，她的祷告甚至使我的生命产生重大而奇妙的改变，我从来没想过可以有这样的改变。事情是这样的，学校里有一个同学非常坏，我觉得她很吓人，所以从来都不想接近她。当我告诉母亲后，母亲便决定我们应该一起为那个女孩祷告。我觉得这个想法很好，所以我们几乎每天都为这件事祷告直到学期结束，而这个祷告甚至持续了一整个暑假。

接下来的新学期，奇迹发生了，那个女孩完全改变了，并且成为我最好的朋友之一。这件事影响了我的生命，它是我所遇过最棒的事情之一。

妈妈的祷告的确很有效，但即便我们的祷告没有立刻蒙垂听，光是祷告或被代祷，都使我感觉好得多了。我很感谢父神和我的母亲。再一次谢谢你，亲爱的妈妈。

雅曼蒂(13岁)

我必须说我有一对非常爱我、关心我、了解我，偶尔还挺有趣的双亲，他们使我真正地蒙受祝福。然而在我父母的许多美妙特性中，最令我尊重的，便是他们持续不懈地为我和妹妹每天的生活祷告。如果要我详述他们的祷告对我的意义、以及对我生命的改变，很可能到最后我会写的比我母亲写的还要多。因此，我只重点式地点出我生命中最难忘的时刻，相信那也是让每对祷告的父母觉得最值得的时刻。

在我整整18年的生活中，父母亲不断为我的平安祷告。虽然我是在洛杉矶这种"犯罪猖獗"的城市中长大的，然而，这些祷告却一直保护我，以致我未曾遭遇过危险之事。我很清楚记得在我刚上高一的那一年，神在一场很严重的车祸中保护了我。一天早上，我和两个男孩一起开车上学，当车子在十字路口左转时，我们几乎是迎头撞上另外一辆车。当时我们都没有系安全带，其中一个朋友因而撞穿了挡风玻璃，他伤得很严重，另一个男孩的脸则撞到方向盘；由于我是坐在后座，因此只有背部下方受了点轻伤。在那种每个人都可能会死的情况下，神保护了这辆车子，使我们三个人都得以存活下来。就在生死交关的那一瞬间，我才了解到祷告是多么的重要，这使我在灾祸中对神那大而可畏的能力，有了一种更清楚的观点。

我永远感激父母亲持续不断地为我的生命祷告。祷告不仅真的会转危为安，也同时保守我成为一个行在正路上、有诚实与操守的人。

我现在18岁了，我猜父母亲为我祷告的内容也许已经有所改变。我怀疑他们也许在祷告要我赶紧结婚，好让他们可以很快抱孙子。

克理斯多福(18岁)


1. 成为祷告的父母

这是一份最棒的工作，也是最难的工作；它虽能带给你莫大的喜乐，却也能引发你最深的痛苦。没有任何事情能令人如此满足喜乐，更没有任何事情能叫人如此精疲力竭。当事事顺利时，你会感到自己站在成功的巅峰，而当事情出岔时，你便会立时觉得自己一败涂地。

为人父母！这句话本身就已经突显出矛盾的情绪。我们很想尽力养育我们的孩子，然而，就在我们以为已经把为人父母的局势搞清楚的时候，却突然发现新的年龄和新的阶段已带来新的挑战，我们又一次置身在前所未有的战场中。有时我们航行得很平稳，有时也会遇上风暴海啸，不但如此，更有些时候，我们疲惫地真想放弃——就任凭风暴来吹袭我们吧！

可是我有好的消息。我们不必被这些捉摸不定的狂风吹得团团转；我们孩子的生命不必是一场冒险。

我们不必焦躁地来回踱步、啃指甲、拧关节、烦恼那些叫人头痛的两岁小孩或折磨人的青少年，也不必惊恐惧怕每个新阶段会发生什么事，或每个角落后头可能潜伏的危险，更不必做完美无瑕的父母亲。我们可以现在就开始——现在，就是此刻！使孩子们的未来能够有一个大转变。这时机绝不会过早、也不会太迟，更不会在乎我们的孩子只是个3天大的纯真婴孩，还是有酗酒问题而准备第三次离婚的30岁成人。

在生命的每个阶段里，他们都需要我们的祷告，也都从我们的祷告中蒙受了莫大的祝福与益处。关键就在于不要全然靠着自己的力量去做，而要随时求助于那位最有经验的父母——我们的父神。然后，一次一小步地在祷告中涵盖孩子生命的每一项细节。这种做法会产生极大的能力，而这种能力则是许多人无法想像的。因此，绝不要低估"祷告的父母"所发挥的能力。

在为人父母方面，我从来不是个堪称楷模的榜样，因为我是由一个患有精神病又非常暴虐的母亲养大的。我曾在"史多美"(Stormie，丰收之家出版社出版)一书中写过那些被虐的经历、以及我从后遗症中获得奇妙康复的经过。在书中，我也谈到生了第一个孩子——我们的儿子克理斯多福之后，才了解到自己很可能也是个会虐待孩子的母亲。我发现如果没有神，我们注定要重蹈覆辙，也注定会模仿所见过的事物。童年的情景会闪过你的心思，也会在你最脆弱的时刻——甚至你还未搞清楚是怎么回事之前，就在你生命的舞台上重演。这些事发生得很快，使你觉得无力控制，更会使你对孩子说出并做出毁灭性的事情。这混杂了愧疚感的感受难免会生根成长，最后令你丧失一切的思考能力。令人欣慰的是，我拥有很好的顾问和扶助，使我在孩子还没有遭受任何伤害之前就克服了这些问题，然而很多人却没有这么幸运。

我为着自己没有良好的亲职经验可以仿效而感到痛苦，所以当第一个孩子出生时，我非常紧张焦虑，深怕会把自己的经历加诸于孩子身上。我遍读了坊间所有养育子女的书，也参加每个我所知道的基督教团体所举办的、有关养育孩童的座谈会。我试着尽力吸收一切有益的资讯，却总是感到不够。我不断地为儿子在社交、灵性、情绪、智力方面的成长忧虑烦恼，然而最令我不安的就是：我很怕他会遭遇不测。绑架、溺水、意外受伤、无法弥补的伤害、疾病、性侵犯、凌虐、强暴、死亡……等等，就好像都要临到似的在我心中晃动。

我尽量试着不要反应过度，但是每一个报导犯罪事件的报纸新闻、杂志文章、电视媒体等，都使我更加担忧儿子的幸福。此外，我还意识到我们是住在洛杉矶这种犯罪猖獗的城市里。这一切都不是我能掌握的。

有一次，我在祷告中向神哭求说："主啊，我承受不了。我无法一天24小时每分每秒看住我的儿子。我如何能感到平安呢？"接下来几个星期，神向我的心说话，他要我把克理斯多福交托给他。我和丈夫——迈可过去已经在聚会中把儿子献给神，但神要的却不仅如此。他要我们每一天都继续把克理斯多福献给他。这并不是说我们现在就可以卸下做父母的责任，说得更确切一些，我们是在宣告自己将完全与神同工。他将会承担一切的劳苦重担，供应我们所不能及的各种智慧、权能、保护和能力。我们要尽本分地管教、教导、养育并"教养孩童，使他走当行的道"，并知道"就是到老他也不偏离"(箴 22:6)。我们需要仰赖神帮助我们正确地教养孩子，因为他会照顾并使孩子的生命蒙福。

在我们本分中有一项极重要的工作，就是为孩子生命中每一项细节巨细靡遗地祷告。当我这样做时，我便学会辨认圣灵在我心中的提醒，并特别为某一件令人担忧、惧怕、或可能发生的事情祷告。当我在祷告中记念克理斯多福、并放手把他交在神手中时，神就释放我的心，使我不再为那件事担忧。这并不是说，一旦我为某件事祷告了，就永远不必再为那件事祷告，但是更少有一阵子，我感到自己的重担卸下了。当这事又再度浮现时，我就再为他祷告。神并没有应许我们的孩子不会遇见灾祸，但是祷告会释放神的能力，使这能力在孩子的生命中动工，我则可以在过程中享受更多的平安。

我也学会不应该在祷告中把自己的意愿强加在孩子身上。这样做只会使我对所有的挂虑感到更加沮丧、失望。你一定知道我所指的那种祷告，因为我们都很容易会这样说："神哪，求你让克理斯多福长大成人，并娶我最好朋友的女儿"(她的父母会是很棒的亲家)，或是说："主啊，求你让这个学校接受雅曼蒂(然后我会对自己的感觉更好)。"当然，我们也许根本不会真的意识到括弧中的想法，但是这些想法就在我们的心思后面，狡诈地驱使我们，并强迫神听从我们的意愿。我发现祷告时这样说会比较好："主啊，指示我该如何为这孩子祷告。帮助我依照你的方法养育他，愿你的旨意成就在他的生命中。"

当女儿在儿子出生四年半之后也相继出生时，神教导我什么是更深切的祷告、以及真正为孩子生命代求的意义。这12年来，神以各种奇妙的方式应允我的祷告；而今天，我看见了结果。

迈可和我都看出神在我们孩子生命中的作为，而孩子们也欣然承认这一点。因为当父母亲为孩子祷告时，神的能力就会贯穿孩子的生命。

何谓祷告？祷告如何产生果效

祷告不仅是向神提出一大堆的意愿，好像他是天上的甜心老爸和圣诞老公公；祷告是承认并经历神的同在，并把他的同在带入我们的生命与环境中。它是在寻求神的同在、释放神的能力，并以这种能力克服一切的困难。

圣经说："我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。"(太 18:18)神让我们在地上有权柄，当我们使用这权柄时，他便从天上释放能力给我们。那是神的能力，不是我们的，所以我们便成为他能力流通的器皿。

当我们祷告时，神的能力便彰显在我们所代求的事物上，并借着我们的软弱做事。我们需要在神的面前谦卑自己说："主啊，我需要你的同在和你的大能，没有你，我就做不成这件事。"若不祷告，就表示除了自己我们便一无所需了。

耶稣的名是使祷告能通往神能力的主要关键。"我实实在在地告诉你们，你们若向父求什么，他必因我的名赐给你们。"(约 16:23)奉耶稣的名祷告能使我们有权柄制服仇敌，并证明我们相信神能够实现他的应许。神知道我们的心思和需求，但是他却回应我们的祷告。因为，他总是在凡事上给我们选择权，包括我们是否信赖顺服他、并奉耶稣的圣名祷告。

祷告不仅会影响我们，也会向外触及我们代祷的对象。当我们为孩子祷告时，我们祈求神的同在能进入孩子的生命中，并有力地在他们的行为上动工。这并不表示祷告一定会有立即的回应，有时候需要等上几天、几星期、几个月、甚至几年，但是我们的祷告绝不会徒然或失去意义。一旦我们祷告了，不管看得见与否，都会产生一些事情。圣经说："义人祈祷所发的力量是大有功效的。"(雅 5:16)孩子和我们生命中的一切需求，都不能在没有神同在和神能力的情况下发生。然而祷告却可以引发并点燃这二者。

从个人的需求着手在怀儿女的当时，我就开始为他们祷告，因为圣经说："他坚固了你的门闩，赐福给你中间的儿女。"(诗 147:13)我相信祷告的能力，但当时却不明白我们生命中的每一个细节对他都是那么重要。

只为暂时关心的事情祷告是不够的；我们需要为将来祷告，要为对抗过去的影响力祷告。当大卫王因着过去的遭遇沮丧、又恐惧未来的结局时(参诗143)，他并没有说："好吧，听天由命吧！"他为他的过去、现在和未来向神哭求，他为"每一件事情"祷告，而那也正是我们必须做的事。

为了更有效地做到这一点，我发现我必须为孩子个别列出广泛的需求项目。这并非一种讲求法规的偏执观念，认为："如果我不详细地逐项祷告，神就照顾不到。"而是当我知道神已经听见我所关心的每件事，我就自然会更加平安。

每当我们全家一年一度到海滨度假时，我都会利用清晨其他人未起床前的那段珍贵时光，与神一同拟定最重要的祷告项目。我会坐着静静地凝视大海，手里拿着纸笔，求神指示我在未来12个月里如何为每一个孩子祷告。毕竟只有他才真正知道每个孩子个别的需求、以及他们未来将面临的挑战。圣经说："耶和华与敬畏他的人亲密；他必将自己的约指示他们。"(诗 25:14)当我们向他祈求，他便将事情启示我们。神总是在那里与我相会，赐下美好的指示，以便我能带着每个孩子的代祷项目回家。然后，在一整年中，只要随时有需要，我都会再添加项目。

我保存了很多这种代祷事项，当我重新回顾，并看见每一个祷告都蒙应允时，便深深慑服于神的信实，因为当我们祷告时，他便开始在孩子们的身上动工了。

把神的话当作利器

我们要从我们的双膝开始为孩子争战。如果我们不祷告，就好像是坐在场边看着自己的孩子置身战场、备受各种角度的攻击。若我们祷告了，便是与孩子们共赴战场，代表他们去动用神的大能。如果在祷告的同时宣告神的话语，我们便更加掌握了威力强大、且是任何仇敌都无法胜过的武器。

"神的道是活泼的，是有功效的，比一切两刀的剑更快，甚至魂与灵，骨节与骨髓，都能剌入、剖开，连心中的思念和主意都能辨明。"(来 4:12)神的道能刺穿一切触及到的东西。神说："我口所出的话也必如此，决不徒然返回，却要成就我所喜悦的，在我发他去成就的事上必然亨通。"(赛 55:11)换句话说，他的话绝非徒然或没有功效，这便是为什么我在每一个祷告实例之后都节录了几段经文。当你为孩子祷告时，要在祷告中引用一段合适的经文。但如果祷告时想不出任何经文，也不要因此停止，要尽可能引用一、二节经文，你便会看见强而有力的事情发生了。

当你在个人灵修的时间读经，并随着圣灵的引导为孩子祷告时，就会发现有更多可以引用的经文。你不必在每个祷告中使用不同的经文，却可以在某一段代祷期间反复地使用一、二段经文。举例来说，我女儿曾在学校经历过一段很辛苦的时期，每当我们一起为这件事情祷告时，我都鼓励她引用"我靠着那加给我力量的，凡事都能做"(腓 4:13)这节经文。而当我自己为这件事祷告时，则会引用"义人呼求，耶和华听见了，便救他们脱离一切患难"(诗 34:17)这节经文。当我们在祷告中引用神的话语时，便是持守神给我们的应诈，

并把应许运用在孩子的生活中。他借着他的话语引导我们、向我们说话、并提醒我们他是信实的。他以这种方式在"我们的"心中建立信心，并使我们能明白"他的"心；帮助我们更坦然无惧凭着信心祷告，使我们能更确实认识什么是"他的"真理、"他的"旨意、和"我们的"权柄。

当耶稣向魔鬼说话时，他斥责他。不但如此，他有时还会引用经文。例如当撒但对耶稣说："你若俯伏拜我，我就把这一切都赐给你。"耶稣却回答说："撒但，退去吧！因为经上记着说：当拜主——你的神，单要事奉他。"(太4：9～10)耶稣是我们的榜样，我们要观察他、行他所行的。他说："我实实在在地告诉你们，我所做的事，信我的人也要做，并且要做比这更大的事，因为我往父那里去。"(约 14:12)他也说："你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求，就给你们成就。"(约 15:7)如果我们照着神在圣经中指示的方向来向神祷告，就能更有效地抵挡魔鬼；如果我们明白那借着耶稣基督赐给我们的能力和权柄，如果我们观察他，与他同行，等候他，敬拜他，并活在他的话语中，我们就会为我们的孩子赢得这场战役。

无论何时，当你为孩子祷告时，你的祷告就必须像是在为孩子的生命代求一般，因为，那确实是你在做的事情。要记得：虽然神对我们的孩子有一个完美的计划，但是撒但对他们也有计划。撒但的计划是要毁灭他们，他会用尽各种可行的办法：药物、性、酒、叛逆、意外、疾病。但是，如果祷告赶逐了他的能力，他便无计可逞。圣经上说："人怎能进壮士家里，抢夺他的家具呢？除非先捆住那壮士，才可以抢夺他的家财。"(太 12:29)换句话说，我们无法在撒但的地盘上发挥任何影响力，除非我们先捆绑他、禁止他在那里有任何权柄。如此一来，我们便可以禁止他接近我们孩子的生命。

当然，如果我们不教导孩子认识神的法则和话语，也不帮助他们尊重神的律法；不管教、不引导他们，也不帮助他们学会做出敬虔的抉择，若真是如此，撒但就可以大肆地进行破坏。圣经告诉我们："教养孩童，使他走当行的道，就是到老他也不偏离。"(箴 22:6)若不这样教养，我们的孩子就会离经叛道，做出种种脱离神保护的决定。用神的法则和话语来祷告，再加上合宜的教导，就能确保这些事情不致发生，也确保神的计划——不是撒但的计划——必会成功。圣经说："故此，你们要顺服神。务要抵挡魔鬼，魔鬼就必离开你们逃跑了。"(雅 4:7)以祷告来捆绑撒但的计划，是抵挡撒但的方法之一。我们代表孩子来抵挡魔鬼，便能释放孩子，使他们能自由地做出敬虔的抉择。撒但永远都在制造不利于我们孩子的事端，好使他能进入他们的生命中。然而，如果我们以圣经作为武器，他就必须全力对抗神的话。圣经说："我神的救恩、能力、国度，并他基督的权柄，现在都来到了！因为那在我们神面前昼夜控告我们弟兄的，已经被摔下去了。"(启 12:10)耶稣在十字架上的死已经击碎了控告者的背脊，但那恶者仍在骚扰所有不晓得神已赐给他们权柄能捆绑恶者的人，而这正是我们要祷告、争战的所在。除非我们能在祷告中攻破控告者的坚固营垒，以神的话为确据去抵挡他，我们的孩子才能脱离一切的控告。

祷告蒙应允的成功实例

从儿子大约2岁起，丈夫和我便在家里开始有固定的小组祷告聚会。我们教会组织了一些家庭小组，我们夫妇则负责带领其中一组。在聚会中，我们逐渐体会到小组的需要日渐庞大，每月一次的聚会实在无法应付这些需要。因此，我们在每个月又增加了另外一晚，是专门给成人的祷告聚会。在这个聚会里，我们为各种需要祷告，但其中要求为孩子代祷的分量却非常大。因此之故，我觉得我们有需要用一整天的时间和孩子们在一起，专注而详尽地为我们的孩子祷告。这段我们称之"为我们孩子的生命求情"的代祷时间变得非常受欢迎，以致人们再三地要求我们举办。事实上，这本书的基础，就是在20年前的这个祷告小组中奠定的。当时没有人知道它会变得多重要，只知道跟随主的引导来学习如何代求。当我们目睹许多的祷告蒙应允时，我们就一同欢乐。(参后记"与其他的父母亲一起祷告"一文，建议你如何在为孩子代求的小组中安排自己的时间。)圣经说："我又告诉你们，若是你们中间有两个人在地上同心合意地求什么事，我在天上的父必为他们成全。"(太 18:19)另外，在申命记中也提到，若不是耶和华，一个人怎能追赶千人，两个人怎能使万人逃跑呢(参申32：30)？如此，我们可以想见，当有10到12对父母在一起祷告，并为他们的孩子向神哭求时，那种力量将会是多么强大啊？

神命令说："夜间，每逢交更的时候要起来呼喊，在主面前倾心如水。你的孩童在各市口上受饿发昏；你要为他们的性命向主举手祷告。"(哀 2:19)这是我用来做为本书引导的经文。当我们以"狂烈"、"热情"的心为孩子祷告、并渴望祷告得蒙应允时，这段经文的描写真是十分的淋漓尽致。

我们小组在过去20年间有大多的祷告蒙了垂听，光是这些见证，就足以让我为所有相关的父母、子女们写一本书。然而，我心中特别想到一个实例，因为它是我们当初第一次祷告时的直接成果，并且小组中的每个人对它都有极深的负担。

事情是这样的：南西是一位单亲妈妈，她要求我们为她女儿珍妮祷告，珍妮认识主，但父母的离异使她心灵受创伤，因而离开了主。我们为珍妮祷告最明确的事项之一，便是让她得到保护，因为我们知道，一旦孩子们选择脱离神祝福的庇荫，便是将自己暴露在危险与伤害中。在经过几星期祷告之后的某一天深夜，珍妮开车行经高速公路，却被一位冲上分隔岛、以全速反向行驶的醉汉迎头撞上。医生说她没死实在是个奇迹，但是她的头部、颈子、肩膀和背部，都受到了严重的撞伤。

经过持续的祷告与治疗，珍妮的身体与灵性终于都完全康复了。她和母亲、以及我们所有为她祷告的人都相信：如果意外发生之前我们没有为她的生命代求，她一定活不成。今天，珍妮的婚姻幸福，拥有一个美丽的女儿，她本身也成为一位很虔诚的基督徒，并在我们这里担任秘书和助手的工作达8年之久。她永远都是一位奇妙的提醒者，让我们常常想起祷告父母所产生的大能。

当应允尚未来到时

为孩子祷告最难的部分，可能就是等待祷告蒙应允的那段时间。有的时候，祷告很快就得蒙应允，但很多时候并非如此。当祷告尚未蒙应允之时，我们常会变得很沮丧、失望，甚至生神的气；每件事情似乎都毫无指望，我们真想放弃。有时候，虽然我们已经为孩子尽了全力、也忠心祷告了，孩子却依然做出拙劣的选择，然后自食恶果。这时候不管孩子的年龄有多大，父母亲都很难再守望下去。如果你的孩子做出拙劣的决定，不要苛责自己并停止祷告；要与孩子保持畅通的沟通管道，继续为他们代求并宣告神的话语。不要放弃，相反地，你甚至要下定决心"更"专注地祷告。要和其他信徒一同祷告，坚定站稳，说："我只是刚要开始争战。"要记住：你争战的任务是祷告，而真正在战场上争战的是神。你也要记住：你并不是和孩子争战，乃是和魔鬼争战。它才是你的仇敌，不是你的孩子。要在祷告中坚立，直到你看见孩子的生命有了重大的突破。关于这种毅力，最激励人心的经文就是大卫所写的："我要追赶我的仇敌，并要追上他们；不将他们灭绝，我总不归回。我要打伤他们，使他们不能起来；他们必倒在我的脚下。因为你曾以力量束我的腰，使我能争战；你也使那起来攻击我的都服在我以下。"(诗18：37～39)大卫在工作完成之前绝不停止，我们也不应该停止；我们应该一直祷告到看见答案为止。

如果你对神或你的孩子心存怨气、无法原谅(即使是慈爱的父母亲也难免会有这种感觉)，你要十分诚实地告诉神。如果你觉得失望无助，就必须清楚地向神陈明。

不要活在负面的情绪和愧疚中，这样的情绪会使你与神隔绝。要坦诚地把自己所有的感觉告诉他，然后求他原谅你，并指示你下一步该怎么走。最重要的是，不要对未蒙应允的祷告心生失望，以致停止祷告。

做个"祷告"而非"完美"的父母

当孩子的生活中有某些事情出岔时，我们会责备自己。我们责骂自己不是完美的父母；然而，能使孩子生命改观的并不是完美的父母，因为世上并没有完美的父母。没有人是完美的，我们又怎能成为完美的父母呢？

惟有做一个祷告的父母才能改变事情，而且，那是我们都能做到的事。

事实上，我们甚至可以不必是父母。我们可以是朋友、老师、祖父母、姑姨、堂表、邻居、监护人，甚至是个对孩子满怀慈怜爱心的陌生人。这个孩子或许是我们听到的、或报章上读到的孩子；甚至是个我们对他怀有为父为母之心的成年人。

如果你知道某个孩子并没有父母亲为他祷告，就可以马上弥补这道鸿沟、解决这个需求。要在任何你所关心的孩子身上产生改变的力量，就只需要真心对神说："神啊，指示我如何祷告，让这孩子的生命能有所不同。"然后，从本书的祷告内容开始着手，并注意圣灵的带领。

本书在每一章的结尾都涵括了一段祷告以供使用。你可以每天祷告一篇、一个月一遍，或是整星期为某个事项祷告，甚至专心为当时最迫切、最关注的事项祷告，直到你心中释然，才继续另一项。你可以随自己的意思常常重复这些祷告。神不会说："不要每次都带着同样的要求来找我。"其实他说过要不断地祷告，只需注意不要使你的祷告流于空洞、重复。请记得，不必固守任何程序，或一定要以书中的祷告词祷告，这些只是让你能持续下去的指引。要从顺服神开始做起，求他帮助你如何为人父母，并成为他要你成为的代求者。当圣灵引导你、当你心中听见他对你孩子的提醒时，就去祷告吧！

我盼望听见你祷告蒙应允的见证。

祷告

主啊，我要完全顺服你。我知道照你心意养育孩子是一件我本能所不及的事，我知道我需要你帮助我。我要与你同工，并亲自蒙受你的恩赐：即智慧、洞察力、启示与引导。我也需要你的力量、忍耐及你丰盛的慈爱涌流贯穿我，教导我如何以你爱的方式去爱人。在我需要医治、拯救、改变、成长、补足之处，我恳求你在我的里面动工。帮助我能公义、正直地活在你面前。将你的法则指教我，使我能顺服你的诫命，行你眼中所喜悦的事情。愿你圣灵的荣美能清楚显明在我里面，使我成为一个敬虔的榜样。赐我必备的技巧知道如何沟通、教导、并抚育孩子，使我能成为合你心意的父母。教导我如何祷告，并真正为这孩子的生命代求。主啊，你在圣经中说："你们祷告，无论求什么，只要信，就必得着。"(太 21:22)我奉耶稣的名祈求你增添我的信心，使我相信你在我心中所放入的一切代祷事项，都与这个孩子有密切的关系。

大能的利器

不是你们拣选了我，是我拣选了你们，并且分派你们去结果子，叫你们的果子常存，使你们奉我的名，无论向父求什么，他就赐给你们。(约 15:16)

行为纯正的义人，他的子孙是有福的！(箴 20:7)你们奉我的名无论求什么，我必成就，叫父因儿子得荣耀。你们若奉我的名求什么，我必成就。(约14：13～14)你们做父(母)亲的，不要惹儿女的气，只要照着主的教训和警戒养育他们。(弗 6:4)戴上救恩的头盔，拿着圣灵的宝剑，就是神的道；靠着圣灵，随时多方祷告祈求；并要在此儆醒不倦，为众圣徒祈求。(弗6：17～18)

你的祷告与祝福

____________________________________________

____________________________________________


2. 放手把孩子交在神手中

当第一个孩子克理斯多福出生时，我心中非常没有平安，事事都令我担忧。我怕有人会摔伤他，怕他可能会淹死在澡盆里，怕他患上致命的疾病，怕我会忘记喂他，怕他被狗咬、遇到车祸受伤、被绑架或失踪。于是我以一种绝望甚于顺服的态度在神面前哭求，他立刻提醒我，克理斯多福是他赐给我们的礼物，他甚至比我们更关心我们的儿子。我想起圣经中的教训说："要将一切的忧虑卸给神"(彼前 5:7)，所以我便卸下了忧虑。

"主啊，儿子是我最大的'操心'，我把他全然交在你的手中。只有你才能正确地养育他、并真正保守他的安全。我不再自己拚命地去做，我要完全与你同工。"

从那一刻开始，每当我感到惧怕时，就会立刻把这种感受当作要祷告的信号，我会一直祷告到有平安为止。如果没有立刻感到平安，我就会和一、二位祷告同伴一起祷告，直到感到有平安为止。我每一天都把儿子交托给神，祈求他来掌管儿子的生命。祷告除去了我的压力，也使为人父母的职责变得更加愉快。

这么多年来，我常常为两个孩子做交托的祷告。我会在下面这些时刻里为孩子们祷告：第一次留他们在教会育婴室的主日早晨；他们和保姆一同过夜的晚上；他们开始上幼儿园的第一天；我必须把他们留在手术室，好让医生为他们缝合伤口的时刻；他们第一次在朋友家度过的周末；他们搭飞机去旅行的整个星期；他们离家露营时；儿子第一次独自开车出门的早晨；还有每一次儿子去踢足球时。

最近我又必须再度放手把儿子交在神的手中，这次是因为他要离家去上大学。几个月以来，随着这重大的分离时刻逐渐地临近，我不免常常哭泣，因为知道我们的生活将永远都不一样了。然而，就在那大日子来到之前，神使这句话变得又真又活："你们必欢欢喜喜而出来，平平安安蒙引导。大山小山必在你们面前发声歌唱"(赛 55:12)他同时也赐我聪明与确据，让我明白，虽然刚把孩子交托出去时会很痛苦，但随之而来的却是平安与喜乐。这种平安、喜乐是给孩子、也是给我们的，因为知道：无论孩子处在人生的哪一个阶段，当我们一放手把他们交在神的手中时，他们就会被握在一双美善的手中。我们知道孩子将进入平安与喜乐中，因为神会为他们预备道路。他也同样会为我们预备道路，还有什么更令人感到安慰的呢？因此，当我们开车送克理斯多福住进大一宿舍的那一天，我内心充满着神才能赐予的喜乐平安，我几乎很确定自己听见了大山小山在发声歌唱。

我知道前面依然有许多时刻需要我放手把孩子交在神的手中。其中最重大的一刻，就是他们结婚的时刻。每当我一想到这件事，就不免想起圣经上哈拿的故事，她向神求一个儿子，主应允她的祷告，于是她生下了撒母耳。哈拿说："我祈求为要得这孩子；耶和华已将我所求的赐给我了。所以，我将这孩子归与耶和华，使他终身归与耶和华。"(撒上1：27～28)

哈拿做得非常彻底，她在撒母耳断奶时便送他到神的殿中与祭司以利住在一起。她这样做，是要实现她对神的承诺。然而不要担心(而要像这个例子一样，满怀希望)，神不会要你把孩子留在教会办公室让牧师和师母扶养，重点是哈拿先放了手把孩子交给神，然后照着他的指示去行。结果，撒母耳成为举世所知的、神最伟大的先知之一。

我们不要紧抓着孩子，想独力养育他们，这样会限制神在孩子们身上的作为。如果我们不相信神能掌握孩子的生命，我们就会被惧怕所辖制。惟一能肯定神掌权的方法，便是交出我们的支配权，让他完全进入孩子们的生命中。交托的方法，便是照着他的话语与法则生活，并在祷告中将每件事都交托给他，并深信神比我们更会照顾我们的孩子。当我们放手把孩子交在天父手中，并承认他在掌管孩子和我们的生命时，我们全家都将拥有更大的平安。

我们不能无所不在，但是神能；我们无法遍察万事，但是神能；我们不能无所不知，但是神能。无论我们的孩子现在几岁，放手把他们交在神手中是我们信靠他的一个记号，也是使他们生命开始有所不同的第一步。为孩子祷告就要从这里开始。

祷告

主啊，我奉耶稣的名来到你面前将_______(孩子的名字)交给你。我深信惟有你知道什么对他(编按：凡本书提及有关指称孩子的代名词，若未明确指明性别，则一律以"他"表示。)才是最好的，惟有你才知道他的需要。我放手把他交在你的照顾与保护中，我会全心全意地为他祷告，我会为每一件所想到、或是你放在我心中的事情代祷。教导我如何祷告，指引我要祷告什么，帮助我在祷告时不把自己的意愿强加进去，而是让我能在祷告中说：愿你的旨意成就在他的生命中。

谢谢你让我在扶养他的事上与你同工，使我不必孤军奋斗。我很感谢你，因为我不必依赖属世那不可靠且瞬息万变的养育之法，而是可以在祷告中，从你的话语和智慧中得到清楚的指引。

主啊，我为他这份宝贵的礼物谢谢你，因你说一切美善的礼物都来自于你。我知道你已将他赐给我照顾扶养，求你帮助我做好这件事，指明我在何处仍然紧紧抓着他不放，让我能松手把他交在你的保护、指引、策划中。帮助我不要惧怕可能会发生的危险，而是存着喜乐平安的心知道你正在掌权。我要凡事仰赖你，今天我就要把孩子交托给你，放手把他交在你的手中。

大能的利器

你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人吗？(太 7:11)

但耶和华的慈爱归于敬畏他的人，从亘古到永远；他的公义也归于子子孙孙——就是那些遵守他的约、记念他的训词而遵行的人。(诗

你的祷告与祝福

____________________________________________

____________________________________________


3. 稳妥保护不受伤害

时常我们为孩子所做最迫切热烈的祷告，都是祈求他们被保护。如果我们一直心烦意乱，担忧孩子个人的安危，就很难顾及其生命的其他层面。当我们连孩子有没有未来都担心时，又怎能为他们的将来祷告呢？

儿子生命中的前17年和女儿生命中的前12年，我们住在洛杉矶，然而这些年来，犯罪率在此地不断地成长，甚至连我们住的这种"好区"也无法防御种种犯罪行为；在这种情况下，我很自然会为他们的安危担忧。所以，我每天都祷告祈求神的保护。其实早在孩子出之前，我便开始为他们代求了，我求神保护他们不会遇上诸如摇篮猝死和婴儿疾病等类的事。当他们长大之后，我便求神保护他们不遇上暴力、折磨和意外。除了自己祷告、和丈夫一起祷告外，我也会和祷告同伴一起祷告：我求神将他们隐藏在他翅膀的荫下，使他们脱离那欺压他们的恶人，就是围困他们要害他们命的仇敌(参诗17：8～9)。我的两个孩子都经历过该有的轻微擦伤、割伤，和童年时期很常有的受伤，其中还包括好几次送进急诊室缝合伤口。然而这些伤害都没有造成任何永久性的伤残或危急，只有一次，也就是儿子克理斯多福在本书前言中所提到他遭遇的那件车祸。

那天清早，当15岁的克理斯多福和10岁的雅曼蒂各自坐上朋友的车子上学后不久，我便接到那通会让每位父母心惊的电话。

"奥玛森太大，你的儿子没事，但是他遇上一个很严重的车祸，现在正躺在急诊室里。他们的车子被人正面撞上，车上的3个男孩都没系安全带。" 前往医院的途中，丈夫和我为这3个男孩祷告。祷告时，我想起每次我们为克理斯多福按手祷告使他不要遇上车祸的情景，我想起我们常常向他引用的圣经："因他要为你吩咐他的使者，在你行的一切道路上保护你。他们要用手托着你，免得你的脚碰在石头上。"(诗91：11～12)神应允了祷告，他的应许是真实的。我知道，如果克理斯多福遇上了车祸，神和他的使者必定在那里保护他。然后我想起圣经所说有关敬畏神的义人："他必不怕凶恶的信息；他心坚定，倚靠耶和华。"(诗 112:7)我开始感受到神那全然理解的平安。

到了医院后，我们才知道克理斯多福是坐在后座，他腿上放着一个塞满足球制服的袋子。这个袋子减缓了前座椅背对他的冲撞力，结果他只有一点膝盖瘀青和背痛。前座的男孩被摔出挡风玻璃，伤势很严重，开车的那位则撞到方向盘，脸被割破。这部车子全毁。我和其他男孩的父母亲都不敢相信，正经过所有亲子间有关系安全带的严肃恳谈之后，他们竟然还是不系。如果他们遵守规定，就很可能毫发无伤。但是，往好的一方面想，如果我们不祷告，他们也许已经死了、或受了重伤而终身残废。我们都知道，孩子们能逃过一劫是因为父母亲奉耶稣的名替他们代求，我们由衷地感激神。

做为祷告的父母亲，并不表示坏事都不会临到你的孩子身上，或是他们永远不再经历痛苦。他们会的，因为在这个堕落的世界里，痛苦是生命的一部分。但是圣经让我们确信：我们的祷告扮演极其重要的角色，使孩子们能远离忧虑与困难。当痛苦真的临到时，我相信他们也能在其中受到保护，让痛苦成为他们向上的动力，而不是毁灭的力量。

这也是神的话语能在你的祷告和平安中再度扮演重大角色的地方。如今，我已无法计算出住在洛杉矶的那段时间，为家人、为自己得保护而祷告的次数了。每一次我都求神保护我们脱离那随时随处都会出现的暴力，我会引用以下这些圣经经节来祷告："你救我脱离仇敌，又把我举起，高过那些起来攻击我的；你救我脱离强暴的人。"(诗 18:48)"耶和华是应当称颂的，因为他在坚固城里向我施展奇妙的慈爱。"(诗 31:21)

地震是加州的另一大隐忧。我随时都会为地震祷告，尤其是晚上上床睡觉之前。我遇过的每一个强烈地震，都曾把我从香甜的睡梦中震醒，当这种情况发生时，你会在漆黑中突然惊醒，周围的每样东西都在震动，耳里还会听见一种比惊雷更叫人害怕的声音。这种事只要遇上一次，就会令你一辈子忘不了。每次上床时，我总会想到地震而为全家人祷告，也总会引用这段经文："神是我们的避难所，是我们的力量，是我们在患难中随时的帮助。所以，地虽改变，山虽摇动到海心，其中的水虽砰訇翻腾，山虽因海涨而战抖，我们也不害怕。"(诗46：1～3)

虽然圣经应许在患难之中有稳妥，我实际所求的却更甚于此：

"主啊，我祷告祈求不要有地震。但是如果发生了地震，我祷告求你让我们不要在这里。然而主啊，若你定意让我们在这里，我求你在其中保护我们十分平安。"

当我们在1994年1月17日北美大地震发生前搬离该地时，我相信神垂听了祷告。几个月之后我和孩子路过灾区，十分震惊于那地区所受到的毁损。我们以前住过的房子倒塌了。我们深深惊叹神的奇妙拯救，他亲自保守并回应了我们的祷告。

就算我们置身在地震中，我也深信神必保护我们，正如他奇妙地保护了其他许多人一样。灾难随处都有，重要的是要祷告，并深信神会应允。

祷告会使许多事情发生，若是不祷告，那些事情就无从发生。如果今天我们不祷告，是不是有些事情就会、或就不会临到孩子的身上呢？让我们别再想了，现在就跪下来祷告吧！

祷告

主啊，我将________(孩子的名字)高举在你面前，求你在四周安置围篱保护他。保护他的灵魂、身体、意念和情感不要受到任何的邪恶伤害。我特别祈求你保护他们不遭遇意外、疾病、受伤或其他一切身体、精神、或情绪的毁损。我祷告他能投靠在"你翅膀的荫下"直到"灾害过去"(诗 57:1)，隐藏他不遭受任何邪恶影响力的攻击。保守他的安全，不使他遇上隐藏的危险，不让任何人用武器攻击他。主啊，谢谢你赐下许多保护的应许。帮助他行在你的法则中，顺服你的旨意，好使他永不离开你的护庇。保守他在一切所行的事上及一切所到之处都安全。奉耶稣的名祷告。阿们。

大能的利器

住在至高者隐密处的，必住在全能者的荫下。我要论到耶和华说：

"他是我的避难所，是我的山寨，是我的神，是我所倚靠的。"(诗91：1～2)你从水中经过，我必与你同在；你趟过江河，水必不漫过你；你从火中行过，必不被烧，火焰也不着在你身上。(赛 43:2)凡为攻击你造成的器械必不利用；凡在审判时兴起用舌攻击你的，你必定他为有罪。这是耶和华仆人的产业，是他们从我所得的义。这是耶和华说的。(赛 54:17)耶和华是我的避难所；你已将至高者当你的居所，祸患必不临到你，灾害也不挨近你的帐棚。(诗91：9～10)我必安然躺下睡觉，因为独有你——耶和华使我安然居住。(诗 4:8)


4. 感受被爱与接纳

孩子们最难应付的事情之一，就是他们心中那些假冒真理的谎言："没人爱我"、"没人接纳我"、"没人欣赏我"、"我不吸引人"、"我不够好"、"我太胖"、"太瘦"、"太高"、"太矮"、"太笨"、"太聪明"、"太……"。这些谎言在孩子们进入青少年之后会逐渐增强，而且常常影响到他们的成年期。那也是为什么我深信要及早为孩子祷告，以使他们能感受到被爱与接纳——先被神，其次被家人，其次被同辈和其他人。我们可以从孩子还在襁褓中或目前的任何年龄开始，并持续在他们一生中都为此祷告。爱与接纳的相反，就是"拒绝"，这是我们生命中偶尔都会遇上的经验。

我们中间有谁不曾受过窘困、羞辱、失败、犯错、或做事情遭人反对呢？不管拒绝我们的是家人、朋友、或陌生人，我们都曾被人拒绝过。有些人对这种事情很坦然，因为他们内心深处知道自己是被接纳的。然而却有许多人因着一次次的拒绝而在情感上遭受深痛的创伤，所以当他们发觉自己不被接纳时，其性格就产生很可怕的改变。那也就是为什么拒绝是我们每天在报章上所读到的种种邪恶的毒根：被拒绝的员工回到原来上班的地方开枪射杀老板和同事；被拒绝的丈夫殴打或杀害自己的妻子；被旁人拒绝的母亲虐待自己的孩子。拒绝会显露人的恶性；爱与接纳则显露人的美善。一个被拒绝的人会把所有的事都曲解为拒绝——很平常的眼光、无心的言语、无意的动作。然而，对那些感受到爱与接纳的人来说，同样的阳光、话语、动作，却不会造成那样负面的联想。一个人也许并没有真正被别人拒绝，但如果他相信自己真的被人拒绝了，其内心受到的伤害就会和真的一样。然而神的爱能改变一切。我们若认识神对我们的爱与接纳，生命便会改变。他说："我拣选你，并不弃绝你。"(赛 41:9)"我以永远的爱爱你。"(耶 31:3)而且他还证明了他的爱，因为"惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了"(罗 5:8)。最重要的是，圣经向我们保证："无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝；这爱是在我们的主基督耶稣里的。"(罗8：38～39)

我们必须祷告我们的孩子能明白这些真理，因为这些真理是牢固的根基，爱与接纳将在其上被建造在孩子的个性中。

虽然神的爱在每个人生命中都是最重要的，然而父母的爱却是可以领会、也是最早能够感受到的。父母的爱是孩子经历的第一份爱，也是他最早明了的一份爱。事实上，父母的爱常常是一种媒介，使孩子能真正地敞开自己接纳神的爱，并在幼年时便明白神的爱。这就是为什么我们应该从孩子一出生开始就要这样祷告："神啊，帮助我照着你的旨意真正去爱我的孩子，教导我如何以他能够明白的方式表达这份爱。"如果你的孩子已经长大，而你觉得因着某些原因使孩子没有办法感受到被爱，你现在就可以开始求神以他的爱打动并敞开孩子的心，来接纳你和其他人的爱。

求神指示你如何向孩子表达爱——不要因过去的失败而心生愧疚，以致听从魔鬼那令人泄气的话。你知道它的伎俩：

"因为你是个讨人厌的父母，所以你的孩子感受不到爱。"

"如果你不是这么热能，就能向孩子表达爱。"

"没有人爱过你，你怎能去爱别人？"这些都是来自地狱深渊的谎言，也是撒但对你孩子生命的部分计划。如果你在这方面因愧疚或挫败而感到痛苦不堪，向神坦承你的想法，为这些想法祷告。把它放在神的手中，然后勇敢地站起来宣告真理，说："神爱我的孩子，我爱我的孩子，别人也爱我的孩子。如果我的孩子感受不到爱，那是因为他轻信了敌人的谎言。我们拒绝活在撒但的谎言中。"你也许需要反复这样说一阵子，但不要放弃，要宣讲神的真理以抗拒魔鬼的谎言，然后祷告祈求神的爱打动孩子的心，同时也求神让孩子能理解并接纳你的爱。

除了祷告之外，孩子们需要看见你向他们表达这份爱——以眼神、身体接触(抚拍、拥抱、亲吻)，以及爱的举动、行为、话语。

我发现当我蓄意以双眼注视我的孩子、用双手轻抚他们，并微笑说：

"我爱你，我觉得你很棒"时，我总是看见他们的表情和行为立即产生显著的改变。试一试，你就会明白我的意思。如果你从来没有这样做过，或者孩子已经长大成年，一开始你可能会感觉很怪，但还是去做做看。如果你很迟疑，就祷告求神使你能表达，并让这种表达能被接纳。

如果你觉得心中没有足够的爱能给孩子，向圣灵祈求。圣经说：

"所赐给我们的圣灵将神的爱浇灌在我们心里。"(罗 5:5)神对你生命主要的目的之一，就是用他丰盛的爱充满你，并使这爱也能满溢且流向他人。为孩子祷告不仅能表明你心中存有的这份爱，且是让爱倍增满溢的真正途径。

祷告

主啊，我祷告使________(孩子的名字)能感受到爱与接纳。此刻就用你的爱打动他的心，帮助他全然了解这爱的深远与完全。

你深爱我们，甚至差你的儿子为我们死(参约3：16)。我求你拯救他脱离仇敌种在他心中、并使他产生怀疑的任何谎言。耶稣说："我爱你们，正如父爱我一样；你们要常在我的爱里。"(约 15:9)主啊，帮助(孩子的名字)常在你的爱里。愿他能像大卫那样说："求你使我清晨得听你慈爱之言，因我倚靠你。"(诗 143:8)求你今天真正地向这个孩子彰显你的爱，帮助他接纳这爱。

我也求你帮助我能像你一样毫无条件地爱这孩子，使我以他能理解的方式向他表明这爱。启示我如何向他展现并示范你的爱，好使他清楚明白这份爱。

我祷告我们全家人都能爱他、接纳他，愿他也能喜爱别人。当他每一天都在满溢的爱与接纳中成长时，释放他，使他与人之间很容易就有爱的交流，使他能在爱中以合宜的方式向外界接触。当他完全了解你对他深阔的爱、并将这爱纳入他的灵魂时，使他成为你的器皿，让你的爱能借着这个器皿流向他人。奉耶稣的名祈求。阿们。

大能的利器

神差他独生子到世间来，使我们借着他得生，神爱我们的心在此就显明了。不是我们爱神，乃是神爱我们，差他的儿子为我们的罪作了挽回祭，这就是爱了。亲爱的弟兄啊，神既定这样爱我们，我们也当彼此相爱。(约壹4：9～11)

因为你归耶和华——你神为圣洁的民；耶和华——你神从地上的万民中拣选你，特做自己的子民。(申 7:6)

神爱我们的心，我们也知道也信。神就是爱；住在爱里面的，就是住在神里面，神也住在他里面。(约壹 4:16)

主所爱的弟兄们哪，我们本该常为你们感谢神；因为他从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁，能以得救。

(帖后 2:13)愿颂赞归与我们主耶稣基督的父神！他在基督里曾赐给我们天上各样属灵的福气：就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵；又因爱我们，就按着自己的意旨所喜悦的，预定我们借着耶稣基督得儿子的名分，使他荣耀的恩典得着称赞；这恩典是他在爱子里所赐给我们的。(弗1：3～6)

你的祷告与祝福

____________________________________________

____________________________________________


5. 建造永生的未来

对孩子而言，有一件至为重要的事情，就是我们要让他们认识真神是谁，并认识耶稣是他们的救主。当孩子真正明白了，我们便能放心知道他们的永生是万无一失的，并且知道当他们死后，我们将在天堂再见到他们。这是多么美好的盼望啊！黛比的丈夫盖伯瑞曾参加过一些"为孩子生命代求"的祷告小组，他希望我为黛比的专辑写一首歌，好让她把这首歌当做心灵的咏赞唱给孩子听。我写了如下的歌词，歌名叫"在一切之上"(Above All Else)，这首歌由我丈夫作曲、黛比录音，并在她的演唱会中演唱。相信这些歌词是每位身为父母亲的信徒心灵的总结。许多话要说，但只有一生的时光能说。时间飞逝而去——如果能用自己的方法，我会将你护在我的臂弯中。当生命的风暴来袭时，我的孩子，我不会一直与你同在，但我有话对你说；当希望的狂风平息时，这些话将存留。在一切之上，要认识神是独一的真神，他永不离弃你。仰望他，他在一切之上。他是你可以倚赖的爱，有真正关怀的心；在即将迷失的漆黑夜晚，他会在那里。他是永远长存的父，在他手中，你永不滑跌。

他是持守万有的，在一切之上。他定你欢笑的源头；他是你泪水的守护；他是你必须敬畏的，在一切之上。他是国度的给予者，从起初便买赎你，他更想求得你心，在一切之上。

许多话要说，但剩下能说的时光实在不够。只要爱主，祂在一切之上。

在儿子和女儿5岁左右时，就都自己决定要接受耶稣进入他们的生命。丈夫和我过去曾经教导他们有关神的事情，读圣经故事给他们听，每天和他们一起祷告，固定带他们去教会。他们在那里接受了合乎圣经的教导，并常常接触有关信耶稣的观念。我们从来不强迫孩子们接受，也不要求他们做决定；相反地，我们祷告，求神让孩子们把所学的都注入自己的心中，也求神赐他们渴慕的心，能与他建立更亲密的关系。我们希望那个决定是出自孩子们内心，而且是他们自己的决定。当那个时刻来临，两个孩子都开始和我们讨论，他们问起有关耶稣的问题，最后也都要求和我们一起祷告，并接受他成为个人的救主。丈夫和我内心极其平安，因为知道孩子们未来的永生将充满喜乐、稳妥无比。

不管你的孩子有多大，为他们的得救祷告永远不嫌早、也不嫌迟。耶稣说："我实实在在地告诉你，人若不重生，就不能见神的国。"(约 3:3)他也说："看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。"(启 3:20)我们愿意孩子向耶稣打开心门并经历到神的国——在今生、也在未来的永生里。要记住，如果你不为孩子将来的永生祷告，他们也许就不会成为你所期望的样子。一旦孩子们接受了主，我们就必须继续为他们与神之间的关系——祷告。我们常常听见有些孩子小时候与神同行，到了青少年或成年之后却离开神。我们愿意我们的孩子永远都能"在一切属灵的智慧悟性上，满心知道神的旨意"，并且"行事为人对得起主，凡事蒙他喜悦，在一切善事上结果子，渐渐地多知道神"(西1：9～10)。保罗和提摩太为歌罗西教会中神的儿女这样祈求，我们也要为自己的孩子这样祈求。神为每个人都预备了无尽丰盛的生命等待我们去开启、去经历。向主祷告，求他把他的圣灵倾倒在孩子们身上，这便是我们持续不停的祷告。

祷告

主啊，我把________(孩子的名字)带到你面前，求你帮助他成长，能更深刻地认识真正的你。打开他的心，带领他真知道你一切的真理。你说过："你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。"(罗 10:9)我祷告求你使我的孩子有那种信心，愿他称你为他的救主，被你的圣灵充满，使他的生命能完全地承认你，永远选择跟从你及你的道路。帮助他完全相信耶稣为他舍命，使他现在就拥有丰盛及永恒的生命，帮助他理解你赦罪之恩的完全，使他不活在愧疚与谴责中。

我祷告他能活出丰盛的生命，不断地更认识你，愿他永远明白你的旨意，拥有属灵的悟性，行出你所喜悦的生活方式，你在圣经中说过你会将你的圣灵倾倒在我的后裔身上(参赛44：3)，我祷告你今天也将你的灵倾倒在(孩子的名字)身上。

主啊，谢谢你比我更关心他未来的永生，他的永生在你里面万无一失。我奉耶稣的名祷告使他一生都不再怀疑、不再偏离你为他预备的道路。

大能的利器

因为我父的意思是叫一切见子而信的人得永生，并且在末日我要叫他复活。(约 6:40)

这是好的，在神我们救主面前可蒙悦纳。他愿意万人得救，明白真道。(提前2：3～4)

我们也知道，神的儿子已经来到，且将智慧赐给我们，使我们认识那位真实的，我们也在那位真实的里面，就是在他儿子耶稣基督里面。(约壹 5:20)

这见证就是神赐给我们永生；这永生也是在他儿子里面。 (约壹 5:11)我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的；因为不见他，也不认识他，你们却认识他，因他常与你们同在，也要在你们里面。(约14：16～17)

你的祷告与祝福

____________________________________________

____________________________________________


6. 尊敬父母 抵挡叛逆

当别人尊敬我们，听起来似乎很怪，不是吗？如果是真正的尊敬，他们不是就应该不教就会吗？嗯，这个道理对其他人来说也许是对的，但不是对我们的儿女说的——他们必须被教导。

圣经说："你们作儿女的，要在主里听从父母，这是理所当然的。'要孝敬父母，使你得福，在世长寿。'这是第一条带应许的诫命。"(弗6：1～3)不顺服主这条诫命的孩子，不仅是断绝了神为他们所预备的一切，其生命更可能同时被缩短。圣经也说："咒骂父母的，他的灯必灭，变为漆黑的黑暗。"(箴 20:20)我们可以影响孩子生命的长度与品质，这就是为什么我们要为他们祷告，并教导训练他们的原因。此外，我们也必须辨认并抗拒任何想潜入他们心思、致使他们违抗神诫命的叛逆思想。

叛逆，实际上就是把骄傲付诸于行动。叛逆的思想是："我要随心所欲，不管神或其他人会怎么说。"圣经说："悖逆的罪与行邪术的罪相等。"(撒上 15:23)因为他的结局就是彻底地违抗神。同一节经文中也说到："顽梗的罪与拜虚神和偶像的罪相同。"骄傲使我们悖逆，但顽梗却使我们"一直"悖逆下去。任何一个行事叛逆的人内心都有一个顽梗的偶像，当孩子不尊敬父母时，这通常就是一种初期的徵兆，说明了这个孩子——任何年龄层的孩子，心中的偶像是骄傲与自私的。这也是为什么未被教导要顺服父母的孩子会变得很叛逆，他们会说："我想要什么，就立刻要得到什么。"

耶和华说："祸哉！这悖逆的儿女。他们同谋，却不由于我，结盟，却不由于我的灵，以致罪上加罪。"(赛 30:1)要想攻破孩子的叛逆，其关键常常在于借着祷告来辨明并摧毁这些骄傲与自私的偶像。

叛逆的相反是顺服，或行在神的旨意中。顺服会带来极大的安定与信心，使你满心知道自己处于该处的所在、做着该做的事情。圣经应许说：如果我们顺服，便会蒙福，若不顺服，便会落入黑暗与毁灭。我们不愿意孩子们有这样的遭遇，而愿意我们的孩子活在顺服中，使他们有信心、得安稳、享长寿与平安。孩子们学习顺服的第一步，就是要顺服并孝敬他们的父母，这是一件必须去教导的事情。然而，如果先以祷告铺好路，教导就变得容易多了。

克理斯多福14岁的时候，在自己卧室的墙壁上贴满了最崇拜的歌星海报。问题是，有些照片所呈现的服装与音乐，使他父亲和我感到很不舒服，而且也不荣耀神。当我们请克理斯多福把其中几张照片取下来、并向我们说明张贴的理由时，他先是推拖不肯，后来才心不甘情不愿地照着我们的要求做了。可是过了没多久，他又贴上新的海报，那些海报和旧的一样坏。我们再度质问他，也采取适当的惩戒措施，而且这次"我们"替他把"所有"的海报都取下来了。

克理斯多福很不高兴，我们却清楚地知道，我们所对付的是一种初期的叛逆表现。我们决定照着圣经的说法去做："要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。"(弗 6:11)我们祷告、使用神的话语，并且重新表明我们相信神能使我们得胜。我们在圣灵中争战，并目睹神的平安掌管了整个处境。儿子的态度改变了，当他再次贴上海报时，这些海报就都符合我们做父母亲所设定的要求，这是神的大能借着祷告的双亲所施行的作为。

现在看起来，墙上的海报似乎是件小事，但我们当时却是在对付一种强烈的意念，这意念会自我提升，并超越父母与神。由于我们抗拒这种叛逆的表现，便能在事态趋于严重之前先阻断它；我们定意要打赢这场争战，因为知道我们这边有神和他的话，且因为儿子生命中某些关乎永恒的事情正处于成败的关键。

就算孩子的年纪较大，是个青少年或是成年人，而且已经变得桀骛不驯、难以管教，你还是能拥有祷告的大能。要记住，你并不是与儿女争战。"因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。"(弗 6:12)你是和仇敌争战。所幸的是：耶稣已经赐你权柄能"胜过仇敌一切的能力"(路 10:19)，你要勇于运用这种权柄。

叛逆会不时地出现在孩子身上，要随时准备好借着祷告和神的话语来应付挑战，此外，还要纠正、惩戒、教导他们，不要被叛逆的灵吓住了，因为我们的耶稣也是一位胜过悖逆之灵的主。

祷告

主啊，我祷告求你赐给________(孩子的名字)一颗渴望顺服你的心，使他渴慕花时间与你同处、读你的话语、向你祷告，并倾听你的声音。用你的真光照亮他内心任何正生根的秘密或看不见的叛逆，好使之能被辨明并被毁掉。主啊，我祷告我的孩子不把自己交付给骄傲、自私和叛逆，而是从中得蒙拯救。我要靠着你藉耶稣之名所赐给我的权柄"抗拒魔鬼的诡计"，并抵挡一切的偶像、叛逆、固执、无礼；这些在孩子的生命中将无立锥之地，孩子也不会因此而走上毁灭与死亡的道路。

你的话语教导说："你们作儿女的，要凡事听从父母，因为这是主所喜悦的。"(西 3:20)我祷告求你让孩子的心转向父母，能孝敬并听从父母，好使他的生命长久而幸福。将他的心转向你，好使他所行的一切都在你眼前蒙喜悦。愿他学习辨认并面对自己内心的自大与叛逆，为罪感到不安，也愿意认罪悔改。帮助他以一颗甜美、谦卑的灵行在顺服的道路上，并认识这条道路的美丽与单纯。

大能的利器

你们若甘心听从，必吃地上的美物，若不听从，反倒悖逆，必被刀剑吞灭。这是耶和华亲口说的。(赛1：19～20)

那些坐在黑暗中、死荫里的人被困苦和铁链捆锁，是因他们违背神的话语，藐视至高者的旨意。所以，他用劳苦治服他们的心；他们仆倒，无人扶助。(诗107：10～12)

戏笑父亲、藐视而不听从母亲的，他的眼睛必为谷中的乌鸦啄出来，为鹰雏所吃。(箴 30:17)

我儿，要听你父亲的训诲，不可离弃你母亲的法则，因为这要作你头上的华冠，你项上的金链。(箴1：8～9)

然而，他们不顺从，竟背叛你，所以你将他们交在敌人的手中，磨难他们。(尼9：26～27)

你的祷告与祝福

____________________________________________

____________________________________________


7. 维护良好的家庭关系

姊妹和我几年前曾发生过一场很严重的绝裂，足足有两年多的时间，我们因此互不往来。虽然这件事的起因完全是一场误会，然而因着我们个人遭受过的伤害，使我们看清自己个性与生命中的状况。虽然我们在同样的家庭中长大，却处在两个不同的世界里。整件事情令我非常心烦，我不断地为这件事祷告，直到最后我们终于和好如初，破裂的关系也重新修复了。然而我相信，如果我们拥有祷告的双亲，这种事情甚至不会发生。

我们灵魂的敌人最喜欢做的事情之一，便是介入神所定规的关系中，使这些关系彼此误伤、断绝沟通、短路、破裂、分离。一个家庭越破碎，就越脆弱无用，敌人也就越能掌控这样的生命。避免这种结局的方法便是祷告，当你以祷告护卫家人之间的关系时，不管你是为孩子、父母、继父母、兄弟、姊妹、祖父母、姑姨、伯舅、堂表、丈夫、或妻子祷告，他们之间那紧张严重的分裂情况都会明显地减少很多。

女儿雅曼蒂出生时，她的哥哥克理斯多福4岁半。我从一开始便祷告求神让克理斯多福和雅曼蒂彼此能很亲近，并尽心尽力希望能如愿以偿。感谢主！他们童年期间的友谊非常亲密，这亲密的友谊甚至引起很多人的注意和谈论。然而当克理斯多福迈入青少年时期，事情却开始有了转变。他突然间有很多地方可以去、有很多人可以见，他不再有时间给他的小妹妹了。备受冷落的雅曼蒂很不能接受哥哥和朋友之间那种愉快的相处，种种被拒和受伤的感觉使她想要报复。我成了场边的裁判，也很难过看见事情就这样发生。

直到后来我才了解：就是因为克理斯多福和雅曼蒂之间的感情一向都很好，致使我没有持续为他们的关系祷告。如今事情演变到这个地步，使我又开始再为这件事祷告，并且真心希望自己从来没停止过。我祷告了好一阵子，逐渐观察到他们彼此间的态度软化了。我知道如果我什么也不做，兄妹之间的裂痕，很可能就和过去我成长的家庭中许多关系一样，永远破裂下去。虽然两个孩子间的关系和我所期望的仍然不尽相同，但是却一直在日益坚固。我知道只要我活着，就会继续地持守这个祷告。

有多少家庭的关系因着没有人为他们祷告而自生自灭？我怀疑有太多太多了。看见家庭分裂，家人各自长大后就形同陌路的情况，实在令人感到悲哀。当我一想到自己的孩子也可能会碰上这种情形时，就更觉得心碎。然而，事情不必非得如此。

神在以赛亚书第58章论到禁食祷告时将会发生的奇妙事情。他说："你要建立拆毁累代的根基，你必称为补破口的。"(赛 58:12)神要我们重新恢复合一，在主里维护家庭的凝聚力，并留下一份团结的产业可以传给子孙。圣经也说到："要彼此同心；不要志气高大，倒要俯就卑微的人。不要自以为聪明。"(罗 12:16)因此，我们需要为谦卑与合一祷告。

耶稣说："使人和睦的人有福了！因为他们必称为神的儿子。"(太 5:9)让我们成为使人和睦的人吧！在这个世上，我们显然需要更多这种人。"我们务要追求和睦的事与彼此建立德行的事。"(罗 14:19)让我们开始为身边最亲近的人——我们的孩子祷告，并从此处发芽生枝吧！

祷告

主啊，我为________(孩子的名字)及他和每位家人的关系祷告。保守并维护我们脱离尚未解决或永久的绝裂。以你的爱充满他的心，赐他丰盛的怜悯与宽恕之心能流向每一位家人。我特别明确地祷告，使(孩子的名字)与(家人的名字)一生都拥有亲密、快乐、相爱和充实的关系。愿他们之间一直都拥有良好的沟通，愿怀怨的毒根无法在他们心里生长。帮助他们彼此相爱、珍惜、欣赏、尊重，好使他们之间那神所命定的关系永不破裂。

我要照着你的话祷告，使他们"爱弟兄，要彼此亲热；恭敬人，要彼此推让"(罗 12:10)。

教导我的孩子能照着你的话语消除误解。如果他们彼此之间已经有了任何裂痕，主啊，我祷告求你除去一切导致分裂的原因，并医治这个裂痕。我祷告求你使他们之间没有任何紧张、绝裂、误解、争执、冲突、或分离，赐他一颗宽恕与和好的心。

你的话语教导我们"都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心"(彼前 3:8)。帮助他能"用和平彼此联络，竭力保守圣灵所赐合而为一的心"(弗 4:3)。我奉耶稣的名祈求你在他里面注入一份对家人的爱与怜悯，使这份情感就像一条无法扯断的绳索般牢固而永无止尽。

大能的利器

使人和睦的人有福了！因为他们必称为神的儿子。(太 5:9)看哪，弟兄和睦同居是何等地善，何等地美！(诗 133:1)但愿赐忍耐安慰的神叫你们彼此同心，效法基督耶稣，一心一意荣耀神——我们主耶稣基督的父！(罗15：5～6)若是能行，总要尽力与众人和睦。(罗 12:8)弟兄们，我借我们主耶稣基督的名劝你们都说一样的话。你们中间也不可分党，只要一心一意，彼此相合。(林前 1:10)


8. 结交敬虔的朋友

我一直为孩子们能结交敬虔的朋友这件事祷告，同侍，我也会为孩子的朋友们祷告。偶尔孩们会结交一些我们做父母的不太赞同的朋友，这并非我们不喜欢他们；其实我非常喜欢他们。我所不喜欢的是他们带给我孩子的影响力，以及那种影响力和我的影响力之间所产生的混乱。然而我的处理方法永远都是祷告。我为那个孩子祷告，希望他会改变、或是他能离开我孩子的生活圈。每次我向神祷告都蒙了神的应允。不但如此，有好几次，时间都证实了我的担忧是对的；我所担心的孩子到后来真的都是很棘手的人。

父母亲对孩子的朋友常常会有直觉，当直觉出现时，要求神赐下圣灵启示、分辨的灵，并按着神的旨意祷告。

我为孩子的朋友代求祷告最热切的一次，是我们从加州搬到田纳西州的时候。搬家时，儿子正要开始上高中第4年、女儿开始上七年级——这是孩子换学校的两个最糟的年龄。通常我不会在这种时刻让孩子换学校，但是那次丈夫和我都清楚知道神要带领我们搬家。我知道这次搬家对孩子们是什非常困难的事，所以在搬家的前后几个门里，我每天都祷告："主啊，帮助我的孩子能结交到敬虔的朋友。我知道是你把我们带到这里，你一定不会丢下我的孩子不管。我很担心他们为了想被别人接纳，最后却结交了一些道德标准不合你要求的朋友。求你把敬虔的榜样带入孩子生命中。"

最初6个月，克理斯多福和雅曼蒂都非常寂寞，我也时常半夜醒来替他们祷告，除此之外，我实在无能为力。我不能再像他们小时候那样干预或逼迫他们结交好的朋友，即便我能这么做，我也无法像神回应我祷告时做得那么好。到了后来，在那些朋友之中，有的竟成为和他们交情最深的朋友。这不是一种巧合或童话故事的结局，这是代求祷告、并向神哭求的结果："神哪，帮助我的孩子能结交虔诚的朋友并遵循好的榜样。"

神的话语很清楚地指示我们："你们和不信的原不相配，不要同负一轭。义和不义有什么相交呢？光明和黑暗有什么相通呢？基督和彼列有什么相和呢？信主的和不信主的有什么相干呢？"(林后6：14～15)这并不是说，我们的孩子绝不能结交不信主的朋友，而是清楚暗示说，他们最亲密的、友谊最深厚的朋友，应该是信徒。

"二人若不同心，岂能同行呢？"(摩 3:3)是的，他们的确无法同行。如果他们不相合，就有人需要改变。这便是为什么"义人引导他的邻舍；恶人的道叫人失迷"(箴 12:26)。

如果你的孩子没有亲密的信徒朋友，要立刻开始为这个目标祷告。求神使不信的朋友能接受主，也求神把信仰坚定的朋友带入孩子们的生活中。父母亲常会对孩子生活中某些朋友的不良影响力而感到束手无策，但我们不是无助的，我们的后面有"神的大能"和"他话语的真理"。不要再让别人把你的孩子领上迷途，圣经上写过太多有关同伴的重要性，我们不该再对这个问题无动于衷。

孩子生活中最具影响力的事情之一，便是他们的朋友和榜样。我们怎能不为他们祷告呢？

祷告

主啊，我把________(孩子的名字)高举在你面前，求你将敬虔的朋友与好的榜样带入他的生活中。赐他所需的智慧能选择敬虔的朋友，帮助他绝不要为了赢取别人的接纳而妥协离开你的道。赐我圣灵启示的洞察力，使我知道如何在选择朋友的事上引导、影响他。我祷告求你除去他生命中任何有不良影响力的人，或是改变那个人使他更像你。你的话语说："与智慧人同行的，必得智慧；和愚昧人做伴的，必受亏损。"(箴 13:20)不要让我的孩子成为愚昧人的同伴；使他能和智慧人同行，更不因和愚昧人同行而遭受亏损。拯救他脱离一切个性邪僻的人，使他不去效法那些人的行为，不使自己的灵魂陷在网罗里。当他心中因失去朋友而哀伤时，安慰并带给他新的朋友，使他们之间有联结、分享，使他成为你要他成为的人。挪去一切孤独低落的自尊，使他不再寻觅那无法荣神益人的友谊。我奉耶稣的名祷告求你教导他明白真实友谊的意义，教导他如何做别人的好朋友，建立坚强、亲密、持久永续的友谊。愿他的每一份友谊永远都能荣耀你。

大能的利器

不可行恶人的路；不要走坏人的道。(箴 4:14)若有称为弟兄是行淫乱的，或贪婪的，或拜偶像的，或辱骂的，或醉酒的，或勒索的，这样的人不可与他相交，就是与他吃饭都不可。

(林前 5:11)我儿，你要敬畏耶和华与君王，不要与反复无常的人结交，因为他们的灾难必忽然而起。耶和华与君王所施行的毁灭，谁能知道呢？

(箴24：21～22)好生气的人，不可与他结交；暴怒的人，不可与他来往；恐怕你效法他的行为，自己就陷在网罗里。(箴22：24～25)不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位。(诗 1:1)

你的祷告与祝福

____________________________________________

____________________________________________


9. 培养对神的渴慕

当我们读到报章上年轻人偷窃、杀人、毁坏物品、或男女乱交的新闻时，便能肯定这些人对神一定没有健全的敬畏之心，对神的道也没有清楚的认知，对神的事物更是不渴慕。这些年轻人当中有些甚至来自基督徒的家庭，也接受过耶稣，但因为没人教导他们要敬畏神并渴慕他的同在，他们便活在血气之中。

敬畏神，是指对神的权威与能力具有深切委身的敬重、爱慕、尊敬。这指的是：生命中若没有他，你会对生命的下场感到惧怕；但因着他的爱，我们就不必经历这种失望，因而心中充满感激。敬畏神是指渴慕神一切之所是，以及神为我们预备的一切。

世上有太多的事物会转移孩子对神的注意力，魔鬼也会根据它的进度与计划去收买每个孩子。但是当我们尽上本分，用神的方式教导、指引、管教并训练我们的孩子。

当我们把神的话语、故事讲给孩子听，当我们教导孩子如何祷告，并相信神会如圣经所言的实现一切应许，当我们帮助孩子结交敬虔的益友，当我们向孩子展现与神同行的那种喜乐满足、而非沉闷拘束的生活时，当我们与孩子一起为凡事祷告，使他们对神的事物产生渴慕之心时。他们就会知道神的事情是第一优先的。他们就会成为神所掌握、而非血气掌控的人。他们就会渴慕，渴慕他的道路、他的话语、和他的同在。他们就会敬畏神，生命长久而美好。

因为"敬畏耶和华使人日子加多；但恶人的年岁必被减少"(箴 10:27)。当丈夫和我要从加州搬到田纳西州时，我们祷告的第一件事，便是希望能找到理想的青少年团契。这个祷告蒙垂听了，且是我们孩子能成功适应新环境的主要原因；因为他们在新教会和新的青少年团契中找到了敬虔的朋友，而这些朋友使他们与主的关系得以持续成长。要找到一个能主动积极教导神话语、展现神爱心、并与青少年孩子分享神喜乐的教会，因为这样的教会能大力帮助你的孩子对神的事物产生渴慕之心。

现在就开始为你的孩子祷告，使孩子能敬畏神、信任他和他的话语、并拥有一颗寻求他的心。这是一种决定性的祷告，这祷告能决定你的孩子是在血气中苟延残喘，还是在圣灵中充实而蒙福。要记住，"因敬畏他的一无所缺。"(诗 34:9)这样的祷告永远不嫌早——别再等了。

祷告

主啊，我为________(孩子的名字)祷告，使他不断地渴望更多认识你。愿他渴慕你的同在，渴慕花时间向你祷告、赞美、敬拜。赐他一颗渴望你话语的真理、及爱慕你律例与法则的心。教导他靠信心而活，被圣灵引导，随时能行出你要他去行的事。愿他能清楚察觉圣灵在他内心的丰满，好使他一感空虚时便能立刻来到你面前被更新、复原。

我祷告使他的心在你以外没有任何变节效忠的对象，使他能拒绝一切邪恶与违抗你的事物。愿他所做的每件事情、每个抉择，都表现出他对你及你道路所有最深的尊敬和爱意。帮助他了解行为所导致的后果，明白情欲的下场就是生命死亡。愿他不要自以为有智慧，而要"敬畏耶和华，远离恶事"(箴 3:7)。

我祷告使他成为值得信赖、可靠、有责任感、心怀慈悲、灵敏度高、有爱心、愿意付出的人。拯救他脱离一切的骄傲、闲懒、怠惰、自私、肉体的情欲。我祷告使他能有受教和降服的灵，愿意对神的事物说"是"、对情欲的事物说"不"。坚固他，使他能有坚定的信念。

我祷告使他永远愿意在教会中，就是在注重你话语的真理，有圣灵带领，并在崇拜、祷告、教导方面充满能力的教会中成为积极勤奋的一员。当他学习研读你的话语时，把你的律例写在他的意念与心灵中，好使他永远相信、并有把握行在你公义的诫命中。当他在学习祷告时，愿他也学会倾听你的声音。我祷告他与你之间的关系永远不会不冷不热、漠然无趣、或肤浅薄弱。愿他心中永远都有一团圣灵的烈火，永远渴慕着神的事物。

大能的利器

饥渴慕义的人有福了！因为他们必得饱足。(太 5:6)

敬畏耶和华就是生命的泉源，可以使人离开死亡的网罗。(箴 14:27)我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活；他是爱我，为我舍己。(加 2:20)遵守他的法度、一心寻求他的，这人便为有福！(诗 119:2)耶和华啊，求你将你的道指教我；我要照你的真理行；求你使我专心敬畏你的名！主——我的神啊，我要一心称赞你；我要荣耀你的名，直到永远。(诗86：11～12)


10. 成为合神心意的人

我认识一个人，他放弃了在大公司当工程师的高薪工作，为的是要做汽车技师。他这么做，是因为他喜欢修理汽车甚于做其他任何事情。他不仅是全镇中最棒的技师，也是个快乐满足的人。我认识的另一个人，则拒绝了神要他去做牧师的呼召，因为他想做个成功的商人。然而他最后却因离婚而家庭破裂，幼子的死亡使他痛苦不堪，他眼睁睁看着自己的生命消散在哀伤与失败中。如果他拥有祷告的双亲，或是有人帮助他了解神要他做怎样的人，整件事情将会有多大的不同啊！

人若不明白神要创造我们成为怎样的人，而一直想做那不该做的人，甚至只想成为别人，生命就会变得痛苦沮丧，且永远无法满足。我们看见许多人的情形就是这样，他们憎恨自己从事的工作，活在与期望永不相符的痛苦中。你可以肯定他们有时候会相信这种谎言："我这个人不够好。我必须变为别人。"或许从来没有人鼓励他们要辨认并明白神赐给他们生命的力量与天赋，而他们当然也不会明白神要他们做个怎样的人。

当我们寻求神的引导并照着他的话去做时，我们就成为神所造的那个人。先知耶利米不断地把神要以色列人听的话告诉他们，但他们拒绝听。最后，神说："我要使我所说的一切灾祸临到犹大人和耶路撒冷的一切居民。因为我对他们说话，他们没有听从；我呼唤他们，他们没有答应。"(耶 35:17)当我们不回应神的声音时，毁坏与灾祸便临到我们。我们可以祷告求神使孩子有耳可以倾听神的声音，好使他们不遭到这样的痛苦。

魔鬼对年轻人的诡计之一，就是让他们和别人相比，把自己判定为有缺陷，然后全心全意想成为不是自己的别人。年轻女孩拿自己和别的女孩相比，认为别人都有比自己更漂亮的头发、更好看的衣服、更高级的房子、更受别人欢迎、更好的成绩、更有才华、更美丽。年轻男孩则认为别的男孩个子更高、更英俊、运动更棒、朋友更多、毛发更密、财物更多、技术能力都更棒。这种日复一日的较量，以及不足、不够的感受，会打击孩子真正的自我。我知道太多年轻孩子在十多岁时都渴望成为别人，他们不但不感谢神对他们的创造，也不尽心竭力达成受造的目的，反而拚命想成为他们当不成的人、或做一些永远无法满足他们的事情。我们的祷告可以拦阻敌人的诡计，使孩子对自己和未来具有清晰的眼光。我从孩子很小的时候就开始求神向我们显明孩子个别的恩赐和天分。此外，我也求神赐我智慧，知道如何鼓励、养育、栽培、训练孩子成为神要他们做的人。其中所求的一种智慧，便是帮助孩子欣赏自己的优点，不要老想着自己的弱点；这样的想法对青少年来说并不容易，所以它经常是我祷告的重点。

最能帮助儿女了解神要创造他们成为怎样一个人的方法，便是增进他们与主之间的关系。除非孩子了解神是谁，否则就绝对无法完全明白他们自己是谁。

神在圣经中应许要把圣灵浇灌在我们孩子的身上，他说他们：

"要发生在草中，像溪水旁的柳树。这个要说：'我是属耶和华的；'又一个要亲手写：'归耶和华的。'"(赛44：4～5)这些孩子会知道他们是谁，他们会被神的灵充满，里面有信心知道自己是属他的。当任何孩子能肯定地说："我是属神的。"你必曾在他脸上看见自信与容光焕发的表情。你是否真希望你的孩子也能如此，因而为他祷告呢？

祷告

主啊，我祷告求你今天就将圣灵浇灌在________(孩子的名字)身上，膏抹他，使他成为你呼召他去成为的人；完成你呼召他去做的事。你说过："你们各人蒙召的时候是什么身分，仍要在神面前守住这身分。"(林前 7:24)愿这孩子能依照这句话去做，使他永不偏离你的呼召，也不会想做他不该做的人。

拯救他脱离魔鬼一切邪恶的诡计，这诡计将夺去他的生命，偷去他的独特性与天赋，危害你对他所定的道路，毁去你对他的创造。愿他除了你以外不跟从任何人，却使别人能随着他进入你的国度。帮助他能够完全明白他在耶稣里的权柄，同时又保留一颗顺服与谦卑的灵。愿圣灵那仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制的果子每天都在他内心增长(参加5：22)。愿他在你里面找到自己的身分，看自己是你的器皿，并知道他在你里面是完全的。当他在设定未来目标，以及设定与你呼召有关的方向时，赐他眼光能看清他的人生。帮助他像你那样去看自己——从他未来的角度，而不是从过去的。愿他能确信你对他所存的是平安的意念，而不是降灾祸的意念，赐给他未来与盼望(参耶29：11)。教导他将你视为他未来的指望。愿他明白是你"救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典；这恩典是万古之先，在基督耶稣里赐给我们的"(提后 1:9)。愿他能完全忠诚做你要他成为的人，使他能在信心与圣灵的无惧中天天成长。

大能的利器

惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。(彼前 2:9)

神为爱他的人所预备的是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。(林前 2:9)

应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。你们若行这几样，就永不失脚。(彼后 1:10)

我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中做长子。预先所定下的人又召他们来；所召来的人又称他们为义；所称为义的人又叫他们得荣耀。(罗8：28～30)

兴起，发光！因为你的光已经来到！耶和华的荣耀发现照耀你。(赛 60:1)

你的祷告与祝福

____________________________________________

____________________________________________


11. 跟随真理拒绝谎言

虽然然孩子们都知道，我们家在惩罚他们的某些违规事件上可能会有些通融，但如果其中牵涉到说谎，惩罚就会迅速而立即，并且令人很不好受，也没有通融的余地。我们认为说谎是最严重的过失，是一切恶行的根源。每一种过失或罪行都是从有人信了、或说了谎言开始的。即使这种谎言的目的只不过是，"如果说了谎，我就可以得到想要的"，它也是在为魔鬼铺路。

我女儿很早就会以小小的"善意的谎言"来考验困境，但是她很快就明白，撒谎所换来的惩罚实在大过所带给她的任何方便。然而我的儿子却不仅只是浅尝而已。他如果要说谎，就会说大谎。

当克理斯多福7岁时，他和朋友史帝文一起在史家的大门前玩棒球，一不小心把史宅屋前那扇有图案的大窗打破了，巨大的响声立刻把史帝文的母亲引到前门。

"谁弄的？"她问。

"不是我。"史帝文说。

"不是我。"克理斯多福说。

"史帝文，你是说这窗户不是你扔破的？"她问。

"没有，我没有。"史帝文加重语气回答。

"克理斯多福，是你用球把窗户打破的吗？"她继续问。

"如果你看见我扔了，我就扔了。如果你没看见我扔，就不是我扔的。"克理斯多福以他最真实的声音回答。

"我没有看见你扔。"她说。

"那就不是我扔的。"克理斯多福答道。当史帝文的母亲把事情经过告诉我们的时候，我们就知道这件事情需要立刻处理，好让克理斯多福不要以为撒个谎就可以逃掉。

"克理斯多福，有人全都看见了。你愿意把整件事情详细地告诉我们吗？"我一面说，一面希望他会真心地认错悔改。

他低下头说道："好吧，是我扔的。"我们花了很长的时间谈圣经对说谎的看法。"撒但是说谎的，"

我告诉克理斯多福："它所做的一切邪恶都是从谎言开始的。说谎的人都相信谎言可以挽救自己的景况，但事实正好相反。因为说谎意味着你在和撒但结盟。每一次你说谎，就是把自己的心的一部分交给了撒但。你说的谎越多，就越把更大部分的心交给撒但那谎言的灵，一直到最后你根本无法停止不再说谎。圣经说：'用诡诈之舌求财的，就是自己取死。'(箴 21:6)换句话说，你以为说谎会让你得到某些好处，其实却是自取灭亡。说实话的结局绝对比死亡要好得多。纵使说了谎被父母处罚，都远比承受谎言的苦果更令人舒服。因为圣经应许说：'作假见证的，必不免受罚；吐出谎言的，终不能逃脱。'(箴 19:5)"

这件事过了相当久之后，克理斯多福才问我那天是谁看见他了。

"是神，"我解释说："他看见你了。我一直求他把我需要知道有关你、或你妹妹的事情都向我显明。他是真理的灵，你要明白。"

"妈，这太不公平了。"那时他就只回了这句话。之后有几次他说谎的时候，他总是立刻来向我承认错误。

"我想我最好比神早一步先告诉你。"他会这样解释。孩子有时难免会说谎，问题不在于他们"如果"说了谎该怎么办，而是在于说谎是否会成为一项使他们可以摆脱惩罚的工具？我们对孩子撒谎的处置，会决定整件事情的结局。如果我们不教导孩子有关神对说谎的看法，他们就不会知道说谎为什么是错的。如果他们说谎的时候我们不管教，他们就会认为说谎没什么大不了。如果我们现在不为这件事祷告，以后就会变成棘手的大事。圣经谈到魔鬼说："他从起初是杀人的，不守真理，因他心里没有真理。他说谎是出于自己；因他本来是说谎的，也是说谎之人的父。"(约 8:44)每当想到这样的根源时，你就无法坐视不管，以致让谎言的种子在孩子的心里生根。

现在就要祷告根绝一切谎言的灵——不仅在你孩子心里，更在"你自己"的心里。有时父母在这方面对孩子很宽厚，因为他们自己也说谎。我们必须拒绝谎言、遵行真理。我们必须做孩子们的榜样。我们愿意像约翰那样能够说："我听见我的儿女们按真理而行，我的喜乐就没有比这个大的。"(约 3:4)我们不要我们的孩子与谎言之父结盟；我们要他们与众光之父结盟(参雅1：17)。

祷告

主啊，我祷告求你以真理的灵光充满________(孩子的名字)。赐他一颗喜爱和追随真理的心，能拒绝所有的谎言，不给仇敌做见证。赶出他心中任何会助长谎言之灵的事物，洁净他，不让所说所想的虚谎在他的内心怀胎并生出死亡。帮助他明白每个谎言都使他逐步地把心交给撒但，所留下的空处便会生出困惑、死亡，并隔绝了你的同在。拯救他脱离一切谎言的灵，不被蒙蔽或受骗，而是永远清楚明白你的真理。我祷告使他永远无法因说谎而侥幸脱身——所有的谎言都会被真光照亮而无法逃遁。如果他说了谎，让他内心痛苦不安，让认罪与承担后果成为他的解脱之途。帮助我教导他明白谎言的意义，当他想考验这个原则时，帮助我能有效地管教他。你的话语说："只等真理的圣灵来了，他要引导你们明白一切的真理。"(约 16:13)我祷告求你真理的圣灵能引导他进入一切的真理。愿他永远不向谎言让步，而是成为正直的人，竭力追随真理的圣灵。

大能的利器

说谎言的嘴为耶和华所憎恶；行事诚实的，为他所喜悦。(箴 12:22)我的心因愁苦而消化；求你照你的话使我坚立！求你使我离开奸诈的道，开恩将你的律法赐给我！(诗119：28～29)不可使慈爱、诚实离开你，要系在你颈项上，刻在你心版上。这样，你必在神和世人眼前蒙恩宠，有聪明。(箴3：3～4)这不法的人来，是照撒但的运动，行各样的异能、神迹，和一切虚假的奇事，并且在那沉沦的人身上行各样出于不义的诡诈；因他们不领受爱真理的心，使他们得救。(帖后2：9～10)你们若爱我，就必遵守我的命令。我要求父，父就另外赐给你们一位保患师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的；因为不见他，也不认识他。你们却认识他，因他常与你们同在，也要在你们里面。(约14：15～17)

你的祷告与祝福

____________________________________________

____________________________________________


12. 得蒙医治享受健康

女儿4岁时被医生诊断出一个眼睛有问题，医生说她需要动手术，而且以后一辈子都得戴重的眼镜。"主啊，这就是你为我女儿所定的旨意吗？"我祷告："如果是的话，请指示我，因为我为这件事感到很不平安。"丈夫的感觉和我一样，所以我们为雅曼蒂眼睛蒙医冶祷告。我们同时也这样祷告：如果必要的话，就使我们找到其他能帮助女儿的医生。第二天，我接到一通奇怪的电话，那个人对雅曼蒂目前的处境毫不知情，却刚好知道洛杉矶儿童医院的眼科有位非常优秀的专科医生。我带雅曼蒂去找这位医生，经过详尽的检查之后，我们得到一个非常令人振奋的消息：医生相信隐形眼镜能矫正雅曼蒂的问题，而且也不必动手术。我们心中对这位医生的诊断感到非常平安，于是便把雅曼蒂交给这位医生照顾，但我们依然继续为她的病得痊愈而祷告。

雅曼蒂在医生严格的监督下戴了8年的隐形眼镜。我们对于每天早上要帮她戴上眼镜、晚上又要帮她卸下眼镜这件事真的感到很烦，至于她常把眼镜掉在运动场上，我们就得再跑学校一趟的情形，更加令我们感到厌倦。但无论如何，我们还是坚持下去了。有一天，当雅曼蒂去做定期检查时，医生竟然说："你不需要再戴隐形眼镜或一般眼镜、也不必动手术了。你的眼睛很好。"那年雅曼蒂12岁。我们夫妇兴奋极了，并深深感激神的引导、以及他应允了祷告。

我们也为孩子的每一次伤风、流行性感冒、发烧、受伤祷告，主总是回答了。当然，孩子若有需要看病时，我们决不会迟疑不带他们去看医生，因为知道神也借着医生医治我们。但是圣经说："你们中间有病了的呢，他就该请教会的长老来；他们可以奉主的名用油抹他，为他祷告。出于信心的祈祷要救那病人，主必叫他起来。"(雅5：14～15)重点是要先祷告，若有必要就去看医生，然后当我们痊愈时，就不会质问或怀疑了。

我在本书前面曾提过有关克理斯多福出了车祸这件事，事后他的背和膝盖常感到很疼痛。当然，我们立刻为他的痊愈祷告，同时也确定他在医院里已经照了X光、也做过详尽的检查。然而我们还是祷告求神使儿子能完全痊愈，因为我们不要他因背部和膝盖的虚弱而一辈子痛苦。当对方的汽车保险公司打电话来谈理赔的事时，这节经文很深地提醒我："耶和华说：我必使你痊愈，医好你的伤痕。"(耶 30:17)我很肯定儿子会得痊愈，所以拒绝了任何补偿。我似乎听见神在说："你要钱，还是要医治？"

"主啊，我要得医治，谢谢你。"我毫不迟疑地回答。我不是说接受保险金就是缺乏信心的表现，我一点也不信这种说法。但在这次事件中，拒绝补偿对我们来说是对的。当我们祷告求医治时，神便医治了，我们不应该装作好像没发生过一般。

圣经中充满了医治的应许。大卫说："我的心哪，你要称颂耶和华！不可忘记他的一切恩惠！他赦免你的一切罪孽，医治你的一切疾病。"(诗103：2～3)耶稣为我们所做很重要的一件事情，便是赦免我们的罪、医治我们的身体。让我们在需要尚未产生之前，就先以祷告持守住他为孩子们所预备的健康与医治。

祷告

主啊，因为你在圣经中指教我们要彼此代祷使我们得医治，所以我要为________(孩子的名字)的医治和健康祷告。我求你使疾病和软弱在他的生命中没有立足之地、也没有权势。我祷告求你保护并抵挡一切的疾病，你的话语说："他发命医治他们，救他们脱离死亡。"(诗 107:20)倘若他身体哪里有疾病、痛苦或软弱，主啊，我祷告求你用你医治的大能触摸他，使他能完全恢复健康。

拯救他脱离一切可能临别的死亡或伤害。我特别祈求你医治(指明某种特定的问题)。如果我们需要找医生，主啊，我求你指明我们应该找谁。赐给那位医生智慧和完备的知识，能清楚明白最合适的医疗步骤。

主啊，谢谢你为我们受苦并受死，使我们可以得医治。我要求享有医治的产业，因为那是你在圣经中的应许，也是为一切信的人所预备的。我仰望你保守我的孩子一生健康、得蒙医治、健全完整。

大能的利器

他为我们的过犯受害，为我们的罪孽压伤。因他受的刑罚，我们得平安；因他受的鞭伤，我们得医治。(赛 53:5)

所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量是大有功效的。(雅 5:16)

但向你们敬畏我名的人必有公义的日头出现，其光线有医治之能。(玛 4:2)

你们蒙召原是为此；因基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行。他被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因他受的鞭伤，你们便得了医治。(彼前2：21～24)

这样，你的光就必发现如早晨的光；你所得的医治要速速发明。你的公义必在你前面行；耶和华的荣光必作你的后盾。(赛 58:8)


13. 愿意合宜地照顾身体

若让孩子们在这个垃圾食物的世界里随心所欲，他们就会喜欢上各种不当的食物。我们所吃的食物多半都经过了装饰、处理、剥除、改变、加料、减料，结果食物的价值所剩无几。但是孩子们并不介意，他们只要食物看起来好、闻起来香、吃起来棒就行了，而且如果这些食物还在电视上做过广告，那就更棒了。如果你和我一样也有个不仅爱吃垃圾食物、还会买回家给自己和孩子吃的另一半，你的情况就会更麻烦。曾经有一天下午，我把10个月大的儿子留给丈夫照顾，结果回家时竟然发现奶瓶里装的是可口可乐。从那天开始，我便知道自己陷入了麻烦。当时我知道祷告是我惟一的希望。

我尽量把各种营养的食物调理得可口诱人，也试着教导孩子有关合宜的饮食习惯。我甚至愿意忍受他们的挑剔和批评。

"我讨厌这个。我们是全世界惟一家里没有垃圾食物的人。"儿子用十分厌恶的口气说。

"我们很健康，但我真想吐。"女儿泪汪汪地说。我一直深信"设筵满屋，大家相争，不如有块干饼，大家相安"(箴 17:1)，所以我尽量不制造类似的景况。我知道，如果我不在他们身边叮咛，就无法强迫他们去选择健康的食物。所以，我只有从祷告中借着神的能力来改变事情。

几乎每个人在照顾身体方面都有某些挣扎。由于我写过健康方面的书，也制作过运动录影带，所以自然接触过数不清的人都与这样的事情奋力搏斗过——甚至到了心力交瘁、痛苦挫折的地步。如果我们不在祷告中扶持他们，也不借着有益健康的运动来指引、教导他们，最后使得他们落入痛苦的下场，我们便是在伤害他们。如果你的孩子还小，你要开始为他们祷告，使他们喜欢吃营养的食物，也愿意运动并照顾好自己的身体。如果你不祷告，等孩子成了青少年，就很可能已经积习难改，到时候也许很快地就会失去控制。我们常常在十来岁和读大学的女孩当中看见饮食失调的情形，现在越来越多的男孩子也有这种问题。我们要趁着征候尚未出现之前就开始祷告。

如果你的孩子年纪较大，你更应该立刻就开始为他们代求。许多年轻妇女都陷入厌食症或贪食症的痛苦中，他们不仅要与肉体的欲望搏斗，同时还要面对属灵的争战。他们执着于强迫性的饮食习惯，而这些习惯全然违背了神对人生活的旨意。我知道有太多年轻妇女在这方面遭受很大的痛苦。那些有父母为他们代求的人，到后来都可以对你述说成功的故事，而其他较为不幸的人则否。

孩子们需要圣灵的引导与力量做出有益身心的事情，你的祷告正可以使他们免受许多挫败、沮丧与难忍的悲痛。你难道不希望有人在这方面为你祷告吗？我知道我希望。

祷告

主啊，我将________(孩子的名字)高举在你面前，求你使他想吃有益健康的食物。我知道在他一生中，很可能会选些很不营养的食物，而且吃完之后的结果是死亡而不是生命。帮助他明白什么东西对他有益、无益，使他想吃有益健康的食物。让他排拒有害的食物，或对那样的食物感到不满意。

我祷告他能免受各种饮食失调的伤害。我要奉耶稣基督赐我的权柄(参路10：19)，代表我的孩子说："不厌食，不贪食，不对食物上瘾，不暴饮暴食，不饿肚子节食，不要有任何失调的饮食习惯。"

主啊，你的话语说："你们必晓得真理，真理必叫你们得以自由。"(约 8:32)帮助他看见生活之道的真理，好使他可以从有碍健康的习性中获得释放。除了饮食得当之外，我祈求你使他愿意规律地运动，喝足洁净的清水，全力照着你的话来控制并处理他生活中的压力。当他落在任何一种情况中挣扎时，愿他转向你，并说：

"耶和华啊，求你将你的道指教我。"(诗 27:11)赐他远见能把自己的身体视为你圣灵的殿。

我祷告他能珍重你所赐的身体，也愿意好好地照顾它。愿他不要对身体吹毛求疵，也不要以公众舆论和接纳标准的显微镜来检视自己。我祷告他不要被那些诱人的时装杂志、电视或电影所捆绑——那些媒体总是告诉他看起来应该如何，并借此影响他。主啊，我祷告他能够向你祈求说："求你叫我转眼不看虚假。"(诗 119:37)帮助他明白真正让人有吸引力的，是你圣灵的内住与自然的焕发。愿他能够明白真正的魅力是源于一颗爱神的心。

今天就把你对健康与魅力的看法建立在他的心里，恒久地在他内心灌注渴望、使他愿意合宜地照顾自己的身体，因为这是你圣灵的殿。

大能的利器

岂不知你们的身子就是圣灵的殿吗？这圣灵是从神而来，住在你们里头的；并且你们不是自己的人，因为你们是重价买来的，所以，要在你们的身子上荣耀神。(林前6：19～20)

若有人毁坏神的殿，神必要毁坏那人；因为神的殿是圣的，这殿就是你们。(林前 3:17)

所以，弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。(罗 12:1)

总要披戴主耶稣基督，不要为肉体安排，去放纵私欲。(罗 13:14)

所以，你们或吃或喝，无论做什么，都要为荣耀神而行。(林前 10:31)


14. 灌输学习的意愿

对我而言，学校虽是个很可怕的社交场所，却是很容易得到好成绩的地方，那就是我从来没想过要为孩子的学习能力或动机而祷告的原因。说得更准确点，我是在知道了我的一个孩子有明显的识字障碍之后，才有这种想法的。这个孩子很开朗聪明、很有天赋，所以我从来没想过会有学习困难的可能。不管怎么说，从一开始学校就令这个孩子十分痛苦，我们却一直弄不懂，直到孩子读小学3年级时才被专家诊断出有学习障碍。虽然这件事常常使我们伤心欲绝，祷告却一路支持着我们。丈夫和我以及我们的祷告同伴不断地求神能完全医治这个孩子，或是让我们以十分平安的心来面对这个问题，并接纳这是我们孩子的奇妙独特性。

当然，从某方面来看，我们都有缺陷。令人感激的是，神用他的力量弥补我们的不足。圣经说："并不是我们凭自己能承担什么事；我们所能承担的，乃是出于神。"(林后 3:5)这是多么的真实。神使我们的孩子顺利读完每学年，我们也从中学习到：真正的知识和聪明都起源于主，也来自主。

圣经教导我们："敬畏耶和华是智慧的开端。"(箴 9:10)如果我们领受他的话，并把他的命令珍藏在我们心中；如果我们努力去了解神的话，并求神帮助我们这样做；如果我们寻求聪明，如同搜寻隐藏的珍宝，那么，我们就会寻得属神的知识(参箴2：1～12)。而那是何等浩瀚的知识啊！事实上，那拯救并保护我们脱离凶恶的防护是何等的宏伟啊！

不要把孩子的学习能力和意愿视为理所当然。即使孩子还在母腹时，我们就可以祷告："主啊，求你用良善、强壮、健全的心思与体魄来完美塑造这个孩子，让他永远都能接受你的教导。"当然，我们越早开始祷告越好，但无论孩子是几岁，我们的祷告都会产生永恒而正面的改变。

祷告

主啊，我祷告________(孩子的名字)能深挚敬畏你和你的道路。愿他把你的话语珍藏在他内心，寻求聪明如同搜寻金银一般。赐他良善的心思、受教的灵、和学习能力。在他内心注入渴慕，使他渴慕得到知识和技能，愿他能在学习过程中享受乐趣。最重要的是，我祷告他能接受你的教导，因为经上说：当我们的孩子接受你的教导时，他们就必得享平安。你也说过："敬畏耶和华是知识的开端；愚妄人藐视智慧和训诲。"(箴 1:7)愿他永远不愚妄也不弃绝学习，相反的，愿他向你寻求所需的知识。

我祷告他能敬重父母的智慧，愿意接受父母的教导。愿他也渴望受教于每一位你带进他生命中的老师。主啊，求你亲自精选每一位老师，愿他们都是敬虔的人，也很容易成为他学习的对象。除去他生命中任何有邪恶影响力、或带来不良学习经验的老师，让他与老师们相处融洽、沟通良好。帮助他在学业上表现优异，每个科目都能读得很好。使他的学习途径平稳，也不因任何事物而有压力或内心挣扎。使他的头脑运作顺畅，具有清晰的思路和组织力、良好的记忆力、和强烈的学习能力。

我要依据圣经的话对他说："你要留心领受训诲，侧耳听从知识的言语。"(箴 23:12)"凡事主必给你聪明。"(提后 2:7)主啊，使他更深体验到认识你和你世界的喜乐。

大能的利器

你的儿女都要受耶和华的教训；你的儿女必大享平安。(赛 54:13)使智慧人听见，增长学问，使聪明人得着智谋(箴 1:5)我的民因无知识而灭亡。你弃掉知识，我也必弃掉你，使你不再给我作祭司。你既忘了你神的律法，我也必忘记你的儿女。(何 4:6)要持定训诲，不可放松；必当谨守，因为他是你的生命。(箴 4:13)我儿，你若领受我的言语，存记我的命令，侧耳听智慧，专心求聪明，呼求明哲，扬声求聪明，寻找他，如寻找银子，搜求他，如搜求隐藏的珍宝，你就明白敬畏耶和华，得以认识神。(箴2：1～5)

你的祷告与祝福

____________________________________________

____________________________________________


15. 辨明神所赐的天赋才能

打从孩子出生开始，我就祷告求神向我们显明他放在孩子里面的天赋、才华和能力，也求神指示我们应该如何为荣耀他的缘故而尽心养育栽培孩子。在两个孩子都还很小的时候，他们就都显出了音乐天分，所以我问神该怎么做，并等候他的回答。

克理斯多福4岁时，我们觉得神带领他学钢琴。他展现出非凡的才华，但几年之后却突然不想学了。然而神却清楚地指示我：如果这时候把钢琴课停掉，我就不是儿子天赋的好管家。因此，我为6岁的克理斯多福想了个很好的奖励办法：每次他练了琴，我就付他25分钱。这种给钱的计划必定是出于圣灵的感动，因为此后一直到克理斯多福12岁之前，我再也没有听见任何的抱怨。12岁那年，我很释然地让他停掉钢琴课，并开始学他一直想要学的打鼓。而我从来不必要求他练鼓，完全不用！

今天，克理斯多福能演奏电子琴、爵士鼓、贝斯和吉他，但是他所有的作曲和编谱都是在钢琴上写出来的。他的音乐指导老师说他表现杰出的原因，是因为他的钢琴底子使他具有基础深厚的音乐功力，这句话肯定了多年前神的带领。

同样的，我也感受到圣灵正带领女儿的歌唱才华。因为仇敌很想用我们孩子的天赋来美化他，或者至少不让孩子们以神的心意来使用其天赋，所以我们要以祷告来保护他们。为孩子天赋的扩展而祷告，是一种持续的过程。

我的两个孩子在12到14岁之间，都曾深受属世音乐、及某几个流行歌星的怪异装扮与行径所吸引。丈夫和我都知道我们争战的对象不是孩子、而是魔鬼，但我们也知道我们必须与孩子一起面对这个问题，并定下规矩决定什么是该听的音乐、什么是不能听的音乐。这并不是说我们的孩子丝毫不能碰触世俗音乐，而是他们无论做什么，都必须"为荣耀神而行"(林前 10:31)，因为这是神对他们的心意。

我们祷告求神使孩子的眼目能转离世界，专心注视神呼召他们去行的事情。我们祷告神能"打开"孩子将要通过的"门扇"，也"关闭一切"他们不会走进去的"门扇"。我们看见他多次应允了我们的祷告。譬如，许多人邀请克理斯多福加入不同的乐团，并和他们一起巡回演出；而我们总是因乐团的环境、或加入的时机感到不安。然而当他18岁时，他得到一个工作机会，是为SparrowRecords的敬拜专辑从事制作、填词和编曲的工作，再加上演奏键盘乐器、贝斯和爵士鼓。我们知道这一定是出于神，是神应允了我们的祷告，让他的才华能被用来荣耀神。当然，这件事并没有终止我们的祷告，丈夫和我都相当关心这份音乐事工的状况，还有巡回演出对生活、甚至对基督徒艺人的试探，所以我们会继续为克理斯多福祷告，使他能忠心地使用他的才华和生命来荣耀神。

神赐给你孩子的天赋才能是什么？每个孩子都有天赋才能。不管你看得见与否，这些天赋才能都在那里。圣经说："各人领受神的恩赐，一个是这样，一个是那样。"(林前 7:7)有时候我们需要用祷告才能发掘。

当神让你发现了孩子的卓越潜能时，要为他祷告，使潜能可以发挥出来。圣经说："你看见办事殷勤的人吗？他必站在君王面前，必不站在下贱人面前。"(箴 22:29)为你的孩子祷告，使他们能发挥神所赐的天赋才能并且精益求精，让他知道他活在世上是具有独特的目标与意义的。

每个孩子都具有特殊的天赋与才能。我们必须祷告，使这些天赋才能被辨明、显露、发展、培养、并荣耀神。

祷告

主啊，谢谢你在________(孩子的名字)身上所放置的天赋才能。我祷告求你扩展并使用这些才能以荣耀你的名。让我们和他都能看见这些才能，若有任何我应该特别给他的栽培、训练、学习经验、或机会，请明确地指示我。愿他的天赋才能都能照着你的方式与时机得以被发展、栽培。你的话语说："按我们所得的恩赐，各有不同。"(罗 12:6)当他认定你所赐的天赋才能时，我祷告使他不要因着任何欠缺、惧怕或困惑的感觉而不依从你的旨意来使用。愿他得听你对他生命的呼召，使他不致枉费一生去摸索、或是完全错失了这些美好的天赋才能。让他的天赋永远不致荒废，也不隐没在平凡中、或去美化你以外的事物。我祷告求你向他显明未来一生的工作，帮助他能精益求精。祝福他手中的工作，愿他将来拥有一份深爱且胜任的工作，并让他因这份工作而生活无虑。你的话语说："人的礼物为他开路，引他到高位的人面前。"(箴 18:16)愿他所做的一切都使别人喜悦，被接纳也被尊重。最重要的是，我祷告求你释放这些天赋才能，使之完全表彰以荣耀你名。

大能的利器

因为神的恩赐和选召是没有后悔的。(罗 11:29)我们各人蒙恩，都是照基督所量给各人的恩赐。(弗 4:7)各人要照所得的恩赐彼此服事，作神百般恩赐的好管家。(彼前 4:10)各样美善的恩赐和各样全备的赏赐都是从上头来的，从众光之父那里降下来的；在他并没有改变，也没有转动的影儿。(雅 1:17)我常为你们感谢我的神，因神在基督耶稣里所赐给你们的恩惠；又因你们在他里面凡事富足，口才、知识都全备，正如我为基督作的见证，在你们心里得以坚固，以致你们在恩赐上没有一样不及人的，等候我们的主耶稣基督显现。(林前1：4～7)


16. 学习说有生命的话

一天下午放学后，我听见儿子说了好几句脏话。"不可以说那种话，"我告诉他："你明明知道不该说，为什么还说？"

"学校的同学都这样说。"他解释着。"别人说，你就可以说吗？"我质问他。接下来，我口里蹦出一连串的粗话，这些话都是我尚未认识主、也没被圣灵炼净之前常说的话。他的眼神充满了惊恐，他大声对我说："妈！你为什么说这种话？""别人都这样说，"我说："我说这种话会让你有什么感觉？""我觉得很可怕。"

"你要明白，如果我想说，我任何时候都可以说。但是我选择'不'说。当我说这些话的时候，会让你很难过，因为伤害了你的心。但是当你说这些话的时候，也同时伤害了我的心。想想看，这会让神多么伤心。你可以选择用口中的话语去伤害神、或荣耀神。无论你怎么做，他还是爱你，我也爱你。但一种方式能祝福别人，另一种方式却造成伤害。"

一直到克理斯多福成为青少年之前，我都没有再听见他使用这类的字眼说话。后来，我们之间又再度有了这种对话。我到今天仍然祷告求神让他能记住这些话。

我知道或许我的教法挺吓人的，我也被吓到了，我求神洁净我，因为这些话即使只是说一说都使我觉得污秽。但它们不是出自内心的，我只是把这些话当作一种手段来表达它们的摧毁力。我并不建议你采用同样的教法，只是把我的经验当作实例来说明话语的惊人力量。

我们所说的话创造了我们自己生存空间的局面。话语具有惊人的能力，我们的话语可以造就生命、也可以致人于死。圣经说我们的言语可以让我们惹上麻烦、也可以让我们避开麻烦、甚至可以挽救我们的性命。"谨守口的，得保生命；大张嘴的，必致败亡。"(箴 13:3)我们必须求神谨守我们的口，也谨守孩子的口。有些很不敬虔或不属于主的言词，像是"我不好"、"我希望我死掉"、"生命真可怕"、"人真恐怖"、"我永远不会有什么了不起"，这些话无法呈现一颗被圣灵充满的心，反而反映出黑暗权势的工作。如果你不帮助孩子监控他们所说的话，这些东西自己就会出现在你孩子的人生舞台上。

圣经说当见主面时，我们说过的每一句草率的话都会成为我们的控诉，而我们在地上也为此付出了代价。有些事情是可以轻易就能用意志力控制的，如果为这种事而付出代价，这代价实在太高了。我们可以用口中的言语把慈爱、喜乐、平安带入世界，或用言语把冲突、憎恨、欺骗，以及所有其他的邪恶带入世界。

我们希望孩子能说出有生命的话。这并不是说他们不可以坦诚面对心中负面的感觉；这些话语的目的应该是认罪、了解、并顺服神以获得医治，而不是一种毁灭的工具。

当孩子口中的话反映出他们对自己、对别人、对现在的处境或周遭世界存着消极的态度时，我们必须鼓励他们察看圣经中一切更正确的说法。改进言词的最好方法，便是改进心境，"心里所充满的，口里就说出来。"(太 12:34)若一颗心充满了圣灵和神的真理，就会说出敬虔的言词，并为说者和听者双方都带来生命。这便是我们祷告的切入点。

祷告

主啊，我祷告________(孩子的名字)能选择使用荣耀你的言词，用圣灵和真理充满他的心，使他口中满溢出生命而非死亡的言语。在他嘴上安置侦测器，当他想要说出亵渎、消极、残酷、剌伤、冷漠、无爱、或无情的言语时，这个侦测器便能识破他的灵，使他不安。我祷告使他不要和任何可憎、污秽的言语产生关系，倘若他口中冒出任何这一类的话语，就让这些话语像口中的砂砾般被无情地吐掉。帮助他倾听自己，好使他不说出草率或粗心的话。

使他不陷在自己话语的网罗里。你曾应许过："谨守口与舌的，就保守自己免受灾难。"(箴 21:23)帮助他谨守口舌、远避灾祸。你的话语说："生死在舌头的权下，喜爱它的，必吃它所结的果子。"

(箴 18:21)愿他说出充满生命而非死亡的言语，愿他能快快的听、慢慢的说，好使他的言语常常调和着恩典。装备他在任何情况都知道以什么方式、在什么时机、向别人说什么话，使他永远都能说出充满希望、祝福、鼓励和生命的话语，并立定心志不以口舌犯罪。

大能的利器

耶和华——我的磐石，我的救赎主啊，愿我口中的言语、心里的意念在你面前蒙悦纳。(诗 19:14)

善人从他心里所存的善就发出善来；恶人从他心里所存的恶就发出恶来。(太 12:35)

我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来；因为要凭你的话定你为义，也要凭你的话定你有罪。(太12：36～37)

良言如同蜂房，使心觉甘甜，使骨得医治。(箴 16:24)

说话浮躁的，如刀刺人；智慧人的舌头却为医人的良药。(箴 12:18)

你的祷告与祝福

____________________________________________

____________________________________________


17. 持守对圣洁与纯正的喜爱

一个被教导要过纯正圣洁生活的孩子，必然是容光焕发、引人注目的。圣经说："孩童的动作是清洁，是正直，都显明他的本性。"(箴 20:11)我们希望孩子们能因良善、纯正而被人知道、引人注意。这些事情并非偶然发生的，而是需要被教导。虽然我们可以尽力教导孩子依照主的旨意过纯正的生活，并竭尽己力以身作则，但是真正的教师却是圣灵，圣洁是从爱他开始的。圣经教导我们"要保守自己清洁"(提前 5:22)，这门功课对每个人而言都很难，尤其是对孩子。惟有完全顺服神和他的律法、顺服圣灵所赋予的能力，我们才能学会这门功课。

克理斯多福就读高中4年级的那一年，正逢他刚转入别州一所新的学校，不管多有理由或多么虔诚，文化极大的差异对一个年轻人来说，却仍是非常艰辛的功课。这是一所规模很小的基督教私立学校，所以在开学后的几星期之内，克理斯多福已经见过所有的高四男生。然而，其中有一位名叫桑帝的年轻人很引人注目，他是个运动明星，书也读得很棒，还获颁各式各样的杰出优良奖。此外，桑帝有着另一种更杰出的表现，就是在自己的言行上反映出对神和神律法最深挚的尊重。

有一天午餐时间，所有的男孩都聚在一起，其中有人说了个很不雅的笑话，每个人都在笑。每个人，指的是除了桑帝以外的每个人——我儿子承认自己也笑了。

"我是新来的，我不要别人认为我是外太空来的怪物。"事后克理斯多福怯懦地向我们解释。然而克理斯多福很快就明白一件事：桑帝绝不因猥亵的幽默而笑。他不抽烟喝酒，也不使用不合宜的词汇。令人讶异的是，每个人仍然喜欢且尊重他。有一天学校家长会结束后不久，我回到家告诉克理斯多福我在学校遇见了一位很棒的女士。

"她很引人注目，"我告诉儿子："非常热情、可爱，很敬虔又很有幽默感。她让我有一种宾至如归的感觉，我好像认识她很久了。"当我继续形容的时候，我提及她的名字。

"那是桑帝的母亲。"克理斯多福说。

"难怪，"我答道："我早该知道桑帝会有坚强、杰出、有信仰、会祷告的父母。没有一个孩子会无缘无故变成这样的。"

克理斯多福高四那一整年，我们一直在观察这家人，我们看见这个家的每个人都非常突出；我们注意到每个人都被这家人的良善深深吸引住。为什么呢？因为这家人的生活并不是刻意守法以追求完美或哗众取宠；他们的生活是从一颗深挚敬畏神、并愿意活出他旨意的圣洁与纯正的心而发出来的。

如今我的儿子已离开那所学校，我们也没有再见过桑帝和他的家人。虽然我们走在不同的人生方向，但我们永远不会忘记他们。他们提升了我们个人的标准，给了我们某些更崇高的努力目标，并让我们看见圣洁是多么地吸引人。

让我们为我们的孩子祷告，使孩子们能像磁铁般被圣洁与纯正吸引住，好让他们遇上任何不洁不纯的诱惑时，就能立刻察觉那股拉力与内心的不安，因而能彻底拒绝。"神召我们，本不是要我们沾染污秽，乃是要我们成为圣洁。"(帖前 4:7)要纯洁地活在神律法的界线内，便能在全人中寻得完整，那种完整便是圣洁所指的一切。一个孩子若能渴慕圣洁，并寻求神赋予的大能来帮助他实现这个目标，这个孩子的一生便会完全蒙福、完整而满足。

桑帝的言行为圣经的话做了例证："不可叫人小看你年轻，总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。"(提前 4:12)再也没有比一个活在圣洁、纯正中的孩子更令人欣慰的事了。让我们为孩子祷告，使他们也能成为其中的一员。

祷告

主啊，我祷告求你充满________(孩子的名字)，使他心中对你的爱远远超过对其他任何人、事、物的爱。帮助他尊重、敬畏你的律法，并明了律法的存在是为着他的益处。愿他清楚地看见：当人不顺服你的律法时，生命便徒然无用。把你的话藏在他心里，好使他不再被罪吸引。

我祷告他能逃离一切的罪恶、不纯、邪恶的意念、言语和行为，使他能亲近一切纯正而神圣的事物。让基督在他里面成形，使他愿意寻求你圣灵的大能，帮助他行事正确。你说过："清心的人有福了！因为他们必得见神。"(太 5:8)愿那清洁而渴幕圣洁的心能表现在他一切所行的事上，同时也彰显在他的外表上。我祷告使他的衣着发型、身体面容的打扮都能反映出他对你的敬畏、并渴望能荣耀你。

若他在何处偏离圣洁的道路，带领他悔改，并用你洁净的大能在他的内心和生命中动工。赐他悟性能明了，纯正的生命会带来完整与祝福，而这祝福中最大的赏赐乃是能看见你。

大能的利器

谁能登耶和华的山？谁能站在他的圣所？就是手洁心清，不向虚妄，起誓不怀诡诈的人。他必蒙耶和华赐福，又蒙救他的神使他成义。(诗24：3～5)

在大户人家，不但有金器银器，也有木器瓦器；有作为贵重的，有作为卑贱的。人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。(提后2：20～21)

凡属我不结果子的枝子，他就剪去；凡结果子的，他就修理乾净，使枝子结果子更多。(约 15:2)

在那里必有一条大道，称为圣路。污秽人不得经过，必专为赎民行走；行路的人虽愚昧，也不致失迷。只有赎民在那里行走。并且耶和华救赎的民必归回，歌唱来到锡安；永乐必归到他们的头上；他们必得着欢喜快乐，忧愁叹息尽都逃避。(赛35：8～10)

有一宗人，自以为清洁，却没有洗去自己的污秽。(箴 30:12)

你的祷告与祝福

____________________________________________

____________________________________________


18. 为孩子的房间彻底祷告

在克理斯多福大约11岁的时候，突然就没来由地开始在夜里做恶梦。他既没有看什么可怕的电影或电视节目，也没让我们觉得他遇上了什么不寻常的事情。我们和他一起祷告过好几次，但他依然恶梦连连。一天早上，当我独自为这件事情祷告时，我求神把恶梦的缘由指示我。当我这样祷告时，我感觉神很强烈地引导我走进儿子的房间。

"主啊，如果克理斯多福的房间里有什么不该有的东西，请指示我。"我如此祷告。立刻，我感到神催促我走近他的电脑查看他的电脑游戏。我拿起来的第一个游戏，是克理斯多福向教会一个朋友借的。盒子的外壳看起来一切正常，只是个男孩子玩的打斗冒险游戏。我打开盒子，拉出那本小小的说明手册，前面几页也很正常，但在最后几页，我却发现撒但最丑陋的垃圾。我非常震惊，但是我说："耶稣，谢谢你。"并立刻把游戏盒拿出他的房间。

如果这个游戏是我儿子的，我会立刻毁掉它；但因为它是别人的，所以我打电话给那男孩的父母，并告诉他们我所发现的东西。他们和我一样很意外，也毫不知情。当克理斯多福放学回家后，我把找到的东西给他看。他说他还没玩到那么后面，所以不知道后面有什么东西。他毫不迟疑地把游戏归还。

丈夫回家后，我们便彻底地为儿子的房间抹油祷告。圣经说过：

"那轭也必因膏油的缘故毁坏。"(赛 10:27)虽然圣经中抹油的例子大多数都是指人，但也有为建筑物或房间抹油成圣的例子。"用膏油把帐幕和其中所有的都抹上，使帐幕和一切器具成圣，就都成圣。"(出 40:9)为了要破除敌人的轭，并洁净克理斯多福房间内一切不洁净的东西，我们也在门柱上抹油并为他的房间彻底祷告，邀请圣灵进来居住，并赶除一切不属于神的东西。

能向我们证明我们做对的是：克理斯多福的恶梦立刻停止了——正如他突然地发生一般。每一个人的房间都需要定期的属灵清扫，特别是我们孩子睡觉和游戏的房间。圣经说，如果我们把任何可憎之物带入屋子里，就会把毁坏一同带进来。圣洁的清扫工作在原则上应该是定期要做，但是每当你觉得孩子身上有某些事情令你忧虑时，就更要做。如果他变得非常惧怕、叛逆、愤怒、沮丧、疏离、陌生、难以管教、或常做恶梦，有时你只需要彻底地为房子祷告，事情很快就能改变。在房间里唱诗歌、唱敬拜的圣诗也会很有效，我曾经这么做，并且在之后亲眼看见孩子灵里面的改变。

我认识一对与仇敌坚固营垒争战的父母，仇敌在他们16岁儿子的内心竖立酗酒、嗑药、叛逆、玄秘的营垒，当他们的儿子上学时，他们就在儿子房间里播放圣诗和神的话语来攻破仇敌的营垒。他们儿子的叛逆终于瓦解，且变成一位平静而敬虔的人。

当你为孩子的房间彻底祷告时，要挪走一切不荣耀神的东西：海报、书籍、杂志、图画、照片、游戏、描述药物与酒类使用方法的文章及任何形式的亵渎。当然，我们应该很亲切地向孩子说明神在这方面的看法，如果可能的话，应该鼓励孩子自己把那些不好的文章拿走。要向孩子解释：为了他的平安与福分，他必须洁净房间内一切不属于主的东西，然后彻底地为房间祷告。我亲眼见过这样做之后所带来的奇妙改变。

这不是迷信的小仪式，这是为着你的房子、你的孩子、以及孩子生命的各层面而向神做的有力声明，这是在大声宣告说："至于我和我家，我们必定事奉耶和华。"(书 24:15)更是在说："我的家是圣洁的，我的家要荣耀神。"

让我们开始属灵的清扫工作，让我们在需要尚未出现之前，就彻底为孩子的房间祷告。

祷告

主啊，我邀请你的圣灵住进这间属于________(孩子的名字)的屋子里。你是主宰天地的主，我要宣告你也是主宰这间屋子的主。用你的光和生命来满溢它，除去一切想强住进来的黑暗，让这间屋子里不再有任何惧怕、沮丧、愤怒、疑惑、焦虑、叛逆、憎恨(指名任何你看见孩子身上所表现出来的东西)的灵。我祷告求你让一切不是出于你的东西都不再进入这个房间里，如果有任何不该在里面的东西，请指明我把它拿掉。

以你完备的防护来覆庇这个房间，好使邪恶无法进入。以你的爱、平安和喜乐充满这个房间。我祷告求你使我的孩子会像大卫那样说："我要存完全的心行在我家中。邪僻的事，我都不摆在我眼前。"(诗101：2～3)主啊，我祷告求你使这个房间成为神圣的居所，成为圣洁以荣耀你名。

大能的利器

可憎的物，你不可带进家去；不然，你就成了当毁灭的，与那物一样。（申7：26）

你们要洗濯、自洁，从我眼前除掉你们的恶行。(赛 1:16)亲爱的弟兄啊，我们既有这等应许，就当洁净自己，除去身体、灵魂一切的污秽，敬畏神，得以成圣。(林后 7:1)神啊，求你按你的慈爱怜恤我！按你丰盛的慈悲涂抹我的过犯！求你将我的罪孽洗除净尽，并洁除我的罪！(诗51：1～2)耶和华咒诅恶人的家庭，赐福与义人的居所。(箴 3:33)


19. 脱离惧怕得享自由

惧怕是我童年生活的一种方式，因为我和患有精神病的母亲住在一起。她那奇异、古怪、凌虐的举止使我终日不断地恐惧、害怕。长大之后我认识了主，我学会辨认恐惧的"真正"根源，也学会与它对抗。我也运用同样的战术为我的孩子争战。

住在洛杉矶的时候，我们经历过地震、火灾、洪水、暴乱和猖獗的犯罪行为。只要我们容让、允许，恐惧就能进驻并掌控我们的生命。事实上，我们发现自己时常花时间为恐惧和蒙保护祷告，结果这种祈求成了我们每次祷告的固定内容。当我看见惧怕开始要抓住我的孩子时，我们就会祷告、读圣经、唱诗歌和敬拜的圣诗或演奏基督教音乐。自从我们搬离那个地区之后，就不必天天再去应付那种恐惧，但是我们所学到的功课——神完美的爱能驱除一切的恐惧，则已经永远铭刻在我们每个人的心中。

当我们不信神能保守我们、或我们最关切的安全时，恐惧就会在那一瞬间爬上我们的心头。恐惧(FEAR)——或者是"看似真的假证物"(False Evidence Appearing Real)，很容易就会攻击孩子，因为孩子们无法随时辨认什么是真的、什么不是真的。我们的安慰、保证和爱都可以"帮助"他们；但是祷告、用信心宣讲神的话、赞美神的爱与能力，却可以"释放"他们。

当耶稣和门徒在海上时，暴风雨来临了，面对门徒的惊恐，他的反应是："你们这小信的人哪，为什么胆怯呢？"(太 8:26)他要我们像门徒一样去相信：如果他和我们同在这艘船上，我们的船就不会沉没。

然而很多时候，恐惧不仅只是一种瞬间的情绪。恐惧可以十分强烈、莫名其妙地抓住孩子的心，以致什么办法和言语都无法除去这种恐惧。当那种情况发生时，孩子便是遭受恐惧之灵的搅扰。圣经清楚地告诉我们：恐惧的灵不是来自于神，而是来自我们灵魂的仇敌。

父母亲可以借着耶稣得着权柄、能力，并代表孩子来抵抗恐惧的灵。恐惧没有能力胜过父母亲，反而是父母亲有能力胜过它。耶稣赐我们权柄能胜过仇敌"一切"的能力(参路10：19)，不要被蒙蔽而误以为仇敌可以胜过我们。如果祷告过后，恐惧依然持续着，你就要请求二、三位信仰更坚定的基督徒与你一同祷告。凡有两三个人奉主的名聚集，他就在他们中间(参太18：20)——恐惧和神的同在是不会同时并存的。

因为有耶稣，孩子和我们就永远不必接受或活在恐惧的生活中。

祷告

主啊，你的话语说："我曾寻求耶和华，他就应允我，救我脱离了一切的恐惧。"(诗 34:4)今天我要寻求你，并相信你在倾听我的祷告。

我祷告求你拯救________(孩子的名字)脱离任何扬言要侵袭他的恐惧。你说你所赐的"不是胆怯的心，乃是刚强、仁爱、谨守的心"(提后 1:7)。以你的爱充满他，洗刷一切的恐惧与疑惑，使他认识你爱的同在，这爱能胜过任何扬言想要侵害他的恐惧。

帮助他以这种态度来仰赖你的大能，使他对你建立更强的信心而能更加信任你。赐他一颗谨守的心，好使他能够分辨魔鬼展现的一切虚假证据，也能认明它的虚伪不实。

每当真正的危险或理当惧怕之事发生时，赐他智慧，保护他，吸引他更亲近你。帮助他不要否认惧怕，而是在祷告中把惧怕带到你的面前，并从恐惧中获得释放。

当他逐渐亲近你的时候，我祈求你的爱能贯穿他的生命并除去所有的惧怕。把你的话语栽种在他心中，当他更加认识你的话语时，让信心在他的心灵中生根。

主啊，谢谢你，因为你应许要拯救我们脱离所有的惧怕。我今天要代表我的孩子奉耶稣的名向你祈求能脱离恐惧、得享自由。

大能的利器

敬畏你、投靠你的人，你为他们所积存的，在世人面前所施行的恩惠是何等大呢！(诗 31:19)

你不要害怕，因为我与你同在；不要惊惶，因为我是你的神。我必坚固你，我必帮助你；我必用我公义的右手扶持你。(赛 41:10)

他必用自己的翎毛遮蔽你；你要投靠在他的翅膀底下；他的诚实是大小的盾牌。你必不怕黑夜的惊骇，或是白日飞的箭，也不怕黑夜行的瘟疫，或是午间灭人的毒病。(诗91：4～6)

耶和华是我的亮光，是我的拯救，我还怕谁呢？耶和华是我性命的保障，我还惧谁呢？(诗 27:1)

曾有死亡的绳索缠绕我，匪类的急流使我惊惧，阴间的绳索缠绕我，死亡的网罗临到我。我在急难中求告耶和华，向我的神呼求。他从殿中听了我的声音；我在他面前的呼求入了他的耳中。(诗18：4～6)爱里没有惧怕；爱既完全，就把惧怕除去。因为惧怕里含着刑罚，惧怕的人在爱里未得完全。(约壹 4:18)

你的祷告与祝福

____________________________________________

____________________________________________


20. 领受一颗谨守的心

这个世界和魔鬼都非常努力地想控制你孩子的心。所幸的是：你拥有权柄可以抗拒它们的努力。如果你的孩子年纪很小，你有权柄支配孩子存放在内心的事物——他看的电视、电影、录影带；他听的广播节目、录音带、CD；他读的书籍杂志。你也可以尽力帮助孩子以敬虔的音乐、话语、图片来满足心灵。但最重要的是，你拥有祷告的大能。所以，即使孩子已经长大，而你不再能完全影响他的日常生活，你还是可以祷告求神使他的心思能谨守、受保护、畅通释放。

接受耶稣并被圣灵充满，除了能蒙受种种的福分之外，更能得到坚定而谨守的心，而这种心思是无法从别处取得的。因为我们得到的是基督的心。圣经说："你们当以基督耶稣的心为心。"(腓 2:5)我们可以抗拒属世的心思而让他的心来掌管我们，并借着掌握住自己的每一个心思而不断地更新自我的心。

我母亲从20多岁到67岁去世时都饱受精神病的折磨，我亲眼看见一个活在虚幻世界里、心思完全不受掌控的人是怎么一回事；那真是一种很恐怖的经历。

自我认识了主之后，我便时常祷告求神不要让我或我的孩子遗传到任何精神的不稳定，每当我烦恼忧虑时，我就说："因为神赐给我们，不是胆怯的心，乃是刚强、仁爱、谨守的心。"(提后 1:7)

"神已经赐给我一颗谨守的心了，"我经常这样说："他也给了我的儿子和女儿一颗谨守的心，我要全心领受。"

精神病不一定会遗传，精神错乱也不是神对我们孩子的旨意，困惑和混乱的心思也都不是。一颗谨守的心，和它在思想什么有非常重要的关系。当我们的心充满世俗的事物，就会产生困惑；当我们的心充满属神的事物——特别是他的话语时，就会产生清晰的想法与平静的心思。

圣经说："神不是叫人混乱，乃是叫人安静。"(林前 14:33)我们必须尽力使孩子的心中存记神的话语，用神的话来排除他们心中的困惑，以确保他们拥有一颗谨守的心。

神已经赐给每一个人一颗谨守的心。为什么还要让我们的孩子有所缺乏呢？向神求吧！

祷告

主啊，谢谢你应许我们有谨守的心。我为________(孩子的名字)向你要求这个应许，我祷告使他的心思能清晰、警觉、开朗、聪明、稳定、平和、整齐。我祷告使这个心思没有困惑、愚顿、错乱、散漫、紊乱、也没有消极的想法。我祷告使他内心没有复杂困惑的思想。说得更明确一点，求你赐他清澈的心思，好使他的思维正直而诚实。赐他能力，使他能做出清楚的决定，明白一切需要知道的事情，也能专注于他必须完成的事情。若是他有任何的精神混乱、损伤、或官能障碍，我此刻就奉耶稣的名宣告病得医治。愿他的心志改换一新(参弗4：23)，并具有基督的心(参林前2：16)。我祷告他能尽心、尽性、尽意地爱主，好使他里面没有余地让敌人说谎、或让世界喧嚷。愿神的话语在他心里生根，愿他内心充满-切真实、可敬、公义、清洁、可爱、有美名、有美德、值得称赞的事物(参腓4：8)。

赐他悟性能明白，凡是进入心思的事物都会变成他本身的一部分，使他因而能谨慎地衡量所看见、所听见的事物。

你说过："坚心倚赖你的，你必保守他十分平安，因为他倚靠你。"(赛 26:3)我祷告使他对你及你话语的信心能日益增长，好使他永远都拥有一颗平安而谨守的心。

大能的利器

不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。 (罗 12:2)

应当一无挂虑，只要凡事借着祷告、祈求，和感谢，将你们所要的告诉神。神所赐、出人意外的平安必在基督耶稣里保守你们的心怀意念。(腓4：6～7)

我们争战的兵器本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。(林后10：4～5)体贴肉体的，就是死；体贴圣灵的，乃是生命、平安。(罗 8:6)所以我说，且在主里确实地说，你们行事不要再像外邦人存虚妄的心行事。他们心地昏昧，与神所赐的生命隔绝了，都因自己无知，心里刚硬；良心既然丧尽，就放纵私欲，贪行种种的污秽。(弗4：17～19)

你的祷告与祝福

____________________________________________

____________________________________________


21. 让主的喜乐进入内心

一位10来岁的年轻女孩来找我，她眼神悲哀，愁眉不展，神色疲倦而紧张。在接下来的一个小时中，她哭着向我倾吐生命中的痛苦，她心中充满了各种负面的情绪，包括了自杀的念头。我和她一起为每一件令她担忧的事情祷告，然后我求神赐给她"华冠代替灰尘；喜乐油代替悲哀；赞美衣代替忧伤之灵"(赛 61:3)。

当我们祷告完之后，我非常惊异地看见她那全然不同的表情。烦郁痛苦的愁容已变为焕然平静的美丽，喜乐的灵已经开始在她里面生根了，她整个人看起来像是换了一个人似的。从此之后，我眼看着这女孩变得信心十足、美丽动人，并深深吸引着周围的人们。可悲的是，今天有许多年轻人都饱受抑郁的痛苦，然而最糟糕的就是，这种忧郁又影响了这群年轻人的成年期。它来来去去，把他们的生命笼罩在阴沉黑暗中，以致影响了他们的工作、打击他们的人际关系、耗尽他们的健康、甚至影响他们对神的看法。这些事是可以避免的。不管一个人过去的经验怎样，他都不必活在沮丧或任何消极的情绪中。不要容许你孩子的个性变得哀伤、沮丧、愤怒、阴郁或难以相处，要祷告让孩子们脱离这一切。你很容易就可以分辨出什么人很消极、什么人很喜乐，在孩子的身上尤其明显，因为他们不像大人那样会隐藏自己的情绪。好好地看看你的孩子。他的脸上常常都会浮现出平安、快乐、喜悦的神情吗？还是常常感到苦恼、沮丧、不满、愤怒、忧郁、悲哀？你孩子的态度是否会毫无理由地就很恶劣？你的孩子曾否情绪低沉却又解释不出缘由？在这些情绪变成习惯之前，你要赶快处理。如果我们不为孩子祷告，求喜乐的灵掌管他们，并阻绝这些负面的情绪，这样的情绪就会形成习惯。

绝对不要以为如果祷告祈求神的喜乐来充满你的孩子，你就会制造出一位对别人痛苦毫无同情心的肤浅之徒。绝不会有这回车。神的喜乐是丰富而深厚的，并会使任何进入喜乐的人都得到同样的喜乐。因为，喜乐与外在快乐的环境无关，而是与专心定睛于神、认识他是我们一切所需的有关。

我不是说你的孩子绝对不该有负面的、或表现出痛苦的情绪，而是说负面的情绪不应该成为一种生活的方式。我们应该仰望神，因为"他带领百姓欢乐而出"(诗 105:43)。如果我们向他祈求，他也必定会带领我们的孩子欢乐而出的。

祷告

主啊，我祷告求你能赐给________(孩子的名字)喜乐的恩赐。让喜乐的灵今天就在他的心中增长。愿他认识那惟有在你面前才找得到的丰满喜乐，帮助他明白惟有在你里面才能寻得真实的快乐与喜悦。每当他被负面的情绪击败时，求你用爱四面环绕他。教导他说：

"这是耶和华所定的日子，我们在其中要高兴欢喜！"(诗 118:24)拯救他脱离绝望、抑郁、孤单、沮丧、愤怒、弃绝。愿这些负面的思想在他内心没有立足之处，也不继续存留在他的生命中。愿他心中定意："我的心必靠耶和华快乐，靠他的救恩高兴。"(诗 35:9)主啊，我知道这孩子所感觉的一切负面情绪都是谎言，也都违背了圣经的真理。将你的话牢固地根植在他心中，天天增添他的信心，使他能够藏身在你的爱中，并从主的喜乐中得到力量，从今时直到永永远远。

大能的利器

你们若遵守我的命令，就常在我的爱里，正如我遵守了我父的命令，常在他的爱里。这些事我已经对你们说了，是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足。(约15：10～11)

你必将生命的道路指示我。在你面前有满足的喜乐；在你右手中有永远的福乐。(诗 16:11)

但愿使人有盼望的神，因信将诸般的喜乐、平安充满你们的心，使你们借着圣灵的能力大有盼望！(罗 15:13)

因为。他的怒气不过是转眼之间；他的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼。(诗 30:5)

我因耶和华大大欢喜；我的心靠神快乐。因他以拯救为衣给我穿上，以公义为袍给我披上，好像新郎戴上华冠，又像新妇佩戴妆饰。(赛 61:10)


22. 打破家庭遗传的捆绑

我们都知道我们可以遗传到母亲的眼睛、父亲的鼻子、或祖母的发色，但我们也会遗传到坏的脾气、爱说谎的习性、沮丧、自怜、嫉妒、怀怨、完美主义和骄傲。这些具有精神成分的种种固习，都可以从父母那里传给我们，又从我们身上传给孩子。有些家庭具有某些特别的倾向，诸如：离婚、缠身的疾病、感情不忠、酗酒、习瘾、自杀、沮丧、弃绝，或很容易发生意外等，这些倾向全都被曲解为"命运"或"我命该如此"。

"我们家就是会碰上这些事。"我们常听见有人这样说。我们对自己及生活中很认命的某些事情，其实就是家庭的捆绑，因为祖先的罪会使子孙承受苦果。圣经说："恨我的，我必追讨他的罪，自父及子，直到三四代。"(出 20:5)这段经文所指的是那些与神之间没有爱的人，然而，我们祖先中有许多人都没有与神同行，我们也有许多次未能心存爱慕地去听从他，因此，我们都符合这段经文中被审判的资格，但重点是，靠着神的恩典，借着耶稣基督，我们不必再忍受这种刑罚。紧接下来的经文便说出了神的恩典："爱我、守我诫命的，我必向他们发慈爱，直到千代。"(出 20:6)精神倾向和生理特征的不同是：精神倾向是我们可以拒绝的东西，因为，这通常只不过是敌人所设立，而我们却毫无异议就接受的一种牢固谎言。我们可以选择借着祷告和圣灵的能力与这些倾向断绝关系。

当我们看见自己身上不好的特性出现在孩子身上时，就应该马上去处理。如果我们在父母或祖父母身上也发现到同样的特性时，就要更加格外勤奋而明确地祷告，求神破除这世代相传的捆绑。譬如，离婚在某些家庭中已经成为一种重复的模式，当孩子长大而婚姻关系出现困难时，就会误信离婚可以解决一切问题这样的谎言。但是当神的大能和圣经的真理临到时，离婚的谎言便全然丧失了威力。

"如果神借着他的怜悯拯救我们，由圣灵洗涤并更新我们，使我们在恩典中称义，那么，我为什么依然还在罪中挣扎呢？"好几年前我向一位基督徒顾问专家提出这个问题。

"也许是因为罪还没被对付清楚，或是你依然在选择犯罪。"这位顾问回答我。

"实在是很难为情，"我说："但是，我还是会为过去的许多事情而无法原谅家里许多人。为什么我心里一直过意不去？"

"你母亲是一个不愿意原谅别人的人，对不对？"他问我。

"完全对。几乎家里所有的人她都不肯原谅。那也是为什么她几乎与每个人都保持距离的原因。同样的理由也让她的朋友很少，因为她会为着最轻微的冲突而向别人怀怨，进而拒绝别人。"

"你是否想过你自己个性中也可能遗传到这种不愿意原谅别人的倾向？小孩子不必教自然就会遗传到父母亲的特性。"他提示我。

在我个人的意念之外，我从未想过还有什么东西会迫使我把自己封锁在怀怨中，但是当我越回想，就越想起其他家人身上所表现出来的严重特征。当然，每个家庭都偶尔会有需要处理的难处，但是很多家庭都不会让争执、失和或冲突造成家人间严重的绝裂。

"我知道这种理解并不能让我就此释然地原谅别人，但我确实在家人中间看见这种模式，"我说："而且，我最怕的就是它会在我孩子的身上重演。我看见孩子们现在已经为了许多事情互不原谅，而只要一想到当他们长大离开家，或丈夫和我离世见主之后，彼此之间就可能会形同陌路时，我就心痛。我知道我必须为孩子、也为自己在这件事情上得释放。"

那一天，我和这位顾问一起祷告，一起祈求圣灵的大能来断开我的家庭中那无法原谅他人的罪，使这罪不要再代代相传下去。我宣告圣经的真理，神说我在基督里是一个新造的人，我不必再倚靠过去的习惯与罪性生活。

因着这个启示，我决定当心里一有怀怨时就立刻认罪——即使这表示我每个钟头都得认罪。我持续不断地祷告，求神使我成为一个能够原谅别人的人。要找着一件能令你怀怨的事无非是天下最简单的事情，然而只有更坚强的人才愿意宽容错误，并把注意力专注在神的身上。

当我越借着认罪、悔改，在神面前祷告以释放内心那股怀怨之情时，就越看见我的孩子也逐渐脱离了怀怨，孩子们彼此之间的关系也变得更好了。当然，我的孩子并不是得靠我才能原谅别人，那是他们的决定，但我真希望他们能因为看见了一个明显的宽恕榜样，使他们更容易决定去原谅别人。

有个好方法能让你看见在孩子身上的家庭捆绑被破解，那就是先看见这捆绑在你自己身上被破解。破解的最佳起点，就是要认清你生命中一切的罪。无论是什么样的罪，其背后都有一种灵；如果这个罪常常得逞，其背后的灵就会越发嚣张。譬如，说谎是一种罪，随之而来的则是谎言之灵。当人一再说谎时，谎言之灵就占有一席之地，过不了多久，人就无法控制自己不再说谎。另一个例子便是想死。这是一种罪，这罪的背后是自杀的灵。当某人说了很多次"我要死"时，自杀的灵就会掳获这人的心思，不久此人就会饱受自杀念头的折磨。如果你看见自己的生命中有某处犯了罪，或是没照着神的法则生活，你要来到神的面前认罪并立刻悔改，也祈求神的原谅，并且说："神啊，是你在掌管，帮助我不要再过那样的生活。"

要辨认你父母或祖父母生命中任何你觉得可能会影响自己或孩子的捆绑，同时也要为那些捆绑祷告。圣经说："你们所受的，不是奴仆的心，仍旧害怕；所受的，乃是儿子的心，因此我们呼叫：

"阿爸！父！"圣灵与我们的心同证我们是神的儿女；既是儿女，便是后嗣，就是神的后嗣，和基督同作后嗣。"(罗8：15～17)我们要成为神的后嗣，不要成为家庭罪孽的后嗣。

我们可以奉耶稣基督的名脱离任何的家庭捆绑，也可以借着圣灵的能力，拒绝让这些捆绑在孩子的生命中占有任何地位。如果你想到有任何不愿意孩子承继的特性，现在就要开始祷告。

祷告

主啊，你在圣经中说过："善人给子孙遗留产业。"(箴 13:22)我祷告求你使我留下给孩子的产业是一份奖赏——在你面前有敬虔的生活和清洁的良心。为了确保孩子能得到这种奖赏，我祈求无论我里面有任何来自家庭遗传的捆绑，现在都奉耶稣的名使我脱离捆绑得蒙拯救。我向你承认我家庭的罪，即使我不晓得他们是些什么，但我知道你晓得。我向你祈求赦免与重建，也向你承认自己的罪。我祈求你的赦免，因我知道圣经说："我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。"

(约壹 1:9)我知道认罪并得洁净之后，便会消除那将罪的苦果继续传给下一代的可能性。

耶稣说："我已经给你们权柄，可胜过仇敌一切的能力。"(路 10:19)若是仇敌想用过去对付我们家庭的任何作为来侵犯________(孩子的名字)的生命，我现在就借着耶稣所赐的能力和权柄将这一切一一击破。我特别明确地为(指名某些你看见在自己或家人身上，而你却不愿意传给孩子的东西)祷告，若我们生命中有任何不符合你旨意的事物，我都把他当作罪恶而拒绝。

耶稣，谢谢你把我们从过去中释放出来。我们拒绝活在那样的捆绑中。天父，谢谢你，你"叫我们能与众圣徒在光明中同得基业"(西 1:12)。我祷告求你使我的孩子不从属地的家庭中承继任何捆绑，而是可以"承受那创世以来为你们所预备的国"(太 25:34)。耶稣，谢谢你，因为在你里面旧事已过，一切都是新的了。

大能的利器

基督释放了我们，叫我们得以自由。所以要站立得稳，不要再被奴仆的轭挟制。(加 5:1)

愿颂赞归与我们主耶稣基督的父神！他曾照自己的大怜悯，借耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望，可以得着不能朽坏、不能玷污、不能衰残、为你们存留在天上的基业。你们这因信蒙神能力保守的人，必能得着所预备、到末世要显现的救恩。

(彼前1：3～5)主耶和华的灵在我身上；因为耶和华用膏膏我，叫我传好信息给谦卑的人，差遣我医好伤心的人，报告被掳的得释放，被囚的出监牢。

(赛 61:1)若有人在基督里，他就是新造的人，旧事已过，都变成新的了。(林后 5:17)我们从前也是无知、悖逆、受迷惑、服事各样私欲，和宴乐，常存恶毒嫉妒的心，是可恨的，又是彼此相恨。但到了神——我们救主的恩慈和他向人所施的慈爱显明的时候，他便救了我们；并不是因我们自己所行的义，乃是照他的怜悯，借着重生的洗和圣灵的更新。圣灵就是神借着耶稣基督——我们救主厚厚浇灌在我们身上的，好叫我们因他的恩得称为义，可以凭着永生的盼望成为后嗣。(多3：3～7)


23. 远避烟酒、药物及其他习瘾

撒旦想要我们的孩子，他会尽其所能地得到他们。烟酒、药物和各种习瘾是他最拿手的诱饵。其实孩子所遭受的攻击非常大，若没有我们的扶持，他们便无法抗拒攻击。所幸的是，有了我们的扶持和祷告的覆蔽及教导，孩子便可以站得稳固。为孩子能远避烟酒、药物而祷告永远不嫌太早，因为孩子从很小就已经开始接触到这些东西，也很可能开始对这些东西上瘾；然而不要担心，为这种事祷告也永远不嫌太晚，因为试探会在人生的任何阶段临到。

我认识一个人，他50岁才变成酒鬼，他因为知道自己好喝酒，所以一直滴酒不沾，直到他参加了一个有供酒的小晚宴，虽只浅尝了一些，可是回家之后却再也停不下来。或许如果他有一位为他代祷的父母或祷告小组，这件事就不会发生了。

我见过许多从事基督教音乐事工的人因着烟酒、药物而跌倒，这些人一直不知道自己正站在战场的最前线，直到中箭倒地之后才明白过来。这些人是敌人攻击的首要目标，因着没有受到祷告的庇护而落人他的陷阱。不错，有些人是蓄意向试探让步，但我相信大多数人都希望能做对事情。重点是，肉体的诱惑和魔鬼的计划要比我们所想的强大很多。人在软弱的时候——这种情况很可能发生在每个人身上，很可能会做出一些自己根本想不到的事情。惟有借着祷告支取神的大能，才能使事情改观。

如果你的孩子已经在这方面有困难，魔鬼也已经在战场上赢取了孩子的某些领域，你就要站起来，以信心认识自己在主里面的本相，并把失土夺回来。你的孩子是"你的"，不是魔鬼的，你可以在神的宝座前为孩子做一个保护壳。你拥有能力与权柄，撒但没有，他只能借着谎言和迷惑来工作。

记住，要靠着救主耶稣基督在你里面所赐下的大能来斥责魔鬼的谎言，他是掌管你生命一切事物的主，包括了你的孩子。

圣经说："所以，你们或吃或喝，无论作什么，都要为荣耀神而行。"(林前 10:31)让我们祷告使孩子对自己身体所做的每一件事，都是能成就神的荣耀的。

祷告

主啊，我祷告求你使________(孩子的名字)不沾上任何习瘾——特别是烟酒或药物的习瘾。使他在你里面刚强，吸引他更亲近你，使他能让你掌管他的生命。对他的心说话，指示他走当行的道路，帮助他明白：服事你的其中一个方式就是要保护身体，远离任何会毁坏身体的事物。

我祷告求你阻挠撒但想用烟酒或药物毁灭他生命的任何计谋，拿去他会受诱惑的任何性情。圣经说："有一条路，人以为正，至终成为死亡之路。"(箴 16:25)赐他有明辨是非的力量能向一切带来死亡的事物说"不"，向一切属于神并带来生命的事物说"是"。愿他一遇见试探便能清楚看见真理，一落入陷阱就能脱离恶者得蒙拯救，使他凡事都选择生命，愿他单单对神的事物上瘾。

我奉耶稣的名祷告，使他对身体所做的每一件事都能成就你的荣耀。

大能的利器

你们若顺从肉体活着，必要死；若靠着圣灵治死身体的恶行，必要活着。(罗 8:13)

所以，你当从心中除掉愁烦，从肉体克去邪恶；因为一生的开端和幼年之时，都是虚空的。(传 11:10)

我将生死祸福陈明在你面前，所以你要拣选生命，使你和你的后裔都得存活。(申 30:19)

正直人的义必拯救自己；奸诈人必陷在自己的罪孽中。(箴 11:6)

所以天父的儿子若叫你们自由，你们就真自由了。(约 8:36)

你的祷告与祝福

____________________________________________

____________________________________________


24. 拒绝淫乱

除了遭遇灾祸受伤、死亡和永远的地狱之外，最令人焦虑、也最有可能临到我们孩子身上的事情，便是淫乱。因为淫乱的后果会影响人的一辈子——对孩子如此，对父母时常也是如此。有些字眼如"堕胎"、"外遇"、"感情不忠"、"同性恋"、"性传染病"和"爱滋病"，等等都使做父母的人内心发颤，至今甚且每下愈况，淫乱实在是一件生死交关的事情。

我们都很清楚淫乱不可能不带来任何后果，但我们关切的却不仅是孩子身体的遭遇。圣经说："要禁戒肉体的私欲；这私欲是与灵魂争战的。"(彼前 2:11)淫乱所造成的后果，同样也会侵犯人的灵魂。

孩子很小的时候，我就开始为他们这方面祷告，到如今我还是热切地在祷告。我当然不要孩子们因爱滋病而死，也不希望他们还没结婚就先让我抱孙子。除了这些主要因素之外，我也不愿意孩子不顺服神，并遗漏了他为他们所预备的一切。我知道淫乱会把神丰盛的同在、平安、祝福和喜乐都牺牲掉，这代价实在太高了。

我们不能等到孩子成了青少年之后才开始为这件事祷告，正如我们不能到了那个时候才教导他们要照着神的旨意生活，生命才会过得更好。今天就是祷告的日子。淫乱的试探无所不在，且时时刻刻都会出现在孩子的眼前，淫乱出现在广告牌、电视机和收音机里；在电影、流行音乐、书籍和杂志上——甚至在那些与新闻、运动、健康、嗜好有关、且毫无害处的杂志中。我们的孩子被淫乱层层轰炸，而如果我们还认为孩子绝不会受到试探，就是在骗自己。孩子会受到试探的，并且试探的力量很大，他们需要我们为他们代求。即使你的孩子已经在这方面跌倒了，他们永远都来得及认罪悔改、蒙赦罪、被医治、并成为新人。

圣经说："心中自是的，便是愚昧人；凭智慧行事的，必蒙拯救。"(箴 28:26)我们必须为孩子祷告，使孩子相信神，不要相信自己不可靠的情绪，使他们能够凭着智慧行事，避开危险的陷阱。我们必须为孩子祷告，使他们能行在神的道路上。

神对我们生命所做的安排之一，就是性的纯净，而这个根基在年幼时就要奠定。无论你的孩子是什么年龄——蹒跚学步、青少年、或30多岁(不管他们保有童贞或已经有了性经验)，从今天起开始为他能过一个纯洁的生活而祷告。

祷告

主啊，我祷告求你保守________(孩子的名字)一生都能在性方面纯洁。赐他一颗愿意在这方面行事正确的心，让纯洁在他的性情中生根。引导他的行为举止，帮助他在与人的关系上永远恪守敬虔的诫命，并抗拒一切不属于你的事物。开启他的眼目认识你话语的真理，帮助他看见：婚外性关系绝对不是他所需要的那种有承诺、能永续、并毫无条件的爱情。不要让淫乱所破碎的心灵造成他个性上的伤痕和情绪上的伤害。

我祷告他不会有婚前的性关系，也不与配偶以外的人发生性关系。我祷告使同性恋永远不在他的内心生根，甚至没有任何向他表明的机会。保守他远离任何心怀邪恶企图的人，或把那个人从他的生活中拿走；保护他不遇上任何的性折磨或强暴；转移他的眼目不去看那玷污世界的淫乱，使他了解：无论是谁"与世俗为友就是与神为敌"(雅 4:4)。主啊，愿他渴慕你的赞许，不容许他生命中有任何时刻干犯淫乱的罪，拯救他脱离任何淫欲的试探，不使他在这方面跌倒。在他内心装置圣灵的警铃，以致每当他跨越了你所划定的界线时，警铃就发出剌耳闪亮的警示。

你的话语说："忍受试探的人是有福的，因为他经过试验以后，必得生命的冠冕；这是主应许给那些爱他之人的。"(雅 1:12)每当他被引诱想做出不该做的事情时，大声地向他说话，使他在你里面有足够的坚强能持守正确的做法，并向淫乱说"不"。愿你的恩典使他能委身于纯洁，好使他得着你生命的冠冕。

大能的利器

神的旨意就是要你们成为圣洁，远避淫行；要你们各人晓得怎样用圣洁、尊贵守着自己的身体，不放纵私欲的邪情，像那不认识神的外邦人。(帖前4：3～5)

你们要逃避淫行。人所犯的，无论什么罪，都在身子以外，惟有行淫的，是得罪自己的身子。 (林前 6:18)

身子不是为淫乱，乃是为主；主也是为身子。(林前 6:13)你们所遇见的试探，无非是人所能受的。神定信实的，必不叫你们受试探过于所能受的；在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。(林前 10:13)但各人被试探，乃是被自己的私欲牵引诱惑的。私欲既怀了胎，就生出罪来；罪既长成，就生出死来。(雅1：14～15)


25. 寻得理想的伴侣

儿女出生后不久，我就开始为他们各人未来的伴侣祷告。我至今仍然在祷告，并且会继续祷告到他们结婚为止。除此之外，我还祷告使离婚的想法永远不在孩子的生命中占有一席之地。也许有人会觉得为这种事祷告实在有点操之过早，其实不然，婚姻的抉择，是仅次于孩子决定接受耶稣以外最重要的一个决定，这个决定会影响他们未来的一生，更不用说对其他家人的影响了，因错误的决定会带给所有相关的人不幸与痛苦。只有神才知道每个人最理想的结婚伴侣是谁，先和他商量，他必赐下决定性的答案。

我想起我所认识的一些人，那些人经历了不幸的婚烟、残暴的配偶、不忠的婚外情、重婚、晚婚，以致生不出孩子，或是一些不快乐的单身，想到他们，我心里就会燃起一种念头：他们当中没有任何人的父母曾代表他们，为他们的配偶及婚姻关系代求。

另一方面，我也认识一些夫妇拥有美满的婚姻关系，有些人甚至从来没有经历过前面提到的各种问题。我们毫不讶异地发现，这些人都有为他们在这方面代祷的父母亲，或是他们自己愿意祷告并等候，直到十分肯定自己寻见了神所预备的那一位。同时，这些人并没有在不同的爱情中寻寻觅觅，或漠视神对性纯洁的原则。他们为着神所预备的伴侣持守自己的纯净，并且已经得到莫大的奖赏。经过种种的观察和个人的经验，我现在相信，当我们向那位真正的月下老人祈求时，婚姻确实可以在天上被撮合的。豪华瑰丽的婚礼并不能带来理想的婚姻；惟有神才做得到。圣经说："人心多有计谋；惟有耶和华的筹算才能立定。"(箴 19:21)

使新郎、新娘步上正轨的，并不是婚姻专家和承办酒席的人。惟有向神讨教，并跟随他的带领才能步上正轨，也惟有祷告才能使我们的孩子继续寻求神的旨意，而不再随从自己的情绪。神的灵会保守婚姻的合一；离婚的灵却会摧毁它。现在就祷告祈求圣灵——不是离婚的灵，来统管你孩子的未来。如果你的孩子已经准备与人结婚，要祷告使他和配偶能"一心一意，彼此相合"(林前 1:10)，因为凡一家自相纷争，必站立不住(参太12：25)。我祷告使孩子们能脱离一切会分裂他们的离婚之灵。如果你的孩子已经离了婚，祷告求神使他们一切的伤痛都得着医治，并使他们的未来不再有任何离婚。

无论你的孩子多大，今天就为这件事祷告。离婚是这个世代的一种潮流，他随时都在威胁着每一个人。让我们团结在一起，借着耶稣基督在我们心里赐下的圣灵大能来抵挡这种潮流，这是为着我们自己，也为我们的孩子。

祷告

主啊，除非你对他的计划是持守单身，否则我要祷告求你为________(孩子的名字)预备一位理想的婚姻伴侣，求你在适当的时刻差派一位合适的伴侣，并清楚地引领他，使他知道谁是那一位。我祷告我的孩子在面对婚姻的抉择时能完全顺服，并得听你的声音，使他所做的决定是依据你所说的话语，而不是肉体的爱慕。我祷告他能专心仰赖你，不倚靠自己的聪明；在他一切所行的事上都认定你，你就必指引他的路(参箴3：5～6)。

装备他那位理想的伴侣，帮助我的孩子能分辨并确实知道谈恋爱与神所预备的终身伴侣之间的不同。如果他对一位很不合适的人产生了感情，我祷告求你能切断这份感情。帮助他明白除非你是婚姻的中心，否则婚姻便无法持续；除非得到你的祝福，否则这婚姻就不会蒙福。因为你的话语说："若不是耶和华建造房屋，建造的人就枉然劳力。"(诗 127:1)我祷告求你能建造孩子的婚姻，使他们的家因此被建立起来。

当他真的找到理想的结婚对象时，我祷告这个人是你忠诚敬虔的仆人，能爱你并活出你的心意，也能像是我自己的孩子一般，并能时时成为家中其他人的祝福。一旦孩子结了婚，我祈求你让他的未来不发生离婚的事端，愿他们不遭受任何精神、情绪、或身体方面的凌虐，相反的，使他们在精神、感情、身体各方面合而为一，永无隔阂。我祷告求你拯救他们脱离一切会破坏他们婚姻关系的离婚、分居、或绝裂。赐给他们坚定的决心，愿意彼此忠诚，并清除一切不忠的诱惑。

愿他拥有一个人生的伴侣，也是最亲密的朋友。愿他们在人生的每一天当中都能彼此忠诚、互相怜爱、善解人意、细心敏锐、互敬互重、充满情意、宽恕扶持、关心相爱。

大能的利器

但从起初创造的时候，神造人是造男造女。因此，人要离开父母，与妻子连合，二人成为一体。既然如此，夫妻不再是两个人，乃是一体的了。所以，神配合的，人不可分开。(可10：6～9)

婚姻，人人都当尊重，床也不可污秽；因为苟合行淫的人，神必要审判。(来 13:4)

凡休妻另娶的，就是犯奸淫，辜负他的妻子。(可 10:11)

得着贤妻的，是得着好处，也是蒙了耶和华的恩惠。(箴 18:22)你们又行了一件这样的事，使前妻叹息哭泣的眼泪遮盖耶和华的坛，以致耶和华不再看顾那供物，也不乐意从你们手中收纳。你们还说："这是为什么呢？"因耶和华在你和你幼年所娶的妻中间作见证。她虽是你的配偶，又是你盟约的妻，你却以诡诈待她。虽然神有灵的余力能造多人，他不是单造一人吗？为何只造一人呢？乃是他愿人得虔诚的后裔。所以当谨守你们的心，谁也不可以诡诈待幼年所娶的妻。耶和华——以色列的神说："休妻的事和以强暴待妻的人都是我所恨恶的！"(玛2：13～16)

你的祷告与祝福

____________________________________________

____________________________________________


26. 不再怀怨

每当我需要向孩子道歉时，我都会告诉他们我需要听见他们说："我原谅你。"我这么做并不是因为我需要"听"这句话；而是因为"孩子"需要"说"这句话以获得完全的释放。同样的，如果孩子们彼此争吵时，我也会要求他们互相说："对不起"和"我原谅你"。即使当时这些话并不是他们的肺腑之言，我还是知道他们所说的话终究会进入他们的灵魂并产生果效。当然，如果没有人提醒，孩子也能心口如一那就最好，但在这种冀望成真之前，这样做总比什么也不说，光等别人原谅要好得多。

"原谅是你所做的一个'抉择'，"我教导孩子："如果你不原谅，这便带给你的生命各种死亡。原谅人最好的方式，便是为需要原谅的对象祷告。即使一开始很难，但是，当你一旦进人祷告中，并发现有越来越多的事情需要祷告时，你的心就会对那个人越来越柔软。"

我直接观察过那些等着别人原谅的家庭成员，他们不肯原谅别人，除非他们"觉得想要"原谅。结果，家人之间常常产生严重的失和。他们很习惯用无情的口吻对别人说话或谈论别人，甚至彼此之间多年互不交谈。一个家若笼罩在怀怨的灵里，家庭成员间的每句话和每个动作，会很明显缺乏亲切与相互感激的情感。当家人中有一位或多位成员心中怀怨不肯原谅他人的时候，整个家都会陷入痛苦。

人若孝敬父母，他得到的其中一个应许便是得享长寿并蒙受祝福。这个应许是随着诫命而来的，每个孩子都必须原谅父母的不完美，以及父母亲曾经可能对孩子造成的伤害。此外，孩子们也必须原谅兄弟、姊妹、姑姨、伯舅、堂表、祖父母、相识者、朋友、仇敌，有时甚至是他们自己。我们必须鼓励孩子们去原谅，如果我们不教导孩子原谅别人，便是在害他们，而这种伤害会造成严重的后果。

我们若想帮助孩子不再怀怨，除了要教导他们宽恕并祷告，让自己行在宽恕中之外，最好的一种做法，便是我们自己要从怀怨中获得释放。怀怨的心很容易就变成生命的本身，使我们在不知不觉中背着这个沉重的包袱到处走。

当我终于明白宽恕的意思并不是让"别人对"，而是让你自己得着"释放"时，才得以在这方面得到重大的突破。过去我总是认为原谅别人就表示我在说："你做得没错。"其实根本不是这么一回事。宽恕，就是深信神是公义而自显的神，并且说："父啊，我不再坚持不饶恕那个人了。"宽恕就是承认神知道实情，愿意让他裁决，因为他是惟一知道整件事来龙去脉的那一位。

圣经说："耶和华必然等候，要施恩给你们；必然兴起，好怜悯你们。因为耶和华是公平的神；凡等候他的都是有福的！"(赛 30:18)如果我们向他坦承心中怀怨的罪，祷告求他救我们脱离怀怨，然后坐下歇息等候神施行公义，并同时享受他的祝福。如此做，我们便是有福的。这些话听起来，不是比活在怀怨的牢狱中，受尽加诸于我们灵、魂、体、人际关系和生命的种种疾苦折磨更令人舒服吗？

作儿子的如何才能原谅殴打他的父亲？作母亲的如何才能原谅酒醉驾车撞死女儿的肇事者？年轻女孩如何才能原谅侵犯过她的父执辈？人又将如何才能向毫无怜恤之心的人表达怜悯呢？根本做不到！除非他们都能来到神的面前，明白他那完全的宽恕。当我们来到神完全的宽恕面前，就能拥有充满欢乐与释放的眼泪。这不但是生命的赐予，更是我们整个人生的更新。圣经说："我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。"(腓3：13～14)

如果我们依然被过去捆绑、拘禁，则我们的生活，以及神为我们所预备的一切都将无法继续下去。耶稣说："怜恤人的人有福了！因为他们必蒙怜恤。"(太 5:7)让我们为孩子祷告，求神使他们满有怜悯心肠，好让神的怜悯能毫无拦阻地施恩给他们。让我们祷告使孩子做一个当机会一来便能够说："我原谅你"的人。

让我们祷告使苦毒与怀怨不成为我们与神之间的高墙，以致阻挡了我们的祷告。我们没有时间再去苦毒、怀怨，因为有太多的事情需要祷告。

祷告

主啊，我祷告求你使________(孩子的名字)能活在持续的宽恕中，将你那宽厚的宽恕指教他，好让他能自由地宽恕他人。帮助他在决定原谅别人的时候是依据你对我们的要求，而不是凭着当时还不错的心情。愿他明了：原谅别人并不是认可别人的行为是对的，相反的，这是在释放自己。帮助他了解，惟有你才知道我们每个人真正的原委，这也正是他为什么没有权利去审判别人的原因。

主啊，你的话语说："爱弟兄的，就是住在光明中，在他并没有绊跌的缘由。惟独恨弟兄的，是在黑暗里，且在黑暗里行，也不知道往哪里去，因为黑暗叫他眼睛瞎了。"(约壹2：10～11)指出我生命中仍有怀怨的黑暗处，我不愿生命中有那种黑暗，我要看清并明白所去的方向。我祷告我的孩子也能如此，愿他永远行在爱与宽恕的光明中，使他能够原谅家人、朋友，也原谅其他所有人。教导他放手把过去交给你，使他能继续向前享受你为他所预备的一切。不要让他内心怀藏着憎恨、苦毒、愤怒，帮助他在这些感觉一产生之时就立刻交托给你。

我祷告他能原谅自己多次的失败，愿他不因为这个世界及生活中的遭遇而责怪你，主。我依据你的话来祷告，求你使他能爱他的仇敌，为咒诅他的人祝福，善待那些恨他的人，并为那些恨他、逼迫他的人祷告，好使他全然享受你所赐的福(参太5：44～45)。我奉耶稣的名祈求你使他能丰丰满满活在你的宽恕中，并从宽恕中得到全然的释放。

大能的利器

一切苦毒、恼恨、忿怒、嚷闹、毁谤，并一切的恶毒，都当从你们中间除掉；并要以恩慈相待，存怜悯的心，彼此饶恕，正如神在基督里饶恕了你们一样。(弗4：31～32)

你们饶恕人的过犯，你们的天父也必饶恕你们的过犯；你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。(太6：14～15)

主人就大怒，把他交给掌刑的，等他还清了所欠的债。你们各人若不从心里饶恕你的弟兄，我天父也要这样待你们了。(太18：34～35)

人有见识就不轻易发怒；宽恕人的过失便是自己的荣耀。(箴 19:11)你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父也饶恕你们的过犯。(可 11:25)


27. 过悔改的生活

你曾否注意过那些不曾被人管教要认错悔改，也没有经历过赦罪之恩，因而活在愧疚与谴责中的孩子？与那些心中没有谴责的孩子相比，这些孩子缺少了清澈的眼神和自信的脸庞。圣经说："凡仰望他的，便有光荣；他们的脸必不蒙羞。"(诗 34:5)那些承认己过，又因过错痛悔不已，并渴望改变自己行为的孩子，他们的仪表容颜与那些想隐藏己过，也不想做任何改变的孩子是截然不同的。

认错和悔改，是我们必须坚持并督促孩子的两个生命原则，因为若不认罪，孩子与神之间就会竖起一道高墙。悔改的字面意思是：

"回转，并决定不再去做。"当孩子们说："我做了这件事，我很抱歉，我不会再做了。"这句话便将悔改的字面意思完全地表现出来了。如果不这样认罪悔改，孩子就无法挣脱罪所带来的捆绑，那种捆绑就会显在他的脸上和性格行为上。

神对那些违抗他却不悔改的以色列人说："你们在那里要追念玷污自己的行动作为，又要因所做的一切恶事厌恶自己。"(结 20:43)我们的心会对未认与未悔改的罪产生自我厌恶的感觉，这也正是我们的本性，而其中的一种表现便是低落的自我形象。如果没有人教导孩子要认罪悔改，这些失败与内疚的感觉就会逐渐毁灭孩子的生命。

我也曾在发现孩子的过错之前，就先从他们脸上察觉出那个过错。孩子们常常对我说这种事令他们烦极了，因为他们想逃也逃不掉。

"如果你们做错了事，圣灵总是会先告诉我，"我告诉孩子们：

"那是因为我求神向我显明一切我需要知道的事。"每当我看见孩子们那开朗明亮的面容因着欺瞒而笼罩一层阴郁时，我就会求神指明我一切隐而未现的过错。而当孩子认错悔改，并接受适度的惩罚之后，他们的脸就会焕然一新——仿佛一种重担、黑影从他们身上被挪开了。罪具有毒性，不认罪，我们就会颓丧，因为罪会扭曲并阴郁我们的形象。承认过错并存心悔改，就会带来光明、生命、自信、自由。

没有一个孩子是完美的，所以，我们必须求神显明、暴露并照亮一切在孩子心中生根的隐藏过犯，好让这些过错此刻就能被对付清楚，而不是等后果严重不堪时才去处理，"因为他晓得人心里的隐秘。"(诗 44:21)我们很确定一切隐藏在孩子内心的罪恶，最后都将以令人厌恶的方式自动显露出来，现在便是逮住这些罪恶的时候了。"你们要将所犯的一切罪过尽行抛弃，自做一个新心和新灵。以色列家啊，你们何必死亡呢？"(结 18:31)。求神照亮你或你孩子心中一切隐藏的罪，好让我们不因而付出身体或情感的代价。

罪会导致死亡；悔改则导致新生。我们的悔改并不是让神来发现什么，他是无所不知的。悔改乃是给我们一个良机去洗刷罪污；悔改给我们机会能重新开始。我们的孩子也和我们一样都需要这两者。

祷告

主啊，我祷告求你赐给________(孩子的名字)一颗对错误快快悔悟的心，愿他对这些过错能真正悔改，好使他可以蒙赦免、得洁净。帮助他明白你的律法是为着他的益处而设立的，你的要求——认错悔改，必须成为他生活的一种方式。赐他一颗渴慕的心能活在你的真理中，愿他能像大卫那样说："求你将我的罪孽洗除净尽，并洁除我的罪！神啊，求你为我造清洁的心，使我里面重新有正直的灵。不要丢弃我，使我离开你的面；不要从我收回你的圣灵。求你使我仍得救恩之乐，赐我乐意的灵扶持我。"(诗51：2，10～12)

主啊，照明一切隐而未现的罪，好使这些罪都被对付并蒙赦免。你的话语说："得赦免其过、遮盖其罪的，这人是有福的！"(诗 32:1)我祷告求你使我的孩子永远不压抑心中的罪，而是有一颗愿意翻然悔悟的心，并说："看在我里面有什么恶行没有，引导我走永生的道路。"(诗 139:24)愿他不活在愧疚与谴责中，而是清清楚楚完全明白他在基督里所蒙受的宽恕。我祷告使他永远都能仰望你，并拥有容光焕发的面容。

大能的利器

亲爱的弟兄啊，我们的心若不责备我们，就可以向神坦然无惧了。并且我们一切所求的，就从他得着；因为我们遵守他的命令，行他所喜悦的事。(约壹3：21～22)

恶人当离弃自己的道路；不义的人当除掉自己的意念。归向耶和华，耶和华就必怜恤他；当归向我们的神，因为神必广行赦免。(赛 55:7)所以主耶和华说："以色列家啊，我必按你们各人所行的审判你们。你们当回头离开所犯的一切罪过。这样，罪孽必不使你们败亡。"(结 18:30)

遮掩自己罪过的，必不亨通；承认离弃罪过的，必蒙怜恤。(箴 28:13)

所以，你们当悔改归正，使你们的罪得以涂抹，这样，那安舒的日子就必从主面前来到。(徒3：19～20)


28. 击败邪恶的营垒

你曾否在孩子身上觉察到某些令你不安、却又无法说得清楚的东西？当这种情形发生时，不要疏忽神给你的直觉，要求神把你的感觉显明出来。我们是和宇宙创造者协力同工，他完全明白事情的真相，我们需要向他寻求智慧与启示。你曾否在孩子脸上觉察到某种你明知是愧疚、却又不知缘由的表情？换句话说就是：你怀疑孩子已经触犯了某种规定，但却没有确实的证据。当我的孩子出现这种现象时，我会祷告说："神啊，我的愚昧，你原知道；我的罪愆不能隐瞒。"(诗 69:5)把我对这孩子的感觉显明出来吧。他每次都把肉体中那耸立的邪恶营垒显明出来，譬如有一次，有个孩子偷偷把禁止带入卧室的食物带进卧室吃，另一次则是孩子为了达到一己之私而说谎，然而每一次，罪都在我的祷告之后显明了。

我一直告诉孩子，不听父母的话是很不值得的，因为神总是向我们显明一切的真相。他们很快就相信我。

我想起一个很特别的例子，那是雅曼蒂快7岁时发生的一件事。那时，我每天早上都要她吞下3颗维他命，这些维他命都是医生开的处方，而我总是把维他命放在小碟子里，并把他摆在雅曼蒂的餐盘旁边以确定她把维他命都吃下去。一开始，只要一吃维他命她就会抗议；过了一阵子，她变得比较乐意；到最后，她完全不再抱怨。这段期间，我在雅曼蒂身上感觉到某些令我很不安的东西，但我却说不出那究竟是什么。

"主啊，指示我。雅曼蒂身上是否有任何我应该看见的事情？"我祷告。

接下来几天毫无动静，我也因着忙于打包准备搬家而没想太多。搬家公司来搬大件家具的那一天，我们才开始把绑在厨房座椅上的椅垫移开，而就在雅曼蒂的椅垫下，我发现了26颗小粒的维他命散布在椅座里。我不敢相信自己的眼睛，并把丈夫叫来让他看看我的新发现，然后两个人都忍俊不禁地轻轻笑起来，不过我们心里都明白待会儿她放学回家后得交待这笔帐。

我们继续解开其他五个椅垫，结果令我们更加诧异的是，除了其中一个椅垫之外，我们在其他椅垫下总共找到二、三十颗维他命，只有那张离她座位最远的椅垫下是空的。这次我们终于捧腹大笑起来。

雅曼蒂放学回家后，我们板起脸递给她一百多颗维他命和一杯白开水，并对她说如果她不想把这些维他命都吃下去，就得好好向我们解释一番。

这件事似乎很好笑也不算严重，但是如果雅曼蒂的欺骗行为一直没被察觉，也不加以处理，就会演变为严重的欺诈、诡骗，最后，这些欺诈、诡骗便会在她生命中立足生根。我很感谢神，他在事情尚未恶化之前便向我们显明了真相。

你对孩子的感觉有时未必是一种罪，郡很可能是他在思考、观察、经验某些事情时所产生的一种受伤或惧怕的感觉，也很可能是一种绝望、困惑、嫉妒、自私、自大的感觉。你可能根本猜不透，所以最好的办法就是求神向你指明，而即使没有得到立即、清楚的引导，你还是可以为这种感觉祷告。耶稣指示我们要这样祷告："救我们脱离凶恶。"(太 6:13)有时候，我们只需求神以他圣灵的大能穿透孩子的生命，拯救他们脱离凶恶。最重要的是，不要忽视了各种警告。

即使你目前还没有在孩子身上意识到任何事情，然而你若能照着后面的内容祷告，还是能产生非常有效的预防作用。这不是说你必须一直猜疑孩子，而是必须疑心仇敌会四面潜伏，并伺机在孩子生命中竖立起坚固的营垒。"务要谨守，儆醒。因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。"(彼前 5:8)紧接下来的经文给了我们一个方向，使我们知道如何应付，就是要"抵挡他"(彼前 5:9)。我们一同祷告吧！

祷告

主啊，谢谢你，因你在圣经上应许说，当我们向你呼求时，你便要拯救我们。我代表(孩子的名字)来到你面前，祈求你拯救他脱离一切在他生命中会形成营垒的邪恶。虽然我不知道他需要在何事上得着释放，你却全都知道。我奉耶稣的名祈求你能在他生命任何有需要的时刻施行拯救的大工。我知道"我们虽然在血气中行事，却不凭着血气争战。我们争战的兵器本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了。"(林后10：3～5)

赐我智慧和启示使我能了解他。我知道仇敌在他身亡有一些我无法看见的运作势力，所以主啊，当我需要知道时，我要仰赖你向我显明那些事，向我的心说话。当我心灵深处对他产生不安、搅扰或忧虑的感觉时，指示我如何祷告。点明任何我无法看清的事情，照亮一切隐藏的事。如果我需要采取任何行动，我倚靠你来指示我。谢谢你帮助我养育这个孩子。

主啊，我今天把________(孩子的名字)放在你的手中，当罪想生根立足的时候，求你引导保护他，让他知罪悔悟。当撒但想在他心中立足时，坚固他，使他争战有力，使他对仇敌的侵犯具有高度的灵敏度。当困难来临时，愿他投靠你，把你当作他的营寨和避难所。愿他心中这样呼求："赦免我隐而未现的过错。"(诗 19:12)我依据你的话语宣告：主必救他脱离诸般的凶恶，也必救他进他的天国(参提后4：18)。

大能的利器

我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。(太 16:19)

掩盖的事没有不露出来的，隐藏的事没有不被人知道的。(太 10:26)

恶人虽然连手，必不免受罚；义人的后裔必得拯救。(箴 11:21)耶和华又要给受欺压的人作高台，在患难的时候作高台。(诗 9:9)你求告我，我就应允你，并将你所不知道、又大又难的事指示你。(耶 33:3)

你的祷告与祝福

____________________________________________

____________________________________________


29. 寻求智慧与洞察力

我的孩子知道不可以乘坐陌生人的车吗？他们会认为在深水附近玩是一件很危险的事吗？当同伴拿毒品给他们吸的时候，他们会立刻说"不"吗？孩子过马路之前会记得先看看两边吗？他们会弄错求婚的对象吗？当情况急迫时，他们会意识到危险性吗？孩子生命中的许多安全和幸福，都有赖于他们自己所做的决定，而这些决定也许会让父母亲觉得很可怕。

除非孩子拥有智慧、启示和洞察力，还有一双能倾听神声音的耳朵，否则我们总是不确定他们能否做出正确的决定。惟一的防范之道，便是为孩子寻求神，圣经说："你们中间若有缺少智慧的，应当求那厚赐与众人、也不斥责人的神，主就必赐给他。"(雅 1:5)你的生命中是否有过这样的时刻：你知道神的智慧能够掌权，甚至使你在不知不觉中做出对的抉择？也许你正在开车，前面的灯号让你左转，你却决定不转，结果真的冲来一辆闯红灯的车。你做对了，但是你不能居功。有些人认为这是一种巧合，我却相信这是神的智慧与洞察力，且常常是在我们根本不晓得的时候，就拯救了我们的生命。我们很希望孩子的生命也涌流出同样的智慧与洞察力，因为当他们逐渐长大时，就必须得自己独力做出重要的决定。儿子在高中毕业后做了一些决定，这些决定常常使我必须屏着气祷告说："主啊，赐他智慧。求你清楚地引导他。"神回答了这些祷告，而我们现在也知道克理斯多福当时做的决定是多么地正确——只有神才知道为什么。箴言说："智慧之子使父亲欢乐；愚昧之子叫母亲担忧。"(箴 10:1)这句话完全正确。当一个孩子做出智慧的抉择时，再没有任何人会比孩子的父亲更引以为傲；但是当一个孩子行为愚昧时，也再没有任何人会比孩子的母亲更忧伤难过。箴言也说：如果我们寻求神的眼光，搜寻它如同搜寻隐藏的珍宝，我们就会找到神全备的知识(参箴2：3～5)。我相信那就是我们所需要的全部知识、智慧和洞察力，让我们向神呼求，好为自己免去一些忧伤、失败，好吗？

祷告

主啊，我祷告求你赐给________(孩子的名字)智慧、洞察力和启示的恩赐，帮助他全心信赖你，不依恃自己的聪明，在所行的一切事上感谢你。使他听见你清楚的指引，明白该走哪一条道路(参箴3：5～6)，帮助他能分辨善恶，并敏锐于圣灵所说：这是正路，你要行在其中(参赛30：21)的声音。我知道他生命中的许多快乐都有赖于是台拥有智慧兴洞察力，而这些快乐也正是你在经上所说的长寿、财富、认可、保护、欢乐、满足与幸福。我很希望他能拥有一切，但一切都要是来自你所赐予的祝福。圣经上说："敬畏耶和华是智慧的开端；认识至圣者便是聪明。"(箴 9:10)愿智慧与洞察力都在他生命中被建造于这样的根基上——敬畏并认识你。

愿他做一切决定时都能转向你，好使他不做出拙劣的决定。帮助他明白，所有智慧和知识的宝藏都隐藏在你的里面，而当我们向你祈求时，你便白白地赐下。当他向你寻求智慧和洞察力的时候，主啊，求你慷慨地将这一切倾倒在他身上，好使他行经的一切路径都充满了平安与活力。

大能的利器

义人的父亲必大得快乐；人生智慧的儿子，必因他欢喜。你要使父母欢喜，使生你的快乐。(箴23：24～25)

智慧为首；所以，要得智慧。在你一切所得之内必得聪明。高举智慧，他就使你高升；怀抱智慧，他就使你尊荣。(箴4：7～8)

耶和华的律法全备，能苏醒人心；耶和华的法度确定，能使愚人有智慧。(诗 19:7)

智慧必入你心；你的灵要以知识为美。谋略必护卫你；聪明必保守你，要救你脱离恶道，脱离说乖谬话的人。(箴2：10～12)

得智慧，得聪明的，这人便为有福。因为得智慧胜过得银子，其利益强如精金，比珍珠宝贵；你一切所喜爱的，都不足与比较。他右手有长寿，左手有富贵。他的道是安乐；他的路全是平安。他与持守他的作生命树；持定他的，俱各有福。(箴3：13～18)

你的祷告与祝福

____________________________________________

____________________________________________


30. 在信心中成长

我听过许多青少年或年轻人的父母常常这样说："我儿子做任何事情都没有动力。""我女儿在家里总是愁眉不展，好像一直很沮丧。""我儿子被学校退学了，他却好像不在乎。""我女儿似乎迷失了，她的生命毫无目标。"在每个例子中，这些孩子都为着一个没有远景的生命在挣扎，因为他们对神和他的话语没有信心。

没有信心的孩子会有一个更艰困的人生；没有信心的孩子不会有积极的动力，没有目标感，更不觉得自己能有所不同；没有信心的孩子时时刻刻都坐在电视机前，日复一日、月复一月；没有信心的孩子会在街头游荡，到处找麻烦，而且他们总是找得到；没有信心的孩子会和其他没有信心的孩子一起闲荡，那也正是今天问题孩童最大的问题所在。他们不知道耶稣为他们而死(参罗5：8)，也不知道自己是神的儿女(参约1：12)，是被深爱的，具有很特别的人生目的和呼召(参林前7：22)，拥有光明的前程(参林前2：9)，因为，他们是必胜的赢家(参罗8：37)。他们不知道"在信的人，凡事都能"(可 9:23)，所以他们不相信未来有任何潜力与希望。他们看见的只是自己的局限与缺点，以及身边那些成年人的挣扎，所以他们放弃了。

事实却不仅是这样，因为，意识到自己的有限并不一定就表示没有信心。如果我们觉得神是有限的，这才表示没有信心。如果孩子对那惟一可靠、不变、全能的神都失去了信心，那么他们又怎能相信他们自己以及他们心知肚明是极不可靠、极不稳定、而且毫无能力的未来呢？

自我把孩子从出生养到成年之后，我才明白：当孩子脱离了我们的影响范围之后，他们所能保留最重要的东西，便是他们的信心。

如果我们确定孩子对神及他的话语有坚定的信心，心中也存有神的爱，我们就会知道他们已经拥有永生了。我们的祷告可以扮演关键的角色，以帮助孩子得着永生。

那些天天与耶稣在一起的门徒虽聆听他的教导、观看他的作为，却依然求他："加增我们的信心。"(路 17:5)我们当然也可以为自己的孩子做同样的恳求："主啊，增添他们的信心。"

那些比我们目睹过更多神迹的犹太人无法进入应许之地，是因为他们不信(参来3：19)。我们也不希望我们的孩子因为没有信心而无法承受神的应许。我们可以教导孩子神的话语，因为神的话语能将信心种植在他们心中，而我们也可以祷告求神使他们的信心增长。

有信心的孩子和没有信心的孩子拥有截然不同的特性。有信心的孩子更有自信、更有动力、更快乐、对未来更积极，而且愿意付出自己。事实上，一个信心坚强的人身上最明显的特性，便是具有付出的能力——不仅付出金钱财物，同时更付出时间、爱心、鼓励，与帮助。一个有信心的人心中充满神的爱，同时也寻求机会与别人分享这爱。

圣经说："如今常存的有信，有望，有爱这三样，其中最大的是爱。"(林前 13:13)在天堂，我们不再需要信心，因为将可以看清一切；我们也不再需要盼望，因为还可能再盼望什么呢？惟有爱会存到永远，因为神就是爱，他是永存的。那便是为什么我们做任何丰功伟业、或付出多少都不重要，因为若不是出于爱，一切都是毫无意义的。"我若将所有的周济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无益。"(林前 13:3)我们出于爱心所做的每一件事都会存到永远，并且这报酬也是永存的。

爱是最大的美德，爱甚至比信心更伟大，但是，信心却是他的起点。那便是为什么我们需要祷告，让信心在孩子的心中增长，使孩子成为神付出的工具。人们不愿意付出的其中一个理由是，他们认为一旦付出了，他们自己就会不够；另一个理由则是自己心中对别人没有神的爱。祷告求神让这种付出的原则——出自爱心、如同给主、有信心、有智慧、也有圣灵的引导——能逐渐灌注在你孩子的心灵意念里，因为当孩子表里如一时，他们一定会蒙受丰富的祝福与满足。

当我们开始认真而深入地为孩子的每一个重要领域祷告时，也常常会面临自己本身也需要祷告、拯救、恢复的情况。如果我们的内心仍然怀怨无法宽恕，又怎能有效地为孩子祷告，以使他们成为能够原谅别人的人呢？如果我们自己都尚未认罪，又怎能大有能力地祷告使孩子悔改呢？当我们自己还疑惑不定时，我们怎能求神使孩子的信心充足呢？而当我们舍不得付出时，又怎能祷告使他们成为能够付出的人呢？我很愧疚自己在这些方面做得不够，但却绝不会容许这些情绪、感觉拦阻我不祷告。我要谦卑地来到主前，承认自己内心的光景，并祈求他的帮助。

举个例子，如果你觉得自己的信心不够，就要向神坦承，并照着本章后面的祷告词先把你的名字放进去祷告，然后再为孩子代求。圣经说："凡不出于信心的都是罪。"(罗 14:23)如果我们怀疑，就是不顺服神，而如果我们有信心，这就是顺服。怀疑的来源是因为你不相信神是全能的。不要因着自己缺乏信心，而让你和神之间隔了一道墙，要让它成为一种鼓励，使你能在祷告中奔向神，求他增添你的信心，也增添孩子的信心。

虽然这是本书的最后一项祷告重点，我却求神让它成为一个开端，能向你指明一条为孩子代祷的新路。要记作：祷告的父母所发挥的威力是神的大能。你的祷告会释放神的能力，并成就神的旨意。神的能力永远等着你取用，他的供应永不匮乏，真正惟一的约束，便是不信神会应允。尽管是如此，神的恩典还是一样的：当我们觉得信心不够时，我们所拥有的信心就会像一粒芥菜种——虽小却足以长大、繁茂。

让我们与其他的祷告父母团结在一起，并说："愿我们把信心的种子种在祷告中，发芽、生长，使我们的孩子长大成人，能体贴神的心意。"

祷告

主啊，你在圣经中说要我们照着你所分给每个人信心的大小，看得合乎中道(参罗12：3)。我祷告求你看顾那已种在________(孩子的名字)心中的信心，并使这信心倍增。愿你话语的真理在他心中坚立，使信心日益增长，并引导他生命的方向。当他仰望你，向你寻求真理、引导，并改变自己更加像你的时候，帮助他随时信赖你。我知道信赖你是我们的一项抉择，我求你使他能做出这样的抉择。我祷告他能凡事仰望你，并知道他永远都有盼望。愿他的信心成为所望之事的实底，未见之事的确据(参来11：1)。我祷告他有足够刚强的信心，使他能被提升，超越所处的环境与限制。将信心灌注在他里面，使他深信万事都互相效力(参罗8：28)。

我祷告他的信心坚强，使他与你之间的关系能取代他生命中一切其他的关系——甚至我们做父母的影响力。换句话说，主啊，愿他与你的关系真的是他自己的，而不足从我或别人身上延伸出来的。当我离开这个世界的时候，我要欣慰地知道他坚定的信心将使他"坚固，不可摇动，常常竭力多作主工"(林前 15:58)。

当他活在信心中的时候，愿他拥有你爱的心怀，即一颗愿意顺从你的带领而付出自己与财物的心怀，并将这爱流向他人。愿他明白：爱心的付出实际上是以信心回报你，而他永远都不会因此而失去什么。我祷告他能"拿着信德当作盾牌"以"灭尽那恶者一切的火箭"(弗 6:16)，使他因而信心坚固地说："我感谢那给我力量的我们主基督耶稣，因他以我有忠心，派我服事他。"(提前 1:12)我奉耶稣的名为这一切事情祷告。

大能的利器

人非有信，就不能得神的喜悦；因为到神面前来的人必须信有神，且信他赏赐那寻求他的人。 (来 11:6)

所以我告诉你们，凡你们祷告祈求的，无是什么，只要信是得着的，就必得着。(可 11:24)

我实在告诉你们，你们若有信心，像一粒芥菜种，就是对这座山说："你从这边挪到那边。"它也必挪去；并且你们没有一件不能作的事了。(太 17:20)

只要凭着信心求，一点不疑惑；因为那疑惑的人，就像海中的波浪，被风吹动翻腾。这样的人不要想从主那里得什么。心怀二意的人，在他一切所行的路上都没有定见。(雅1：6～8)

我们行善，不可丧志；若不灰心，到了时候就要收成。所以，有了机会就当向众人行善，向信徒一家的人更当这样。(加6：9～10)

你的祷告与祝福

____________________________________________

____________________________________________


后 记

与其他的父母亲一起祷告

在试验过各种为孩子代祷的时间安排之后，我发现有一种方式非常有效。首先，每一个祷告小组每次都要限定只为12个以内的孩子祷告，因为每个孩子都需要我们用二、三十分钟的时间来谈论他们的需求，以及用足够的时间为他们代祷。即使只有12个孩子，也需要6个小时之久。这实在是一种时间的付出与亲职的委身，更不要提你对孩子所付出的极度耐心。所以，我们每年只办一次或两次——通常是在周六或假日举办。

我们的安排是下午两点开始祷告，五点到五点半是晚餐休息时间，五点半到八点半则接着祷告。有时候，每个人都会带食物来分享，有时候我们订菜请人送来。当大人在祷告的时候，我们就雇用青少年在不同的房间照顾并陪伴幼童。

我们发现若连续、同时为同一家的孩子祷告，它的效果不是很好，这是因为那个家庭往往在为他们的孩子祷告完毕之后，就觉得他们的事情已经办完了，而很可能就想离开。若让人们顺道进来只为了被代祷，然后就离开，这种作法也不是很好——或有更过分的：把小孩丢下来让别人为他们代祷，然后再回来把孩子接走。惟一让我们感到十分乐意这样做的，就是有些单亲父母要上班而无法顾及的这类情况。在大多数的情况下，所有的父母及所有的孩子，都必须全时间全心委身于这段代祷的时间，要让参与的人事先知道他们在聚会中需要做什么，好使他们可以事先决定能否全心投入。

开始的时候，我们会列出每个家庭的名单，再以这个名单来决定用什么顺序进行，然后照着那个顺序祷告，一次一个人，为每一家最年长的孩子祷告。当每一家的老大都代祷完之后，我们便为老二祷告，然后是老三、老四。

祷告开始时，小孩子都不要在场，这么做可以让父母提出孩子的需求，我们便可以为所有很敏感又不想让孩子听见的事情祷告；然后我们邀请孩子进入房间内分享他自己特定的需要。当我们为这些需求祷告时，同时也会为孩子的健康、安全、保护、引导、天赋才能的发展代祷，而且尽可能不着痕迹地把父母亲先前关切的事项提出来。

譬如说，有一位家长表示很担心孩子周围那些朋友不好的影响力。当孩子不在时，我们会非常详细地为他那些朋友代祷；当孩子在场时，我们就祷告求神让孩子拥有洞察力能结交敬虔的朋友、并抗拒邪恶的朋友群。辨别力在这里是个关键，它使孩子永远不会觉得被出卖或被审问，而只会使他们感到被爱。

多年来，我们一起祷告的许多家庭，到现在依然常谈起当时聚集时那股强大的影响力，以及后来许多祷告所蒙的应允。孩子们也很享受这些祷告的时光，因为祷告使他们觉得被关心、很特别。我们也遇过这种情形，就是父母亲来到聚会中为已离家的成年儿女祷告，而孩子们事后也见证这些祷告所发挥的正面力量。

谁能知道有多少生命就因着祷告双亲的结合而得到——或是能够得到——某种拯救？别再犹豫，勇敢地在你所住的当地组织一个父母祷告团，因为这样的需要是很迫切的。不要担心，只要你将这种祷告团体组织起来，用不了多久，人们就会不约而同地涌进来了。

你的祷告与祝福

____________________________________________

____________________________________________

上章　全书完