《如何为你的妻子祷告》

《如何为你的妻子祷告》

致 谢

迈可的话

能 力

读本书的另一个好理由

1. 她的丈夫

2. 她的灵性

3. 她的情绪

4. 她的母职

5. 她的心情

6. 她的婚姻

7. 她的顺服

8. 她的关系网

9. 她的优先顺序

10. 她的美丽

11. 她的情欲

12. 她的惧怕

13. 她的目的

14. 她的信任

15. 她的保护

16. 她的愿望

17. 她的工作

18. 她的释放

19. 她的顺从

20. 她的未来


《如何为你的妻子祷告》

电子书制作：圣网


致 谢

在此特别感谢：

§许多忠心代祷的丈夫--他们告诉我祷告成就在各人妻子身上 所带来的喜乐；特别谢谢杰克·海福德牧师(Jack Hayford)、肯尼·伍玛尔监督(Kenneth C. Ulmer)、艾迪·隆恩监督(Eddie L. Long)、尼尔·安德生(Neil Anderson)、詹姆士·罗炳森(James Robinson)、麦克·哈瑞顿(Michael Harriton)、麦可·戈斯顿(Mike Goldstone)、罗德尼·强森(Rodney Johnson)和史提芬·柯提斯·契普曼(Steven Curtis Chapman)，你们祷告所得到的回应，是本书内容的一环。我为你们所扮演的丈夫、父亲和神人角色，致上最高的敬意。

§数百位代祷的妻子--她们跟我分享渴望丈夫为她们代祷的方式。

§苏姗·马丁尼兹(Susan Martinez)--她是我的秘书、生活的经理、姊妹兼朋友，要是没有她，我可能赶不上任何一个截稿日。

§我的丈夫迈可--谢谢他所烹调的每顿晚餐，棒极了；也谢谢他为我祷告，好让我在写这本书时，能聆听神。

§我的女儿雅曼蒂(Amanda)--谢谢她所煮的每顿饭、所作的每件差事，以及房间里的一切打扫，让我有时间可以工作。

§我的祷告伙伴--苏姗·马丁尼兹、萝丝·汤普森(Roz Thompson)、凯蒂·史都华特(Katie Stewart)、唐娜·桑茉(Donna Summer)、布鲁思·萨当诺(Bruce Sudano)、蜜雪儿和泰利·哈 瑞顿(Michael and Terry Harriton)、以及汤姆和佩蒂·布鲁塞特(Tom and Patti Brussat)，没有你们的代祷，我是无法熬过这一年的，更别谈要写一本书了。

§丰收之家出版社(Harvest House)这个大家庭--特别谢谢小鲍 伯·霍金斯(Bob Hawkins Jr.)、凯撒琳·麦克可莱蒂(Carolyn McCready)、茱莉·麦克金妮(Julie McKinney)、德瑞莎·依维 森(Teresa Evenson)、泰莉·葛蕾丝佩(Terry Glaspey)、贝蒂·福 莱特契尔(Betty Fletcher)、拉瑞依·魏克特(La Rae Weikert)、芭珥·谢利尔(Barb Sherrill)、以及佩姬·莱特(Peggy Wright)，谢谢你们所有的代祷、所捎来的电子邮件、信件、电话和支持。


迈可的话

    各位男士，让我们一起来面对一个事实：当我们结婚时，我们连带地把过往多年的经历、习惯、个性特征、记忆、先入为主的观念，以及个人的雄心抱负都带到婚姻里；突然之间，我们和一位配偶连合之时，那将是持续一生之久的连合，但她也同样带着过往多年的经历、习惯、个性特征、记忆、先入为主的观念和个人的雄心抱负，进到这个婚姻里。因此，我们面临一个需要，就是得去沟通、妥协、彼此顺服、并且不能自私地只看一己之需。很显然地，这是很难办到的事！看来，若不是神有强烈的幽默感，就是神要我们不断地成长！不过，或许这二者皆是吧！

    神要使我们在每个婚姻中都能得到全然的成全，但前提是我们必须活出基督爱的榜样，这也是为什么丈夫与妻子间的沟通，端视他与父神的交通来定夺。明确地为我们的妻子祷告，是件满有能力的事；神总是在倾听，他的耳细细地聆听你所祷告的每句话。一点都不错，创造万有的神把它的耳转向我们，而我们在他里面则有绝好的机会来拆除仇敌所埋下的地雷--那些地雷都是为要摧残神所命定的连合而埋设的。

    有什么事情是我们想要在妻子身上看到改变的吗？当你为这些要改变的事情来祷告时，就是邀请神在我们的生命中成就大事。

    若是不祷告，婚姻的成功就只能靠着我们一己的智慧和努力；但当我们祷告时，将有开创成功的无穷资源正等着我们去取用，我们不但会看到神在妻子的身上回应我们的祷告，同时也会看到事情在我们身上发生。

    在我和史多美的婚姻里，我从头到尾亲眼目睹神对祷告的奇妙回应，他对任何事都回应--从她脱离过往破碎生命所带来的捆绑、在急诊室中救回一命，一直到文字事奉所结出的累累果实。我越了解妻子如何从我的代祷中直接获益，就越发明白神如何使用我的祷告来建立我的信心，并且也越明了他如何在这过程中改变我、祝福我。我就是因为深信神必要回应丈夫为妻子的代祷，所以推荐你来读这本书。我也知道你将悠游其中，因我妻子在写这本书时，我一直不断地为她代祷。

    迈可·奥玛森(Michael Omartian)


能 力

得着贤妻的，是得着好处，
也是蒙了耶和华的恩惠。
(箴18：22)

    各位男士，谢谢你展读本书。我相信你会来读，并非因为有人拿枪顶着你的脑袋瓜；她果真这么做的话，就请她放下吧，因为你会继续读下去的。

    我不想太冒昧地揣测，但我相信你很可能是下列类型中的一种，何妨看看是否有合乎你自身光景的类型：

    * 你发现这本书很神秘地出现在你喜欢坐卧的椅子上、五斗柜旁的地板上、你的枕头旁边、公文包里面、便当餐袋里头、工具箱里面、爱车的前座上、或是你的书桌、工作台、电视遥控器上。

    * 你那爱祷告的妻子为你购买此书，好使你从此不再因为她祷告得不够而有罪恶感。

    * 你想要有果效地为妻子祷告，却不知从何开始，于是你就买了本书。

    * 你渴望在妻子、自己和你们的婚姻中看到有意义、持久的改变，于是盼望从本书得到帮助。

    * 你早就是个和蔼可亲、心思细密、爱妻子并为妻子祷告的丈夫，但你仍愿不断学习新的、有果效的方法，好使妻子更加蒙福。

    * 朋友向你推荐本书，你虽不予置评却仍愿意试试，看看会有什么巴掌大的云彩出现。

    * 你的生命已受到威胁，而为了要保命，啃一啃本书似乎只需付上小小的代价。

    不论你是属于哪一种类型的人，我都要向你致敬并要赞许你；你在男士之中，是个巨人。我要对你说，你花精神读本书是花对地方了，你不会虚掷光阴，同时也将看到前头有极大的赏赐。

    为何是她，而不是他？

    此刻你或许正在纳闷，为何不是史多美的丈夫来写这本书呢？答案很简单，他跟你一样是个大忙人，得四处东奔西跑，得会见许多人，得工作赚钱，得养家活口，得大快朵颐，得过他想过的日子，得去打高尔夫球，得观赏球赛，得不断地变换电视频道。说到写作，他更是严重缺乏耐心，这并非说他不祷告，他会祷告的，只是他在祷告时，是个寡言的男人(这跟他看到芝加哥小熊队输球时的反应截然相反)。事实上，他对别人的询问"为何不由你来写《如何为你的妻子祷告》"时，总是直截了当地回应。

    "若是我来写，"他会无趣地说："这本书可能会变成一本小册子。

    那会是两倍行距的小册子，外加许多图片。像小册子那样并不会使我感到困扰，只要我知道他在祷告，简短并非问题所在。事实是，丈夫为妻子的祷告既不需像老太婆的裹脚布，也不需巨细靡遗，简短、切中要点的祷告照样力道十足，那是因为神已赐给丈夫无可匹敌的属灵权柄。不过，他的祷告是否会得到回应，端看他如何运用权柄(详见下一章)。

    《如何为你的丈夫祷告》一书的成功，让我有机会旅行全美各地。每到一城，我总会和当地数千位妇女分享，并与其中几百位一对一面谈。我听到她们深深渴望与丈夫建立更美好的关系，切切向往她们的婚姻能经营得圆满，成为一切成全和喜乐的泉源。

    令我感到鼓舞的是，这些妻子学习照神所要的方式为丈夫祷告时，都看到神回应她们祷告且成就大事。

    这些妻子或借着信函、或亲身对我说，要求我撰写《如何为你的妻子祷告》一书，前后不知已有多少回，但我从未认真考虑这个建议，直到男士们也开始向我提出同样的问题。

    "你什么时候要动笔撰写一本《如何为你的妻子祷告》的书？"许多丈夫会这么问我。

    "假如我真的动笔写了，你当真会读？"我总是这么反问。

    "当然！"他们每个人都是如此坚决地回应："我是要为我的妻子祷告，而不只是要知道如何祷告而已。"我对他们在回应上的一致性感到惊讶：当他们讲论时，那股正直、诚挚的语气，也使我深受感动。当我告诉丈夫迈可这么多做丈夫的一而再的建议，和这么多祷告的妻子不断的请求时，他的眼睛甚至没有离开荧光幕一下，就立刻建议该由我来写这本书。

    "你觉不觉得，或许该由你来写这本书？"我问他。他的眼睛开始变得无神，然后给我一个眼色，那是每次问他要不要跟我去购物时所看到的表情。

    "不，你是作家，我是音乐家。"他下了最后的结论，这是他对不想继续讨论的话题惯有的寡言风格，特别是当他在观赏电视球赛转播的当儿。

    "快去！快去！赶快去！赶快去！赶快去！"他尖叫着，然后从沙发上跳了起来。

    就在我准备要离开房间、立刻着手写作时，我这才发现他不是在对我吼，而是对着荧幕上芝加哥小熊队的某个球员吼叫，这家伙刚刚上了一垒。

    "那么你来写前言，如何？"他坐回去之后，我作进一步的探测。

    "好，没问题。"他回答，两眼紧盯着荧幕。"等一下，噢！不！不！不！你这个笨蛋！"

    我不确定该如何把话接下去。然后，他转过脸来向我解释说："这个裁判是个大白痴！那家伙竟然安全上垒！』我大大松了一口气，原来他的角色分析不是在评论我，于是我顺势跟他谈下去。

    "那么，"我继续说："你可否就记忆所及，把你为我祷告的所有时光和神对你祷告的回应，列一个清单给我？"

    "现在不行，"他抗议说："待会在第七局和第八局的中场休息时，再列给你。"

    "我的意思是说，在未来一、两个月内做好就行了。"我慢条斯理地解释。

    "帅！帅！酷！酷！"他声嘶力竭地叫着，然后看着我说："你刚刚说什么？"

    "嗯，我在写这本书时，你可以为我祷告吗？"

    "现在不行，等到第七局和第八局的中场休息时，我会为你祷告。"

    "我是说这一整年。"

    "啊哈！"

    "你这是表示答应的'啊哈'吗？"我问道。

    "啊哈！"他回答。所以，在我丈夫热心的背书、也在许多丈夫、妻子的鼓舞之下，我得到大家一致的推选，要把这本书呈现给你。我并没有对大家这信心的一票掉以轻心，甚至我丈夫虽谢绝写这本书，但他确实曾说过本书若可化成音符，他将非常乐意谱出交响乐章。


读本书的另一个好理由

    当我求问神是否真要由我来执笔时，我领受到一个有趣的洞见。我相信，由我来写这本书的主要理由之一，乃是因其中有些我所建议的祷告方式换成弟兄来写的话，可能会被误以为是在求自己的益处、是自私的行径。然而，我所以邀请你以这些方式来祷告，乃是因为我知道这将为你妻子和你自己，带来最大的祝福。同时，当我思想怎么会有这么多的丈夫请我来写本书时，我开始明白一件事，倘若我效仿政治竞选那一套去作民意调查，我必得假设与我对话过的男士会是所有男士的好样本，亦即我的民意调查能反映出你对这个问题的观点。因此，我相信就如我所看见的，你将从本书中看到你实际的观点。

    我们过去的方式

    在我们逾28年婚姻生活的前半段，迈可和我都经历了极大的冲突和痛苦，原因是我们都企图靠着肉体、而非靠着圣灵来行事。

    我们彼此都要求对方要按着某种方式来生活，也尝试靠一己之力来实现这样的生活，然而我们从未倚靠神的大能来达成。这种勉强成事的方法所带来的成效，远低于让我们可以满意的水准。迈可拿怒气作为掌控我们生活的武器，而我对此行径的反应，则是在心智和情绪上不断地退缩、放弃。

    当然，面对此等光景，我有自己最喜爱的五字祷告箴言，相信你一定知道是哪五个字："主啊，改变他。"但神从未回应这祷告，连一次也没有！然后，有一次我们之间又产生极大的冲突，我再也受不了了，我拼命呼求主的帮助。这次，神在我心灵中明明白白地放下这么一句话：我若愿意在为迈可祷告时放下自己，神将使用我来帮助迈可，使神原本造他的样式能在他身上成形。

    不过，为要成就这事，我必须容让神给我一颗新心，开始以神的观点来看迈可。当我同意这么做，并学习用神指示我的方式来为迈可祷告时，我开始明了迈可所以会错用怒气的源头。

    带领迈可成长的母亲，是个对他过度蛮横、掌控、严厉的妈妈。她对他的期望远超他的能力、性向、天赋或神对他生命之呼召所能企及。她要的是位资优生，但他患了"学习障碍"(1eamingdisability，或称"失读症")，又没被诊断出来；她要儿子成为杏林华陀，但他却衷情于五线谱上的豆芽菜；她要看到功成名就，但他却在学校里挣扎图存。她不了解他的问题，他自己也不知道问题症结所在。

    不论公平与否，迈可的母亲以此态度对待他，其实是不无原因的。她的家人曾住在亚美尼亚(Armenia)，但多数的成员都惨遭土耳其镇压部队的杀戮。她自己的母亲--就是迈可的外祖母--被迫眼睁睁地看着自己的儿女被严刑拷打、被杀害，那光景之恐怖，连我在此都不忍巨细靡遗地写出来。在家人惨遭杀戮之后，迈可的外祖母逃到美国，最后终于重新组织家庭，迈可的妈妈就诞生在这个新的家庭之中。

    这些令人胆颤心惊的往事，再加上身处在一个有敌意的国家之中，种种的危险、贫穷所衍生出来的困乏、自身教育水准的低落、少数族裔的事实，终于在迈可的外祖母心中烙下永远的伤痕，连带他母亲也跟着伤痕累累。他们相信，惟有认真学习、努力工作，才能确保这种惨祸不再重演。因此，家庭中任何成员若是表现得不好，那就是个麻烦人物；而成为一个音乐工作者，那更是糟糕中的糟糕，因他们并不认为这是一份真正有前途的工作。美国经济大萧条所带来的挣扎更加深迈可母亲的恐惧，在那段日子之后的数年，她抚养他成长，言词之间总带着"求生存"、"安全"、"勤奋"、"成就"、"卓越"等字眼，并不懂得"学习障碍"、"艺术气质"、"音乐天赋"或是"神独特的呼召"等字句。

    她认为他既难取悦又不肯合作，但他不过就是做他原本的自己罢了，只是得不断在"这还不够"的信念中打滚。

    我知道上面所写的这一切都是真实的，因为这些都是迈可的母亲亲口告诉我的。在我们结婚前数个月，我与她非常亲近，也十分喜欢她。在癌症肆虐、夺走她生命之前不到一年的短暂时光中，她转变成一个我从未见过的母亲，求生的挣扎使她的观点有了戏剧性的改变，她也跟我分享这改变。

    "我过去对他太过严苛了。"迈可与我婚后不久，有一天她这么对我说："我如今发现过去所铸下的错误。面对着死亡，使我明白什么才是真正重要的事。我相信迈可饱受忿怒与沮丧之苦，那是因为我过去待他的方式所造成的。"

    "在以前，没有人会明白那些事的，"我试着安慰她："你只是按着当时以为最好的方式来做。"

    "不！我把他逼得太过头了，我太过吹毛求疵，对他的期望也太高了。"她如此回应，接着就向我述说迈可在婚前已经对我说过的故事。

    迈可是在母亲的期望压力下长大的，因此他总是很痛苦地知道，他无力达到那些期望。结果，他在十九岁那年精神崩溃了。

    当时，他白天是个全时间的大学生，这对一个有学习障碍的人来说，压力已经够大了，更何况他晚上又在数个俱乐部当全时间的音乐表演者，这样的压力远超他所能负荷的。他母亲带他去看家庭医师，医生的诊断是，迈可得住进精神病院疗养，由于这家医院离医生的诊所和迈可家都很近，他认为这是给迈可休养的好地方，同时也可以治疗迈可的精神衰弱症状。

    "带他去精神病院是一大错误，"他母亲泪眼婆娑地对我说：

    "他并没有做错什么，以致需要用那些医疗设施来侍候，但他却被关在那样一个地方；在那里，他看到那些需要这些医疗设施者的恐怖行径，这经历带给他的伤害，远胜过对他的帮助。"

    迈可要住院的前一晚，他的堂兄弟带他接受主；但即使当时他已是个基督徒，他对属灵的知识仍一无所知。结果，精神病院的经历令他恐怖莫名，他以为自己错得比实际光景更离谱，以致当他在几个星期后离开医院时，一股恐惧也尾随他而去。他最大的恐惧之一，是他以为可能会再回到精神病院。即使在我们结婚15年之后，当他过度劳累、又有压力在身时，有时仍会为此感到焦虑、沮丧。

    "医生后来亲自向我致歉，"他母亲伤心地说："他认为把迈可送进精神病院是个错误的决定，我知道他说的没错，因为从此以后，迈可会出现极深的沮丧与焦虑。"

    他母亲与我分享的这一切，帮助我了解迈可忿怒的来源，甚至打开我的眼目，使我明白为何他会把对他母亲的忿怒、憎恨发泄在我身上。他对她怀着忿恨，我则连带受罪；但我因着自己过往的遭遇，并无能力好好来处理这个问题。

    我的母亲罹患精神病，并有虐待儿童的倾向。我幼年有许多光阴，都是被她锁在衣橱里度过的。因此之故，我心中充满了恐惧、沮丧、无助和焦虑，即使长大成人之后，亦无法幸免于这些情绪性的问题。我在失败的感觉中长大，原因是母亲一再地向我灌输，说我必定会失败。她对我的拒绝，使我对迈可仿佛要拒绝我的一切行径都超级敏感。由于我把这种不安全感带入婚姻里，以致他任何苛刻、刺耳的言词都会让我不知所措，我的反应必是退避三舍；我把他当成是个无法真心信赖的人，因为我永远无法知道，他何时会用非议或论断的利刃捅我一刀。

    当婚姻中的痛楚变得无法忍受时，我就考虑要分居、离异。而就在这个节骨眼上，神向我说话：假如我把想要逃避的想法交出来给神，并顺服神的旨意而成为迈可的代祷者，那么神将要使用我作为释放他的器皿；我若愿意照着神指示我的方式为他祷告(为此，我在心灵上必须作重大的调整)，神将要回应我的祈求。我在接下来几年所学习的功课，成为《如何为你的丈夫祷告》一书的基本内容。

    不过，即使我渴望做神要我做的事，我仍然问他："为什么我是惟一需要改变的人？迈可不也需要改变吗？"

    但神向我的心说："重点不是谁需要改变，而是谁愿意改变。你若愿意改变，我现在就可以在你里面工作。"

    我不知道当时是否那么愿意改变，但我的确愿意做神要我去做的事。所以，对于他的询问，我的回应是"我愿意"。我以正确的心态并照着神指引我的方式，开始为迈可祷告。就从那一刻起，我同时看见他里头的改变，他的怒气越来越少，并开始以前所未有的洞见来检视他的过去。

    "我相信，若是我父亲以他应该有的方式成为我们的属灵遮盖，我们全家的光景将迥然不同。"迈可有一天这么对我说："我爸爸是个忠心的父亲、丈夫，全家的经济开销全靠他一人，但他对我的生命却没有太多的供应。我知道他爱我，他并不是魔鬼或是什么怪胎，他只是很被动，从来不曾有主动、积极的兴趣去了解我究竟是谁。多年来，我无力从母亲的眼光来看这光景，但我现在对她有一股新的怜悯，她必须独自一人扛下所有的事情，撑起全家的重担。他没作她的属灵遮盖，这个家根本是不平衡的。她在44岁得了癌症，离开世界时也才不过近50岁，我相信家庭的光景是夺走她生命的部分原因。"

    这份了解成为一个管道，让迈可看见为他自己家人祷告的重要性，并激动他来为我祷告。我知道我生命中的成功，有许多地方都要归功于他的祷告。

    能力与权柄

    身为祷告的丈夫，他的能力并不是用来掌控妻子的工具；不论如何，我们也知道这样的事是永远不会发生的，因为神不愿我们掌控他人。他乃是要我们为他所管理，当我们在神面前谦卑自己，并让他来管理我们时，他就能在我们全人的各方面工作。在你为妻子代祷之时，神要在你身上工作，使你成为他能力的器皿。在你祷告中的能力乃是神的权能，当你为妻子祷告时，你正是邀请神在她生命中运行他的权能。你的祷告使她能更清楚地聆听神的声音，并回应神的带领。不过，话虽如此，神却永远不会践踏个人强烈的意志，若是有人决定要活在神的旨意之外，他会让这人遂其所愿的。所以，你的祷告虽有可能在你妻子身上彰显出能力，但如果她的意志--或者你的意志--与神的心意背道而驰，那么所能成就的就会显得有限。"我们若照他的旨意求什么，他就听我们。这是我们向他所存坦然无惧的心。"(约壹5：14)神要我们为万事祷告，但他也要我们按着他的旨意祷告，这就是为何你必须求神向你启示他的旨意，并帮助你按这旨意祷告。一旦你抓住神的心意并知道该如何来祷告，那么，想要热切、持续地祷告就会比较容易。正如不能强迫配偶做我们所要求的事情，同样地，也无法勉强神来成就我们的命令；要成就的是他的旨意，而非我们的心意。你对妻子和家人所握有的属灵权柄是无与伦比的，但因你的属灵权柄是来自神，所以其运用也必须照着神所规范的样式，必须是基于他的爱和他的荣耀。神所赐的一切属灵权柄都以谦卑为根基，这谦卑使我们想望服事神，多于想要掌控人。神要你运用权柄来胜过仇敌，借此来服事他；他已赐你"胜过仇敌一切能力"(路10：19)的权柄，你可以代表妻子来粉碎敌人的所有计划。因此，当你看到仇敌处心积虑地潜入你们的婚姻之中，你要站立得稳，壮胆地宣告：

    "我不容许仇敌的任何计划在我们的婚姻中为所欲为。"

    "我不准仇敌在我们中间掺入破坏合一的沙子。"

    "我决不袖手旁观，也不眼睁睁地看着我的妻子为仇敌的谎言所蒙骗。"

    "我不容许仇敌以任何方式攻击我的妻子。"

    "我不允许任何错误的沟通来掌控我们之间的关系。"

    "我不准过往的错误--甚至是昨日的错误--来掌控我们的未来。"

    然后，祷告！祷告！不断地祷告！因为当你祷告时，凡为攻击她或你所造的武器，必不能遂其目的(参赛54：17)。

    不要让你的婚姻去碰运气

    还记得你在本书一开头所读的经节吗？这经文说，神已赐你恩惠，只因你得了贤妻(参箴18：22)。单单因着你成家了，神就要给你某些祝福，此乃因为在神眼中已经宣告你们两位合而为一了(参太19：4～6)。这真理的含义是：发生在你们两造任何一方的事情，也会影响到另一方，她若快乐，你也会快乐；你若蒙神祝福，她也照样会蒙福。当然，反过来说也是真的，她若不快乐，你肯定也快乐不起来；她的问题就是你的问题，正如你的麻烦也是她的麻烦一般。这就是为何你为她的代祷是如此重要的原因了，这祷告将会影响到你们双方。

    在你的生活中，任何你不祷告的事情就是代表你要让它们听天由命地去发展，这对你的婚姻是不好的。

    在婚姻中，听天由命所带来的问题是：你们也许会碰上一些艰难的关卡，在这当中你们也许会因歧见而产生误解相伤害；你们也许会自私并硬着心肠，因为我们毕竟都是人嘛！若是把这些事情的后果都交给运气，一切听天由命而任其恣意发展，我们势必卷入急转直下的困境漩涡；然而，这一切都可以借由祷告来扭转。

    倘若忙碌、工作狂热、不饶恕、冲突、孩子的教养、事业、不同的志趣、厌倦或错误的沟通等问题，已潜入你与妻子的关系之中，神可借着你的祷告来拆毁你们中间隔断的墙，融化自我防卫的武装，并重塑你们合而为一。祷告将使你产生盼望的洞见，看见神如何拯救、恢复并矫枉为正。为你的妻子祷告，不但会使她的心变得柔软，同时也会使你的心变得柔软。

    你永远不须钻进婚姻的死胡同，折磨或离异也不必是你惟有的两种选择。不论你们两造之间的光景如何，神都能修补。他是完全的神，也是再造的主；他站在你这边，并已赐下能力和权柄，好好地使用吧！

    如何真正去爱你的妻子

    耶稣曾说过，最大的爱心就是为他人舍命(参约15：13)。你有许多方式可以为妻子舍己而不需有肉体的死亡，其中之一就是在祷告中为她舍下你自己；为了她最大的益处--其实至终也是你自己的益处，牺牲一点点时间来祷告吧。

    有许多事情，是女人很想从她丈夫的口中听到的。这些事情中的前四样，有三项可能是"我爱你"、"你很美丽"以及"账单已经付清了"。但我知道还有件事是每个女人都想要听的，相较于其它任何的事情，这事将使她们感到更被关爱，那就是"今天我为你祷告"。

    每当妻子听到丈夫为她祷告时，她会觉得她是被爱、被保护的，这让她感到她是他眼中的瞳人。你若想看见神柔软妻子的心，或想使你们彼此的关系得到调整，或想让你们的生命更加丰盛，或想叫你们的婚姻更加圆融，那么就要为她祷告。你若想要妻子深情款款地依偎在你胸前，你就问她："今天你要我如何为你祷告？"(各位姊妹同胞，读到这里，可别丢下我就走了，我晓得你正在读本书。)好啦，说得也许有点过头了，但她深深地欢喜你为她祷告的；祷告表明你对她、对婚姻的委身。当然，如果你对她说你在为她祷告，但事实上却未付诸行动，换成我是你的话，在大雷雨的日子是绝对不敢出门的。

    妻子若不信主该怎么办？

    多数女性都有属灵的直觉--即使那些没有宗教信仰、或是没有加入组织化信仰体系的人也不例外。她们看得出世上有个行得通的生命之道，也知道这生命之道是属灵的。

    祷告触摸被祷告者的心灵。你的妻子若不认识主，你照样可以用本书中的一切祷告来为她代祷，并期待看到神的回应。圣经说："不信的妻子，就因着丈夫成了圣洁。"(林前7：14)你将带给她属灵的遮盖；当然，这不能用来取代她信主的必要性，却表示你的祷告将为她带来正面且强有力的影响。你只要记得每次在为她祷告时，求神使她的心能向真理的道敞开，并透过与神相遇而激起生命蜕变的火花。

    各篇的编排纲要

    本书共有20篇，每篇都针对一个祷告主题，我盼望这些内容都能光照你、激励你，并赋子你动力。我将与你分享我从经历中所学得的，以及神所指教我的。在每一篇的结尾，都有以下四个小段：

    一、爱妻如是说......
    这是我在全美各地访查数百名姊妹的意见，搜集而得的资料。我问她们期待丈夫如何为她们祷告，令我惊讶的是，就我所到的各城、各州，大家的看法竟然都是一致的。

    二、新好男人现身说法......
    这是一些个别的丈夫分享他们如何为妻子祷告，以及他们所看到之神对其祷告的回应。我为他们所分享的见证而激励、欢乐、感动、并得光照，我知道你的感受也将和我一样。

    三、祷告
    这是就该篇所针对的主题而建议的一篇祷告。你可以照着祷告，或者加进你个人想要做的祷告；这祷告可作为你的参考、引导。

    四、大能的利器
    这页列举圣经经文来支持我们的祷告主题，当你针对这主题深入祷告时，这些经文对你会有莫大的助益。你可以就所处的光景大声宣告这些真理，或者用这些经文为妻子祷告。

    一次一个祷告

    为妻子祷告的主题非常多，你不要因此冲昏了头；一天只要抓住一个主题，一次祷告一个主题就够了。你可以每天祷告不同篇章的主题，也可以在一周间集中火力只祷告一个主题。我并不想告诉你该祷告多少，但圣经说："少种的少收，多种的多收"(林后9：6)祷告得越多，益处也就越多。你若想要给神空间，让他尽快为你妻子、你自己和你的婚姻带来重大的改变，就得试着每天祷告这些篇章中的一个主题，如此持续几个星期，然后观察是否有什么美妙的事开始在你和她的心中运行。

    有时会有人问我："照着别人写下的祷告词祷告，真的有效吗？若要用心灵和诚实祷告，岂不应该自己来想祷告词吗？"我的回答是："唱别人谱写的赞美诗歌，真的有效吗？"我相信是有果效的！你能自己写赞美诗歌当然很好，神也喜悦这样的事，但重点在于你所祷告或你所唱的必须与你的心有共鸣。祷告词的内容符合你正在面对的事实吗？你相信神会回应这祷告吗？你对这两个问题的回答如果都是"是的"，这个祷告就会产生能力，不必在乎是谁先想到这些祷告词。

    我们在为配偶祷告时，常常都是为最紧急的需要祷告，这当然是对的，但我们却往往忽略了"保养性的祷告"；倘若你有个很懂得维护、保养的妻子，那么你肯定不需要这样的祷告。这类的祷告是为了要防范问题于未然，在星星之火尚未燎原前就将它扑灭。本书所提的祷告，多半是保养性的祷告；你若每年把所有的主题都作多方、多次的祷告，就可以维持婚姻的健康品质，并拥有快乐而得到成全的妻子。这些篇章也将提醒你一些你没有时间去思索的祷告主题。

    不论你是否照着我所建议的祷告词去祷告，或者已有自己的祷告内容，最低的限度是你要持续祷告，不可灰心放弃。祷告有时很快就会得到回应，但很多时候并非如此。耶稣说："常常祷告，不可灰心。"(路18：1)持续祷告下去，你将看到神的回应。不要担心神将如何显明他的回应，也不用代替神回应。你的责任是祷告，回应是神的工作；交托并相信他，让他去做。


1. 她的丈夫

    我曾观赏过这样一场美式足球比赛，主场队屈居劣势，球赛离终场只剩不到十五秒钟；若是要赢球，就必须要达阵，但一切情势都对他们不利，看来无法在这么短的时间内完成如此艰巨的得分任务。球赛似乎大势已定，客队和球迷也已开始庆祝胜利的来临，有些观众甚至开始离开球场。然而，主场队和教练仍锲而不舍，士气也未见低落，反倒出人意表地逆势操作。经过一连串精彩、令人叹为观止的进攻，终于在最后数秒钟持球触地得分，反败为胜。得分的过程是如此神奇，以致连现场采访报导的记者都啧啧称奇。

    你的婚姻就像这场美式足球赛，你与妻子是一队。她需要安全感，知道在艰困之时、燃眉之际，甚至当仇敌已在大肆庆祝你们的溃败、大势似乎已去之时，你仍有信心相信在最后一刻、千钧一发的瞬间，情势将大为转变。她需要确据，确信你口袋中有两把刷子，当你带着球下场、亮出你的策略时，就可能会先驰得点。她要你相信在神凡事都能，因此你能永不放弃柳暗花明的盼望。

    当你的妻子知道你在祷告时，她对这一切就会有信心。在我所访查的妻子中，有八成五认为丈夫所能作的最重要的祷告，乃是祷告让他们自己能成为神眼中真正的男人、丈夫和家里的头。这是男人开始祷告时，一个最重要的起点。

    "使你们的祷告不受拦阻"

    祷告的美妙之处，或说是祷告的麻烦之处，端看你的角度为何--亦即我们必须来到神的面前，才能进行。这就是说，我们无法逃避任何事情，不论任何负面的思想、恶劣的态度、刚硬的心灵、抑或自私的动机，都会被神显露出来。热情、诚实的祷告会把我们心灵深处的光景显明，而可能会让人感到很不舒服，甚至令人觉得丑陋不堪。

    倘若我在祷告上曾经学到什么功课，那就是：心中若有任何不饶恕、苦毒、自私、骄傲、怒气、被激怒、憎恨等，祷告就得不着回应，因"我若心里注重罪孽，主必不听。"(诗66：18)我们的心在祷告时必须持守正直，不拘是弟兄或姊妹，若是不能以正直的心来祷告，如此的祷告势将濒临危险。

    我们在祷告时，内心的光景会比祷告的内容更多影响祷告是否成就；这也是为什么每当我们来到神面前祷告时，他会要求我们先就不应存在心中的各样事物作认罪悔改。他如此要求，为了要叫一切都不能使我们与他隔绝。

    经上说："你们作丈夫的，也要按情理和妻子同住。因她比你软弱，与你一同承受生命之恩的，所以要敬重她。这样便叫你们的祷告没有阻碍。"(彼前3：7)

    "按情理与妻子同住"的部分意义，是体认到妻子需要你的遮盖、保护和疼爱。因着你们是一同承受生命之恩的，所以在你的思想、言词和行动中，都要敬重她。否则，你的祷告就会有拦阻，而且不是只有你为妻子的祷告而已，乃是所有的祷告都会有阻碍。许多弟兄看不见他们的祷告得蒙回应，就是因为他们没有学会这关键的一步。敬重妻子最好的方式之一，乃是在神面前存清洁的心为她祷告。

    求神光照并显明一切你必须知道的心中光景。或许你的婚姻美满幸福，但你对妻子的态度仍达不到神所要求的，因此不论神向你启示些什么，都要向他认罪悔改。我们一旦把不够完全的态度带到神面前，向他坦承、认罪之后，他就会帮助我们超越这等态度。你会发现，要成为一名祷告的丈夫，最困难之处，并非花多少时间为妻子祷告，而是要在神面前以正直的心来祷告；这也是为妻子祷告必须从为自己祷告开始的原因。

    然而，你毋须担心，神对那些祷告的妻子也是教导同样的原则。许多身为妻子的告诉我，她们读到本篇这个关卡，就把书本摔出房间，并说："够了，我不干！"当然，圣灵不会让她们逃避太久的，因此她们最后还是把书本拾起来继续读下去。所以，要是你也想把本书摔出房间，并说："够了，我不干！"现在正是时候！但我知道你还会把书本拣回来，因为你将因祷告得不到回应而感到精疲力竭。

    使双方能合而为一

    神创造亚当时，尽管他的一切都很棒，但神知道他仍需一个伴侣--一个与他相称、与他互补、又使他得以完全的帮手(参创2：18)；因此，神创造了夏娃。亲爱的弟兄，你在各方面虽然都很了不起，但神创造你的妻子是为了要补你的不足、使你完全，而你对她的意义也是如此的。

    神说，当你与妻子借着婚姻连合时，你们就成为一体了(参创2：24)。我们受造是要与我们的配偶连合成为一体，这不是很奇妙吗？一旦有了开始，一切似乎就成为可能了。当你们意识到彼此在一起的结局不只是朋友的那一刻，你们期待合而为一；在求婚时，你们有合而为一的知觉；在订婚之时，你们有合而为一的承诺；在婚约的誓言中，你们有合而为一的宣告；在蜜月期间，你们有合而为一的兴奋；在组成一个家时，你们有合而为一的激动。然后，一路走下来，却不知从何时何地开始，这合而为一被某种微妙的隔阂所侵蚀了。

    到底那是怎么发生的呢？

    答案是世界、肉体和魔鬼。世界潜入，加上孩子的来临、事业的追寻、生活的忙碌，我们开始发觉这一切比配偶更令人着迷、或者更令人分心。再者，当我们决定以自我为中心，而不再自我牺牲时，肉体就掌权了。最后，还有撒但！

    自从神起初创造婚姻，撒但就无所不用其极地破坏婚姻。你和妻子按着神的形象受造(参创1：27)，撒但却要把你们改造成他的形象。他不要你们有成功的婚姻，事实上他阴谋已定，要把婚姻破坏得一干二净；此时此刻，他甚至正图谋要来捣毁你们的婚姻。然而，我宝贵的弟兄，神已赐你能力和权柄，你可以借着祷告来阻止这一切的诡计。当你为妻子祷告时，你的祷告将拦阻世界不得逼近，使你自私的心灵得以蜕变，又叫魔鬼的计划脱轨失控。倘若神要求你为仇敌祷告，他岂不更要你为心所爱、并要与你合而为一的人祷告？然而，你必须先为你自己祷告。

    成为合神心意之丈夫的五要素

    神如此在圣经中命令："你们要彼此同心，互相体恤，相爱如弟兄，满有温柔，存心谦卑。"(彼前3：8)请留意这五个命令，它们将使你的生命、婚姻得以改变，并使你成为合神心意的男人、丈夫；因此，这些绝对是值得你去祷告的方向。

    一、要彼此同心

    婚姻中的冲突是很恐怖的；它会让我们悲惨不堪，影响生活中的每个层面，并且也可能是地上最接近地狱的事情。这种冲突若持续得够久，一切都将会被毁掉。耶稣说："凡一国自相分争，就成为荒场，一城一家自相分争，必站立不住。"(太12：25)这些都是令人惊恐的预言，但祷告却是使婚姻中的合一得以维持的关键。

    丈夫和妻子若想过一个彼此完全不相干的生活，就必须付上惨痛的代价，因为这会使他们变得不完全。"照主的安排，女也不是无男，男也不是无女。』(林前11：11)话虽如此，因着男性和女性的不同，彼此要各走各的阳关道、各过各的独木桥，却是易如反掌的事。即使在最亲密的婚姻中，男女双方仍非连体婴，你与妻子还是可能有各自的工作、兴趣和活动。然而，你们若是定期一起祷告，也为对方祷告，就可以使你们步调一致、方向相同。

    倘若缺乏这种因祷告所带来的心灵合一，就会非常容易习惯对方不存在的处境；若是愤恨又在此刻潜入任一方的心灵，夫妻二人可能就会开始在心理上、身体上或情绪上疏离对方，却毫不自知。尤其重要的是，彼此要有相同的信仰和信念；事实上，这是一起祷告的好开始。你们在信仰和信念上的步调若是不一致，彼此间整体的关系就会打折扣。譬如说，双方上不同的教会；或是上同一个教会，却有一方不情愿；或是一方上教会，另一方却一直不肯去，这些状况都会造成二人在合一上的亏损。

    倘若你想到诸如此类的问题，造成了你与妻子之间的不合，你就要具体地为这些事情祷告。祈求神在需要之处改变你的心，好带你进入与妻子的合一；你妻子若有什么态度和观点需要被改变，也要为她付上祷告的代价。你们二人若是同心，婚姻就会永远强韧有力。

    二、互相体恤

    你曾眼睁睁看着妻子受苦，却不知如何是好吗？有些男人面对这等光景会变得不耐烦，有些人则觉得茫然不知所措，抑或无力回应而干脆退缩不理。倘若你承认这些情况也曾发生在你身上，求神赐你一颗体恤的心。若要体恤你的妻子，就要对那些让她受苦的景况都抱着深厚的怜悯与体谅，并强烈盼望能帮助她减轻种种的痛苦。

    体恤的表现乃是单单去倾听，意即要去听，而非用恍惚的眼神说："我还有更重要的事情待办，让我们赶快把这事解决掉。"

    你的妻子并不是在期待你把事情处理掉，她只是要知道你在聆听她的心声，在意她的感受。

    过去，我丈夫站着听我倾诉的时间绝不超过3秒钟(我计时过)，然后就走出房门。若想让他听完一句话，就得追在他后面讲，不然就得等到下次见面时再说。即使我真的请他坐了下来，双眼看着我并听我说，我还是得请他给我一些提示，表示他已经了解我所说的。我通常得这么说："假如你可以听我说，请你把眼睛眨一下。"当他眨眼时，那意义真是重大得不得了，因我知道他听见我的声音了。如今，他已学会体恤我的挣扎，并懂得仔细聆听。这些倾听与展现体恤的时刻，使我们的关系因而得到医治。

    向神祷告，求他赐给你体恤妻子的心肠，并在她有需要时，你能耐心地倾听。这是一种值得去培养的艺术，可带领你和她来到你梦寐以求的境地。

    三、相爱如弟兄

    不论我们多么不完全，耶稣都以忠诚、纯洁、不断绝、热情的爱来围绕我们。一个男人若没有用同样的方式来爱他的妻子，他就会滥用其权柄和作头的地位，结果就是虐待她。你和妻子是合为一体的，所以你待她必须像待你自己的身子一般；你不会故意伤害或毁坏自己的身体，而是好好地顾惜、保养，所以"你们各人都当爱妻子，如同爱自己一样"(参弗5：33)。

    杰克·海福德牧师，这位牧养我们已有33年之久的牧者总是说，当一个女人真的被丈夫所疼爱时，是可以看得出来的，因为随着岁月的增长，她会越来越美丽。当一个女人被爱时，她会让人看出一种不消褪、反而与日俱增的内在美。

    你无法了解你的爱对妻子的意义是何等重大，不要吝于付出你对她的爱，否则你迟早会失去她的。经上记着说："你手若有行善的力量，不可推辞，就当向那应得的人施行。"(箴3：27)求神加添你对妻子的爱，并能把爱表达出来，使她变得更加美丽。

    四、满有温柔

    你妻子是否有哪一方面让你觉得很困扰呢？是否有什么她所做、所说，或是不做、不说的事情，让你感到气愤呢？你想要改变她什么吗？当你试图让这些改变实现时，有什么事发生了？当你表现出气愤的态度时，她如何应对呢？你曾放弃，并说过"没有用的，牛牵到北京城还是牛"这类的话吗？

    事实的真相是：对我们各人而言，改变都是很艰难的事。不论我们怎么努力，总是无法有明显的改变；惟有神能在我们里面成就永恒性的变化，也只有他的能力有办法使我们蜕变，这就是为什么祷告是能使你看到妻子改变的一种更温和、更有实效的方法。

    譬如说，你的妻子总是迟到，而你却希望能凡事准时吗？她会迟到也许不是故意的，她可能不太会掌握时间，或是想要做太多的事情。为她祷告，神会帮助她把事情处理得更有条理，或者不去承担过于她所能处理的事情，抑或使她对时间更有概念；最重要的是，不要容让怒气、苛刻、或贬损对方的态度趁虚而入。用吹毛求疵的言语来改变妻子是不管用的，这种方法永远达不到你所要的果效；惟一有效的办法乃是祷告。

    所以，与其不耐烦地面对妻子的弱点，不如求神给你一颗温柔的心，使你能为她的弱点祷告。求神向你显明这些弱点如何以你的优点补足，并要记住，你与妻子的共通点固然可以使你们连结，你们之间的相异点却可让事情变得趣味盎然。

    五、存心谦卑

    你曾用一种态度与你妻子说话，而这种态度若是用在朋友或是生意伙伴的身上，就会显得粗鲁无礼？你在工作岗位上，整天对每个人都和蔼可亲，可是只要一回到家，就把挫折、疲惫和怒气统统倒在妻子身上？你曾当着他人的面，从口里冒出非难妻子的言语吗？上述情况若属实，请容我这个在主里深切关怀你与你妻子的姊妹，在此派定本书的第一份作业，这是你得认真去做的功课：停止那样的态度！

    即使夫妻双方都没有粗鲁、残酷或不体贴的言行，婚姻都已经够难经营了。人生在世，再也没有什么比婚烟更像地狱，也找不到什么比婚姻中夫妻有一方缺乏谦卑，更令人感到烦乱、挫败、折磨、窒息或引发情绪的波澜。我听过许许多多婚姻的毁坏，都是因着妻子长期受到野蛮的对待，以致她心中充满憎恨、忿怒、苦毒、绝望；换句话说，她转变成一个她从来就不曾想要成为的模样。我们必须存心去留意自己的配偶，不再出现一些使她们受到伤害、心烦意乱的言行举止。

    男性的声音是世界上最美妙的声音，听起来有力、低沉、浑厚；而男性的合唱更是举世最美的乐音。但是，男性的声音却也可能十分骇人，特别是对女人和小孩来说。当男人开口讲话时，他的话语带有创造的能力，也带着破坏的力量；他的言语可以像是一把利刃，带来伤害、杀戮；也可成为止痛的香膏，带来医治和生命。我的意思并非说，你不应诚实、敞开地与妻子谈论生活中的课题，你可以利用各种方式把想法和感觉摊在桌面上，但请不要让你的言语成为责难的武器，以致摧毁了你原本想要维护的一切。

    即便我们没有那个意思，但缺乏耐心或是疲惫的身心，还是有可能使我们的言语显得失之鲁莽。我们应当牢记："神的国不在乎言语，乃在乎权能。"(林前4：20)促使事情改观的，并非你口中的言语，乃是这言语背后之神的能力。因此，每当你要谈论敏感的话题之前，应当先作祷告，这将会使你的话语带着能力，并确保你持守正直的心来说这些话。

    你妻子的受造乃是神所赐的礼物，为要使你完全，"男人不是为女人造的，女人乃是为男人造的。"(林前11：9)你必须把她视为从神而来的恩赐，并以此态度来对待她，如此才能使全备的祝福成就在你的生命之中。你若珍爱妻子、敬重她，她将会证实是你最美好的产业。圣经告诉我们："我们一切所求的，就从他得着。因为我们遵守他的命令，行他所喜悦的事。"(约壹3：22)求神帮助你以谦卑的态度对妻子说话，这在神的眼里是蒙悦纳的；当你没有这么做时，也求神帮助让你的心能够知罪。

    按照圣经中这5个简单的命令祷告，将使你的生命和婚姻更新变化。不论你的婚姻有多么美好，神都要使它变得更好，因为神曾告诉我们要"被更新变化"，这表示一切事物都还有改善的空间(参罗12：2)。因此，当我们个人有所改进时，我们的婚姻也会跟着有所进步，这乃是理所当然的。除了你对妻子的爱之外，你能给她的最大礼物乃是你健全的全人；她对你最大的渴望，乃是希望你成为神创造你的样式，相信这也必是你的愿望。神已赐你力量、聪明才智、能力、权柄以及男人独有的美好特点，求神帮助你好好运用这一切，并荣耀他的名。求神也使你在各方面都彰显出他原先创造你的样式，使你和妻子的配合能成为得胜的队伍。

    爱妻如是说 --

    请为自己祷告：

    1．你将成为合神心意的丈夫。
    2．你将明白如何真正爱妻子。
    3．你将在各方面都蒙圣灵的引领。
    4．你将从负面的行为中得着释放。
    5．你将说建造的话语，而非拆毁的言语
    6．你将渴慕为妻子祷告。
    7．你将在灵性、情绪和心智上成长。

    新好男人现身说法 -- 迈可·奥玛森(Michael Omartian)

    [迈可是唱片制作人兼歌词创作人。他与史多美结婚已逾28载，育有三位已成年的孩子。]

    我刚刚才又听到另一个女人伤感的故事，她在婚姻关系中，得忍受丈夫作威作福的行径与狂言，最后这个婚姻以离婚收场。

    在这桩婚姻中，她的意见不被重视，也不受欢迎；她所受的对待，让她觉得不受尊重、不被人爱、人微言轻、一无是处。最糟糕的是，这等景况在基督徒的婚姻中，竟是多到令人怵目惊心。事实的真相是，有许多男人受到偏颇的圣经教导，而这些错误的解经又因无知、或因有些男人想在家中当"教皇"而广为流传，难怪女性主义者有其高涨的空间。

    虽有女性受到极端妇女解放运动者的伤害与中伤，但我却清楚看见这等事情的源头。身为丈夫的我们，应该更爱妻子，爱到就如基督爱教会一般。我知道我是可以的，我也祷告我能爱得出来。我相信借着祷告，神要赐给男人所需要的辅助，使我们可以极大的尊重和疼爱来对待妻子，并成为支持她们的器皿。

    基督为教会而死，我们必须求神帮助我们，提升我们到神所设定的标准，好叫我们能在考量自己之前，先思及妻子所需；如此一来，我们的婚姻势必另有一番气象。

    祷告

    主啊，求你为我造清洁的心，使我里面重新有正直的灵(参诗51：10)。求你显明不合你心意的态度和思想，特别是我对待妻子的部分。当我不肯饶恕时，求你让我看到这是罪。帮助我放下怒气，不让混乱在我心灵中占有任何地位。在我身上若有什么行为需要改变，求你使我能作永远的改变；不论你向我启示什么，我都愿意向你承认那是罪。求你使我成为合你心意的人，使我能成为我的家与家人的头，这原是你创造我时所命定的。

    主，求你向我显明如何在祷告中真正去遮盖________(妻子的名字)，使我按情理和妻子同住，并敬重她，以致我的祷告没有阻碍(参彼前3：7)。更新我们对彼此的爱，并医治任何会带来罅隙的伤口。求你赐我耐心、体谅和体恤，让我能爱她，对她温柔、谦卑，正如你的道所要求于我的(参彼前3：8)；并使我能按着你爱她的样式来爱她。

    主，我祈求你带领________(妻子的名字)和我进入彼此合一的新境界，使我们彼此同心，求你启示我当做的事，好使这光景能够成真。求你赐我医治的言语，而不是伤害的话语；让你的爱充满我心，好叫我的口中满溢建造的言语，而非拆毁的字眼。当我没有按着你的道生活时，求你向我的心显明这是罪，并帮助我成为你眼中的男人和丈夫。

    大能的利器

    人要离开父母，与妻子连合，二人成为一体。……你们各人都当爱妻子，如同爱自己一样。妻子也当敬重她的丈夫。(弗5：31、33)

    转耳不听律法的，他的祈祷也为可憎。(箴28：9)

    你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。(弗5：25)

    所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量，是大有功效的。(雅5：16)

    丈夫也当照样爱妻子，如同爱自己的身子。爱妻子，便是爱自己了。从来没有人恨恶自己的身子，总是保养顾惜，正像基督待教会一样。(弗5：28～29)

    你的祷告与祝福

    ____________________________________________

    ____________________________________________


2. 她的灵性

    你的妻子像一辆汽车。她也许像意大利跑车，必须给予顶级的保养；她也许像德国豪华轿车，精雕细琢，所费不赀；她也许像越野车，坚固耐用；或者，她像是古典名车评赏会中的展示车那般精致。她可能是经济实惠的六汽缸车子，或者是速度较快、价格较贵的V型8汽缸车子。她或许像四轮驱动的车子，各样的景况都应付自如；或像毫无下坡煞车控制的汽车，连大晴天都危险万分。不论她像什么，或者纤细如迷你车，或者体型庞大如大型车，她都需要汽油才能平稳地上路。

    你妻子的灵是她车子里的汽油。她也许有全世界最顶尖的底盘、一流的车内装潢、非常流线的外型设计、像猫咪一样平静无声的引擎、舒适的后座、宽敞的行李厢、漂亮的车头、还拥有一切标准的配备，但是如果没有汽油，她就什么地方都到不了。她的外表虽仍亮丽，但她的动力供应将会枯竭；她不仅需要加满油，她的电池也须充电。对了，她还需要抗冻剂，以抵抗天寒地冻的夜晚。

    若是没有圣灵天天的充满，我们迟早都会油竭灯枯。你妻子现在也许就在这等光景中，却是毫无自觉。有些姊妹甚至从不看油表，以致当油箱里突然没有半滴汽油时，就惊惶失措。一个姊妹每天若没花上足够的时间与主亲近祷告、敬拜、灵修，她将会节节败退而失去阵地，并被灵魂的仇敌逼得走投无路。

    你妻子也许对神的话坚固不动摇，对她所蒙的救赎、神永生的应许，或是他的恩慈与良善坚信不移；然而，撒但却有可能使她怀疑神在创造时所赐给她的珍贵恩赐，以及对她独有的计划与呼召，或者有时她也会质疑这一切是否能成就美事。当她经历了诸如此类经常或偶发的攻击时(这的确是每个姊妹都会碰到的)，她全人会因此而耗尽枯竭。许多姊妹饱受仇敌不止息的围攻却一无所知，以致身、心、灵备受磨蚀摧残，这将祸延你们的婚姻关系；你妻子与神的关系，势将影响她与你之间的关系，莫此为甚。

    由于你是家里的头，神也赐你权柄可以"胜过仇敌一切的能力"(参路10：19)，因此你可以向仇敌宣示：他不能欺哄你妻子，或在她心里扭曲神的真理。同时，你也可以如此地祷告：你妻子要站稳在真理之上，以致她能即刻辨识出仇敌的谎言，并弃绝这谎言，单单听从神的声音。在我对姊妹的访查中，她们最需要丈夫为其代祷的，就是灵性的步调。你的妻子盼望成为神刚强的使女，渴盼与神有稳固的关系，并拥有不可摇撼的信心。由于姊妹们在很多方面都会被缠累牵绊，她们因而格外需要在耐心、爱心、和平及其它圣灵果子的结实上，得到代祷。

    你妻子也想要明白神的旨意，并确知她就在这旨意的中心点上。清楚明白神对她的呼召，并按着呼召而生活，这会使她得到平安。譬如说，神在此刻若是呼召她留在家中照顾小孩，她便需要听到神对她的呼唤，好使她乐意这么做。你的祷告将帮助她聆听神，并帮助她无论身处何种景况都能欢喜满足。

    为你妻子灵程祷告的另一个好理由，乃是你们双方会把期待放在神的身上，那是倾美的事。如此一来，这样你们就不会把期望摆在彼此的身上，以致当对方不合期待时，就失望连连。

    当你妻子的油箱没油时，她的音响系统仍将正常如昔，外表看起来也可能没什么异样，但她的轮子却是转不动，因为她根本无法踩油门来加速车子，更别谈全速前进了。她的驾驶盘失控，无法驾驶行进；她的煞车失灵，无法在需要之时踩煞车。她必须天天加满圣灵的新鲜膏油，并得着神能力的充电；一旦她的油箱装满了油，就可被全自动、全天候的驾驶，可以跑得老远，坐起来也会很舒适。

    你妻子有足够的油，来奔跑今天的遥远路途吗？她已加满了上好的油料吗？为她向神要，他会彰显给你看！

    爱妻如是说 --

    请为你的妻子祷告：

    1．她将靠着信心刚强。
    2．她将在灵性上成长。
    3．她要花时间来读经、祷告。
    4．她将有分辨的能力，并得着神的启示。
    5．她将成为神大能的使女。
    6．她将成为别人的光。
    7．她将明白神的旨意，并活在这旨意当中。

    新好男人现身说法 -- 麦可·戈斯顿(Michael Goldstone)

    [麦可是照明器材供销商，与妻子狄波拉(Debra)结婚至今已逾28年，育有两个已长大成人的孩子，还有一个孙子。]

    多年来，我几乎天天为妻子祷告，直到如今不曾间断。每早晨当我们要彼此分离时，我用手臂加上祷告，领她靠近我心怀并遮盖她。我把她所需要的时光都给她，以了解她生命中各方面的最新动态--她的健康、人际关系、服事机会、以及一切的情感光景，这些都是我排在前头的优先事项。所以，当我拥着她时，我求神今天在这些特定的层面上工作，也祈求神保护她的身体，吸引她来亲近他，并在今天对他的同在能有特别的感受。

    如此做只花我一、二分钟的时间，但靠着神的恩典，我持续不断地做，至今已有多年了。神是信实的，他回应我的祷告，为狄波拉带来极大的安慰、支持，并确知我对她的爱。在很多方面，我们的感觉仍像新婚一般，彼此在一起的时光都令我们感到兴奋。我知道这一切都与祷告大有关系。

    祷告

    主啊，不论我多么爱妻子，我知道你更爱她。我深知无法满足她的每个需求、每个期望，但你却可以；所以，我向你祷告，求你赐给________(妻子的名字)一条道路，使她能跨越过往，在其中更深刻、更丰盛地认识你。帮助她殷勤、坚定不移地与你同行，永不怀疑或动摇；使她在灵里刚强，并赐给她日益加增的信心，永远相信你必要回应她的祷告。

    帮助她挪出时间到你面前读经、祷告、赞美敬拜。愿你的话常在她里面，凡她心里所愿的，祈求就给她成就(参约15：7)。

    帮助她，使她对你的认识日益加深；愿你成为她随事随在的良伴，使她凡事先来到你面前求问。赐给她分辨的能力，并得着你的启示，使她能听闻你指教她的声音。不论她周围有多大的风暴，帮助她定睛在你身上，使她永不偏离你为她所定的道路。当她需要你圣灵的再次充满时，求你让我知晓，好让我能受感而即刻为她祷告。

    成为周围朋友、家人的敬虔表率是她心中的渴求，因此求你赐给她耐心，使她对周遭的每个人都心存忍耐。帮助她被你的圣灵充满，以致她周遭的人都要因着她的出现，而感受到你的同在！我知道她想要来服事你，倘若人所加给她的工作超过她所能承担的，求你帮助她明白能适时地婉拒；愿她在一切所行的事上，都使你得着荣耀。

    你的话说：寻得你的，就寻得生命，也必蒙你的恩惠(参箴8：35)。所以，我为________(妻子的名字)祷告，她今天要在你里面寻得新生命，并享受你倾注在她身上的福气。在她一切所行的事上都蒙你的引导，使她成为你眼中有活力、有能力的属神使女。帮助她明白你的旨意，并活在这旨意中而不偏左右；帮助她专心仰赖你，而不倚靠自己的聪明，在她一切所行的事上，都认定你(参箴3：5～6)。

    大能的利器

    饥渴慕义的人有福了，因为他们必得饱足。(太5：6)你们若常在我里面，我的话也常在你们里面，几你们所愿意的，祈求就给你们成就。(约15：7)人若喝我所赐的水就永远不渴。我所赐的水，要在他里头成为泉源，直涌到永生。(约4：14)

    你们若有信心像一粒芥菜种，就是对这座山说，你从这边挪到那边，它也必挪去。并且你们没有一件不能作的事了。(太17：20)

    要以他的圣名夸耀。寻求耶和华的人，心中应当欢喜。(诗105：3)

    你的祷告与祝福

    ____________________________________________

    ____________________________________________


3. 她的情绪

    你妻子的情绪好比精雕细琢的小提琴。若是花功夫做好调音工作，小提琴便能散发出美妙的乐音，但因这乐器十分精密，又对周围环境的状况非常敏感，因此毋须有太大变化就会造成剧烈的影响。任何温度、湿度或气压的变化--即使这变化小到让你感觉不出来，都会使小提琴严重走音，而这种乐器只要稍微走音，就会让听的人退避三舍。

    小提琴的演奏，可以涌流出美妙、音色丰富、深厚、愉悦的音乐，但也可能散逸出难听、聒噪、刺耳、令人毛骨悚然、不和谐的噪音。音色如何当然与小提琴的状况有关，不过最重要的关键还是在于演奏者的熟练度。当你妻子的情绪落在仇敌的手中时，一切都会走样，结果就是令人厌恶、叫人反胃；可是，一旦神掌管，她的情绪就会变成本钱，至终带来抚慰与平静。

    我相信你早已明白，你的生活深受妻子情绪的影响。她若沮丧、焦虑、生气或受伤害，你很可能多少也会感受得到。有些男人对妻子情绪的反应，是掉头不加理睬；他们茫然毫无头绪，搞不清楚究竟是怎么一回事，所以甘脆就退缩一旁而不予理会，也不愿倾听。另有一些男人则是轻忽妻子所遭遇的一切，指望减低其造成的影响；还有些男人的作法是专顾自己的生活，企图把这些费解的问题掩埋起来。不论如何，我不相信男人会有诸如此类的反应，是因为他们不在意。他们所以会如此，其实是因着不晓得该怎么办，光是去了解究竟怎么一回事，就已经令他们头痛不已、招架不住了，更别谈其他。

    要处理妻子的情绪这码事，最好的方法乃是求神给你洞察力，洞察你妻子的感受，并求他指数你该如何为所洞察的事项祷告。

    女人的情绪很多是源自她们的心灵，灵魂的仇敌塞给她们错误的思想，这些思想叫她们沮丧、忧愁、忿怒、苦毒、焦虑、恐惧、孤单或是充满对自我的怀疑；他会让她以为这一切都是真的，或以为这些都是神对她生命光景的启示。当仇敌对她尖声说谎，使她的心灵混乱时，神要使用你的祷告来终结这一切，带给她所需的安息、纯净与平安。你的祷告将会洁净她的心思，使她的情绪平静安稳，帮助她明白神的真理，使她更能聆听神的声音。

    婚前双方若都是完全健全的，双方的婚姻会更加美好。但要达致完全，却可能得花上一生的时间，这是多数人在婚前无法忍受的等待。所幸的是，情绪医治所需的最重要条件往往是婚姻本身即可提供的。在委身、无条件之爱的关系中，情绪伤害会较快得到医治，原因是受伤者在这种情况下常会有足够的安全感，使他们有能力来面对过去的伤痛，她不须紧紧地压抑，也不用保持形象、顾及颜面，更不必假装没事。

    你在婚后若发现妻子的生命浮现种种的伤害和情绪，而这些是你过去所不知道的，你要为此欢喜快乐，因为你妻子已认定你是足堪信赖的人，可以在寻求医治的过程中成为她的帮助。你不要逃避这份工作，也毋须惧怕。你不须是个医治者，也不用事必躬亲，或是锦囊里有一切问题的答案。惟有神能医治受伤的情绪，他将从里往外医治；但在医治的过程中，你的祷告却是围堵仇敌的关键因素。

    由于我本人的情绪曾蒙医治，脱离受虐儿的伤害阴影(这事在《史多美》(Stormie)一书中有所描述)，以致常有人来问我一些问题，问的人都是爱妻子的丈夫，他们所娶的妻子有严重的情绪伤害。有个人问了其中一个典型的问题："当我妻子沮丧时，我不知道该怎么办，我能说什么？我该如何帮助她？我所做的一切似乎都没什么果效。"

    我这么回答他："你妻子目前在情绪上所经历的，大多是她过去的经历所衍生出来的，这是你很难能明白的，因为你们的背景不同。然而神要医治你妻子的伤痛，赐给她健全的、完整的情绪。他容让你妻子现在来经历这一切，是因为她嫁给了你；这事所以发生，是因为你提供她属灵的遮盖和避难所，所以她感到十分安全，足可进行医治。

    你所能做最好的事，乃是用你的言语和行动，使她相信你那无条件的爱，她比任何时候都需要你的支持，告诉她你在为她祷告，也要让她知道，只要她需要你与她一同祷告，不论何时你都会与她一起祷告。求神帮助你了解她的感受，并让你明白该如何以正面、积极的方式来回应；你为回应她的感受所作的祈求，与你求神医治她情绪的祷告同等重要。一旦你妻子开始恢复健康的情绪时，你要鼓励她继续保持下去，这是很重要的。"

    为你的妻子祷告，可帮你精心细调这件神托你照顾的无价乐器，确保你在家中享受大能的上好乐音。

    爱妻如是说 --

    请为你的妻子祷告：

    1．她有稳定的情绪。
    2．她有纯净、刚强的心灵。
    3．她不信关乎她自己的谎言
    4．她在你的爱中深觉安全。
    5．她会有主的喜乐。
    6．你能明白她的感受。
    7．她要活在平安之中。

    新好男人现身说法 -- 杰克·海福德(Jack Hay ford)

    [海福德牧师是道上教会(Church On The Way)的创办者，也是美国加州洛杉矶君王学院暨神学院(The King's College and Senimary，Los Angeles)的院长。他与妻子安娜(Anna)结婚至今已逾47年，育有4个长大成人的孩子和11个孙子。]

    我身为一个祷告的丈夫，承蒙史多美的邀请来分享如何为妻子安娜祷告。我仔细想一想，发现了一件很特别的事，就是大多数为她祷告的重要事情上，都是从为自己祷告开始的：

    * 祷告求神使我能从她的角度来感受她的工作，以便能采取合宜的立场与她同工，并成为她的支持--就是去了解她所感受到的情绪，并从她的观点，明白她所感受到的挑战本质。

    * 祷告求神使我对她能有耐心、恩慈，并能"感同身受"，正如耶稣"带着情感来触摸"(touched with the feeling，译注：中文和合本翻译为"体恤")我的软弱一般(参来4：15)。

    走过这么多年的婚姻生活，圣灵越来越帮助我领悟到：要像基督爱教会那样地爱妻子(参弗5：25)，就是要得到像基督那般的敏锐度，敏锐于她的感受。因此，我日复一日地为她祷告，如今已超过40个年头；我发现这祷告所带来的最大果效，乃是在于学习让神的灵使我心敏锐于安娜的现况--她的工作、她的疲惫、她的喜乐、她的试炼、她的不确定感，或是她的需要。

    这样的祷告还须有另一个前提：我对她的心要时时保持清明。不拘是忙碌的生活压力所触动的烦躁，还是对她那种女性风格的行动经由我男性风格的反应而有的任何不耐，我都不能容让我的心灵被任何的态度所干扰--就是那些会破坏我以体谅她心灵的心来祷告、使我对她所面对的试炼没耐心，或失去从她观点看问题的敏锐度等态度。

    就我而言，这是个进步缓慢的工程，但据她对我的努力所作的爱心评量，她认为我有很可观的成长。我对此的结论是：这不过是另一个她为我祷告所成就的果效。

    祷告

    主啊，我实在感谢你将________(妻子的名字)创造成一个有深刻思想与感情的女人，我知道你如此创造，必有你的美意；但我也明白她灵魂的仇敌会企图借此来遂其邪恶的目的，求你帮助我来分辨他何时作这破坏的工作，也使我能据此分辨来代祷。

    谢谢你赐给________(妻子的名字)一颗健全的心灵(参提后1：7)，求你保护她脱离说谎者之父的手，帮助她弃绝"各样拦阻人认识神的那些自高之事，又将人所有的心意夺回，使人都顺服基督"(参林后10：5)，同时赐她能力分辨一切进到她心灵里的事物。我祈求使她能很快辨别关乎她自己、她生命或是她前途的谎言。愿你帮助她辨认出心中的争战，并认识仇敌的计谋；提醒她忠于你的争战计划，并倚靠圣灵的宝剑，就是你的道(参弗6：17)。愿她转脸仰望你，而非臣服于负面的、令人烦乱的、邪恶的或使人不安的思想。

    当我的妻子陷入挣扎时，求你让我知道，好让我能与她坦诚分享那些搁在她心中的事物。帮助我们能清楚地交通，而不给仇敌留地步，更不让他们带进混乱或误解。当我不了解她时，帮助我不作无谓的反应，或在情绪上退缩；赐给我耐心和敏锐的灵，但愿我对她情绪的头一个反应乃是来求告你，而不是让祷告成为最后不得已的手段。

    我知道我虽不能满足妻子每个情绪上的需要，但我知道你能。我并不是在找借口，推拒满足她一切所需的义务，但我深知有些需要是惟有你才能满足的。我祈求当某些负面的情绪威胁到她的喜乐时，你成为她第一个想到要寻求的对象，因为只有你能释放她脱离这些情绪。求你帮助她把自己"藏在你面前的隐密处"(参诗31：20)。

    主，我求你使她的灵魂苏醒(参诗23：3)，医治她破碎的心灵，并缠裹她的伤处(参诗147：3)，让她在你和我的爱里得享平安，挪开一切惧怕、怀疑和气馁，赐下喜乐和平安。

    大能的利器

    你要保守你心，胜过保守一切，因为一生的果效，是由心发出(箴4：23)

    耶和华救赎他仆人的灵魂；凡投靠他的，必不至定罪。(诗34：22)不要效法这世界，只要心意更新而变化，叫你们察验何为神的善良、纯全可喜悦的旨意。(罗12：2)

    体贴肉体的，就是死；体贴圣灵的，乃是生命、平安。(罗8：6)

    你们常存忍耐，就必保全灵魂。(路21：19)


4. 她的母职

    男人的工作是轮廓分明的，他知道什么时候要开始，也晓得什么时候该结束；他明白手头的工作何时是成功的，何时是失败的；从入账的薪水单，他也清楚自己在市场上的价值。然而，对一个以担任母职为主要角色的姊妹来说，她对这一切都是不清不楚的。她长时间焚膏继晷地劳累工作，因为她的工作永远做不完；她没有病假可请，想要休息一下，也无处可去。她发觉自己所从事的行业是高技术性的工作，却只能接受在职训练。她经常看不见劳累所结的果子，即使工作了25年，也无法真正知道自己到底成功了没有。而且，若是真有薪水的给付，她所得的薪资也是含糊不清的，即使她的工作效益极大亦复如此。

    在我对妻子的访查中，她们认为母职角色是亟需代祷的三大要项之一，仅次于她们的心灵和情绪。她们指出，养儿育女这份工作最叫她们担心的事情之一，是要在作个好母亲与作个好妻子之间寻得双赢的平衡点，每个母亲天天都在为这个平衡伤脑筋，而不论她是否说出来，她都经常因忽略丈夫或孩子而满怀歉疚。这甚至不是把时间一分为二的问题，原因是一个凡事可自己处理的丈夫，不可能与凡事都无能为力的小孩分享同样多的时间；她明白丈夫可以自己穿衣服、吃饭、出门工作、独自作明智的抉择，但小孩却样样需要她，而且年纪越小就越离不开她。另外，与多数工作迥然不同的是，这当中许多事情都是无法委派他人去做的。

    你妻子需要你的代祷，来帮助她找着平衡点。她若找到了，这不仅对她有利，在无数方面对你和孩子也都是个祝福。你的祷告也会帮助她挪去养育儿女的重担，不被这份排山倒海的压力弄得疲乏倦怠而力有不及。最重要的是，神要借着你的祷告，赐她工作中的平安；另外，她在养育儿女的同时，也必须在自己里头找着属神的平安。若不然，当儿女长大离巢时，她将会经历到无法言喻的痛苦。你为她的母职祷告，可以决定她的责任至终是成为每日与脏乱为伍的磨难，抑或成为在爱里劬劳的甘心奉献。

    膝下无子的痛苦

    在每个女人的心灵里都有一种渴望，就是按着她受造的目的去生活。女人的天职之一是生育，她的双臂也是为拥抱小孩而受造。因此，当她长久无法享有这权利时，空虚便会袭上心头。即使因某些缘由而选择不要有小孩的女性，有时也会产生渴盼拥抱小孩入怀的苦痛。对于渴望拥有自己的小孩、却迟迟无法怀孕的女性，她们所受的深切痛苦就只有神能抚慰、舒缓了；"不孕"永远叫人感到遗憾(参箴30：15～16)。

    你的妻子若尚未、却渴望成为母亲，你要祷告使她的伤痛能得到抚慰--即使她已不再提起这事，你仍要祷告。倘若你们共同决定不要有孩子，也确定这是神的旨意，那也许就不会有问题；但若是你们有一方想要有个孩子，而另一方却不同意，这就有可能带来挫折、憎恨，以致双方无法彼此成全而造成婚姻关系的紧张甚至破裂。你们双方在这事上的歧见，绝非神的旨意；你们若真陷在这等光景之中，便要一起全心来寻求神，祈求他帮助你们能按其旨意且同心合意。

    令人诧异的是，根据我针对女性所作的访查，医治不孕是为母亲的祷告事项中，最为迫切的需要之一。所以，你当祷告求神在你或妻子身上成就一切有必要的工作，使你们在这事上能得到完全的解决。不要放弃，我知道许多膝下无子的人经年祷告寻求子嗣，终于看到神以某种奇迹回应他们的祷告；这种情况若非夫妻双方长期热切地祷告寻求从神而来的奇迹，是不可能发生的。

    最大的神迹常在竭力呼求一个孩子的人身上出现！

    上班的母亲

    孩子是母亲罪恶感的渊源("我做得够多了吗？"、"我做得太多了吗？")。你妻子如果是个上班族的母亲，她必定每个小时都在处理这个令她感到罪恶的问题。打从孩子出生或进到她生命中的那一刻起，她生命里的某部分就如影随形地跟着他们。因此，孩子若长时间不在她的身旁，对她将会是件痛苦的事。孩子放学回家时，她不能在家里招呼他们；孩子生病时，她无法请假照料；她赶不上特别的活动、表演、比赛或户外旅行；她明白无人比她更能把小孩照顾好，因此总会担心帮忙照顾孩子的人是否能善尽照料之职--凡此种种都会令身为人母的感到心痛，并产生罪恶感。

    一个母亲不论有多好、多么热爱孩子或多会带小孩，她仍希望能透过祷告成为更好的妈妈。上班的母亲更是迫切需要这样的祷告，因为她们必须在有限的时间内做更多的事情。所以，倘若你的妻子是个上班的母亲，你要为她祷告，使她与孩子相处的时间尽可能增加。求神赐下一条路，让她不用做那么多的工作，也或许可以不用外出工作。同时也为她祷告，使她能脱离足以叫人瘫痪的定罪重担。

    父亲也会有罪恶感

    每个我所认识的男人都想更多参与孩子的生活，因此当工作占掉大多的时间时，他们也会产生罪恶感。当然，对男人而言，工作并支持家庭开销是很重要的！事实上，这也是值得称许的。男人为了提供家人一个安全无虞的生活环境而拚命工作，他们所付出的一切却常没有得到足够的掌声。要做个成功的男人，又要凡事有所成就，这可得背负很大的压力；他们若是无法达到自己或他人的期待，就会产生很大的挫败感。这就是我为何要写《如何为你的丈夫祷告》的原因之一，我知道男人需要妻子的祷告支持。

    以上说了这么多，我的目的是要鼓励身为父亲的你，应当明白你出现在家中是极其重要的，这重要的程度甚至可能超过你所认知的。当你在家时，你的妻子和儿女就会有一种安全感，他们会觉得有朝气并有被爱的感觉。不仅如此，你每天若能有几分钟的时间专注在孩子们的身上，双眼注视他们，用鼓舞的语气跟他们聊一聊日常的生活，这将会让他们相信自己是有价值的。你无法想象你的肯定对家人的重要性。

    当你按着能力工作并供应家人经济所需的同时，有个方法可以让你更深地参与孩子的日常生活，那就是为他们祷告；当然，这并不能用来取代你与他们相处的时光。孩子最需要的乃是你，他们需要你和他们一起祷告。倘若你必须远行，请告诉孩子当你不在时，你会为他们祷告。然后，在白天按时为他们祷告，他们会感觉到你就在身旁，神也与他们同在。祷告是满有权能的动力。

    协同妻子为孩子祷告也是很好的，"若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全。"(太18：19)一人若可追赶千人，两人就可追赶万人(参申32：30)，所以与妻子一起为孩子祷告是满有权能的。问问你妻子对孩子是否有什么看见，她看到许多你没空去观察的地方，她了解孩子的挣扎、软弱和刚强之处；她盼望你也能知道这些。你妻子若知道你在祷告，这件事将会带给她最大的安息、信心和喜乐。

    不论你一生赚进多少钱，你投资在妻子和孩子身上的祷告时间，其价值都远胜于此数目；事实上，这些时间是无价的。每当你为他们祷告，就是在投资全家共同的未来，也是积财宝在天上。至于你妻子担任母职的价值，请容我引用我丈夫与唐娜·桑茉(Donna Summer)合写的歌词来说明："她辛勤赚钱，你最好是善待她。"祷告！祷告！祷告！

    爱妻如是说 --

    请为你的妻子祷告：

    1．她在养儿育女的事上蒙神引导。
    2．她对每个孩子都有耐心。
    3．她有智慧来管教孩子。
    4．她能把主的道好好地教导孩子。
    5．她知道如何为每个孩子祷告。
    6．她的孩子顺服、尊敬她。
    7．她的孩子将起来称她为有福。

    新好男人现身说法 -- 史提芬·柯提斯·契普曼(Steven Curtis Chapman)

    [史提芬是演唱家兼歌曲创作人，与妻子玛丽·贝丝(MaryBeth)结婚至今逾16年，育有4个孩子。]

    我为妻子玛丽祷告的过程中曾多次看到大有能力的果效，但其中最深刻的一次经历，却是最近几年发生的。那一年女儿爱蜜莉(Emily)13岁，她和我们说，她想要领养一个小妹妹。当然，我们必须向她解释若要领养一个小妹妹，那身为父母的我们，就等于得领养一个女儿。我们有些来往甚密的好友曾领养过数个孩子，在领养过程中我们也充当支持鼓励的角色；我们虽喜欢这样的过程，但妻子却坚信应该仅止于此。不过，就我而言，在我心中却悄悄冒出一种想法，就是想跟一个迫切需要家庭温暖的小孩分享我们家庭的爱。我常会不自觉地想起雅各书第一章，其中的经文告诉我们要看顾孤儿与寡妇，我忖度这样的经节对我的人生究竟有何意义。

    1999年春天，我受邀在一个孤儿领养机构的募款会上献唱，我们已支持这个机构有数年之久。那晚，爱蜜莉与我一同出席，玛丽因为开车接送家中的男孩而无暇与会。会后，爱蜜莉把一切能拿到的相关收养资讯都带回家，其中还包括一则通告：中国大陆需要大量的收养家庭。玛丽事先已答应要读爱蜜莉带回给她的一切宣传品，但她也清楚表明并不代表她就想要收养小孩。自此，一波波的祷告于焉展开了；事实上，这祷告已经持续了一阵子，但其果效显然只是使爱蜜莉和我的心意更加坚定。我有种强烈的感动，亦即这件事虽让我十分兴奋，而且我也可以为其进展助一臂之力，但我仍知道需要神在玛丽的身上动工，使她有平安，甚至让她也燃起收养小孩的渴望。

    最令玛丽担忧的是对小孩的怜爱，她害怕无法爱收养的孩子像爱自己亲生的小孩那样。她如何面对这种可能出现的差别待遇呢？更甚的是，把一个小孩带进这样的环境，公平吗？她会说："就连我自己的侄子，有时我都不太愿意帮忙换尿布，这跟带自己的小孩太不一样了。我对领养的孩子若有那样的感觉，该怎么办？"即使当我开始进入文书作业的程序，朝着收养的方向迈进，有许多夜晚她还是会缩在床上啜泣说，她不知道是否真的可以收养小孩。所以，我祷告，我们也一起祷告。

    我通常是这样祷告："好吧，天父，你知道我们在此之前曾做过一些疯狂的事，而这次可能更是疯狂中的疯狂；这好象是你放在我们人生路途上的，而我又不愿错过你为我们所预定的完美计划。但是，倘若这真是你对我们的心意，你就必须向玛丽启示这事，赐给她能完全信靠你的信心。我不认为我该强迫她来承担这事，甚至我也不以为该大力鼓励她。她知道我的立场和看法，其余的就留给你了！万一这并非你的旨意也没关系，请按着你的计划，成就一切只有你能成就的工作。"

    他真的成就了他的工作！将来我们会写一本书交代这整个过程，但现在就让我跳过去，直接来到2001年3月16日。就在这天，爱蜜莉、迦乐(Caleb)、威廉·富兰克林(Will Franklin)和我亲眼目睹一个活生生的神迹：一个被包裹得好好的宝贵小生命，名字叫做邵哈拿(Shao hannah)，第一次放在玛丽的怀中，而她的眼中没有一丝的怀疑，这是她的孩子。事实上，我确信就在那一刻，玛丽已经舍下她的生命要来照顾这个孩子了，正如她过去舍己来照料我们亲生的儿女一般。如今，玛丽劈头就会跟你说，她很难相信自己从前曾说过那些疑虑的话。是的，神成就了只有他能做的事情，我们都感谢他所成就的一切。你知道吗？换尿布根本不是问题！

    祷告

    主啊，我祈求你帮助________(妻子的名字)尽她所能，成为孩子们最称职的母亲。赐给她力量，也帮助她明白，靠着基督所加给她的力量凡事都能做(参腓4：13)。求你赐她忍耐、恩慈、温柔和分辨的心。保护她的口舌，使她口所出的话语带来建造，而非拆毁；带进生命，而非死亡。当她决定有关孩子的事时，愿你亲自引领她。靠着你所赐给我的权柄，我以基督徒、丈夫与父亲的身分，断开一切可能在孩子们心中筑起坚固营垒的悖逆与不顺服(参路10：19)；我特别要为(孩子的名字)提名代祷，把我所担忧的问题带到你面前，就是(有关你对这个孩子所担忧的事项)。主，我们知道若离了你就无法成功地养育儿女；所以，求你挑起我们肩上的抚养重担，与我们同工并领他们成长。赐给我妻子和我耐心、力量和智慧，来训练、教导、管教并照顾每个孩子。

    帮助我们了解每个孩子的需要，并知道如何来满足他们。赐给我们分辨的智慧，好明白哪些电视节目、书籍、影片、电动玩具、杂志和电脑程序可以进到家中；也求你赐下启示和能力，好叫我们看见该看见的地方。更求你向我们显明你在每个孩子身上所放下的独一无二的特点，以及你所赐给他们的恩赐潜能。求你赐给我们平衡的智慧，好叫我们的孩子不致受到过度的保护，但也不致让他们太早去经历生命中的一些事情。若身为罪人的我们尚且知道如何把好东西给儿女，天父，何况你岂不更把好东西给求你的人吗(参太7：11)？因此，求你在我们的孩子里头赐下聪明、力量、才能、智慧和敬虔，保守他们脱离一切意外、疾病或邪恶的影响，愿仇敌的计划在他们身上都归于徒然。帮助我们教养儿女能够顺服、尊重父母，并一心跟随你与你的道。我祈求使妻子在母亲的角色上能得成全、满足和喜乐，同时也不忘记她在你里面的身分。

    大能的利器

    她的儿女起来称她有福，她的丈夫也称赞她。(箴31：28)

    儿女是耶和华所赐的产业，所怀的胎是他所给的赏赐。(诗127：3)

    他们必不徒然劳碌，所生产的，也不遭灾害。因为都是蒙耶和华赐福的后裔，他们的子孙也是如此。(赛65：23)

    在主面前倾心如水，……你要为孩童的性命向主举手祷告。(哀2：19)

    我祈求为要得这孩子，耶和华已将我所求的赐给我了。(撒上1：27)


5. 她的心情

    我知道你的脑筋正在那里打转，想不通我为何不把"她的心情"放在"她的情绪"这个篇章里。我这么做的理由是，情绪篇所讨论的都是非常具体的，具体、可辨认的情绪皆有其名，像是沮丧、悲伤、焦虑或忿怒。但我这里所指称的心情却不容易说得清楚，常常很难加以辨识、确认或了解；事实上，心情这玩意儿似乎是那么地模糊难测、无法逆料、不讲道理或违背理性，以致令许多丈夫退避三舍，不敢探索并了解这片不可思议之领域的来龙去脉。然而，我愿意试着对女性的心情作个解释，或者可以帮助你有一些了解，甚至可能因此让你有些感觉也说不定，谁知道呢！

    首先，你必须牢记，在女性的心灵中有个不断在她里头运行的过程，是不为丈夫所察觉、周围的人也都无一知晓的。这过程就是，她一切的思想、恐惧、内分泌、责任、先前所受的羞辱、昨夜睡眠的多少、魔鬼放在她生命中的诡计、她过往的人生以及今天的发饰等等，都同时在竞逐她的注意力。这一大堆的事情若是在某一刻都汇集在一起，就会令她不堪忍受，这和刚刚发生过的事情没有什么关系，也跟你一分钟前向她说了什么毫无关联，那些都是"刚才"的事情，而这不堪忍受的光景则是"现在"的事。你可能会吓一大跳，没有头绪，原因是你根本就在这整个过程之外。你不必为此心情恶劣，因为甚至连你妻子也辨识不出来。

    你当试着了解：身为男人，你的需要既单纯又清楚明白，诸如吃饭、性、成功、受人肯定、娱乐等。你的妻子却是在另一端，她是个复杂的个体；她的需要极其错综复杂，以致连她自己也无法用适当的言语来解释。只有神--她的创造者，才能摸得清她的底细。光是她的生理周期就够令人一头雾水了，更别谈其它。女性在生理期之前、当中以及之后的数日，她的情绪可能会非常敏感。她在这段期间大约会有三天是正常的，但这当中有一天是她的排卵日，这天她会发生什么事，可就难以预料了。因此，我认为丈夫只有两天安全的好日子。除了这个因素，倘若她的生活里有什么压力；倘若她的丈夫过于忙碌而无暇理她；倘若是她年过三十，又觉得虚掷生命、梦想未圆；倘若她的孩子还小，须臾离不开她；倘若她的孩子已长大成人，不再像过去那样需要她；倘若她很有创新的天赋，偏偏此刻时不我予，没有她可以发挥的空间；倘若她变得福态；倘若魔鬼告诉她，她一无是处，那么她里里外外的氛围，都可能被这些排山倒海而来的沮丧所引爆，这似乎一点都无法加以控制。

    假如你发现这现象发生在你妻子的身上，你最好不要说："你现在到底是怎么回事？"

    比较好的方式是先祷告："主啊，求你启示我，使我知道我妻子身上发生了什么事，并向我显明该如何来处置。"

    然后对妻子说："请告诉我，你那漂亮的脑袋瓜里出了什么事？"

    对这类你一点都不能了解的光景，她可能无法给你一个清楚明白的答案，但重要的是，她需要知道你在倾听。她若说自己狰狞可怕，又不知道你会怎么看她，你千万别点头称是。她若指出无法忘怀过去你曾让她感到十分挫折的情境，也别忙着矢口否认。

    她若跟你分享，她想要逃之夭夭或想杀了某人，你就拥她入怀并对她说："我怎样可以帮你找出更合适的选择？"

    然后，你要尽一切所能地不让眼神变得呆滞无神，不要瞄你的腕表或电视遥控器，也不要把头转到报纸放置的方向，或任何你当时正专注其上的事物，尤其是不要去想手中还有什么更重要的事情待办；女性有种特别的能力，她可以远在五十公尺外就侦测出这一切。

    这里有些建议，可引导你安全航过这片波涛汹涌的恶水，其中有几个保证奏效。你可以按任何顺序说给妻子听，然后为她祷告：

    * "我爱你。"

    * "对我来说，你是世上最棒的女子。"

    * "当你喜怒无常时，真有沉鱼落雁之美。"(或许你不该用"喜怒无常"这种字眼，"闷闷不乐"可能是较佳的选择。)

    * "把你心中的光景告诉我，我保证不会发脾气。"

    * "我是怎么令你失望和沮丧的？"

    * "我该怎么补救？"

    * "你睡得够吗？"

    * "现在有什么可以让你快乐起来？"

    * "我没有一切问题的答案，但神有。"

    * "你愿意一起来为这事祷告吗？"

    专心处理这事，整个过程--包括祷告在内--所需的时间不会超过15分钟，你就可以化解一切颓势而将一切千头万绪的阻力消解于无形。一点点时间的投资，所得的回报却是何等丰硕！不论你做什么，千万别问妻子："你的生理期又来了吗？"她不想让所受的苦楚，就这样三言两语被打发走，或是就这么轻轻松松地解释掉。即使这光景与她的生理期密不可分，但在当下她是看不出其间关联的，在这节骨眼上谈论此事可谓毫无益处。在你妻子的心情千变万化的当儿，会有简单的信息从中传递出来，那可能是在呼求亲密的关系，可能是切望被看重、被欣赏，也或许是深深渴望得到一切都无恙的确认。求神帮助你解读其中的信息，并向你显明该如何为此祷告。

    爱妻如是说 --

    请为你的妻子祷告：

    1．她有从神而来的平安。
    2．她不受制于心情的动荡。
    3．她的内分泌不致失调。
    4．她愿向你敞开地表达感受
    5．她相信你爱她。
    6．你会专心聆听她的倾诉。
    7．她会更多地倚靠主。

    新好男人现身说法 -- 麦克·哈瑞顿(Michael Harriton)

    [麦克是作曲家，与妻子黛莉结婚至今已逾23年，育有3个孩子，都已长大成人。]

    各位男士，当你妻子以最大的肺活量尖声大叫说："不要碰我！"然后在晚上7点就上床、熄灯之时，她真正想要表达的信息乃是："不要离我而去，赶快来救我，救命啊！"倘若你伸出手要碰她的手，她却避之惟恐不及时，她的意思是说："拜托再试一试，这是有用的，快循着沮丧与恶劣气氛的踪迹过来，找我、救我。"我的妻子既美丽又天赋异秉，她跟在我后头收拾东西、在录音室录下美好的歌声、教导声乐、帮我跑腿、烹调健康美食、把家中整理得一尘不染、洗衣、款待我的客人、服事教会、还能把自己打点得像梦中情人般闪闪动人！但有些日子，只消芝麻绿豆大的事就会把她弄得心情低落。这通常是我的错造成的，我会做出一些像是看到心爱的袜子竟形单影只地躺在衣柜里时，就会跟她拌嘴的事情。在那些日子里，妻子就会想要离家出走，加入马戏团或参加太空计划，甚或买张单程飞机票逃到偏僻的荒岛；这都是她亲口告诉我的。有一天，我特别伸手要碰她，她的反应就像我得了传染病似的，忙不迭地退缩。再试一次，结果只稍稍好了一点(女人是不是到过什么学校学这一套啊？)。

    最后，她说："我一点也不漂亮，一点才干也没有，什么都不会，没有人要我，我无处可容，我令人失望，是个失败者。你认为我是怎么样的人？"

    各位做丈夫的，当你面对这些难题时，你要绞尽脑汁，想出正面、积极的回答。她可能只是在考你，你要赶快把一大串有关她的好处倒背如流，并为她祷告，期能过关斩将、高空飞过考验。只要你记住这么做，又愿作任何必要的道歉，一切必会转危为安！

    祷告

    主啊，我为________(妻子的名字)祈求，求你今天使她的灵镇定，她的心灵得平静，并赐给她平安。求你遮盖仇敌的声浪，他们寻索机会要让她落入谎言的网罗；帮助她夺回每个心思意念，不误入歧途(参林后10：5)。她的思想里若有任何偏差之处，求你启示她，并引导她回到正轨。帮助她单单聆听你的声音，再次用你的圣灵充满她，并洁净一切不是从你而来的思想意念。

    求你使她的生理状况全然平衡，不让她的心情像云霄飞车般飞啸起伏。赐给她内在的平静，不论四围如何动荡，她都能安稳于其中。帮助她能从你的角度来看万事，以致她能为生命中的一切美善感恩。帮助她不因恐惧、怀疑而眼瞎目盲，向她显明更宽广的生命蓝图，并教导她从芝麻绿豆的事中，清楚地分辨出哪些是有价值的事物，并帮助她辨明你对她祷告的回应。同时，请指示我如何使她相信我爱她，并帮助我能以她可以领会的方式来表明我的爱。

    主，我知道你"召我们原是要我们和睦"(参林前7：15)。求你帮助我们都听到这个呼召，并活在出人意外的平安之中，我要向妻子宣告说："愿基督的平安在你心里作主，且要存感谢的心。"(参西3：15)

    大能的利器

    耶和华如此说："我要使平安延及他，好象江河。"(赛66：12)我的心平稳安静。(诗131：2)

    同那清心祷告主的人追求公义、信德、仁爱、和平。(提后2：22)一宿虽然有哭泣，早晨便必欢呼。(诗30：5)

    神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。(腓4：7)


6. 她的婚姻

    8岁之前，我住在农场和牧放牛群的牧场，我们所有的食物都是自己生产的。在我进入9岁之前的那个冬天，我们的牛只因一场严重的暴风雪而一只只冻毙；当春天来临时，冰雹又毁了一切的农作物。我们因此彻底破产了！夏天来临时，父亲认为务农、牧牛实在太辛苦了，因此我们决定举家搬到城市，冀望日子会好过些。

    我从农场生活中学得的主要功课之一是：当你知道生活是靠生产所得而定时，你就得细心栽种，小心看守园子。耕耘若是没有丰硕的收获，那就只能勒紧裤带捱日子了。

    我从中学习到，若想在园子里种植作物，首先就要选对泥土。正如你不能盖一栋没有地基的房子，园子若没有优良、肥沃的土壤，照样也长不出产量丰富、生命力旺盛的作物。其次，你必须选对种子。种瓜得瓜，种豆得豆；你所种的，必须是你想收的。

    一旦在园中撒下种子，你还得小心浇灌，防治病虫害，提防恶劣的天候和其它会毁坏作物的状况。

    你的婚姻就像是个园子，土壤因祷告而得滋润，得以松软而预备栽种，然后你必须播下正确的种子，就是爱、忠心、敬重、时间和沟通等好种。

    爱的种子

    爱的种子是最易栽种的种子之一，成长非常迅速，有时甚至可看到立竿见影之效。我们的婚姻伴侣播下的若是爱的种子，盼望、平安与喜乐就会在我们里面滋长。这些果子带给我们勇气，使我们可以面对恐惧、失败和无能；并赐我们力量能站立得稳，抵御敌挡我们的事物。

    当然，你必须拔除不该在园中乱长的杂草。拔草是园艺中很无趣的部分，却是不可或缺的杂务之一。我们若容让伤害、冲突、误解、非难、自私、忿怒等杂草，恣意在婚姻的花园中蔓生滋长而不想连根拔除，那么任何种在其中的好花好草都会凋零枯萎。

    我们若种下无爱的种子，就会枯萎而从里头往外慢慢走向死亡。园子有时看起来仍像是个园子，但里头的植物却都已枯干死亡，只是尚未仆倒罢了。婚姻也可能演变成这等光景，外表看起来一切正常，但里头却没有生命。这样的婚姻并不能成就神对我们生命的计划，当然也不能荣耀他。

    你与妻子间若无法发展出足够的爱，使彼此在各方面成长为神所造的样式，你们就当检验彼此的关系是否长了自私、惧怕、骄傲、掌控或其他在当中掣肘的肉体杂草。你们的婚姻若有严重的问题，也当知道神可借着你的祷告施行神迹。他可在顷刻间改变人心与人的角度观点；他可根除罪的种子，叫濒死的爱复活，让爱得以再次成长，甚至发旺茂盛。

    经上记着说："爱人不可虚假，恶要厌恶，善要亲近。"(罗12：9)以整颗诚挚的心灵来亲近善，厌恶魔鬼想在婚姻中播下的东西，并祷告求神显明如何栽种无条件之爱的种子(花园每年都得重新播种！)。这些爱的种子在适当的照料之下，将会带来一季的丰收。

    忠心的种子

    为了不使园子成为饥肠辘辘之动物的沙拉吧，就得在周围筑起篱笆，让它们不得其门而入。同样地，婚姻的四围也须设下保护网，我们若不四围看守，肯定会有什么东西被偷走。常会有人粗心大意地把种子撒在围篱之外，以致渐长之际就招来动物的觊觎，前来狼吞虎咽。它们守候在园外，若有篱笆因失修倒塌就趁虚而入。当我们栽种不贞的种子时，就等同于拆毁围篱，邀请不受欢迎的猛兽进来肆虐。

    我有个要好的基督徒朋友，她丈夫在婚姻的花园外播撒不贞的种子，结果引来一只猛兽要把园子占为己有。这个男人和这头恶兽又跑到他人的园子里，播撒他们的种子--都是长不出什么好东西的杂草、荆棘种子。他们的举动至终不只毁了一个婚姻园子，而是两个；所失去的，再也不复返。

    在自己园子外撒种，是每个人都会遇上的试探，但抗拒试探、谨慎栽种忠心种子的人，必要欢呼收割。即使你的婚姻是有史以来最完美的，仇敌仍会寻觅方法，拆卸围篱、尽行毁坏；魔鬼总是寻隙布设网罗，要让你们掉落其中。所以，你婚姻的土壤永远不会肥沃到不需祷告养分的滋润，我们若认为自己的婚姻万分稳固、不需再添加任何祷告，就是被蒙蔽了；"所以自己以为站得稳的，须要谨慎，免得跌倒。"(林前10：12)

    祷告求神保守你与妻子不种下任何会使你们后悔的毒根，求他向你显明如何栽种忠心的种子，建立坚固的藩篱，成为周围邻舍钦羡的对象。

    尊重的种子

    婚姻失败的主要因素之一，是丈夫或妻子不求对方的最大益处，经上说："不要求自己的益处，乃要求别人的益处。"(林前10：24)在婚姻中种下无礼的种子，就是不求对方的益处，我们所收割的将是苦毒与冲突。若是没有圣灵的帮助，而要把配偶的益处一贯地摆在一己之前，不只十分艰难，简直是不可能的事。因此，我们必须祷告。

    因着你是主里亲爱的弟兄，我要跟你分享一件妻子不会向你耳提面命的事，亦即你妻子不想作你的妈妈，也不想作你的女佣；前者会使她失去对你的尊重，后者则是让她觉得你不尊重她。我知道你的妻子会做妈妈或女佣所做的诸多事情，但这样的期待若变成日常生活的态度，她会开始把你当作小孩或老板，这对你们的关系会带来负面的影响；你的妻子越觉得自己是你的妈妈或女佣，就越不会把你当作亲爱的伴侣看待。

    求神帮助你从妻子的观点来看事情，并向你显明如何把尊重的种子播撒在你们的婚姻中。时间的种子你花的时间若是不够，就别指望能营造出美丽的园子，种植、浇灌、除草、施肥、收割都需花上好多时间；在成功的婚姻中，丈夫与妻子也需花时间单独相处。你的时间安排若不允许与妻子单独相处，那就表示你忙过头了。你需要这样的相聚时间，好一起交谈、解决问题、分享所关心的事物与梦想，或是单单安静地聚在一起、享受没有时间压力的亲密时光。我知道每个人的生活总有某些忙碌的时期，但忙碌若成为生活的常态，你就该好好思考究竟在栽种些什么？求神帮助你种下一起相聚的时间种子。沟通的种子我们所说的话就像种子，起初是小小的、不起眼，但至终将长成某种巨大的东西。人若在婚姻中种下忿怒、漠视、非难、不耐或麻木的言语，所结的果实就不会有亲密和温暖，和谐与合一、欢笑与喜乐也将止息。这些种子会长成巨无霸，足以扼杀周围的一切。

    在许多婚姻中，最严重的问题之一就是缺乏沟通。妻子说："我丈夫不是真的在听我说话，他根本不听。"丈夫则说："我妻子不了解我，她把我所说的话作错误的解读。"双方所以会有这样的看法，乃因男人与女人的思考方式不同所致，这也是彼此能使对方完全的方式之一。男人与女人从不同的角度看问题若是不可避免的，我们因此可以了解的是，他们应该求神帮助两造从他的观点来看问题，如此就可让双方的角度趋于一致。

    在婚姻关系的园子里，必定会有收割的时节，"人种的是什么，收的也是什么。"(加6：7)我们若不喜欢目前所收割的，那么现在也许该是撒另一类种子的时候了。种子借着行动而播撒，但绝大多数是透过言语而种下。当丈夫与妻子无法用言语作适当的沟通时，毒根就会开始发芽生长。

    倘若邪恶的言语种子已经播散在你的婚姻之中，迅速蔓延的杂草把你们的关系掐得快要没命了，你当知道神已赐下可把这一切连根拔除的利器，就是祷告；你要深入一切造成失控光景--像是苦毒、忿怒或不饶恕--的根部，借着祷告把这些一概拔除、丢弃。

    婚姻可以宛若天堂，但也可以像是地狱。对多数人的婚姻而言，可能都介于天堂与地狱之间，那是因为要与另一半合而为一并非易事，即使此人是神特别为你造的，情况也不会因而有例外。

    夫妻双方都需要有多方面的成长，但这过程并非要求配偶成长为我们的样式，而是要让丈夫与妻子一起成长为神的样式。

    神有办法让丈夫与妻子一起成长，使双方长得更一致、更相容，但同时又容许两者发展出各自的恩赐并保有个别的独特性。

    婚姻并不须去压抑、强迫任一方丢弃所有的个性，它反而可以提供一个完美的环境，让各人的恩赐得到最完全的发展。当婚姻里的两造按着神所命定的样式连结时，各人的功用就会得着成全，否则此等成全就不会出现。祷告可以释放彼此，而非掌控对方；彼此激励，而非互相定罪。

    神不会祝福我们的悖逆，当我们容让自私、欺骗、冲突、忽视与残忍在婚姻的园子里恣意生长时，他不会嘉许我们。我们对待婚姻的态度若不及神的要求，不仅是悖逆主，同时也敌挡了神在我们各人身上、并在婚姻中所要成就的工作。

    求神帮助你与妻子欣赏彼此的差异，也求它显明你们须在哪些地方彼此互补，是一方强、一方弱之处吗？能为我们带来最大祝福的事物，往往会令我们不舒服，原因是我们不求神让我们从他的角度来看事情。你妻子是否有某些言行令你苦恼？对神说，他会告诉你该如何祷告。

    离异的发生，并非因着人们不愿婚姻有美好的结局，往往是因丈夫或妻子相信一切都不会改变了。求神改变你们双方需要改变之处！即使你的婚姻已铸下似乎不可修复的创伤，园子已荒芜，盼望已渺茫，仍要知道神可以、也愿意行神迹；除非我们谦卑自己，并爱神爱到愿意按着他的道而活，否则不会知道神将为我们行出何等的奇事(参林前2：9)。再也没有什么比婚姻更能见证神的真实性了！

    你可以透过祷告，邀请神的光来浸润、活化婚姻的园子，这园子将会冒出芽眼、开出花朵、迸放出锦簇花海，为你们双方带来喜乐与成全的丰硕庄稼。

    爱妻如是说 --

    请为你的婚姻祷告：

    1．爱情要在你与妻子间滋长。
    2．你与妻子要拒绝走入歧途的试探。
    3．你们要操练尊重对方。
    4．你们双方不过分居两处的生活。
    5．你们既是朋友，又是爱情伴侣。
    6．你们要成为团队，一起工作。
    7．你们将来不会离异。

    新好男人现身说法 -- 迈可·奥玛森

    "三股合成的绳子，不容易折断。"(传4：12)这节经文是史多美和我在婚姻低潮时的"吗哪"。我们的难处似乎常常肇因于表面的环境因素，但灵魂的仇敌却会逮住任何可趁之机，企图折断我们婚姻的三股绷子。我们一起面对问题、讨论问题、想办法处理问题，却总是力有未逮；促使我们不致软弱无力的，乃是一起祷告。然而要一起祷告，还是得面对一个障碍。

    祷告的要求乃是放下自己的时程，交给神来设定；许多次在祷告中，我的焦点总是从"史多美需要改变来适应我"，转移到"我该如何改变来适应她"。这些改变对自我是何等可怕的事！然而，借着祷告，我们得以改变并解决问题。如今，我们结婚已逾28年，我真无法想象还有谁更适合当我的伴侣。不过，当她和我一起跟神合作来解决问题时，问题就自动解决了。三股合成的绳子不易折断！

    祷告

    主啊，祈求你在我和________(妻子的名字)的里面，以断不开的爱来联络我们；向我启示如何用她能清楚感受的方式来爱她，并且日益加深地爱她。愿我们能彼此尊重，彼此欣赏，使我们永远成为彼此最好的伙伴、拥护者以及坚定的支持者。不论爱在什么地方消褪了、失去了、毁灭了，或被埋葬在伤痛与绝望之中，都求你再次把这爱放在我们心中。为了婚姻的益处赐给我们力量，我们拒绝投降，即使有一方感受不到爱了，仍要坚持下去。

    愿你使妻子和我能快快地、完全地彼此饶恕，特别是在(任何需要饶恕的地方)上，我把这事交托给你。求你帮助我们"以恩慈相待，存怜悯的心，彼此饶恕"，正如你饶恕了我们一样(参弗4：32)。教导我们宽容对方的过错和软弱，赐给我们幽默感--特别是当我们在处理生活中的艰难问题时。帮助我们在信心、信仰、道德标准以及彼此的信任上，合而为一。赐给我们合一的心志并肩和睦成长，并在家庭开销、小孩教养、时间运用、以及其它待决定的事上，能很快达到一致的看法。在我们已造成冲突的意见分歧之处，祈求你引领我们一起来解决这些歧见。求你调整我们，使我们的观点能与你同步；也使我们能敞开、诚实地沟通，避免任何的误解。

    愿我们心存恩慈地容忍对方的过错，同时也有颗愿意的心来改变。我祈求使我们不是各过各的生活，而是成为同心同行的团队；提醒我们把时间留给对方，好使我们的婚姻成为双方快乐、平安和喜乐的泉源。

    主，我祈求你保护我们的婚姻，不容任何事物的摧残，把可能会进到我们生命中试探我们的人挪开。帮助我们当试探来临时能即刻察觉出来，并抵挡这试探。我祈求使我们双方现在或过去的种种人际关系，都不能窃夺现今婚姻关系中的任何事物。求你断开我们生命中一切不圣洁的连结，愿我们一生中都没有淫乱或离异的事，以致败坏你把我们连结在一起的计划。帮助我们永不因婚姻中某个不通畅的环节，而弃绝整个婚姻关系。我祈求，我们能转向你这位婚姻的设计者来修复婚姻，并使这婚姻按着你设计的样式来经营。

    教导我们按着你经上的命令，把配偶的益处摆在第一位(参林前10：24)。我们愿意把你放在婚姻的中心点上，同时也不要求对方达成惟有你能赐下的事物。我们若在何处对配偶有不切实际的期待，求你开启我们的眼睛，使我们得以看见。愿我们对你、对彼此的委身与专一永不动摇，使你对这婚姻的计划在各方面都能成全。

    大能的利器

    两个人总比一个人好，因为二人劳碌同得美好的果效。若是跌倒，这人可以扶起他的同伴；若是孤身跌倒，没有别人扶起他来，这人就有祸了。(传4：9～10)

    若是你们中间有两个人在地上，同心合意地求什么事，我在天上的父，必为他们成全。(太18：19)

    凡休妻另娶的，就是犯奸淫，辜负他的妻子。(可10：11)当谨守你们的心，谁也不可以诡诈待幼年所娶的妻。(玛2：15)

    爱弟兄，要彼此亲热。恭敬人，要彼此推让。(罗12：10)


7. 她的顺服

    "顺服"是个动词，是种自愿性的动作；"顺服"是我们自身要去行的事，而非我们叫别人去行的事。正如我们不能强迫另一个人来爱我们，我们也不能强迫他人来顺服我们；当然，是可以叫人去做我们要他们做的事，但那并非真正的顺服。

    顺服是我们所做的选择，是我们各人必须决定去行的事。这抉择首先发生在心里，我们的心若不愿下决定去顺服该顺服的人，就不会有真正的顺服。

    我的调查也许会让你震惊莫名，绝大多数的妻子说，她们要顺服丈夫，也要丈夫成为家中的头；她们并不想霸占神所赐下的领导位分。她们明白圣经对这个主题的教导，聪明的妻子都愿意照着神所要的去行，因为她们了解神的方式才是最美好的。

    不过，却有两个因素让妻子害怕顺服丈夫，以致常有顺服的问题出现。这两个因素是：

    * 她的丈夫认为"顺服"只是个名词，把它当作武器来使用。
    * 她的丈夫不愿全心顺服神。

    好！好！我知道神不曾说丈夫必须先证明他们配得，妻子才得顺服他。"顺服"是信靠神多过信靠人之举，但妻子若知道丈夫选择顺服神，她就会更容易选择顺服他；这是个记号，表明顺服丈夫是个安全的行动。我们在此的目标就是要帮助她、而非强迫她进入这样的顺服。

    丈夫待妻子若是没有显出顺服神的样式，多数的妻子就很难相信丈夫是在听神的话。妻子知道圣经在"你们作妻子的，当顺服自己的丈夫"(弗5：22)的经文之后，是这么说的："你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。(弗5：25)基督并未轻忽、不理睬、贬抑或虐待教会，也没有粗鲁或无礼地对待教会；他从不责难教会，让教会觉得自身一文不名，反倒爱教会、保护教会、供应教会、并看顾教会。所以，当神在夫妻婚姻关系中，把领导的位分赐给丈夫时，他也要求他付上自我牺牲的代价。

    许多妇女心中的大问题是："我若顺服丈夫，会变成门口的擦鞋垫吗？"这个问题的答案，完全看丈夫是否相信自己当爱妻子，就像基督爱教会一般，以及他是否愿意为她牺牲自己；还是他认为顺服不过是个名词，是妻子欠他的，换句话说，他只想到他自己的需要与意见，而把她的看法都抛到九霄云外？

    妻子若无法相信丈夫在两人生命的航向上掌舵时，会把她最关心的事物放在心上，那么要她把生命的辔缆交给丈夫势必令她作难；当丈夫拒不考量她对事情的想法、感觉和洞见时，却要求她跟着他的决定走，是会发生困难的。她过去若曾顺服过某个男性，而这信靠却因某种缘故横遭破坏，如今要她再去信靠他人就会倍加艰难。

    反过来说，丈夫爱她若如基督爱教会一般，她将会愿意为他做任何事。在这种光景之下，顺服就成了易如反掌的事。我知道有些姊妹的丈夫并不信主，但她们并没有顺服丈夫的问题，原因是她们丈夫的爱就像基督对教会的爱一样--虽然这些丈夫并不认识基督。

    人们多半都把"顺服"与"听从"混淆在一起，但这两者并非同义词。圣经中有关听从他人的命令，只用在儿女、奴隶、和地方教会里的场合：

    "你们作儿女的，要在主里听从父母，这是理所当然的。"(弗6：1)

    "你们作仆人的，要……听从你们肉身的主人。"(弗6：5)

    你们要依从那些引导你们的，且要顺服。因他们为你们的灵魂时刻儆醒，好象那将来交账的人。"(来13：17)

    妻子既然不是丈夫的儿女、奴仆，地方教会亦非婚姻的一部分，"听从"这个词当然就不能应用在丈夫与妻子的关系上。

    顺服的意思是"使自己顺服"，按照这个意义来看，当丈夫命令他的妻子顺服时，这顺服就不再是真正的顺服；尤有甚者，他

    的命令可能变成威胁恐吓、压迫掌控，这种行径会让憎恨萌芽滋长。丈夫对妻子顺服自己的兴趣，若高过自己顺服神的心志，顺服就变成了伤害与毁灭的工具。

    我看过太多所谓刚强的基督徒--老实说，就是高姿态的基督徒领袖，他们的婚姻是以离婚收场的，原因都是出在丈夫命令妻子顺服，并诉诸言语或身体的虐待来遂其目的。我的丈夫甚至还辅导过这样的丈夫；他们为了要"次序正确"而致使家庭破裂，这代价实在太过惨重。但他们对此充耳不闻。丈夫自己若能先顺服在神的手中，然后为妻子能进到正确的次序祷告，那该会有多好！

    当我们顺服神时，他并不会把我们的本我压下去，反倒是在他保护的范围内释放我们得自由，使我们原本受造的样式在我们身上成形。当妻子顺服丈夫时，她就进到他的遮盖和保护之中，使她得自由并成为神创造她的原本样式。相信我，你会乐意盼望这一切成就在她身上的，因为她生命最大的礼物将证实是你最大的祝福。

    你若觉得妻子并不顺服，就要为她有颗顺服的心祷告。首先为她祷告能顺服神，而后能顺服你；然后，求神帮助你照着他爱的样式来爱你妻子。我向你保证，你在她身上付出多少无私的爱，她就会有多少的顺服。此外，你也要让她看见你正求助神的引导，倘若她知道你正求神显明爱她的方式，不论你何往，她总会尾随其后。

    爱妻如是说 --

    请为你的妻子祷告：

    1．她能明白顺服的真正意义。
    2．她能按着神的旨意顺服。
    3．她看见你完全顺服神。
    4．她相信当神在你心中工作时，你能信靠他。
    5．她信赖你能担负起属灵领袖的职分。
    6．她能信赖你成为家中的头。
    7．"顺服"不成为你婚姻中的争执点。

    新好男人现身说法 -- 迈可·奥玛森

    这样的画面在我的记忆中仍栩栩如生：从我年轻的岁月起，我看着父亲帮母亲清洗碗盘，把脏衣服放进洗衣机洗涤，整理床铺，与母亲一起烹调晚餐。白天，他有份正当的工作，但他并不以此作为在家中的角色必须泾渭分明的借口。他的作风成为我的榜样--作一个敬重、尊崇、疼爱妻子的男人。他要我明白，顺服并非单方的原动力，乃是一对愿意为了成全对方而牺牲自己的夫妻平均分担的行动。我认为有关顺服观念的解释实在是太多了，男人在这方面若是采取高压的手段来处理，就会衍生出女人名正言顺的抱怨。何处充满爱、无私与祷告，何处就会展现出活生生的顺服。

    男人在这事上并没有做好的原因是在于：我们紧紧抓着某些自以为拥有的特权。我们以为男人天生就拥有这些权力，进而就受试探而利用这些权力对妻子发号施令。不错，神是赐给我们权柄，但他同时也把我们与妻子创造成平等的受造物，让我们与妻子能合而为一。丈夫若企图夺取不平衡的权柄来掌控妻子，就会陷在自我的争战里头；此时，祷告还是回归平衡的利器。我祈求，妻子和我对彼此、对神都能活在正确的次序之下。

    祷告

    主啊，今天我要顺服你，当我在引领我的家庭时，求你引领我，并帮助我依据你的启示和引导来作各样的决定。当我在领导上顺服你时，求你使________(妻子的名字)能完全相信你在引领我。帮助她明白你对她所要求的顺服，也帮助我了解你对我所要求的顺服，使我成为你眼中的领袖。

    我们若在什么地方有不一致的意见，求你帮助我们能够妥善解决。我祈求主掌管我的生命，以致我妻子能相信圣灵在找身上工作；帮助我按着你爱我的样式来爱她，好使我能得到她全然的爱与敬重。赐给她一颗顺服的心，又赐给她所需的信心，相信我可胜任家中属灵领袖的位分。在此同时，帮助我们"存敬畏基督的心，彼此顺服"(参弗5：21)；主，我知道惟有你可以在我们的生命中作成最巧妙的平衡。

    大能的利器

    你们作妻子的，当顺服自己的丈夫，如同顺服主。因为丈夫是妻子的头，如同基督是教会的头，又是教会全体的救主。教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。要用水借着道，把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。(弗5：22～27)

    得着生命的，将要失丧生命；为我失丧生命的，将要得着生命。(太10：39)

    要彼此同心。(罗12：16)

    你的祷告与祝福

    ____________________________________________

    ____________________________________________


8. 她的关系网

    女人需要与其他女性建立亲密的友谊关系，她不需有很多的朋友--品质远比数量来得重要！然而，正确地衡量朋友却是很要紧的。

    你妻子不需要那些利用她、耗损她、嫉妒她、不是真正喜欢她、在背后数落她、企图靠近你或是右手进左手出、索求无度的朋友。她所需要的，是能建立并丰富她生命、也容让她照样去建立、丰富她们生命的朋友；她需要可靠、忠心的同伴一起分享、祷告，在她需要时给予帮助，并在你毫无兴趣的重要课题上，能与她一起讨论；她需要的朋友是，能拉她一把、对她生命有助益、使她走在正道上、并带给她使其能切慕的准则。这些朋友帮助你的妻子成长，并至终使你们的婚姻关系更加亲密。你妻子希望你能为她祷告，使她拥有美好、敬虔的朋友关系网。

    她与家人的关系极其重要，这也必须涵盖在你的祷告之中。人都是敏感的，任何关系总可能生发事端，造成擦枪走火的状况。

    家庭成员之间更存在着期待与失望的背景渊源，因此彼此间的关系就更形复杂。

    姻亲关系可能特别微妙，因此你不能假定你妻子与你家人之间的关系不会有问题。事实上，她与他们之间的关系跟你有很密切的关联，你对下列问题的答案可帮助你该如何来祷告。

    * 你的家人全然接受你的妻子吗？还是他们认为你有一天会幡然悔悟，另觅合他们心意的妻子？

    * 你会跟家人谈论妻子的优点，并在他们心中建立她的美好形象吗？

    * 你曾在家人面前抱怨妻子的言行，或是和他们站在同一阵线来反对妻子吗？

    * 你的家人认为你妻子是个祝福，是家中的资产，是有价值的人物，是神赐给你的美好礼物吗？

    * 你妻子曾被你家人视为一个威胁、一项耐力考验、一个错误、背上的一根刺，或他们必须背负的十字架吗？

    * 你的家人张开手臂欢迎你的妻子吗？还是跟她保持距离？

    * 你妻子曾向你提及她与你家人的关系并非她所喜欢的吗？求神向你显明你妻子与你家人之间的真实关系，同时也请你妻子分享她的感觉，她是否觉得你家中的每个成员都接纳她。许多妻子暗自忍受多年不被姻亲接纳的痛苦，同时也有许多丈夫拒绝聆听妻子的感受，把整个问题都怪罪在她身上。妻子若向你透露这关系的本质，你不要为了自我防卫而翻脸，而是要用祷告来遮盖。求神向你显明这整个状况的实际光景，有时问题只是因各人的特质不同、彼此不了解而造成的。你妻子不能强迫你家人来爱她，但你可对妻子或家人说合宜的话，这可能会改变整个状况；在说话之前，要先祷告。当丈夫把妻子带进他的家庭时，他有责任为她祷告，使她能得家中成员的欢心；单单他爱上她这事实，并不表示家人也会喜欢她。

    除了与朋友、家人之间维持美好的关系外，每对已婚的夫妇也应该有一些可以共享时光的夫妇朋友，数目至少要有二至三对。

    要觅得夫妻俩都能彼此分享的已婚夫妻并非易事，因此夫妻也许有一方必须通融一下。然而，这事值得你们去祷告，好使这样的夫妇伙伴能进到你们的生命之中。你们若是已有这样的夫妇档朋友，也要祷告让友谊成长。

    经上说我们和"不信的原不相配，不要同负一轭"(参林后6：14)，这并非说你们不可有不信主的朋友，而是表示那些影响你们最深的朋友，应该是努力按着神的道生活的人。我们都认识一些不信主的人，他们的生活比基督徒更像"基督徒"。因此，你们当祷告神，求他把一切不能为你们带来正面影响的人，从你们的生活圈中挪去。

    饶恕是关键因素

    保守任何关系的关键因素是保有一颗饶恕的心。不能宽恕的事情俯拾皆是，所以我们必须选择做个愿意饶恕的人。我们若不这么选择，一颗不宽恕的心随时都会在我们的关系网中肆虐。譬如说，你与妻子是否曾与其他夫妇共进晚餐之时，听到别的丈夫或妻子在众人面前发表不尊重、非难或贬抑配偶的言论呢？这让桌上的每个人都觉得不舒服，不论怎样圆场，大伙都会暗地偷看手表，心中计划如何可以早点溜之大吉，并把这对夫妇从他们下次邀宴的名单中剔除。即使事情是以开玩笑的口吻说出来的，大家仍会觉得尴尬，或者使被取笑的一方受到伤害。这位丈夫或妻子的抱怨很可能是合情合理的，但这种怯懦的处理方式，让人觉得当事者似乎像是个懦弱无能的人。大家都知道，这种话所造成的后果是显而易见的：下次冒犯的一方想要与配偶建立亲密关系时，配偶必定兴趣缺缺。

    诸如此类的议论暴露了那颗恶水横流的不宽恕之心，而一个不宽恕的人会使他周围的人都遭殃。当丈夫或妻子不肯饶恕对方，且不以敬重的心待对方时，不仅他们自身受苦，周遭的儿女、家人、朋友、同工、以及每个与他们接触的人，也都将跟着受苦。

    一旦有人心中对任何一个人不饶恕时，两造周围的人即便不知道真相究竟如何，也一定会感受到不对的气氛。

    你妻子的心中若对人有任何不饶恕，要为她祷告，使她能从中得着自由。她若不能得到释放，在她关系网中的每条经纬线势必都会受到影响，而神创造她的样式也将无法在她身上成形。

    爱妻如是说 --

    请为你的妻子祷告：

    1．她与敬虔的妇女建立亲密的友谊。
    2．她与每个家庭成员维持美好的关系。
    3．她能得到姻亲家人的欢心。
    4．她不成为"收集不公义的垃圾筒"。
    5．她可以从过去的伤害中释放出来。
    6．她要完全饶恕别人。
    7．她要在不和睦之处经历和好。

    新好男人现身说法 -- 肯尼·伍玛尔(Kenneth C．Ulmer)

    [伍玛尔监督是信心中心圣经教会(Faithful Central Bible Church)的主任牧师，该教会坐落在美国加州因格坞(Inglewood)。他与妻子托葛妲(Togetta)结婚至今已逾24年，育有3位子女。]

    在祷告上，最让我持续产生负担的代祷方向是妻子与儿女之间的关系。我成家至今已有25个光辉的年头，我看到神的能力运行在我们的关系上，这正说明了神能够充充足足成就一切、超过我们所求所想的。特别在我妻子和孩子们之间的连结上，神的运行更是大有能力、奇妙无比。

    妻子与我结婚时，女儿分别是5岁和3岁。由于我曾经结过婚，当时对这么一个混合的现成家庭来说，前景并不怎么看好；我的旧生活和神施恩于我的第二次机会，两者很难衔接在一起。打从这个混合家庭组成之初，我就看见这方面的难题，我们真需要神的遮盖。于是从一开始，我就祈求不要出现恶劣的继母与继女关系！如今，我看见主在这中间建立了坦承、体谅、耐心、和敬重的连结，这绝非是自然形成的。我女儿现今已分别29岁、27岁，她们与我妻子之间，有一种爱与尊重的真实关系。她们各有各的生活，不会一起出入，但我发现神在她们当中创造了一种亲密关系，这种关系是惟有神能赐予的。

    主同时也让我们收养了世界上最棒的儿子，他现年14岁，是我所挚爱的孩子，我非常喜欢他！感谢神，我的儿女都已蒙恩得救，也都爱主。我们全家一起挣扎，一起哭泣，一起祷告，求神保护的膀臂护卫我们的家与家人。在许多方面，我们是个典型的牧师家庭，但在其它方面，我们则是一个神奇的见证：见证神为了他自己的荣耀，所彰显出来的医治、释放、与连结整个关系网的能力。

    我也祈求神差遣一些妻子可信任、可亲密与共的敬虔妇女，进入妻子的生活之中。我发现牧师的妻子经常是最孤单的姊妹，原因在于她们没有真正的朋友可以敞开、坦诚地分享；她们不知道谁是可信赖的。我为那些爱我妻子、与她一起祷告、支持她的姊妹祷告，也感谢神赐给她朋友，使她可与这些朋友一同欢笑、哭泣、喜乐。我甚至发现自己为她能有朋友一起上街购物感谢神(至少在收到账单之前！)，因为我知道这些是让她重新得力的团契时刻。神是信实的，他回应了这一切的祷告。

    祷告

    主啊，我为________(妻子的名字)祈求，愿她与敬虔的姊妹建立美好、坚固、健康的关系，愿这些姊妹加添她生命的力量，并成为她坚强的祷告支持者；同时，也为她除去一切不能结好果子的关系网。此外，我也为她与家中每个成员都有美好的关系祷告，愿你那彰显爱与接纳的圣灵在每个人身上掌权，解决我们中间一切不愉快的姻亲关系。更求你向我显明该做些什么、或说些什么，好带来关系的改变。我特别为妻子与(朋友或家庭成员的名字)的关系祷告，求你在这些破碎的关系中，带来和好与复合。

    主，我为________(妻子的名字)祈求，愿她时时作个饶恕的人，即使她在当下觉得无法饶恕，也求你帮助她为顺服你而饶恕。向她显明饶恕并非使对方的理变直，饶恕乃是使她自己得自由。她若在什么地方没有饶恕而自己也没发现，求你向她启示，好使她能在你面前坦承、认罪，并从中得到释放。我特别为我们双方凡事能饶恕来祷告，求你使我们能快快地完全宽恕对方，帮助我们牢记惟有你--我们的主--知道全貌，我们都无权论断。此外，求你使我妻子成为她家人、朋友、同工和社区的光，也愿她的关系网能荣耀你！

    大能的利器

    义人引导他的邻舍；恶人的道，叫人失迷。(箴12：26)

    你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父，也饶恕你们的过犯。(可11：25)

    滥交朋友的，自取败坏；但有一朋友，比弟兄更亲密。(箴18：24)

    一切苦毒、恼恨、忿怒、嚷闹、毁谤，并一切的恶毒，都当从你们中间除掉，并要以恩慈相待、存怜悯的心、彼此饶恕，正如神在基督里饶恕了你们一样。(弗4：31～32)

    你们不要论断人，就不被论断。你们不要定人的罪，就不被定罪。你们要饶恕人，就必蒙饶恕。(路6：37)


9. 她的优先顺序

    你的妻子不断坐在被告席上接受审判，即使她并非一直有这种感觉，或许至少她常会有这样的感觉。

    在人的世界中有一条不成文的律法，就是身为人妻、人母者，她周遭的人都会以小孩的行为举止、表现、学校课业、以及他们长大后的光景来评断她。此外，她在教会、学校、邻里和社区中，若是表现得不够积极，就得接受无言的指控。还有，社会认为整理家务也是她当负的责任，他们会根据屋里的整理状况来批判她--只要马路消息指说家中总是那副德性，她就无法幸免。她若在上班，情况将会更复杂，因为上班族有个不言可喻的规矩：工作永远得摆在优先的顺位上。然而在此之上，她还有义务要作个伟大而尽责的妻子、母亲、女儿、朋友和邻舍；在这么多的责任角色上，只要她在某一方面稍有闪失，就得因这些偶发的过失，被迫站在立场偏颇的陪审团前接受审问与裁判。

    因此，不论她把时间花在哪个优先顺位的事务上，都得担心是否忽略了其他哪一样。有时，她觉得每天都得证明自己的无辜，否则就得

    俯首认罪，忍受接踵而来的后果。使问题雪上加霜的是，她还有个心灵检察官，并且总是从专业的角度来举证她的失败。检察官的指控似乎言之凿凿，件件成立，以致她的抗辩每次都遭驳回；这些盘诘在她心灵中进行，言词句句锋利，下手毫不留情。控告的罪状仿佛十恶不赦，给她带来重创；但事实上，这些被指控的犯行不过是鸡毛蒜皮的小事，根本毫无理由判下如此残忍的重刑。毕竟，她只是想要尽其本分，但为何怎么做就是不够呢？

    社会对妇女有许多期许。当然，社会对男性也有许多要求，只是方式不同。举例来说，男性在供应家庭需用上，所受的压力就比女性来得大。妇女可以帮忙供应家庭之所需，但终究无人会要求她扛起整个责任；她若是家中惟一的供应者，那么即使收入不多、没有得到好的升迁、或是在本行中没有杰出表现，也无人会因此而轻看她。男人就不同了，社会并不允许他们打马虎眼。不过话说回来，妻子对家庭收入不论有多少的补贴，即便她是惟一挣钱养家的人，而丈夫在家中照顾小孩，她仍得为小孩不知检点的社会行为、或表现不佳的课业负责。

    你妻子有时会因同时汇聚而来的诸多期许而备感压力，造成她无力应付，导致她在当做的事上有气无力，甚至心灰意冷、频出差错。对这些景况的了解，将有助于你为她祷告。

    妇女肩头上的另一大压力，是她得为了全家人，把家打造、维持成一个舒适、美好、干净、可人、得供应、安全的避风港；丈夫或许也会主动参与其中，共同营造美好的居家，但差别在于他不会有像妻子那种被逮到法庭、接受审判的感觉。而且，当妻子觉得无力创造舒适、美好的家园时，或是在她营造这个家的过程中，时间和金钱资源都感拮据时，这个家就成了无止尽的压力来源。

    譬如说，若有人走进德明与莎莉的家，发现家里一团混乱、肮脏邋遢，令人觉得不舒服，外人不会认为德明邋遢有加，却会以为莎莉是个不擅打理家务的主妇。所以，当家人不知随手清理打点时，你妻子心里的不舒服会远比你来得深。或者你在晚餐前的最后一刻，突然邀请人到家里吃饭，却未事先知会她一声，她可能会被你的举动惹恼，这不是因为她不欢迎你邀来的客人，而是因为屋子尚未整理好、来不及迎接客人；或是所煮的晚餐端不上桌待客，她深知要是你请人来了，到时被批评的人就是她自己。

    何况对许多妇女而言，布置一张美丽的餐桌、端上美味可口的佳肴，将可为她带来成就感与满足感，但出乎意料的邀宴却剥夺了她如此表现的机会，也让她来不及做好明知自己可以好好表现的事。

    圣经说，若不求神来建造家庭，一切都将归于枉然。照料一个家，包括不断重复做一大堆数也数不清的琐碎杂事，其中有些事情实在太微不足道了，以致我们根本没想到要请神来管理。但是，我们若在一切事上都与他同负一轭，他就可以减轻我们的重担。除了料理家务之外，多数的妇女还有其他方面的生活，她们也想过这些生活；所以，你若能为妻子祷告，使照料家务的重担得以释放，那么妻子所承受的压力将会减少许多。此外，你也可以求问神，看你可以帮什么忙而使她的重担得以减轻，对此你不必犹豫(我最感激我丈夫的一点，是他帮忙料理家中里里外外的琐事)。

    对妇女而言，照料家务是吃力不讨好、有功无赏的事情，特别是当家中无人向她表示感谢时，此话更是一点不假。所以，你务要记得对她在家中所做的事情给予赞赏；她需要知道你对她的肯定，也需要知道你不会随便加增她的负荷。

    在设定优先顺序时，妇女通常会把每件事、每个人都摆在她自己之前，导致她不断付出却可能一点都没有察觉。直到有一天，她就像没有钙质的骨头粉碎为止。她若不断为每个人付出，却从来没为自己留一些时间，她的情绪和体力必会耗尽无遗而致再也给不出什么。为她祷告，使她能留一些时间给自己，这不会使她变得自我中心，反倒能帮助她以神为中心。

    妇女面对这么多需要照料的事情时，她们很难找得出生命中正确的优先顺序；因此，你妻子亟需你的祷告。你若是个指责、论断妻子、又对妻子动辄以强烈批评的男性之一，我相信你并非出于恶意或是故意的，但请你撤回你的控诉，开释你的妻子，往后不再给妻子任何不公平的待遇。同时，你也要向仇敌宣告：你的妻子已得到终极审判者--就是宇宙最高的司法裁判者--的赦免，因此他不再有权控诉她；神在她生命中已宣判完全无罪开释，她的证词将使其他为律法所捆绑的妇女确信一事，就是她们也可脱离高标准的辖制而得到自由。然后，你要祈求神向你妻子启示应有的优先顺序，至于她是否真能达到完全的平衡，那就不是陪审团所能置喙的。

    对于此案，我终结抗辩。

    爱妻如是说 --

    请为你的妻子祷告：

    1．她记得把神摆在首位。
    2．她会留一些时间给你。
    3．她与儿女相处的时间得以平衡。
    4．她会为自己留些必要的时间。
    5．她有能力营造一个温馨、美好的家
    6．她一生充满运用时间的智慧。
    7．她要明白她的优先顺序。

    新好男人现身说法 -- 迈可·奥玛森

    我明白，当生命没有次序或优先顺序时，生活会是何等软弱无力。男人的工作也许看起来错综复杂，但和妻子所接手的工作相比，就简单多了。我花许多时间为史多美祷告，求神在她的生活中赐下一个次序，好让她在一切所行的事上都享有喜乐和平安。

    我们双方只要有一方失去了喜乐和平安，婚姻的品质就会受到直接的影响。我们各人都需激励自己的妻子："谢谢你做得这么好！""谢谢你把孩子照顾得这么妥当！""谢谢你作我的妻子！"这些话再怎么说都不嫌多。此外，我们各人也都当为妻子的缘故来寻求神，聆听他要她做何事并以此为之祷告；若不祷告，我们可能就会错失神为她安排的道路和优先顺序。为她祷告并与神同工，成就他在妻子身上的计划，可帮助她开出一条道路，使她做事有果效。我过去一向认为压力主要是我们男人的专利。嗯，是的！我坐在高尔夫球场的小车上，一面等着打第十一洞，一面告诉球友：能休息几个小时来打一场高尔夫球，真是让我感到快乐又放松。

    但此刻史多美正埋首稿堆，赶出书的截稿日，同时还得为我们的女儿进行在家教育，清理家务，为安排演讲会忙得晕头转向，更得腾出一些时间给我这个抱怨连连的丈夫。

    妻子需要应付的事情也许比我们还多。男人倾向于接手做较少的决定--部是一些较重大、较明显的决定，而妻子则需在各种大大小小的细节上作决定。我求神帮助史多美安排明确的优先顺序，以免把生命与精力耗光了；神真的回应这样的祷告，前后已经历不知多少次了。

    祷告

    主啊，我今天把________(妻子的名字)仰望在你的面前，求你掌管她的生命。向她启示如何凡事先寻求你的面，并把与你相交的时间放在她每天的第一顺位上。赐给她智慧，使她知道该如何好好地分配时间，并把时间作最好的运用。在所当负的责任与喜好上，向她显明该如何排定优先顺序，还能把每个角色都发挥到极致。向她启示如何在为人妻、为人母、经营家庭、出外工作、服事教会与社区、找时间休息之间，能寻得美好的平衡。当这些事情失去平衡时，愿你释放她脱离令她颓丧的罪恶感。在这一切事情当中，我祈求能使她腾出一些时间给我，同时又下令她觉得疏忽了其他的事情。赐给她完成份内事情所需的精力与能力，并让她能在这当中得着喜乐。

    主，求你帮助________(妻子的名字)建立我们的家成为平安的殿堂。不论我们的经济光景如何，求你赐她智慧、精力、能力、异象和清晰的心灵，把我们的居所营造成每个人的喜乐避风港；并求你卸下她照料家庭的重担，赐给她平安。求你也向我显明当如何在这事上，鼓励她并帮助她。

    圣灵啊，我邀请你用你的平安、真理、仁爱和合一来充满我们的家。让这个家成为安全的居所，任何不是你所带来的人，求你不容他们进到这个家。让我们的家靠智慧建造，又借聪明立稳，其中因知识充满各样美好、宝贵的财物(参箴24：3～4)。求你启示我们屋内一切不荣耀你的事物，我要宣告说："至于我和我家，我们必定事奉耶和华。"(书24：15)

    赐给________(妻子的名字)恩典，使她能处理每天所面对的挑战；又赐给她智慧，不做超过她能力所及的事情。教导她清楚明白应有的优先顺序，并使她能在其中得到平衡。

    大能的利器

    凡事都有定期，天下万务都有定时。(传3：1)

    你们要先求他的国，和他的义。这些东西都要加给你们了。(太6：33)

    若不是耶和华建造房屋，建造的人就枉然劳力。(诗127：1)

    她观察家务，并不吃闲饭。(箴31：27)神的律法在他心里，他的脚总不滑跌。(诗37：31)


10. 她的美丽

    每位女性，不论她是老、还是少；是完美无缺或玉中有瑕；是信心十足或担心害怕；是身心成熟或年幼待长，都会希望比现在的自己更美丽。多数的女性都不认为自己真的很美丽，但我也从未遇见不喜欢别人称赞她美丽的女性--特别是那些与她生命紧密相关的男人，他们的称赞更是令她欢喜。倘若你看到有个女人不要别人称赞她漂亮，原因可能在于她已经多年没听过这样的话了，或是过去当她听到诸如此类的话时，曾因这些话受到骚扰、侵犯。不论是哪一种光景，她如此的回应都是源于伤害。

    神使女人美丽。圣经中的女性，像撒拉、拉结、利百加和以斯帖都是绝色女子，而又有谁会质疑马利亚和夏娃的佳容美貌呢？女性有种与生俱来的本能，就是渴望看到美丽--包括自己的美丽，和周围环境的优美。这是神放在女性身上的一种自然本性，因为神要她渴慕他--宇宙至美善的那一位；他要她来寻求他自己，好映照出他的荣美(参诗27：4)。

    知道自己被爱，是使女人美丽最重要的方法；所以，圣灵内住她里头，并在敬拜赞美中享受与神同在的时光，是世上最有果效的美容处方。他的爱使她内、外皆美。

    丈夫的爱也使一个女性变得美丽；不被爱的女人会枯萎、凋零。此外，养育儿女所以能使女性得到莫大的成全感，其原因之一是疼爱与怜惜可终日从她身上流露出来，并涌流到她身上。养育儿女所涌现的爱虽浩大，她却更需要丈夫的爱；他的爱成全她，使她成为完全的人，使她生命丰盛，使她感到美丽，而这一切的美善都将回流到他的生命中(我丈夫总是告诉我，即使在我最狼狈之时，仍然美丽动人。有时我会跟他说，我希望他永远不要去作视力检查，每当他这么说时，我总觉得自己是美丽的)。你的妻子是美丽的；即使她不完美，她里面仍有美丽之处。

    我知之甚明，因为你若未曾看到她的美丽，就不会与她结为连理了。男人若不能在一个女人身上寻得美丽之处，他们俩就不会结婚，她必有某些吸引他之处。不论你们结婚多久，只要你够爱她，在她身上寻寻觅觅，你总能在妻子身上寻得美丽之处；每当你看到这份美丽时便要告诉他，如此她将会更加美丽。或许你现在想到"窈窕淑女"(My Fair Lady)这部电影中的一首曲子"为何女人不能更像男人？"(Why Can't a Woman Be More Like A Man ？)，事实上，你此刻正在哼唱这首歌也说不定。不过，容许我提醒你，女人与男人是不同的。曾有本畅销书的书名这样暗示：男人和女人来自不同的星球，但我认为这种说辞严重低估了两性的不同，男人和女人事实上是来自两个不同的银河系。所以，女人不可能更像男人，女人仍是女人。因此之故，你虽可能无法想象为你妻子的美丽的祷告有何等的重要性，但就这点而言，

    你只要相信我，准没错。我知道自己在说什么，请你务必把我的话听完，你妻子对她自己的感觉，至终对你的快乐和她的快乐会带来同等重要的影响。你虽无法为妻子带到婚姻里的自我形象负责，但对她自我形象的转化却可带来正面或负面的影响。你的言语对妻子的美丽具有催化作用，所带出来的力量是你连做梦也想不到的。

    有一天，好友泰瑞和她丈夫在百货公司购物，问他说："这里有你需要的东西吗？"

    她的丈夫麦克转过头来，对她说："这里除了你以外，我什么都不要。"

    谁会怀疑这些话不令她感受到自己的美丽呢？我在这里所指的言语，就是这类的话。

    你妻子在幼年时，若受到她双亲、兄弟姊妹或同侪的贬抑，使她觉得自己毫无吸引力，那么她今天可能不再认为自己是美丽、有价值的。虽然可能有很多人曾跟她说不是这么回事，但世界上只有两位能让她真的相信她是美丽的，那就是神和你；不过，除非神先开口向她说话，不然你也无能为力，无法真的说服她。不论男人如何对女人说她是美丽的、是有价值的，她自己若不相信，说得再多都是不够的，然而这正是你的祷告可以叫一切改变的地方。你的祷告可释放她脱离铭刻在过往生命历程中的谎言，并使她得以聆听神在她心灵深处所宣告的真理。

    你的祷告也将帮助妻子在傲慢自大与自我鞭笞之间找到平衡点，这也是每个女人部得找出来的，如此她才能建立健康的自我形象。没有人喜欢跟一个老是嫌自己是丑八怪的人为伍，也没有人能容忍终日自命不凡、自以为有闭月羞花之貌、国色天香的女人。

    多数的女性虽不致落入这两个极端，却有数不清的妇女不认为自己如实际看起来那样的美丽，原因在于世界对所谓的美丽赋予了一套可供品头论足的制式标准，妇女在其中早已耳濡目染。除非她拥有某些胸围、某类发式、眼睛、嘴唇、皮肤、手指，她会以为自己已被打入冷宫、毫无魅力。你要为妻子祷告，使她脱离蹂躏这世界之邪灵的铁蹄，让她定睛在主的美丽上，使他的荣美反映在她身上，比万有都出色。

    女性自幼就需要这类的肯定。当我女儿还只是两岁的小娃儿时，每主日我都会替她穿上美丽的衣裳，带她上教堂；我会对她说，她很美丽，可以看得出来这番话让她心满意足。可是，我接着会带她出房间来到她父亲那里，给他看。他若注意到她并对她说，她看起来很美丽，她就会像灯泡一般，整个人亮了起来。不论女性的年纪如何，只要从她生命中的男人得到这类的肯定，生命都会因而发亮。因此，你不仅应该对妻子说她有多美丽，也该对女儿这样说，她需要这些从你口中而来的赞赏，其程度是远超你所能明白的。当你熟练这类的赞赏后，你也当将这些话对你母亲和祖母说，不论你生命中的女性是2岁，还是102岁，你都有能力使她们亮起来。

    爱妻如是说 --

    请为你的妻子祷告：

    1．她要明白自己是蒙神所爱的。
    2．她能领受主在她里头所彰显出来的美丽。
    3．她能感觉得到你的爱。
    4．她要看重自己。
    5．她能找出时间来照顾自己。
    6．她知道如何使自己更加有魅力。
    7．你将永远认为她是美丽的。

    新好男人现身说法 -- 迈可·奥玛森

    对于妻子感觉自己美丽的重要性，我们男人倾向于七折八扣的苛刻，有时我会纳闷史多美为何要那么认真地保持美丽的形象。

    毫无疑问地，我欣赏她努力的成果，不过重点是：她就如多数的女性一样，把自己的美丽视为她全人的一部分。所以，对我而言，重要的是为她祷告，使她感受得到神放在其生命中的美丽。此外，我妻子在过去并无双亲或家人赞赏她，说她是美丽的，事实上他们所言所行恰恰背道而驰，因而在她成长的过程中，她相信自己是毫无魅力可言的。在最近一次的急救手术后，史多美用沮丧万分的语气对我说："迈可，你今天看到了最黄脸婆的我。"对此，我的回答是："亲爱的，你每天都看到最糟糕的我。"我们作丈夫的在建立妻子、告诉她有何等美丽时，对她的自尊会产生极为深远的影响。在"美丽"这个范畴中，我为史多美的祷告是，神将透过她映照出他的美丽。相信我，这祷告是管用的！

    祷告

    主啊，我祈求你赐给________(妻子的名字)"长久温柔安静的心，……这在你面前是极宝贵的"(彼前3：4)。帮助她欣赏你放在她生命里头的美丽，也帮助我记得鼓励她，多说使她感受得到美丽的话语。

    在她过去的人生道路上，若曾有人使她相信她毫无吸引力，以致她不能成为你创造她的样式，我祈求你以真理来取代那些谎言，不容已出口的伤害言语继续在她心灵中一再反复回放、啃噬。我祷告她不以外表容貌来衡量自己的价值，而是把她的价值建基在你的话语上；帮助她从你的角度来看待自己，使她相信她对你是何等地宝贵，以致我比较能使她相信，她对我具有何等的价值。

    求你向她显明该如何好好照料自己，赐给她穿着打扮的智慧，使她的美丽彰显到极致，荣耀你的名。求你也提醒她，花时间与你同在是世上最好的美容配方；愿你使我妻子各方面都美，也愿人人都看见你在她身上所反映出来的荣美形象。

    大能的利器

    艳丽是虚假的，美容是虚浮的，惟敬畏耶和华的妇女，必得称赞。(箴31：30)

    你们不要以外面的辫头发，戴金饰，穿美衣，为妆饰，只要以里面存着长久温柔安静的心为妆饰。这在神面前是极宝贵的。(彼前3：3～4)

    王就羡慕你的美貌；因为他是你的主，你当敬拜他。(诗45：11)

    要将耶和华的名所当得的荣耀归给他，以圣洁的妆饰敬拜耶和华。(诗29：2)

    神造万物，各按其时成为美好。(传3：11)


11. 她的情欲

    你要老实说，你是不是前面的十篇都没读，就直接跳到本篇来？若是，你不用为此感到不安，这是相当可以理解的，也完全合乎自然。性不仅是男人最强烈的驱动力，也是他最大的需要之一(你或许早已知之甚详)，在《如何为你的丈夫祷告》一书中，我把男性心中最心爱的事情摆在前头，"他的情欲"是在第四篇(我没将这个主题摆在第一篇，因为这毕竟是一本基督教信仰的书籍嘛)。在你所读的这本书中，我把女性心中最关注的事情摆在一开头，所以"她的情欲"就跑到中间来了(记住，这些篇章是根据我对妇女访查的结果而定的)。

    性的议题在女性的排列中没男性来的高，这是其来有自的，而我认为这是因为对女性而言性是非常复杂的课题。女性很难把自己从情绪、记忆、思想和经验中抽离，单单只是谈肉体的感官欲望；她不仅是寻求感官的满足，同时也企求情绪需要上的心满意足。

    你妻子的情欲乃是包裹在两件事之内：首先是她对自己的感觉；其次是她对你的感觉。

    女性对自己的感觉，与她一生如何被男性对待有很密切的关系。她若曾遭虐待、忽略、贬抑、鄙视、侵犯，甚或单单不被看重，她就不会看重自己。即使这等暴行并非出于她的丈夫，但因她曾忍受过这等事情，这事实仍会使她在回应他时有所困难。这样看来似乎很不公平，但女性若不觉得自己具有魅力或性感，她就很难如此表现出来。不过，丈夫可以恢复妻子的自信，使她确信自己对他有何等的吸引力，并且相信他是何等爱她；当她觉得自己魅力十足、又被丈夫所爱时，她就会愿意用最亲密的方式与丈夫分享她自己。你妻子对你的感觉--她若处在忿怒、不饶恕、失望、受伤害或苦毒之中--也会强烈地影响她对亲密的渴求。

    你若曾以某种方式伤害过她，即使这伤害完全出于无意，她都会因着自我保护的缘故而对肉体的亲密畏缩不前；即便这伤痛是30天前造成的，而你在过去的29天压根未曾想起这码事，那也无济于事。事情若无法在她的心中得到圆满的解决，你们的性关系就会受到影响；当她对你有所恼怒时，亲密关系更会成为她心灵中遥不可及的事。对女性而言，性是来自亲密的爱情，而她不会想要跟伤害她、忽略她的男人产生亲密的爱情。男人的性关系虽然可以不掺杂任何感情，但这并非女性的方式；她是可以这么做，但这却会让她觉得她应该得到回报。女性真正的性关系是包裹在她如何被爱、被珍重之中，所以她很难把自己交给那些令她不舒服的人。信赖也是美好性关系的重大要素。你的妻子必须能信赖你，倘若她知道你是忠实的，便可容忍你其它方面的过犯。但是你们若有一方破坏了彼此的信任，就必须靠着祷告带来完全的悔改、饶恕和医治。女性不会把自己的身体、心灵和情感全然托付给她无法信任的男人。在你们的关系中若曾出现过不忠的性行为，你们就必须寻求信仰坚定、合乎资格、且足资信赖的基督教辅导人员的祷告与支持；你们必须相信神有变化、更新、带来完全复原的能力。

    面对这种背叛的行为，当事者必须全面认罪，全然悔改并寻求饶恕，也要祷告求神在两造的心灵中恢复性的纯贞，使忠贞成为生命中不可妥协的生活；若不如此，一切未曾解决的伤害都会被带进婚姻的床榻。在信赖感恢复之前，一切的医治都算是不完全；惟有神能医治你们双方，并带来真实的信赖。

    许多夫妻在婚烟生活中发生性方面的问题，其肇因乃是双方在婚前曾有不正当的性经验。夫妻中任一方若有这样的经验，便要祷告断开魂结，把这些效应从你们的婚姻中根除；毋须让先前不当关系的鬼魅进入到你们的卧房。

    按照圣经的教导，丈夫与妻子都不能主张自己的身子不给对方，但他们同时也当敏锐于对方的需要和光景。若有一方病了、或蒙受苦痛，另一方理当考量这光景并给予尊重。妻子经常会精疲力竭，但这光景并非她个人出了什么毛病，而是因为有太多事情争相拉扯她的注意力--从养育小孩、打点家里、外出工作、各样开销、情绪压力、生理期情绪的起伏等，这一切都需要你贴心的体谅。然而，把这部分的生活视而不见亦非好事，因为妻子常会因诸多的事情而分心，以致忽略了与丈夫之间的性关系。所以，为此祷告是很重要的。

    性在婚姻生活中必须有其优先的顺位，男人对此已了若指掌，但女人并不一定看得到这一层。太多的妻子并不明白丈夫对性的需求是何等大，因此你当祷告，使你妻子清楚了解这点并能配合你在肉体亲密上的需要。对此，你不必以为自己很自私，因事实并非如此，你乃是在监护、并在属灵上遮盖你们婚姻中极为重要的部分；倘若你忽略了这个层面，婚姻有可能就会因而破裂。所以，你不能任其随便发展，因为这乃是你们关系中极其重要的层面。

    此外，妻子希望能与丈夫分享爱情的甜蜜，但并非每次都得有性关系不可。我知道这么说对你而言可能会觉得很奇怪，但请不要因我所说的这一切而怒气填膺，因为这是我调查所得的结果。你的妻子希望有种相聚的感觉，像是一个拥抱、亲吻、身体的触摸、相拥入怀，但不一定非得有肉体的亲密不可。有时她需要的是情绪上的连结、肯定与亲近，性关系在此时就不是必要的。

    最能吸引女人的莫过于在主里刚强的男人，这种男人令人无法抗拒。我曾看过一些毫无魅力的男人，因着认识主、在他的道中成长、且越来越像他时，变得既英挺又迷人。你若想要更受妻子的青睐，就当在主里进深成长，让神来磨练、塑造你的心灵，当你更新变化成为他的样式时，他同时也会改变你的外表。倘若拥有妻子的方法有50种，这肯定是其中一种；而且，我相信靠着神的帮助，你必能想出另外49种方法。

    爱妻如是说 --

    请为你的妻子祷告：

    1．你们的性关系能使双方都得到成全。
    2．你们不以自私的心态彼此相待。
    3．你们的婚姻保有活泼的浪漫气息。
    4．你们中间有浓厚的爱情与渴慕。
    5．她能明白你的需要。
    6．她不致太过劳累，以致你们无法有亲密的关系。
    7．你们都能在性生活上彼此取悦。

    新好男人现身说法 -- 迈可·奥玛森

    我的妻子是"亲爱宝贝"，在我第一天认识她时是如此，直到今日的此时此刻，仍是如此(男士们，让我们面对这个事实：多数男人都是糊里糊涂结婚的)。不过，史多美的美丽不单是她个人的责任而已，信不信由你，其中也有我的功劳。我的贡献始于我的誓约，我要在婚姻里敬重她，一生不违反性生活上的彼此信赖；我定意不让撒但毁坏我们的连结。我并不完全，有时我的心思意念也会堕落犯罪，但我确实看到美国文化的力量，这文化已被仇敌操控舞弄，企图叫我们没由来地就把配偶视为缺乏肉体上的魅力与兴味--特别是在婚后多年。我们常被推进幻想空间，涉足罪恶渊薮。然而，我们若愿求神，他必要保守我们的贞洁；只要我们寻求他，他必要保守我们远离试探与不贞。我祈求我们的性生活能像一直以来那样的浪漫、成全，一切幻想都无法与神所要赐给我们的匹敌。我也祷告神，愿我妻子看她的本相为美善，这也是很重要的。

    祷告

    主啊，我祈求你今天祝福________(妻子的名字)，特别祝福我们的婚姻和性关系。帮助我不自私且能体谅她；教导我们当如何向对方展现爱意，好让我们之间有活泼的浪漫气氛与爱欲。我们任一方若在哪方面的爱超过另一方，求你在其中斟酌弥补而使双方平衡。帮助我们记得每天彼此都要有浓情密意的接触，也祈求我们能对性生活的频率有一致的看见。

    我若曾经伤害过她，求你向我显明并帮助我作合宜的道歉，以致她能完全谅解我。我们在沟通中若产生任何争执或是导致破裂，帮助我们能很快从当中走出来，恢复肉体的连合，不让仇敌有任何作工的余地。我们之间的熊熊爱火若熄灭而成呛鼻的缕缕烟雾，我祈求你滤清空气、重燃爱苗。

    帮助我永远以敬重、尊荣来对待妻子，永不说贬抑她的话，即使在开玩笑时也不例外。当她疲惫不堪或身体不适时，帮助我体贴她的景况；但我同时也祈求，愿她能了解我在性生活上的需求，并体恤我的需要。惟有你能帮助我们在这当中找到平衡点。

    愿我们的性关系使彼此心满意足、享受且悠游其中，并能重新得力。愿我俩亲密的关系使我们永远连结，使我们的心灵、情绪和身体都连合在一起。帮助我们能自由地沟通彼此的需要，以及对彼此的爱欲。保守我们的心灵永远忠诚，挪去我们生活中任何可能带来试探的人、事、物；我们任一方若有不贞洁的心思意念或行为，我祈求全然的悔改、洁净和释放临到我们中间。保守我们远离任何使我们忽略此一重要层面的事物，愿我们的欲望永远只为对方而开启，更新、活化我们的性关系，成为你原本创造时的美好样式。

    大能的利器

    妻子没有权柄主张自己的身子，乃在丈夫；丈夫也没有权柄主张自己的身子，乃在妻子。夫妻不可彼此亏负，除非两相情愿，暂时分房，为要专心祷告方可，以后仍要同房，免得撒但趁着你们情不自禁，引诱你们。(林前7：4～5)

    但要免淫乱的事，男人当各有自己的妻子，女子也当各有自己的丈夫。丈夫当用合宜之分待妻子，妻子待丈夫也要如此。(林前7：2～3)

    婚姻，人人都当尊重，床也不可污秽。(来13：4)神的旨意就是要你们成为圣洁，远避淫行。要你们各人晓得怎样用圣洁尊贵，守着自己的身体，不放纵私欲的邪情，像那不认识神的外邦人。(帖前4：3～5)你们要逃避淫行。人所犯的，无论什么罪，都在身子以外，惟有行淫的，是得罪自己的身子。(林前6：18)


12. 她的惧怕

    任何人只要看过电视新闻或报纸，就必定知道这世界有许许多多令人害怕的事物。即使最坚强、最敬虔、信心充足的人，有时也会面对令他们害怕的事物。女人尤其脆弱，她们各有一套属于自己"要是……，该怎么办？"的惧怕，都是一些关乎威胁她们自己和家人安全的忧虑。"要是有人破门而人，该怎么办？""要是我们还不起贷款，该怎么办？""要是我丈夫死了，或受伤了，该怎么办？""要是我的孩子发生了什么意外，该怎么办？""要是我病倒了，无法照顾家人，该怎么办？"这些担忧都是合乎情理的，但这些惧怕若是掳掠、折磨、辖制了一个女人的生命，那将会演变成恐惧之灵而令人为之瘫痪。

    当我们亲身经历冲击人心的事件、令人恐惧的事情、或是亲眼目睹恐怖的事情时，我们便会给恐惧之灵留下余地。不论我们是否承认，这灵都会叫我们怀疑神是否真的掌权，他是否会保护我们；恐惧的权势和声势若压过对神权能与同在的确信，我们就会受恐惧之灵的折磨与荼毒。

    惧怕的反面是信心，在我们的日常生活中，它是可多方使用的好东西。然而当惧怕成为掌控的重要力量时，要走出惧怕、进入信心，却是相当艰难的。因此，当人被惧怕所掳掠时，他就需要祷告。丈夫为妻子脱离恐惧而作的祷告，是一种极具能力的祷告。你为妻子祷告，可帮助她认出恐惧不是来自神(参提后1：7)，而神完全的爱也将除去她心灵中的惧怕(参约壹4：18)。同时，你的祷告还可帮助她的信心刚强起来，相信神的确爱她、掌管她的生命，也永远不离开或离弃她。

    女性除了会因害怕自身的安危、害怕自己与所爱之人有所匮乏，而感到忧心忡忡、心惊胆颤之外，她还会惧怕人。世上鲜有女性不在乎别人对她本人、她的儿女、她的家庭、她的工作、她的容貌、她的丈夫或她的能力等等的观感与看法。适度的忧虑是正常的，但这忧虑若对她的言行举止造成负面的影响，就会演变成一种对人的畏惧。对人的畏惧会躯使你妻子凡事求完美，或是因害怕做错而凡事畏首畏尾、裹足不前。你的祷告可帮助妻子敬畏神且受神的管理，而非因着对人的畏惧而受辖制。

    有些事情表面上看来，虽还不致以"惧怕"来形容，但女性却常挣扎于其中；诸如饮食、体重、关系网、自我价值、容貌、经济问题、罪恶感或自我怀疑等，这些通常是源自她对某种事物的害怕所致。

    圣经告诉我们："总要儆醒祷告，免得入了迷惑。你们心灵固然愿意，肉体却软弱了。"(太26：41)若有哪些事情是你妻子不断在其中挣扎的、是她肉体的软弱、或是她生命中的试探，那么她就需要你与她的同心祷告，祈求神赐她力量来抵挡并从中得到自由。

    你晓得你妻子最大的挣扎是什么吗？你明白她最深的恐惧吗？或许你早已知之甚详，但是你若没有绝对的把握，便可以这样问她："请告诉我，你生命中有哪些挣扎得最厉害、或是最令你害怕的事情，我要为你祷告。"她的回应可能会令你惊讶莫名！有很多人深藏着忧虑，从未与人分享过。数年前，我拿这个问题来问我丈夫，他说他害怕自己不是个好父亲，我听了深感诧异，因为他从未暗示这是他所忧虑的事情。他的忧虑促使我特别针对他和孩子之间的关系祷告。

    女性生命中所承担的重担，对她受造的纤细双肩而言，绝大多时候都是过于沉重。你当牢记的是，不论你妻子看起来有多么刚强，她实际上都是脆弱的；即便她在困难的事上似乎很坚强，但这通常只是因着环境使然。求神向你显明妻子是否在某些事上扛下不当肩负的重担，若是属实，你可以在祷告中分担这些事部分或全部的重担。

    你妻子灵魂仇敌的另一个诡计，是在她心中放下极端的不满。看见生命需要长进，而后为此祷告并耐心等候神的回答，这是一回事；但恨恶生命与生活，却是另外一回事。后者的心态会导致我们生发厌倦与苦毒。女性有时会有一种惧怕，她以为要走出此时此刻所陷入的困难简直难如登天，仿佛一切都不可能有所改变；这种毫无指望的心态，对任何女性而言都是一种折磨。我相信这是仇敌所使用的一种诡计，为要制造出不安与纷争，使女性常陷于恐惧之中。女性常会经历的挣扎，是一方面她深深渴望某些事情出现转机，另一方面她却又深感等候祷告蒙应允的时间久得让她心灰意冷。你要为妻子祷告，使她能把心里的挣扎与恐惧视为更深倚靠神的机会；为她祷告，使她对其生活与生命能够满足，并相信神对她的生命有其计划与蓝图。

    出于恐惧的刺激而去祷告是于我们有益的；但瘫痪、折磨我们的恐惧，于我们则是有损的。你不当容让妻子心中的害怕驱逐她，使她远离了神所要赐给她的一切。

    爱妻如是说 --

    请为你的妻子祷告：

    1．她不被恐惧的灵所辖制。
    2．她将内心的挣扎降服在神的面前。
    3．她不惧怕人。
    4．她有能力拒绝任何试探。
    5．她要在主里寻得平静安稳。
    6．她要倚靠神，不惧怕仇敌的攻击。
    7．她拥有神的平安。

    新好男人现身说法 -- 詹姆士·罗炳森

    [詹姆士是个传福音的人，为国际生命外展机构(Life Outreach International)的总裁，这个机构设在美国德州沃斯堡(Fort Worth)；他也是电视节目"今日生活"(Life Today)的主持人之一。他与妻子裴笛(Betty)结婚至今逾38年，育有3个子女，并有11个孙子裴笛(Betty)结婚至今逾38年，育有3个子女，并有11个孙子女。]

    神赐我最棒的妻子，这是他给我的福气。惟有神能创造如此完美的配偶、朋友、母亲、兼祖母。令我觉得最奇妙的是，如今我们竟一同主持电视节目"今日生活"。

    裴笛的生命中，有多处曾遭受恐惧之灵的荼毒，这毒害令她觉得自己没有自尊，惧怕失败或失望，并有种无法抗拒的渴望，希望借由某种表现来赢得他人的接纳；但在她企图表现的同时，却又因惧怕失败而致心绪常乱成一团。她常这么说：即使学校的月考都会让她出现严重的焦虑。她自觉没什么可给人的，所以就专一作妻子，又作个尽心尽力的母亲。她虽然成就了这个价值连城的工作且大有果效，但自卑的情结却叫她心扉紧闭，拒绝与人往来。在众人面前，她大多是自我封闭的。

    我心知肚明，这世界若能看见充满在她里面的美丽、灵性的深度以及真智慧，她必能为其带来无可言喻的祝福。我为她祷告多年，求神赐她心灵的平安并赋予她信心，使她愿意向人敞开，好使她心灵深处的生命江河能涌流出来而影响人群。我在祷告时察觉到她有一股想要攻克恐惧的渴望，而神同时也赐我洞察力，叫我能不断地鼓励她。我将赞美的言语以及建立自信的鼓励性话语灌注在她身上，那光景就如同浇灌美丽的花朵一般。

    每次她在一小群人当中有一点点分享，我就会告诉她，别人因这些分享蒙了何等的祝福。我不断告诉她：神放在她里头的美丽，激励了别人来信靠他，使他们得以攻克生命中的种种艰难。神回应了我的祷告，我们都看见他释放出一股带来生命的洪流，得以在北美各地以及全球各处的宣教工场中，引来数百万人的赞美与感恩。按着众人的评论，我衷心相信裴笛是当今最受敬爱的妇女之一。因着裴笛生命的奇妙转变，数以百万计的人得以在地上活出丰盛的生命，他们都将永永远远活在我们伟大父神的同在中。

    祷告

    主啊，我祈求你帮助________(妻子的名字)"一无挂虑"(参腓4：6)，使她记得借着祷告把各样的忧虑带到你面前，好让那出人意外的平安能永驻她心。我特别为使她害怕的(任何使你妻子害怕的事)祷告，愿你今天使她脱离那惧怕并蒙你的安慰。

    每当仇敌伺机偷窃我妻子的生命、利用惧怕来折磨她时，求你教导我能看穿他们的诡计，我要全力对抗一切冲着妻子而来的仇敌攻击，并要宣告恐惧的灵在她身上无权、无份。主啊，求你加增她在你里面的信心，成为她的护卫者。

    我祈求使________(妻子的名字)不遭受因畏惧他人而来的折磨，让她能从别人的批评论断中站起来。释放她，使她不因别人的见解而惧怕，愿她惟一的担忧是能否取悦你。我要对妻子宣告："要靠着主，倚赖他的大能大力，作刚强的人。"(弗6：10)又要说："你必因公义得坚立，必远离欺压，不至害怕；你必远离惊吓，惊吓必不临近你。"(赛54：14)使我妻子能站立起来，并宣告说："耶和华是我的亮光，是我的拯救，我还怕谁呢？耶和华是我性命的保障，我还惧谁呢？"(诗27：1)

    主啊，赐给________(妻子的名字)力量，好使她在艰难时日得以刚强站立；求你以你的同在来扶持她，不致受万事的摇撼。我特别把(妻子最大的需要、软弱、挣扎或试探)交托给你，求你帮助她脱离试探。我要对________(妻子的名字)说："你所遇见的试探，无非是人所能受的。神是信实的，必不叫你受试探过于所能受的；在受试探的时候，总要给你开一条出路，叫你能忍受得住。"(林前10：13)又要说："要等候耶和华；当壮胆，坚固你的心。我再说，要等候耶和华。"(诗27：14)主啊，求你使我妻子能忍受试探，并从你那里得着生命的冠冕，这是你应许要给那爱你之人的(参雅1：12)。

    在我妻子等候祷告得应允、万事得成就时，求你赐给她耐心。帮助她等候你，而非等候事情的改变。叫她单单敬畏你，并以她现在的光景为满足，因深知你必不把她永远丢在这光景中。求你用"完全的爱"使她完全，这爱叫她"除去惧怕" ，以致惧怕在她心灵中永无立足的空间(参约壹4：18)。

    大能的利器

    因为神赐给我们，不是胆怯的心，乃是刚强，仁爱，谨守的心。(提后1：7)

    爱里没有惧怕。爱既完全，就把惧怕除去。因为惧怕里含着刑罚。惧怕的人在爱里未得完全。(约壹4：18)

    惧怕人的陷入网罗；惟有倚靠耶和华的，必得安稳。(箴29：25)

    忍受试探的人是有福的。因为他经过试验以后，必得生命的冠冕，

    这是主应许给那些爱他之人的。(雅1：12)我曾寻求耶和华，他就应允我，救我脱离了一切的恐惧。(诗34：4)


13. 她的目的

    人人都有其恩赐与才干，你妻子需要了解属于她的那一份，因为只有在她运用神所赐给她的恩赐(这恩赐是神为成就呼召她的旨意而赐下)时，她才能真正得到成全。她若不明白这旨意，必会产生某种程度的不安与挫折，而这将为你们之间的关系带来微妙却重大的影响。

    当然，已婚妇女的第一个呼召是要成为丈夫的好妻子，经上记着说："才德的妇人，是丈夫的冠冕。"(箴12：4)

    身为妻子的确实很想要成为丈夫荣耀的冠冕，但太多时候，我们蒙召、以及我们想要成为的女性样式--我们知道自己可以、也应该成为那样式--和我们的现况却是两回事。

    我们想办法自制、平静、沉稳、愉快、刚强、大方、充满幽默、受人喜爱，我们明白自己对于这一切都有潜力办得到，而且心灵也能清晰地捕捉到那样式。可是，每逢软弱时(在婚姻关系中，软弱的频率常有惊人的规律性)，原本美好的心意都被老我的肉体所撕裂，而一切想尽办法要建立的，也常被无心的言语、行动所捣毁。真我与现实中的我面对面，感到心力交瘁，却又束手无策。

    让我们来面对这个光景。若是没有在神的权能中经历变化更新而得着改变，就无人能成为我们当有的样式。婚姻当然也无力把任何人改造成新人，不过结婚后却可以发生美妙的改变，原因在于我们已与配偶连合成为一体，夫妻为彼此的祷告会涌流出惊人的新能力。神迹是可以发生的，但我们往往因着期待在配偶的身上看见改变，而用自己的方法取代了神的作为，以致鲜少能看到神迹。

    我们不能强迫别人成为某个样式，因此若要指使某个人变成另一个人，通常都是徒劳无功的。事实上，这样的压力到头来是把关系破坏殆尽，但你若为妻子祷告，使她受造的样式在她身上得以成形，那么你就是邀请神在她身上做改变，而这改变将是恒久不易的。你若愿把改变的过程完全交托在主手中，意即你相信他所预定的时间表和方法是最好的，那么在这变化的过程中，你也可以自由自在地乐在其中。

    你妻子愿意成为原本受这样式的妻子，也想作你所需之样式的妻子，她希望知道怎样可以使你得到最大的敬重，成为你真正的帮助。为她祷告，使她能做到这一切。在这过程中，当向主诚实倾诉一切让你感到挫折的地方，告诉他你需要妻子多一点(或少一点)什么。是否有什么地方是你可以改变她的？告诉神，然后求他把你的需要和她的能力加以融合塑造，成为彼此可以接纳的方式。

    不论她是多么好的妻子、是多么好的母亲，也不论她把家第庭经营得多么完美，你妻子一定还有其他的恩赐和才干。这些恩赐同样也是神造她的一部分，不论她是否运用这些恩赐，它们都不会消失不见。过去，她虽可能为了更要紧的事而把这些恩赐摆在一旁，以致已有多年未曾加以使用，但这些恩赐仍然在她身上。倘若你看出她的恩赐，就当把所看见的告诉她；你以为显然的事物未必她就看得见，她需要你去提醒她：她的受这是为了一个崇高的目的。若想使她成为你想要的样式，就不要容让她否认自我，因为这只会带来严重的后果。祈求神向她彰显她受造的样式，并使她能成为那个样式。

    你不用担心，这样的祷告不会威胁你的婚姻。恰恰相反的是，这将使你的婚姻更加美好。当你的妻子为了神的荣耀而运用他所赐予的恩赐，并因而得到成全时，你也会因着她而从中得益。神使用她恩赐的方法，必会与她当你的妻子、当你孩子的母亲相容不悖。神总是把我们的恩赐与生活嵌合得天衣无缝，更何况你妻子的恩赐将会与你的相辅相成。

    你妻子必须认识她自己的恩赐与呼召的另一个理由，乃是如此一来，她就不会去追寻未蒙呼召的事物，后者只会带来接连不断的挫折，最后导致全盘的分崩离析。你应该不会拿着心爱的高尔夫球杆，去锤打家里地板上的钉子吧！这么做可就大大错用高尔夫球杆了，因为这不是球杆受造的目的。同样地，你的妻子若没有发现她受造的目的，她的生命也将处处并壁，以致造成挥之不去的挫败；她所表现出来的，很可能就是无言的愤恨。

    妇女有种倾向，就是她们会因母职、家中有小孩之故，就认定她们错失了神呼召她们去完成的工作。然而这并非真理；你妻子若能在神所赐给她的这些工作中尽心竭力，他在她身上的终极旨意反倒得以实现。此外，即使她一时无法抽出太多时间来回应这呼召，她仍会有管道来实现这呼召的。倘若你的妻子无法看到神的呼召将可在她现今的生命中实现，原因是出于她想凭一己之力来完成他的旨意；然而，惟有神方可成就这一切。所以，你要宣告说：她要完全倚靠神。这是神的呼召得以在她生命中成就的第一步，你的祷告可帮助她明白这一点。

    为了让神造你妻子的样式在她身上全然成形，她亟需你的爱、支持和鼓励，这需求远胜世上其他人的爱心和鼓舞。即使是生命最丰盛、声誉最卓著、容貌最姣好、工作最有成、才干最出众、行事最受赞赏、看起来最独立的妇女，仍希望知道她的丈夫爱她、珍重她。倘若她认为并未得着丈夫的珍爱，那么不论他人如何给予赞美，她的心灵都会凋零枯萎。你的祷告以及你对她所讲的话，都可帮助她明白她在你眼中是何等地宝贵；当她知道你爱她、欣赏她时，世上再也找不到什么可比此一认知更能带给她生命的目标了！

    爱妻如是说 --

    请为你的妻子祷告：

    1．她明白神在她身上的旨意。
    2．她认出自己的恩赐与才干。
    3．她要成为神造她之样式的妻子。
    4．她要成为配得尊荣与敬重的妻子。
    5．她要成为你所需之样式的妻子。
    6．她要运用恩赐来服事他人。
    7．她要成就神在她生命中的呼召。

    新好男人现身说法 -- 麦克·哈瑞顿(Michael Harriton)

    [麦克是音乐作曲家，与妻子泰莉(Terry)结婚至今逾23年，育有3个子女，皆已长大成人。]

    我们总是受试探要去吃分别善恶树上的果子。男人都觉得自己太聪明、太有洞见了，每当我们指出妻子的缺失时，总是带着沾沾自喜的心态。然而神却允许每个人都有缺失，他使用我们的差异而使彼此得到帮补。所以，举例来说，我不会批判妻子感情用事，倒是想办法牢记神要把她创造成一根非常敏感的压力计，能异常灵敏地度量我周遭的事情。但愿我能说：我要随时留心她所提出的警诫。即或不然，我最后总得无可避免地说：我当时若是注意到就好了。

    就在最近，我妻子指出在我工作中有个状况已经失控了，她看到危险，我却一点也没有意识到。我以为她全然搞错了，其实我还向神祷告求他向妻子显明她错了，但事后想想不妥又补上一句祷告：万一我里头有什么蒙蔽或短视，也求神帮我除去。

    真相大约在两天之后大白，我妻子完全正确，而且自始至终都是对的。倘若我不留心她的警讯，后果将不堪设想。为妻子祷告，使神造她的样式能在她身上成形，诸如此类的洞见乃是我们意想不到的额外益处。我向神祷告，愿妻子能把她在基督里的全部潜力发挥出来(我也为自己祷告，使男性典型的盲目症能得到医治)。

    祷告

    主啊，我知道你在________(妻子的名字)身上赐下特别的恩赐与才干，是为要成就你的旨意并彰显你的荣耀。主，求你向她显明这一切的恩赐与才干，同时也向我显明而让我能鼓励她、帮助她明白。有些工作是你特别要交付她来完成的，你也要赐给她惟有她能成就的服事；使她能感受到你在她生命中的呼召，并为她创造机会，使她能发展、运用你在这呼召中所赐下的恩赐。

    我祈求你使我的妻子能够了解，你对她一生的计划已设定了完美的时间表。即或她不清楚这计划的细节，但当她为这些细节来寻求你时，求你仍帮助她明白你必要成全这计划，好叫她能在确信中得安息。

    主，我祈求让________(妻子的名字)能成为她被呼召之样式的妻子，同时也成为我所需要之样式的妻子。现在，我对妻子最迫切的需要是(心中最迫切的需要)。求你也向我显明妻子对我的需求；帮助我们在这些方面能满足彼此的需要，而又不强对方之所难。当我们应该把期许放在你身上时，保守我们不对彼此怀有不切实际的要求。帮助我们分辨你放在我们各人身上的恩赐，并彼此鼓励、发展、培植这些恩赐。

    主，我为你所赐给我的妻子来感谢你(参箴19：14)。愿你释放她进入你为她所预定的美善计划，成全你在她生命中的旨意；使用她的恩赐与才干，使人得恩福。领她走在你所命定的终极旨意中，愿她在其中得着成全。我要对她宣告说，"在你的内室，好象多结果子的葡萄树。"(诗128：3)"才德的女子很多，惟独你超过一切。"(箴31：29)"你的光也当这样照在人前，叫他们看见你的好行为，便将荣耀归给你在天上的父。"(太5：16)主啊，愿你把我妻子心中所愿的赐给她，成就她的一切筹算(参诗20：4)。

    大能的利器

    我既听见你们信从主耶稣，亲爱众圣徒，就为你们不住的感谢神，祷告的时候，常提到你们。求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵，赏给你们，使你们真知道他。并且照明你们心中的眼睛，使你们知道他的恩召有何等指望；他在圣徒中得的基业，有何等丰盛的荣耀；并知道他向我们这信的人所显的能力，是何等浩大。(弗1：15～19)

    神的恩赐和选召，是没有后悔的。(罗11：29)神救了我们，以圣召召我们，禾是按我们的行为，乃是按他的旨意和恩典。这恩典是万古之先，在基督耶稣里赐给我们的。(提后1：9)我们也在他里面得了基业，这原是那位随己意行作万事的，照着他旨意所预定的，叫他的荣耀，从我们这首先在基督里有盼望的人，可以得着称赞。(弗1：11～12)


14. 她的信任

    你曾觉得妻子并不信任你吗？在理财方面？在照顾儿女方面？在你办公室的漂亮女人身上？在重要的抉择上？在你聆听神的能力上？

    若果有此现象，我相信那不是因为她不想信任你，而是她在过往的生命历程中对人的信任可能遭受过打击，只不过打击她的人未必就是你。很可能她的前夫或男友是不可靠的人，也可能是因你曾经做或没做什么，而这些甚至是你未曾察觉的，但却让她对你的信任打了折扣。或许是曾有什么令她惊恐的事情发生在她身上，而这事情的发生正是因着她信任某号人物所带来的。还有种可能是，她与神的关系并未臻于亲密，尚不懂信靠他是安全无虞的。不论原因为何，当求主将个中缘由向你们启示，你或许会发现一些关乎你们的事情，是连你们自己都未曾想过、却是可透过祷告而得医治的。

    你心中当牢记，有三件极为重要的事情，是身为丈夫者必须能被完全信任的。其中若有任何一件事失败了，都会削弱妻子对你在其它事上的信任度。

    一、他对妻子与婚姻要绝对忠诚再也找不到比奸淫更能破坏信任关系的事了。女人只要被骗一次，这辈子就再也不会一样了。她也许会饶恕，但除非帮她换个大脑，否则她不可能会忘怀。复原需要花上一段很长的时间，更需要得到从神而来的触摸。即使她丈夫从此真的没有再犯任何错误，日后他在女性身旁的任何行为，仍会让妻子觉得没有安全感，因她对他的忠实度有所怀疑，以致无法再信任他。

    二、他负责营造美好的生活，并有智慧地处理家庭经济所需不论丈夫多么爱妻子，也不论他待妻子是何等的好，他在金钱上若不负责任，势将有损妻子对他的信任。譬如说，他若不能维持一份稳定的工作又常常失业，家人也会跟着挨饿受冻；又如妻子是家中经济收入的惟一来源，而彼此之间又不同意这样的生活方式，全家也会跟着受苦；再如他把钱都赌得精光，家人也不会有什么好日子过。这类的情况都会导致妻子无法信任他。

    三、他不断努力以爱和敬重来待妻子与儿女

    我知道有一些妇女无法相信丈夫会善待她们和孩子，虽然丈夫没有出轨，也有一份很好的收入来供应家计，但妻子却不知他何时会火山爆发，或因小事发脾气。她就是无法信得过他。

    然而，当丈夫在这三件重要的事上始终令人信任时，妻子要在其他事上信赖他就容易多了。不过，婚姻中的信任是双向的。

    若有一方不能、或不愿信任另一方，双方都将无法茁壮而长成神所造的样式。因此，你也必须求神使你能信任妻子，如经上所说："她丈夫心里倚靠她，必不缺少利益。"(箴31：11)婚姻中有许多争执和冲突都是因缺乏信任所致，我们的目标应是双方都委身于神，以致当他在配偶的身上工作时，我们都信得过他。

    你也当祷告求神赐你智慧来带领你的家庭，并作出正确的决定。妻子会犹豫是否要跟着你走，往往并非因为她不信任你，而是因为她更信赖神。她相信有些事情只有他才知道，她希望看到你寻求从他而来的智慧，并按着他的旨意来作决定；她必须明确知道当你在作决定时，你是把整个家庭共同体的前途稳稳地摆在心中。向神祈求，让你对神的信靠成为确据，使妻子也可以因而相信当神透过你工作时，他也会把她最关心的事情摆在你心中。你在为此祷告时要有耐心，信任感易毁难建。"我们行善，不可丧志。若不灰心，到了时候，就要收成。"(加6：9)神必会回应你的祷告。

    爱妻如是说 --

    请为你的妻子祷告：

    1．她要全心信靠王。
    2．她能完全信任你。
    3．她要饶恕每个让她无法信任的人。
    4．你要成为可信赖的丈夫。
    5．她要相信神在你身上的工作。
    6．她要成为可信赖的妻子。
    7．她要成为信心坚定的妇女。

    新好男人现身说法 -- 罗德尼·强森(Rodney Johnson)

    [罗德尼·强森是不动产中介商，与魏乐莉(Valerie)结婚至今逾18年，育有2个子女。]

    信任在人际关系中是何等难以建立，又是何等深的渴求，但却也是何等容易毁于一旦的。身为洛杉矶的不动产中介业者，我在这方面有两极化的经验。有个客户信任我到一个地步，他们夫妇甚至留下一纸抬头是我公司名字的3万元美金支票，在他们出国度假的3个星期间，若是某栋百万美元的住家愿意出售时，授权给我帮他们购置。另一个极端是，有个外国客户，对我所做的每件事都狐疑有加，以致最后她原本要出售的两栋房子之一就无法顺利卖出。

    男士们，难道你不希望妻子能像上述前一对夫妻那样对你吗？她乐意信任你对家庭经济的处置、对家居的供应、并且一无所虑、悠哉游哉地享受梦幻假期？但有时我们发现自己的处境却象是上述第二个例子中的客户，对每个人、每件事都疑神疑鬼。

    倘若女性对男性有所疑虑，最可能的原因便是在她生命中，有个男性权威人物作了什么事而破坏了她的信任感。我在此事上一直为妻子祷告，因此我们现在的互信关系更胜于往昔。

    各位先生，女人需要知道她们可以信任我们。世上虽有女性主义运动，但她们仍想找个男人来领导她们，而且她们也需知道所找之人是足以信任的。因此，当你今天为妻子对你的信任能加深而祷告的同时，也当为自己祷告，使自己更加值得信赖。譬如说，你在家庭开销的事上若不与妻子磋商讨论，却暗中进行偷鸡摸狗的事情，这将对你自身的信任度带来致命的损伤。你若想在这方面赢回她的信任，当带着一颗悔改的心以及一份行动计划，然后到她面前说明你将如何改变那套不值得信赖的行为。总而言之，你在妻子与孩子面前，乃是父神的表彰。你若能得着配偶与孩子们的信任，他们将会比较容易信靠他们的天父。

    祷告

    主啊，我祈求你赐________(妻子的名字)能力，使她能在一切事上信任我。最重要的是，我盼望她能信任你的圣灵在我身上、以及透过我所要做的工。我在何处若不配得信任，或是在什么地方破坏了她对我的信任，求你向我显明，我愿意在你面前认罪悔改，也帮助我不再重蹈覆辙。塑造我，使我永得她的信任；求你向我显明当如何使她相信我与你同工，也尽心竭力要成为值得信任的人。

    她在什么地方若因误解而对我有所不信任，我祈求你帮助她看见事情的真相。她若因他人对她做了什么事而致无法信任我，求你帮助她能饶恕那个人，使她能得到自由。我祈求她不把这些失败投射到我身上，以为我也是一丘之貉。我特别为(任何缺乏信任感的事情)祷告。

    不论在什么方面，我们若破坏了彼此的信任，求你帮助我们重建，得以再次发展出稳固的信任感。愿我俩都信任你在我们身上的作为。求你断开我过往与任何女性间不圣洁的连结或魂结，帮助我们对身外各种不能荣耀你名的人际关系能全然悔改。

    主，我祈求你加深我对妻子的信任，求你显明我是否在什么地方不信任她的判断、能力、忠诚或决定；我也祈求使她永远是个可信赖的人，并且我能完全信任她。

    帮助我照着你所要的样式，成为我家庭和家人的属灵领袖；增添我们的信心，因我深知投靠你的，你便作他们的盾牌(参箴30：5)。今天，我要代表妻子和我自己宣告，你是我们的避难所，是我们的山寨，你是我们的神，是我们所倚靠的(参诗91：2)。

    大能的利器

    至于神，他的道是完全的。耶和华的话是炼净的。凡投靠他的，他便作他们的盾牌。(撒下22：31)

    你要专心仰赖耶和华，不可倚靠自己的聪明。(箴3：5)

    凡投靠你的，愿他们喜乐，时常欢呼，因为你护庇他们。又愿那爱你名的人，都靠你欢欣，因为你必赐福与义人。耶和华啊，你必用恩惠如同盾牌四面护卫他。(诗5：11～12)

    投靠耶和华，强似依赖人。(诗118：8)

    当倚靠耶和华的名，仗赖自己的神。(赛50：10)

    你的祷告与祝福

    ____________________________________________

    ____________________________________________


15. 她的保护

    在美式足球中，完美的防守可保护四分卫球员(quarter back)免遭到敌队的封锁，使他能克尽他所扮演的角色。他可把球传给接球员，或者把球递给跑锋(running back)，又或亲自抱球跑往得分线。这正是你的保护性祷告在妻子身上所带来的工作写照，这些祷告在她四围筑起重重的保护墙，让仇敌无法越雷池一步来伤害她。这些祷告使她能带着信心，在安全的环境下做她该做的事情，不论仇敌有什么诡计，都将功败垂成。

    所以，当你妻子在她生命的球场中上场时，若看到一排硕大无朋的鬼魔，身为指挥宫的你，使可借着祷告动员天使军团，这祷告将让你看到她毫发无伤地抵达得分线。

    我的孩子都已长大成人，因此我经常为巡回书友会和演讲邀约四处奔波。倘若没有丈夫的祷告遮盖我、使我得保护，我是压根儿不想出门的；事实上，若是没有得到他的同意与首肯，并得到他的祷告支持，我根本就不可能四处奔波。此外，每当他出远门时，他也都会为我在家里的安全祷告(我也都是这么做的，不过那该是在另一本书分享的)。

    世上很难找得到完全安全的地方；即使在家里，邪恶与危险仍会以迅雷不及掩耳的速度，入侵我们的生活。我知道曾有个人白天从银行回家的路上，就在离家不过几个街道之处车祸身亡。我也听说有个妇人在邻居家门前停车，要去查经班接女儿回家时，遭歹徒抢劫、杀害。我还听闻有个女士在早上十点左右上街为家人买东西时被杀，车子接着被偷，整个事件发生在当地一家超级市场的停车场。我们永远不能理所当然地认为，所爱的人都会安然无恙。意外总是不期然地发生，在我们以为最不可能的时候出现。你妻子若知道你为她的安全祷告，这将会带给她无比的安慰。为你妻子的身体健康祷告也是很重要的。

    对妇女而言，要照顾自己的身体并非易事，我似乎还找不到不为此挣扎的妇女，倒是有许多女性对自己健康的忽略，已到了匪夷所思的地步。倘若有人送你一辆梦寐以求的车子，你会怎样保养这辆车呢？你会忘了定期保养吗？每天当你走出车库时，你会想"保养这辆车真是浪费大好时光"吗？我相信你不会。可是，当你的妻子不好好照顾自己的身体时，她的行为就如同这个模样！她或许有一箩筐的借口，像是没有时间啦、没有动力啦、或是不知道该怎么做啦，但你的祷告可帮她找出时间、使她有动力去做，并让她获得所需的健康知识。

    健康状况的研判和身体的照顾有时是很复杂、又令人困惑的事，外头有太多彼此冲突的资讯，让我们无所适从，以致我们真想干脆一头栽进咖啡屋，忘掉这一切烦恼算了。然而，你的祷告将有助于你妻子聆听神，明白什么才是对她有益的。

    容我再把你的妻子与车子作一番比较(这是惟一能让我丈夫听进去的类比，所以我学会了用这些字词来沟通)。你的祷告有助于你妻子看重她的底盘，使它维持良好的运转状况；你的祷告也帮助她常转动引擎，使它的运转保持在完美的巅峰状况；你的祷告还激发她按着保养手册的要求，持续作定期的保养，而不是等到她四分五裂了才去作检查。因此，她不会有这样的想法："我不过是辆破车，不配得到昂贵的修护。"

    她在这事上需要你的支持，但光对她说说是不管用的。你知道，当你的爱车需保养时，你只是走出门对着车子大吼，这对车子有何益处呢？对你的妻子亦复如此。她若没有好好照顾自己，并不是因为她不想这么做，乃是因为她不知道该怎么办才好；或是因为她还不明白她需要照顾自己，也不知道不可操劳过度而不好好珍惜自己；或者她发现要这么做极其困难。她需要你求神来帮助她。

    告诉她，你为她祷告，求神使她有力量、知识、智慧、动力来照顾她自己；而你则要不断祷告，因为她是神所赐的最珍贵礼物，她若病倒你必承担不起。倘若她是嘎嘎作响的古董老车，你就更有理由祷告了，你当祈求她得着完全的康复。

    你妻子若正遭逢某种疾病的侵扰，你要求神医治她。过去30年来，我丈夫为我各式各样的疾病得医治祷告；但他为我所作最美的代祷却是发生在不久之前，那时我感到身体里头好像有什么地方爆裂了，疼痛到直不起腰，我知道要是医生不快点查出病因且施行医治，我必死无疑。那时是凌晨3点，除了我自己那无力的呻吟"耶稣，救我！"之外，惟一在为我祷告的人就是迈可，我完全倚靠丈夫的祷告来摇动神的手，拯救我的性命(本章最后他会更详细说明这事)。

    我们就是尽了最大的力气，也不能使自己一辈子的健康无碍。即使是最好的球队，四分卫仍有被包围的时候。神知道这一切，所以他差派耶稣成为我们的医治者：因此，当为你妻子的缘故求他的医治。在看到神的回应之前，不要停止祷告；论到我们的健康，我们付不起因太早停止祷告所必须赔上的代价。

    爱妻如是说 --

    请为你的妻子祷告：

    1．神要保护她的身体。
    2．神要保护她的心灵和情绪。
    3．她有精力、体力和耐力。
    4．她有动力去照顾自己。
    5．她明白如何照顾自己的身体。
    6．她在照顾自己的事上有操练、纪律。
    7．不论她何往，都得着保护。

    新好男人现身说法 -- 迈可·奥玛森

    我妻子有很美好的机会周游美国，在各地的妇女中间演讲。但我一想到她得搭一班又一班的飞机，到人生地不热的小城和都会，住在旅馆里并吃那难以下咽的食物，承受站立许多小时所造成的肌肉疼痛，又得为了有好的成效而忍受常有的焦虑，我总是在烦恼中看到焦虑也爬上我的心头。我除了在她出门前为她祷告，并在她整个行程中代祷外，别无他策或选择；然而，我也学到，她在家中时为她祷告的重要性。

    我的祷告从来没有像那天清晨三点的祷告那样迫切。当时我被妻子可怕的尖叫声吵醒，她痛得直不起身，并说她觉得身体里面好象有什么地方爆裂了。她没有一句抱怨的话，所以我知道事态想必极为严重。事实上，情况是那么危急，以致我们连救护车都等不及了。当我帮她找鞋子穿、找外套披在她穿的睡衣上时，我全身发抖。女儿雅曼蒂和我把蜷曲成一团的史多美抬上车，然后我全速开上高速公路，一路冲向医院的急诊室；一路上我没什么办法可让她舒服点儿，她在一旁痛得受不了。

    我十分清楚，这时应该开始反复颂唱医治的诗歌，并切切祷告她能立即得着照应。抵达医院时，我冲进急诊室的挂号柜台，感谢主，刚好有个护士在那儿，她马上推着轮椅冲到车子旁，然后把史多美迅速推到诊疗室。经过几个测试之后，外科医生来了，立刻把她推进手术房开刀。

    我不断为她祷告，求神饶她一命。同时，我也打电话请别人代祷，他们又打电话请另一批人代祷。医生开完刀后，出来见我，他说是盲肠爆裂，情况危急且有生命危险，因此他被迫采取激烈的医疗措施来挽救她的性命；意思是说，她身体健康的恢复需要较长的时间，而且比较困难。这倒是无所谓，毕竟她是活过来了。我从未经历象那晚那样热切的祷告。当我们面临生死攸关的景况时，代祷有了新的意义。我也从未知晓持续不断地为妻子得保护作的祷告，竟是这么有能力、这么重要。多年来，我为她的安全所作的祷告，都得到了神的应允。倘若这状况发生在她出远门演讲的当儿，或是发生在飞机上，那该怎么办？是神的恩典，以及神对她得保护的祷告所作的回应，方使这事不致如此发生。

    祷告

    主啊，我祈求你伸出保护的膀臂，四围环绕________(妻子的名字)，保守她平安，免遭意外、疾病或邪恶的影响。不论她是在车子里、飞机上、或是任何地方，都求你保护她不遭受任何伤害。

    主，你曾在圣经里宣称，即使"恶人窥探义人，想要杀他，耶和华必不撇他在恶人手中"(诗37：32～33)。所以，求你保护妻子脱离恶人的计谋。我祈求当她从水中经过时，你与她同在；当她边过江河时，水必不漫过她；当她从火中行过时，也必不被烧着，火焰不着在她身上(参赛43：2)。我也祈求让________(妻子的名字)"投靠在你翅膀的荫下"，直"等到灾害过去"(诗57：1)。

    主，求你帮助________(妻子的名字)真的看见她的身体是你居住的殿，使她养成习惯来照顾自己的身体，并教导她在饮食上作正确的选择；赐给她定期运动的动力，好叫她养成耐力。帮助她得到充分的休息，以致当她清醒时能充满活力。愿她在各方面都认你为主，包括她照顾自己的身体在内，以致你能指引她的道路。愿那些为攻击我妻子而制成的武器，都归于无效(参赛54：17)，使她随时都在你的保护伞之下，并释放她脱离仇敌的手，好叫一切的邪恶都不能靠近她。赐下你的使者来照顾她，在她所行的一切道路上保护她(参诗91：11)。

    我要向妻子宣告：神要"用自己的翎毛遮蔽你。你要投靠在他的翅膀底下。他的诚实，是大小的盾牌。你必不怕黑夜的惊骇，或是白日飞的箭；也不怕黑夜行的瘟疫，或是午间灭人的毒病。虽有千人仆倒在你旁边，万人仆倒在你右边，这灾却不得临近你。"(诗91：4～7)

    主，谢谢你今天遮盖________(妻子的名字)，帮助她安然躺下睡觉，因为独有你耶和华使她安然居住(参诗4：8)。

    大能的利器

    耶和华是我的岩石、我的山寨、我的救主、我的神、我的磐石、我所投靠的。他是我的盾牌；是拯救我的角；是我的高台。我要求告当赞美的耶和华。这样我必从仇敌手中被救出来。(诗18：2～3)

    耶和华是我的避难所。你已将至高各当你的居所。祸患必不临到你，灾害也不挨近你的帐棚。因他要为你吩咐他的使者，在你行的一切道路上保护你。他们要用手托着你，免得你的脚碰在石头上。(诗91：9、12)

    我必使你痊愈，医好你的伤痕。(耶30：17)

    岂不知你们的身子就是圣灵的殿吗？这圣灵是从神而来，住在你们里头的；并且你们不是自己的人，因为你们是重价买来的。所以，要在你们的身子上荣耀神。(林前6：19～20)

    出于信心的祈祷，要救那病人，主必叫他起来。(雅5：15)


16. 她的愿望

    在婚前，我最不希望的结婚对象是迷上美式足球的人，这种人只会把夜晚和周末的时间泡在长沙发椅上，眼睛盯着每个运动频道。因此，当我们在约会时，我发现迈可最吸引我的地方之一，便是他宣称对电视上的运动节目了无兴趣。然而，婚后才没几年，迈可不但对运动节目发生了兴趣，甚至简直是着了迷，这事让我震惊莫名。他身穿大熊队的T恤，头戴小熊队的帽子，在荧光幕前惊声尖叫，直到周围的人都聋掉为止。他曾带我去观赏几场球赛，但我认为看一群大人为了抢那个甚至也不是圆形的球而跌撞成一堆，实在是荒唐至极的事，倒不如热狗还比较能吸引我。我在婚前被骗了，为此我甚感懊恼。

    有一次，我学习按着神要我祷告的方式，为我丈夫祷告(如同我在《如何为你的丈夫祷告》所分享的)，神赐给我一个新的看见。但因着某种不能理解的原因，他并没有按着我所祷告的，拿走我丈夫对运动节目的沉迷，而是使迈可和我达成一个协议：他若不勉强我也得爱美式足球，我就不以鄙夷的态度来看待他对这种运动的热爱。

    此后，双方有一段很长的时间休兵容忍，而且在生活实践上也还觉得过得去。但迈可并不满足，所以他开始在背后为我祷告，祈求使我能偶尔跟他一起去观赏球赛，而且能真的乐在其中。他也知道，这样的祷告委实贪心了点，但他决意告别红海，向迦南迈进。

    因着某种不可思议的原因，我的眼睛有一天突然被打开了，我开始明白球赛是怎么回事，也发现其中的迷人之处。就如完成传球时所带来的刺激感、四分卫被包围所引发的失望、准确的团队合作中所展现的艺术、出其不意的攻守所给人的惊喜等等。现在，我从未错过一场球赛，甚至连热狗也引不起我的注意了。

    你有什么嗜好想跟妻子分享吗？为她祷告，使她能培养、发展出这兴趣。很显然的，在神凡事都能。他甚至可以打开你妻子的眼睛，让她看见你所喜爱的休闲娱乐中的刺激与美妙，她所需的就只是一点点的代祷。但除了为共同的兴趣和活动祷告之外，梦想与愿望也是应该要放入祷告的。

    人人都有梦想，其中有些是出于自我的肉体，但也有许多是神放在我们心灵里头的；极其重要的一点是，我们必须要有清楚的分辨，否则若把自己的梦想误认为是神给的异象，后果可能是不堪设想的。当我们追求自我的理想而又把这些理想偶像化时，我们将得不着成全；然而，倘若我们不寻求他所要赐给我们的异象，生命将深深沦于苦毒之中。

    这并非说神不要我们有梦想，他的确是盼望我们要有远景和理想！神说，若无梦想或异象，我们就无法苟活；但他不愿我们把他撇在梦想之外。梦想若不是从主而来，我们将会因这梦想无从实现而挫折、失望一辈子。他要我们把梦想降服在他脚前，当我们这么做时，一切理想仿佛都完了，但神会叫那些从他而来的部分复活，并释放我们脱离凡不是从他而来的愿望。

    令人惊讶的是，我们可以长年与一个人住在同一屋檐下，却始终不知道对方心中最企盼的愿望，原因只是我们不去问。我们的梦想和愿望常常如此深潜，以致我们连提也不敢提；或者我们以为梦想实现的希望渺茫，根本就不抱指望。

    我认识一位妇人，她最大的梦想就是出去旅游，逛逛有趣的地方。她所嫁的丈夫是一位个性刚烈、富掌控性的公司总裁，生意就是他的生活与生命。他全心投注在事业上，从来就没想过妻子的梦想或愿望；他并非一个不负责任的人，事实上还是个好人，是一个从未过问妻子愿望的好人；他一心只想着自己的梦想并活在其中。

    他的妻子既孤单，又得不到成全；她的孩子都已长大成人，不再那么需要她了。她常常一个人坐在那里翻阅旅游杂志、书籍、看连续剧，梦想着另一种生活。有一天，有个已婚的男人注视着她的眼睛，把她看透了，他想知道她在想什么、有什么梦想。这事后来演变成外遇事件，几乎毁掉两个婚姻。事情曝光之后，这光景对她丈夫而言，真是当头棒喝的一击；为挽救这桩婚姻，他们决定接受基督教的婚姻辅导。这位丈夫值得称道之处，在于他坦承自己以往忽略了妻子，并愿开始专心倾听她心中的呼喊。他们从此一起到各地名胜旅游，成全她一生的愿望。他们的婚姻终于得到医治，但这修复却是花上数年惊心动魄的挣扎功夫。

    我还认识另外一位有艺术天赋的妻子，她的梦想是能画出挂在墙上的最高级画作，但她却因愿望不得实现而日益消沉。她的丈夫很有智慧，当他问她心中的梦想或愿望时，她全盘托出并与他分享；他因此为她祷告，而她也把自己的想望交托给主。不久之后，他建议她去修习艺术课程，而他则帮忙带两个小孩。此举改变了她的一生，她为自己和孩子买了绘画用品，三个人每天在一起画图；她发挥了自身的恩赐，梦想得着成全，整个人因而得到释放，甚至为她的人格注入了新的目的和活力。

    人生的挫折有时答案是很简单的，简单到只要问问所爱之人的梦想，然后为此祷告，让这梦想能实现、或使之从她的生命中离开就够了。各位先生，倘若你想拥有一个快乐、得成全的妻子，使她能成为周遭之人的喜乐，你要问她内心深处是否有何梦想是她渴望去实现的。当她在述说时，请打开你的心来聆听，不要妄下断语或给任何责骂，也不要教训她而说这是下可能的事；只要为她祷告，使她能把梦想降服在主的脚前。当她可以把梦想交托神时，他或者会把这愿望带走，不然就是以他的方式，在他所命定的时间里让这愿望开花结果。不论是哪种方式，她都将得着平安。

    你妻子与你分享的梦想若是出于主，而他也开了一扇门，你就耍鼓励她跨过那门槛。她的梦想若不是从神而来，神便会使用你的祷告释放她往更美好、更有果效的方向走。而妻子得到释放后所产生的报偿，将是你日后会感谢我的。

    爱妻如是说 --

    请为你的妻子祷告：

    1．她要明白心中的梦想是否来自神。
    2．她可以跟你分享她的梦想。
    3．她和你的梦想不会起冲突。
    4．她要喜欢你感兴趣的事物。
    5．你们两人将有共同的兴趣。
    6．她能把梦想降服在主前。
    7．她心中有愿望。

    新好男人现身说法 -- 迈可·奥玛森

    噢！不，她又给我脸色看了。我心里想着，那个脸色说："你坐在那台蠢电视前看美式足球，是不是永远嫌不够？"我的答案当然是："嗯，亲爱的，是不够的！你知道嘛，我是尼安德塔人，惟一的兴趣是窝在洞穴里头。"我得忍受这脸色，自知要她同意我如此"浪费时间"简直是天方夜谭，更别谈与她共享其中的乐趣了。

    不过，现在我可知道有更好的办法来解决这个问题。只要一个简单的祷告--就只是一个简单的祷告，她27年来对美式足球的反感，变成令人不可置信的热爱；我真不敢相信眼前的光景是我所祈求的。史多美如今是美国田纳西州泰坦队(Tennessee Titan)的球迷，而且已经迷到无以复加的地步了。她拥有该队的球员长袖棉衫、T恤、帽子；当比赛接近终场时，她也会跟着大吼尖叫；甚至看到球队中她喜欢的球员，还会又蹦又跳。曾有一段时间，我还觉得自己受到她那些举动的威胁，但我现在也累得无力跟她奋战了，何况跟热衷的妻子一起观赏球赛也是件赏心乐事。这是神对祷告的另一个奇妙的回应，谁想得到这是可能的事呢？我也为她能看到她的著作流通到全世界的梦想祷告，如今这些书已翻译成十一种不同的文字，就如她所说的，这已超过她最疯狂的梦想。惟有神能成就这一切，而我也知道我参与其中--因为我祷告。

    祷告

    主啊，我祈求你今天触摸________(妻子的名字)，成就她最深的渴望。帮助她把梦想降服在你面前，好叫你放在她心灵中的愿望得以实现。我祈求使她永不追寻自己所编织出来的梦想--就是那些你不会祝福的梦想。帮助她把她的计划交托你手中，好让你能启示出你的计划。我明白，在你的计划中有你自己的时候；愿她按着你所定的完美时间表，实现她至高的愿望。

    在我妻子必须履行的一切工作上，主，我祈求让她在这当中能得享最美好的时光。帮助我明白什么能引起她的兴趣；我同时也祈求你开道路，使我们能一起分享(明确提出你们想一起从事的活动或嗜好)，帮助她了解我在其中所得到的快乐，愿她也能欣赏这样的活动。向我显明该如何来鼓励她，并赐下不带刺的言语来鼓舞她。这活动若不适合我们，求你也显明那些适合的活动。

    我祈求，我们能有共同的兴趣并能一起乐在其中。

    主，我知道你不会把不能并存的梦想赐给我们，因此我祈求使我们心中的愿望都能全然交织在一起；愿我们不只沉浸在自己的梦想中，同时也能徜徉在彼此的梦想里。帮助我们都能彼此分享心中最深挚的愿望。

    大能的利器

    又要以耶和华为乐，他就将你心里所求的赐给你。(诗37：4)

    敬畏他的，他必成就他们的心愿，也必听他们的呼求，拯救他们。(诗145：19)

    没有异象，民就放肆。(箴29：18)

    你张手，使有生气的都随愿饱足。(诗145：16)


17. 她的工作

    按照圣经的启示，完美的女人是辛勤工作的人。她开创、经营、供应；她买、卖田地(不动产中介商？)，栽种葡萄园(园丁？)，纺线制衣(裁缝师？)，又出售细麻衣裳(零售商？)。她是个有能力、活力和异象的妇女；她的灯终夜不灭，明白所经营的是有益处的。她在这一切之中还要照顾家庭，张手周济困苦人，伸手帮补穷乏人；她丈夫也以她为荣，因她一切杰出的表现，她的丈夫有益无损，祝福满满(参箴31)。这样的妻子若是你望眼欲穿的渴望，她需要的便是你的帮助；坦白说，光读这段经文就让我精疲力竭了。

    每个妇女都在工作，但有些人所做的比众人更得赏识与感谢。许多妻子在外头上班，是因她们想对家庭的经济开销有所帮补。

    有许多人所以工作，单单是因为他们享受手中所做的事；还有些人因拥有宝贵的能力，别人乐意付钱请他们工作。对许多妇女而言，持家与教养孩子就是她们的工作；她们认真以对，希望能做得尽善尽美。对另一些妇女而言，服事和义工活动是她们的工作。

    不论你妻子的工作是什么，这工作若使她自己、她家人或他人的生命变得更美好，就能使她得着成全，并带给她成就的满足感。但是，她需要你的祷告与支持。

    对于鼓励你妻子在工作岗位上发挥一切所长一事，你不要踌躇不前。这将不会演变成在她功成名就时就把你弃如敝屣、不再需要你了；事实恰恰相反，这反倒让她更需要你。你若在祷告中支持妻子，当祝福倾注而下时，她并不会变得自傲自满、自鸣得意。她不会以为："你瞧，我行得很！我不需要你。你看吧，没有你，我还会做得更好。"这是那些没有丈夫鼓励、并以祷告支持她们之妇女的想法。你的妻子永远不会变得那么完全，以致她不需要你。她的成就永不会减损你在她生命中的地位，反而会提升你在她生命中的份量。你的祷告对她是如此重要，她会对此"上瘾"的。要记得的是，你们两位是一体的，发生在她身上的事就等同于发生在你身上，你永远不必因她的成就而胆怯。

    我丈夫是个音乐制作人，我们因此认识许多成就非凡的妇女；凡是能把成就看成是神对他们生命祝福的夫妇，最能面对成就的事实。厌烦妻子有所成就的丈夫会把婚姻给毁了；而限制妻子发挥潜能，则是把她给毁了。这就是她的成就为何必须用祷告来遮盖的原因。

    女人与男人一样也需要成就感。差别在于男人若是得不到成就感，会觉得自己像个失败者，一事无成；而女人则会沮丧、挫折，感到不得成全，这会进而影响她生命的一切层面，特别是她与丈夫的关系。在家带孩子、经营温馨家园的妇女仍需这样的成就感，并得人肯定她的美好经营。与上班的妻子不同的是，丈夫是使她能得到肯定的惟一人选，所以他的祷告是非常重要的；祷告孕育出肯定。

    不论你妻子从事哪一行的工作，她都需要你的祷告与鼓励，也需要神的引领和祝福。为她祷告，使她对自己的能力有自信，但另一方面又对神有全然的信靠，让神带领她完成当做的事，以致她能在这两方面之间找到最完美的平衡点。

    爱妻如是说 --

    请为你的妻子祷告：

    1．她的工作要荣耀主。
    2．她可以把工作做得好。
    3．她所做的事能得到尊重。
    4．她的工作能得到合理的报酬
    5．她有力量完成她的工作。
    6．你要支持她的工作。
    7．她的工作使她得着成全。

    新好男人现身说法 -- 迈可·奥玛森

    我还记得早年的婚姻生活中，史多美在抚养小孩之际，就表达她想撰写书籍的愿望。她曾为许多歌曲填词，我们经常一起合作。撰写歌词让她感到很愉快，因为这工作只要花一点点时间就够了；但对于出书，她强烈感受到要牺牲时间来完成一本著作可谓天方夜谭，因为这些时间都已花在小孩的事上了。她的想法刻在我心上无法忘怀，于是我开始为她祷告，为着她在孩子幼年岁月的忠心摆上，我求神把超越她所想象的丰盛祝福倾注在她身上。诗篇37：4说："又要以耶和华为乐，他就将你心里所求的赐给你叫我妻子欢喜尽力履行神所交托她的责任，我为她祷告能持之以力量和耐心。当我们的孩子较大、她也有更多的时间可利用时，神就把写书的愿望放在她心灵里。当然，我在每本书的撰写过程中都为她祷告。如今，她已成为许多成功著作的作者，神祝福了她的工作，因为她在这条路上，步步仰赖他。

    祷告

    主啊，我祈求你帮助________(妻子的名字)的工作能顺利、成功。不论她何时做什么样的工作，都求你建立她手里所做的工，并帮助她得着赞许。谢谢你放在她身上的能力、恩赐和创造能力，愿你继续向她启示、培养、并琢磨她的恩赐和才干，并用这些来成就你的旨意。愿她手中的技巧令人日益珍惜，并且习练得通达。你为她开的门无人能关，求你祝福她且使她成功。保守我们不致陷入彼此的争竞之中，帮助我们能因彼此的成就而欢喜快乐。帮助我们也彼此建立，不忘记我们是同属一个团队的成员。她所做的若非出于你纯全的旨意，就求你向她显明你的旨意。保守她远离自高自大，好使仇敌永无机会叫她跌倒；也启示我当如何鼓励她。

    主啊，你的话说，当我们把手中的工作交托你时，我们在金钱上所得的祝福，要使我们富足并不加上忧虑(参箴10：22)；你也曾说："工人得工价是应当的。"(提前5：18)所以，我祈求让________(妻子的名字)在工作上，能得到合宜的报酬，并透过她的工作祝福我们、我们的家庭、和其他的人。在她所爱的工作上赐给她恩赐，并坚立她手所做的工(参诗90：17)，使她成就大事，荣耀你的名。

    大能的利器

    愿主我们神的荣美，归与我们身上。愿你坚立我们手所作的工。我们手所作的工，愿你坚立。(诗90：17)

    义人的勤劳致生。(箴10：16)这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话；如此，你的道路就可以亨通，凡事顺利。(书1：8)

    手懒的要受贫穷，手动的却要富足。(箴10：4)

    诸般勤劳，都有益处；嘴上多言，乃致穷乏。(箴14：23)


18. 她的释放

    想象一下自己在美丽、晴朗的艳阳天下，扬帆出港的画面。柔柔的风轻拂你的脸庞，又拂过风帆，沙沙作响。海面无波，你静静泛舟前行，领略开阔海洋所带来的生命气息。你感受到广袤的洋海渗入毛细孔，进到你生命的最深处，使你别有一番新的领受，原来生命是那么美好。你立定目标往前航进，轻松自在且乐在其中。

    这种无忧无虑的航行，惟有在正确操帆时才会出现。风帆必须调整到正确的方位上，如此才能借风使力、破水而行。风帆若没有迎风而张，船便可能会随意颠簸摆荡，至终在原地打转，什么地方也去不成；甚或更糟糕，船因此而失控、倾覆。

    我们的生命也是如此。若是没有调整自己与主维持正确的关系，我们也无法乘圣灵的风冲破自身极限与外在环境的波浪，安抵我们的目标；反而会不断重蹈覆辙，不得脱身。而且航程可能颠踬流离，令人不舒服，有时甚至还会失控、仿佛要灭顶。但当我们随圣灵而行时，他从不叫我们在原地打转，乃是领我们瞄准他的目标前行。

    问题是，我们若将锚抛在过去的生命历程上，就无法向该前往的目标迈进。不论抛锚点是30年前的陈年往事，还是昨日才刚刚发生的新鲜事，只要我们不拉起锚，过往的云烟就会拉着我们原地踏步。神盼望我们能自由自在地航行，他要我们把那些残破老旧之处抛诸脑后，好叫我们成为健全的人。这对婚姻尤其重要：在婚姻里，我们天天都高举生活的镜子，每一时、每一刻都会看到自己的光景，不论好或坏，都将原形毕露。个人越健康，婚姻就会越美好；但我们若不寻求让圣灵的风在前头带领，就永远无法驶进健全、安息的港口。

    远离往昔的伤害

    不论你妻子有什么样的过去，除非她能走出来，否则就无法在当下活得美善，也热法进入神所要赐给她的未来。不论你妻子把过去的什么伤害带进你们的婚姻里，都会影响到你们两人现今与将来的生活。这伤害可能是哪个人曾对她说了什么话或做了什么事，或者她极其害怕会有什么事发生在她身上，或是她自己曾做了什么不对的事。不论是什么，这些都会让她生命中的过去、现在、或将来得不着安息。因此，她需要从这当中得自由；而且，她需要你的祷告来帮助她得自由。

    我在《史多美》一书中，记述我自己残破的生命，以及在主里寻求全然恢复的历程。这本书出版后，我收到无以计数的丈夫写来的信，他们的妻子都有受虐、或情绪受伤害的童年。在每件个案中，结婚的当时一切看起来都好端端的，可是婚后妻子却整个人四分五裂。面对妻子所遭受的沮丧和紊乱，丈夫深感无助，也不知道该如何帮助她。对他而言，她的情绪摆荡让人不解，即使他能理清是怎么一回事，也无力解决眼前的问题；他发现根本无法与妻子所经历的和睦共存。我对每个遭遇这光景的丈夫，有如下的劝勉：

    "因着你对妻子的爱，又因你在婚姻中委身于她的事实，你已为她营造出一个安全的避难所。"我如此写道："你的爱具体表达了神的爱，如今她感受得到充足的爱，也觉得足够安全，因此可以来面对往昔生命里令她惊恐的事，并愿意把这些事摊开，暴露在神的同在与他权能医治的光芒之下，好叫她能从这当中被释放出来。她深感安全，所以可让自己破碎，好让主把她重新建造成新人。她盼望从你身上得着的，乃是确知你会继续以爱心和扶持来帮助她，即使你并不能完全明了她所感受、所经历的。她需要你的祷告作为遮盖，因祷告将把仇敌拦腰斩断，使她在医治的过程中有个受保护的安全处所。"

    饶恕的必要性

    若不饶恕，我们可能永远无法风平浪静地驶出往昔，扬帆进入神为我们预备的将来；原因在于我们最大的伤害通常是来自人。

    你妻子的过往若有负面的关系(特别是分手的男朋友或前夫)，要为她祷告能从他们的影响中释放出来，而不把过往的幽灵带进你们现今的共同生活之中。这些幽灵可能会在你们最亲密的时光中现身，他们现身时，你甚至不知道是怎么回事。你总不希望自己得不断绞尽脑汁，来证明你和那些她在认识你之前所交往的人不一样吧！

    有关你妻子的关系网中，另一个需要祷告的重要医治层面是她地上的父亲；他对待她的方式会影响她与神、与你之间的关系。

    他很坚强，又随时在一旁帮助她吗？还是弃她于不顾，甚或虐待她呢？她若有个折磨、骚扰、虐待她的父亲，或是有个让她在某方面觉得自己很差劲的父亲，她可能会很难信赖你。这并不是因为她希望这么待你，乃是因那个理当保护她、爱她的人没有尽到

    他的责任。倘若她怀疑地上父亲的爱，她或许也会质疑天父的爱，这质疑又使她对你的爱也产生同样的怀疑。这方面是你可以透过祷告带来明显改善的。

    此外，有些精神上的重创事件也会对女性带来深远的影响；她需要祷告的支持，以走出这些记忆的阴影。譬如说，我曾经亲眼看到有位男士在车祸后流血致死。我并未看到车祸的发生过程，但车祸发生后我刚好开车经过，见状便停车下来帮忙，并用手机报案。车上只有那位被卡在车子里的男士，就在我的祷告中，我看着他在救护车来到之前断气。这事件使我的精神大受冲击，以致接下来几天梦魇连连。最后，我丈夫必须为我祷告，使我从这记忆的捆绑中释放出来，此后恶梦方才止息。

    寻觅自由

    我们都须脱离一切受其捆绑的事物，这可能是忿怒、憎恨、苦毒或沮丧。在沮丧中挣扎的女性，数目之多令人咋舌。但神并不希望她们在其中载浮载沉，乃是要她们得自由。譬如说，你妻子若受到沮丧的折磨，她需要你在祷告中支持她，直到她得着自由为止--不论需要多长的时间。另外，许多妇女都在与饮食搏斗。对她们而言，这是个既讳莫如深、又恼人的问题，她们需要从中得着释放。为此，她们迫切需要丈夫的祷告，直到她们胜过这磨难为止。

    有关你为妻子祷告得自由的这事上，最妙之处在于你不必有全部的答案，其实她也没期待你能解答一切的难题。你不必是个万事通，甚至她自己也不明白是怎么回事，但神明白万事且有一切的答案，所以就让他来处理吧。你的妻子只想知道，当你看到她心灵不断受折磨时，你仍会继续爱她、支持她。

    倘若你妻子有许多方面需得自由和医治，你或许会这么认为：

    "我可没有那个本事处理妻子的一切难题，我只想平平静静地出航，而她却在一旁兴风作浪。"但这就是异性相吸，如此才能补足对方而成为一体。你知道，跟一个与自己一模一样的人共同生活是多么乏味吗？生气、活力从何展现？挑战从何而来？你可以预测妻子的每句话、每个行动，因为这会与你的所言所行毫无二致。我参加过一个令人永难忘怀的研习会，主持人把与会人士按个性分组。所有外向的、想成为注目焦点的人，都被编到同一组；而那些敏感的、深思熟虑型的人也被集中成为一组；就这么一组一组编好。结果是大家都很可怜，外向的人想尽办法凌驾组里的人，敏感、深思热虑型的人则令组里的人感到暮气沉沉；我简直等不及要赶快回到混合小组。彼此完全相像是很无趣的。你或许认为，你会乐意拿所拥有的一切兴奋、刺激，来交换一点点的乏味。我了解你的想法，但配偶的问题一旦向我们发出挑战时，这挑战却可使我们的生命得以延展。所以，即使你妻子正经历一场艰难，而这艰难似乎超越了你所能忍受的耐性界线，你只要谨记，你是神医治的器皿，而这是何等的权利啊！同时，你也当感谢他让你有机会与她一同成长。

    释放的过程

    我发现怀孕这事最令人惊讶之处，乃是从受孕那一刻开始，就有个过程开始进展。除非我们进行一些措施来终止这过程，否则便无法拦阻这过程的进展；这完全不是我们所能掌控的。不论我是否合作，这个进展都会持续下去，这种完全不能掌握自己身体的感觉，实在是很奇怪。释放的过程有时候就像这样，不论你是否想要，释放就是会持续下去。不过，释放的启动是肇因于你把生命降服在主前，而他又乐意叫你得自由。当神认定你已预备妥当，可以来经历整个释放的过程时，他就播下种子，这种子将形成一股不断成长的力量，直到你得自由为止。与接生婴儿颇为雷同的是，阵痛是释放过程中的一环，但释放一旦完成，你必会很高兴经历这阵痛。

    情绪伤害和捆绑通常会一层层剥落，就如当初它们一层层被里上一般。因此，即使你妻子在某些层面已得到突破，整个事件们可能以更大的力量反扑回来。表面看来似乎又回到原点，只是这次益形恶化。若是有这样的情况发生，千万别因此胆怯或失望，也不要以为专情越弄越糟、不进反退；这只是表明新一层的伤害或捆绑浮现出来，可以进行医治了，神正领你的妻子进入更深层的释放。最深层的伤害是最痛的，只要在这风暴中紧紧倚靠神，他会带你们平安走过的。

    与生小孩相似的是，最深的痛楚出现在我们生命最大的释放之前，最艰难的光景出现在最大祝福临及的前一刻；而神的时刻表总是完全无瑕的。倘若只要我们喜欢，孕妇随时可以分娩的话，那么我们或会在怀孕两个月后就因害喜之故，把孩子生了下来；然而，因胎儿尚未成热，这样的孩子可能没有存活的机会。释放也是同一道理，我们尽力作最好的预备并允许给它时间，在释放过程启动之后，也不要去做一些令进展终止的举动。

    惟有神的慈爱能止息生命的风暴，也惟有他能扬起我们生命的帆，引领我们在正确的航向上前行。为你的妻子祷告，使她能从往昔的人生历程中收锚，让圣灵清新、安息的风吹拂她的生命之帆，平稳地驶向她当抵达的港口。

    爱妻如是说 --

    请为你的妻子祷告：

    1．她要在王里寻得释放与自由。
    2．没有什么能使她与神要赐给她的一切隔离。
    3．她有健全的情绪和心智。
    4．她能从昔日的捆锁中完全释放出来。
    5．她要饶恕一切必须饶恕的人。
    6．你要永远在祷告里爱她、支持她。
    7．她的生命要成为神医治权能的见证。

    新好男人现身说法 -- 尼尔·安德生(Neil T. Anderson)

    [尼尔是"在基督里的自由"(Freedom in Christ Ministry)事工的总裁，著有《胜过黑暗》(Victory Over the Darkness)和《断开捆绑》(The Bondage Breaker)等书，与妻子乔安(Joanne)结婚逾32年，有一对子女和一对孙儿女。]

    1986年春天，我妻子的眼睛开了一次刀，换掉出了问题的水晶体。这应该只是一个相当例行性的开刀，但因乔安对麻醉药有不良的反应，以致得了恐惧症，带来长达15个月的严重忧郁症状。医生所做的一切努力都无法改善病症，我在这当中也因着角色的冲突而显得无所适从；我到底是她的牧者、培训者、还是辅导者(这些是我在许多人面前的角色)？或者我是她的丈夫？我领悟到我只能当最后一个角色。于是，我落入一个无力改变或掌控的光景之中。

    我们在这段试炼期间，失去一切所有，没有一样留下。此时，我初次领悟到神若是我拥有的一切，那么他就是我所需的一切。

    我的服事乃是天天托住乔安，对她说："这事照样也会过去的。"借着祷告和谦卑倚靠神，这一切真的过去了。主使我的资源山穷水尽，为要叫我发现他的泉源。惟有神能使破碎的心灵复原，叫被掳的得自由。从这段破碎的日子中，"在基督里的自由"的事工诞生了，我们的婚姻也益形巩固。

    祷告

    主啊，我祈求你释放________(妻子的名字)得自由；除你以外，使她不受任何事物的羁绊。释放她脱离一切企图掌控她、辖制她的过往记忆；帮助她饶恕所有伤害过她的人，使她不成为不饶恕的俘虏。

    求你释放她脱离一切拦阻你造她之时在她身上成形的事物；时时保护她远离仇敌的诡计，不让这些计谋阻挠你要在她生命中成就的释放和医治。愿你使她重新获得所失去的一切，直到一切美物都一无所缺。我知道你的同在就是医治，就是完全，所以求你帮助她活在你的同在中，好使她成为完全。

    主，我深信"我们虽然在血气中行事，却不凭着血气争战。我们争战的兵器，本不是属血气的，乃是在神面前有能力可以攻破坚固的营垒"(林后10：3～4)的道理。我奉主耶稣的名，拆毁仇敌在________(妻子的名字)生命所筑起的一切坚固营垒，并祈求妻子在(明确提出你妻子需要得自由的挣扎事情)上能得自由。我奉主耶稣的名，叫她在这事上得自由。为她的缘故，我祈求你："不要静默，直到他的公义如光辉发出，他的救恩如明灯发亮"(赛62：1)。在她面前，使黑暗变为光明，又"使弯曲变为平直"(赛42：16)。你曾在圣经中说："凭智慧行事的，必蒙拯救。"(箴28：26)因此，我祈求使她能凭智慧行事，并得到全然的拯救。求你向我显明应当如何在这过程中爱她、支持她。

    大能的利器

    耶和华如此说："你们不要记念从前的事，也不要思想古时的事。看哪，我要做一件新事，如今要发现，你们岂不知道么？我必在旷野开道路，在沙漠开江河。"(赛43：18～19)

    主必救我脱离诸般的凶恶，也必救我进他的天国。愿荣耀归给他，直到永永远远。(提后4：18)

    你们听过他的道，领了他的教，学了他的真理，就要脱去你们从前行为上的旧人。这旧人是因私欲的迷惑，渐渐变坏的；又要将你们的心志改换一新，并且穿上新人，这新人是照着神的形像造的，有真理的仁义，和圣洁。(弗4：21～24)

    若有人在基督里，他就是新造的人。旧事已过，都变成新的了。(林后5：17)

    忘记背后努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。(腓3：13～14)


19. 她的顺从

    有一年，我丈夫买了一套高尔夫球杆和一系列的高尔夫球课程，作为我的圣诞礼物。我去上课，发现要去打一颗丢在草丛中都找不到的小白球，实在是件令人十分挫折的事。我真是搞不懂那些男人为何会每周花数个小时在这玩意儿上，他们又不是小孩子。直到有一天，我上了球场，把球放在第一个洞的开球区，手握着球杆，眺望着球道，又低头看着那颗小白球，照着过去在课程中所学的动作挥杆，就在球杆和球碰触的那一刹那，传出了最清脆的响声，除了索沙(Sammy Sosa)在雷格利球场(Wrigley Field)挥出全垒打时所发出的声音，我从来没听过类似这样的声音。我挥杆的过程完全正确，球沿着球道直飞了170码。就在这一瞬间，我终于明白男人为什么会在高尔夫球场流连忘返，原来他们想要听那个声音，他们要享受那种正确挥杆所带来的感觉。

    顺从也是这么一回事。当你知道你顺从了神，而且也知道这举动讨他喜悦，你就会得到这种最美妙的感觉；你会看到在你按着神的道--那是正直、正确的道--去行车为人的当儿，生命与生活就通畅起来了。这种感觉让你不断回头一试再试，因为你希望凡事都能经历这样的感觉。

    当我们顺从神时，我们所能感受到的最妙事情，乃是一种他更深同在的感觉，这是因为我们的顺从和我们经历神的同在是彼此相关的。耶稣曾说："人若爱我，就必遵守我的道。我父也必爱他，并且我们要到他那里去，与他同住。"(约14：23)他向那些爱他、遵守他道的人显现。我们太多时候失去神在我们生命中的丰盛同在，是因我们不顺从。你妻子渴慕平常就能感受神同在的丰盛，她企盼能在顺从中经历神喜乐的兴奋感；为此，她需要你的祷告，让她能按着神的道和谐地生活。不论什么游戏，凡不按规则玩的，都得接受违规所带来的后果与惩处。不顺从的后果是祷告得不到回应(参箴28：9；诗66：18)，你总不希望你妻子不顾某些规则，以致她的祷告得不到回应吧！所以，要祷告她心中的眼睛被照明，清楚游戏的规则。

    女人最常见的下顺从和言语有关，对此圣经有非常清楚的指示。

    * 我们的言语不当急躁。"你见言语急躁的人吗？愚昧人比他更有指望。"(箴29：20)

    * 我们的言语不当全按着心中的感受而发。"愚妄人怒气全发，智慧人忍气含怒。"(箴29：11)

    * 我们的言语可把人毁掉。"生死在舌头的权下；喜爱它的，必吃它所结的果子。"(箴18：21)

    * 时机重于一切。"义人的心，思量如何回答；恶人的口，吐出恶言。"(箴15：28)

    多数的女人喜爱说话，因为几乎所有的女性都满溢各种想法、感受、情绪、启示、洞察、伤害和喜乐，似乎她要是不与人分享，她就会爆炸。因心中的满溢，她的舌头就搅动起来了；有些女人满溢的光景，超过其余的女性。

    与人交通是女人最大的喜乐，但这也可能是她最大的负债。借着她口中的言语，人与人之间的连合得以成形，情绪得着医治，知识得到传递，关系得着恢复，秘密得以阐明，世界问题也都得到解决。你若能找到一个不说话的女人，我就可以向你证明：那是因为她生命周遭从无人倾听她要说的话。

    每个女人都清楚自己言语的力量，以及所会带来的长久影响(毕竟妻子能记得丈夫多年前说过的话，而丈夫却在说完后30秒就忘得一干二净)。她若以为所说过的话可能伤害了某个人，就会为此而忧虑不安；她所说的要是遭人误解其用意，或者她对儿女、朋友言语尖刻，她也会为此深感遗憾与后悔。因此之故，妻子会特别就这方面的问题，请求丈夫的代祷。你的妻子需要你如此为她祷告：求神在她里头造出一个清洁的心，赐给她带给人建造和生命的言语。她需要从神而来的分辨能力，知道该说什么、什么时候说，同时她也需要认明何时该保持沉默。

    没有女人希望自己成为抱怨专家，但在她努力为丈夫、儿女、她自己和其他人营造美好的生活时，她常会看到不对的事情，因此就想用自己的言语来改变这一切。倘若你发现你的妻子不断在挫折中，反复跟你说些同样的事情，你要在这事上为她祷告。这样的祷告给她带来安息，使她明白你充分了解她所担忧的，以致你把这事放在祷告中。同时，她也会因着知道你已把这事交托神而有释放的感觉，甚至可能就不再提这事了。

    带来生命的言语只是诸多顺从层面里的一环，你的妻子盼望你为她祷告，使她能在一切当顺从的层面上部表现得好。在与神同行之中，她希望能挥出漂亮的长杆，让球沿着球道高飞而去、远远落地，而不致打个斜球，或向左、或向右偏离球道；她或许无法每次都一杆进洞，但更少不会出现球掉到沙坑的尴尬场面。为她祷告，好使她听到神惊叹的赞许："做得好，你这又良善、又忠心的仆人。"

    爱妻如是说 --

    请为你的妻子祷告：

    1．她有一颗顺服神的心。
    2．她明白神对她的要求。
    3．她要选择活在神的道中。
    4．圣灵要来管理她的行为。
    5．她的言语总是带来建造和生命。
    6．神要帮助她来顺从他。
    7．她要借着顺从得神喜悦。

    新好男人现身说法 -- 迈可·奥玛森

    我妻子有颗愿意顺从神的心，但要落实这个心志，并非时时都是易事。有时在必须作抉择的时候，她并不清楚神要她做什么，她就会请我祷告，使她可以聆听神并引领她作抉择。我也祈求神使她有力量，能站立得稳，在明知当行的事上，不致失去顺服的心；我更祈祷圣灵在凡事上引领她，以致顺服能成为日常的行为模式。有一次，我特别感受到神正引领我们迁居他州，但我妻子并未领受到这样的带领，也不这么认为。我清楚了解神若要我们这么做，那么他必须清清楚楚地告诉她，正如他明明白白地告诉我一般；我也知道我最好向神祷告，使她能听得见神的声音，而非强迫她同意我的看法：于是我就这样为她祷告。几个星期后的一个午后，她也察觉了神清楚的引领：他要我们搬家。

    神清楚表明，我们对他的顺服是灵性健康不可或缺的重要因素，因为他曾说听命胜于献祭。在我的婚姻中，最令我欣慰的事情之一，是知道妻子走在顺服神的道路上。随着这顺服而来的，不仅是我妻子得着安息，同时也使我们全家同蒙祝福；同时，我也知道她的顺服会鼓舞我们的孩子走在同样的道路上。当我们寻求神，按着他所要的一路顺从时，他就会深深地向我们的生命说话，赐给我们强烈的使命感。在顺服神的路上，我祷告神，愿妻子放下一切拦阻她顺服的事物；我不但为她这样祷告，也愿我个人在这事上成为她的榜样。

    祷告

    主啊，我祈求你使________(妻子的名字)能完全顺从你的律例和法则。在你的生命引导中，她的思想行为若有什么地方偏离你的指引，求你帮助她看见：也帮助她倾听你的指示，渴望按着你的要求去行。她若有什么过失，愿你提醒她能快快认罪悔改，并使她能采取必要的顺服行动。

    我深知不顺从你的道所带来的结果之一，是与你之间的一种疏离感。所以，任何会使你丰富同在、慈爱相隔离的事情，都求你保守我妻子不被沾染；向她显明何处不顺从，并帮助她做当做的事。你的话说："谨守诫命的，保全生命。"(箴19：16)当她采取行动来顺服时，愿你祝福她的心灵、情绪和意志，并赐给她因顺服而来的信心。

    主，你曾说："心里所充满的，口里就说出来。"(太12：34)求你今天用你的慈爱、平安和喜乐充满我妻子的心，好叫这一切从她的口中涌流出来。愿你的圣灵管理她的舌头，使她一切的言语都带来生命，帮助她像大卫那样说："我立志叫我口中没有过失。"(诗17：3)

    主啊，你的话说："他未尝留下一样好处，不给那些行动正直的人。"(诗84：11)我祈求使妻子能行动正直，又愿你倾福于她。

    特别求你赐她平安，在世的年日长久，正如你的话所说的(参箴3：1～2)。我现在祈求使妻子走在顺从你的道路上，并求你以丰盛的美物报答她。耶和华我们的磐石，我们的救赎主啊，愿她口中的言语心中的意念，在你面前时时蒙悦纳。

    大能的利器

    不要忘记我的法则，你心要谨守我的诫命，因为它必将长久的日子、生命的年数、与平安加给你。不可使慈爱诚实离开你，要系在你颈项上，刻在你心版上。(箴3：1～3)

    他开口就发智慧，他舌上有仁慈的法则。(箴31：26)谨守口的，得保生命；大张嘴的，必致败亡。(箴13：2)

    义人的路，好像黎明的光，越照越明，直到日午。(箴4：18)才德的妇人，谁能得着呢？她的价值胜过珍珠。(箴31：10)


20. 她的未来

    我曾一度密切注意股市，留意哪些公司营运出色，哪些公司亏本。"看！"我自言自语："要是我早点买这家公司的股票，现在就赚翻了。"我擅长选股，但因我未曾作过任何投资，当然也就从未赚过一毛钱；直到我学会投资之后，我才看到丰盛的报酬。

    说到我们的未来，景况亦复如此。当我们对未来作明智的投资时，我们将会看到大笔的红利；不过，不同于股市的是，即使我们现在不作任何投资仍会有所亏损，而且这些亏损可能大到像灾难一般。

    对将来最有益的投资就是祷告，这是一条永无亏损的路。神应许赐给我们一个将来，也赐我们盼望的好缘由，但我们必须为此祷告(参耶29：11)。你为妻子的未来祷告乃是一种投资，这项投资保障你们在共同生活的岁月中，收割各种益处。

    女性对未来可能充满了恐惧，这可能导因于她深感脆弱所致。妇女对未来最常见的恐惧是怕失去孩子、怕病人膏盲，或怕失能、怕失去丈夫、怕孤单、怕无力防御攻击者、怕人生失去意义、怕失去魅力、怕无法养活自己、或是不被需要。她的恐惧若达到一个地步，使她害怕没有一个可值得活下去的未来，她就会惊惶失措、无力抵挡、灰心绝望。此时惟有关乎她所是、所从的真理，方能使她得自由。

    神说，你妻子是他的孩子(参约1：12)，她永不孤单(参太28：20)，也永不被丢弃(参来13：5)；她将永远蒙爱(参约15：9)，也要过得胜的生活(参罗8：37)，而且万事都要为她效力，叫她得益处(参罗8：28)。你当为妻子祷告，使她相信凡神对她未来所说的一切，都是不变的真理。

    当你的妻子在事奉中

    在事奉中的妻子需要你大量的祷告。意思是说，倘若你的妻子在服事神，并以某些方式教导、触摸或向人们的生命和心灵宣讲真理，那么你的祷告遮盖对她而言是极其重要的。不论她是对着千万人歌唱，还是在主日学中教导三、五个孩子，抑或在角落与年长的邻居谈论主，她都需要你的祷告。不论她是闻名全国的风云人物，或者只服事一个人，你乃是惟一明白她为神国摆上多少的人；她都需要你的祷告。若是没有这些祷告，她会成为仇敌的箭靶，是被吞吃的对象。主越是大大使用她，撒但毁灭她的计划就越庞大。不要低估你为她祷告的功效，神会垂听这些祷告，你妻子的生命将因此得着拯救，她的未来也因此得到保障。

    倘若是你在服事，你的妻子可能会因从旁帮助你来成就神在你身上的呼召，而成为仇敌攻击的目标；仇敌会借着毁灭她，来毁灭你。只要你告诉我一个大有能力做主工的已婚男人，我就可以向你指出一个可能已受仇敌某种攻击的妻子。你与妻子若在事奉上一同服事，这对黑暗权势所带来的威胁更是莫此为甚；这不是他们所能容忍的，仇敌必会使尽全力叫你们两人翻个大筋斗。

    所以，你们当天天彼此代祷作为防范，并请刚强的信徒用祷告来遮盖你们。

    安抵彼岸的智慧

    面对将来，你妻子最重要的需求之一是走入未来的智慧。我们若缺乏智慧，也没有从神而来的启示，生命可能很快就会失控而误人歧途。你的妻子须有处理金钱的智慧、分辨真理与谎言的智慧、研判某人是否可靠的智慧、把事情做对的智慧、适时适所的智慧；圣经中完美的女子都是充满智慧的，但这光景惟有透过祷告才会出现(参箴31：26)。

    妇女每天从早到晚所作的决定，多数都得当机立断，因此她需要主的智慧好作正确的抉择。"你们中间若有缺少智慧的，应当求那厚赐与众人，也不斥责人的神，主就必赐给他。"(雅1：5)你若为妻子向神求智慧、分辨的能力和理解的能力，她必要得着从神而来的知识，这知识将帮助她看见自己在主里的所是，这智慧也必领她安抵当前往的目的地。面对将来，还有什么比这种智慧是她更需要的呢？

    当你拥有智慧、分辨的能力、理解的能力和从神而来的知识时，你就不用为将来担心了。我过去常为自己的将来感到灰心绝望，因为我目光短浅，只能见到眼前的光景。但有一天，杰克·海福德牧师对我说："不要让你的现况成为你将来光景的预言。"

    你喜不喜欢这句话呢？你现今的生命光景若非你所要的，这并不表示此等光景将跟随你一辈子，但女人总是有一种倾向，就是常会害怕沧海永远不会变成桑田。海福德牧师还说："不要容让那些对你将来不看好的人来评断你的将来。"我们毋须介意某些人对我们将来所作的悲惨预测，也不用担心报纸、股市、邻舍、同事、三姑六婆对我们前途光景的论说，我们只需知道神怎么说。

    神说我们当要有异象，所以我们必须向他求异象。然而，得到从神而来的前途异象，并不表示他会把前头的光景一五一十地启示给你。他只应许当我们寻求他时，他要向我们启示他自己，这是因为他不要我们知道未来，而是要我们认识他。他就是我们的将来，当我们认识他时，他就会引领我们进入他为我们预备的将来。

    所以，为你的妻子祷告，使她对自己的生命有异象。这并不是说她将明白自己的前途光景，乃是说她将看见自己确实是有前途的，而且将来是一片美好。这就够了！

    将来是如此地杳不可测，以致即使在一片歌舞升平中，我们仍然不能有所夸口。风云随时会变色，生命也可能在刹那间就完全易辙，只因仇敌对我们的前途处心积虑且昼夜不息地极尽破坏之能事。我们当在祷告中不断守望，确保前途是安稳掌握在神的手中，以致他的计划能畅行无阻。

    在你为妻子的未来祷告时，要记得这也是你的未来，因为你的前途和她的将来是唇齿相依、无法分道而驰的。所以，你为妻子的祷告保证会有所回应，这回应就是你们的生命与生活都得保障。你若不断用祷告来投资妻子的未来，我保证，你们的生命将满溢从神而来的祝福。

    爱妻如是说 --

    请为你的妻子祷告：

    1．她不为前途而恐惧。
    2．她在一切事上都有智慧。
    3．她对未来有异象和盼望。
    4．她可以有智慧地当机立断。
    5．她不理会仇敌对她未来所说的谎言。
    6．她迈入老年时，将结实累累。
    7．她的未来有保障。

    新好男人现身说法 -- 艾迪·隆恩(Eddie L.Long)

    [隆恩监督是新生宣教士浸信教会(New Birth Missionary Baptist Church)的主任牧师，该教会位于美国乔治亚州利松尼亚(Lithonia)。他与妻子凡妮莎(Vanessa)结婚逾11年，育有4个子女。]

    我妻子被公认是许多人的母亲--据最近一次在我们教会的统计，教会中超过22000位的教区居民都是她的子女。她是个有条理、有教养、仁慈、腼腆、敬畏神的女子，从不寻求人的注目；但凡妮莎的命运是和我的命运连结在一起的，因为她是我妻子的缘故，她仍然多次成为众所瞩目的焦点。她天生有种能力，就是以恩慈的态度来处理各种状况。而我也不断为她祷告，愿她能清楚聆听神的指示，并一生遵循他为她生命所定的终极目标。

    过去这些年来，我曾数次亲眼目睹妻子的改变。她伸出双手并开口讲论，她的言语触摸到众人的心灵，包括我们会众中以及事工中所接触到的妇女。因此，她决定要从草根性问题的处理，进深到妇女课题的核心。我认为神对我为妻子祷告的回应，天天都可以看得到，因为她每天都在帮助医治破碎的心灵与家庭。若没有祷告，我不相信"心连心妇女事工"(Heart to Heart Women's Ministry)能在她的领导之下，触摸到妇女的心灵而改变世界各地的家庭生活，正如今天所看到的光景。

    我不愿把神的计划、家人与朋友的祷告功劳揽在自己身上，但我知道自己在为妻子祷告；身为她的丈夫，我相信我的祷告将使她成为圣洁、合手主用。祷告带来改变，也带出神权能的大幅彰显。多祷告，多有能力；少祷告，少有能力；不祷告，没有能力。

    她成了凡有幸认识她之人的祝福；为此之故，在我一面收割益处的同时，仍一面继续为妻子祷告。我深知，当神继续在她生命中显为大时，她也将持续在荣耀中成长。我妻子是我的荣耀，是从神而来的恩赐；我俩一起在基督里成长，为她祷告也进而影响我的生命。

    "我爱耶和华，因为他听了我的声音，和我的恳求。他既向我侧耳，我一生要求告他。"(诗116：1～2)

    祷告

    主啊，我为________(妻子的名字)祷告，愿她的过去、现在与将来有全然的平安。赐给她关乎她未来的异象，使她确知她在你手中是稳妥的。保护她和她所爱的人，使他们远离仇敌的谋算，并使她从往事中得着完全的自由与释放，让这一切都不能拦阻你为她所设定的未来。帮助她从你的角度来看自己的前途，而不去理会仇敌口中的谎言；愿她相信你的应许，亦即你向她所怀的意念是赐平安的意念，不是降灾祸的意念，并且你要应许她一个将来和盼望(参耶29：11)。赐给她信心，使她相信她的未来并不可怕。

    主啊，我祈求你在凡事上赐给________(妻子的名字)智慧。她作决定时，我祈求圣灵亲自来引导她；在她的工作、旅行、关系网和金钱处理上，赐下智慧。祝福她，使她能分辨真理与谎言。愿她身心皆得满足，在世长寿、生活安乐、活力奔放、富足盈溢、满得喜乐，正如你经上所记，这些是你为那些寻得智慧之人所预备的(参箴3：16～18)。愿她也在你那里找着保护、恩惠、安息、远离惧怕的自由和信心(参箴3：21～26)。当我妻子学习倚靠你的智慧、而不仰赖自己的聪明时，求你使她恩上加恩、力上加力。

    对于我们必须共同作的决定，求你赐我们智慧，使我们在这些决定上能够合一。我特别为(你们必须共同决定的事项)祷告，帮助我们明白你在这事上的旨意；我祈求我们能作出合乎你旨意的选择；我们所作的决定能讨你喜悦。我祈求________(妻子的名字)得以栽于你的殿中，发旺在你的院里。

    愿她的生命年年得见果子，甚至在年老的时候，仍要满了汁浆而常发青(参诗92：13～14)。祝福她生命长久，在你拣选的时刻来临之前，她的生命不得嘎然而止；在生死交关的时刻，也愿她充满平安与喜乐，让痛苦消失无踪。愿人都说：她在周遭的人群中，是你光辉的映照。我今天要向________(妻子的名字)宣告说："你在他里面得了丰盛。"(西2：10)我有信心说："那在你心里动了善工的，必成全这工，直到耶稣基督的日子叫(腓1：6)"兴起发光！因为你的光已经来到，耶和华的荣耀发现照耀你。"(赛60：1)

    大能的利器

    神为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。(林前2：9)

    至终必有善报，你的指望也不至断绝。(箴23：18)

    要谨守真智慧和谋略，不可使它离开你的眼目；这样，它必作你的生命，颈项的美饰。你就坦然行路，不至碰脚；你躺下，必不惧怕；你躺卧，睡得香甜。忽然来的惊恐，不要害怕；恶人遭毁灭，也不要恐惧，因为耶和华是你所倚靠的，他必保守你的脚不陷入网罗。(箴3：21～26)

    房屋钱财，是祖宗所遗留的；惟有贤慧的妻，是耶和华所赐的。(箴19：14)耶和华说："我知道我向你们所怀的意念是赐平安的意念，不是降灾祸的意念，要叫你们末后有指望。你们要呼求我，祷告我，我就应允你们；你们寻求我，若专心寻求我，就必寻见。"(耶29：11～13)

    你的祷告与祝福

    ____________________________________________

    ____________________________________________

    你的祷告与祝福

    ____________________________________________

    ____________________________________________