好牧人看顾他的羊群

好牧人看顾他的羊群

天上掉下来的面包

快送吃的给约翰

一次短布道的威力

一次奇妙的拯救

现在还不－－以后吧！

老上校

玛丽·我仍然爱你

寡妇的儿子

完美无缺

藏在皮箱里的《圣经》

约翰·布朗兹

小小打鱼点

不停止祷告

神是真的

闲言碎语

扫烟囱的小男孩

捕在网中

瑞士农夫和主日

司鸥的问题

从茵文莘带来的《圣经》

一次奇异的救赎

小男孩和《圣经》

玛丽·琼斯和她的《圣经》

水手杰克·罗宾斯

厨房里的小女仆

敲石头的穷约翰

强盗卡尔

蒙祝福的祈祷

神是怎样使用一次暴风雨

警告与审判

迷路

柯伟的损失和收获

小心坏朋友

所有的一切——包括煤

完全相信

特殊的礼物

贝可的祈祷

萨姆司利的书

金巴

扫烟囱的小小子的祈祷

用心去学

只有一个听众的布道

从黑暗到光明

巴克船长遇试炼

死乌鸦

杰克的感恩

神拯救属祂的人

首领的眼睛

约翰的牺牲

罗伯特的报复

约淦的浣熊

汤姆付的代价

何门死里逃生

最好的处方

多年以后

被遗忘的宝藏

雷德船长的营救

苏珊满怀信心的祈祷

法国士兵

比尔的第一份工作

世世代代的岩石

玛莎的乌鸦

几合一

像爷爷那样

真正的传道人


好牧人看顾他的羊群

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


天上掉下来的面包

    卫姒和卫珞缩在他们的小草屋里，冻得哆哆嗦嗦。一阵狂风刮来，将一堆冰雪粒子从烟

囱里灌了进来。

    “看来我们注定是要饿死了。”奶奶哈罗娜抱怨说。

    祖孙三人挤在火炉旁。木头是湿的，火很小，烟却很浓，熏得他们眼睛痛。 “我刚才

发现我们的羊死了十头。”卫珞有气无力地宣布。

    老妇人惊叫起来：“又死了十头？用不了一个礼拜，它们就全都会冻死饿死的。那我们

就再也没有什么可吃的了。”她合上眼睛，开始用本族语言诵起一篇异教徒的祈祷来。

    “奶奶，”卫姒打断她，“我们还有一点儿面粉，我能用它作两三条面包。如果我们每

顿饭只吃一小块，可以挨过四天呢。”

    卫珞咆哮起来：“然后呢？”

    “到那时，我想神会帮助我们的。”卫姒充满希望地说。

    卫珞苦笑了一下：“如果我能骑马去白人那儿求助，神也许能帮我们。可是我的小马已

经死了，我被困在这里。卫姒，奶奶说得对，如果诸神要我们死，我死好了。”

    奶奶跪在火边，扇着微弱的火苗。还要等几个小时，羊骨才能熟，卫珞竭力不去想羊肉

的美味。

    卫姒把一个旧木箱上的雪扫去，取出她的《圣经》。她想要奶奶认识那位能从天上送来

帮助的神。卫姒肯定，神会听她祈求食物的祷告。她讲了以利亚和乌鸦的故事：“以利亚饿

的时候，神派乌鸦给他送去了食物。如果我们信赖祂的话，你们认为祂会不管我们吗？”

    “是可能哦。”哈罗娜若有所思地说。卫姒发现在她的眼睛里闪烁着一线希望。

    “我很想亲眼看见这样的事。”卫珞也在想。

    第二天出奇的冷。因为没有避风的地方，又有好些羊死了。它们站在那里，冻得硬邦邦

的，倒都倒不下来。

    “噢，我主我神啊，看在基督的份上，请在我们死前来帮助我们。”卫姒祈祷道。

1.gif (16048 字节) 突然，卫珞尖叫了一声，打断了卫姒无声的

祈祷：“看哪！奶奶，卫姒！快出来！一架

飞机！”没错，是飞机的嗡嗡声，尽管很微

弱，却是千真万确的。

    卫姒披上外套，一把抓过自己的红毛衣，大叫道：“快向他们挥手啊，也许他们能看见

我们！”孩子们用尽全身力气，挥啊，叫啊，全没想到飞行员根本听不见他们的喊叫。但飞

行员看见了他们。飞机上的人就是出来寻找这些陷入困境的印第安人的。

    哈罗娜看见小小的黄飞机从小草屋上空低低地掠过，扔下了一袋袋的面粉、豆、糖和干

果，泪水模糊了她的眼睛。卫珞目瞪口呆地看着一龛熏肉就落在离他不远的地方。卫姒则跳

来跳去地闪避着那一袋又一袋的咖啡和葡萄干。天国在下食物雨啦！

    哈罗娜一边把食物拣进草屋，一边毫不掩饰地扑簌簌地掉着泪。拣回的食物足够吃一整

个冬天的。她紧紧搂住孙儿孙女，说道：“白人的神把祂的乌鸦给我们派来了。”

    神满足了这三个印第安人身体上的需要。孩子们，祂也能为你们作这样的事。祂还能满

足你们心灵的需要，你们向祂求了吗？

返 回


快送吃的给约翰

  从华盛顿山的顶峰，俯视脚下的山谷，你可以看见一座小小的草屋。那是约翰·白瑞的家。约翰

是个穷烧炭工。去年夏天，他病了，不能像往常那样干活。冬天来的时候，约翰和妻子就没有钱买

吃的。

    十二月，下了好几场大雪，从村里去山上的路让积雪给封住了。没等人们把路清理干净，又一

场大雪肆虐而来，约翰和他的妻子被困在小草屋里，只剩下一天的存粮。

    十里以外的谢飞德村，住着布朗执事。布朗是个富裕的农民，一言一行也符合纯正的基督徒生

活标准。这天夜里，虽然外面风雪交加，他和妻子还是睡得很香。天快亮时，布朗突然惊醒了。他

腾地坐起来，问妻子：“谁在这里？我听见有人在说话！”

    “没有人。也许是维力在说梦话。”

    “可我听见有人在说：‘快送吃的给约翰！’”

    “胡说八道！”妻子斥道，“继续睡吧。你肯定是在做梦。”

    布朗重新躺下，几分钟以后就又睡着了。马上他又跳起来，叫道：“我又听见了！玛格丽特，

你什么也没听见吗？它说：快送吃的给约翰！”

    “哎呀，你肯定是病了。恐怕你在发烧。躺下，再睡一会儿。”布朗太太说。

    执事再一次闭上眼。他又听见那个声音对他说：“快送吃的给约翰！”这次，他完全清醒了。

    “听着，玛格丽特，”他对妻子说，“你知道有哪个叫约翰的人可能会需要食物吗？”

    “我想不起来。”她说，“除非是约翰·白瑞，山里的穷烧炭工。”

    “是了！”执事惊叫起来，“我想起来了！那天我进城去商店时，克拉克先生说过：‘不知道

老约翰是否还活着，我有六个星期没见他了。他还没有买过冬需用的物品呢。’一定是老约翰病

了，需要食物。”

    他俩赶紧穿好衣服，把维力叫醒。两个男人匆匆忙忙吃早饭，布朗太太则找来两个最大的篮

子，装了满满两篮子食物，足够吃一个月的。

    然后他们把马和双人雪橇装好，趁天刚放亮，出发了。那可是一次危险的旅行。风仍在吹，雪

还在落，雪花搅得满天都是。但马车队顶着风顽强前进。雪橇里的三个人，全都裹在毯子和特地加

上的水牛皮袍里，催马闯过暴风雪。十里的路，平时只要不到一个小时，今天则花了将近五个钟头

才走完。

    最后他们终于来到草屋前。贫穷但充满信心的基督徒夫妇一直在向那位垂听祷告的神祈求。执

事走近房门，正好听见祷告的声音，恍然大悟：那把他从睡梦中惊醒的声音是从天上来的。他敲了

敲门，门开了。我们可以想象老夫妇惊喜成什么样子！满满两大篮子食物被搬进草屋，约翰·白瑞和

妻子则向神献上了由衷的感谢。

返回


一次短布道的威力

    丹是英国军队里的一名士兵。他粗鲁，不听指挥，脾气暴躁，对人很不友善。他常赌咒发誓，

不怕犯罪。长官试图改变丹的行为，但一点也没有奏效。最后，丹被送进了监狱，被单独禁闭在一

间狭小的房间里，没有人可以去看他，或跟他说话。只有牧师能去探访他。

    这对丹来说可是太难了。没有人跟他一起玩乐，也没有人听他赌咒或开粗俗的玩笑。两个礼拜

过去了，丹没有一天不恶恨恨地咒骂上帝。随军牧师试了好几次，想跟他谈谈，可丹一次比一次更

恼火，骂得更厉害。最后牧师只得罢休。他把丹的事告诉一个老牧师，老牧师说他愿意试一试。

    老牧师一大早就去探访丹。他一踏进丹的号子，丹就咆哮道：“如果你想向我布道，我可不想

听！”

7.gif (11641 字节)

    牧师温和地说：“丹，我只是想与你一起祷告。”没等丹回答，老牧师就开始了。可是丹又是

吼，又是骂，根本就没有听他的祷告。老牧师悲哀地站起来，准备离开。他从来没有见过这样一个

满腔仇恨和愤怒的家伙。他心中不由默默地为这个可怜的囚犯祷告，一边向卫兵示意他要走了。卫

兵将门打开，老牧师转过身，再一次上下打量丹。走廊里的灯光照在牧师的脸上，显得非常奇异。

丹被镇住了，不由停住嘴，瞠目结舌地看着他。老牧师沉默了一刻，严厉地对丹说：“小伙子，罪

的工价可是死呀。”

    门咣地一声关上了。牧师走了，他的话可没走。圣灵用祂的力量把这几个字深深地刻在丹的心

上。这句话在他心里一遍又一遍地盘旋着：“罪的工价就是死！罪的工价就是死！”

    最后丹终于受不了了。他不由自主跪了下来，狂呼出来：“神哪，怜悯我这个罪人！”

    老牧师听说丹要求见他，多惊讶呀。他满心欢喜和感谢地去了，教给丹那句经文的后一部分：

“罪的工价就是死；惟有神的的恩赐在我们的主基督耶稣里乃是永生。”对丹来说，这简直是一个

奇迹！救恩甚至对他这样一个罪人也是可能的！

    丹真正地悔改了。他成为耶稣基督的一个好士兵，到处传扬神对那些不配的罪人的恩典，因为

他亲身体会到：神能够拯救最坏的罪人。

返回


一次奇妙的拯救

    伯莎·史密特太太是一个敬畏神的寡妇，与独生儿子卡尔住在波罗的海海边，一座既舒适又整

洁的房子里。可有一天，可怕的消息传到了这个宁静的村子：一支穷凶极恶的军队正迅速地向邻近

的城市进犯；他们将经过这个地区，明天可能就会到。他们将烧杀掳掠，把挡在他们路上的通通扫

荡干净。

    可怜的卡尔忙着把所有的门窗都钉上木条，想把自家的房子弄得尽可能结实，难以攻破。他发

狂一般地工作着，末了瘫在一张椅子上。可是，他的恐惧并没有因为他的努力而减轻，反而加剧

了。更糟糕的是，一场可怕的暴风雪开始肆虐，狂风冲撞着小小的房子，发出怪异的尖叫声。

    卡尔坐在那里，愁眉苦脸，还不时打个把寒噤。他的妈妈则在一边静静地忙着，镇定自若地读

她的《圣经》，向她的神祈祷。终于，她抬起眼睛，冲着儿子微笑着。嘴里吟出一篇著名《诗篇》

里的两句：

    “神在我们四周筑起一道高墙，狂傲的敌人将吓得后退。”

    卡尔才不信这一套，瞪着眼埋怨道：“妈，你怎么会相信这个？神怎么能在我们的房子周围筑

起一道足够结实的高墙，把敌人挡在外面？”

    “卡尔，难道你没听说过，若不是天父允许，就是一只麻雀也不能掉在地上？”妈妈安祥地回

答。卡尔没作声，还是坐立不安。

    到了晚上，暴风雪止息了。过了没多久，卡尔听见军队可怕的行军声。从他们邻居的房子里，

传来尖叫声，砸东西的声音和呼喝声。嘈杂的声音离他们的小屋越来越近了，卡尔害怕得直想吐。

    没想到，那可怕的嘈杂声竟渐渐消失了。军队已经走远了，卡尔仍然动也不敢动。好几个小时

以后，他将木板从窗户上移开，又去试着开门。门被堵死了。摇了好多下，他才勉强从摇开的门缝

中爬出来。积雪已经将整所房子的前面都盖住了，他边挖边爬，好不容易才出来。

8.gif (10223 字节) 　　费了老大功夫，他爬过积雪，走到路上。眼前的一切叫他

目瞪口呆，挪不动脚步。他简直无法相信自己的眼睛：从路上

根本看不见房子，只看见一大堆积雪！他口里念叨着：神在我

们四周筑起一道高墙……又翻过雪堆，大喊大叫：“妈！妈！

快出来看看！”

    卡尔帮妈妈从门缝钻出来，爬过雪堆，两个人一起站在街上看着这神的高墙。他们抱头痛哭了

半晌，史密特太太才仰头向天上轻声地说：“祂应许过，祂是信实的。是祂作的。”

    神能为那些危难中的祷告提供迅速而奇妙的回答。神对所有的祷告都会有这样迅速而奇妙的回

答吗？

返回


现在还不－－以后吧！

现在还不棗以后吧！

    一个基督徒医生去看他的一个老病人。以前，医生跟约翰夫妇这老两口子，多次提起过他们灵

魂的处境，但他们好像并不是很在乎。老约翰听得很认真，对医生所讲的道理也很赞同；但一谈到

更深层的，触及个人的问题，他就开始回避。他愿意承认他是一个罪人，需要得救；甚至说将来有

一天他会去寻找救主。他愿意得救，不过要把得救的事推迟到“比较方便”的时候。

    这回约翰犯立刻支气管炎。他的病情倒不是太重，只是难受得不行，虚弱不堪。医生给他作了

检查，答应给他开些药，他们去取就是了。他正准备走，约翰太太问：“医生，约翰该在什么时候

吃药？”

    “我会把用法和用量写在标签上，”医生转向他的病人，说，“让我想想；你的病不是太严

重，下一个月的今天开始服怎么样？”

    约翰正剧烈地咳嗽着，几乎呛住了，好不容易才含糊不清地喊了出来：“下一个月的今

天！？”

    “是啊，为什么不？那还不够快吗？”

    “够快！先生啊，恐怕到那时我已经病死了！”老约翰呻吟道。

    “是哦，”医生表示同意，“但别忘了你病得不是太厉害，或许你可以一个礼拜后开始服。”

    “医生啊，”约翰被他弄糊涂了，烦躁地说：“我也许活不过一个礼拜了！”

    “的确，”医生又表示同意，“但也许你会呢。何况咱们把药就放在屋里，它又不会跑。如果

你发现自己的病情恶化了，再吃也不迟嘛！”他平静地看着老人，好像他所作的指示是天下最最正

常的。

    约翰呻吟着：“这医生从来没像今天这么莫名其妙！”医生这时又作了一点让步：“如果你明

天感觉更糟，也许你可以从那时开始。”

    老人费劲地说：“医生，明天我也许就死了！”他的喉咙和胸膛疼得要命，停了一会儿，他才

接着说：“我希望你不要生我的气，也不要认为我不知好歹。你一直对我很好，但先生你要知道，

我可不想病情恶化。我相信药是良药，但它呆在瓶子里可对我，没什么用。迟迟不去吃它，是傻

瓜，是疯子，对不对？”

    “那么你想什么时候开始吃呢？”

    “先生，我以为你会要我今天开始。”

    “今天开始，对了，”医生说着，第一次露出了笑容，“我只是想让你明白，我们天国伟大的

医生为你罪恶的灵魂准备了更有效力的药，而你借种种借口，迟迟不去求，是多么愚蠢。想想看，

你忽视祂的治疗已经多久了！这么多年来，你一直回避治疗，对自己说：‘下个礼拜吧！明年吧！

或者我快死的时候，我会去寻求主的棗什么时候都行，就是不是现在。’可是今天才是你唯一把握

得住的日子。神的药是为今天准备的。‘看哪！现在正是悦纳的时候，现在正是拯救的日子。’良

药唾手可得，但除非你把它吃掉，要不它无法对你发挥效力。哪怕是推迟到明天再去求，都是愚蠢

的。”

    老约翰眼里蓄满了泪。他拍拍他好心的朋友的手，轻声说：“我从来没有这样想过这个问题。”

    对神要你悔改的迫切呼唤不理不睬，是愚蠢的。为什么耽误、推迟寻求神是危险的呢？

返回


老上校

    一个寒冷的冬夜，在纽约市中心，一个高高个儿，衣裳褴褛的人晃荡进了水街教堂，想在里面

暖和暖和。

    大家都称这人为“老上校”。他六十岁左右，看上去可不止。一把乱糟糟、脏兮兮的灰胡子，

头发也是邋邋遢遢，好像从来没剪过，长长地拖在背后。他的眼睛发红，脸上粗拉拉的，泥垢一把

一把的。他的破大衣用一根钉子别住，裤子上到处都是洞，他脚上没有鞋，只有用绳子绑住的烂布

条。

    是罪和威士忌将老上校推向这种悲惨的处境的。没有人会相信他曾经大学毕业，还在林肯总统

的法律秘书斯坦顿的办公室里研究过法律。

    老上校迈进小教堂，是因为见里面有灯，想进去取取暖。

    教堂里，一位客座牧师正在布道。神话语里的真理打动了老上校，他一生的罪恶实实在在地摆

在他面前。就在礼拜当中，他呼叫出来：“神啊，如果不是太迟，求祢饶恕这个老罪人！”

    现在，只要教堂开了门，老上校必定在里

面。没有人比他更专心听神的话语了。从他呼喊

的那一刻起，他是真的洗心革面了。后来，当主

向他显明了祂是完全的救主，专来救那些完全失

丧的罪人，整个教堂里没有比老上校更欢欣鼓舞

的人了。他逢人便说基督耶稣来救像他这样罪大

恶极的罪人。

9.gif (13964 字节)

    回首他跨进水街小教堂的那一刻，他常为圣灵的引导感到惊奇。他也常见证神拯救他这样一个

顽固、不求上进的老罪人，是何等大的恩典。他无法理解这样的恩典，但他知道这一切都是确确实

实的。

返回


玛丽·我仍然爱你

    终于妈妈点头了，同意让玛丽离开乡下的家，搬到附近的一个大城市里。玛丽的爸爸已经去

世，妈妈不愿与她分开，说：“我怎么放心让你到一个到处都是诱惑，又没人指导你的地方，住在

一群陌生人中间呢？”

    可怜的寡妇最后还是让步了。就这样，玛丽离开了自小长大的家。最初，每个礼拜都有一封信

来，写得又体贴又亲切；妈妈会急切地仔细读每一封信，每一个字，甚至那些衣服啦，朋友啦之类

的小事在她眼里都宝贵得不得了，因为她实在挂念女儿。

    可是，随着时间的流逝，妈妈注意到玛丽的信渐渐不一样了。她不再征询妈妈的意见，也很少

谈她自己的生活。话越写越少，越写越冷淡。到最后，干脆就没有了。

    母亲的心直往下沉。烦恼中，她将自己的负担卸到负人重担者棗主耶稣基督面前，一天又一天

地祷告，祈求主指引、保护她的女儿。

    可怕的消息从远方的城市传到了母亲的耳中，说是女儿已经把她爱的警告和建议忘到脑后勺，

把母亲的神抛到九霄云外，甚至忘了她自己是谁，过着罪恶、耻辱的生活。母亲听说这些，心都要

碎了。她决定去寻找她失丧的孩子。她立刻动了身，到了城里，到女儿住的地方去找她，可是玛丽

已从信上的地址处搬走了。母亲忍住心痛，没日没夜地到每一个可能的地方，去找她误入歧途的玛

丽。

10.gif (20241 字节)

    就这样找了好些天，一点结果也没有。她只好决定回家，但一个新主意闪过心头。她去照相

馆，照了一张相，洗了好几张。然后她到那些罪恶的场所，请求他们准许她将这些照片挂在墙上。

这是一个奇怪的请求，但见她是一个和善的老妇人，没有人拒绝她。

    过了没多久，玛丽和她的朋友到了其中一个地方。她马上被墙上的照片吸引住了，说：“那看

上去像是我妈。”她走近一点再看，惊讶地叫了起来：“是我妈！”然后她发现相片底下写了些什

么，仔细一看，马上就认出了那熟悉的笔迹。没想到，那些字是：“玛丽，我仍然爱你！”

    玛丽可受不了了。除了责骂和严厉的措辞，她没准备听到别的。想到妈妈到这些只有罪人与愚

蠢的人才来的地方，寻找她，而且愿意无条件地接受她回家，玛丽无法理解。她咀嚼着这句话：

“玛丽，我仍然爱你！”童年时的光景涌上心头：妈妈的祷告、眼泪和慈爱的教导，还有她那敬虔

的家。想到自己的过去和现在的光景，她完全被击垮了。她的心碎了，泪哗哗地往下掉。她邪恶的

人生在她的心中清晰闪过，实在是可怕极了。她立刻决定离开她的狐朋狗友，回到妈妈的身边。守

寡的母亲多高兴啊！她的女儿偏离了正路，现在又出乎意料地回来了。

    这个故事描绘了神对罪人的真诚呼召，要他们悔改归向祂。你能看出这个故事与浪子回头的故

事有些相似吗？


寡妇的儿子

    嗯有一个敬畏神的寡妇，与独生儿子相依为命。他还很小的时候，她就开始教他读《圣经》，

与他一起祷告。他长大了，却变得很不听话，还嘲笑母亲的警告和眼泪。这让她难过极了。但她并

没有放弃为他祷告。

    越长大，他就变得越恶劣。最后，他落到法官的手里，按当时的惯例，遭鞭打，用烧红的烙铁

烙，下到狱中。他母亲呢，还是不间断地为他向全能的神祈祷。

    后来，他被释放出狱，报名参了军，到一艘没人认识他的船上去服役，在海上过着一种非常浪

荡的生活。过了些日子，他们的船在一场可怕的暴风中撞上岩石，成了碎块儿。所有的船员都死

了，只有祈祷的寡妇的儿子活了下来。他遍体鳞伤，好不容易才爬到一个岛上。

    当地的异教徒土著发现了这个年轻人。他们给他拿来吃的、喝的，然后把他锁进一座茅屋。不

久，岛上居民要设宴拜海神，想起了他。每一年他们都要选岛上最漂亮的一个人，杀掉，献给海神

作祭。他们想，这个白人可不是他们最好的祭品吗？于是他们将他带出来，把他剥得光光的，五花

大绑起来，要以一种极可怕的方式处死他。那一刻这个年轻人心里想的是什么？死亡就在他眼前

了！

    突然，土著中间起了一阵骚动，人人都害怕得要命。原来，他们看见了白人胸膛上和脊背上，

那些鞭子和烙铁留下的伤疤。他们可不敢献上一个有缺陷的祭品！于是他们把他给放了。

    年轻人藏在椰子树丛里，靠吃椰子度日。最后，终于有一艘船经过海岛，他发出了信号，水手

们收留了他。船在神的指挥下，驶向他的祖国。船长在舱底给他找了一个地方住，然后就把他忘得

精光。

    独自呆在那个无人搭理的地方，圣灵引导他陷入深深的思索。他记起了多少次险境中，神都彰

显了祂的美意；记起了亲爱的母亲的警告，眼泪和祈祷。那段时间是神悦纳的时间，是他悔改归主

的时间。神拣选那段时间答复他那敬畏神的母亲的祈祷。

    他的心碎了。一个老船员给了他一本《圣经》，他如饥似渴地读了一章又一章。圣灵将他所读

的深深地刻在了他的心上。

    在深深的忧伤中，他不断地呼喊：“我的罪啊，我的罪！”他一次又一次地跪下，祷告道：

“哦，神哪，让我看见祢的怜悯。让我这个大罪人看见祢的怜悯！请垂听我的祈祷！”他被带到主

耶稣和祂的赎罪宝血面前。经过一阵短暂但剧烈的挣扎，他终于在基督里找到了平安。噢，要是妈

妈还活着该有多好啊！如果她知道她的祈祷今日终于蒙了神的应允，那该多好啊！

    终于到家了，他发现妈妈还活着！想象一下，他们会有怎么样的会面呢？

    你在这个故事里，能看见神的大能吗？当一个人真的悔改归正，他的生活会与以前有什么不

同？


完美无缺

    汤普森先生是一位律师。他从来没有读过《圣经》，也不信它是神的话。

    一天，他问一位基督徒朋友：“你会推荐一本什么书给我读，以说服我使我相信《圣经》确实是神的话？”

    朋友简单地回答说：“读《圣经》吧。”

    汤普森以为朋友没听懂他的意思，就重复道：“我是说，我想读些能说服我相信《圣经》的确是神的话语的书。”

    他的朋友还是说：“不要去看别的书，就读《圣经》。”

    于是汤普森先生买了一本《圣经》，从《创世记》开始，一篇一篇仔细读。有一天朋友来看他，发现他正在苦思冥想，就问他在想什么。他说：“我刚读完《出埃及记》里的道德律（就是十诫），在想我能不能加些什么进去。但我不能。我也想过从里面减去一些东西，使它更好一点，我也不能。它是完美无缺的。”

    为什么《圣经》是完美无缺的？其他的书也是这样吗？为什么不？

返回

□


藏在皮箱里的《圣经》

    一天晚上，一群年轻人去拜访他们的牧师夫妇。他们谈话的内容是关于在陌生人面前祷告。

    一个女孩问：“设想两个人一起出门经商，住在酒店里同一间房。其中一个睡觉前跪在床边祷

告。你们有什么想法？你们会不会觉得那看上去有些假惺惺？”

    “我绝不会认为那是假惺惺，”一个男孩说，“只要他是在真心祈祷。我相信随处祷告，随时

祷告是我们的本分。”

    另一个男孩插进来：“约翰，我同意你的看法。有一次，我听说两个忠实的教友没祷告就上床

了，原因是每个人都不敢在另一个人面前祷告。”

    这时，牧师太太建议说：“让牧师给你们讲一个跟这个题目有关的故事。它会清清楚楚告诉我

们，我们永远也不应该忽略祷告。”

    牧师点头说：“这可是一个很难忘的故事。大约四十年前，我去波士顿的一家百货商店当售货

员，那时我才十八岁。我住在一栋寄宿屋里，与另外两个同龄的男孩共居一室。整栋屋里共住了十

六个男孩。礼拜天早晨，我们八点钟左右就起来了，教会礼拜十一点才开始，所以我们有三个小时

作准备。我的皮箱里有一本母亲放进去的新《圣经》，我想拿出来读。从小到大，读《圣经》是每

个礼拜天早晨的习惯。室友们正读杂志，我不敢让人觉得我太宗教气。

    “我也拿起一本杂志来读，但良心搅得我不得安宁。我

放下杂志，走到皮箱前，揭开箱盖。转念一想，我这样作，

看上去会像个法利赛人，于是我改变了主意，踱到窗前，站

在那里有二十分钟的样子，心里难过得不得了。我知道自己

在作错事。”

11.gif (19333 字节)

    “我又一次走到皮箱前，摸到了《圣经》。可我还是怕室友们会笑话我，于是再一次合上了箱盖。”

    “我转身正要走向窗户，一个室友笑了起来：‘你怎么了？坐立不安的！’”

    “我也笑了，向他们吐露了实情：‘在家时，每个礼拜天早晨我都要读《圣经》，但我怕你们会笑我。’”

    “出乎我的意料，他们说他们的皮箱里也各有一本《圣经》，他们也想读，像我一样，他们也

怕别人笑话。”

    “于是我建议：‘我们每个礼拜天早晨都读经吧。’”

    “室友们连声说好，眨眼之间三本《圣经》全部出笼。实话告诉你们，那以后我们全都觉得好

过多了！”

    “第二个礼拜天，我们正读经时，隔壁屋里的两个男孩来了。一见我们正作的事，他们眼睛都

瞪大了，问道：‘你们在作什么？教堂聚会吗？’”

    “我告诉他们前一个礼拜天发生的事，和我们达成的，每个礼拜天早晨上教会之前读几节经文

的协定。”

    “一个客人说：‘这主意不赖，你们比我要勇敢。我母亲也给了我一本《圣经》。我来波士顿

以后还没看过呢。我想我也该读它才是。’”

    “其他男孩要我们选一个人朗读，其他人安安静静地坐着听，一直到作礼拜的时间。”

    “那天晚上，我们三个商量好，以后每晚九点，轮流朗读《圣经》。几天以后，四五个男孩来

我们屋里聊天。钟敲九点，我的一个室友望着我，伸手去拿《圣经》，打开，放在膝盖上。所有的

人都停下来，一脸问号地望着他。我向他们解释了我们的规矩，他们都说愿意留下听他读。”

    “结果呢，十六个男孩，无一例外，全在礼拜天早晨读经。时间已经证明，这在我们生活中产

生了良好的影响。我不敢打包票说每一个男孩都归正了。但除我以外，还有三个现在在作牧师。你

们能看出，靠着恩典，一个人可以有多大的影响吗？你们永远也不要怕作你份内的事。


约翰·布朗兹

    1517年，马丁·路德将他的《九十五条》钉在威腾堡教会的门上时，约翰·布朗兹年方十八。他

住在德国一个叫哈雷的城市里，是一个敬畏神的人，在教会和威腾堡州的影响巨大。这当然让罗马

天主教很不高兴，他们对他恨之入骨。

    1546年，哈雷城的居民听到了一个可怕的消息：皇帝查理五世派阿尔瓦公爵率军队来征服他们

的城市，迫害新教徒。阿尔瓦公爵决意要铲除一个人，就是约翰·布朗兹。哈雷城被攻下以后，公爵

下令，命士兵去找布朗兹，把这个异教徒带给他，死的活的都行。凶恶的士兵冲到了牧师的家。布

朗兹听到前门传来的擂门声，吓了一跳，立刻决定逃走。他刚从后门出去，就听见士兵的斧子劈碎

前门的巨响。士兵们搜遍整所屋子，也没找到布朗兹。阿尔瓦公爵带着士兵离开以后，布朗兹返回

家乡，继续传讲耶稣基督的福音。

    查理五世听说这事，气得暴跳如雷，决定不惜任何代价，也要抓住布朗兹。

12a.gif (15642 字节)

    7月14日是布朗兹的生日，他与家人共享生日晚餐，丝毫没有意识到他正面临着巨大的危险。

    皇帝派手下格兰威尔率部队开进哈雷，要逮捕布朗兹。格兰威尔径直去了市政厅。所有议会成

员就座后，他宣布：皇帝有秘密圣旨。很自然，这些议员们都急于知道是什么样的圣旨。

    格兰威尔说：“首先你们得郑重其事地宣誓，不把我告诉你们的泄漏给任何一个人。”

    议员们宣誓保守秘密。格兰威尔一脸狡诈的笑，拿出皇帝的信，大声宣读起来：必须把约翰·布

朗兹抓获归案。如果诸位协助他捕获这个异教徒，皇帝将有重赏；否则，整个城市要为此承担一切

后果。

    议员们这才意识到上了当，不由又惊又怒。狡猾的格兰威尔知道有不少议员是布朗兹的朋友，

因而要他们宣誓保密。这样，他们就无法向牧师报信。议员们知道自己落入了圈套。他们不愿背叛

他们敬爱的牧师，又害怕皇帝会施行报复。最后，恐惧占了上风，他们决定帮助格兰威尔。

    格兰威尔这下有把握布朗兹逃不出他的手心了。他立刻派出一个士兵，去将布朗兹带来。

    没想到的是，天父的眼睛在看顾布朗兹。就在议员们宣誓保密时，格兰威尔没有注意到有一名

议员不见了，过了一小会儿又回来了。这个人一知道逮捕布朗兹的计划，就写好了一张便条。

    信使到的时候，布朗兹还在与家人共进晚餐。他打开条子，上面写着：“快逃！快逃！快

逃！”

    布朗兹迅速换好衣服，离开了家。就在街上，他与前来抓他的士兵撞了个正面。士兵叫住他，

问：“你知道约翰·布朗兹住在哪里吗？”

    布朗兹一点没动声色：“知道。我来指给你看。”他同士兵一起往回走了一小段路，指给他看

街尽头的牧师公馆，然后两人就分手了。士兵到牧师家，布朗兹则出了城门，到了一个叫斯图加特

的城市。

    斯图加特的公爵尤瑞奇热忱欢迎布朗兹，将他藏在宫里。但不久，一个奸细把这事告诉了皇

帝，皇帝马上派了一队西班牙骑兵去抓布朗兹。士兵们上路后，在巴伐利亚的选举官家里过了一

夜，享受了美味佳肴和一顿好觉。饭间，带队的军官说明了他们此行的目的：“我们从皇帝查理五

世那里受命，要带异教徒约翰·布朗兹给他，死的活的都可以。我们已经查明他是藏在斯图加特的尤

瑞奇公爵家里。我们打算给他一个‘惊喜’。他做梦也想不到我们要去。”

    第二天，骑兵们到了斯图加特。军官径直去了公爵家，命令道：“快把约翰·布朗兹交出来！我

知道他藏在你家。这是皇帝查理五世的命令！”

    看来军官是胸有成竹。但他错了。他可没让公爵大吃一惊，相反，公爵让他吃了不小的一惊：

“布朗兹不在这儿！”

    “那他会在哪里？他肯定在这里！”

    “我真的不知道他在哪里。”公爵又说。

    军官狐疑地盯着他，公爵又重复道：“先生，是真的。我根本不知道他在哪里，我可以发

誓。”

    军官怒火熊熊，但也只得离开，心里还纳闷：布朗兹怎么会发现他们的企图。

    是那位掌管一切的神在照看着祂的孩子。前一天晚上，士兵们在巴伐利亚选举官家吃饭的时

候，军官得意洋洋地解释了他的差事。当时选举官的太太也听见了。军官可没想到这女人是牧师的

朋友，把布朗兹藏身的地方也抖露出来。于是她赶紧派人送信给尤瑞奇公爵。

    公爵接到信时已经是后半夜。他立刻叫醒布朗兹：“恐怕你又得去逃命了。一个奸细向皇帝告

了密，明天他的士兵就要来抓你了。你必须马上离开。不要告诉我你去哪里了，这样我就什么也不

能告诉他们。愿神与你同行，一路上祝福你。”

    布朗兹匆匆拥抱了公爵，只带了一条面包，离开了公爵府。夜很暖和，月光也很轻柔，一只猫

头鹰在附近的什么地方叫着，一只小动物在路旁的茂密的灌木丛中奔跑。没人看见布朗兹穿过公爵

府的重重大门，然后停下 。他该去哪儿呢？悲伤和疑惑突然淹没了他，他扑通跪下，祈求神帮助。

然后他拣了一条路，穿过似乎是无边无际的山毛榉树林。小小的房子到处都是，但除了最后一所，

所有的门都是锁住的。他好像听见一个声音对他说：“进去。”

    乘着月光，牧师顺着楼梯，悄悄地爬上了阁楼，一点也没惊醒房子的主人。他在阁楼的地板上

坐下，为这个避难处感谢了神。等他吹干净一块地方，躺下时，第一缕晨光已经长地平线上照了出

来。

    几个小时以后，他醒来了。他四处张望，想知道自己在哪儿。几步以外，有一大堆柴草，他觉

得柴草的另一边也许会好一些。他一声不响地爬过柴草堆，一眼就看到阁楼的角落有一根粗大的横

梁。“非常棒的藏身处。”他想着，在横梁后坐下来，吃了一点面包，一边竖着耳朵，想从各种声

音里辨别出他在哪儿，发生了什么事。

    过了一会儿，他听见一阵马蹄声。没错，是马蹄声，他的心跳加快了。一定是皇帝的马队，抓

他来了。邻居们站在外面，议论纷纷，每一个字都没逃过布朗兹的耳朵。马蹄声渐渐远去，人们也

走远了一些。

    几个小时以后，牧师听到人们在下面讲话。一个女人说：“城门真的要封上吗？”

    一个男人回答：“是真的。士兵要搜索村里的每一所房子，一定要抓住那个异教徒！”

    傍晚时分，布朗兹听见柴草堆里有沙沙的响声。他平躺在横梁后面，屏住呼吸。声音越来越

近，在他头边停住了。布朗兹慢慢地把头转过去一看，不禁为自己的害怕笑了起来：来的是一只

鸡！可马上，他的心里又开始发慌——那只鸡下了一个蛋。“鸡一咯咯达，就会有人来拣蛋，轻而

易举地就能发现我。”

    可母鸡并没叫，而是像来时一样，静静地踱开了。牧师的

担心转为对神的感谢。他想起了乌鸦曾按照神的命令给先知以

利亚送饼送肉。他就着鸡蛋吃了一片面包，深信主会照看

他。

    神没让他失望。每天，那只鸡都来到老地方，下一个蛋，

又一声不吭地走了。

12b.GIF (19788 字节)

    但西班牙军队越来越近了。布朗兹听见人们在楼下议论说：“今天士兵就会来搜索我们这个地区。”果然，很快士兵就出现了，门也没敲就闯了进来。牧师将自己交到信实的救主手中，在藏身之处尽量往后缩。

    现在有几个士兵爬上阁楼来了，要看异教徒是不是藏在那里。他们到处找，一个士兵用剑在柴草堆里捅了好几次；另一个则往茅草屋顶猛戳。

    “他不在这里！”一个士兵嘟嘟囔囔地抱怨着。

    “去下一家搜！”长官发了令，部队离开了这所房子。

至今为止，布朗兹已在小阁楼上藏了十五天了。每天母鸡都来，在他身旁下一个蛋。

    第十六天，鸡没有来。皇帝的军队也在同一天离开了。布朗兹从楼下的人那里听见了这个消息。等到天黑，他就静悄悄地离开了这个难忘的藏身地，回到了公爵府。

    公爵与老朋友重逢，是多么高兴啊！神用奇妙的方法保护，喂养约翰·布朗兹，真是叫他赞不绝口。

没有人的力量，

也没有能力的使者，

没有奔腾的骏马，

也没有好战者的夸口，

能救你于追捕中。

但神从死亡和羞辱中

拯救敬畏和信靠祂名的人，

他们永不缺乏。


小小打鱼�

>

小小打鱼点

    渔船在运河里鱼贯而过，向老渔区划去。渔民们都指望着打一次好渔。阿雷极咣□J和侄子马丁的船在这一长串渔船的尾部，他们的小船走不了多快。

    阿雷回想起几年以前，他差点儿淹死。是神用奇妙的方式救了他的命，也通过这次经历救了他的灵魂。他由此知道了自己是一个失丧的罪人；主则垂听了他的祷告，怜悯他。自那以后，主经常鼓励、安慰他。

    阿雷和马丁终于驶出运河，来到一片开阔的水面。渔民们全都知道哪些地方是好的打鱼点，所以那些位置都已经被占了，只有一小块地方还空着。阿雷很失望：他们顶多能在那里撒一半网；而且，谁都知道，从来没有人在那块地方捕到过鱼。因为有沙滩，船无法靠近小小的打鱼点，他们只能用小划子。

    阿雷犹豫了半晌，才说：“马丁，我们就试试吧。如果神祝福我们，我们能打到一些鱼的。”

    马丁点了点头。阿雷默默地作了一个祷告。在神凡事都能，如果他们不试，就什么也捕不到；如果神帮他们，他们就能捕到鱼，拿到市场上去卖。阿雷和马丁都想起主耶稣曾告诉瓷的门徒，把网撒在船的另一边，结果他们捕到了好多好多的鱼，甚至需要另一条船才能装得下。

    马丁下了锚，把一半的网留在划子上。两个人很快扎下鱼枪，布好鱼网。其他渔民见了，都耸耸肩，摇摇头。一个老渔民说：“自我记事起，就从来没见过有人在那块地方捕到过鱼。阿雷在浪费时间。”

    不久一切就绪，阿雷叹了一口气，说：“让我们期待祝福吧，马丁。”

    他们一起钻进小小的船舱，默默地吃着午餐，各想各的心事。

    阿雷终于说话了：“我们得等到退潮。要走过去不太容易，洞太多。”

2.gif (9054 字?)

    退潮时，他们往下网处划去。在浅滩前，他们下了船，趟过浅水。一幅奇异的景象跃入了眼帘：他们的网里全是鱼！

    阿雷的眼睛湿润了：“我从来没有一次就捕到这么多的鱼！快，马丁！上小划子！”

    马丁尽可能将划子推近鱼网，把一堆一堆的鱼装上划子。小划子装不了多少，两个人来来回回走了好几趟，把划子上的鱼一次又一次地倒进渔船。好不容易鱼网才终于空了。

    两人看着他们捕的上百条鱼发呆。“马丁，是主。瓷还是那个帮门徒捕鱼的宇宙的主宰。”阿雷用手帕揩着眼睛，他被深深地打动了。

    最后他们准备返航了。鱼把船压得低低的，其他渔民看见他们捕了这么多的鱼，都吃惊得不得了。

    阿雷欢欢喜喜地叫妻子和孩子看主所赐给他们的这么多鱼。他们有太多理由去感恩了。主真是大大地祝福了他们。

返 回

□


不停止祷告

    几个牧师聚在一起，讨论一些难题。有人问“不可停止祷告”的命令该怎样才能遵行。

    各人七嘴八舌地提出了些建议，最后指定一个牧师就这个问题写一篇文章，下次聚会时用。一

个年轻的女佣正在房里侍侯，听到他们的讨论，叫了起来：“什么？整整一个月就用来讨论这段经

文的含义？这在《圣经》里其实是最容易也是最好的经文呢。”

    “真的吗，玛丽？”一个老牧师说，“你是怎样理解它的？你能一直祷告吗？”

    “当然了，先生！”

    “真的啊？那怎么可能？你要作这么多事！”

    “先生，要作的事越多，我就祷告得越多。”

    “是吗？玛丽，告诉我你是怎样作的。大多数人不会同意你呢。”

    “先生，早晨我一睁开眼，就祷告说：主啊，开我悟性的眼睛；穿衣服时，我祷告说：愿我穿

上主的义袍；洗漱时，求神将我的罪洗净；干活时，祈求神给我力量，让我干好一天的活儿；扇火

时，我祷告我心中的灵火也能旺旺的；预备和吃早餐时，我求神用生命的粮和纯净的灵奶喂养我；

打扫房间时，我祷告求神将我心中的不洁都扫干净；忙着照顾孩子们的时候，我仰望神，祈求我能

总是有小孩子一样信靠的爱，当我……”

    “够了，够了！”牧师嚷道：“主说过：‘这些真理，向聪明通达人，就藏起来，向婴孩，就

显出来。’坚持下去，玛丽，不要停止祷告。至于我们，弟兄们，让我们为这一课感谢神。”

    这个女佣是怎样用她的生活经历解释“不停止祷告”的意思的？


神是真的

    医院的一间病房里，躺着一个病人。他不时发出几声呻吟。护士们尽了最大努力，要使他舒服

一些。

    这会儿，医生来给他作检查。他问病人感觉怎样，病人恶狠狠地诅咒起来。医生听了很难过，

劝他：“别诅咒神，你应该用祷告来代替诅咒。”

    “我不相信有什么上帝！”病人脾气很大，“我看不见祂，听不见祂，也闻不着祂，感觉不到

祂。”

    医生沉默了几分钟，然后开口说：“先生，我相信你有任何病痛。我已经全面检查过你，但我

找不到任何疼痛。我看不见它，听不见它。你一定是向我撒了谎。”

    “那不是真的！”病人抗议说：“我知道我的病痛是真的，因为我的体内感觉到它！”

    “这就是我怎样知道神是真的。因为我感到祂在我里面的存在。”


闲言碎语

    早晨，易文去上学，边走边哼着头一个礼拜在学校里学的一首歌。他喜欢学校，朋友也多。今

天是礼拜五，按惯例老师会给他们朗读一本书，有时会读四十五分钟呢。那本书里全是宗教故事，

同学们听得都很入迷。故事可真是一种犒赏。

    没走多远，易文追上了葛雷。葛雷瘸腿，但他很坚强。他总是尽量快快乐乐，只要可能，就与

其他同学在一起玩。易文与他是很要好的朋友，但其他男同学就不是很乐意与一个残疾人在一起。

何况，葛雷从来不肯作坏事，不管什么时候，男孩们若想不服从老师，或者戏弄其他同学，葛雷都

不肯同流合污。

    “嗨，葛雷，你好吗？家庭作业作完了吗？”易文问。

    “我们没有家庭作业吧？”葛雷一下子就紧张起来。

    易文眨眼笑了起来：“我只是跟你开玩笑呢。”

    “嗨，我们今天又有故事听了。我好开心，你呢？”

    “一样。来，我来帮你拿午餐。我喜欢警察以为汤姆在偷东西的那一段。真吓人！”

    “我喜欢汤姆与女基督徒交谈的那一段。它使我想到我自己的灵魂。”葛雷文静地说。

    易文不自然地咳嗽起来，没说什么。葛雷转移了话题，他才松了一口气。“易文，明天到我家

来，我得了一个新游戏，我们可以一起来玩。”

    “好啊。什么时候？”

    “什么时候都行。”这时他们已经到了学校操场。易文把午餐还给葛雷，一溜烟地跑到足球场

他那堆朋友里去了。

    “嗨！易文，葛雷今早说什么了？”鲍波叫道。

    易文讨厌他们嘲笑葛雷。他叹了一口气，咕噜道：“没说什么。”

    “别逗了！你们不会一路走到学校，一句话也没说吧！”麦可嘲弄地耸耸鼻子。

    鲍波咧嘴一笑：“他向你布道了吧？”

    “好葛雷总是在布道！”马轲怪腔怪调地添油加醋。

    “我们只是谈到罗洁小姐给我们读的故事，没说别的。”易文希望他们不要再谈葛雷，但他不

敢跟他们这样明说。他不想失去朋友。

    麦可讽刺说：“我打赌葛雷仔一定喜欢它。那是最适合他的故事。至于我，我觉得它怪里怪气

的。”

    “就是，她应该读些怪物的故事。”鲍波建议说：“不过对小葛雷来说，那会吓死他的。”

    男孩们又闹又笑起来。

    “伙计们，来，我们来玩吧。球哪儿去了？”马轲喜欢踢足球，不愿浪费更多的时间。

    “就是，孩子们，我们不要再浪费时间了。”易文模仿着老师。他很高兴他们转移了话题。模

仿其他人是易文的专长，总能把男孩们逗得哈哈大笑。

    “易文，学苏珊！”鲍波催促道：“我喜欢看你学她。”

    易文一点也没有犹豫，就学开了苏珊。她不很聪明，考试不及格时，总是眼泪汪汪的。她戴着

一付厚厚的眼镜，说话有些口齿不清。易文这一模仿她，男孩们哄得更厉害了。

    “学葛雷，易文！”麦可嚷嚷道。

    “快点啊，别娘娘腔！”见易文有些犹豫，马轲紧逼不舍。

    易文心中很明白，这样作不对，但他想博得众人的欢心。于是他开始模仿葛雷，夸张他的动

作，摆出最滑稽可笑的姿势来。易文注意到有几个高年级的男孩也向这边张望，心里美滋滋的。

    突然，所有的男孩都安静下来。易文以为是老师来了，一转身，却发现站在那里的是葛雷！从

他脸上的表情看来，整个表演他都已经尽收眼底。

    易文想吐。他等着葛雷哭，或者发脾气，没想到葛雷什么也没说。他只是转过身去，一跛一瘸

地走开了。

    “葛雷，等等！”易文在后面叫。

    葛雷没有等他。易文从来没见过葛雷脸上这样一种受伤的痛苦表情。

    “易文，别担心，他会没事的。”鲍波尴尬地说。

    这并没使易文好过一点。那一天过得一塌糊涂，他几乎没跟任何人说话。作功课时他偷偷地瞄

了葛雷好几眼，葛雷似乎又不是很专心。他希望自己能跑过去，揽住葛雷，痛痛快快哭一场；他但

愿自己有勇气求葛雷原谅他。他感到自己像个叛徒，而明天他还约好去葛雷家里！

    易文又瞄了苏珊几眼，她正擦数学作业本上的一个错处。她似乎总是作错事，没有人敢对她表

示友好，课间她总是一个人玩。易文深深感到羞耻。

    放学了。易文回到家中，径直冲到自己的卧室，关上了门。他一头栽到床上，哭了起来。妈妈

经常警告他，不要随大流，而他却伤害了他最好的朋友，还戏弄苏珊！仅仅是因为想随大流！父母

还教导过易文，应该把他所有的需要摆在神的面前。他想试一试，结果是哭得更厉害。神对他该是

怎样的愤怒，他怎么才能纠正这个错误？葛雷还会跟他说话吗？他作了这样可恶的事，神还会听他

祷告吗？

    “易文！”是妈妈在叫，“来喝点东西！”

    易文想答应一声，却说不出话来，他难过极了。

    “易文？”妈妈上楼来了，“儿子，怎么了？出什么事了？”她看见他满脸是泪，心疼地问。

易文想不哭，但怎么努力也没有用，泪还是一串一串地落下。妈妈把他揽在怀里，等着，直到他止

住泪。然后温柔地说：“告诉我怎么回事。”

    易文向她坦白了自己的所作所为，自己想合群的动机，他真是希望自己没有作过这样的事情。

    “你为此祷告过了吗？”妈妈问。

    易文一听妈妈问这个，又哭了：“我试过，但我感觉神不会听我的。”

    “你是个非常顽皮的孩子，也很不友好，的确不值得神的垂听。但如果你向祂认罪，祂会愿意

饶恕你的罪过。易文，你应该把事情一五一十地向神坦白，求圣灵在你的心里作工，使你真正悔

改。”这一席话妈妈说过不止一次，但这次易文是用心在听。“儿子，我让你一个人呆几分钟，然

后下楼来吃点东西。”

    易文试着按妈妈的建议去作，向神认罪，但他觉得比先头更难过了。如果神永远不再听他，他

也不觉得意外。他觉得自己不配站在圣洁的神面前。最后他下楼去了，心里仍然沉甸甸的。

    爸爸一回来，妈妈就把他拉到卧室里。易文知道妈妈在跟他说这件事。他也知道爸爸饭后一定

会跟他谈话的。

    晚饭后，像往常一样，他们收拾了桌子，呆在厨房里，读完经，祷告完了，到了谈论当天的经

历的时候。爸爸问：“你准备怎么办？”

    “我不知道。葛雷要我明天去他家，但那是在……”他的声音哽咽住了，又想哭。晚饭时他吃

得很少，甚至连动也没动他最爱的甜点。

    “你认为你应该等到明天吗？”爸爸问。

    易文的胃扭成一团，他觉得自己根本无法再面对葛雷。但他也知道爸爸是对的。

    “你必须向他道歉，”爸爸说：“但道歉并不能治愈你所造成的创伤，至少很长时间都不会。

你也受了伤，儿子，你的灵魂受了伤，这伤只能由圣灵来医治。我希望你不会马上就忘掉这一教

训。想摆脱我们不喜欢的事很容易，这就是其中的一件。也许到了下一个礼拜，你就会奇怪，自己

为什么会对这件事这么不安。但神是不会忘记的，你的罪必须由神来饶恕。”

    易文点点头，他知道这个道理。但神会饶恕他的罪吗？

    “你想要我同你一起去葛雷家吗？”

    易文想说不，但有爸爸支持他会好一些。于是他悄声说：“我想。”

    去葛雷家的路从来没有这么短过。易文想抱住爸爸的手，但他不愿任何人看见他这样子。

    他按门铃时，手抖得很厉害，心跳得很急促，嘴唇发干。他

只想拔腿跑开。但葛雷的爸爸开了门，要他进去：“葛雷在客厅

里，易文。约翰，请进。”后面那句话是对易文的爸爸说的。

  葛雷正费劲地在读一本书，他已经听见了前门的对话，等着易

文迈进客厅。

    “嗨，易文。”他向客人打招呼。

13.gif (14378 字节)

    易文应了一声。突然之间他明白了自己作的是什么。他似乎对葛雷有了一种新的认识：一个瘸

腿的男孩，经常要忍受疼痛，动过好几次手术；一个神的孩子。而他易文竟然当着所有男生的面拿

他当笑柄！他感到自己只有被扔进地狱，公义才能得到伸张。除此以外，他不配得到其他待遇。

  “你生我的气了吗？”他知道这是一个愚蠢的问题，但他不知该问什么。

    “不。”

    “为什么？”易文瞪着葛雷，“怎么可能？”

    “易文，我被饶恕过许多更可怕的罪，我不应该生你的气。”

    “可是葛雷，我所作的，实在太可恶了。我知道我伤了你的心！”泪又要夺眶而出，易文使劲

把它憋回去了。

    “是的，你伤了我的心，”“葛雷把自己眼眶里的泪憋住，“但我有许多坏念头。最初我只是

感到受伤，然后我气得发昏，我甚至觉得我恨透了你。我很抱歉，求神饶恕我。”

    易文听到这里，打断他：“可是葛雷，我才是那个应该请求饶恕的人哪！如果你恨我，不再跟

我说话，是我罪有应得呢！我只是，我只是……”易文再又忍不住眼泪，“我只是觉得难过极了，

我但愿我从来没作过这样的事。对不起，葛雷。”

    “我原谅你。你还是我的好朋友。”

    “真的吗？”

    “你想见识我的新游戏吗？”葛雷呲牙一笑。

    易文放声大笑起来，浑身上下轻松得不行。葛雷是一个真正的朋友，比学校里其他的同学都要

好得多。

    那天晚上，易文躺在床上，回想着这多事的一天。他已经请求了葛雷的饶恕，重新获得了他的

友谊，但神似乎依然离他很远。他又将他模仿葛雷和苏珊的镜头回想了一遍，意识到取笑苏珊是同

样的有罪。因为葛雷看见了他所作的，所以他才觉得更糟。但在神的眼里那是同样邪恶的。也许他

只是在为后果感到后悔。他祷告道：“主啊，给我真正悔改的心。”


扫烟囱的小男孩

    大约两百五十年以前，男孩们经常去扫烟囱。他们得爬到烟囱里面，刮干净煤烟，然后把它们

扫走。对这些不开心的孩子来说，这可是一项艰苦的工作，而且对身体非常有害。

    这是一个真实的故事，故事的主人公是一个名叫查理的扫烟囱的小男孩。查理的父母是贝洱维

力的伯爵和伯爵夫人，就是说，英国的国王让查理的父亲统管一个叫贝洱维力的县。伯爵在查理才

几个月时就去世了，留下伯爵夫人独自抚养小查理。她非常爱他，对他最大的希望就是：在他还小

时，从主那儿得到一颗新心。

    然而，她越为查理的归主祷告，越多地跟他讲主耶稣，他就越没兴趣。他又不听话，又固执，

只要妈妈一教《圣经》，他就想方设法转移话题。她给他读神的话语时，他则在作白日梦；妈妈作

饭前祈祷时他也总是心不在焉。

    伯爵夫人对此感到很难过，常常掉泪。但查理调皮捣蛋时她从不惩罚他。这就使得他越发无法

无天。

14.gif (18477 字节)

    一天，伯爵夫人在她的小书房里写信时，一个仆人进来了。他焦躁不安地等着，直到她抬起头

来。

    “夫人，”他紧张兮兮地说，“我们找不到查理，我们想他是丢了。我们已经找了他一个来小

时了。”

    伯爵夫人的脸霎时变得苍白：“什么？不会是我的小查理！你报警了吗？你们真的到处找过了

吗？”

    仆人们满城找，也报了警，伯爵夫人甚至在一些报纸上登了寻人启事，提供一大笔酬金给帮她

找到孩子的人。

    好几个人来告诉伯爵夫人，他们曾见过一个男孩，很像寻人启事上描述的。但警察一调查，总

是另一个男孩。

    最后，一个女人来告诉她，她见过一个五岁左右的男孩往河里扔石头。过了一会儿她回到那个

地方，男孩已经不见了。

    伯爵夫人的心都碎了。她知道查理喜欢到河边散步，一直不准他单独去，怕他掉到河里淹死。

她告诉自己，她害怕的事情果然发生了，但不知为什么，她无法相信她亲爱的儿子已经死了。

三年过去了，查理还是音讯皆无。他生日的那天，她难过地想：他今天该满八岁了。

    伯爵夫人每碰到一个小男孩，都要仔细端详他们，有时还叫住他们，迫切地问他们许多问题。

每次，都是以失望告终。

    那年夏天，她去乡下拜访几个朋友，准备呆上几个星期。她作了安排，要仆人们趁她不在家时

找人来修缮房子。可是，三个星期以后，她的朋友接到一封信，他们的女儿病得很厉害，想要他们

去。他们走前，让伯爵夫人继续住在他们家里。但她决定返回贝洱维力。

    那天下午她到家时，看见仆人们和几个油漆匠正在餐厅起劲地干着。然后她注意到，壁炉旁的

墙上靠着一个小男孩，他又瘦又苍白，大颗大颗的泪在他脏乎乎的小脸上洗出了两道白痕。

    “小家伙，怎么了？”伯爵夫人问。

    “没什么，夫人，”男孩答道，“我们正清理您的烟囱，我的主人正在屋顶检查，看我的活儿

干得怎样。他马上就会下来了。”

    “可是你为什么会哭呢？”伯爵夫人坚持问。

    “因为……因为……”小男孩想说什么，但马上抽泣着摇了摇头。

    “孩子，告诉我是怎么回事。”夫人柔声说。

    “我怕我的主人又会打我。”他泪汪汪地说。

    “他常打你吗？”

    “几乎每都打呢。”

    “为什么？”

14b.GIF (11639 字节)

    “因为我没挣够钱。”他眼睛盯着门，生怕主人听见。“我一大早就要出去，晚上才回来，没

有人要我打扫他们的烟囱，这时候主人就会说我一整天都在外面玩。但实际上不是这样的，是没有

人雇我，又不是我的错。我大声吆喝，挨个敲门，但没人要我清理他们的烟囱。”

“但你有时也能找到活儿干，是不？那时他就不打你了，对不对？”

    “对，但那时他就会说我爬得不够快，或者我扫得不够干净，或者我把人家家里弄得乱七八

糟。我一下来他就揍我，可我是尽了最大的能力啊！昨天我伤了腿，裤子也撕裂了。”可怜的孩子

边哭边给夫人看他严重擦伤的腿。夫人命一个仆人拿条绷带来，继续问道：“你自己赚了多少？”

“一文也没有，他只给我食物，但总是不给够。真的，我上床时肚子总是空空的。”

    “我想跟你的主人谈谈。”她说。

    “噢，别，夫人，请不要！”小男孩恳求道，“等到我们离开这里，他还会揍我。我不向任何

人抱怨，除了晚上向……”

    “向谁？”伯爵夫人急切地问。

    “向神。”

    “你跟祂说什么呢？”伯爵夫人一边轻柔地清理着他腿上的伤口，给他裹上绷带，一边问。

    “我求祂把我带回到妈妈身边。”他的眼睛里又开始泪汪汪。

    “哦，你有个妈妈。”伯爵夫人轻轻地，好像是在跟自己说话。

    “我有。她是个非常好的妈妈，我希望能回到她身边。这样我就不会这么难过了。”

    伯爵夫人有些惊奇：“你不知道她住在哪里吗？”

    “不知道。我只记得一所大房子，一个美丽的院子，四面围着围墙。”他停下来四周看看，

“就像这所房子——我从窗户里望出去，可以看见许多树。妈妈很像您，只是她不穿黑色的衣

服。”

    伯爵夫人突然觉得有些晕眩，跌坐在最近的一张椅子里。她拉住男孩的手，把他拉近一些，全

不在意他脏兮兮的衣服。然后她问道：“我的孩子，神答应你了吗？”

    “那个祷告还没有。但我肯定，总有一天祂会的。”

    “为什么你会这么肯定呢？”

    “因为祂在《圣经》里这样说过。”

    “所以你相信神听祷告？”

    “是的，夫人。祂已经听了我的一些祷告了。我祷告我能学会阅读，祷告我能有一本《圣

经》。一个好心人给了我一本《新约》，教了我一点点怎样阅读。有时，我祷告时，心里好高

兴。”

    “你感到高兴？那么你的祷告里是怎么说的呢？”

    “我照妈妈教我的用心祷告。”

    “是什么？讲给我听听。”伯爵夫人的心怦怦乱跳。

    小男孩跪在她身边，叠起手，合上眼，几滴泪渗了出来。他用颤抖的声音说：“主啊，改变

我，改变我的心。教我爱祢，爱其他人，就像耶稣说过的。阿门。”

    “我的孩子！”伯爵夫人惊叫一声，一把把他搂在怀里，“你是我的儿子啊！”

    查理惊愕地望着她，泪闪闪的小脸上满是不解。

    “我是你的妈妈呀！”她大哭起来。然后她跪在儿子旁边，发自肺腑地感谢道：“哦，主啊，

饶恕我，我不信，得罪了祢。饶恕我，我怀疑祢的应许。我是这样的没有耐心。我常为他的归正向

祢祈求，但我不愿等待，然而祢还是垂听了我。”

    就在这时，查理的主人进屋来了。看见女主人同扫烟囱的男孩一道跪在地上，他莫名其妙。伯

爵夫人要他解释他是怎样把查理据为己有的。

    这人告诉她：“有一天，一个人来找我，说他是这孩子的爸爸。如果我付他一百块钱的话，孩

子就归我。我听到的关于他最后的消息，是他病得要死，说不定现在已经死了。我不知道。”

    伯爵夫人告诉他，查理是她的儿子，这人马上就想溜走，生怕因为这事被下监或罚款。伯爵夫

人拿到了卖查理的那人的地址，当天晚上便去找他。

    她质问他是怎样找到查理时，那人非常粗鲁，嚷出一连串的脏话来。最初，他还装作什么也不

知道，伯爵夫人毫不放弃，追问下去，最后他也就一点一点地把实情挤出来了。他承认是他绑架了

从花园围墙跳出来的查理，然后把他卖给查理现在的主人。他害怕伯爵夫人会报警。但儿子回来

了，她已经是说不出的高兴，她说她已经原谅他，还给了他一些小册子让他读。然后就在心里唱着

歌，回去了。

    自那以后，每一年，伯爵夫人都会用一种不寻常的方式庆祝这快乐的一天。仆人去找来他们所

能找到的所有扫烟囱的男孩，给他们洗澡，给他们换上新衣裳，把他们全带到餐厅，让他们在那里

大吃一顿美味。然后，伯爵夫人会跟他们讲她失丧的孩子的动人的故事，告诉孩子们，神怎样用这

种美妙的方式听了她和查理的祷告。

    伯爵夫人尽最大努力，为年长一点的孩子找一份好一些的工作，为年幼的孩子找好一些的住

处。许多时候，男孩们会来感谢她对他们的帮助，也会告诉她神在他们心中所作的奇事。


捕在网中

    几年以前，一个牧师受神的呼召，去一个渔村。除了礼拜天，大多数村民每天都出海捕鱼，礼

拜天他们上教会听布道。

    这个村里也住着一个非常粗暴、不敬虔的老渔民，他破坏安息日，从来不去教会，咒骂那些想

跟他谈属灵事情的人，在各种各样的场合里赌咒发誓。

    到了这个小渔村以后，新来的牧师由一个长老陪同，去所有的村民家拜访。来到老渔民家前，

长老警告说：“牧师，如果你不想听到神的名被滥用，神的话语被嘲弄，就不要去他家。与这个人

谈信仰，简直是对牛弹琴。”

    牧师可不同意。他对长老说：“神用地上的泥开了一个盲人的眼睛。也许神会用我作泥，来开

这个老罪人的眼睛呢？如果他仍然心地刚硬，至少我尽了一个作牧师的责任。我们走吧，也许神会

祝福呢。”

    他们两人进了屋，见满头白发的老人正坐在一张粗糙的凳子上补鱼网。他用冷冰冰、硬邦邦的

眼光迎接来客，脸上一丝笑容都没有，也不说一句话。牧师是个很和善的人，问了他几个关于捕鱼

的问题——鱼网啦，风向啦，他的船啦，捕鱼的技巧啦，等等。

    老渔民可没想到谈话会是这样的，很快，他就眉开眼笑，不再板着脸了。他最喜欢的就是讲他

捕鱼的故事，讲他海上的经历。牧师就这个话题谈了个把小时，然后站起来准备离开，让同来的长

老又惊讶，又不解。

    “以后再来。我喜欢这样的谈话。”老渔民告诉牧师，“我最喜欢谈捕鱼了。”

    “我看得出来你喜欢你的工作，”牧师说，“我也喜欢我的工作。你愿意下礼拜天来教会听我

谈我的工作吗？”

    “休想！”老渔民斩钉截铁地说，“我对那个一点兴趣也没有。我是个用身体和灵魂捕鱼的渔

民。”

    “这样吧，如果你保证礼拜天上午来教会，我就保证讲捕鱼的事。”

    老人想了一会儿，最后总算答应了牧师棗牧师似乎确实对捕鱼有兴趣。“但你要是谈别的事，

    我会拔腿就走！”他威胁道。

    礼拜天早晨，这个粗鲁的老渔民到了教会——叫所有村民大吃一惊。牧师布道的经文是《马可

福音》一章16-18节：“耶稣顺着加利利的海边走，看见西门和西门的兄弟安得烈在海里撒网，他们

本是打鱼的。耶稣对他们说：‘来跟从我，我要叫你们得人如得鱼一样。’他们就立刻舍了网，跟

从了祂。“

    老渔民瞪着眼，竖着耳朵听着，不肯放过一个字。在讲到应用时，牧师热切地警告所有的罪

人，要逃向伟大的得人的捕鱼者。神祝福了这场布道，把它深印在老渔民的灵魂上，将他刚硬的心

完全劈开。他再也不能忍受自己，当场大叫起来：“你把我捕在鱼网里了！”

    牧师停下了，接着又说：“我真的像我所希望的那样，将你捕在鱼网里了吗？愿神在祂的怜悯

中将你带出来，带到自由当中！”

    自那以后，老渔民常去拜访牧师，谈的却不再是捕

鱼，而是他需要拯救的事。神祝福了这些拜访和谈话，

这个以往心硬得像石头一样的罪人，现在却以耶稣基督

为他的希望和救恩。

    你看到牧师对人的灵魂的爱，温暖和关心了吗？你

也看重神的传道人和话语吗？

15.gif (17211 字节)


瑞士农夫和主日

    在瑞士，富饶的依蒙萨尔山谷里，住着一个年轻的农夫。他广阔的田地里翻滚着金黄的麦浪，

等待着收割。礼拜天下午，农夫注意到远处的山顶上空，乌云滚滚而来；附近山里的溪水涨上了

岸。他马上召集他的雇工：“我要你们在暴风雨来临之前将谷子收进仓里，能收多少是多少。要是

你们能收回一千捆，我给你们加工钱。”

    雇工们点头称是，开始朝谷仓走去，要拿他们的大镰刀。就在这时，传来了一个老妇人的喊

声。他们止住了脚步，转身一看，见他们雇主的祖母拄着两根拐杖蹒跚而来。她大约八十岁的样

子，是个慈祥的老妇人。神在她心里刻下了祂圣名的敬畏，她对祂和祂的诫命非常尊重。

    “约翰，约翰哪，”她眼里满是泪水，“自我记事起，从未见过一穗稻谷在主日收割，但我们

从没有断过神的祝福，从不缺乏。今年一直很干燥，一点点雨能有什么害？况且，那赐雨的神也赐

给粮食，神送来的东西，我们理当接受。约翰，不要亵渎了圣日！”

    雇工们这时全围住约翰和他的祖母。年长一些的人理解她话中的智慧，但年轻的冲着彼此大笑

起来，说是：“这一套早过时了！时代变了！”

    “祖母，”约翰说，“所有的新事物都要有一个开始，我可看不出这有什么错。神才不会在乎

我们这一天是用来睡觉还是工作呢。我想祂看见谷子安安全全地存在谷仓里，而不是烂在田野里，

会很高兴的。而且，如果整个星期都下雨怎么办？”

    “我的年轻人哪，”祖母坚持道，“所有的事都是在神的掌管之中。你既然认我这个祖母，我

就以神的名请求你，不要在今天劳作。我宁肯一整年吃不上一口面包，也不要滥用主的圣日。”

“哎呀，祖母，”约翰急了，恼火地挥动着双手。当着雇工的面遭到这样的训斥，他觉得很没面

子。“如果我只作这一次，并不意味着我习惯这样作。何况，不抢救我的粮食才是罪过呢。”

“可是约翰，神的诫命是不变的。把所有的粮食都存进了谷仓，却失去了你的灵魂，又有什么益处

呢？”

    约翰开始变得烦躁，“您别为我操心好不好！”他干笑了一声，“好了伙计们，趁我们还没有

失去我们的粮食，将它们收回来！雨可不等人！”

16.gif (47197 字节)

    说着，他粗鲁地给了祖母一个冷脊背。看着

他跑向马厩，拉出马，套上马车，她没再说什

么，只是泪流满面地将他交在神施恩的宝座前，

为这个孙子祈求主的怜悯。

    雇工们发狂般地挥动着镰刀，偶尔瞄一眼越

来越黑的天空。当最后一捆谷子放进仓里，第一

滴雨也落了下来。雇工们一边擦着额上的汗，一

边互相道贺。约翰比别人更高兴，他洋洋得意地

对祖母说：“好了，现在谷子在谷仓里，安全

了。老天爷可以想下多大的雨就下多大的雨！没

有什么暴风雨可以夺去我的粮食了！”

    老妇人长叹一声，难过地摇摇头：“约翰，你忘记了一件事：在你的屋顶上，是神的屋顶。”

猛然间天空奇怪地闪了一下。片刻的寂静之后，一阵震耳欲聋的霹雷炸开了。每个人的脸都因恐惧

和惊讶变得苍白。

    “哎呀！”第一个能说话的人听见自己在喘息，“谷仓！着火了！”

    所有的人都冲出了屋子。那装着用整个下午的劳动收来的谷子的谷仓，烈火熊熊。火焰和烟雾

中，他们能看见金黄的谷子正在越来越浓的热气中闷烧着。

    这些曾为自己的成功而骄傲的农夫们，现在只能无助地站在那儿，眼睁睁地看着约翰的粮食为

烈火所吞噬。只有老祖母很镇静，不断地呢喃祷告：“如果一个人赚得了全世界，却失去了他的灵

魂，又有什么益处呢？哦，天父啊，愿祢的旨意，而不是我们的，得以成就！”

    一转眼工夫，谷仓便化为灰烬，什么也没剩下。约翰说他的粮食在他的屋顶下很安全，现在他

知道了，神的屋顶高过他的屋顶。确实，“万物都在祂的脚下。”


司鸥的问题

    “嘟嘟！”司鸥拖着他的玩具火车，嚷嚷着，“上车了！”

    “嘘！司鸥，奶奶今天头痛。”玛利亚姑姑斥责道。

    司鸥用小手捂住嘴：“噢，我忘了，我会安安静静的。”他下保证说。

    有一阵子他边玩边嘀嘀咕咕地自言自语。过了不久他又开始高声大嚷起来：“嘟嘟！玛利亚姑

姑，您要搭车吗？”

    玛利亚从书上抬起头，问他：“你说什么？”

    “您想搭我的火车吗？”司鸥重复道，“我们要去动物园。”

    “不，司鸥，今天不行。”姑姑笑眯眯地说。

    “为什么不？”小伙子问，“如果我有一辆真火车给你坐，你会跟我一道去吗？”

    “不，我还是不会，至少今天不会。明天有可能。”

    “为什么今天不呢？”司鸥不明白了。

    “今天是什么日子？”玛利亚姑姑将书放在一边，问他。

    司鸥想了一会儿：“礼拜天。”

    “对了。因为今天是礼拜天，我就不会坐你的火车。”

    司鸥给弄糊涂了：“为什么不？”

    玛利亚姑姑想了一阵。她是在求神给她智慧，好教这小家伙礼拜天和其他周日的区别。她在司

鸥身上看到了哥哥偏行己路的悲哀后果；她也意识到她这小侄子，虽然才六岁，也有一个永恒的灵

魂。于是她小心翼翼地回答说：“礼拜天给我们，不是让我们作我们自己想作的事。礼拜天是主

日，它属于主。我们应该在礼拜天去教会，读好书。”

    司鸥忙着将更多的车厢挂在机车后边，抽空问：“谁说的？”

    “主在祂的书里这样告诉我们的。《圣经》就是神的话语。”

    “那本书还告诉我们别的事吗？”司鸥拖着他的火车，问。

    “对了，《圣经》里也有许多好故事。”

    姑姑一提到故事，司鸥的脸就抬了起来：“你会说这些故事吗？我喜欢故事，昨晚妈妈还读了

大拇指汤姆的故事。”

    “《圣经》没有这类故事。来，坐在我旁边，我给你讲一个。”

    司鸥扔下火车，爬到沙发上，坐在姑姑身边：“什么样的故事？”

    “是关于一个男孩，他被卖到一个陌生的地方，远离了他亲爱的父亲。”玛利亚姑姑介绍说。

    “喔！”司鸥的表情一下子就严肃起来。

    玛利亚姑姑将他拉近一些，开始讲约瑟的故事：“在很远的地方，有一个四季温暖的国家。在

那了住着一个名叫雅各的人。”

    显然司鸥以前从未听过这个故事。他一次又一次地打断姑姑，问了数不清的问题。玛利亚姑姑

并不介意，继续讲着她的故事。她告诉司鸥，不管约瑟的哥哥们对他作了什么，主总是保护他；不

管约瑟走到哪儿，主都照看他。他们没能杀掉他，因为神在看顾他。

    司鸥问：“主是住在迦南还是在埃及？”

    “司鸥，主是神，他无处不在。他在埃及听到约瑟的祈祷，同时，他也在迦南垂听了雅各的祷

告。”

    “那不可能。”司鸥斩钉截铁地说。

    “如果主是一个人，那的确是不可能的；但他是神，他不像我们有一个身体。我们一次只能在

一个地方，但神在所有的地方。他听见我们所说的话，看见我们所作的事，甚至知道我们在想什

么。”玛利亚姑姑解释说。

    司鸥更糊涂了：“那怎么可能？我从来没见过神。祂在哪儿？”

    “我们见不到祂的，但有一天所有的人都会见到祂。”

    “什么时候？”司鸥急于知道。

    “神没有告诉我们。很难懂，是不是？”司鸥点点头。她就说：“要求神帮助你明白并使你相

信。”

    “爸爸从来没有告诉过我这事。”司鸥嘀咕道。突然，他大声嚷了起来：“我不信！如果我从

没见过神，祂怎么可能存在！”

    玛利亚姑姑端详了司鸥好一阵，心里默默地祈求神的帮助。然后她说：“司鸥，你有一个叔叔

叫本吧？”

    “是啊！”司鸥脸上放了光。

    “他在哪儿住呢？”

    “在里约·格兰地。”这个名字司鸥说得嗑磕巴巴的。

    “这可是个奇怪的名字，”姑姑评价道，“那儿很远吗？”

    “爸爸说，它在一个巨大的海洋的另一边。”司鸥说着，有些得意忘形。

    “我可从没见过你的本叔叔；也从没去过你说的他住的那个奇怪的城市。我不相信你有个本叔叔！”

    司鸥跳了起来，站在姑姑面前，说：“我有！这是真的，是真的！”

    玛利亚姑姑又说：“噢，那么你有没有见过他呢，或去过他家呢？”

    “没有。但爸爸妈妈好多次跟我讲到他。”

    姑姑安祥地说：“哦，但你也告诉我，爸爸妈妈有时给你讲童话故事。你怎么知道本叔叔的事

就不是一个童话呢？”

    “不是的！”司鸥的眼睛闪闪发光，“我生日的时候他送了我一只船，我妹妹生日时他给了一

只洋娃娃。”

    “就因为寄来了几件玩具你就相信有个本叔叔啊？你从没见过他呢。”

    “妈妈和爸爸说我有个本叔叔。”小司鸥又重复了一遍。

    “那么司鸥，认真听我说，你从来没见过你的本叔叔，但他给你寄了信和玩具，所以你知道他

仍住在里约·格兰地，对吗？”玛利亚姑姑一边说，一边将司鸥又抱上了沙发。

    司鸥连连点头。

    “我们也从没见过主，但我们每天都看见祂的礼物，所以我们知道祂存在。就像你从本叔叔那

儿得到一条船一样，主每一天给我们食物和健康，给我们所需要的一切。”

    司鸥不同意了：“妈妈给我食物。”

    “妈妈给你什么样的食物呢？”

    “面包，牛奶，土豆和蔬菜。”司鸥搬着手指数着。

    “等等，”姑姑打断他的话，“你妈妈从哪儿得到面包呢？”

    “从商店里。”

    “商店的人从哪儿得到面包呢？”

    这下司鸥答不出来了。

    “面包是用面粉作的，面粉是用小麦磨的。农夫用拖拉机和其他农具收割小麦。小麦在田里是

怎么长的呢？”

    “它就在那儿长的。”

    “对了。但谁使小麦生长呢？是农夫吗？”

    司鸥摇摇头。

    “是那位你和我都没有见过的主，使小麦、蔬菜和土豆生长，这样我们才有食物吃。祂也照看

奶牛，我们才有牛奶喝；照看鸡，我们才吃得上鸡蛋。如果神让所有的植物和动物死了，没有人可

以使它们复生。因为没有东西吃，我们也会很快死掉。所以，所有那些不相信在天上有神的人都是

很傻的。没有神的话，什么也不能生长，我们也活不成。”

司鸥静静地听着，表情变得很严肃。他突然说：“那么神是真的存在，是不是？就像我本叔叔是存

在着的，对吗？”

    “对了，司鸥，是这样。”玛利亚姑姑暗自感谢神帮助她，把这些复杂的事向小侄子解释清楚

了。她希望进一步唤起他对一颗新心的渴求。“你必须经常求神宽恕你的罪，使你成为祂的孩子。

只有这样你才会真正的快乐呢。”

    在以后的日子里，玛利亚姑姑经常为司鸥的

得救而祈祷。司鸥也经常来看姑姑，回家以后就

把姑姑给他讲的学给父母听。最初他们对此很不

满，有一阵子甚至不让司鸥去了。但他吵着要

去，最后他们也就让步了。虽然司鸥的父母并未

回过教会，神却大大使用了玛利亚姑姑简单的教

导拯救她的小侄子，将他引领到正路上。

17.gif (12493 字节)


从茵文莘带来的《圣经》

    约翰是个大大咧咧、热中名利的年轻人，住在苏格兰的一个小城茵文莘。他父母很不愿意他参

军，但他还是去了。邻居中一个敬畏神的老太太要他走之前去她家一趟，他照办了。她送给他一本

《圣经》作为离别礼物，希望他能跟它交朋友。她在把《圣经》递给他时，读了《诗篇》九十一篇

的第七句：

虽有千人仆倒在你旁边，

万人仆倒在你右边，

这灾却不得临近你。”

    然后她说：“约翰，这是给你的。你将历经危险而不受伤害。”

    她所说的让年轻人很受鼓舞，高高兴兴地接过礼物。但他带着它，只是为了作记念，或者说是

护身符。他可没有要去读的欲望。

    约翰也确实经过了许多险情，从未受伤。1815年，滑铁卢战役的那天早晨，他想起自己忘了带

《圣经》，马上跑回去取来，将它掖在腰带下。打仗时，《圣经》突然从腰带里滑了下去。他怕它

被人踩着，又怕它丢了，就弯腰去拾。就在那一瞬间，一颗子弹越过他的头顶，打死了紧跟在他后

面的士兵。

    约翰对神挽救他生命的仁慈大为惊叹。这成了他生命里的一个重大事件，圣灵通过它引导他悔

改。他意识到自己并不值得挽救。《圣经》很快派上另一个用场，就如虔诚的老妇人所希望的那

样：他一有功夫就读它，神也用它赐福了他的灵魂。

    多年以后，约翰·马肯孜（就是这个士兵的名字）将这本最有价值的书镶上了金边，还经常见证

这本书曾被神用来拯救他的身体，更拯救了他的灵魂。


一次奇异的救赎

    布谢儿先生很开心。猫在阁楼上辛苦了许多个小时，他终于在那架大织布机上织完了第一匹

布。他将布送到布里斯托尔的一家纺织品店。经理仔仔细细地对它作了检查。

    “非常好，布谢儿先生。我们把它卖了之后会将钱送给你。一般要等个把月。”

    那是上个星期的事。这会儿他正拜访他的老朋友韦廉斯先生。韦廉斯先生谈起布谢儿先生寄售

布的那家纺织品店，说它很可能快要倒闭了。布谢儿先生当然很关心自己那匹四十码长的布，他花

了不少功夫织好它，可不想看着它从他手里白白被拿走。他立刻去向老板请了一天假。当时天色还

早，他想自己可以在天黑以前上路。

    收拾了几样东西以后，他就快步上路了。他得走三十哩地，但愿明早能到。

    天完全黑了的时候，他在路上的一家小旅社住下了。天刚破晓，他就起身，又准备上路。

    旅社老板问他要去哪儿，他回答说布里斯托尔。

    “哦，那你可以顺这条路去塞温河。你肯定能在那儿找到一条船带你去布里斯托尔，短时间就能到。”

    “谢谢您的好意。”

    就这样，他顺着老板指的路，很快就来到了河边。正好岸边有一条船在起锚。他挥手请船上的

人等等他，但他们似乎急于赶路，没理会他的呼叫，很快就消失得无影无踪了。

    他只好扫视着河面，看会不会有另一条船。那儿，从河弯处又出现一条，布谢儿先生赶快脱下

上衣，用力挥动。见船向他驶来，他才松了一口气。

    船上的人却好像不是太想搭一个乘客。他们似乎在争论要不要让他上船。大约十分钟以后，船

总算靠了岸。船到近前，布谢儿先生才发现他们都是外表粗野的人。其中的一个不顾另外那些人的

反对，让他上了船。没过多久，布谢儿先生就发现这些人满嘴粗话，举止粗鲁。有几个人一直在窃

窃私语。布谢儿先生偶尔捕捉到片言只语，听了浑身不对劲儿。

    这会儿布谢儿先生发现船是朝与布里斯托尔相反的方向在开。他问其中一个人，那人冷笑着

说：“你以为我们既然逮着了你，会轻易放你走？过不了多久你就会躺到河底了！”

    所有的人都哈哈大笑起来，七嘴八舌地又是威胁又是赌咒。

    布谢儿先生惊呆了：显然他们把他错当作另一个人了。他还注意到这些人偶尔伸手到雨布下面

去摸一支装液体的瓶子，估计没什么好事。

    “你们搞错了，”布谢儿先生壮着胆子说，“你们把我当谁了？”

    那些人没有回答，只是嘲弄道：“别玩那套，小子！是怎么回事，你清楚得很！”

    布谢儿先生试图向他们说明他不是他们所想的那人，结果使得这帮人更恼火。他所能作的只是

向神祈求拯救，然后他严肃地对他们说：“如果你们用任何方式伤害了我，神会因此审判你们的。

祂看见了所发生的一切。祂知道我是无辜的！”

    那些人交换了一下怀疑的眼色，但什么也没说。

    布谢儿先生又分别对他们一个一个说，有一天他们要在一位圣洁的神面前，为他们的所作所为

负责。

    终于，一个看上去像船长的人叫了起来：“够了！让他走吧！我想他不是我们所想的那人。”

然后他转身对布谢儿先生说：“先生，您要去哪儿？”

    “我想尽快到达布里斯托尔。”

    船长回答道：“我们不能走那么远，但我们先走到我们敢去的地方，然后帮你想办法去布里斯

托尔。”

    布谢儿先生谢过他们的好意，也在心里默默感谢了主的救赎。见这帮人被制服了，他抓紧机会

跟他们分析他们可耻的生活方式。他满腔热情，流露出对他们灵魂的关心。他们全都为他的言辞和

关心打动了。

    布谢儿先生上岸时，他们不肯收船钱，而且主动提出派一个人陪他走到他们认识的一户农家。

两个人一起出发后，布谢儿先生一路上都在跟他讲生命中所必需的一件事。这个人对他说的很有兴

趣，甚至租了一辆马车把他送到布里斯托尔。这样布谢儿先生就在纺织品店开门的当儿赶到了。他

真诚地向他那同伴道了谢。

    布谢儿先生那天得以拿回布匹的大部分。晚上他回到家中，对神的美好安排满心感谢。

    几年以后，布谢儿先生成为一位牧师。有一天，他路过一个小镇时，有一个人跟了上来，向他

    自我介绍说，他就是那位陪他去布里斯托尔的人。布谢儿先生见那人变化很大，非常惊奇，就

把自己想的告诉了他。

    “先生啊，”那人说，“自从您在船上与我们谈了半天，又在路上谆谆地教导我，我们都认为

我们不应该继续以前的生活了。我学会了木匠的手艺，在这一带干得不错，也参加离这儿三、四哩

远的一个教会。我们的船长直到他去世的那一天，都未忘记为您祈祷。他是真的变了。他将他那寡

妇母亲接到家中，而且成为一个好丈夫、好父亲、好邻居。以前，他可是一个坏家伙，人人都怕

他。但自那以后，他完全变了一个人。他在镇上开了一家小店来养家糊口；更妙的是，他在家中组

织了祈祷会和查经班，总是想与神的子民在一起。至于其他三个人，他们在一艘货船上找到工作，

作水手，一直是行为端正、诚实可靠。”

    布谢儿先生对他所听到的欢欣鼓舞。《以赛亚书》五十五章11节涌上他的心头：

    “我口所出的话也必如此：

    决不徒然返回，

    却要成就我所喜悦的，

    在我发他去成就的事上必然亨通。”


小男孩和《圣经》

    查理在学校里学会了热爱《圣经》。有一天，妈妈派他去商店买些肥皂。那时侯没有纸袋或盒

子之类的包扎物，各种各样的纸都用来包扎你买的货品。所以，查理将肥皂放在柜台上时，售货员

从一本大书上撕下一页，准备用它作包扎纸。一边看着的查理却尖叫起来：“夫人！那是一本《圣

经》！”

    售货员漫不经心地答道：“哦，是又怎么样？”

    “但它是一本《圣经》呐！”查理重复着，“你用它来作什么？”

    “包肥皂啊！”她回答说。

    “可是夫人，”他叫道，“你不应该撕那本书，或者那样子用它，它是《圣经》！”

    “那有什么不同呢？我把它当废纸买来就是要当作包扎纸用。”

    “什么！用《圣经》？噢，它是我的就好了；我可不会那样子撕它。”

    售货员说：“好了，如果你给我我为它付的价钱，它就是你的了。”

    “谢谢您，夫人。我马上回家，问妈妈要些钱。”

    说着他就跑走了。跑回家中，他叫道：“妈妈！妈妈！请给我些钱！”

    他妈妈问道：“干什么用？”

    “去买一本《圣经》。商店的售货员在撕一本《圣经》，我告诉她不该那样作。”

    但他妈妈说：“好孩子，我没有钱，没法子给你。”

    查理哭了起来，但家里的确是没钱。他跑回商店，抽抽嗒嗒地对售货员说：“我妈妈很穷，没

钱给我。但请您不要撕《圣经》。我们老师说《圣经》是神的话语呢。”

    售货员见查理这样认真，就说：“好了，别哭了。如果你给我找来同样重的废纸，你就可以把

这本《圣经》拿去。”

    这可是个意想不到的好消息，查理揩干眼泪，冲了出去：“我一定会的，夫人。谢谢您了！”

    一眨眼的功夫他又回到家里，向妈妈要废纸。她把她能找到的全给了他。然后他又挨家挨户到

邻居家要。很快他就收集了一大捆，奔回商店。“看，夫人，我有纸了！”

    “很好，”售货员说，“让我来称称。”

    她把废纸放在秤的一端，《圣经》放在另一端。查理的废纸够秤。查理眼里闪烁着快乐的泪

花，欢叫道：“《圣经》是我的啦！”他一边从售货员手里接过《圣经》，一边叫：“是我的啦！

是我的啦！”一边往家里跑去。到家时，他还在叫：“我有《圣经》了！我有《圣经》了！”

孩子们，你们也曾经听说过《圣经》是神的话语。但愿你也能了解它的价值，好好珍惜它！


玛丽·琼斯和她的《圣经》

    玛丽住在英国，父母是贫穷的纺织工。

    在主日学里，玛丽听到了圣经故事，神将这些故事深深地刻在了她的心上，玛丽开始爱上了

《圣经》。可她家里很穷，买不起《圣经》。而且，那时候《圣经》也很稀少，非常贵。

    玛丽开始为买《圣经》攒钱。她替人看小孩，缝补衣裳，养鸡，卖蛋，打扫房屋，什么都作，

要攒够钱买自己的《圣经》。

    这样辛苦了六年，她终于攒够了钱。可是，可以买到《圣经》的最近的地方都在二十五哩以

外。玛丽兴冲冲地长途跋涉，到了爱德华牧师的家。她听说在牧师这儿可以得偿所愿。

    她跟牧师说明来意，请他卖一本《圣经》给她。牧师说：“我没有《圣经》了。这个书橱里是

有两三本，但我已经答应其他人了。我又没有多余的。”

    牧师的话给了玛丽当头一棒，绝望乌云一般地笼罩了她。所有这些年的辛苦、等待和希望像一

阵卷起的巨浪，眼看就要落下来把她击得粉碎。所有的都是无用功！昨天一整天的长途跋涉也是白

走！她昨天还那么高兴，那么充满希望，现在什么也没剩下。想到这里，她再也控制不住自己的感

情，痛哭起来。她把脸埋在手里，直发抖，站立不稳，跌坐在一张椅子里。她怎么能就这样空手回

去呢？

    爱德华牧师马上意识到这个女孩是多么渴望得到一本《圣经》，就拍了拍玛丽的头：“孩子，

你应该有你自己的《圣经》。即便别人这次拿不到，我也不能让你空手离开。冷静下来，好孩

子。”

    他走到书橱前，打开门，拿出一本《圣经》，走到玛丽面前，把书塞进她的手里，说：“拿

着，玛丽。”

    玛丽眼泪汪汪地看着他，小脸亮了。她悄声问：“真的是给我的吗？”

    “是给你的，孩子。”

    玛丽腾地站起来，结结巴巴地向牧师道谢。现在她唯一的愿望就是赶快回家，给父母看她的珍

宝。匆匆忙忙在牧师家吃了一顿饭，她就立刻上路了。

    这时比她昨天从家里动身时还要晚一些。但天很凉爽，又刮着风，走起路来畅快无比。玛丽梦

游一样地走了一哩又一哩，把《圣经》紧紧地抱在胸前，昂着头，脸上带着笑，根本就没注意周围

有什么。她有《圣经》，她自己的《圣经》了！她回家了！累呀，饿呀，渴呀，都没有让她感到难

受，因为——她——终于——有自己的《圣经》了！

    你可以感到玛丽对《圣经》的爱。你也读你的《圣经》，爱它，珍惜它吗？


水手杰克·罗宾斯

    泰勒先生喜欢在下班后走路回家。在十分钟的路程里，他总碰见同样一些人，也是下班后步行

回家的。有时他也会看见一些生面孔。今天他就注意到有一个英国水手挪动着木腿和拐杖，在人行

道上跚跚而行。这水手一直盯着泰勒先生，似乎想同他说些什么。泰勒先生走近他时，他脱下帽

子，拉住泰勒先生的手，泪水顺着面颊滚滚落下。泰勒先生被这不寻常的举动弄糊涂了。终于，这

水手开口问道：“先生，您不记得我了吗？”

    泰勒先生觉得这人看上去是有些面熟，但就是想不起他的名字。他摇摇头：“对不起，我不记

得了。”

    “我是杰克·罗宾，先生。”水手自我介绍道。

    泰勒先生猛然想起了：杰克·罗宾二十年前是他的主日学班上的学生！他变得太多了：失去了一

条腿和一只眼，脸上伤痕累累。“杰克，真是你吗？”

    “是的，先生，是同一个杰克·罗宾。自从那时起，我经常想到您和您善意的劝戒。我永远不会

忘记我的主日学老师。”

    “我很高兴见到你，杰克。我现在正准备回家，你何不与我一起走，与我们共进晚餐？我很想

听听你的故事。”

    杰克答应了。晚饭后，他们三人围炉而坐，杰克开始讲他有趣的经历。

    泰勒太太问：“你走了多长时间了？”

    “到上个月为止正好十九年，夫人。我现在对那一天还记忆犹新。先生您在我出航的前一晚来

看我，告诫我要小心我将面临的诱惑，还为我作了祷告。您祈祷我能在诱惑中蒙保守，即使远离家

乡和教会，也有神带领我认真思考我在主日学中所受的教导。我是一个作事卤莽的年轻人，您请求

神向我显明我所处的危险。然后您将我交在全能神的照管中，为我的救恩祷告。”

    “您送给我一本袖珍本的《圣经》，要我每天都读。我至今仍保留着它。瞧。”他从口袋里抽

出那本《圣经》，递给泰勒先生。

    泰勒先生翻开封页，读到他自己的手书：“约翰·泰勒将这本《圣经》送给杰克·罗宾，希望他在

远离家乡时怀着祈祷的心读它，在心里珍藏它的真理，并活在对它的顺服当中。”

    “现在我想起来了，”泰勒先生说，“你连续在我班上好几年，对吗？”

    “对，但我在家中并没实践从您那儿学的道理，以至于它们在我心中很快就不留任何痕迹。我

十五岁那年，因为不喜欢学校里严格的规章制度，就辍学了。我要自由。我在街上与另外几个男孩

一起游荡，他们决定出海时，我说我要跟他们一同去。”

    “在船上找一份事儿并不难。可是一到了船上，我就发现自己被诱惑包围住了。那儿没有主日

学老师警告我，我也从不读《圣经》。我同其他水手一起过不修边幅的生活，很快就学得同他们一

样坏。”

    “我曾想象作水手会很快活，但其实那是一份很苦的工作。船长规矩又很严，我们都不敢违抗

他。虽然我似乎是越来越心硬，但我的良心有时还是在里面烦扰我。我知道我在大审判日将没有什

么借口，因为我在主日学里学了五年，又有一本《圣经》。有时，我以前背诵的某句经文会跳出

来，责备我。记得有一句经文让我不安了好一阵子。那是在船上的第一个礼拜天，我与其他人一起

打牌。我知道自己在作错事，但我不敢与众不同。可这句经文一直在我脑中回旋：‘惟独恶人，好

像翻腾的海，不得安静，其中的水常涌出污秽和淤泥来。我的神说：恶人必不得平安。’我无法专

心打牌。不过，我并没听神的话语，而是不去理会它，也不肯悔改。我比别人更大声地咒骂发誓，

而且经常醉酒。”

    “七年后，我回家探亲。在那七年中我好多次差点儿丧命，但神乐意赦我的命。我回到家，才

知道父亲已在六个月以前去世，母亲也病得很厉害，又没有钱去看病。我很高兴我能帮她。我照顾

她，保证她得到她康复所需要的药。”

    “再一次出航前，我很想来看您，但我知道您对我罪恶的生活会不高兴的，所以我没来。但在

出发前的两个星期，我碰见了在主日学同班的威廉·亚当斯。他告诉了您我在城里，您便在第二天来

看我。看见您，我的心像刀扎一般。您想跟我严肃地谈一谈，但我每次都故意将话题岔开。然后您

与我一同祷告，但我连那也不想听。我还记得您递给我一些小册子和好书时，眼里闪着泪花。您要

我认真读这些书，思考永生的问题。泰勒先生，您还记得那天吗？”

    “记得，杰克，我记得。在后一个礼拜天，我跟孩子们讲不听神的话语，交坏朋友的危险，我

用了你作例子。我告诉他们，当你还是个小男孩时，是个好孩子，你喜欢来主日学。但你已经变成

了一个不再听神的话的坏人了。这个例子给孩子们留下了深刻的印象。下课前我们一起为可怜的杰

克·罗宾，邪恶的水手祈祷。我求神保守孩子们不学这个坏榜样，也给杰克·罗宾一颗新心。如果我没

弄错的话，神是听了那个祷告的。”

    “我对您和您的祈祷感激不尽，泰勒先生。有时，神会过很久才回答祂儿女的祈祷，但祂从不

会忘记他们。祂的时间总是最好的。”

    “我回到船上以后，一直为自己对您的所作所为感到羞耻。我想该读读您给我的小册子。先

生，我坏到这种地步，竟然经常嘲笑我所读的严肃的读物，以便赢得一阵哄堂大笑。但即使我在

笑，我的良心也在责备我。我不快乐。但我没有转向主，却责怪您教我《圣经》上的东西。我想，

如果我从未听过您的告诫，我的良心也不会使我不安，我会很快活的。”

    “船上来了个新水手，叫以撒·诺思。他来后，情况对我更不利了，因为您告诫过我的道理，他

全实践出来了。他拒绝参加我们不敬虔的游戏和玩笑。我们嘲笑他，给他起了个外号，叫‘诺思布

道家’，因为他老是读《圣经》。我们船长说，如果信上帝意味着我们都能像以撒·诺思那样勤奋、

任劳任怨，他愿意我们所有的人都信上帝。”

    “有一次，以撒到我的舱里，询问我刚作完的一件事。他见我有《圣经》，就打开，读到您写

在扉页上的话，就问起您和您在主日学教导我的。然后他又看见了那些小册子和书，问他可不可以

借去读。他一次拿一本，每次来还时都警告我，要留心我所学过的。一次他对我说：‘杰克，如果

一个有信仰的男孩变成了一个邪恶的人，他比一个从未听说过主耶稣的人要有罪万倍，因为多给

谁，就向谁多取。’”

    “我喜欢以撒，但从不向任何人承认这一点。我常希望我敢于像他那样行事为人。虽然我们总

是取笑他，他却总是很快乐。我们单独在一起时，我听从他；但一旦有别人在场，我就会嘲笑他的

警告。”

    “主不得不用更强硬的方法阻止我的叛逆，我真为此感到羞愧。我们与一艘敌船打仗时，我们

中间最坏的亨利·布朗受了伤。他的肩膀伤得很严重，一条腿被打断了。我们赢了那场战役。过后我

去看亨利，我一眼就看出他的生命危在旦夕。他脸上那种绝望的表情令人害怕。他看见我时说：

‘杰克，听我说，我是永远失丧的！我的罪比疼痛更加使我不安。我没处可去。我没有希望！我是

永远失丧的！’我觉得可怕极了。我无法安慰他，因为我知道自己比他好不到哪去。我跑去找来了

以撒·诺思。亨利对以撒一向很冷酷，但以撒很乐意与亨利谈一谈。他试图向亨利解释主耶稣也救了

那个在十字架上的贼，但亨利只是不停地长吁短叹：‘主不会把怜悯给我。给我的只有黑暗。’以

撒想与他一同祈祷，但亨利阻止了他：‘我一生都咒骂，亵渎神，祂现在不会听我的。太迟了。我

已经感觉到了神的忿怒。’很快他就陷入昏迷状态。几个小时以后，他死了，当时我就坐在他的床

边。这一幕深深地触动了我。我想：本来也可能是我的。如果死的是我而不是亨利，我的结局会是

多么悲惨。我此刻就会在毫无希望，不可能得到怜悯的地狱里。”

    “我回到自己屋里，从床上拎起我的外套，才发现它上面有两个地方被击穿了。我的帽子上也

有一个弹孔。我不由陷入了沉思：神在我离死亡咫尺之遥时赦了我的命。我开始思考我罪恶的生

活。神这么多年一直对我很耐心，而我却一直悖逆祂。我觉得没有人犯了我这么多的罪，神对我也

不会存什么怜悯。我不再与其他人一起玩或酗酒了，那一切都令我恶心。以撒注意到我比以前安静

多了，就尽可能多与我交谈；我也把心里想的都倒给他。我相信神借着这些谈话祝福了我的心灵。

神使我得以逃离一切罪恶和羞愧，归向祂，相信祂在十字架上所成就的救恩。主将我所有的罪扔进

深海，这成了我亲身的经历。我开始爱读《圣经》，读您给我的书，从中学到了许多。”

    “大约一个月以后，我们与一艘法国船打仗。就在捕获它的前一刻，我脸上受了伤，留了这些

伤疤，失去了一只眼睛。他们以为我活不了了，但神又一次救了我。”

    “我一共打了十一次仗，两次险些遇难，但神一直救我到今天。”

    “两年前，我们在恰法旮打仗时，以撒受了伤。几天以后他死了，但他到死都信赖他的救

主。”

    “大约十八个月以前我被炮弹射中，失去了一条腿。幸运的是，我们离英格兰很近，所以他们

能及时将我送进医院。我被截了肢。但一切都进行得很顺利，我感觉像以往一样健康。”

    杰克讲着自己的故事，谦卑地颂赞神在他的生活中所行的奇事，快乐的眼泪一直往下淌着。他

离开前，泰勒先生为神将一只迷失的羔羊带回祂的羊群献上了感谢。


厨房里的小女仆

    很久以前许多人都雇请佣人。富人仆从如云，不那么富有的家庭也会有几个。仆役长是最重要

的仆人，他决定吃什么，应门，管理其他佣人。等级最低的是厨房里的女仆。她得在火炉冰冷的时

候，或煮饭的时候生好火，擦地板，洗餐具。作厨房女仆的大多是孤儿，而且很穷。

    在苏格兰的一所漂亮的房子里，一个厨房小女仆抱来一捆木柴，小心地将它们一根一根地放进

烤箱。厨师抱怨着：“凯迪，该扇扇火了，它都快灭了。”

    凯迪早就习惯了厨师严厉的训斥，什么也没

说。她开始打扫通炉子时掉下来的灰，然后将手在

破旧的裙子上擦了擦。这是她唯一的一件裙子。她

想等攒够了钱就去买一件新的。她这头一份工作才

干第一个星期，她想两个月以后也许就能买得起。

她希望那在村里作牧师的主人能对她的工作满意，

她决定尽最大的努力。

21.gif (15908 字节)

    一天的活儿差不多干完了。凯迪刚脱下围裙，就听见厨房门外传来一阵脚步声。门开了，仆役

长走了进来：“凯迪，麦克杜威牧师想见你。”

    凯迪的脸一定是刷地变白了。仆役长拉住她的手，亲切地说：“小家伙，跟我来。他可没对你

生气。”

    凯迪想问为什么牧师想见她，但她不敢。仆役长牵着她登上后面的楼梯，走进起居室。麦克杜

威的全家都在里面坐着。她比任何时候都希望自己此刻是在家里，跟磊儿和祖母一起，安安全全

的。

    “来，凯迪，”牧师说，“我想要你与我们一起呆一会儿。”

    凯迪有些不知所措：这可从没听说过。厨房女仆从未被叫到起居室，与雇主的全家坐到一块

儿。

    “来，坐在我身边。”牧师催促道。

    “难道你不认为她需要先洗个澡吗？”麦太太提议说。看得出来她对一个脏兮兮的厨房小女仆

坐在她的起居室感到不太舒服。孩子们则交头接耳，叽叽咕咕地笑成一团。

    “你们全都让我吃惊！”牧师呵责他们，“我们都知道主看内心。孩子们，我们全都需要同样

的东西。”

    泪水淌下了凯迪的小脸，她恨不能转身逃开。她怯生生地说：“我可以站着，先生。这样我就

不会弄脏任何东西。”

    麦太太马上为自己说出那样不友好的话感到抱歉，见丈夫将凯迪安排在靠近他的沙发上坐，也

没再说什么。

    “凯迪，”麦牧师说，“我们准备读《圣经》。你见过《圣经》吗？”

    凯迪摇摇头，她连《圣经》是什么都没听说过。

    “我们读一些简单的，你可以懂的。”牧师许诺道。他选了亚当和夏娃的故事，不时停下来问

凯迪问题，或是给她解释那些她不懂的地方。

    接着他挨个向他的四个孩子提问。最后，他转向凯迪，说：“这对你可能会比较难懂一些。我

来问你几个问题，凯迪。你知道你有灵魂吗？“

    凯迪摇摇头。见他们全都露出惊奇的表情，她觉得脸上涩涩的。

    “神造你的时候，给了你灵魂。你死的时候，你的灵魂要么上天国，要么下地狱。你从前听说

过这些地方吗？”

    凯迪又摇了摇头。这次连牧师也有些吃惊，但他没动声色，只是说：“明晚，到我的书房里

来，我给你讲这些事。”

    然后牧师为每一个孩子，他妻子和凯迪作了祷告。凯迪装着一肚子问题回家了。为什么她需要

一颗新心？那是她刚学的一件事。她死时会去哪儿呢？为什么夏娃就没听神的话呢？谁是神？真的

有神吗？

    第二天晚上，牧师给她解释这些事的时候，她听得兴趣盎然。回家前，麦牧师说：“凯迪，我

要你作这个短短的祈祷：‘主耶稣，让我看见我自己。’反复地祷告。记住，不论你在哪儿，神都

听见你。你愿意下个星期再来吗？我会再给你读《圣经》的。”

    凯迪兴冲冲地说：“先生，我非常愿意。”

    一个星期还没过完呢，来了一个小男孩，在牧师的门上“嘭嘭”地敲着。

    仆役长应声开门，问他找谁。男孩拽着自己破破烂烂的袖子，结结巴巴地说：“我…，我…，

我是凯迪的弟弟。她病了。”

    “哦，”仆役长，“等等，我去叫牧师。”

    牧师很快出来了。“听说一个小伙子要见我！”他满脸带笑，说，“你叫什么名字？”

    “磊儿，”男孩说，“我是凯迪的弟弟。她叫我告诉您，她今天不能来干活。她想来，但祖母

说她病得太厉害了。”

    “她看医生了吗，磊儿？”麦牧师问。

    磊儿摇头，小声说：“我们没有钱请医生。不过祖母很会照顾她。”

    “那你们住在哪儿？”

    牧师写下地址，叫来仆役长：“叫卜勒儿医生，跟他说我请他去这个地方看凯迪。”

    磊儿想反对，但他知道，别人没问他时他最好别吱声。

    “别担心，磊儿，医生不会要你们付钱的。现在你带上我，我们一起去看凯迪好不好？”

一路上，麦牧师跟磊儿讲《圣经》，告诉磊儿，他需要一颗新心。发现凯迪已经把她在牧师家学的

东西转教给了弟弟，牧师很高兴。

    他们很快就到了凯迪，磊儿和祖母同住的地方。那儿街道脏兮兮的，房子也摇摇欲坠。他们爬

上吱吱嘎嘎的楼梯，来到两个孤儿住的阁楼门前。

磊儿骄傲地大声宣布：“我把牧师带来了！”

    一个老妇人蹒跚着从卧室里走出来，安祥地说：“早安，牧师。您真是个好心人，能来我们这

儿。凯迪这些天一直谈到您。她见到您会很高兴的。”

    牧师走到凯迪的床前。她看上去像是睡着了。

    “凯迪。”牧师轻声叫道。

    凯迪睁开眼睛。“噢！”她惊奇地叫了一声，“您是怎么找到我们的？”

    “磊儿带我来的。你感觉怎么样了？”

    一片阴影闪过了凯迪苍白的面孔：“不太好，先生。我作了您教给我的祈祷，它一点儿也没使

我感到快活。”

    “它使你感觉怎么样呢？”牧师温和地问。

    “我感觉自己像夏娃。我不是一个好女孩。以前，我以为我是，因为我总是尽心尽力为您和祖

母作事。但我其实是一个罪人，我想神对我很生气。我几乎不敢再作那个祈祷了。我怕神会马上将

我扔进地狱。”

    “听着，凯迪，我现在教你作另一个祷告。来，跟我说：‘主耶稣，让我看见祢自己。’向主

一遍又一遍地说，直到你觉得平安了。记住，神听祷告的。”

    麦牧师离开凯迪回家了。他一直在求神答允凯迪的祷告，把祂的平安赐给她。

    几天以后，牧师收到凯迪的祖母的一封信：

    “亲爱的麦克杜威牧师：

我很抱歉地告诉您，凯迪不会再为您工作了。您请来的好心的医生在他朋友家为我们

找了一个住的地方。医生说那里会有孩子与凯迪和磊儿一起玩，他们家还有院子。这

可是孩子们从来没见过的。他们每天要作些杂务，来赚取生活所需，我也会作些力所

能及的事儿赚点儿钱。谢谢您善待我们。

坎帕儿太太”

    麦牧师慢慢将信折好，为神对凯迪作的美好安排满心感谢，又一次为凯迪的归正作了祈祷。

    许多年过去了，牧师老了。九月里一个晴朗的日子，有人在敲门。

    役长应声开了门，见是一个衣着整洁的女子站在门口。

    “我能见麦牧师吗？”她问。

    “我可以知道是谁想见他吗？”

    女子含笑说：“就告诉他是凯迪。”

    仆役长转身刚要走，又停住脚步：“凯迪？厨房里那小女仆？”他笑了起来：“哎呀，你是真

的变了！”

    很快老牧师就出来了。他热情地握住她的手：“告诉我你的事情，凯迪。但首先告诉我，你作

了我教你的第二个祷告吗？”

    凯迪眼里泪光闪闪：“先生，我作了。我永远都无法说尽对神的感谢，感谢他让我遇见了您。

主耶稣基督让我看见了他自己，给了我平安。许多时候，我失去了平安，我就作了那个祷告。”

    麦牧师和凯迪一下午都在谈神在他们的生活中所行的奇事。

    “至于神，祂的道是完全的”（诗十八30）。

    亲爱的孩子们，你也愿意这样祷告吗：“主耶稣，让我看见我自己，更让我看见祢自己。”


敲石头的穷约翰

20.gif (17220 字节)

    一个英国富人骑马穿过他的土地时，忽然听

见有人在说话。他勒住马，目光越过篱笆，见是

一个他雇佣了多年，为他修路敲石头的穷人。人

们都叫他“敲石头的穷约翰”。

    富人冲着这个穷工人叫道：“我说约翰哪，

你在跟你自己说什么哪？”

    “您好，先生，”约翰答道，“我不是在与自己说话，我是在求神祝福我的晚餐。”

    富人大笑起来：“你晚餐吃什么呢？”

    约翰回答说：“我只有一片面包和一杯从溪里舀来的水。不过，神祝福了它以后，它可是一顿

好饭菜。”

    “原来这样，好啊，好啊，”富人边说边准备上路，“要我为这样一顿晚餐求主赐福，可得等

一阵子。但愿你能好好享受你所得的祝福。再见，约翰。”说完他又上路巡视去了。

    约翰可不管他富有的雇主说什么，照样有滋有味地吃他的晚餐。富人不明白约翰心灵里藏着的

是什么样的财富：作为神的孩子，约翰有着永恒的、积累在天上的财富。

    这事发生不久，富人去他豪宅附近的草地上去散步。突然他止住脚步，脸色变得惨白。他站在

那里，害怕得直发抖，嘴里嘟哝着：“我听到什么了？‘县里最富的人今晚会死！’”

    他侧耳倾听，那句子好像又重复了一遍：“县里最富的人今晚会死！”

    他吓坏了，开始数谁是县里最富的人。最后得出结论：是他自己。

    他赶快回到家中，让他的医生立刻就来。他很严肃地恳求医生，要竭尽所能救他的命。医生很

惊讶：他可没发现富人有什么问题。富人却固执地认为：他今晚上就会死去的。

    这有什么希奇！这是富人的良心的力量在向他显示，他还没准备好去面对死亡。

    他那一整夜都辗转反侧，不能入眠。好不容易天边才露出曙光。医生整夜寸步不离地守护着富

人，这时建议他起床，在早餐之前去散散步步。富人照办了。但他一直面色苍白，浑身颤抖，生怕

自己会随时倒下死去。

    没走多远，他碰见了一个穷工人。工人用手碰碰自己的帽子，礼貌地说：“先生，我能与您谈

谈吗？”

    “当然可以。”

    “先生，”工人说，“我想应该告诉您，今早，我们发现敲石头的穷约翰死在床上。”

    “你说什么？”富人惊讶极了，“敲石头的穷约翰死了？”他思索了片刻，惊叫起来：“啊，

我明白了，我明白了！我以为我，有这么多田地、豪宅、金银，是这个县里最富的人；但其实那个

只有一片面包，一杯水，还有神的祝福的敲石头的穷约翰，要比我富有得多呐！”

    他是否将这个严肃的功课学进心里，我们不知道。但愿神保守你我能学到！


强盗卡尔

    很多年以前，在澳大利亚的一个大城市里，住着一个叫卡尔的人。他有四个弟兄，两个姐妹。

从他出生的那天起，这个卡尔就与众不同，他又调皮，又难管教。上学以后，他惹的麻烦不断，一

次又一次地因为偷其他孩子的东西被赶出校园。

    最糟糕的是，卡尔好像没有良心。如果他受罚，他也不在乎，还是不断地偷，而且越来越精于

此道。

    高中时，卡尔交了一些怂恿他作坏事的狐朋狗友，很快就养成了赌博和酗酒的习惯。他高中毕

业时，没去设法找工作，而是整天在公园里琢磨晚上去抢劫谁。他住在家中，甚至偷家人的东西。

家里人不得不把贵重的东西藏好锁好。当然，这些都让他们很伤心，全家人都为他感到羞耻。

    卡尔才不管家里人是不是因他可耻的生活方式受了伤害呢。不久，警察开始跟踪卡尔。所以他

不顾母亲的眼泪和父亲的警告，离开了家。

    几天以后，警察抓住了他。但他们只是给了他一个严厉警告，就放他走了。

    “这么轻松啊！”卡尔想，“早知偷东西这么容易就过关，我该试试偷些大家伙！”

    几个星期以内，卡尔结识了好些职业强盗。这些人靠卖赃物赚钱。其中一个家伙开了一家客

栈，供强盗们赌博喝酒。日日夜夜在这里进进出出的都是最下三烂的扒手劫匪。卡尔爱极了这个地

方，爱极了偷盗。他喜欢那种被追捕的刺激和风险。

    在这家客栈，卡尔认识了乔治，一个自小就开始偷窃的年轻惯盗。他俩开始结伙抢劫。

    他们最喜欢的计划之一，是在风高月黑时躲到一个僻静的地方，等人经过。如果路过的人是单

身，看上去又有钱，他们就会抢劫他。卡尔先走到受害者跟前，向他问时间；这时乔治会乘机潜到

那人的背后，猛击他的头，把他打昏。然后他俩迅速地搜索所有的口袋，拿走他的表和戒指，再逃

之夭夭。只有一次卡尔以为乔治出手太重，把人给打死了，所以吓得要死。但他们从来没被捉住

过。

    有一天下午，刮着风，乔治和卡尔在城里很乱的一个区闲逛，路过一间小教堂。卡尔正滔滔不

绝地讲一个朋友昨晚抢劫成功的故事，突然乔治打断他：

    “听着，卡尔，”他将他拉到路边，“我想要你帮我偷出教堂里的风琴。”

    你也许会想，他想偷的东西真是奇怪。但卡尔可不在乎他想偷的是什么，只要有东西可偷。这

对他来说只是又一次挑战。他开始同乔治筹划怎样才能将风琴偷出教堂。他们不知道风琴有多大，

教堂里是什么样子，所以决定先派一个人进去。教堂门口有一个标牌，上面写着每礼拜四晚上有一

个男人的聚会。

    “我可不会去教堂的聚会。你去好了。”乔治说。

    “我对教堂也没什么兴趣，但如果你坚持的话，去就去吧！”

    礼拜四晚上到了，卡尔去参加了那个男人的聚会。他一去就吃了一惊，因为在场的有很多他的

老熟人，都是赌徒和盗贼。这间小教会的牧师是一位年轻人，他大大为神所用，引领了许多以前过

着罪恶的生活的人悔改归主。聚会开始了。大家一起唱诗，然后有人将咖啡和饼干送了上来。有些

人问卡尔一些问题，卡尔可没心情对他们客气：他得想个办法去偷那台风琴。他有些坐立不安，后

悔不该这么快就同意乔治荒唐的主意。而且，他忍不住要去琢磨，这些惯盗们怎么会对这家老教堂

这么感兴趣。

22.gif (14774 字节)

    牧师开始布道了。卡尔根本就没打算听，他

靠在椅子上，琢磨着该从哪个门往外抬风琴。可

是他永远也没能完成这个计划。牧师的话打断了

他的思绪，神借它们向卡尔揭露了他是怎样可怕

的一个罪人。他为自己的邪恶羞愧和震惊极了，

以至于忍不住跪下来向神呼求怜悯。

    “我说不清这事是怎么发生的。”过后卡尔解释给一个朋友听，“我进教堂时是一个赌博犯，

一个酒鬼，一个贼，一个强盗，城里最坏的罪人；我出来时却完全变了。旧事成为过去，一切都变

成了新的。”

    卡尔是让圣灵征服了。圣灵让他看见了他罪恶的内心。在神的定时，神也向他显明了祂爱属祂

的人，甚至将祂的独生子赐给他们，为他们受死。卡尔常为神竟然爱他这样一个罪人而惊叹不已。

他一生都在事奉魔鬼，神却乐意阻止他，将他从永死中救赎了出来。

    你可以想象卡尔的朋友听见这个消息是何等的震惊。卡尔那个星期计划抢劫三次，当然，他拒

绝再作这种事。警察也听说了卡尔的变化，他们问牧师这事是不是真的，还警告他说：可不能信任

卡尔。他们认为这只个过是卡尔的一个花招罢了。

    但警察错了。卡尔在许多方面都显示了他生命中完全的变化。他找了工作，赚诚实的钱。过了

些时候，主给了卡尔一个信主的妻子。他们一起事奉主，坚持向他人传主的福音。卡尔经常去他的

老朋友那儿，告诉他们在主耶稣那里，有为罪人预备的救恩。神祝福了卡尔的努力，好几个心刚硬

的罪人都悔改归正了。


蒙祝福的祈祷

    十一月份到了。那些不久以前还满身秋天盛装的树木，现在只剩下了光秃秃的树枝，在寒风中

簌簌发抖。

    艾登村里的一家富人，因为漫长阴郁的冬季的来临，离开了他们漂亮的豪宅，搬到城里去过冬

了。他们走了以后，有好些工匠来给房子作些小修小补。一个老园丁负责看管房子。他与妻子住在

离大宅不远的一栋整洁的小房子里。

    冬季也给园丁一家带来一些变化。大宅的主人一家忙于世俗的娱乐，而园丁和妻子也因为不同

的理由喜欢冬天的这几个月。教会的弟兄姐妹经常到他们家里来，祈祷、唱诗、交通。有时远道而

来的朋友还会留下来住几天。

    十二月初，从邻近的一个城里来了两个年轻人。大清早，他们就扛着刷墙的工具，到大宅的门口来了。

    园丁想，他们一定是油漆匠，来粉刷大宅的一些房间。

23.gif (19283 字节)

    年轻人看上去无忧无虑，朝气蓬勃。他们的座右铭似乎是：趁现在享受生活！从早到晚，他们

都一边唱歌，一边干活。不过他们所唱的歌可不是归荣耀给神的。但你还能对他们有怎样的期待？

一个人若是心没被圣灵更新，他就只有今生可享受，何况一个人年轻时，世界是最有诱惑力的。他

们可不知道《圣经》上说过：“少年人哪，你在幼年时当快乐，在幼年的日子使你的心欢畅。行你

心所愿行的，看你眼所爱看的，却要知道，为这一切事，神必审问你”（传十一9）。在那位按公义

审判的审判者面前，他们有一天将不得不有所交待。他们可想不到这个。

    中午时他们的处境更清楚了。日上中天，大屋里的钟敲了十二下，是休息吃午饭的时候了。两

个年轻人可没去记念那位一切美善的创造者和赐予者。他们就像动物一样，没有祷告就开始吃了。

    这第一顿午饭可没逃过园丁妻子的眼睛。她坐在窗前，可以将油漆匠们正粉刷的房间尽收眼底。

    “哎呀，这些孩子们啊，他们正在生命的春天，却把他们最好的精力用来事奉撒旦。他们与那

位又真又活的神无关无分。唉，他们应该学习寻求创造他们的神，培养一颗正直的心！”

她手中干着活儿，心里却总也放不下那两个年轻人。“如果我眼看他们往灭亡的道路上走下去，却

不去警告他们，我算对我的神忠心吗？”她问自己，“难道我的责任不是向他们指出，重生和心灵

的更新对永生是必要的吗？难道现在不就是我的机会吗？难道我不该在水边撒种吗？”

她心头一亮，想到一个法子，可以带领年轻人走上唯一的救恩之路。

    第二天午餐时间，她走到年轻人面前，说：“我看你们吃午饭时没什么热东西喝。到我家来暖

和暖和，我给你们煮些咖啡吧。”

    年轻人高高兴兴地接受了邀请。热气腾腾的咖啡一倒好，两个人没有祷告，就准备开始吃了。

园丁的妻子却说：“我昨天就注意到你们没有求神祝福祂赐给你们的好礼物，你们可能从来就没有

饭前谢恩祷告过。那么我来替你们祷告好了。”

    没等他们答话，她就用又简单又打动人心的话开始祈祷了。她特别为两位油漆匠的得救而祈

求。饭间她又絮絮地谈到事奉世界的可怜后果，和相比之下，事奉主是多么的叫人喜乐。

    油漆匠对她所谈的有什么感想，我们不得而知。但从他们脸上的表情可以看出，他们一点也不

喜欢这类的谈话，更别提她的祷告了。尽管如此，女人还是用谢恩的祷告结束了这顿午餐，并邀请

他们第二天再来。

    一跨出大门，一个油漆匠就对另一个说：“这女人好是好，就是不该谈宗教，听得我烦透了。

我们不要再去了。”

    “就是。她的咖啡是不错，但听她祷告实在很头疼。她一定以为我们是罪犯，所以用祷告来审

判我们呢！”

    第二天，他们抗拒不了那美味的咖啡的诱惑，决定还是去，闭耳不听那女人的唠叨就是了。就

这样，他们一直去，一直去，直到活儿干完。然后他们互相打趣，说是总算摆脱她那虔诚的祈祷

了。

    园丁的妻子不知道自己的祈祷到底奏效没有，但她知道自己无需操这个心。她已经作了她应当

作的，没有以基督的福音为耻。结果怎样，是主在掌管。

    眨眼间几年过去了。又到了冬天，雪花静静地落下，冰冻的大地，像裹上了一床厚厚的白毯

子。

    园丁的妻子坐在壁炉旁，偶尔往窗外瞄几眼。美丽的雪花让她想起了《诗篇》一四七篇16节：

“祂降雪如羊毛。”她从心底里赞叹神在自然中的力量。她可想不到，不久她还将目睹祂在恩典的

王国里展现的力量呢。

    可能是因为下雪吧，她没有听见有两个人正向他们家走来。他们站在门口，敲门，起初她弄不

清楚他们是谁。其中的一个人问她，他们可不可以进来呆一会儿，她觉得耳熟，突然认出他们是几

年以前那两个每天到她家来作客的油漆匠！她吃惊地看着他们。他们说：“这次我们不是冲着你的

咖啡来的，我们来，是想告诉你，主在我们的灵魂里所作的工。”

    他们围着壁炉坐下，油漆匠们开始讲述他们这些年所经历的事。

    妇人认真的祷告在他们心里刻下了不可磨灭的印象，他们想到在神面前受审判的事，越来越震

动。神向他们证明了那妇人说的是实话，他们觉得在神面前，自己是两个陌生人，在审判的那一

天，他们在神面前可站不住。

    他们干活的时候，再也不唱那些无聊的歌了；相反，许多次他们心中响起一个祷告：“怜悯

我，哦，神哪，请祢怜悯我。”每到这时，泪水总是静静地，不听话地淌下他们的面颊。

两个从不祈祷的年轻人，现在在恩典宝座前不为人知地挣扎、苦斗。他们为灵魂的得救恳求着，神

对保罗所说的：“等等，他们祷告了。”正是他们的情形。

    在一个非常特殊难忘的日子，这一对好朋友变成了弟兄。那天他们正粉刷着，一个人问另一

个：“你怎么这么安静呢？”

    另一个反问道：“你为什么这么安静？”

    第一个人有些犹豫，但还是把心向朋友敞开了。他说园丁妻子的祷告就像火一样烧着他的心，

定他的罪，使他觉得自己在神面前是个罪人。他恳求怜悯，渴望在羔羊的血中被洗净。另一个惊喜

地说他也有同感。

    这对朋友当时的感受可谓“只可意会，不可言传”。兄弟般的亲密的情谊滋生了。他们感受到

了这样的情感：

    “哦，在主里同生的弟兄是何等的美、何等的善，

    在彼此的喜乐里欢欣，在甜美的一致里同乐。”

    那天晚上，在园丁的家中，他们又一次经历了这样的喜乐。他们在一起赞美主，祂的道路通

达，祂的怜悯存到永远。他们体会到了：义人祈祷所发的力量是大有功效的。

    敬畏神的园丁和他的妻子归回主怀已经很久了。我们不知道油漆匠是否还活着，但如果我们在

羔羊的宝座前遇见他们，我们将又一次看见圣灵更新心灵的工作。


神是怎样使用一次暴风雨

    那是好几年以前的事儿了。教会的执事莫里斯先生旅行路过温蒙特。当他骑马在山岭中穿行

时，天色慢慢地沉下来，远处传来隆隆的雷声。路的前方是一片茂密的树林，恐怕不会有什么人住

在这样的深山老林里。于是他奋力策马前行，希望能在暴风雨来临之前找到一栋房子。

    第一滴雨落下来的时候，他终于看见在树林中有一所房子。等他把马拴在篱笆的柱子上，雨已

是瓢泼而来。他想也没想，门也没敲，就冲了进去，把屋里那个正逗孩子玩的年轻女人吓了一跳。

    莫里斯先生赶忙道歉：“对不起，夫人，我不是故意要吓你。外面雨太大，我是想躲躲。我可

以在这儿等到雨停吗？”

    “可以。”女人回答说，“老实说，雷电总是令我害怕，所以有人跟我作伴，我很高兴。我去

给你倒些热饮来。”说着，她去端来了热咖啡。

    “为什么你会害怕雷雨呢？”莫里斯先生有些不解，“雷声是神的声音，祂不会伤害那些爱祂

的人的。”

    年轻女人脸上泛起了红晕，咬了咬嘴唇：她从来没有碰见过像这样说话的人。莫里斯先生似乎

没注意到，接着问：“你的邻居里有没有信主的？”

    “我不知道。离我们最近的邻居也在两哩路以外。一个牧师会两三个星期来一次，看望他们。

我丈夫去看过他一次，我是从来没有。”

    “你读《圣经》吗？”执事问。

    女人摇摇头，暗自希望他不要问这么多的问题。

    他却追问道：“为什么不？你没有兴趣吗？”

    “先生，我真的不知道。我从未读过《圣经》，甚至从未进过学校。妈妈去世时我才七岁，还

得照顾我的三个弟弟。结婚以后，我丈夫教我读写，但我们没有书可读。”

    莫里斯先生感到很震惊，但他并没有表露出来。这女人需要一本《圣经》，但他身边没有带，

而且他也没带多少钱。

    暴风雨很快过去了，太阳重新露出笑脸。

    “夫人，我要上路了。谢谢您让我在您家躲雨。”莫里斯先生想到了什么，停下了：他所有的

钱刚够他回家，他得买吃的，还要在旅舍里住两晚。如果他把钱给了这女人，他能到哪里去投宿

呢？吃的倒不成太大问题，他还有一条面包，可能够支撑到回家。他将马从柱子上解下来，准备上

山。但他觉得自己不能不给这女人留下一本《圣经》就走了。

    于是他冲屋里叫道：“夫人，如果你有一本《圣经》，你会读吗？”

    “我会的，先生！我一直想知道《圣经》上讲的是什么。但我们没有钱买。”她轻声回答道。

    执事在心中默默地祈祷：“主啊，我该怎么办？”

    神立刻就在莫里斯先生的心里说话了：“怜悯贫穷的，就是借给耶和华；他的善行耶和华必偿

还”（箴言十九17）。“当将你的粮食撒在水面，因为日久必能得着”（传道书十一1）。

    莫里斯先生知道自己该怎么作了。他打开钱包，拿出其中一大半钱，说：“拿着，给你自己买

本《圣经》，经常阅读它。求神帮助你理解它。愿神祝福您，夫人。”

    “谢谢您，先生。我知道在哪儿可以买到。您真是好心。”她含泪微笑着。

执事动身顺着树林小道走了。黄昏时他开始寻找住处，却连一个村落也没看见。最后他总算找到一

所房子，向主人询问附近有没有旅舍。女主人哈哈地笑起来，说是要找到一家旅舍，他得骑上大半

夜呢。她邀请他留下来，与他们一起吃晚饭，还可以住下。第二天早晨她坚决不肯收他的钱。

执事每到一处，都受到同样的待遇，没有一个家庭肯收他的钱。莫里斯先生深为神对他的良善而感

动。两天以后，他平安地回到家中，剩下的钱还原封不动地躺在钱包里。他把这些钱给了城里的一

个穷寡妇。

    一年半以后，一个陌生人来执事家吃晚饭。他说他来自康涅狄格河附近，在山脉的另一侧。

执事笑了：“那你也许认识韦尔森一家和卡特莱特一家了。他们也住在那儿。”

    “我与他们很熟。”

    “你知道在那个地方还有别的信主的人吗？”

    “在那个地方只有韦家和卡家是。但离河三十里远的一个小镇上，好像有一次复兴呢。它的开

头很不平常。第一个归正的是一个穷苦的女人，住在树林里一个偏僻的地方。她受洗时作见证说，

在一次暴风雨中，一个陌生人在她家躲雨，很认真地跟她谈话。她感到他很关心她的灵魂。这个人

听说她没有《圣经》，很惊讶，就给了她钱，要她买一本。她第二天就去买了。那本《圣经》成为

引她悔改的工具。她不知道那人是谁，但她相信是神把他送来的。邻居们注意到她变了，为神的良

善和力量感动，也开始读他们忘在一边的《圣经》。好几个人自那以后也悔改归正了。”

    执事听了，止不住热泪盈眶。他突然开口

说：“神哪，祢已经大大偿还了我！”他的心溢

满了感恩和谦卑。神竟乐意用他，将这个女人和

其他人带向真正的悔改归正之路。

24.gif (20142 字节)


警告与审判

    三百多年前，苏格兰。一个温暖的夏夜黄昏，一辆老式马车正奔驰在一条陡峭的山路上。马车

里有两个旅客，一个是年轻人，另一个是个和善的中年人，从衣着上看，他显然是个牧师。

    很快就要到丹埠垒城了，牧师明天要在那儿讲道。现在在马车上，他娓娓地讲着一个故事，是

有关神与祂的子民的关系的。年轻人听得很认真。

    突然，一声尖锐的喊叫打破了夜的寂静，也打断了牧师的故事。

    “嘘，亨利，”牧师嘘得很大声，“那是什

么声音？停下，我去看看出了什么事。”牧师爬

出马车，四处张望。他们是在一个十字路口，往

下一点是一条侧路，那儿有一个手舞足蹈的人，

正指着地上一个看上去像是人形的东西。

    “停车！停车！”那人喊着，拧着手，“发

发慈悲，请帮帮我！”

25.gif (25274 字节)

    牧师动作很快：“亨利，在这儿等我回来，我去看看怎么回事。”还没等亨利答话，他已跑开了。

    那人立刻对牧师的好心千恩万谢起来。他个儿很高，肌肉很发达。他的鞋子破破烂烂的，溅满

了泥点儿，还拄着一根结实的拐杖，看上去像是个长途客。“谢谢您，先生，噢，谢谢您怜悯一个

陷入困境的可怜的人。您来帮我们，真是好心。”

    牧师可没功夫听他道谢，他的注意力全在那躺在地上的人。那张死白的脸上粘满了泥土，他翻

滚着，像是在受剧痛的折磨。

    牧师关心地问：“怎么回事？”

    “先生啊，我都要被吓死了！”站着的那人回答说：“我的朋友突然倒在地上，我想他是要死

了！”

    地上的那位喘息着，挣扎着，像是已经筋疲力尽。

    “我们把他抬到我的马车上吧。”牧师建议道，屈身去扶那个不幸的人。可就在这时，那个求

助的人粗暴地一把抓住毫无防备的牧师，那个快要死的人一跃而起，抽出藏在身下的一把手枪挥动

着。刚刚还千恩万谢的那人，现在冲着牧师冷酷地大笑起来：“好了，把你的钱包递过来吧。快

点！”

    “对，快点！”他的朋友加上一句，“是举行我的葬礼的时候了，我需要钱去买一口棺材

呢！”他对自己恶毒的话得意极了，大笑不已，一边把手枪顶在牧师的背上。

    好一阵子，牧师的脸上都笼罩着一种又痛心又惊诧的表情。他明白抵抗无用，于是任由他们搜

遍他的口袋，一边祈祷求神的保护。他冷静地对强盗们说：“我的朋友们，抢劫是要受诅咒的。你

们邪恶的快乐将以悲伤告终。我警告你们，趁还来得及，赶快改。”

    听着他义正辞严的劝戒，其中一个人似乎良心受到了谴责。但他的同伙，那个装死的家伙，完

全不为所动：“住口！少对我们布道。聪明一点！我们只想要你的钱，不是你的讲道。滚开吧，看

你敢对任何人说一个字！不然我们就料理了你，让你再也无法布道！”

    牧师这会儿是身无分文了。他大步走回马车。亨利悄声说：“所有的一切我都看见了。但我

想，要是我试图营救你，事情可能会变得更糟。”

    “好在你没有去试。要是你这样作，这些人可能会对我们开枪的。多么可耻的计谋，居然用装

死来达到他们的目的。看到他们为他们邪恶的目的不择手段，真是令我痛心。这些贼常被这样的目

的摧毁，他们比大多数人都要心硬。”

    说到这里他们已快到山顶了。俯视下面的山谷，能看见丹埠垒教堂的尖顶在晚霞里闪闪发光。

就在这时，又传来一声狂呼，声音跟先前的一模一样。很快，他们就看见同一个人狂奔而来。

    “等等，先生，”他喊着，“请相信我！”他听上去吓得半死，“这次是真的！我的朋友是真

的死了。请停车帮帮我！”

    “哈，你这次是想要抢劫我吧？”亨利冷笑道，“你已经抢了一遭，该满足了。我们就要踏上

丹埠垒的土地了，我们会马上报警的。”

    “噢，不，先生，是真的！我说的是真话！否则的话，我不会这样冒着被抓住的危险的！”这

个人看上去是真吓坏了，旅行者们想，如果这次不是真的，那他就真是一个一流演员。犹豫了片

刻，马车又一次停住了。

    “这次是怎么回事？”牧师问。

    “先生，请回转。刚才躺在地上的那人，这次是真死了。你刚离开他就死了。请跟我回去

吧。”他焦急地擦着额头上的汗，眼睛轮流在两个旅行者身上转着。

    “亨利，也许你会认为我太容易受骗，但我肯定他说的是实话。我倒想看看这次奇怪的冒险的

结局。如果你愿意在这儿等，那我就一个人去。”

    亨利回答得很坚决：“不，我要跟您一起去，不管发生什么事。”

    于是他们回到了抢劫的地点，立刻发现这次那人并没撒谎。那个装死的人现在横卧在地上，脸

上明显是被死亡之神盖了章。牧师跪下去看他还能不能施行急救，心中对这突如其来的死亡深为震

动。这人死亡的原因没办法知道，但毫无疑问他是已经没有救了。几乎就在他犯罪的同时，他被召

进了永恒之中。

    “这可实在是可怕的警告，我的朋友。”牧师说着，转身面对另一个劫匪。那人忘了这两个人

可以轻易地逮住他，呆站着，似乎是为这惊人的事情弄糊涂、击倒了。“这就是你所过的生活要结

的苦果。”

    劫匪在牧师严厉的注视下低下了头。他递过钱包，结结巴巴地说：“还您的钱，请相信我，只

要我活着，就再也不会偷一分钱了。”

    “不要相信你自己的决心，你必须求神，祂这次如此清楚向你显明祂的力量，你要求祂使你可

以从此过诚实的生活。喏，这些帮你重新开始。”牧师说着，把一些钱塞进那人发抖的手中。“我

希望你尽快找一份工作。”

“谢谢您，先生，你对我真是太好了。”他轻声说。这次，他的道谢是真心的了。


迷 路

    一个寒冷的冬日下午，威利的父母派他去送一封信。他得走三哩路才到达目的地。出发时，雪花已开始密密地落下。但威利还是勇敢地往前走，把信送到了，接着就往回赶。

    他走得很快，但雪落得更快，而且风把雪吹得满天都是。更糟糕的是，夜幕降临了，而他离家还好远。积雪不久就齐膝深，迈一步都很困难。天一黑，威利就无法辨认方向，很快就偏离了大路。他迷路了！

    威利在可怕的黑暗中跌跌撞撞地走着，顶着刺骨的冷风和漫天的雪花摸索前行。可不管怎样努力，他还是找不到原路。他弄不清楚自己是朝哪个方向在走，他的力气也在挣扎中渐渐用尽了。

    突然，威利跌进了一个堆满积雪的坑里，积雪没过他的胸口，连爬都爬不起来。越挣扎，他就陷得越深。更要命的是，雪还在不断加厚，很快它们就会将他埋葬的！所有逃命的希望都已经被掐断了，他所能作的，只剩下一件事：呼救。威利用半哽咽的嗓子喊起来：“迷路了！迷路了！救命啊！”会不会有人听见他的呼喊？威利不知道，但他还是用剩下的力气尽量大声地，不停地喊着。

    威利没回到家，把他父母急坏了。他父亲决定出去找他。出去不久，他就发现，在这样一个漆黑的暴风雪之夜，要找到威利近乎是不可能的。徒劳地找了一个多小时以后，父亲已累得筋疲力尽，开始想：自己恐怕是不得不放弃可怜的，迷路的威利了。但，听啊，远处似乎有一丝微弱的声音：“迷路了！迷路了！救命啊！”这声音是真的吗？还是只是他自己的幻觉？他侧耳凝神，又一次听见了这声音，这一次要清晰多了：“迷路了！迷路了！救命啊！”是威利的声音！父亲惊喜地向威利大喊，要他继续呼喊，这样他可以顺着声音找去。他没花多少时间就找到了这个危险的深坑，可怜的威利正无助地陷在里面。用了不少时间和努力，他总算救出他那与死亡擦肩而过的儿子。威利终于回到家，心中的欢乐和感恩真是无法言说。他贫穷的家从来没像现在这样温暖，父母也从来没有这样的亲切。

26.gif (19925 字节)

    这个真实故事中的威利所经历的，正是悔改的属灵经历的写照。当神开始在人们心里作拯救的工作时，他们就看见自己的罪，与之斗争。罪却逐渐蔓延，使他们陷于完全失丧的境地。他们需要被拯救，而不是自救，因为他们所有的努力都只是使他们在罪中陷得更深。然后他们开始在祈祷中呼喊：“救命啊，迷路了！迷路了！迷路了！”当天父“找到”祂失丧的孩子，通过耶稣基督将他们拯救出来时，他们将经历怎样的惊奇、喜乐和爱啊！他们的心中会充满怎样的感恩啊！

    有的人是在一次短暂、突如其来的事件中经历这些，比如《圣经》里的保罗；另一些人经历的，则是缓慢、循序渐进的过程，就如提摩太。时间的长短无关紧要，但悔改归正在我们生命里必须是确确实实的事。悔改归正是在悲惨，拯救和感恩中实现的。你能在威利的经历中找到这三个要素吗？


柯伟的损失和收获

    柯伟是个水手，他热爱水手生涯。小时侯，他就阅读爸爸那些关于船的书，把自己想象成这些

宏伟大船上的一名强壮、勇敢的水手。他从来没有想象过自己会在船上受重伤，这事却确实发生

了。他在一场海战中失去了双腿，医生把这个悲哀的消息带给他：“柯伟，我们将不得不再锯掉一

截。”

    水手骂道：“我猜那颗炮弹没有作完的事，要由你的剪刀来完成了。”

    “勇敢的小伙子，恐怕是这样。”医生说。

    “没关系，我可以失去我的腿，也许还会失去生命，但，”他吐出一串可怕的咒诅，“我们必

须打败荷兰人，必须打败他们！”

    柯伟是个优秀的水手，从不畏惧艰险。但他也不畏惧罪。英荷战争的前两个礼拜，他作过一个

梦，梦见在打仗时，他的两条腿突然被射飞了，他还失去了他的心智。这个梦把他给吓坏了，他想

自己应该试试祷告。但他不喜欢祷告，因为他不喜欢思想神的事，他的良心告诉他：神对他很生

气。他觉得自己应该把这些灰暗的思想置之脑后，和水手们一起喝酒，咒骂应该可以奏效的。但他

没有成功。白天黑夜他都想到神，地狱和死亡。不过，等荷兰人的船进入视线，水手们商量他们计

划的英勇行为时，柯伟就把这些想法忘到九霄云外去了。

    战斗即将打响的那一刻，舰队总司令命令士兵们平躺在甲板上，希望用此方法保全士兵们的生

命；等荷兰人走到够近时，他们也可以射得更准些。这一刻，心肠刚硬的、邪恶的柯伟已把几天前

的恐怕置之脑后，他咒骂着伏在甲板上的士兵，不愿听从总司令的命令。但他看见旁边的长官，又

不敢公开违抗，就靠在近旁的枪管上，等待着射击的命令。他要证明他一点儿也不怕！

    终于长官喝令射击。柯伟刚一站起，一颗炮弹飞来，炸飞了他的一条腿，另一条也被削去一

半。这一切发生得太突然了，以至于直到他跌倒后，才醒悟到出了什么事。

    医生锯掉他剩下的半条腿之后，他琢磨起那个梦来。他对自己说：既然这个梦的前半部分成为

了现实，剩下的部分恐怕也会变成真的。他成天担惊受怕，竟然没有疯掉，也算是个奇迹。

    过了一段时间，柯伟出院了。他现在是靠两条木腿和两根拐杖走路。他变得很不安，生怕神会

施行祂的公义，不仅拿走他的两条腿，也拿走他的心智和灵魂。

    接下来的礼拜天晚上，柯伟去了朴特塞的橙街教堂，

牧师布道的经文是《马可福音》五章15节：“他们来到耶

稣那里，看见那被鬼附着的人，就是从前被群鬼所附的，

坐着，穿上衣服，心里明白过来。”牧师解释说，这个人

是所有罪人的代表，特别是那些醉酒的和亵渎神的罪人。

他被治愈后坐在耶稣的脚前，成了所有因福音而悔改归主

的罪人的写照，他拥有心灵的平安，从罪人的朋友耶稣那

里接受教导。

27.gif (16179 字节)

    柯伟听了，大为惊诧：是谁把我的事告诉了这牧师？他怎么知道我今晚来教会？为什么他准备

的讲章全是与我，一个可怜的木腿水手有关？他怎么也想不通。他的罪恶涌上心头，令他恐惧得要

命。好一会儿他感到绝望极了。他想自己会死去，失丧。但接下来，他听见牧师宣布耶稣基督愿意

拯救最邪恶的罪人，就像祂拯救那个被鬼附着的人。他还说，当那个人相信耶稣时，他的心里就明

白过来。柯伟恍然大悟，明白了他作的那个梦：他一生都在灵性上失去了心智。如果他爱耶稣基

督，事奉祂，他也能“心里明白过来”。他高兴极了。当柯伟听到耶稣对罪人的奇异的爱，他的绝

望和恐惧化为了希望和喜乐。耶稣受死，是为了拯救邪恶的罪人！

    几个礼拜后，柯伟拜访了牧师。他向牧师坦白了他作水手时的生活，和他在教堂的第一个礼拜

天的经历。出乎他的意料，牧师说他在此之前根本不知道柯伟这个人，更不是因为他而布那篇道

的。那正巧是柯伟需要的一篇讲道。一年以后，柯伟加入了教会。

    岁月流逝，柯伟临终的时候到了。牧师听说柯伟病了，赶来探望他。牧师一踏进门，就听他

说：“请进，神的仆人！我一直等你来，好告诉你我是多么的快乐。我想自己是快死了，但死亡一

点也没吓住我。‘死的毒钩就是罪。感谢神，使我们借着我们的主耶稣基督得胜！’我就要去天国

了！噢，耶稣为我这罪魁作了怎样的大事呀！”

    死前的一刻，他说：“我以前以为死是一件很痛苦的事，现在我却感到它真是很轻松。神的爱

真使我快乐！我很快就要摆脱我罪恶的心，与我的救主，我的神永远同在了！哦，我真是无法用语

言表达！我心目中的神，我自己，和永恒与我在船上失去腿的那一刻真是太不同了。那是多么宝贵

的损失啊！亲爱的牧师啊，我死后，您愿意为我这个可怜的水手布一篇道吗？告诉人们，特别是像

我一样无知和邪恶的水手们，柯伟又可怜，又曾亵渎神，但他通过对基督宝血的信心，在神那里得

到了怜悯。告诉他们，如果我能得到怜悯，任何祈求它的人都不应绝望。当然，你比我更清楚该怎

样对他们说。但请热切地恳求他们。愿我的神保守那些邪恶的邻居和水手伙伴们都能像我，柯伟一

样得到怜悯。”

    他还说了些别的话。但不久主就把他召回自己的身旁。他走向天国的大门时所说的最后一句话

是：“哈利路亚！哈利路亚！”


小心坏朋友

    比尔又到码头去找山姆·琼斯了。他知道妈妈可能会担心他，但山姆出海的邀请实在太吸引他了。

    山姆是个粗野的孩子，满脑子大逆不道的想法，而且满嘴污言秽语。但他常跟比尔谈起他在远

方土地上看见的那些奇情异事，还怂恿比尔：“比尔，我爸爸是船长，他肯定会带你去。想想看，

我们在一起，该有多少乐子。”

    “可妈妈不会让我去的，而且，窦尼船长也说我还太小了。”

    山姆用粗话发了一个誓。比尔的良知在警告他：山姆不是个好伙伴，但他不愿承认，照旧常下

码头去找他。

    回到家里，比尔跟妈妈说：“我想出海去。山姆的爸爸愿意带上我。”

    妈妈惊叫起来：“什么！比尔呀，你是我所有的一切，我还不能与你分开！”

    比尔很不高兴：“可我总有一天要离开你的。”他不愿替妈妈着想。她是个寡妇，身体又不

好，需要他照顾她，爱她。但这样就妨碍了他与山姆一起出海的愿望。这让他很烦妈妈，不愿听她

的吩咐，跟她讲话也经常粗声大气。妈妈很担心，就把她的忧虑带到主的面前。她经常祈祷道：

“主啊，我怕比尔是受了坏影响。请保守我的孩子，不要让他迷失。”

    有一个礼拜六的晚上，比尔很晚都没睡，看着妈妈干活。“妈妈呀，你成天就是缝啊，缝啊，

缝的，你会累坏的！”

    “只要你在我身边，我就没事儿。”妈妈含笑说。

    比尔合上书，上床去了。口里咕哝着：“要是我能出海就好了，至少我能赚些钱，这样她就不

用工作得这么辛苦了。”

    第二天早晨，比尔醒来了。温暖的阳光照在他身上，床前是妈妈放好的干净衣裳。它们看上去

很整洁，散发着新鲜的肥皂香。还有一条新裤子，是她昨晚缝好的，给他穿着上教会。

    妈妈真好！比尔想，目光又转向那些衣服，感受到他以前从未感受到的妈妈的爱和关怀。他的

心和良知被奇妙地触动了。泪水涌了上来——不是那种因为不能如意而涌出来的骄傲的、愤怒的、

叛逆的泪，而是甜蜜的、忏悔的泪，懊悔自己竟让这样一位充满爱的妈妈伤心。“我永远也不要用

出海的事来伤妈妈的心了，甚至提也不要再提它。”他下了决心，而且恪守了自己的诺言。

    不久，他去为一个木匠干活。有一天，山姆来找他。他还是像往常一样脏字连篇，告诉比尔

说，他给他找了个空位。“你必须现在就来，今晚就走。”

    “不，”比尔断然拒绝，“我的责任是在家里陪妈妈。我已作了最后的决定。”山姆见比尔的

决心已定，就走了。比尔一旦决定了，摆脱坏朋友并不是一件难事。

    一年以后，妈妈去世了。神在那个阳光灿烂的礼拜天早晨对他的良知说话，把他留在家中，他

觉得自己说不尽对神的感谢。那个礼拜天的早晨是他一生中最好岁月的开始，就是那些他快乐地尽

力侍奉亲爱的妈妈的日子。

28.gif (18334 字节)


所有的一切——包括煤

    许多年以前，人们是用煤来取暖的。一年冬天，英国出现了煤荒，矿工们挖煤难，老百姓们买

煤难。好心的基督徒司各特太太也面临着同样的问题。

    这天是礼拜六。明天礼拜天，牧师要为圣餐作预备布道。许多弟兄姐妹会在这个预备周到她家

来，一起讨论主和主的话语。她很喜欢这样的活动。但今天她却有些犯愁，因为家里没有煤取暖。

    “早餐后我得上城里煤铺去看看。”她自言自语道。然后她告诉神她的需要，求神帮助她。

    吃过早餐，她套上厚大衣，走出了屋子。外面很冷。她一边走，一边哼着歌，因为她很有把

握，主会帮助她。

    到了煤铺，她惊讶地发现铺里换了一个人。这个很不友好，不客气地对她说：“今天没有煤。

下礼拜再来吧！”

    司各特太太若有所失地离开了煤铺。一到家中，她就立刻跪下，向主祈祷。因为主说过：“所

有的一切都是你们的。”她用孩子一般的单纯和信心对主说：“主啊，我是想要祢的儿女舒舒服

服，难道祢不帮助吗？祢不是连一只最小的麻雀也关心吗？祢可以为祢的孩子们供应煤吗？”

    黄昏时，房后传来一阵轰隆隆的声音。她赶快披上大衣，去看是怎么回事儿。呀，她的储煤池

里倒进了一车煤，倒煤的人却已经无影无踪了。她大惑不解，回到屋里，还在想：会是谁呢？

3.gif (14266 字节)

    几分钟以后，她听见有人在敲门，两个表情很窘迫的运煤工站在门口。“不好意思，夫人，”

其中一个说，“我们弄错了地址，把煤倒进了您的池子里。如果您愿意付钱，煤就归您了。不然，

我们就把它运回去。”

    司各特太太笑了：“我很乐意付钱给你们。其实你们根本就没弄错，街道也对了，地址也对

了！是那位在天上掌权者为我这样安排的。”

    那两个人被弄糊涂了，耸了耸肩。但司各特太太知道，是神把煤送给她的。她经历了一次从神

的话语里来的祝福：“应当一无挂虑，只要凡事借着祷告、祈求和感谢，将你们所要的告诉神”

（腓四6）。


完全相信

    许多年以前，在英格兰北部，曾经发生过一场严重的旱灾。情形非常严峻，如果一个星期内再

不下雨，所有的庄稼都要死光了。当地的一间教会决定为这个紧急需要举行一次特别的祈祷会。

    这间教会的牧师快到教会时，看见走在他前面的一个小姑娘扛着一把雨伞。他赶上去，问她：

“小姑娘，这么热的天，你为什么扛着雨伞上教会呢？”

    小姑娘转过身，看着他，脆生生地说：“我们去求神给我们降雨，我要准备好。”

    牧师在证道时，说这个小姑娘的信心令他羞愧。


特殊的礼物

    耐特太太叹息了一声：“孩子们，很抱歉，我们没有什么可吃的。你们都得空着肚子上床。”

    最小的孩子蜜丽一听就抽抽嗒嗒哭了起来：“妈妈，真的吗？我们什么也没有了吗？”

    “亲爱的，我们真的什么也没有了。我带你们上床，来，依玛，阿历克斯，我们一起上楼去。”

    把孩子们安顿好了后，耐特太太回到厨房坐下，开始读《圣经》。她是个寡妇，很相信而且敬

畏神。要糊这么一大家子的口不容易，但她一次又一次地体验到这样一个真理：主是孤儿的父亲，

祂为寡妇伸冤。

    耐特太太跪在椅子旁，把她烦闷的心倾倒在仁慈的主前。她没有对神引领她走的路发怨言，神

给了她足够的恩典，使她能服从祂的旨意。她求神让孩子们不感到饿，睡个好觉。神垂听了她的祷

告。那一夜孩子们都睡得很沉。

    到早晨时，孩子们的肚子又开始敲鼓了。已快到上学的时间了，耐特太太怎么忍心让孩子们空

着肚子去上学呢？她不知该怎么办，只叹息道：“噢，神啊，请在您的怜悯中帮助我。我们的需要

祢都看见并知道的啊。”

    阿历克斯问：“妈妈，还是一点面包也没有吗？”

    “还没有，我们也没有钱。我现在不知道主会怎样帮我们，但祂会帮我们的。在神里有拯救。”

    孩子们都没吱声。虽然他们很饿，但他们都不抱怨。

    “来，孩子们，我们来跪在一起，告诉主我们所有的需要。我们告诉祂，你们得去学校，而我

们没有食物。祂知道这一切，但祂希望我们向祂求这些事。”说着母亲再一次将她的心愿倾诉给

神，靠着信心她恳求神实现祂的诺言，看顾祂的孩子们。

    耐特太太完全沉浸在祈祷当中，没有注意到她周围发生的事。但依玛听见后门上有抓挠的声

音，她悄悄地站起来，踮着脚走了出去。小心地打开门一看，不由惊奇地喘息起来——门口蹲着一

只狗，它口里衔着一只篮子，篮子里是三条面包！狗把篮子卸在门口的垫子上，仿佛在执行严格的

命令。

    听见门口的响动，其他人也跑来了。寡妇心中所感受的真是无法描述，她知道是她的主的手在

指挥这一切。很快，小小的屋子里就响彻了对神真心的赞美。

    神派乌鸦送食物给先知以利亚。在这个故事里祂派一只狗将面包送给恒心祷告的寡妇和她的三

个孩子。以利亚的神真是活神！“以雅各的神为帮助，仰望耶和华他神的，这人便为有福”（诗一

四六5）。


贝可的祈祷

    “妈妈，我生下来就是要死的吗？”

    贝可的妈妈听到这样严肃的问题竟从小女儿嘴里问出，吃了一惊。她正忙着喂娃娃，就只简单

地回答说：“是的，贝可，我们都会死的。”

    “但我不能作些什么，让自己不去死吗？如果我非常有钱，或者非常乖，可不可以不死？我不

想死。”她说得很肯定，一边晃着头，眼睛一边在妈妈的脸上梭巡着。

    就在这时，娃娃撒拉哭了起来，抓去了妈妈的注意力。妈妈将娃娃抱到膝上，一边对贝可说：

“不能的，宝贝，你逃脱不了死亡的。每一个人生下来以后，或早或迟都是要死的。但神能将你对

死亡的恐惧拿走，改变你的心意，这样你就会愿意死。祂能把你从罪中救出来。主耶稣说了：‘让

小孩子到我这里来，不要禁止他们，因为在神国的正是这样的人。’”

    撒拉吃完了奶，妈妈和贝可的对话也到此为止了。贝可才四岁，还不能懂得妈妈跟她作的解

释。但那句“神能拿走对死亡的恐惧”深深地刻在了她的心上。这会儿她又开始琢磨了：神会为我

这样作吗？我该怎样问他要呢？他会听我吗？

    贝可想起妈妈给她读了好几次的一首诗：

“神在天国，祂会听

一个我这样的小孩子的话吗？”

    那正是贝可的问题。但她还不能相信诗的后一部分：

“对，想问题的小孩，不要怕，

祂听你说话。”

29.gif (17447 字节)

    她常听爸爸读《圣经》，对西乃山上授律法的故事印象很深。神是那样圣洁、公义和威严，她

想神一定会对她犯的错很生气。

    有一天玛莎姨妈来看贝可的妈妈。妈妈在泡茶时，小姑娘晃到姨妈面前，爬上她的膝盖，问：

    “玛莎姨妈，你是怎样祷告的？”她严肃的蓝眼睛盯着姨妈的眼睛。

    这个问题可让玛莎姨妈感到不太舒服，她感到姐姐是过于虔诚了。虽然她自己也去教会，她可

不同意过分的作法，她觉得过于虔诚只会使一个人感到悲惨。

    “你是怎么跟神说话的？”小贝可拍着姨妈的手，不肯放弃。

    玛莎真的不知该怎么回答这个问题，因为她一生中从来没有真正祈祷过。突然，她想起手提包

里有一本祈祷书，便抽出来递给贝可：“宝贝，这本书里有好多祈祷文，我想它能帮助你。”

    “可我不会读啊！”贝可的眼泪都快出来了。

    姨妈叹了一口气：“好了，好了，明天到我家来，我帮你记几条吧。”

    贝可得到这个许诺，高兴极了，也不再问问题了。姨妈总算舒了一口气。这时妈妈端着茶进

来，话题就顺势转移了。

    第二天贝可果真去姨妈家，很用功地背诵着从祈祷书上挑出来的两条祈祷文。玛莎姨妈对小贝

可这样认真勤奋印象很深。心里却想：其实，贝可到外面与小朋友们一起玩耍，会更健康一些。

    晚上贝可上床前，试着背诵学过的祈祷文。但不管怎么努力，她还是记不住所背诵的句子。背

出来的那些呢，则断不成句。这使她感到更难过。她想认识神，但她不知该怎样去作。

    第二天，她决定去问妈妈。跑到厨房里，妈妈正在烤饼干。可还没等她开口呢，妈妈发话了：

“贝可，你能把这个篮子送给诺贝儿太太吗？她的头疼又犯了，我没有时间去。”贝可照妈妈的话

作了。

    晚饭后她准备问爸爸怎样才能认识主，可她还没有抹干净桌子，他就去开会了。

    礼拜天，全家都上教会。贝可用心听，但还是听不懂布道文。布道快结束时，牧师说了一些

话，贝可总算听懂了，他说：“如果你发现自己不会祷告，求主教导你。”回家的路上，贝可一直

想着这句话。到家后她快快地回到自己的屋里，跪在床边，悄声说：“仁慈的天上的神啊，请教我

祷告，这样我就可以认识你。阿门。”

    后来，贝可得以见证说主听了她的祷告，教会她怎样祈祷。不管哪里有呼求怜悯的声音，仁慈

的主都垂听并回答。


萨姆司利的书

    萨姆司利是个小黑奴。他从在非洲的家中被人偷来，现在在安哥拉的一家很大的可可园作苦

工。每天天还没亮，他就得起来，成天工作得非常辛苦。

    不过，萨姆司利遇见了一些与他说同样母语的劳工。他们告诉他一条生活的新路，聚集起来敬

拜耶稣，读一本好书上美妙的故事。

    萨姆司利开始从那本书上学习怎样读和写。越学，他就越爱那本书。可不久，书的主人被迁到

另一个种植园。萨姆司利对那本书昼思夜想，他多么希望拥有它啊！他开始每天祷告求书。他醒来

的第一件事就是祷告；在漫长的工作时间里他也祈祷；晚上他再次热切地祈祷，求神赐给他一本

这样的书。

    一天，他收到了一个很大的惊喜：他在倒一袋可可豆时，一本书随着可可豆掉了出来！

    萨姆司利一把抓起书，认出了封面上“书信”两个字，他昼思夜想的书就这样奇迹一般出现

了！他等到有了机会，把书带回了自己的屋里。现在他又能读书了！

    萨姆司利马上把他的秘密与那些敬畏神的伙伴们分享，他们高兴极了！他们也想学会读写。晚

上，等到工头屋里的灯熄了，上百个奴隶就秘密地聚集在一起，猫头鹰的叫声是他们聚会的暗号。

任何可以找到的纸都派上用场，拿来抄写书上的经文和他们学会的赞美诗。他们敬拜神的最好时间

是深夜，他们读神的话语、唱诗、学习功课。

    可可园的主人知道了发生的一切，捣毁了这个“学校”。他烧毁了他们所有的铅笔，纸张和手

制的书。可怜的萨姆司利遭到鞭打，用绳子捆了起来。其他工人去看他时，他说：“他们绑住了

我，他们可绑不住神的话语。”他告诉他们那本好书里神所说的话。

    后来，他们把萨姆司利放了。基督徒们现在得干比别人多得多，重得多的活儿，还要遭逼迫，

受鞭打。尽管如此，他们还是尽可能地在丛林里碰面，一起敬拜神。最后，残酷的主人搬回了他自

己的国家，新主人不再鞭打他们，迫害他们了。

    萨姆司利多年教导工人们学习那本书。他要他们为在神里面的信心而祷告，也为相信耶稣基督

的恩典祈求。圣灵大大地祝福了他的教导。

    后来，萨姆司利得知自己可以回到祖国去。但他说：“基督在这里找到了我，我也要在这里教

其他人认识祂。”

    他还保存着那本从可可豆袋子里掉出来的“书信”吗？萨姆司利说：“因为使用太多，书上好

些页都已破旧不堪了。但靠神的恩典，它还在我们的心里！”

30.gif (21902 字节)


金巴

    一个传教士被派往非洲。他带着妻子和儿子，在丛林里建立起了一个小小的宣道站。他们学习

当地的土话，向土人们指出他们对主耶稣的需要。土人们听着，有几个人好像是信了，但他们并没

有因此停止异教的偶像崇拜。

    两年以后，传教士开办了一家很小的学校，邀请土人把他们的孩子送来。孩子们很喜欢这个传

教士老师，他教了他们好多奇妙的东西，还给他们讲那么多好听的故事！有一个叫金巴的男孩似乎

对《圣经》故事特别感兴趣。有时，传教士还看见他的眼里泪光闪闪的。

    有一天下课以后，传教士坐在书桌后备课。当他抬起头来，发现金巴正站在门口。

    “进来，金巴，”传教士和蔼地说，“出什么事了吗？是不是家里有什么人病了？”传教士自

己是一名医生。

    金巴看着他，表情很严肃：“老师，我的心坏了。”

    “为什么你这样说？”

    “我有许多罪。我作坏事；我动坏念头。”

    “这使你很难过吗？”

    “是。我也使神难过。”金巴深褐色的眼睛里蓄满了

    泪，一颗一颗地滚下来。

31.gif (20751 字节)

    “听着，金巴，你已经听我跟你讲过能救罪人的救主，就是主耶稣。”

    金巴哭了起来：“可耶稣是你的神啊！祂不会听我的，我不是白人。”

    “金巴！”传教士痛心地叫了起来，“金巴，主耶稣来，是要救失丧的罪人，不管他们的皮肤

是什么颜色。”

    “你怎么知道呢？”金巴追问。

    “你有没有求祂给你一颗干净的心呢？”

    “求过，但我感到更难过了。”

    “金巴，主在使你感到自己有一颗干净的心以前，要先让你看见你自己邪恶的心。祂想要你明

白，为什么你需要一颗新心。”

    金巴泪水满面地问：“那祂什么时候才会帮助我呢？”

    “我不知道，金巴，但不要放弃，继续求祂帮助你。祂想要你向祂求一颗新心。你一个人的时

候，就告诉神你的想法和感觉，神会听的。”

    传教士跟小男孩一起作了祷告。金巴离开了后，他又独自祷告了一次，求主赐智慧，求主使金

巴悔改归正。

    接下来的几天金巴都很安静，总是满腹心事的样子。他没去与其他孩子玩耍，而是要求读老师

让孩子们读的儿童《圣经》。

    传教士和妻子选了些他们认为会对金巴有所帮助的《圣经》故事，但这孩子还是安安静静，落

落寡合。

    有一天下午，传教士正教非洲大象的课文，响起了一阵敲门声，一个土人随声冲了进来。

    “你的娃娃病得很厉害，你太太说快回来。”

    传教士吓了一跳，几乎不相信自己的耳朵。今早来学校之前，他还跟孩子玩了好一阵，孩子健

康得很。过了一会儿，他才意识到，十四个孩子正等着他的反应呢。他恨不能立刻跑回家，但他不

能把孩子们撂在这儿不管。他默默地祈祷求神的帮助，然后转身对依旧站在门口的土人说：“告诉

艾伦我马上就来。我得先跟孩子们一起作个祷告。”

    他非常简单地把自己的需要摆在神的面前，求祂治愈儿子。然后他为学生作了祷告，求神保护

他们。他冷静地遣散了他们，就匆匆跑回了家：“孩子怎么了？”

    “他停止了呼吸。我按照你教我的步骤一步一步地去作后，他又恢复了呼吸。真把我吓坏

了。”妻子心有余悸。

    她说话间，传教士已从卧室抓来医药包，给孩子作了检查。检查完了，他松了一口气：“亲爱

的，他很快就会没事的。”

    这下他们才注意到金巴站在门口，关切地问：“你娃娃怎么样了？”

    “他现在没事了，金巴。”传教士微微笑了，“他停止了呼吸，但神又赐给他呼吸。他现在很

累，但神会使他重新好起来的。”

    金巴惊奇地看着老师。对他来说，那意味着神从死亡中将娃娃唤醒了。他蹑手蹑脚地走到婴儿

床前，凝视着熟睡的娃娃，悄声说：“神听了你和我的祷告。我求神治好娃娃，神听了我。”

    传教士和妻子还来不及反应，他已跑出了屋子。他们为神救了他们的孩子向神献上感谢，也再

一次为金巴的悔改归正祈求。

    第二天早晨，传教士正准备去学校，金巴进来了：“老师，我现在向主祈祷，我求你的神也成

为我的神。”

    传教士和妻子一听，真是高兴极了。他们祈求神真正改变这个小土人的心。

    几个月以后的一天，传教士正坐在教室的桌子后，孩子们则在外面玩，等着上课。他的思绪突

然被学校里最高大的学生，拓凯凯的粗嗓门打断了：“金巴，你在事奉一个陌生的神。把你的神给

我看看。”

    只听金巴细细的声音勇敢地说：“我没法子给你看我的神，但我可以给你看你所事奉的神。”

    传教士悄悄从椅子里站起来，注视着。只见金巴从地上拣起一块木头，又从一个泥坑里挖了一

捧泥，将它拍在木头上的好几个地方，糊了一张脸。“看看，拓凯凯，这就是你所事奉的死神。”

    几天以后，又重提旧事，拓凯凯还是挑衅的一方。校舍周围的垦地很小，传教士坐在桌后也能

把外面发生的事听得一清二楚。

    老师发给了每个孩子五粒石弹。他们从来没见过这玩意儿，所以都珍惜得不得了，有些孩子还

偷了别的孩子的。金巴告诉他们这样作是不对的，拓凯凯就讽刺金巴：“我们连你的神都看不见，

祂怎么可能看得见我们？”然后他指着垦地边上的一个偶像，说：“我们的神看得见我们，他才不

在乎我们偷不偷呢。”

    所有的孩子都看着金巴。金巴挖出一些泥，向偶像走去，把泥抹进偶像的眼睛里，说：“你的

神也看不见，如果他任凭我把泥抹在他的眼睛里，他肯定就是个死的神。”

    金巴还是经常受嘲笑，但神给了他力量，使他在这些信心的试验中站立得稳。后来，虽然不是

所有的孩子都放弃了偶像崇拜，但他们全都开始尊重他。


扫烟囱的小小子的祈祷

    我主日学班上的孩子们在周日里工作得很辛苦。我担心他们有时会忘记祷告，所以上个礼拜

天，我跟他们讲祷告的重要性。十岁的彼得是个扫烟囱的小小子，干的活儿很重。我问他：“彼

得，你祷告吗？”

32.gif (19770 字节)

    “当然了，先生！”他回答。

    “那你什么时候祷告呢？你每天早上都很早就出门干活去了，是吗？”

    “是的，先生。我们离开家的时候只是半醒着的。我想到神，但我不能说那时我是在祷告。”

    “那么是什么时候呢？”

    “你知道，我们主人让我们快快爬上烟囱，我们到顶以后，就可以休息一小会儿。那时我就坐

在烟囱顶祷告。”

    “你祷告什么呢？”

    “很少呢。我不知道什么美丽的词藻，能跟神说。一般来说，我就重复我在学校学过的一句经文。”

“是什么呢？”

    彼得热切地说：“神哪，开恩可怜我这个罪人。”

    亲爱的孩子们，这句税吏的祷告也是你的祷告吗？祈求神在真理里使你们这样求。


用心去学

    “爷爷，知道不？”阿瑟问。

    “知道什么？”爷爷刚从车上下来，就被阿瑟几兄弟包围了。

    “我记住了你最喜欢的经文中的一段。我是在主日学里学的。我能背呐！”阿瑟显然是骄傲极了。

    爷爷问：“哪一段？”

    “《约翰壹书》第四章。”阿瑟大声宣布道。他以为爷爷会要他背给他听，可爷爷只是说：

“好孩子，我很高兴听到这个消息。我希望圣灵会将这一章写在你心上，那会使你快乐，直到永

远。”

    阿瑟撒开脚丫跑开了，跑到后院，爬到树上的小房子里。爷爷慢慢地跟在后面，在房子旁边的

一块树荫下的椅子上坐了下来。孩子们以为他会进屋去跟妈妈说话，却不知他们所说的每一句话都

落入了他的耳中。

    “嗨！谁说你可以爬上来？你太小了。这地方是我们这些大孩子的。”是阿瑟的声音。

    “我很大！”安德烈坚持道。

    “杰瑞，我记得你说过，这地方只有我俩能来。你说这是一个秘密的藏身地呢。”阿瑟争辩

道。

“哈！”安德烈大笑起来，“可不那么秘密！”

    “下去！不允许你上来！”

    “我不下去！”

    “下去！”阿瑟又说了一遍。

    “我要告诉妈妈，阿瑟！”杰瑞威胁道。

33.gif (21142 字节)

        阿瑟没理他，将安德烈往门口推去。安德烈立刻一拳打到哥哥的胸口。一场“战斗”眼看

就要爆发。这时爷爷发话了：“阿瑟，下来。”

    阿瑟一听爷爷的声音，吓了一跳，但他尽量不把自己的害怕露出来。他恼怒地在小弟弟耳边喝

道：“不准你再到这里来！”然后勉勉强强地爬下绳梯，去见爷爷。

    爷爷搂住阿瑟的肩膀，要他背诵他记住的那章经文。阿瑟不解地抬起头，也许爷爷根本就没有

听见他们的争吵。他深深地吸了一口气，开始响亮地背起经文来，眼睛瞟着爷爷，等待他的赞扬。

    老人抬起手，说：“慢慢念，要边念边思考。重来。”

    阿瑟这回慢多了。他注意到爷爷在不停地点头，就开始思考起他念的经文来。念到第七、八句

时，他开始明白，为什么爷爷要他朗诵这段经文了。

    “亲爱的弟兄啊，我们应当彼此相爱，因为爱是从神来的。凡有爱心的都是由神而生，并且认

识神；没有爱心的就不认识神，因为神就是爱。”

    阿瑟垂着眼，踢着地上的灰土。最后两句像针一样刺心：

    “人若说：‘我爱神，’却恨他的弟兄，就是说谎话的；不爱他所看见的弟兄，就不能爱没有

看见的神。爱神的，也当爱弟兄；这是我们从神所受的命令。”

    爷爷语重心长地说：“好孩子，我希望这能帮你明白，在脑的知识和心的知识之间，是有区别

的。背诵关于爱的章节是很容易的，但我们需要神的恩典，才能在心里学会它。脑的知识是不够

的，阿瑟，它不能使我们远离罪。你能背诵这一章经文，但它并没有阻止你与弟弟吵架。我们的主

在一个人心中作工时，祂的生命就会显现出来，就像一棵果树结果子一样。能背诵《圣经》经文很

好，但更重要的，你应该求神把它扎根在你的心中，使你能活出你所学到的。”

    爷爷关于爱的教导给阿瑟留下了深刻的印象。后来，《约翰壹书》第四章变成了阿瑟自己真正

的财富，这让爷爷很欣慰。


只有一个听众的布道

    有一次，牧师布鲁内博士答应替英格兰的一位乡村牧师布道。礼拜天那天，天气很冷，又刮暴

风下大雪，令人很不舒服。正是三九寒天，雪高高地堆在路边，每走一步都很困难。但牧师还是催

着他的马，闯过飞扬的风雪。在棚子里把马栓好后，他走进教堂，教堂里空无一人。牧师往四周看

了看，在讲坛后坐好。不久，门开了，一个人沿着过道走进来，也往四周看了看，找了个座位坐下

了。

34.gif (30855 字节)

    崇拜的时间到了，还是只有一个听众。牧师不知该不该向这么少的听众布道。他转念一想，布

道是他的责任，他没有权力因为只有一个人在听，就不履行职责。所以他还是对着唯一的听众，主

持了整个崇拜：祷告，唱诗，布道，祝福。

    礼拜结束后，他走下讲坛，准备与他的听众谈谈。可那人已经走了。

    偶尔有人会谈起这件不寻常的事情。牧师呢，则在二十年以后回忆起这次经历。事情是这样

的：

    牧师有次出去旅行，在一个美丽的小村庄里，下了马车。迎面走来一个绅士，向他打招呼：

“早上好，布鲁内博士。”

    牧师说：“我记不起你是谁。”

    “我想也是。”陌生人说，“但我们在一场暴风雪中，在一个教堂里共渡过两个小时。”

    “先生，我记不起有这么回事。”老人说，“请告诉我是什么时候。”

    “您还记得二十年前，在某个地方，向唯一的听众布道吗？”

    牧师眼睛一亮，一把抓住他的手，“对了，对了！我想起来了。你就是那个人吗？我一直希望

能再见你呢。”

    “我就是那个人，先生。神使用那次布道拯救了我。我已经成为一个传扬福音的牧师，那边就

是我的教会。先生，因为那次布道悔改归正的人，可不止一个呢！”


从黑暗到光明

    “你是不是我小叔的女儿，我才不在乎呢！”吉姆芭跪在她圆草屋前一小堆火旁，嚷嚷着，

“你全身都是邪灵！”

    “可它们正试着从我身上出来呢，它们会的。”玛芭争辩道，“你看。”她指着右腿上一只丑

陋发红的口子。

    玛芭是全非洲最邪恶的女孩之一。而且她喜爱邪恶，至少她自得其乐。但有一天，两个白色的

“灵”来到他们村子。他们来时，玛芭和村里其他的孩子以为他们是从灵界来的，吓得躲了起来。

她现在总算知道他们其实是跨洋过海而来的一对白人夫妇。

    这两个传教士说的话又美妙，又令人难以忘怀。玛芭和其他孩子逐个儿从藏身之处爬出来听他

们。白人讲的故事，据他说，是来自一本天上传下来的书，是真实的。这故事讲的是一位新的神，

一位玛芭闻所未闻，但在世界上的其他地方已世世代代耳熟能详的古老的神。传教士说祂是永远活

着的。

    传教士还告诉他们，这位神爱那些敬拜祂的人。因为爱甚至将祂的独生儿子赐给他们，为他们

受死。他们说玛芭必须悔改，求这位神看在祂儿子耶稣的面上饶恕她的许多罪。那些认罪悔改，相

信祂的名的人将与祂同在一个叫做天国的美丽的地方永远活着。祂儿子耶稣基督的血能洗净一切的

罪。没有什么人是坏到不可救药的。

    玛芭听到这些，暗自思忖道：他们可不知道我有多坏！这位大有能力的神能不能把我变好呢？

一种要属于这位伟大的神的热望充满了她心中。但随后她窥见了传教士太太有一只红色的钱包，她

将它偷了过来。自那以后，传教士夫妇再来他们的村子传道，玛芭就躲在一个安全的藏身之处听他

们讲，再不敢在他们面前露面。她听得越多，就越发现自己是怎样的罪大恶极。如果传教士夫妇见

了她，他们肯定会看见她的罪过的。但她能躲过神吗？传教士说祂总是能看见她，即便是她作坏事

时也能。这位神甚至能看透她的心，祂洞悉她里面的每一个意念。

    玛芭想着传教士夫妇和他们讲的故事，出神了，忘记旁边还有一个吉姆芭。可当她恼怒的婶婶

嚷嚷说：“萨瓦拿告诉我你懒得要命，今天一点活儿也没干。他说你躺在花生地旁的深草里望着天

空发呆。”她不由跳了起来，辩解道：“我不是懒。我的腿疼啊！”

    “他还说你揪住马特默的小妹，打她，还偷了她的虎齿项链。对这样一个又懒又恶的孩子我能

怎么办？从我面前滚出去！今晚这儿没有你呆的地方！”吉姆眼睛里都冒出火来。

    对玛芭来说，这样被迫整夜呆在外面并不是第一次；她也不是第一次空着肚子离开。每次都是

萨瓦拿先吃，而他是个贪吃的家伙。许多次她的晚餐只是一点残羹冷炙。玛芭从吉姆芭的草屋里出

来时头扬得高高的，仿佛她是酋长的女儿。事实上，她只是一个小孤儿，没人疼没人要。

    她可以去多波家。多波两口子也听传教士讲道。他们的草屋很干净，他们会与她共享晚餐。他

们的草屋没有多余的地方给她，但他们会给她一只垫子让她睡在屋外。她还可以去看看他们的婴

儿，多波的妻子说不定会教她一支从传教士太太那里学会的摇篮曲。多波说他们自己的歌听上去全

都哀哀切切的，因为他们的心里没有希望。但传教士的歌子里却充满希望，宣告了在耶稣里，今生

和来世的希望。

    夜幕降临时，玛芭在多波屋外的硬地上睡下了。但她迟迟不能入睡。她的腿疼得厉害。她静静

地躺着，回想起三年以前她初次来到这个村子里的情形。她的叔叔并不想要她，但看在他死去的兄

弟，她的父亲的份上，他觉得自己必须收留她。婶婶吉姆芭呢，一直恨她，觉得她只是一张嗷嗷待

哺的大嘴。他们的儿子萨瓦拿对她总是凶巴巴的。

    玛芭觉得好孤独。整个世界没有一个人爱她，她是死是活没有一个人关心。没有人抚养她，关

怀她。她整天被人踢来踢去，挨打受骂。

    玛芭听说人人身上都充满邪灵。这些邪灵试图伤害每一个人和每一只动物。它们甚至住在石头

中，树丛里。一个人得非常勇敢才敢睡在露天，因为在露天里邪灵可能伤害到你。所以玛芭压根儿

欣赏不了美丽的月光和星光，还有那天空下棕榈树的剪影。她相信邪灵潜伏在周围，时刻准备袭击

她！

    腿又痒又痛，她想：“邪灵今晚一定在使劲儿，要从我身上出去。”一个星期以前，巫医派人

来找吉姆芭。她去了，看见他坐在黑暗、肮脏的草屋里，四周堆满了物神、符咒和药品。他说：

“玛芭有邪灵附身。我会把它们赶出来，但你必须给我一只鸡。”

    吉姆芭犹豫了片刻：玛芭可不值一只鸡。可这巫医看来十分刻毒，吉姆芭怕自己如果不给他鸡

的话，他会念一道符咒罩住她。因此她答应了。

    那天晚上，玛芭睡着后，巫医爬进了吉姆芭的草屋。他用怪里怪气的声音嘟哝着怪里怪气的词

句，又舞出希奇古怪的动作。吉姆芭和萨瓦拿在旁边瞠目结舌地看着。接着他切开玛芭右腿上的皮

肤，好让邪灵从那里出去。玛芭痛醒了，吓得不得了。但吉姆芭告诉她邪灵这会儿能从她身上走

了，玛芭也相信了。那是一个星期以前的事。从那以后她的腿痛得越来越厉害。它现在成了个呲牙

咧嘴的伤口了。

    玛芭躺在地上，凝视着沉沉的夜幕。传教士曾要他们向在天上的伟大的神祈祷，只有祂能将他

们从所有伤害和邪恶中救出来。祂甚至能给她一颗新心，然后她就能爱祂，事奉祂。可她的心实在

太坏了，她敢向一位如此良善和圣洁的神祈祷吗？夜的黑暗似乎要合拢来，玛芭感到令人绝望的失

落。她用力紧闭双眼，结结巴巴地作她生平第一次祈祷：“噢，传教士的神哪，把我从黑暗里救出

来吧，把我心里的黑暗拿走。求求你救我。”

    夜很深了，玛芭总算睡着了。可她睡得很不安。次日清晨，她躺在多波屋外的地上，发起了高

烧。她说着胡话，呻吟着，不知自己身在何处。她腿上的感染已曼延到了全身。玛芭病得很厉害。

    在去花生地的途中，多波到吉姆芭的草屋，告诉她玛芭病了。吉姆芭答应说她会派萨瓦拿去把

她背回来。

    吉姆芭疾步去到萨瓦拿睡觉的垫子前将他摇醒，“儿子，快醒来。有件事你得快点儿去作。”

萨瓦拿一骨碌坐了起来。他母亲在他耳边低语道：“你还记得班谷的儿子快死时，巫医要班谷杀了

他们唯一的一只山羊，把血洒向天空的事儿吗？玛芭病了，可能快死了，她可不值一只山羊。那个

没有用的家伙已经让我赔了一只鸡了。快去，到多波家背上她，让人相信你是背她回家来。但把她

背到丛林边。我们就说是她自己迷迷糊糊地走到那儿的。”

    萨瓦拿是个冷血的男孩，他照母亲的吩咐去作了。

    玛芭病得昏昏沉沉。她不知什么时候萨瓦拿带走了她，不知他们什么时候离开了村庄，也不知

什么时候她被抛弃在丛林边上。那里毒蛇到处游动，野兽四处寻找着猎物。玛芭没有听见虎爪轻轻

着地的声音，也没有看见一双黄色的发光的眼睛正看着她，一只老虎蹲伏着准备向她扑来。但神在

天上看见了这一切。一分钟不早，一分钟不迟，祂派祂的仆人到了那个地方。

    这天正好是传教士和他妻子探访玛芭村庄的日子。他们必须靠近丛林走一段才能到那里。白人

敏锐的眼睛瞥见了那只大猫正蓄势待发，准备捕杀地上的某样猎物。白人动作很快，闪电一般，他

将他的枪架在肘弯，瞄准，抠动扳机，老虎应声倒下，打了个滚儿，死了。

    传教士将玛芭带到几里以外的宣道营地。消息传来，吉姆芭和萨瓦拿十分高兴。在那里，玛芭

被洗得干干净净，她的黑皮肤甚至闪闪地发出了光。然后她被放在了一架有干净床垫的床上，生平

第一次，她穿上了一件干净的白色睡袍。

    许多祷告为这个病女孩献上。他们不断的照顾和关怀得到大大的祝福，她复原得很快。她的身

体是如此的饥饿，以致于她觉得自己永远喝不够那美味的汤；她的心灵是如此的饥饿，以致于她觉

得自己永远得不够爱。在那宣道营地里他们把两样都丰富地给了她。他们特别提到了神的安排是怎

样将她从虎口里救出，并治愈了她的疾病和感染。神用这些话滋润了她年轻的心灵。她学会了读

《圣经》，圣灵将救恩的真理浇灌在她的灵魂里。玛芭亲身经历了神恩典的奇妙，祂的恩典甚至拯

救像她这样邪恶的人。

    玛芭经常回自己的村子，跟她的同胞们讲述传教士的神和祂的儿子耶稣。吉姆芭和萨瓦拿惊奇

地看着她：她看起来又健康又干净。当她为他们读她的书时，萨瓦拿说：“玛芭学会了白人的魔

法。她让这些小小的符号说话。”他们现在知道了她的书叫《圣经》。玛芭每天都为他们祈祷，求

神也将他们从迷信中解救出来，让他们知道自己对主耶稣基督的需要。

35.gif (19752 字节)


巴克船长遇试炼

    许多年以前，吉姆·巴克当上了一艘捕鲸船的船长。他率领他的船队航海多年，远近闻名。没有

比他更不敬神的人了：他发的每一道指令都非加上一句赌咒不可。

    这回巴克船长要去太平洋作另一次捕鲸的长途旅行了。出发的前一夜，他在家乡听了一次讲

道。这次讲道给这个大大咧咧的船长留下了深刻的印象。主在他的心中大大地动工了。

    船如期出发了。没过多久，船员们就注意到他们的船长有了某种变化。他不再赌咒，反而似乎

有种敬虔的态度。他们还经常看见他的嘴唇蠕动着，那是他在祈祷。

    船队在海上漂了好几个星期。船员们在无边无底的海里搜寻着，但连鲸鱼的影子也看不见。好

不容易在一个礼拜天的傍晚，太阳正下沉时，一名船员嚷道：“看那边！那边有一条！”一眨眼间

每个人都各就各位了。巴克船长起先也很兴奋。随即，“要记念安息日，守它为圣日”的经文在他

心中响了起来。船员们都已准备好，要放下小船去追那条鲸鱼。可巴克船长突然叫道：“伙计们，

等等！我们今天不捕鲸！”

    “开什么玩笑？”一个船员不耐烦地说，“我们已经在海上漂了好几个星期了，这可是我们见到的第一条鲸哪。”

    “如果放过这条鲸，谁养活我的老婆孩子？”另一个人说。

    但巴克船长态度很坚决。“我将赔偿你们由此造成的一切损失。”他静静地说。

    他这样一说，大部分人安静下来，但大副司托凡不太服气。而且，职位仅次于船长的他，也想

借机显示自己的权威。“那彼得斯先生，我们船主怎么办？”他挑衅道，“你认为他会对这损失感

到高兴吗？”他眼角一闪，瞥见有几个人脸上闪过一丝笑意，便继续说：“我们要你签一份声明，

就说这只是你的主意，我们可没同意你。”

    船长马上意识到，如果他这样作的话，再不会有船主愿意雇佣他。但他还是平静地回答道：

“在礼拜天签署一份这样的文件也是不合法的。但我明天会照你说的办。”

    大副司托凡作了又一次努力：“船长，我得养活老婆和五个孩子。如果神安排在礼拜天给我们

送来一条鲸，我相信我们必须捕捉它！”

    船长巴克似乎没听见大副的话。他跌坐在一条板凳上，走神了。口里一遍又一遍地念着：“愿

祢的旨意成就。”

    突然间，司托凡扑上来，用力摇着船长的肩喊道：“船长，快看气压计下降得多快！暴风雨马

上就要来了！好在我们没有任何伙计出船。”

    半个小时以内，所有的船员都各就各位，与一场猛烈的飓风展开了搏斗。整个晚上恶风浊浪都

在扑击着捕鲸船，但勇敢的船员们不懈地奋力抗争。许多人开始祈祷，求神把他们从这可怕的风暴

中拯救出来。神听了他们的祷告，没让他们受任何伤害。

    三天以后风暴终于过去了。但船员们发现他们已顺着另一个方向被带出了好几百海里。他们现

在航行的海面是众所周知鱼最稀少的区域。船员们在暴风雨中恐惧万分，现在则满心绝望。

    但，当海面更加平静时，他们的绝望转成了满心欢喜：他们的船周围全是大群大群的鲸鱼！巴

克船长伏下头来，又惊奇又感激。他想起了主耶稣说过的话：“你们把网撒在右边，就必得着。”

他们现在收获的，是怎样出乎意料的祝福啊！

    短短的时间内船队就成功地捕获了两条鲸鱼。接下来的日子他们忙个不停，很快船就满了。感

恩戴德的船长和船员们得以比平时早几个月返回家园。

    彼得斯先生看到他的船队出海之后这么快就又驶进了港口，惊奇不已。巴克船长和他的船队一

边上岸一边向他挥手致意。船长向彼得斯先生讲述了所发生的一切，整个船队都围在旁边听着。

“神将我们救出了风暴。祂还为我们遵守祂的诫命，守安息日为圣，大大地祝福了我们。”巴克船

长是这样结束他的故事的。

    “你们所得的拯救真是奇妙，所得的祝福真是丰富！”彼得斯先生宣告道，“以后礼拜天放不

放船捕鲸，完全由你决定。”

    靠神的恩典，巴克船长继续顺服他的主。好些年他们都比任何其他船要捕得多。

    神的道奥妙。

    祂广行奇迹。

    祂立足在海面，

    驾风御浪。

36.gif (19654 字节)


死乌鸦

    在德国的一个小镇吴婆塔，住着一个穷织工。人们从来没听过他发牢骚，不论碰到什么愁苦烦忧，他总是说：“嗨，神会帮忙的！”

    这次，没有多少活儿可干了。老板告诉他，等他织完了手头的这一匹布，就至少会有六个月无事可做。

    这人一听很难过。他想：六个月，那可是半年哪！他把这事儿告诉妻子，妻子哭了起来：“我们没钱的话，拿什么给孩子们买吃的和穿的呀！”

    这个人能说什么呢？他只能说：“嗨，神会帮忙的。”然后就遛了出去。街上有几个孩子正在玩，他站在那里，看他们用棍子拨弄一只死乌鸦。就想：可怜的鸟儿，它是怎么死的呢？

    孩子们散了以后，他走过去，蹲下观察那只死鸟。噫，它的喉咙里好像有什么，亮晶晶的。他用袖珍小刀把那东西拉出来：是一条漂亮的金项链！他拎着它，赶快跑到村里的珠宝店，问珠宝商：“你知道这项链是谁的吗？”

    “哦，我知道！这是薛灵太太的。”

    薛灵太太！那是他老板的妻子啊！织工马上跑去交还了项链。

    听了织工故事，薛先生说：“我绝不会停这样一个诚实的人的工。这是你的回报：明天你就回来上班吧。我总是用得上一个诚实的人的。”

    这个虽然穷，却很富有的的织工是多么感恩哪！主又一次帮助了他。

    这个人是怎样遵守神的第八、第九条诫命的？你能想起《圣经》里有谁被乌鸦帮助过吗？

4.gif (8425 字节)


杰克的感恩

    许多年以前，汽车还没有发明，人们出外旅行要靠四轮马车。一个寒冷的夜晚，在英国的一个

小镇上，一架四轮马车停靠在一家马厩前，等着换马。马厩的主人，亨利·威廉姆斯迎着刺骨的寒风

出来，准备将筋疲力尽的马拉进仓房。就在他松开挽具的当儿，一个疲惫不堪，衣衫褴褛的水手蹭

了进来。

    “对不起，先生。”水手说，“我可以在你的草房里过一夜吗？”

    “不行！我的仓房永远不会让你这样一个人进来！”亨利粗暴地说，“你最好快些走，否则你

会有大麻烦！”

    “可是先生，也许哪一天你也会需要人帮忙。况且，我是个老实人。虽然我连鞋子都没得穿，

我也不会拿走任何不属于我的东西的。”

    “我见到你，这就够了。我可不会相信你！快走，要不然……”

    可怜的杰克·韦理思只好转身走了，肚子更饿，心更累。他已经在许多地方试过，所得的回答全

是一样：没有人愿意帮助一个乞丐！就在他要消失在黑暗中的时候，一只手轻轻地拍了拍他的肩

膀。他转过身去，见是那个在马厩里干活的男孩。“等等！”男孩悄声说，“我想我知道你可以在

哪里得到帮助。顺着这条路走下去，到第一家你见到的小铺子。史密斯太太是一个寡妇，但我敢肯

定她会让你睡在她的柴薪棚里。她可是个好心的妇人，总是乐意帮助那些有需要的人。”

    “多谢你！”杰克心里暖烘烘的。这个世界上还是有人关心那些有需要的人。杰克的船是两天

以前才进港的。他上岸时被抢了个精光，只好沿街乞讨，步行去伦敦。每次有人拒绝给他食物或给

他借宿，他都感到十分伤心。

    杰克沿街疾步走下去，心里充满了希望。可当他到了那间小铺的门前时，发现门已经关上了。

时间已经不早，他敢打搅史密斯太太吗？杰克有些犹豫。但他想起了那个男孩告诉他的话：史密斯

太太非常好心，她从不会一点忙都不帮，就把求助的人赶走。杰克轻轻地敲了敲门。里面很快有了

反应：“晚上好！你是在找我吗？”

    “您好。是史密斯太太吗？有人告诉我，如果我请求您的话，您可能让我睡在您的柴薪棚

里。”

    “哎呀，快进来！你看上去好像是要冻僵了。我今晚没啥好吃的与你分享，但你愿意与我一同

进餐吗？我也是刚刚坐下来准备开饭呢。”

    杰克一边分享那寡妇简单的晚餐，一边告诉她所发生的一切。他告诉她他亲眼目睹的一些沉船

事件，也谈到他如何死里逃生。“呀，韦理思先生，你该是怎样的感谢神！直到现在一直在祂的掌

管中救了你的性命！别忘了，那位在海上救你的神也能救你的灵魂。神派遣祂的独生子，耶稣基

督，为人的罪受死。你有没有求过神的怜悯？”

    谢饭以后，史密斯太太在柴薪棚的角落铺了一些干净的干草。杰克满心感激地躺了下去，美美

地睡了一觉。第二天早晨醒来以后，他花了不少时间去抻直他那皱巴巴的衣服，然后去向那位关心

他的善良的寡妇道谢。没想到，她已为他准备好了热气腾腾的早餐。吃完以后，她给了他一小笔

钱，说是可以帮他走一段路。杰克离开时，史密斯太太祈求神赐他一路平安。

37.gif (24019 字节)

    十年过去了，除了一个人，没有人再记得那个寒冷、刮风的夜晚所发生的事。那个小镇也已历

经人事变迁。史密斯太太更老了，她的头发更白，而且走路得拄拐杖。但她那颗乐于助人的爱心依

旧没变。虽然她并不富有，她仍然总是与那些有需要的人分享她所有的。

    有一天早上史密斯太太收到一封大大的，看起来很要紧的信。信上写着：

亲爱的史密斯太太：

请明天到伦敦来，我有重要消息告诉你。但我希望能当面告知。请于上午11点到红狮

旅舍会见。不胜感激。

    史密斯太太被这张请帖弄糊涂了。她的一位邻居说：“史密斯太太，别去。这只是有人与你开

玩笑罢了。”

    另一位邻居说：“我认为您独自去这么一次会面可不合适。您知道，伦敦是一个邪恶的地方！

我怕有人会用什么方法算计您。”

    史密斯太太从未离开过她的小镇，她是有点害怕作这样的的长途旅行。但她愿意相信每个人身

上好的一面。神开启了她的眼睛，让她看见对祂的儿子，耶稣基督为她所成就的救恩的迫切需要。

她也相信神在祂的掌管中会保守她脱离一切伤害的。

    于是第二天早晨，史密斯太太搭上去伦敦的头班马车。车夫扶她下了车后，她很快来到宏伟的

红狮旅舍里。她还没来得及担心呢，就有两位仪表堂堂的绅士迎上来问候她。“史密斯太太，”其

中一位说，“你能来我很高兴。请到我们的房间来。”一到他们的房间，那个人就说：“母亲，你

好吗？你不记得我了吗？”

    这可让史密斯太太惊奇坏了。她上上下下地端详着陌生人，喃喃地说：“先生，我想我不记得

了。”

    “我是杰克·韦理思。还记得十年前您接进家中那个乞丐水手吗？在那个陌生的小镇里，我人生

地不熟，又身无分文，但您在那个寒冷的冬夜给了我食物吃，给我地方睡。我从没忘记您的好心。

我现在已是一艘大船的船长了。我想给些什么来回报您。”杰克转向另外那个人，继续说：“这是

巴慈先生，他是一位律师。我请他每年这个时候付给您一笔钱，以此来表达我对您的谢意。但，最

重要的，我想要您知道，神借您的告诫对我的心灵说话。神用您的话和榜样使我确信了我的罪，祂

已引领我到祂的儿子，主耶稣基督里，那是为我这样一个罪人预备的唯一救恩。”

    史密斯太太心中充满了惊奇。她所听到的一切让她受不了啦！泪水夺眶而出。她感谢神对杰克

身心的丰厚祝福，然后返回了家乡。神也如此丰富地供应了她，她对此真是万分感激。她现在有足

够的钱帮助更多有需要的人了。在她的余生里，不管什么时候她倾听别人诉说他们的烦恼，她总是

回想起神在杰克·韦理思生命里所行的奇妙的恩典和安排。


神拯救属祂的人

    亨利和格雷特是好朋友。多少年来他们干什么都在一起，所作的大多数都不是什么好事儿。他

俩谁都不知道他们需要一位救主，他们的父母都没告诉过他们有一位真神，也从未教导他们尊重和

亲近属神的人。礼拜天他们从不去教会。实际上，他们憎恨属神的人，总是找机会给他们惹麻烦。

    他们村里的拓伯先生是一位敬畏神的人，总是忠实地去教会。拓伯老了，是独自一人住。亨利

特别恨拓伯，每次他经过那老人的家，都要想法子去伤害他。

    有一天晚上亨利走近拓伯先生的房子，看见老人正坐在窗户边读《圣经》。亨利简直无法忍受老人脸上对神的话语那种崇敬的表情。他内心怒火熊熊，决定让老人不得安宁。

    亨利等到天黑，才蹑手蹑脚地爬到靠近拓伯座位的门口。他轻轻地打开了门，不声不响地潜了

进去。他希望神不知鬼不觉地袭击老人，偏偏老拓伯已瞥见了有人进来。老人还没醒过神来呢，就

见一个人影向他扑来。头上和背上突然间一阵剧痛，显然是那个人在打他。

    拓伯先生认出了袭击者，不由叫了出来：“亨利，住手！哦，亨利，你为什么要打我？”

    听到老人叫他的名字，亨利吃了一惊。老人的下一句话更像箭一样刺进了他的心：“亨利，你

要杀我的话，动手好了。但神会为此将你带入审判的！”

    神借这些话向亨利揭露了他是怎样的罪恶深重：他刚才作的是怎样一桩可怕的事，他过的是怎

样邪恶的生活。亨利内心充满了恐惧。神怎么可能让这样一个罪大恶极的人再活一秒？他想自己立

刻就会死，立刻被带到神的审判席前。

    亨利痛心地大喊了一声，奔出了拓伯的家。一到外面，他仰天痛呼：“神哪！怜悯我！”亨利

就像《圣经》里的保罗，忽见神出现在他作恶事的当儿。

    这次经历导致了亨利的悔改。他的朋友们不再喜欢他了。“亨利！”他们嘲笑他，“你怎么

了？你现在是不是太好了，不适合与我们作伴了？”亨利则试图告诉他们，他们也需要悔改。

      不久亨利就成了孤零零的一个人。但几个月后，格雷特又来找他了。这会儿两个朋友想的问

题已大为不同，只是他们还是一起到家附近的山上散步。亨利试着告诉格雷特，没有主，人们是何

等的有罪，何等的失丧。他想告诉格雷特，神对属祂的人是何等的慈爱，但格雷特对他所说的没有

半分兴趣。

38.gif (12617 字节)

    有一天他俩比平时走得更远。亨利向格雷特诉说神的掌管，祂是如何照看祂创造的万物。“格

雷特，”亨利解释说，“《圣经》告诉我们，就是一只麻雀，神也照看。若是天父不许，它们一个

也不能掉在地上，《圣经》上甚至说就是我们的头发也被祂数过了。”

    “我可不相信你。”格雷特回答道，“我连《圣经》是神的话语这一说也不相信。你只是想要

我相信你为什么最近如此怪异所编的借口罢了。”

    “可这是真的！而且你的确需要一颗新心。你必须在死前得救，否则永恒对你来说是极可怕

的！”亨利努力要帮助他的朋友理解，但格雷特连听也不愿听。

    “我们谈别的事好吗？你的这些故事听得我烦死了。”

    话音未落，就听见从山上传来一阵可怕的响声。他俩抬头一看，立刻吓呆了：一次巨大的雪崩

直直地从山上向他俩冲来。雪崩席卷了在路上的一切：大树被劈啪折断；野兽四处乱窜，极力逃

命，可没有一只动物够快。雪墙遮盖了能见到的一切。　　亨利绝望地环顾周围。没有时间，也没

有地方可以逃命。他一把抓住格雷特的胳膊，将他拉到最近的一棵树后。“亨利！这棵树救不了我

们！”格雷特吼道，“看看那些被折断的大树吧！”

    “但神能救我们！快祷告！快！”

    亨利的话音刚落，雪坡已挟带着所有的力量到了他们面前。但同时一件奇妙的事发生了：他们

的树变成了一道分界线，可怕的雪崩在这里分开成两道。两个男孩目瞪口呆地看着雪墙在他们两边

呼啸而去。很快一切就恢复死寂，只留下一片毁灭的痕迹。

    两个男孩扑通跪下。亨利大声地祷告道：“神哪，谢谢祢救了我们的命！谢谢祢在祢伟大的掌

管中照看我们。”

    回家的路上，格雷特一言不发。末了他说：“我相信你告诉我的话了。只有神可以拯救我们。

现在我知道世界上确实是有一位真神。我大大地得罪祂了。”

    神用这次奇妙的拯救阻止了格雷特，使他明白了发生在亨利身上的变化。神在格雷特身上继续

动工，后来呼召他作传道人。多年以来，格雷特都在家乡山区的许多城镇里传扬主的道。


首领的眼睛

    夜将临。在南非的霍萨山区，太阳正迅速地从树梢上往下沉。斜阳映照在马利亚宣道驿站的白

墙上，也照进教会医院的儿童病房里。传教士伊维思医生注视着病房里，那众多的，长着黑卷发和

亮晶晶的黑眼睛的祖鲁小孩。

    病童们或坐或躺在病床上，双手交迭着放在白床单上，等候着夜祷。传教士与他们一起低头，

请求神治愈他们的疾病，把福音的光带到他们黑暗的心中。

    他准备离开病房时，一只小黑手伸向他，一个充满渴望的童音叫道：“医生，医生！”

    他停住脚步，问：“怎么啦？”

    “医生，”孩子说，“什么时候是圣诞节呢？你到时会来给我们讲圣经故事吗？”

    传教士微微地笑了。“当然。我会告诉你们牧人和他们的羊群的事，还有黑夜里的大光。太阳

再升起两次以后，就到圣诞节了。不过现在你必须去睡觉。”

    从医院出来，伊维思往自己的家走去。他心中充满了喜乐：他能向这么多异教的孩子宣讲《圣

经》里的圣诞故事！

    他凝视着山顶上那正往下沉的太阳。夕阳下面，那远处的最高的山顶上，是祖鲁人的村庄，卡

克依拉。住在那里的首领楚南，是整个山区的总首领。医生一看见那个村庄，心里就泛起了忧愁。

    楚南有权有势，山区所有的居民都属他管辖。没有一个人敢到宣道医院来，因为首领不许。那

些带孩子到马利亚宣道驿站来的母亲要受惩罚，好些天分不到任何食物。

    医生经常问首领楚南他可不可以去他的村子给村民们讲《圣经》的故事，帮助病人。但首领坚

决不许，而且很恼火，敌意重重。

    圣诞节就快到了，许多地方和教会都在宣讲这大好的信息。医生盼望着也能把福音带给卡克依

拉的居民们。

    他知道卡克依拉村里的妇女和孩子们很惧怕邪灵。孩子们总是害怕自己会被邪灵害死。如果他

们病了，头疼或胃疼，他们以为那就是一个邪灵或一条毒蛇住在他们的脑袋里或胃里。因而他们会

重重击打他们自己，要把邪灵驱赶出来。当然这方法根本不起作用，而且他们会感到更疼、更害

怕。

    这些在卡克依拉和在山里的孩子们都不知道很久很久以前，天使在伯利恒的旷野里所唱的：

“不要惧怕，我报给你们大喜的信息，是关乎万民的。因今天在大卫的城里为你们生了救主，就是

主基督。”

    医生实在想到首领的山村，告诉村民们巫医都是骗子；只有一位伟大的王，就是主耶稣基督，

能除去他们的恐惧、痛苦和罪。他会得到允许进卡克依拉村吗？

    那天晚上，传教士和他的妻子跪下夜祷时，他恳求主显明祂的力量，为他到卡克依拉开路。

“也许我明天就能去呢。”他满怀希望地对妻子说。

    第二天早晨他派了一位信使，去问首领他可不可以去拜访卡克依拉村的人。可信使回来时惊惶

满面，原来首领勃然大怒：他的村里不要有任何的基督徒！白人的书不能来卡克依拉！伊维思医生

失望极了，但他的心中仍存着一线希望。

    圣诞节的下午，检查了医院的病人后，医生往家走去。突然他面前出现了一个上气不接下气的

祖鲁男孩。他一边喘气一边说：“医生，你必须马上来卡克依拉！首领的眼瞎了。现在他什么事也

不能作了。”

    伊维思医生吓了一跳，赶忙问：“楚南首领的眼睛病得很厉害吗？”

    “不是，不是，”男孩说，“它们瞎了。你得马上来让它们重获光明，因为首领不能上路。”

    医生准备好了器械包，吩咐护士长给首领准备好一间病房。然后他在车后放了一副担架，带上

两名助手，很快就行驶在狭窄、颠簸的山路上，前往首领的村庄。

    他的思绪很纷乱。在圣诞节他得到允许去卡克依拉，这实在有些突然。他一直希望为另一个理

由去那里，就是得以向人们宣讲圣诞节的信息。而如今他是为了首领失去光明的眼睛去。这可真是

严重。一路上他都在想该怎样跟首领交谈。就这样，他满心焦虑地跨入了卡克依拉村。

    楚南首领身穿他贵重的红袍，站在村口等着他。传教士着急地朝他一看，却立即发现两只明亮

的、发号施令的眼睛在盯着他。他被弄糊涂了。冗长的非洲问候礼之后，他问首领：“您的眼睛病

了吗？”

    “是的，”首领回答道，“跟我来。”他这一说医生更糊涂了，但还是跟着他到了村庄的外

边。那里停着一辆旧运输卡车。首领指着车前灯说：“你看，它的眼睛瞎了，再不能看了。现在我

不能用它了。你能把新光装到里面吗？”

    传教士惊讶极了，“原来是您的卡车的眼睛瞎了！您的信使告诉我首领的眼睛瞎了！我急急忙

忙赶老远的路来，只是发现您的车灯不亮了。您为什么让您的信使告诉我，是您的眼睛没有光了

呢？”

    这回轮到首领糊涂了：“车是我的，它的眼睛当然也是我的了。”伊维思试图向首领解释只有

村民的眼睛病了，而不是车的眼睛瞎了，才该去找医生。他心里则失望极了：他在圣诞节颠颠簸簸

地赶了这么一长段山路，难道只是为了这个吗？

    楚南首领急切地催促医生修理他的车的眼睛。传教士希望获得首领的友谊，于是他检查了车

灯，很快发现了问题所在。动了一个小小的“手术”后，灯又亮了。首领十分高兴，因为“他的”

眼睛又能看见了。

    他下令让女人们为医生准备食物。木材也被搬来了，很快篝火就在首领的草屋前熊熊燃烧起

来。所有的男人和男孩都围坐在火边，女人和女孩则坐在男人们的后面，围成了一个更大的圈子。

医生吃完以后，首领楚南下令叫所有的村民都来火边。为了表示他对医生修好他的车的眼睛的谢

意，首领准许医生谈谈他的王的书上的一些东西，不过就这一次。

    医生感到很惭愧。他明白了神用瞎眼的奇怪的信息，在圣诞节将他带到卡克依拉。他的失望消

失得无影无踪。

    这是个难忘的夜晚。在非洲之夜的幽暗、温暖和寂静里，首领楚南和他所有的妻子，卡克依拉

所有的男男女女，老老少少都坐在燃烧的篝火旁，所有的眼睛都全神贯注地盯着医生。医生看着他

们在火光中闪亮的黑脸庞，一种对他们灵魂的深深的爱怜在心中油然升起。好一会儿他坐在那里，

低着头，抱着手，祈祷求神给他帮助和智慧。

    然后他抬起头，环顾着人们，开始讲述从《圣经》而来的奇妙的圣诞节故事：万王之王像光一

样来到一个黑暗的罪恶世界。

    他说：“你们的灵魂就像瞎了的眼睛，这就是为什么你们不能相信神的话。但如果全能的神触

动了你们的灵魂，唤醒它们，光就会取代你们内心的黑暗，你们的灵魂就会像眼睛有了光；然后你

们就会明白神的话语，渴盼凭信心能见到大光，耶稣基督；渴盼祂将你们从永恒的黑暗中救赎出

来。”

    宣教士的故事讲完了，夜也已很深了。篝火旁静得出奇。首领楚南站起来，对医生所讲的奇妙

故事深表感谢，并请求他再来给他们讲更多《圣经》上的故事。对卡克依拉的村民来说，这是一个

难忘的圣诞节，对于医生也是如此。

    他回到宣道驿站时已很晚了。护士长听说首领很健康，十分高兴；更叫她高兴的是，卡克依拉

的孩子们平生第一次听到了福音。

    向世界宣讲祂的奇妙作为，

    告诉远近的外邦，

    神是伟大的，祂配得大赞美，

    只有祂令列邦敬畏。

39.gif (21091 字节)


约翰的牺牲

    以前，在伊利湖上，汽船来往穿梭，将旅客从湖的一边载到另一边。汽船的甲板下有一个庞大

的烧木材或煤的锅炉，用来制造蒸汽，推动船只前行。“燕子号”是一艘载客量很大的汽船。

    一个风和日丽的日子，“燕子号”正乘风而行。一个半小时的路程，它已走了一半。旅客有的

坐着，有的在甲板上散步，各自享受着这趟美好的旅行。谁也不曾想到有潜在的危险。突然之间，

一阵浓烟从船下席卷了过来。

    琼斯船长是头一个看见这阵烟的。他冲一个船员叫道：“山姆！赶快到甲板下，看看是什么在

冒烟！”

    山姆照吩咐去了。很快他就返身回来，脸色惨白，恐惧万分，大叫道：“船长！船长！船着火

了！”

    有几个旅客听他这一叫，也跟着叫了起来：“着火了！着火了！”

    琼斯船长下令说：“每个人都留在甲板上！船员们，快泼水！”船员们立刻按照他的命令，往

火上泼着水。可船上还有易燃的焦油，烧得热烘烘的。看来是不可能用水扑灭火了。

    旅客们开始惊慌起来：“船长，还有多远才到陆地？”

    “大约一哩半。”船长回答道。

    “要花多长时间？”

    “照我们这样的速度，大约四十五分钟。”

    “我们走得到吗？我们是不是很危险？”

    “我们危险大了。每个人都去船尾去！大部分火都是在前半截。”

    除了老约翰·梅纳德，每个人听罢都冲向船尾。约翰留在舵后，将船向陆地开去。透过浓烟，琼

斯船长从船尾大声叫道：“约翰！约翰！你听见了吗？我们现在走的是什么方向？”

    “南 东南！”老约翰回答道。

    “向东南方向，驶到最近的港口！”船长的命令又来了。

    黑色的浓烟继续从甲板下卷来。火苗开始绕着船头舔食着。过了一会儿，船长又叫道：“约

翰！约翰！你还在那里吗？”

    “是的，船长！”约翰回答。可这回声音微弱多了。

    “你还能坚持五分钟吗？我们马上就要到岸了。”

    “我正在努力，船长，有神在帮助我。”

    老人的头发已被烧焦了，身体的许多部位也被严重地烧伤。他的右臂被烧焦了，但他的左手仍

牢牢地把住舵。他像一块磐石一样稳稳地站在浓烟和火焰当中。他必须将船驶向岸，他的船长，和

船上所有的男人、女人和孩子才能得救。

    最后船终于靠岸了。船长，乘客和船员从熊熊燃烧着的船上爬了下来。约翰也被人搀扶着上了

岸。可是当所有的人都围住他时，他倒下去，死了。哦，这是多么悲怆的一幕！人们都悲痛万分。

地上躺着的是他们的救命恩人，为了使他们能活着，他献出了自己的生命。人们的眼眶里涌出了感

激的泪水。

    船长，所有船员和乘客都参加了老人的葬礼。城里也来了大批人。当棺材徐徐落入墓坑里时，

许多人黯然泪下。

    约翰的坟墓前安放了一块美丽的大理石墓碑，上面刻着烫金大字：

约翰·梅纳德

舵手

“燕子号”乘客感恩献上

他为我们而死！

40.gif (29470 字节)

    约翰·梅纳德的确是位英雄。他不惜牺牲自己的生命，来救汽船甲板上的人们。在这个意义上他

与主耶稣相似。但耶稣为祂的人作得更多：祂白白地舍去自己，受十字架上最痛苦最耻辱的死，因

为这死是将祂的百姓从永死中救赎出来所必需的。而且主耶稣的坟墓是空的，因为祂已复活。祂升

上高天，在那里为祂的人代求。如果你知道，因神的恩典，祂受死以拯救你，你就将得到真正的祝

福，从今时直到永远。


罗伯特的报复

    罗伯特听着老师念这周要背诵的经文：“‘你的仇敌若饿了就给他吃，若渴了就给他喝；因为

你这样行，就是把炭火堆在他头上。’这段经文在罗马书十二章20节。有没有人可以告诉我，它的

意思是什么？”

    别人还没得及举手回答呢，罗伯特已握紧了拳头，嘶声说：“不！”

    “什么，罗伯特？”伯恩斯太太说，“你是在说你不明白这段经文吗？”

    “我明白。”他的语气冲得很，“但我永远也不会这样作！”

    “罗伯特，请下课后来见我。也许你能向我解释为什么你会这样想。”

    这堂课剩下的时间里，罗伯特一直阴沉沉的。下课以后，他等着伯恩斯太太。等到所有的人都

离开了，伯恩斯太太把罗伯特叫到她的桌前，开口道：“来，现在你来解释一下你在圣经课上的表

现。”

    “这不公平！”罗伯特爆发了，“如果你有一个像我的仇人那样的对头，你也不会善待他的。

你会宁愿看着他挨饿！”

    “呀，罗伯特！”伯恩斯太太惊叫起来，“你为什么这样说？是什么使你如此怨恨？”

    罗伯特讲述他的故事时，怒火就在他的声音里燃烧着：“彼得与我住在同一栋公寓里。他总是

对我作恶毒的事。昨天，我从学校里回去时，他从四楼的一扇窗户里叫住我。他手里抓着我最心爱

的猫杰西，威胁着要把它扔下来。我尖叫：‘别！请别伤害杰西！’可他大笑着，还是把它仍了下

来。”讲到这里，罗伯特的声音呜咽起来。伯恩斯太太伸出手抱住了他颤抖的肩膀，问道：“杰西

受伤了吗？”

    “伯恩斯太太啊！”罗伯特满脸是泪，“我把它抱起来，把它放在我自己的床上。我睡在地板

上，整夜照看它。但今天早晨它还是死了。来上课以前我不得不去找了个地方把它埋了。”

    伯恩斯太太试图安慰他：“哦，罗伯特，这的确是一件可怕的事，彼得的所作所为确实可恶。

但如果他遇到了麻烦，我们这周的经文说……”

    “永不！”罗伯特打断她的话，“我永不会帮助他！等我长大成人了，我要向他讨回公道！”

不等伯恩斯太太向他讲道理，罗伯特已从教室里跑了出去。

    罗伯特跑到外面，才发现外面又刮风又下雨。家里人还没有下班回来，但他还是决定回家。他

进了公寓门，经过彼得和他爸爸住的房间。他家的门半敞着，彼得一个人在家。见罗伯特经过，彼

得嘲笑道：“喵呜，喵呜。”

    罗伯特的脸都气白了。他用手堵住耳朵，飞跑进自己的家。一进门，他倒在床上，喃喃地说：

“我们应该在这样的人饿的时候给他们食物吗？没门儿！”那天晚上，罗伯特是怀着满腔仇恨入睡

的。

    第二天罗伯特急冲冲地走过彼得的家去上学时，听见有人在哭。他停住脚，小心翼翼地靠近半

敞的门，朝里面看去。是彼得躺在床上，脸烧得通红。见罗伯特站在门口，他呻吟道：“罗伯特，

请叫房东太太来。我爸爸走了，我感觉很难受。我需要帮助！”

    “真的吗？你觉得难受？很好啊。我很高兴听你说这个消息！”罗伯特冲他作了个丑陋的鬼

脸，把门紧紧关上，免得有人听见他求救的呻吟，然后离开了。他兴高采烈地吹着口哨，步履轻快

地往学校走去，满心希望彼得病得久一点。

    罗伯特整天都比平时心情舒畅许多。甚至下课后在雨中送报也没让他烦恼。他快快地干着活，

想早些回家，看看彼得是否仍然病着。可是经过彼得家时，他看见灯是亮着的，房东克拉克太太在

里面。她正说：“彼得，来，喝完这个，也许你能睡上一小会儿。我得回去工作了，不然晚餐会迟

的。”

    罗伯特看见克拉克太太帮助彼得，满肚子不高兴。等她回厨房以后，他进了彼得的房间，靠在

门口，问道：“怎么样啊？你现在很享福吧？”他想表现得恶毒一些。可彼得病得太厉害，根本就

没注意他在说什么。他呻吟道：“罗伯特啊，我全身都疼，头疼得尤其厉害，就像一块燃烧的炭

火。”

    一听他说“燃烧的炭火”，罗伯特的脸唰地白了。他记起了那天的经文，又一阵愤怒扫过了他

的心。他一言不发地转身跑回了自己的家。

    那天晚上罗伯特按时上了床，可怎么也睡不着。那段经文一次又一次地清清楚楚地在他心中出

现。炭火，炭火，炭火，不管他看哪里，这些字都在他眼前跳出来。他听得见时间在流逝，教堂的

钟已在敲一点了。最后他大声地说：“好吧，我会那样作的！我会作的！”他感到自己好像在对着

一个看不见的敌人说话。

    说完这个他马上睡着了。次日清晨他记起了自己的承诺。可当他走到彼得的门前时，看见彼得

的爸爸在。“很好，我不必去了。”他想。有这么一个借口，他脚也没停地走到学校。可那天什么

都不对劲儿，他也无法专心学习。放学以后，他急急忙忙直接回了家，满脑子还在想着他发过的

誓。最后，他终于决定他必须遵守诺言。他可不想今晚再失眠了。

    罗伯特下楼来时发现彼得的门虚掩着，彼得则面冲墙躺在床上。罗伯特走到床前，尖声说：

“嘿，彼得，你需要什么吗？”其实他痛恨彼得，连与他说话也十万分不情愿，但他还是决定守

约。

41.gif (18204 字节)

    “我好渴。他们忘了给我端些水。”彼得的声音很微弱。

    “给他喝！”罗伯特一边念叨着，一边去倒了一杯水。然后不情愿地又问：“你饿了吗？”

    彼得的回答是一阵可怕的呻吟。这下罗伯特可有麻烦了：他怎样才能按经文的第二部分去作？

他走出房间，快步走到附近的一个水果市场，要求跟老板谈谈。“先生，你有什么我可以帮你作的

工吗？”他问老板。

    “让我想想。对了，这里有一篮水果需要按这个地址送去。”

    “谢谢您，先生。”罗伯特接过水果篮，很快就完成任务回来了。他得的报酬不多，但足够买

一只又大有水灵的桔子。他回到彼得的家，将桔子掰成一瓣儿一瓣儿，扶彼得坐起来吃了。彼得脸

上感激的表情让罗伯特觉得很不舒服。但他提醒自己，他喂彼得可是出于不得已。一等彼得吃完，

他就跳起来，说：“好了！我给你吃了给你喝了。我已经完成任务了！”说着拔腿就要走。彼得叫

了出来：“别走好吗？这儿什么人也没有，我觉得好孤独。”

    “作梦！经文上可没有包括这一项。”罗伯特说着，冷冷地离开了。留下彼得不知所云。自那

以后，罗伯特继续在水果市场打些零工，好几个晚上都带食物和饮料给彼得。但他这样作只是因为

他不得已。

    有一个晚上，罗伯特像往常一样又来了。彼得突然问道：“罗伯特，你想我会好起来吗？”

    “我可不知道。你为什么这样问呢？”

    “爸爸叫来了医生。检查完之后，医生直摇头。我想我要死了。罗伯特啊，我好害怕！在我死

前，我想告诉你，我为自己那样对待你的猫感到抱歉。”彼得哭了起来。罗伯特心中的坚冰融化

了。

    “喔，彼得，没关系的。杰西已经老了，反正也要死的。别再想这事了。我可不希望你死！我

会尽我所能照顾你的！”

    现在罗伯特明白了那段经文是对的，他不应该报复。那天晚上他跪在床前，为彼得的康复祈

祷。他还说：“神啊，请帮助我一直作那经文上所教导的，帮助我发自内心地作。求祢治好彼得，

给我们俩每人一颗新心。”

    罗伯特万分感激地经历了神对他祷告的回答。三个星期后的一个温暖的春日，他扶着虚弱的彼

得到室外散步。两个男孩像兄弟一样亲密。他们坐在阳光中，轮流读着《圣经》，学习寻求和尊重

神的话语。他们祈祷求神教导他们一直遵行祂的旨意。


约淦的浣熊

    约淦·许勒住在落基山脉的一栋木屋里。他的父亲和弟兄都对信仰没兴趣。自从他母亲死了以

后，他就没听人读过《圣经》。他在打架，喝酒和赌咒中长大了，也从未想过那些美好的事。

    约淦的家庭是靠打猎和捕鱼为生。他们捕猎鹿，野火鸡和浣熊。一个礼拜天的晚上，约淦与他

的三个弟兄进森林去打猎。那天是满月，很亮堂。不久大哥乔治就悄声说：“看！那棵大树上有一

只大浣熊！”

    欧内斯特也悄声回答：“我们抓不到那只浣熊的，它站得太高了。”这些孩子没有枪，所以必

须有一个人爬上树，把浣熊晃下来。

    “等等！”约淦耳语道，“我能爬得像任何浣熊一样好。我来吧。我们可不能放过这么大的家

伙！”

    约淦眼睛紧盯着浣熊藏身的树枝，开始爬了。他越爬越高，最后终于与那跟树枝平行了。浣熊

开始退后，在细细的树枝上越退越远。约淦小心翼翼地趴在枝干上，摇了摇它。浣熊仍然吊在那

里。约淦谨慎地往前又爬了一点点，一边摇晃着树枝，但还是不足以将浣熊摇下来。约淦用尽全力

地再摇了一次。就在这一瞬间，树枝断了，他掉了下来。

    约淦大惊失色，不由喊道：“主啊，可怜我！”

42.gif (27750 字节)

    这声叫喊一出口，约淦的手就抓住了一根树枝。他就这样高高地吊在那根枝子上，身下再也没

有别的树枝了。他感到自己好像是吊在天国与地狱之间。他想，如果我抓不住这根树枝，我会直接

掉入地狱的！他挣扎着往主干移动，但力不从心。他不由再一次呼求：“主啊，可怜我！”他立刻

有了力量，爬回了树干，然后得以慢慢往下挪。好不容易到达地面，他已是虚弱得站立不住，而且

抖个不停。乔治和欧内斯特扶着他走回了家，把他放在床上。

    约淦那晚可睡不着。他的心里装满了可怕的念头。“如果我抓住的枝子断了怎么办？那魔鬼此

刻就拥有我了，我会在地狱里焚烧了。”整个晚上他翻来覆去，怎么也摆脱不了那些可怕的念头。

    约淦第二天早上照常去劳动。但他无法像往常那样嬉笑怒骂了。他心里背负的是怎样的一付重

担啊！“约淦，你怎么了？你看上去好难过，是病了吗？”

    约淦心想：“我是病了。但罪是病因。”他不知作什么才好。除了无助地吊在树上那一刻，他

这一生都没有祈祷过。他没有《圣经》，也不曾听过讲道。“我必须找到一本《圣经》，”他想，

“还得找到一个传道人。”

    约淦记得他母亲的《圣经》是藏在一棵老树干里的。约淦还年幼时她就去世了。愤怒之中父亲

将她的《圣经》丢到了一边。约淦溜进木屋，找到了那本旧书，开始利用每一分钟空闲时间读它。

他读得越多，心里的负担就越重。每读一句，他都看到地狱和惩罚。他读到恶者将要在地狱里被焚

烧，永远也不得平安。约淦知道自己非常邪恶，他感到所有这些诅咒都落在他头上。他变得多么悲

惨哪！“如果《圣经》不能除去我的罪，我能干什么呢？”

    约淦开始躲进树林，在一棵树后跪下，试着祈祷，但他不知该祈祷什么。他不再想与他的弟兄

和朋友在一起了。听他们大笑和赌咒，他受不了。他到地的另一头干活，借以逃避这一切，并尽可

能去树林里祈祷。“约淦的脑子糊涂了，”他的弟兄说，“他从树上掉下来以后成了这个样子。”

    虽然约淦每天都努力读经啊，祈祷啊，他却越来越难过。有一天他甚至难过得想去死。可他知

道，即使他读到的只是地狱，他也必须坚持读下去。直到有一天，他开始读的时候，突然读到了耶

稣。他看见耶稣能站在他和他的罪之间。他心里充满的是怎样的欣喜啊！在耶稣基督里，可能有为

他这样的罪人准备的救恩！

    一种对耶稣的全新的爱充满了约淦的心。他迫不及待地要与弟兄们分享这大好的信息。他跑到

田野，跟他们分享他奇妙的经历，可得到的只是一阵大笑。他的弟兄们从不曾意识到自己的罪，也

不觉得需要耶稣。“约淦，”他们嘲笑说，“你的脑子还是糊涂。你都不知道你在说些什么。”

    几年以后，铁匠约淦在一个邻近的城里作工时，看见莫里斯牧师骑着马横过街。他兴奋地撒腿

上马，跟在牧师后面。“嘿！牧师，牧师，请停下来，我得与你谈谈。”莫里斯牧师停下来，等着

约淦赶了上来。来不及作自我介绍，约淦就急急忙忙地说了起来：“牧师啊，我已经等了好些年，

要与一位传道人谈谈，将发生在我灵魂里的事说出来。请跟我到我的木屋，听我细细地跟您说。”

    牧师环顾他们周围的树林，有些犹豫。他打量了一下约淦，看出他是真诚的，于是同意了。很

快他们就到了约淦家粗糙的木屋。约淦眼中淌出感激的泪水，讲述着他所经历的悲惨和挣扎，以及

他怎样在《圣经》里找到耶稣。他分享了他看见耶稣站在神和他的罪之间时的巨大喜乐。

    莫里斯牧师为约淦的悔改归主的经历深深打动了。他看见约淦唯一的老师是神的灵，祂在约淦

的心里教导《圣经》的真理。在他的归主过程中不需要牧师。他也看见了所有觉醒的灵魂都经历过

同样的事：悲惨，拯救和感恩。约淦感到了罪的重担，他向《圣经》寻找救恩和拯救，又在感恩中

回到神那里。但最重要的，约淦的悔改归主证明了好牧人对祂的小羊巨大的关怀。


汤姆付的代价

    麦克费尔牧师住在苏格兰，靠近乔治堡。那里驻扎着许多不列颠士兵。乔治堡位处湖边，要去

湖那边的城里，得搭渡船。它附近有一个小小的市场，市场里有几间小铺子。

    有一天，麦牧师在等渡船时，看见一个士兵走过，在附近的一间肉铺前停住了。士兵走来走

去，反复比较着价钱。最后他挑出一大块腊肠，递给屠夫，问道：“这块腊肠多少钱？”

    “两块五一磅，”屠夫边回答边把腊肠放在秤上，“两磅，五块钱。”

    “什么！”士兵惊叫道，“我从未为一块腊肠付这么一个价钱！”接着他哗哗啦啦又赌咒又发

誓，说是如果他付屠夫所要的五块钱，他的灵魂就遭天罚。

    “好了，先生，”屠夫冷冷地说，“就是这个价。你要还是不要？”

    士兵继续讨价还价，但最后他还是付了屠夫出的价钱，买了那块腊肠。

    麦牧师听到士兵可怕的咒语，惊得发呆。这士兵是否意识到他为这块腊肠所付的实际价钱呢？

注视着士兵沿街走去，麦牧师决定要找个机会跟士兵谈谈。

    他装作漫不经心地追上士兵，与他步调一致了，才开口聊道：“今天天气真好！”

    “的确。”士兵答道。

    “你们是在乔治堡扎营吗？”

    “是的，这地方真无聊。我们所作的一切除了操练，还是操练。”

    “听你的口音里，像是从英格兰来的。你叫什么名字呢？”

    “汤姆·邓斯达德。”

    “你拿的腊肠看上去不错。”麦牧师继续说。

    “它还很便宜呢。”汤姆很有些洋洋得意的样子。

    “你付了多少钱？”

    “才五块钱。瞧瞧它个儿多大！整两磅呢。”

    麦牧师沉默了一会儿，然后盯着年轻的士兵，严肃地说：“我的朋友，你付的价钱可比那高许

多。”

    汤姆吓了一跳，高声说：“不可能！我付了五块钱，一分钱也不多。我就在那边那个屠夫那儿

买的。不信你去问问。”

    “我知道你是这样想，”麦牧师接口道，“可你买这块腊肠时，把你的灵魂也贴上了。我听见

你发誓说，如果你付五块钱买这块腊肠的话，就让神惩罚你的灵魂。可最后你不多不少就付了五块

钱。现在，你成什么了？”

    刚说到这里，麦牧师抬头看见他的渡船靠进了船坞。他急忙向士兵道了再见，上了船。

    汤姆目瞪口呆地看着牧师匆匆忙忙走了，然后转身回到堡里。他脱下帽子，扔到一条板凳上，

垂头坐了下来。陌生人的话打中了他，在他耳边轰轰回响着：“你把你的灵魂给了这块腊肠。现在

你成什么了？”

  汤姆耸耸肩，想把陌生人的话抖掉，可它们在他的耳

中像死刑宣判一样。他从前总是豪言壮语

地说着类似的话，从未停下来思考一下那些话的严重

性。生平头一次，汤姆看到了他在永恒中是失

丧的，他感到自己完全暴露在神的公义前。那句“你成

什么了？”在他心里反复盘旋着。他站起

来，来来回回地踱着，心头生起了一阵恐惧。最后他拔

腿从堡中跑出来，冲到渡船码头。望见一个码头工人在

那儿，他叫道：“那个刚刚在这里的穿黑衣服的人在哪

里？他去哪里了？”

43.gif (17978 字节)

    “你是说牧师啊？他半个小时以前坐船过去了。”

    绝望像一阵潮水卷过了汤姆的心头。但一抬头，他发现另一班渡船恰好靠岸。他赶快上了船，

心烦意乱地盼着船到岸。上岸以后，他向好几个码头工人打听牧师的住处。

    问清方向以后，他出发了。他得走好几个小时，要路过一个大商场，越过一大片废弃了的田

地。快到傍晚时，汤姆总算到了牧师家所在的小村庄，很快找到了麦牧师的家。他敲了敲门，门开

了，应门的正是麦牧师。他热情地请汤姆进去。汤姆告诉牧师，他的话将恐惧敲进了他的心。“请

告诉我，我该怎么作！”他一边说，泪水一边哗哗地往下流。“我们也许马上就要上战场了。我看

见永恒就在眼前！哦，我会是失丧的，失丧的呀！”

    听着他面前这个年轻人袒露内心的不安和焦虑，麦牧师非常喜乐。那天晚上，直到深夜，他还在向汤姆讲解救恩的道路。第二天、第三天也一样。神亲自祝福了麦牧师对这个灵魂所作的工作。

    汤姆回到乔治堡时，已变了一个人。他返回肉铺，请求屠夫原谅他说话时那种恶劣的态度。汤

姆还警告了他的士兵伙计们，千万不要对有关他们灵魂的事满不在乎。随着时间的流逝，他越来越

明白神用一个陌生人的话抓住他的心，是怎样的恩典。他开始参加部队小教堂的崇拜，在那里接受

了宝贵的教导。神乐意向他显明救恩也与他有份。汤姆学会唱许多崇拜时常唱的赞美诗。人们常能

听见他唱那首他最喜欢的歌：

祂将我拉出深坑，

救出泥潭；

祂把我的脚立在岩石上，

铺设我该走的路；

祂将一首歌放进我的口，

我的神配得荣耀。

有一天祂会将我接去，

接回我在上面的家乡。


何门死里逃生

    何门·弗兰克斯是个老水手。他酷爱海上粗犷的生活，因为职业的关系得以周游世界。他过着无

忧无虑的生活，也很少去想他职业里潜藏的危险。他虔诚的母亲将他抚养成人，但他的心中可没有

太多关于《圣经》和永恒的念头。

    有一个夏天，何门的船到了非洲，沿着一条大河逆流而上。可好几天船都停着没走，热带的酷

暑让水手们变得懒散。许多人开始喝酒解暑。何门也一样，脑袋变得不太清醒了，他冲另一个水手

叫道：“嗨，乔，我得去凉快凉快。我能轻轻松松地游到对岸，再游回来。不太远的。你也来

吗？”

    “我可不。你认为这安全吗？”

何门可没有停下来想想河里和四周丛林中潜藏的危险：“太热了，我得去泡泡。”

    说着，他跳进河里，向对岸游去。甲板上观望的另一些水手们也心痒痒地想跟着下去。突然

间，不知从哪儿冒出了一只巨大的鳄鱼，跟在何门后面游。水手们一眼就看见了它，马上大叫起

来：“何门！当心啊！你后面有一只鳄鱼跟着！”

    何门回头一看，眼前可怕的危险立刻让他的酒醒了大半。一场生死的角逐开始了。水手们连连

开枪，想要吓跑鳄鱼，但无济于事，鳄鱼继续在它的猎物后游动着。

    何门用尽了全身力气，想要快些上岸。一幅极可怕的死亡景象在他的眼前浮动着，拉着他比任

何时候都游得快。他的肺像是要爆裂了似的。但鳄鱼还是在一步一步地离他越来越近。

    最后何门快要到岸了，鳄鱼也已近在咫尺。也许上了岸他还有一线希望，他心存侥幸地想着。

可就在这时，他听见在他前面有一些声响。抬头一看：离他仅几尺的岸上，一只咆哮着的老虎正张

牙舞爪地准备跳过来！而他的后面紧跟着那条鳄鱼。何门恐惧万分地回头一看，鳄鱼张开的血盆巨

口已在眼前！往前看，那只老虎已从岸上向他扑来！

    就在这一刹那，何门意识到了他的危险所在：死亡就在眼前！转眼之间他就要到神那里去了，

他一生的罪恶似乎在这一刹那间掠过他的眼前。他看见自己的灵魂是失丧的，他平生的罪孽在他的

后面，而神的审判就在眼前。绝望之中，何门恐惧地大叫：“神哪！可怜我这个可恶的罪人！”

    他的祈祷立刻就被答应了。他狂乱地往一边一闪，避开了飞跃而来的老虎。老虎刹不住脚，正

好落在鳄鱼的背上。接下来就是一场触目惊心的生死搏斗，老虎的咆哮和呼啸夹杂着巨鳄的击水声

和扑腾声。但老虎的利齿和尖爪敌不过鳄鱼的铁颚，很快水里就泛起虎血的泡沫。何门在岸上目睹

着鳄鱼将咆哮挣扎着的老虎慢慢拖入水中，双双消失在河的深处。想到这本来可能是他的结局，他

不由得魂飞魄散。

44.gif (17114 字节)

    水手们在船上目睹着水里发生的一切，为他

们的朋友竟从死亡的铁口和利爪里死里逃生惊讶

不已。他们立刻坐一只划艇过来，将何门载回

船。

    何门一上甲板，就扑通跪了下去。他用颤抖

的声音感谢神以这样一种神奇的方式将他救赎出

来。水手们低着头站着，每个人都对刚刚亲眼目

睹的一幕留下了深刻的印象。

    何门冲回他的船舱，打开他的大衣箱。他参加海军时，母亲送给他一本《圣经》，要他带在身

旁。他把它压在箱底好些年，从未想过要去翻开它。现在他将它拿了出来，一有时间就读，不管去

哪儿，都随身携带着它。水手们经常听他朗读神的话语。

    神用这次经历使何门悔改了。何门被神开了心眼，看见他在神面前失丧的处境。他向神承认了

他多年的罪孽。神的恩典也让他看见了神圣的代罪羔羊就是替他而死。他从水中骇人的死亡中被救

赎出来，更奇妙的是靠主的恩典，借着主耶稣基督所作的工，他从永死得了救。


最好的处方

    玛莎的眉头紧皱，眼睛里布满愁云。她的生活里忧虑担心不断！她长长地叹了一口气，用手按

住怦怦乱跳的心。头又开始疼了。似乎她生活中的问题越多，她的身体就感觉越糟糕。

    已经是第三个年头了，干旱摧毁了他们的庄稼，收成无几。他们怎样才能付清他们所有的帐

单？杰克今天早晨去另一家银行，这次他能贷着款吗？如果这家银行拒绝了他，他就再也没有别处

可去了。难道他们会不得不失去他们日日夜夜辛勤耕耘的农场吗？

    成天的忧心忡忡，使玛莎变得非常紧张。杰克总是努力让她高兴起来。他会说：“亲爱的，想

想看，人们总是说祸事成三。这已经是我们第三个坏年头了，所以明年肯定会好起来的！”可玛莎

还是变得更焦虑。如果杰克拿不到钱怎么办？如果他们失去了他们的农场怎么办？如果……玛莎开

始觉得发晕。她能向谁求助呢？最后她决定去看医生。

    在诊所里，玛莎仔仔细细描述了她身体上的所有问题和她是怎样忧虑家里所碰到的所有麻烦。

医生专心地听着，然后问了几个问题。简单地检查了她以后，他问道：“玛莎，你读《圣经》

吗？”

    “什么？哦，没有。”玛莎被弄糊涂了，“这与我身体有什么关系？”

      “关系大了！”医生和气地说，“我给你的处方是这样的：回家，每天读一个小时的《圣

经》。一个月以后回来见我。”

    玛莎还来不及争辩，医生已将她送出门，招呼下一个病人。玛莎对他这样治疗她很不解，也很

生气。但至少她不必买大堆昂贵药品，读《圣经》又不花钱。确实，她已经很久没去看母亲去世前

留给她的那本破旧的《圣经》了。她的良心开始谴责她。她反省自己是怎样变得如此忙碌：忙于照

料孩子，忙于日常生活的琐事，以至于随着活儿的增加渐渐停止读经祷告。

    玛莎急急忙忙赶回家，到处翻找。找到《圣经》以后，她将它放在她最喜爱的椅子旁的桌子

上。每天早晨她早起半个钟头读《圣经》；中饭以后也找时间读一会儿；晚上孩子们上床以后再

读。神祝福了她的读经生活，让她感到了祂的看顾和保护。

    这样作了一个月以后，她如约回到医生那儿。医生打量了一下她的脸就笑了：“我看得出你忠

实地照着我的处方去作了。你感觉怎么样？觉得自己还需要药物吗？”

    “不要了，医生。”玛莎回答道，“我觉得自己跟变了个人似的。但你是怎么知道这就是我需

要的呢？”

    老医生回到他的桌前，端起他的《圣经》。它旧了，到处是记号，显然用得很多。“玛莎，”

他恳切地说，“读经是我力量和技术的最大泉源。我每次动手术前，都必先读一读《圣经》。不管

什么时候，要是我碰到一个疑难病例，我都从经文中找到帮助。上个月我看见你又紧张又困倦，我

意识到你并不需要我给你任何药物，而需要一种来自你身体之外的平安和力量的源泉。因此我给了

你我自己用的处方，我知道它管用。读神的话语，祂会祝福的。”

    “谢谢您，医生。”玛莎缓缓地说，“我得承认我差点没按你的处方作，但你的话唤醒了我的

良心。我已经很多年没有读经祷告了。读到‘若是天父不许，一个麻雀也不能掉在地上’，真是令

人宽心！我相信神也在教导我：我必须把我所有的需要仰望交托给祂，不仅为外在的需要，也为我

失落的灵魂的需要。”

    “你相信我的病人当中，很少有人愿意试这个处方吗？但我知道，如果我的许多疑难病例的病

人愿意转向他们的《圣经》，他们会像你一样找到宽慰和鼓励。”在他打开的《圣经》里找到一处

经文，医生继续道：“神自己在《诗篇》十九章7至11节告诉我们说：

‘耶和华的律法全备，

能苏醒人心；

耶和华的法度确定，

能使愚人有智慧。

耶和华的训词正直，

能快活人的心；

耶和华的命令清洁，

能明亮人的眼目。

耶和华的道理洁净，

存到永远；

45.gif (15816 字节)

耶和华的典章真实，

全然公义。

都比金子可羡慕，

且比极多的精金可羡慕；

比蜜甘甜，

且比蜂房下滴的蜜甘甜。

况且你的仆人因此受警戒，

守着这些便有大赏。

    曾有一个病人找了一个借口，说他停止读经是因为《圣经》太深奥了。他说，反正他读的时候

怎么也记不住。我告诉他读经就像把一只篮子放在水中，不管水多深，拎起篮子时它总会空的。但

当水流光时，它洗净了篮子。这也就是《以弗所书》五章26节所说的“要用水借着道把教会洗净”

的意思。

    这个故事里的医生已经过世了，但这个处方还流传着。如果我们靠神的恩典，仰望那位在天国

的，在我们请求之前就知道我们的需要的医生，那该是多么大的祝福啊！


多年以后

    礼拜天早上，小罗尼·瓦尔特斯迅速地梳洗打扮好，妈妈已在等他。他们住在格拉斯沟城，去教

会只要走四条街就到。天气很好，他们可以走着去。

    可不是每个人那天早晨都准备去教会。当罗

尼牵着妈妈的手走在街上时，两个看上去很粗

鲁、衣着很不整洁的年轻人摇摇晃晃地超过他

们。看见罗尼穿得整整齐齐地上教会，这两个人

大笑起来，开始唱一支满是脏字的歌儿。

46.gif (18380 字节)

    罗尼紧紧地靠着妈妈，希望这两个人快些走开。但出乎他的意料，妈妈说：“罗尼，快追上他

们，邀请这两个人同我们一起去教会。”罗尼简直不相信自己的耳朵：妈妈怎么会说出这番话？但

他向来都很听妈妈的话，所以战战兢兢地跑在那两个人的后面，叫道：“等等！我有话要跟你们

说！”

    “什么？小绅士想同我们这样的人谈话。你想要什么呢，小家伙？”

    罗尼怯生生地说：“妈妈说邀请你们今早同我们一起去教会。你们可以与我们坐在一起。”

    “去教会？哈！想都甭想！”其中的一个说着一转身，骂骂咧咧地顺着街走远了。另一个却犹

豫起来。他跟着他的朋友走了几步，马上又折回到罗尼面前。他仔仔细细地端详了一阵小男孩，然

后说：“知道吗？孩子，当我还是你这么大的时候，我也每个礼拜天去教会。到现在我已经多年没

去了。我觉得这不太对。我想我还是跟你们去吧。”

    这会儿罗尼不再害怕了，见他同意去，非常高兴。他牵着这个人粗壮的手，将他带到妈妈那

儿。他们一起走到教会，坐在他们平时坐的位子上。

    那天早上布道的是寇特斯牧师。年轻人听着牧师朗读经文：“‘当将你的粮食撒在水面，因为

日久必能得着。’我们今天早晨的这段经文是在《传道书》的十一章第1节。”寇特斯牧师的布道是

关于人对神和邻舍的责任，他讲得非常有说服力。

    听着听着，这个陌生人似乎开始变得很沮丧，很不开心。礼拜结束以后，罗尼的妈妈问他：

“先生，你有《圣经》吗？”

    “没有，但我会想办法找一本。”

    妈妈说：“来，把罗尼的拿去用，你买到后再还。但下个礼拜天请一定再来，我们会帮你占一

个位子的。”

    “谢谢您，夫人。我尽力吧。”陌生人将罗尼的《圣经》放进口袋，匆匆地走了。

    那天晚上，瓦尔特斯太太恳切地为年轻人祈祷：“哦，神哪，请记念今天到祢的家中那位年轻

人，用祢的话语教导他，下个礼拜天将他再带到教会来。”

    可第二个礼拜天连那个年轻人的影子都没见。礼拜结束后，妈妈说：“罗尼啊，他没有来，我

真是很难过。我们必须每天都为他祷告。”

    第三个礼拜天，妈妈又一次地失望了。但再一个礼拜天，年轻人重新出现了。这次他打扮得整

整齐齐，但看上去很苍白。莫非他病了吗？

    礼拜一结束，年轻人就将罗尼的《圣经》放在他们的座位上，迅速离开了。没人来得及同他谈

谈；他也再也没有来教会。

    在回家的路上，妈妈翻了翻小小的《圣经》。在一张空页上，她发现了陌生人留下的一段话：

“请在你们的祈祷中记念我。”下面是缩写的签名：H.B.。

    许多年过去了，罗尼长大了。他与年迈的妈妈一起生活，照顾她。有一天他敬虔的母亲去世

了，剩下罗尼一个人，独自面对未来，自己作决定。因为他一向爱海，他决定到船上去作医生。

    这一去就是很多年。有一个周末，他们的船停靠在南非的一个海港。礼拜天到了，罗纳德（就

是当年的小罗尼）去当地一个教会作礼拜。礼拜结束后，一个坐在他后面的绅士倾身向前，对他

说：“对不起，先生，我可以看看您的《圣经》吗？”

      罗纳德把《圣经》递给他。他飞快地翻过好些页，然后将《圣经》还给罗纳德，又跟着他走

出了教堂。罗纳德正准备去海港上船，有一只手抓住他的胳膊：“先生，我得跟你谈谈。”

    罗纳德一转身，见还是那个向他借《圣经》的绅士。就说：“当然可以。瞧，这儿有一条板

凳，我们就在这儿坐一下好了。”

    那位绅士没有说话，光打量着罗纳德的面孔。突然之间他垂下头，整个身子颤抖起来，还伴随

着一声呜咽。等他终于能说话时，他问：“您叫什么名字？从哪儿来？”

    罗纳德回答了他的问题后，他说：“我简直不能相信这么多年以后我们竟能在异国他乡相逢！

您还记得您还是一个小男孩时，有一次你邀请了一个粗拉拉的，满口脏话的人同你们一起去教堂

吗？”

    “啊呀，是啊！我记得！你就是那个我妈妈为之祈祷了多年的人吗？”

    “能重新遇见你，我真是太感恩了！我一直想告诉你们我的故事。我的父母也是基督徒，他们

给了我基督徒的教育。但父亲去世时我才十五岁。我不得不辍学，去作工，帮我妈妈维持生计。

    我妈妈是一个非常敬虔的妇人，努力教育我敬畏神。但工作时，我与许多邪恶的人在一起。我

很快学会了作许多犯罪的事，伤透了可怜的母亲的心。过后我离开我的国家，以逃避法律的制裁。

    当你遇见我时，我正路过格拉斯沟。看见你与你母亲一起去教会，我感到愧疚。参加那天早上

的礼拜让我回忆起我是怎样与我母亲一同去教会。我想起了她是怎样为我祈祷，尤其是我伤透了她

的心的时候！”

    说到这里他心碎地说不下去了。最后他打了一个寒战，说：“我亲爱的妈妈，我增添了她多少

白发，让她满心哀伤地进了坟墓！”

    他再一次为伤感所淹没，泪水淌得满脸都是。“那次礼拜如此深地让我看见了自己的罪恶，我

病倒了。在病床上我开始了解，主耶稣基督是能医治身体和灵魂的天国的医生。你那天早晨的邀请

为神所用，成了引我归正的器皿。”

    罗纳德听着这个奇妙的故事，满心惊诧和感恩。他从此知道了亨利·巴茨，那个多年以前外表粗

鲁的人，现在是一位多年耕耘在南非的传教士。

    “您还记得那个礼拜天早晨和我走在一起的另一个人吗？他因为犯了可怕的罪，被送上绞刑

架。若不是神的怜悯，我也会与他同谋。我是从地狱的边缘被拯救出来的！”

    亨利讲完他的故事了。罗纳德感叹道：“我想起妈妈是怎样常为你祷告，就看见神的话语真是

完美地成就了：‘当将你的粮食撒在水面，因为日久必能得着’”（传道书十一1）。


被遗忘的宝藏

    一个富人带一位大学老教授参观他奢华的房子。教授对那间庞大的图书室很感兴趣：整

个室内，从地板到天花板都堆着珍贵的书籍。教授很想呆在这间屋里，但主人把他拉出去，

漫不经心地说：“这些书我一本也没读过。不过它们看上去很不错，对吧？”

    教授大吃一惊：“什么？这可是一间宝库啊！你竟这样忽略它！”

    教授回到家里，突然想起了一件事。拿起自己装帧得非常漂亮的《圣经》，他摇摇头，

对自己说出了声：“我在说谁呀！我这不是五十步笑一百步吗？这是我的宝库，我又常读它

了吗？”

    他说“我是五十步笑一百步”是什么意思？家里有一本漂亮的《圣经》固然好，但什么

才是更重要的呢？


雷德船长的营救

    雷德船长拥有一艘大船，那是他的饭碗。他从南美将货物运往澳大利亚；在澳大利亚装上一船

新货物，然后驶向中国。他有十三个船员，其中包括一名木匠。

    有一年春天，雷德船长遇到了一个大麻烦。到南美洲时，七名水手离他而去。他必须另找一名

木匠和六名水手。正当他开始四处询问时，一位官员模样的人向他走来。

    “船长，”这位绅士问道，“我正在找一艘可以载我到嗒黑提的船。你出发时能不能给我留个

位置？”

    “当然可以！”船长满口答应，“您与我们一起航行，我们感到很荣幸！如果我能成功地找到

一批新船员，下周三就开船。到时您能准备好吗？”

    这位绅士是威尔逊市长。他一直在想法，要将一大笔钱带给嗒黑提的总督。“七海号”的雷德

船长答应让他搭便船，这下问题就解决了。于是他返回自己的住处，将钱装进一个小木箱里，又将

小木箱藏到他自己的衣箱中。“这笔钱的事我连船长也不会告诉。”他想，“这样的话，就不会有

人知道我的秘密，我也就可以一路平安无事了。”

    但他办公室里的一个女雇员逖丽，知道了这笔钱的事。逖丽有一个坏习惯，就是晚上总与一帮

坏朋友混在一起。有一天晚上，她向她的朋友透露威尔逊市长要去完成一项重要的秘密使命：他下

周三要去乘搭“七海号”，他带了多少钱，等等。逖丽不知道她说的故事让哈利·詹森听去了。哈利

曾作过船上的木匠，但已经失业好几个月了。他看上去仪表堂堂，实际上无恶不作。听了逖丽的故

事，他便去找“七海号”的船长。一个计划在他邪恶的心里成形了：他终于就要成为富翁了！

    雷德船长第一眼就喜欢上了哈利。听哈利说不仅他来，而且还可以带另外六个水手来工作，船

长就更高兴了。很快，所有的工作都准备就绪，礼拜三，“七海号”如期出发了。可不久，雷德船

长就发现六个新船员都非常粗鲁。他们不听从命令，而且工作马马虎虎。哈利是唯一一个工作努

力，谦恭有礼的人。

47.gif (23288 字节)

船开航几天以后，便遇到一场猛烈的暴风雨的袭

击。更糟糕的是，船开始渗水。雷德船长命令

道：“哈利，快去检查，找出漏的地方，尽快将

它修好！”

    去了一会儿，哈利就返回来了，“很抱歉，

船长，我到处看了，但没发现漏水的地方。”

    “那么快去抽水！”船长下了命令，“船已进了太多的水了。”雷德船长是一位敬虔的人，他

马上默祷，求神的帮助和指引。

    船员们没日没夜地抽水，但渗漏只是越来越厉害。第三天，雷德船长注意到在离船不远的地

方，波浪中有个什么东西在一沉一浮。透过双筒望远镜，他发现那是一个附近岛上的土著。他正划

着一条独木舟，在浪里挣扎，努力要靠拢大船。明知回头很危险，船长还是命令道：“把船掉头，

我们必须回去，在那个人被淹死之前把他救上来。”

    但新船员们骂骂咧咧不肯听从命令：“我们可不愿冒险去救他。他反正只是一个愚昧的土著而

已，让他淹死好了。谁在乎！”

    漏水的大船离独木舟越来越远。船长注视着，在心中默默地祈祷。然后他悄悄地走到船尾，在

船的一边放下一支锚。锚将漂流的船拖慢了，很快独木舟就靠近了船。船长向挣扎着的土著抛出一

根绳子，那人感激地抓住，很快就爬上了船。这是一个很壮实的年轻土著。休息了一小会儿，他高

高兴兴地去帮助抽水，但他不与其他人说话。别人问他的姓名时，他只是简单地说：“马特。”看

来他听不懂更不会说英语。

    暴风仍在肆虐着。船上的水越进越多。船长难过地意识到他们可能不得不离开这艘将要沉的

船。一旦暴风止息，所有的人就都得用大艇逃生。雷德船长开始下令往大艇上储存食物。这时威尔

逊市长要求与他谈谈。他们在空无一人的饭厅坐下，威尔逊市长悄声说：“船长，我要告诉你，我

带了一只贵重的箱子。无论如何，我都得将它安全送达嗒黑提！”

    正说话间，船长看见那个土著，马特手脚并用地爬了进来。船长正要责骂他，马特悄声嘘道：

“嘘！等等！必须谈谈！”他迅速地钻到桌子下一个没人能看得见的地方，爬到他们两人之间，急

切地用断断续续的英语说：“很危险！人们要切断喉咙！然后钱箱就丢了棗船也是！”

    威尔逊市长被吓住了：他明白马特讲的是什么。他立即回到自己的船舱，佩带上他的左轮手

枪。马特对船长把故事讲完：“马特看见许多，听见许多。”他解释了他在独木舟上是怎样看见船

的一侧有一排洞，还有抽水机在工作，便猜想有什么不妥。他上了船，假装不懂英语。当他与木匠

和他的朋友们在一起干活时，他听见他们商讨他们的计划：等到大艇放出去时，哈利他们就去杀掉

船长和市长，然后返回大船，修补漏洞，卷款而逃。他们还会在下一个港口卖掉大船，每一个人都

从此发财致富。

    雷德船长迅速装备好自己，叫来对他忠心的人。木匠和同伙们还不知道他们的阴谋已败露，哈

利和杰克，两个头目，还在杰克的舱里呼呼大睡呢。雷德船长和手下潜入他们的船舱，手疾眼快地

缴了他们的械。其他五个也被轻而易举地解决了。很快七个同伙全都被五花大绑，锁进了货仓。

    马特领着船长及手下去了哈利的船舱，舱板上赫然是哈利自己凿的洞！他们很快修好了洞，抽

干了水。四天以后，“七海号”平安抵达嗒黑提。罪犯们被移交给当地的有关部门。雷德船长和威

尔逊市长买了一艘新捕鲸船，送给马特作为报答，并目送他驶向他自己的岛。

    自从雷特船长和船员们出海，已有不少日子。“七海号”比预期晚了几个星期返乡。有一艘船

报告曾远远地看见过“七海号”，它看上去像是要沉的样子。又过了几个星期，大家都认为雷德船

长和他的船员们是完了。这个悲哀的消息也传到了船长的太太，贝蒂·雷德，和他们的两个孩子耳

中。在那些焦急等待的日子里，她从未放弃过希望。每天都为丈夫的安全祈祷。但最后，她也开始

怀疑她亲爱的丈夫可能是遇难了。她与孩子们跪下祷告道：“神啊，愿祢的旨意得到成就。不管他

是死了还是活着，他在祢手中是安全的。”

    可怜贝蒂因为数个星期的焦虑已不胜负荷。她想为孩子们读《圣经》，但已力不从心。于是她

找出选好的章节，让女儿露西念。雷德船长正好在这时迈向家门。露西清脆的声音透过开着的窗户

传了出来：“怜悯人的人有福了，因为他们必蒙怜悯。”泪水涌上了船长的眼眶。他看见神的护理

是何等奇妙：祂给他去帮助年轻土著的愿望；那位土著反过来为神使用，救了他的性命和他的船！

他跨进了家，投身在欢呼的家人当中。以一种无法言说的喜乐，他把这个故事讲给他们听：神是怎

样在祂大能的掌管中奇妙地看顾了他。


苏珊满怀信心的祈祷

    苏珊是一位寡妇，与女儿玛莉相依为命。她是一个虔诚的基督徒，满心希望小玛莉也能归正。

她教孩子认识主和救恩的道路，为玛莉读《圣经》，帮孩子背诵上面的许多章节。

    可是玛莉一点儿也不喜欢圣经课。从头到尾她都不耐烦地扭来扭去，坐立不安。一下课，她会

马上冲出去，与她的朋友混在一起。

    有一个礼拜天，玛莉没有征求妈妈的同意，就同一些邻居的孩子出去了。苏珊担心极了。最后

玛莉终于回家了，苏珊拉她坐下，向她指出她的所作所为错到什么地步。她说：“玛莉，你得记住

今天是礼拜天，是主日。你不能跑出去与你的朋友玩，而应跟我呆在家里，我们一起读《圣经》，

向神祷告，求祂给你一颗新心。

    玛莉可听不进去妈妈的话，还对妈妈非常粗鲁。

苏珊见玛莉这样不听话，还这么顽梗，心里难

过极了。她回到自己屋里，十分忧伤痛苦。她跪倒在

床边，一边哭，一边为她亲爱的女儿向主祈

祷，恳求神给玛莉一颗新心。

48.gif (17534 字节)

    玛莉自个儿呆在厨房里，听见妈妈的声音。开始她以为妈妈正向别人诉说她多么坏，于是悄悄

爬到她的门边，透过钥匙孔往里偷看。她惊讶地发现妈妈是独自一人！她听见妈妈正在为她祈祷！

但妈妈的祈祷并没引起玛莉的注意，她蹑手蹑脚地又爬走了，还大大地松了一口气：没有别人与妈

妈在一起。她自顾跑出去与朋友们玩耍，全然忘记了妈妈跟她说的话。

    几年过去了，玛莉长成了少女。她变得更顽梗，更任性。她结了婚，成了家，但她既不善待丈

夫，也不是一个好母亲。她那虔敬的母亲在她的婚礼后不久就去世了。直到生命的最后一刻，她也

没有忘记怀着信心为玛莉的归正祈祷。

    玛莉搬到远离教会的乡村，将妈妈的《圣经》扔在一边，更别提为孩子们朗读神的话语了。不

久华特斯先生搬到了这个社区。他是一个基督徒，看到这个社区的孩子们需要一间主日学。但他不

知道哪个地方可以用来办学。

    他决定召集一次会议以征求家长们的意见，看他们是否愿意为子女们成立一间主日学校。许多

家长对这个想法表示赞同和感激，乐意轮流开放他们的家，作为上课的地方。玛莉可不想让人们使

用她的家，也不想让她的孩子们参加。但她怕邻居们会怎么想她，于是勉强同意了。

    她没有像大多数家长那样陪孩子们去主日学。轮到在她家上课时，她就想方设法搅乱课堂。她

会在屋里晃来晃去，把碗橱的门关得乒乓作响，锅碗瓢盆丁丁当当，吵得要命。华特斯先生试着与

玛莉谈了谈，可玛莉连听都不想听，而是照样我行我素。华特斯先生不想再烦她，决定不再与她谈

这事。

    没想到几个月以后，玛莉居然安安静静地站在门边，听华先生讲课。第二个礼拜天，她同孩子

们一起来到主日学，还是静静地站着倾听。几个星期后，玛莉带来她母亲的《圣经》，与孩子们坐

在一起，加入读经文的队伍。

    华先生觉得最好先别问玛莉，但很快他就听说她的变化很大。于是他走近她，问道：“玛莉，

你看起来不一样了。发生什么事吗？”

    “是啊！”玛莉说，“我变了，因为简的缘故变了。”

    “简？”华先生很惊奇，转头去看简，玛莉六岁的女儿，“她只是个孩子啊！”

    “没错，是简。是因为她作的事情。有一天我看见她透过钥匙孔偷听！当我还是她那么大时，

我是个很顽劣的孩子。我不听妈妈的话，在礼拜天任意妄为。有一个礼拜天，妈妈训斥了我，然后

我听见她在与什么人说话。我猜想她是在告诉别人我是怎样的坏，于是我爬到她的门前偷听。我透

过钥匙孔，看见我亲爱的母亲正为我祈祷！她哀求神给我一颗新心。我心里暗笑她，继续为所欲

为。当我看见简透过钥匙孔偷看时，我猛地觉醒了，觉悟到我是多么的罪孽深重！我想起母亲为我

所作的祈祷。神怎么会这么多年都饶恕了我？我自己的女儿从钥匙孔里偷看，她却从未见过她的母

亲祈祷。我内疚极了，不由跪下，作了我平生第一次的祈祷。我祈祷了又祈祷，求神可怜我这个罪

人。

    说到这里，玛莉热泪盈眶，但她继续热切地说：“神听了我的祈祷。虽然我如此邪恶，祂并没

有撇弃我。祂慈爱地垂听了我母亲的祷告，给了我一颗新心。”

    玛莉的的确确是变了，这是每个人都亲眼目睹了的。神为着死在十字架上的主耶稣基督的缘

故，饶恕了玛莉，为她披戴上了祂的义。

    苏珊没有活着亲眼看见这一天，但神知道什么是对苏珊最好的，祂也知道什么是对祂每一个孩

子最好的。苏珊去世时，是神将她接去，在祂那儿她找到了永远的完满的喜乐。


法国士兵

    亨利·杜兰特在法国圣经协会工作，四处售卖《圣经》。附近的一个营地里驻扎了一个团的法国

士兵。亨利很关心那些即将上战场的士兵的灵魂。

    有一天，亨利去了营地，要求见长官汤姆斯上校。他获得准许，进了上校的办公室，亨利开门

见山地说：“长官，我知道我们的士兵很快就面临着上战场的危险，我可以得到一张通行证去看他

们吗？我想鼓励鼓励他们，卖《圣经》给他们。”

    “当然可以，”上校说，“我想我们不久就会接命令上战场。如果士兵们能随身带一本《圣

经》，会是件好事。”

    亨利得到了批准，就开始花时间去与不安心的士兵们交谈。他一边谈他们得救的需要，一边提

出卖给他们每人一本《圣经》。其中一个健壮的年轻人听得很仔细，然后走上前来对他说：“我相

信你所说的确实是真的，也很想买一本《圣经》。可我一分钱也没有。”

    见年轻人这样有兴趣，亨利被深深地打动了，说：“先生，如果你是认真的，你当然该有一本

《圣经》！我来替你付钱好了。”说着，他将一本《圣经》递给士兵。

    出乎他的意料，士兵爆发出一阵大笑：“哈！成功了！我就知道我能骗住你，而且不费吹灰之

力！”

    过了好一阵子亨利才从震惊中缓过来，明白自己错了：他还以为这士兵是真心的呢。他尽量平

静地说：“那么请把《圣经》还给我。”

    “才不呢！”士兵咯咯笑着，“你送给了我，我可得保存它。我可以用书页来卷烟呢。”

    说完他又大笑起来，转身离去。亨利在他后面叫道：“注意你用神的话作什么！落在永生神的

手里是可怕的！”

    亨利离开了这群怪笑的士兵，心里又难过又沮丧。回到家以后，他跪倒下来，急切地祷告：

“哦，神啊，请饶恕那骗人的士兵，使用那本被骗去的《圣经》使他归正。”

    几天以后，士兵们就拔营上了炮火连天的战场。本，那骗人的士兵依旧是满不在乎，一页又一

页地撕着他的《圣经》。每一次其他士兵提起他是怎样骗那传道士，他们都会为之笑个不停。航行

了几天以后，上级通知他们次日上战场，而且他们的船被派到最危险的地带。这个消息让本吓了一

跳，他头一次认真思考起来。突然，那传道士的话像一道闪电，划过了他的心空：“落在永生神的

手里是可怕的！”

49.gif (16283 字节)

  本那天晚上翻来覆去地睡不着觉，他害怕极

了。想来想去都是迫在眉睫的险境和一位公义的

神。“要是明天发生了什么事情，我落入了神的

手中，那可怎么办？”他打了一个寒颤。自己邪

恶的一生在眼前一幕一幕地晃过，他但愿自己能

从头活过。

      好不容易挨到天发白，本从他的箱子里拿出他的《圣经》。可他简直没有勇气去读它，以为

会在每一页上都看见对他的定罪。这种恐惧也驱使他打开了破烂不堪的《圣经》。目光所及的第一

句话就让他吃了一惊：“因为神差祂的儿子降世，不是要定世人的罪，乃是要叫世人因祂得救。”

他大受鼓舞，翻开另一页：“有子的人有生命。”他沉思着读了下去：“凡劳苦担重担的人，可以

到我这里来，我就使你们得安息。”这些话深深地打动了他，他陷入了沉思。就在这时，行动号吹

响了。

    本与船上的士兵们一起上了战场。战斗很激烈，许多士兵阵亡了。本也被一颗流弹击中了胸

膛。船一靠岸，人们就将本抬到了医院。他的伤势很重，好几个星期都是奄奄一息。但就在他高烧

不退的时间里，神的灵在他的心中作工。本越多地发现自己罪恶深重，就越意识到他需要一位救

主。只有耶稣的血才能洗净他的罪。

    本被人送回家时，仍是一个重病号，每个人都看得出他是回来等死。但他们也发现本变了。他

总在读他破破烂烂的《圣经》，还一再求他的母亲和朋友听神的话语。他热切地告诉他们，落在永

生神的手里是一件多么可怕的事。六个星期后，本死了，但他是怀着希望和信心死的。他接受了恩

典，相信主和救主，耶稣基督。

    传道士亨利并没有忘记那个满不在乎的士兵。他常为他祷告，求神怜悯他，记念他。有一天他回到了邂逅士兵的那个城市，正好碰见一个葬礼。晚上他去一家餐馆吃晚饭，发现餐馆里有些异

样。女招待们平时总是吵吵嚷嚷，上菜时满面笑容。但那天她们很安静，而且看上去很悲伤。亨利

还注意到老板在柜台里躬身工作。他走到她面前，问候道：“晚上好，皮埃尔太太。”她抬起头，

竟是满脸泪水。他关心地问道：“什么事使您这样悲伤？”她呜咽着说：“先生啊，今天我亲爱的

儿子下葬了。他是一个士兵，几个月前被送上前线，受了重伤，被送回家，死了。”

    “我很难过，太太。请接受我的慰问。”亨利说，“我没有别的办法可以安慰你，但我有一本

书，可以提供真正的安慰。”亨利打开《圣经》，“让我们看看它说些什么。”然后他开始读一段

给人慰藉的经文。

    亨利专心读着，没有注意到皮埃尔太太脸上震惊的神情。过了一会儿，她打断他，尖叫道：

“等等！我得给你看一样东西！”她冲了出去，很快又返回来，手里拿着本的破《圣经》。“看！

这是我儿子去世前给我的，是他最珍贵的财产。它看起来与你的一模一样！”

    亨利接过书来，心里纳闷它怎么会这么破烂。打开封页，他看见了士兵写的一段话：“6月25日

从一位传道士处得到。最初用来卷烟叶，后来读之，信之。它被神用来拯救我的灵魂。本杰明·皮埃

尔。”

    亨利立刻想起了对那群捉弄他的士兵谈话的那一天。他尤其记得那个耍弄他的士兵，那个他一

直为之祈祷的士兵。那些嘲讽的话现在还常在他耳边回响。他听着皮埃尔太太的故事，非常震惊。

他的心赞美感谢着那听他祷告的神，几乎要飞扬起来。

    他想起了他冲着士兵喊出的警告；想起了自那以后，他是怎样经常感到沮丧。他常觉得自己的

全部努力都是白费劲儿。现在他看到了圣灵使用了那最后的警告，引年轻的士兵归正。带着满心的

感激，亨利勇气百倍地继续他的传道征程。


比尔的第一份工作

    玛丽·哈德森坐在她的旧摇椅上，心事重重。她亲爱的丈夫已经去世十年了，他走时他们的儿子

比尔才五岁。自那以后生活就一直很艰难，她得挣扎苦斗，想方设法养活自己和儿子。现在她老

了，不能再像以前一样干活了。

    “妈，求求您，您知道您迟早都得放我出去找工作的。就让我试试，在城里找份工。冬天快要

来了，我想帮您买我们需要的东西！”

    “比尔，我知道你说的有道理。但我不放心哪。城里到处都是邪恶，而你又一直在平静的乡下

生活。你怎样能面对城里那许多的诱惑呢？我们是很穷，但你得记住，要诚实。穷也好过作不正当

的事。不过，你是得去找工作。如果必须在城里找，就要时常求神指示你当作的事。我会为你祈祷

的。”

    就这样，比尔进了城，到许多商店和市场荐工。但时日艰难，没有人能雇得起他。最后他总算

在一家布匹店找到一个空缺。只要他愿意照雇主胡为先生所吩咐的去作，他就可以成为店员。比尔

能有一份工作，已是十分感激，连口答应要尽力而为。

    胡为先生对比尔很好，而且亲自花时间训练他。比尔工作勤奋，且急于讨老板的欢心。他和母

亲都为他能帮扶家用而满心感激。

    可是随着时间的推移，比尔开始怀疑他受吩咐所作的事是否都对。最初他以为胡为先生叫他作

的所有的事都是正常的；如果某件事看上去有些怪怪的，他会告诉自己：胡为先生可是个经验丰富

的商人，不是吗？那么这肯定就是生意之道了。不过工作越久，比尔对他受训练所作的就越觉得不

舒服。

    史密瑟太太是个富婆。有一天她来到店中，胡为先生告诉比尔：“看看这位女士，看见她穿得

多么华贵了吗？你可以看出她口袋里的钞票不少。她问价时，按平常的价格翻一倍。她付得起

的！”

    “可是老板，难道她不会知道这不是真的吗？”

    “如果她说什么，就告诉她你给她的是批发价，她在别处可找不到这么便宜的货。”说着，胡

为先生大笑着走开了，留下比尔在柜台前招呼史密瑟太太。

    史密瑟太太进来以后，比尔尽量按老板吩咐的作了。史密瑟太太买了她所要的布，但怪怪地看

了比尔一眼。她似乎注意到了他报价时的踌躇。比尔感到越发不安，开始越来越多地琢磨起事儿来

了。

    阿梅太太不如史密瑟太太富有。她来布店时，胡为先生告诉比尔加多一半价。“你很快就会学

会根据人们的穿着和谈吐，判断他们是穷是富，决定你该向他们要什么价。”胡为先生还总是站在

能看到比尔工作的地方，如果比尔对抬价犹豫不决，胡为先生过后就会找他的麻烦。

    终于比尔无法再保持沉默。有一天趁店里没有顾客，他对胡为先生说：“老板，我对把价格这

样变来变去感到很不舒服。我想这样作是不对的！”

    胡为先生笑了起来：“比尔，这只是因为你还是个新手。每个人都是这样作生意的。我是我们

教会忠实的教友，不会作错事的！”

    比尔糊涂了。“也许是我不懂经营之道。”他想。可那天晚上在教会，比尔听莫里斯牧师讲

道，题目是《寻求主意味着什么》。比尔越听，就越肯定他骗了那些来店里的顾客。母亲的话也在

他心里回响起来：“比尔，穷也比作不正当的事好。时时刻刻记住：要诚实！”

    “我该怎么办？”他问自己，“如果我不按胡为先生所说的去作，我会丢掉饭碗的。妈妈又需

要我的帮助。”

    莫里斯牧师以正直而著称，而且说话直爽。比尔决定散礼拜后去与他谈自己的问题。“至少他

一定能告诉我什么是对的，什么是不对的。”他想。

    莫里斯牧师将比尔迎进他的书房。比尔快言快语地将母亲警告他对抗罪，和提醒他诚实的重要

性的话全盘倒出，也解释了胡为先生要他作的事。“胡为先生是位教友，我不知道该怎么想这事

儿。”

    “你妈妈的教导远好过你的雇主！”莫里斯大声宣布，“不论胡为先生是不是一个教友，他在

教你撒谎骗人。照你母亲的话去作，拒绝再抬价。”

    “但我肯定会失去工作的。”

    “失去就失去！一分钟也不要犹豫！如果他因为你诚实而解雇你，你就可以肯定他是一个不诚

实的人。”

    “但要是我失去了我的第一份工作，母亲会很失望的！她会怎么想？她可能会想我根本就不适

合工作。”比尔难过地说。

    “不会的，”莫里斯牧师说，“告诉她实情好了。她要知道你宁肯失去工作也不愿骗人，会很

高兴的。”

    眼泪涌上了比尔的眼眶，他说不出话来。他清楚知道自己该怎么作，但心里还是顾虑重重。最

后他抽泣着说：“我现在知道我不能再在那儿工作了。但我能作什么呢？我以前试过很多地方，我

不知道该去哪儿找另一份工。”

    “你祷告了吗？”莫里斯牧师问道。

    “我祷告了。但我还是不知道该怎么作。”

50.gif (24014 字节)

    莫里斯牧师就继续跟比尔讲那些重要的事。他鼓励他把他生命中的所有的事都交托给神，“求

祂在你找工作时给你指引。”同时他也解释了更重要的，是寻求主耶稣基督为救恩的唯一希望。比

尔认真地听莫里斯牧师所讲的一切，答应会很快来回访他。

    比尔次日早晨去上班时，几乎失去了勇气。但他在心中祷告着，对胡为先生说：“老板，我再

也不能在价格上撒谎了，我一直在作这个。我们就不能对顾客说实话吗？”

    比尔害怕的事情发生了：他失去了工作。但他宁肯掉饭碗也不愿撒谎的事很快就传开了，结果

是可喜的：他很快就有了一份更好的工作，承担起更多的责任，而且工资也提高了。几年后，胡为

先生生意破产，成了个穷光蛋。

    比尔经常去拜访莫里斯牧师。主通过这些拜访引导他全心全意地寻求主，将他从黑暗中带入神

奇妙的大光。他曾是主前一个失丧的罪人，最终因圣灵的工作和神的恩典而信靠耶稣基督，得到了

救恩。主耶稣向比尔显明了，祂就是那位为失丧的罪人死在十字架上的救主。

    几年以后，比尔得以开创自己的生意。他也加入了莫里斯牧师的教会。他一生中都经历因听从

他那位敬畏神的母亲而接受的祝福。


世世代代的岩石

    何浙·麦当劳住在苏格兰北部的一个小村庄里。在一个美丽的春日，她决定去拜访邻近村里的朋

友。她给她的小宝宝罗比穿好衣裳后，就出发了。去朋友家需要走两个钟头。一路上，野花绽放，

树上也满是芽苞，冬天的景象已消失得无影无踪了。何浙一边走一边享受着神创造的美善。

    与朋友在一起过了一个愉快的下午后，何浙开始步行回家。走到半路，她注意到浓云从北边逼

来，空气马上变得冷飕飕的。她加快步伐。可就在她穿过一片空旷的野地时，大片大片的雪花铺天

盖地而来。一场可怕的，出乎意料的暴风雪降临了。四周不见人家，自己的家还在三哩以外。很

快，雪就没过了她的膝盖，而且寒风刮得天昏地暗。何浙的格子花呢披巾和外套根本就不足以抵挡

风寒。她意识到面临的危险，拔腿跑了起来。一边将小罗比抱得紧紧的，尽量地给他保暖。雪越来

越深，何浙在祷告中向神全心地呼求：“哦，主啊！救我！请将我们从这场可怕的暴风雪中救出

来！”

    气温还在继续下降，雪将她一次又一次地绊倒。不久天地就昏暗得几乎什么也看不见了。何浙

走到了一个小小的山谷时，感到自己再也走不动了。她知道往左转不远的地方就有一个小村庄，但

她的力气已经用完了，小罗比又冻得哭个不停。何浙绝望地停下脚来，思考自己该怎么办。她不可

能再在深雪中挣扎了，罗比越来越重，她已抱不动他了，而且他还冻得发抖。何浙往上一看，见近

旁的一块大岩石上有一个洞。她在心里为她可怜的孩子的安全祈祷着，一个大胆的决定成形了。她

迅速脱下外套，包在孩子身上，将他抱到岩石洞前，小心翼翼地将他放在避风的里边，然后将披巾

除下，把他扎得紧紧的。她呜咽了一声，跑开了，一边祈祷道：“喔，主啊，请保护我的儿子，我

将他交在祢手中！”

    次日早晨，暴风雪止息了。当地的群众纷纷出来寻找失踪者，许多人在这场可怕的暴风雪中丧

生。他们搜寻野地时，发现了一个没穿外套的年轻女人的遗体。他们马上认出了这女人是他们都熟

悉和尊重的何浙，不由悲哀地垂下头来。突然，他们惊讶地听见了一声微弱的哭叫，听上去像是一

个婴孩的声音。顺着这声音，他们找到山谷边缘的岩石。一个人抬头发现了在一块岩石的凹洞里，

漏出一角格子花呢披巾。这些人冲到洞前，发现了被仔仔细细包在他妈妈的外套里的小罗比，她的

披巾扎在他身上。

    人们伤心地带着外套和披巾里的小罗比回到村里，村民们全为何浙的不幸哀悼不已。她的丈夫

是不久以前去世的，罗比就是她的一切。村里的人都了解她，尊重她，她总是见证她对神的信靠，

归荣耀给祂的名。

    何浙的朋友们只能用想象猜测在那场可怕的暴风雪里发生的事情。想到何浙舍去自己的生命，

作最后的努力去救她的儿子，不由深深感动。许多人参加了葬礼，看着他们亲爱的朋友睡进了她最

后的安息地。

    何浙没有亲戚，她的敬畏神的好朋友汉娜将罗比带回了她自己的家。她知道何浙希望儿子能在

对神的敬畏中被抚养成人，因此她给小罗比讲圣经故事，教他祷告，带他去教会，还经常给他讲解

神的话语。

    罗比刚懂事的时候，汉娜就给他讲他母亲的事。可罗比听多了以后，就没什么反应了。尽管汉

娜满怀爱意地细心教他，罗比还是开始结交一些坏朋友，惹各种各样的麻烦。等他从学校毕业时，

他卷入了多种犯罪活动中。最后，被逮捕入狱，判了七年刑。可怜的汉娜心都碎了。罗比母亲和她

的祈祷好像全都是白费力。

    罗比出狱后，参了军。当时正是战争时期，所以他被送上了前线。打了几个月的仗以后，罗比

腿受了伤，被抬进了医院。由于感染，他的腿被锯掉了。如今他只能日复一日地躺在床上，疼痛难

忍。后来罗比开始思念家乡，回忆起母亲是怎样为他舍身的故事。

    有一天罗比正躺着，一个护士进来照顾房间里的另一个病人。同病人谈了一会儿话以后，她开

始为他唱歌。歌词引起了罗比的注意：

“世世代代的岩石，为我裂开

让我藏身于你。”

51.gif (21968 字节)

    这些词打动了罗比的心。护士注意到他似乎很难受，于是走了过来，问：“怎么了，罗比？”

    罗比的眼泪掉了下来：“护士啊，你唱的歌让我想起了一段往事。在我还是个婴儿的时候，我

母亲救了我的性命。她将我藏在岩石的裂缝里，救我逃过了一场可怕的暴风雪。她用自己的外套和

披巾包住我后去求援，结果冻死了。“

    护士抓住机会向罗比传讲救主耶稣基督，讲耶稣舍去祂自己的生命，成为信祂的人的藏身岩石

的故事。罗比被深深地打动了。护士真是希望神将这些得救的信息应用在他的心里。

    罗比很快康复了，重新变得强壮。医生给他装上一只木头假肢，他出医院了。不久他又走回老

路，过着罪恶的生活，从这个城游荡到那个镇。最后他决定去看看他的出生地。那里看上去陌生得

很，所以他决定去扫一扫母亲的坟墓就走。第二天是礼拜天，他一瘸一拐地走到教会墓地，寻找她

的坟墓。见那儿被修整得很好，他感到很欣慰。可当他站在那里，凝视着那位为他失去自己生命的

人的坟墓，许多念头涌上了心头。他回忆起多年以前学过的《圣经》经文，它们宣判他是个罪人。

他感到自己在神的眼里一钱不值。他低着头，随着村民进了教会。在那里他听见牧师传讲救主为拯

救无用的罪人舍去性命的事。罗比跌坐在椅子上，伤心地哭了。“哦，主啊，可怜我。我在祢眼里

一钱不值，不值得祢的怜悯！”

    神乐意地回答了罗比的祈祷。罗比仅仅又活了五年，但在这五年里他得以见证主为他的灵魂作

的大奇事。人们经常听他唱：

“世世代代的岩石，为我裂开，

让我藏身于祢。”


玛莎的乌鸦

    玛莎·兰德儿独自住在乡村的一栋小房子里。她丈夫约翰已去世五年了。如今她不能再工作

了，过着贫穷艰难、孤苦伶仃的生活。她唯一的亲戚是她的侄儿布鲁斯，他和妻子贝蒂带着三个孩

子住在几哩以外。布鲁斯有一份理想的职业，很富有，但从不管他的姑姑。

    玛莎虽然年老，但敬畏主的心没变，而且学会了在一切事上信靠主。所以她虽然穷，也孤单，

但很知足。而布鲁斯，虽然又有钱，生活又舒服，却不知道什么是真正的快乐。他憎恨宗教，对他

姑姑单纯信神大加嘲笑。他就是理解不了，她怎么能在神里找到这么多的喜乐。

    冬天快到了，玛莎所存的食物燃料很少。不久天气变得很冷，一场大雪使得她根本无法出门。

每天她都只吃仅够维持生命的一点东西。但很快她就只剩最后一点食物了：最后半块土豆，和一点

牛奶是她早餐所有的，然后她的柜子就空了。但她没有抱怨，神在以往总是供应了她所需用的，她

相信祂会再一次地帮助她。

    那天晚上，玛莎饿了。“在上床以前要有一块面包吃该多好啊！”她想。她不知道在这样一个

风雪交加的晚上，这个愿望怎么可能变为现实，但她刚读完的《圣经》章节给她带来了很大的安

慰：“你们祷告，无论求什么，只要信，就必得着。”玛莎跪在床前，祷告求面包。她又读了一遍

那些美妙的经文，然后重复着她的祈祷。

    就在那天晚上，布鲁斯在下班回家的路上去买了些备用的食物杂货，因为有几个朋友第二天要

来吃晚饭。贝蒂给他写了张购货单，其中包括六条面包。经过他姑姑家的时候，他起了一个念头：

停车，去看看那个老女人是不是还活着。他钻出车，悄悄地走到门口，轻轻地将门开了一条缝儿，

眯眼往里一看，正好碰上玛莎姑姑合上眼在作第三次祷告。他大气儿也没出，站在那儿听着她喃喃

地说：“亲爱的主，我的食物已经吃完了，我很饿。祢在祢的话语里说过，我们祷告，无论求什

么，只要信，就必得着。请赐给我一些面包。”布鲁斯听够了，悄悄地回到车里，抿着嘴笑了半

天。这可是跟他姑姑开玩笑的大好时机！他经常跟朋友说：“当我想要什么时，我必须工作去赚

来。玛莎姑姑却说她能靠祷告得着！”这回他听见这么一个祷告，他可以向她证明，她犯了怎样的

错误！

    他从车里拿出一条面包，返回姑姑的小屋，蹑手蹑脚地溜进去，把面包放在桌上。回家的路

上，他想象着玛莎姑姑明天会怎样告诉人们，神是怎样送了她一条面包，然后他就可以向她证明：

面包是他给的。他要教训她，向神祷告是多么的愚蠢！

    玛莎结束了祷告，睁开眼睛：桌子上俨然放着一块面包！她又惊又喜地向那位信实的主谢了

恩。

    第二天，快到吃晚饭的时间，玛莎又有另一场惊喜。有人驾着她侄子的车来到她的屋旁，一个

男孩钻出车，走到她的门前，递给她一张十万火急的信，上面写着：“玛莎姑姑，我们请您来与我

们共进晚餐，请马上来。”玛莎不知该怎么想这事，只是迅速换上了她最好的衣服，有些忐忑不安

地随着男孩上了车。路程虽短，但她看着冰雪晶莹的世界，很快高兴起来。也不再去猜测为什么她

那恨意十足的侄子会来请她。

    进屋后，有人马上将她迎入餐室。布鲁斯全家和几个朋友已经坐在桌旁。“啊，玛莎姑姑，”

她侄子用嘲弄的口吻说，“我觉得今天应该请你来吃晚饭，免得你饿死！”热气腾腾的饭菜端上来

了，她低头谢饭。她能感觉到布鲁斯和他的伙伴们正讥笑她，她只管在心里感谢着神，一边自顾自

地吃着。

    饭后，布鲁斯又向姑姑发话了：“至少今天你吃了一顿好饭。但昨天怎么样呢？”

    玛莎仰起头，用一种甜蜜的声音说：“主从未遗弃我，祂自己供应祂的孩子们。”

    “你总是这样说，”布鲁斯鼻子里哼哼着，“但祂是怎样供应的呢？如果能的话，给我一个例

子好了。”

    “当然。昨晚我就像以利亚被乌鸦供养一样，得到神奇的供养。”布鲁斯已告诉朋友们他对姑

姑耍的诡计，所以这会儿所有的人都大笑起来。布鲁斯瞄着朋友们，笑得最得意，轻蔑地对姑姑

说：“给我们讲讲看。”

    玛莎姑姑勇敢地看着他们，讲述所发生的一切：“昨晚我家里已经什么吃的也没有了。我饿得

要命，于是求主送我一些面包。我祷告了很久才站起来。我知道你们肯定会笑，但我的桌上确实有

一条面包。我将它分成了三份，这样我可以吃三天。我每吃一口，都感谢主。”

    布鲁斯这下细高挑党支部更是笑个不停：“可我才是你应该感谢的那一位！是我将那条面包放

在你桌上的！”他的所有朋友也随着他大笑起来。

    好不容易笑声才止息了。玛莎平静地望着她侄子，缓缓地说：“布鲁斯，以利亚可没有谢那只

乌鸦。”

52.gif (29121 字节)

    屋里顿时静了下来。布鲁斯脸气得通红，咕咕哝哝地说：“你这个老伪君子，回去，我再也不

想见到你！”

    玛莎庄重地说：“如果你不请我的话，我是不会来你家的。布鲁斯，谢谢你给我的。其余的你

必须向主交待。”说着，她静静地走了出去。就在她伸手去拿外套时，贝蒂走上来，说：“我来帮

您穿外套。”还有几个客人也充满敬意地围了上来。他们为取笑这位敬畏神的老妇人而感到惭愧。

见事情发生了一百八十度的大转变，布鲁斯吩咐用车将她送回。这样玛莎舒舒服服地回到家里。

    主大大地祝福了玛莎的见证。第二天早晨贝蒂来她家说：“我对您昨天在饭桌旁所说的印象很

深。您能为我祷告吗？我是一个罪人，您所有的我不曾拥有。请教我该怎样祷告。”

    玛莎的心里充满对神的敬意和谢意。她祷告求神在她向贝蒂讲述圣灵怎样在饥渴的罪人心中作

工和救恩之路时，给她指引。


几合一

    一个人正收拾行装，准备去旅行。他的朋友在旁边看着。这人说：“箱子里还剩下一小块空

处，我准备装下一份地图，一盏灯，一面镜子，一架望远镜，一本诗集，几篇传记，一沓信，一把

利剑。所有这些都在五乘三寸大的空间里！”

    “那怎么可能？”朋友问。

    “很简单。我的《圣经》就是所有这一切。”

    你也像这个人一样看重你的《圣经》吗？你的《圣经》是你的地图，灯，镜子和剑吗？这四样

东西代表什么呢？


像爷爷那样

    雅各和安娜带着儿子约翰住在德国一个叫伯黑亩的村庄里。约翰很有福气，他的爷爷敬畏神，

从他出生那天起就为他不停地祷告。他受洗时，爷爷给他起名为约翰，说：“但愿他永远为神所

爱。”

    爷爷常来看小约翰。好多次他抚摸着约翰的头，说：“我的孩子，神祝福你；愿神祝福你，保

守你，像保守祂的瞳仁一样。”爷爷的祈祷都蒙垂听了。

    爷爷六十岁生日那天，父母带约翰去为他祝寿。能整天跟爷爷呆在一块儿，约翰高兴极了。爸

爸要回农场，不过答应了晚上再来。可天下了一场暴雨，他来不了了。所以，约翰和妈妈只得在爷

爷家过夜。小约翰很开心，但妈妈在爷爷面前不是太自在。

    晚上，所有的人都聚拢来，爷爷打开他那本大部头《圣经》，朗读其中的一章。然后他全心全

意地作了一个又热切又孩子气的祷告，还特别提到他的生日。然后大家就上床睡觉了。

    第二入早上，安娜带着约翰走路回家。那是一个美丽的夏日，穿过树林，路过好几个瀑布都令

人赏心悦目。约翰爱花，看见它们，总是要停下来。但今天他跟在妈妈后面，又严肃，又安静，好

像路边一朵花也没有得看似的。安娜也不想讲话，她有点心神不定，但她搞不清是为什么。

    突然，约翰站住了。他仰着小脸，问道：“妈妈，为什么爸爸不像爷爷那样？”

    妈妈有些莫名其妙，反问道：“你怎么不去找花儿？”一边继续走着。

    于是他们继续不做声地往前走。约翰还是没有去想花儿的事。不久他们爬上山顶，在那里可以

看到远处雄伟的群山。安娜坐下来，想休息一会儿，约翰坐在她旁边，又问：“妈妈，为什么爸爸

不像爷爷那样？”

    安娜很不耐烦，声音硬邦邦的：“爷爷作了什么了？”

    “他用大《圣经》，读经，祷告。”

    妈妈脸上有些红：“你该去问你爸爸才对。”

    他们到家时，爸爸不在。他去离家很远的田里收割去了，要很晚才回来。约翰的妈妈知道这

个，心里该让约翰早些上床睡觉，也许明早他就不记得这些问题了。

    她错了。她给约翰脱衣服时，约翰说：“妈妈，让我等到爸爸回来再睡好吗？”

    八点钟，爸爸总算回来了。约翰径直跑到他面前，问：“爸爸，为什么你不像爷爷那样作？”

    爸爸很惊讶，他可没想到儿子会问这样的问题。他呵斥道：“约翰，你还不睡作什么？快上床

睡觉，很晚了。”

    约翰没作声，垂头丧气地上床去了。第二天早晨他起来时，心里更难过。他不再是以前那个约

翰了。他坐在早餐桌旁，叠着手，垂着头，一言不发，很伤心的样子，碰都不碰面前那杯牛奶。妈

妈问：“约翰，怎么了？你怎么还不吃？”

    约翰没答话。

    过了一会儿她又问：“儿子，怎么了？”他抬起头，悲哀地看了妈妈一眼，头又垂下了。爸爸

和妈妈都吃完了，妈妈收拾桌子，第三次问他：“约翰，告诉我，什么事让你这么难过？”

    约翰这才开口说：“妈妈，我好想祈祷，但没有人与我一起。我想我得独自祷告了。”

    安娜这下受不了，泪水哗地涌上了眼眶。她奔进隔壁房间，把孩子说的话学给丈夫听。房门没

关，约翰所说的他已全听见了，他的良心被触动了。“约翰是对的，”他说，“我们错了。”然后

他们一起跪下，结婚以来头一次祷告。他们和着泪作了简单的祷告，那是税吏作过的祷告：“神

啊，开恩可怜我这个罪人！”

    快乐的一天终于来了，小约翰再也不需要独自祷告。爸爸和妈妈现在都在神的面前跪下，求怜

悯，求饶恕，求一颗新心，求恩典，好让他们和孩子都能完完全全为祂而活。

    你也喜欢像小约翰那样祈祷吗？家里有家庭祷告，你应该感恩，并全心全意地参加。


真正的传道人

    汉斯·艾奇德牧师感到神呼召他，要他向格陵兰岛的爱斯基摩人传福音。好些年这事都没有可

能，但最后神终于开辟了一条道路。艾奇德牧师于1721年与一家丹麦贸易公司一起到了格陵兰岛。

    那时，格陵兰的的爱斯基摩人从来没有听说过真神和祂的话语。他们是一个非常野蛮的民族。

如果船遇上了风暴，搁浅在他们的海岸，他们就把船上的人杀了，把货物掠走。人命对他们一钱不

值。

    这就是艾奇德牧师去的地方。在这个寒冷的国家，他首先用土、石头和木板为家人砌了一间小

屋，然后学习爱斯基摩语，到他们的圆顶屋去拜访他们。爱斯基摩人用鲸油取暖，烧出来的味道简

直叫牧师无法忍受。但他还是忍下来了。他试图跟他们谈神、罪、在基督耶稣里的救恩，但他们只

是感到好笑。

    贸易公司的人决定不再在这鬼地方呆了。他们要牧师整理行装，同他们一起走。到那时为止，

牧师已经在岛上工作了两年，但还没有一个人听他的。他该离开吗？他不能。他与家人留下了。

5.gif (7826 字节)

    许多年过去了，他的传道仍然没结任何果子。后来一场天花蔓延开来，好几个爱斯基摩人都受

感染死去。天花是非常厉害的传染病，一旦有人染上了它，就没人再敢去他家里。只有牧师经常去

探访病人，跟他们谈话，努力帮助他们。这一幕深深地打动了爱斯基摩人。他们开始想到，牧师带

来的信息一定很重要，他冒着生命危险去关心别人，真是了不起。天花过后，有几个爱斯基摩人开

始来听他讲道，接着越来越多的人来了。神祝福了他的布道，开始有人悔改归正，结出果子。你能

想象得出，辛勤耕作了这么多年，艾奇德牧师该是多么高兴啊！他在那里呆了十五年，亲眼目睹许

多人完全的改变。

    这个故事告诉我们：一个真正的传道人，心中是有何等的爱和强烈的愿望，要将神的话语传扬

开去。你对牧师带给你的信息也感兴趣吗？

返回