奔放的生命

奔放的生命

第一章  驰骋生命的序幕

第二章  母亲生命的孕育

第三章  转捩生命的灾祸

第四章  浇灌生命的机遇

第五章  三大生命的整修

第六章  重建生命的光辉

第七章  汲取生命的泉源

第八章  震撼生命的奔放

第九章  传承生命的一代

读经的方法一、建造根基

二、进深

后 记


奔放的生命

作者：林曾秀芬


第一章 驰骋生命的序幕

我从来没有进过监狱，也不喜欢那里面的人，更不喜欢那地方。现在，该怎么办呢？主啊......

楼下那个走了将近一个世纪的老钟，敲了一下、两下......，每一个时辰，我都是清醒着的，钟又敲了三下，已经三更了，反正也睡不着，干脆起来祷告：“主啊，我好害怕，也好紧张，不知从何说起，也不知说什么才好......”昨天培灵会散会后，两个姊妹对我说：“明天下午请你来少年监狱作见证好吗？感谢神，神奇妙的预备你在这里，我们正在担心没有讲员。”

虽然我卑微无用，这几年来，神也给我机会，到许多地方讲了多少次见证，可是从来没有到过这种地方。

这两位姊妹，她们都听过我许多次的见证，对我如此兴奋的期待，由不得我不能不答应。可是昨天，我问了一些人，他们告诉我说：“全省的青少年监狱，就这一个地方的少年犯最坏，最不受教，不好管。”

“他们还是小小年纪就会杀人的。”另一位说。“有一个额头被子弹打了一个洞，很奇怪还会活着的。”一位传道也这么说。

主向我说：“这些都是我的孩子，你不喜欢他们，但我要你为我阿爸父的缘故去爱他们，向他们说‘神爱世人......纵然全世界的人都不爱你们，主耶稣仍然爱你们’”。

我说：“主啊，我不行，除非你把你的爱浇灌我，叫我能去爱他们......。”

然后我开始为监狱里这些犯罪的孩子祷告。过了十多分钟，我心里开始为这些孩子们哭泣，我同情他们，心中有一个迫切的负担，想帮助他们。

“主啊，难道我千里迢迢从美国随着陈牧师、萧弟兄回台湾培灵会，也是为了这些人，看来不可爱的少年犯？”

我求主给我适合他们的见证和诗歌。祷告了一个多小时，天亮了，突然一首诗歌闪过我的思想：《新的事奉》

“我找到新的事奉，新的事奉，新的事奉在主里。

忍耐就是争战的名。信心就是行为的名。

爱就是神本性的名。真理就是说话的名。”

这是我事奉上的一个突破，神给我一个新的事奉──走向监狱传福音作见证。

主先给我一个信息：忍耐就是争战的名，因为这是一个争战，你要忍耐。信心就是行为的名，这次的工作要有信心，不要惧怕，因我与你同在。爱就是神本性的名，你只要传讲神的大爱，十字架的救恩。真理就是说话的名，“你不要思虑怎样说话或说什么话，到那时候必赐给你当说的话，因为不是你自己说的，乃是你们父的灵，在你们里头说的。”(马太福音10:19-20)

“上帝所差来的，就说上帝的话，因为上帝赐圣灵给他，是没有限量的”(约 3:34)

清晨打了一个电话请教陈牧师给我一些指点和建议。他教我看罗马书七、八、九章。并且我也请萧弟兄陪我一起去，壮壮胆。

终于到了台南少年监狱，他们带出来两班年龄大班的学生，听说是最不乖的。主啊！你要先帮助我。

那位经常去的陈娟娟姐妹带他们唱歌，这些少年犯故意用几个不同的音阶乱唱乱叫，秩序很乱，我第一次大开眼界，竟有这样的孩子！我忽然觉得很好笑，代替了我心中的惧怕，轮到我上去作见证，看着那么乱的秩序，圣灵提醒我，带他们先做个祷告：“亲爱的阿爸父神，这些你所爱的孩子......”奇妙！他们渐渐安静了。

讲完了见证问他们：“要我们为你祷告，求主耶稣帮助你，带你离开这里，从新做人，永远不再来这种地方的请举手”。全部都举手，也抢先着要填代祷卡。接着再教他们唱一首歌，是香港祈祷院邱清翰牧师上次来美国爱修祈祷园，聚会中教我们唱的，今早圣灵启示我，给少年监狱的孩子们唱这首歌，但我稍微把歌词改了几个字。

“一、我要把我自己交给亲爱主耶稣，交给主耶稣。 二、主啊，主啊，求你帮助我，永不丢弃我。”

他们一个个唱的好高兴，乖的很。圣灵又提醒我，最后要做决志祷告。于是我叫他们愿意决志的人跪下来祷告。第一排有两个比较带头作怪的，彼此戏笑说：“叫我们跪下来，跪跪......一生还没有跪过......”但还是跪了下来。接着一个个在原位上跪下来。

当我祷告完了，看见他们好些人眼中带着眼泪。父啊！我感谢你，求你保守他们在你面前的决志，救他们脱离凶恶。

时间到了，他们又要被带进去，我开始爱他们，想更多帮助他们，这个邪恶的世代，只有主耶稣能拯救他们。

神的儿女们，不要再沉睡，要儆醒祷告，庄稼已经成熟了，要出去做工，收割庄稼。

打完了这一仗，才发现十一月底的天气秋高气爽，可是我汗流夹背，里衣全湿透。

隔天，台南区的联合培灵会最后一天，遇见一位传道师母的妈妈，她很有爱心，经常去少年监狱做福音工作，她说：“林姐妹，我不知道你去少年监狱作见证，否则我打一个电话过去，叫他们把全部的少年犯都放出来听见证。”

喔！主啊，感谢你，你是这么的体谅又慈爱，你知道我事奉的年日尚幼小，没有监狱这方面工作的经验，不知如何出入，因此你给我的工作也是为我量力而行。

回家的路上，我想起主的话：“他厚待一切求告他的人。因为凡求告主名的就必得救。”(罗马书10:12-13)

今天这些少年犯，神必定记念他们在神面前的决志，也必拯救他们。经上记着说：“报福音传喜信的人，他们的脚踪何等佳美。”(罗 10:15)

“然而人未曾信他，怎能求他呢？未曾听见他，怎能信他呢？没有传福音的，怎能听见呢？”(罗 10:14)

回想我一生，从我自己生长的背景以及我信主蒙恩的经历，若不是神的怜悯，恐怕我今天也不会比这些少年犯的光景好多少，在神面前也仍是死在过犯罪恶之中。

“感谢神，我今日成了何等人，是蒙上帝的恩才成的。”(林前 15:10)

下章


第二章 母亲生命的孕育

我生长在一个拜佛的家族和家庭里。四十多年前，在台湾一般人的宗教信仰，差不多是拜佛教的较多，我的母亲是我们家族，里亲和外亲中第一个信耶稣的。

我父亲是一位校长，我们住在一幢很大的校长宿舍里面，一年中很难得上街几次，母亲总是尽量把我们关在家里，怕我们到外面迷失了，或和那些野孩子们做朋友。记得在我幼年的时候，家里每逢初一和十五，都要祭祖和拜拜，祖父家是个大家庭，而父亲是长子，兄弟姐妹共有十个，每逢祭祖拜拜的时候，伯叔姑姑们就都回来我们家，热闹得很。在我记忆里除了水龙头和厕所以外，家中里里外外，好几个地方都要摆上祭品，祭祀一番。

我上小学三年级的那年，父亲担任校长的职务有了更动，由原来的学校，被调到另外一个学校去担任校长。新上任的学校没有供给校长宿舍，于是我们搬回自己的老家房子去住。当时我们都很不高兴，因为我们原先所住的校长宿舍很大，而老家的房子比较小得很多，可是塞翁失马，焉知非福，如果我们不从那个校长的宿舍里迁出来，就一直与外界隔绝，也不知道外面还有人是信耶稣的。

我们由校长宿舍搬出来住到自己的老家之后，母亲因为心灵有痛苦，一位茶叶行的老板娘带我母亲去信耶稣，那教会就是台南圣教会。我母亲从那一次踏进教堂以后，她就紧紧抓住神不放。

母亲去礼拜堂，很兴奋的学看圣经、唱圣歌。她很喜欢读圣经，又喜欢唱圣歌，起初她最喜欢唱的那首歌是：“来信耶稣，来信耶稣，来信耶稣现在......”她不但自己唱，也教我们唱。但是，父亲非常生气，认为母亲是家族的叛徒，父亲开始烧圣经象烧冥纸一样，将母亲的圣经和圣歌，一页页地撕下来烧。但是母亲再买一本，他又把它烧掉。这样，母亲就再也不敢把圣经带回家来，聚会完就把圣经放在那位茶叶行老板娘的家，只要一有时间，母亲就去她家看圣经。教会每周二、四有查经祈祷会、妇女会，主日晚上有布道会，还有主日早上的主日崇拜，母亲总是风雨无阻的参加，殷勤的聚会。以后她还参加每星期一到星期六，早晨六点的早祷会，每逢主日，母亲一定要带我们这些孩子去参加教会的主日学，这是我跟基督教真正接触的开始。这样过了好几年，母亲在这样的一个环境里，继续地生活下去，每逢祭祖的日子，她都是很顺服的把那些要用的祭品烹煮好了，她本分该做的事预备好了，自己却不烧香，也不跪拜，并且只叫我们小孩子去行个礼，应付一下。

我小时候上主日学，起初对主日学的一切觉得又新鲜又好玩。那些歌很特别，不同于学校所唱的。主日学老师讲的故事很希奇，最吸引我的是老师教我们背圣经，如果会背，就有奖赏。奖品是一张很漂亮的卡片或圣诞卡片。三十五年前在台湾，很少见这样的卡片，这些当作奖品的卡片，都是从美国，人家用过的圣诞卡片，收集起来，一箱箱的免费寄到台湾。我为了这张卡片就认真的背金句，从圣教会的早上主日学，下午又到我家附近市政府旁边，有一家浸信会，有特别的小孩子主日学。因为那家浸信会的卡片比别家的都漂亮，为了这张卡片，我得勉强去坐在那儿一小时，卡片一到手，那句经节就忘记了，主日学听的故事，心不在焉，走路回家，跳过两条水沟，就忘得干干净净。倒是浸信会那位主日学领唱歌的男老师，每次唱“基督精兵”动作滑稽又好笑，给我很深的印象，所以一直我都很会唱这首歌。一直到初中一年级，我去教会上主日学就为了三件事──拿卡片、圣诞节看热闹，还有复活节有彩色蛋。

进入初中，母亲叫我必须跟她一齐参加大人的崇拜，坐在那儿实在很无聊，歌不会唱，又听不懂讲道讲些什么，所以牧师讲道，我常常都是在那儿打瞌睡，从聚会开始就在等着聚会结束。到了初中二年级的时候，赵世光牧师来主领培灵布道会，我记得在台南市公园内搭起一座很大的帐棚。因为是放假期间，所以妈妈要我陪她去参加聚会，足足有一个星期，早上六点早祷会，中午聚会，晚上培灵布道会。经过这一星期的“密集训练”，我开始对圣经的道理略略能够领会一些，福音的种子撒在我心中，关乎上帝、耶稣的事开始有点认识。后来我又参加教会的青年团契，但这只是在紧张的学校功课之外去玩玩，散散心罢了。当我真正对主有所认识，就是我在台北上大学的时候，参加了圣教会的大专团契。那时候圣教会大专团契，设立在师范大学附近的龙泉街，有一个聚会的地方，每个周六和主日，都请了很好的讲员来讲道。那几年我在那儿得到一些造就，也受了洗，同时参加了一点点事奉，帮忙写周报、油印，也轮流在星期天的午餐作饭食。现在回想，那时我对主的认识，只不过是头脑上的知识，灵里面却是一点也不清楚。只是凭着兴趣和一点点才干来为团契服务。平时自己在家里既没有读经，也不祷告，圣经有哪几卷书，书名是什么，除了四福音、诗篇、箴言、创世记和启示录之外，其他书卷都一概不知道，从来就没有好好读过，更谈不上亲近神了。


第三章 转捩生命的灾祸

一九七０年，我结婚之后，随着丈夫一起在美国东部马利兰州的巴尔的摩市居住(Baltimore,MD)，偶尔也参加一个华人的查经班。我对查经一点兴趣都没有，只不过刚来美国，没有认识什么中国人，很想家。因此能和几个中国人在一起谈谈聊聊，疏解寂寞也不错。那时，我的丈夫还没有信主，我自己也只是个挂名的基督徒。在华盛顿D.C“使者协会”工作的一位陈俊荣牧师，他和他的师母带着两个年幼的孩子，每星期都要从华盛顿华府赶来参加这个查经班的聚会。因为我先生还未信主，陈俊荣牧师很关心爱护我们。但我是那么地顽固，不受约束，不懂得爱神的仆人，尊重神的仆人。记得是一个冬天，天气很冷，他打电话说要来探访我们，因为我们有时忙得好久不去聚会，其实我是体谅他要那么远从华府开车来巴城，在那么寒冷的天气，我们很过意不去，所以我一直坚持他不要来探访。可是陈牧师他说“没关系！没关系！”，晚上就真的带着师母、孩子来了。我突然没道理的发起脾气来，就往卧房走，把门一关不出来，留下我先生一个人陪他们，临走牧师敲卧房的门告辞，我还是没有理睬。对于这么好的一位神仆人的爱心，我竟然把他拒绝于门外。对我的幼稚，陈牧师不但没有生气，反而对我们更好。渐渐地，我真的被他付出这么大的爱心所感动。后来他看见巴尔的摩市有七、八千的华人，福音的工作需要有一个华人的教会，几经筹划，他们全家迁到巴城，要建立一个华人教会，我们一共十一个人，在陈牧师家开始每星期有主日崇拜。

教会成立之后半年，我先生拿到了约翰霍普金斯大学(John Hopkins Univ.)的博士学位，他找到一份工作在加利福尼亚州(Calif.)，我们全家西迁，在牧师和朋友的祝福中离开巴城，来到北加州的湾区这个地方。

来到了加州，我们先是住在桑尼维尔市(Sunnyvale)，十六年前的南湾，没有几家中国教会，我们参加一个中国人的教会，我在那儿停留有八年之久。我们家的人口从两个人增加到四个人。外面看来，我们这个小家庭好象过得还不错，一切都很上轨道，中国人所谓五子登科，留美学人口中的“三Ｐ”(P.R,PhD,Property)都有了。但是，却愈来愈远离神，几乎到了停止聚会的地步。我先生还未信主，全家只有我一个是基督徒，但我的心对神象死寂的湖水。

教会里有一个弟兄，他是教会里很重要的事奉同工。我们总是对他客客气气的，每次跟他讲话，他总是爱理不理的，使我们心纳闷不已，对别人他却是说个没完，我受不了他这种冷漠的态度，只好忍气吞声，时常找理由不去聚会。教会有个规定，若是孩子生病，为了避免传染给别人的孩子，就不要带去教会。于是我们更有理由不去聚会，因为两个孩子轮着生病，有时大人也生病，再不然就是接飞机，朋友多，偏偏华航的班机又是在周日抵达。我开始感觉到不去教会聚会比去聚会更快乐，既不必看人的脸色，在家有漂亮的彩色电视礼拜，又不必奉献金钱，好极了。

一九八０年八月，我们从桑尼维尔市搬到库比蒂诺市(Cupertino)，两个城市其实是相连接的。语云：“水往低处流，人往高处走”，属世的事，我们正在更上一层楼，但属灵的事，我们却一直往低处冲，没有方向，也挣扎不起来。我的母亲在台湾，每天日夜为我们不住的祷告。为我们证婚的杨文得牧师，更是对我们非常关心。一有培灵会、布道会或特别聚会，一定打电话来，请我们去他在旧金山牧养的教会聚会，教会离我们家有一个半小时的车程。

神记念杨牧师对我们不止息的爱心，他更记念我母亲的眼泪和祷告。一九八二年四月十七日中午十二点一刻，一场车祸扭转了我的一生，他改变了我的生命。他说：“背弃我的律例，不遵守我的诫命，我就要用杖责罚他们的过犯，用鞭责罚他们的罪孽。只是我必不将我的慈爱全然收回，也必不叫我的信实废弃。”(诗89:31-33)“我儿，你不可轻看耶和华的管教，也不可厌烦他的责备。因为耶和华所爱的，他必责备。正如父亲责备所喜爱的儿子。”(箴言3:11-12)他施管教，他又拯救，他把我从车轮底下救出来，他重生了我。从此以后，我知道生命不再是父母给我的，而是神赐给我的。他定意击打，因为他爱我，我是他所爱的，这个爱从我母亲认识耶稣的那一天就临到我，不曾改变。

那天中午，我从邮局出来，要去接在幼稚园上学的儿子。我已经把车子的引擎发动了，正要开动的时候，突然发现有一只蜜蜂停在我胸前的衣服上，我很怕蜜蜂，心里想必须先出去车外，把它赶走。于是把排档放在停车档的位子上，就走出车门。可是当我一跨出去的时候，就发现车子在倒退，原来我在慌忙之间，没有把排档放对，却放在倒退档上。说时迟，那时快，我的车是一辆八汽缸的雪佛兰四车门的大车，吨位很重，车门把我撞在地上，人在地上翻了三圈，头和脚距离车身左边两个轮子只有几公分。

那天很幸运，我来停车的时候找不着空位，只有人行道的旁边有一个停车位子。所以当我被车门撞倒在地的时候，我是在人行道上滚三圈的。如果我是停上两辆车子的中间，早就滚在车轮底下，被车轮压成肉饼了。后来我才明白，这个幸运的停车位也是神计算好留给我的。

车门的一角，从我的脚踝直刮到膝盖，然后车子轮下留情，独自溜走，继续从后面倒退滑出，经过两个车行道，四排停车位，划了一个很可怕的大圆圈。我的车门把两辆停在那儿的车也刮坏，车子终于停住了。

我那时候心里只有牵挂在上幼稚园的儿子，快放学等着我去接他，却没有发现我的身体受伤，脚发青瘀血。一股力量催促我迷迷糊糊的从地上站起来，但是却站不稳。这时一位胖胖的美国老太太，从邮局旁边的一家饭店里冲出来，一把扶住我，并指着我说：“我从头看到尾，我以为这下子你死定了，你今天回家，晚上要跪下来，好好地跟神认罪。”然后她又吩咐左右的人叫救护车，又问了我一大堆电话、名字......等等，以后迷糊中知道救火车、救护车、担架、救护人员，在医院里折磨了一天。回家之后，近乎两个星期仍然心有余悸，每天晚上做梦也恐惧，一想到车祸可怕的那一幕就全身抖颤。我挂电话给杨文得牧师，正巧他有事，又挂电话给刘瑞义牧师，他说：“你要奉主的名，把恐惧赶除，这不是来自于神的，因为神就是爱，爱里没有惧怕。”

这时，有一位邻居中国太太来探访，临走时丢下一句话说：“福无双至，祸不单行，有一就有二，有二就有三,你这阵子要特别小心才好。”

然后过几天，有一位太太，已经差不多一年之久没有连络，突然打电话来，就要来我家，我说我才发生车祸，恐怕不方便接待。她说：“那你要赶快请林云来帮你看看房子的风水，可能你家里有些东西摆设不对，应当换个位子，房子的前后也要挂镜子.....。”这些不吉祥的话，令我感到浑身不舒服。

就在这个时候，魔鬼撒但借着这些来恐吓我，令我整天活在恐惧战兢里的时候，我收到了订阅的《抉择》月刊，里面有一篇文章，我已经不记得内容是写些什么。但后面的那一段经文，却解决了我目前的问题，是歌罗西书二：6-10：“你们既然接受了主基督耶稣，就当遵他而行。在他里面生根建造，信心坚固，正如你们所领的教训，感谢的心也更增长了。你们要谨慎，恐怕有人用他的理学和虚空的妄言，不照着基督，乃照人间的遗传，和世上的小学，就把你们掳去。因为上帝本性一切的丰盛，都有形有体的居住在基督里面。你们在他里面也得了丰盛，他是各样执政掌权者的元首。”

车祸之后的恐惧、害怕、没有安全感，我开始寻找神。我当时还不懂这正是从主来的声音，是主在向我说话，只是觉得歌罗西书这段经文令我感到温暖与安全。那些“看风水、祸不单行”，都是世上的小学、虚空的妄言，以及人间的遗传，不要去相信它。我渐渐地开始明白。

伤势慢慢的复元，可是那位美国老太太的话却一直没有消失，总是在我耳边回响似的。我实在非常的好奇，希奇她又不认识我，并且从我身上以至于车子，没有一处迹象可以显示我是个基督徒，她怎么能知道我是个基督徒？我又为什么须要跪下来向神认罪？


第四章 浇灌生命的机遇

车祸之后第二个主日，我先生到外州出差。突然，我感觉到我应当去教会参加主日崇拜，应该去向神献上感谢才对。因为按照我那时车祸的情况，我可能会受伤加多几倍的严重。有一位长老的太太对我说：“有很多象你这种情形的人，现在都在轮椅上。”于是我就立刻打电话给一位弟兄，他在圣荷西华人浸信会聚会，我对他说，我要去做礼拜，请他开车来送我去教会，他说：“那你就必须来我们的教会，因为我在这里有事奉。”

“哪里都好，只要我能去敬拜神就好了。”我说。

他就这样把我带到他们的教会去聚会，那个教会我一去就很喜欢，第一次去，弟兄姐妹的爱心就把我吸引住了，这是一九八二年的五月初。从那时候起，我就恢复了每一个主日去做礼拜，参加他们的聚会，成为他们大家庭的一分子。我深深体会到，有行动的爱心是何等重要。人到教会来，是先被人吸引，再被神吸引，人吸引人是因为爱心，这是福音的本质，是传福音的秘诀。教会是永生神的家，神与教会同在，爱也应当在那儿彰显，因为神就是爱，爱是神的本性。神的爱向世人显明是先借着人肯让神的爱──他的本性成全在人的里面。

大约在五月底的时候，教会里有一位姐妹，她很喜欢祷告和讲见证，并且和我住的很近，常常来我家作见证给我听，我觉得她好象是神差来的，在我最渴慕主，须要主的时候。

六月初，我母亲和妹妹从台湾来看我。妹妹比我早一年经历到灵命复兴，她带来了三本黑皮金边的串珠圣经送给我，一些属灵的书──《第四度空间》、《活在神迹中》、《禁食祷告的能力》、《哈米吉多顿大战》、《荒漠甘泉》，还有一套六卷陈宏博博士主讲，关于世界末日的录音带，以及一卷天韵诗歌录音带《野地的花》，这一大包属灵的礼物，揭开了我那奔放的生命的序幕。

《第四度空间》是第一本引发我兴趣的书，我希奇赵镛基牧师那么活泼的信心，他的祷告是这么的有效，神跟他是如此的亲近。我心中不住的对主说：“我也要！”我把这本书翻来复去的看了好几遍，又作了笔记，每一页都要看至少十次以上，我的态度是相当认真的。

接着我又看《活在神迹中》，那些日子，我非常喜欢看这些属灵的书籍，也学习开口祷告。

在这同时，我开始看《荒漠甘泉》，从来我没有读过这本书，妹妹送我的是很漂亮的精装本，一看这么高级的包装，我就已经很喜欢了。妹妹告诉我，要每天按日看一篇，但当我随手翻了一下，发现它里面的信息，带出我心中的迫切需要、安慰与鼓励。于是我如饥如渴的从头一页快速往下看。忽然，有一句话，我停在那儿不住的思想：“难道我就是他特别心爱的那颗宝石？”在第一七０页，这样写着：“你从来不知道主怎样护庇你，用手抓住你，直到撒但尽力引诱你离开主的时候，你才会觉得主全能的手紧紧牵着你。”

“特别的苦难，不一定是特别的罪恶的刑罚，有时候反是特别的祝福。神有许多锐利的器具，是用以琢磨他心爱的宝石的，凡是他所特别心爱的，他就常常加以琢磨。”我告诉自己：“或许这次的车祸是一个化装的祝福。我愿它是一个从神而来化装的祝福，不愿认定它是一场倒霉的事。”

有一天，妹妹提醒我，录音带《野地的花》很好听，她告诉我注意听它的歌词。因为咬字清晰，每个歌词字句都述说了神的大爱，从救恩到重生；从顺服到祝福，每一首歌都把听者、唱者和神他自己，深深的系在一起。在诗歌里，我遇见了神。主的爱，摸到我灵的深处。

六月中，天气较热，大太阳斜射进厨房的窗台，下午两点左右，离孩子们放学还有将近一个小时。我站在窗前又重听录音带《野地的花》。忽然，这首歌紧紧的扣住我的心──《再给我一个机会》，那位唱的男低音，歌声含着几许哀伤与忏悔......

“再给我一个机会，不要使我失去今天； 再给我一个机会，不要使我悔恨连连。
主啊！赦免我，赦免我无知的过去， 主啊！接受我，接受我破碎的心灵。
再给我一个机会，不要使我失去今天， 再给我一个机会，不要使我悔恨连连。”

我来回反复不停的拨动录音带，听了好几次，眼泪不停的流，好象崩溃的堤防，我禁不住跪下来，求主赦免我无知的过去，接受我破碎的心灵，再给我一次机会。我回想在台湾看过的七００俱乐部，他们教人跪下来祷告的时候，求主耶稣进到我心中。我想我作了这么久的基督徒，从来没有把主耶稣请到我心中，他在我心中一直毫无地位，今天我正式跟主耶稣说，请他进入我心中，并且要在宝座上。


第五章 三大生命的整修

从这一天开始，一直到同年十月二十二日──二十四日，教会有一个培灵布道会，这期间差不多有四个多月的时间，圣灵感动我做了自我反省的工作，神不停的在我身上动工，他翻修了我生命中三个大工程。

 一、第一个工程是我与公婆家的关系：

我出生的家庭，是三代书香世家，而公婆家是务农转商，背景不同，摩擦在所难免。从小母亲管教我们甚严，言行举止、待人接物、穿着打扮、坐相站姿、走路、端东西，样样都有一定的规矩。知女莫若母，母亲熟知我的个性，凡事只要稍作提醒，让我心甘情愿自动自发去做就更见果效。为了防范于未然，结婚离家之前，母亲智慧的抓住要点，临别谆谆告之：“要孝敬公婆，换你先生的前途。”

一结婚，就到美国，没有真正跟公婆家同住过。我知道我的本分该怎么做，我想相安无事是不成问题。婆媳之间的问题，本来就是最复杂的。这个问题很难有人能给一个圆满的答案，其中是非、恩怨，有时无法用常理来衡量。不管怎样，婆媳之间一旦发生问题，做丈夫的是十分苦恼，当发生在别人身上，常常可以很理智的看得清楚，可是用在自己母亲和妻子发生的问题上，这个关系就变得混乱不清了，而偏偏他的位子又必须在中间。我们夫妻之间的不和睦，远因、近因、导火线都是相同。我们的问题出在我们既不敬畏神，神也不曾插手管这档子事，因为他不在我们家中掌权。

这种关系恶化，一直到女儿要出生的前一个月。妈妈从台湾来，她一下飞机，我就开始告状，述说公婆家的不是，妈妈叫我不要再说了，我却非说完不可。那晚，我先生让我和妈妈睡一个房间，以为我们母女久别重逢可以谈心。半夜两点多，我从梦中醒来，主给我一句话：“马可七章十节。”很清楚的，但没有经文。我反复念了几次，但为了怕再睡了，醒来记不得，所以随手拿起圣经翻翻看，到底“马可七章十节”写着什么，不看还好，这一看不得了，我睡意全消，神说：“咒骂父母的，必治死他。”我承认骂是有的，咒诅却完全没有。正在思想，妈妈醒来问我什么事，我据实禀告，妈妈拉着我的手做祷告，这是我很清楚一九七四年八月底，我的神伸手管我的事，也是神第一次在梦里跟我启示。约伯记三十三章十四至十八节：“上帝说，一次，两次，世人却不理会。人躺在床上沉睡的时候上帝就用梦和夜间的异象，开通他们的耳朵，将当受的教训印在他们心上，好叫人不从自己的谋算，不行骄傲的事，拦阻人不陷于坑里，不死在刀下。”

此后，八年之久，神不再管我与婆家不合的事。母亲却常常为我祷告，我想神也听了她的祷告。所以当车祸之后，神在我身上动工，圣灵第一件光照我省察自己，就是我与婆家的关系。

一个周六的早晨，圣灵光照我之后，我突然很有感动的写了一封很长的信给公婆，告诉他们，是神的爱感动我写这封信。写完了之后，我儿子起床，要吃早餐，那年他才五岁，已经比平常晚一个小时下楼来用早餐，我想他已经很饿了，所以告诉他，我在写信给爸爸的父母亲，很快就可以写完，他也耐着性子看我把他和姐姐的相片用塑胶纸包好，放入信封。做完这件事，我急急忙忙的给孩子预备早餐，突然，儿子对我说：“妈妈，不要急，慢慢来。”跟他平常一副不懂事的样子完全不同。

如果这句话出自那一向懂事的女儿，我就一点也不希奇。这时圣灵很清楚的让我知道：“看哪，你正对你的公婆做一件很美的事，你的儿子也这样对你。”

我告诉妹妹，我写了一封很长的信给婆家。妹妹说：“姐姐，我必须告诉你一句话：‘准备争战’，如果你的公婆不接纳，对你的信不理睬，不能生气，不要灰心，继续写到他们点头接纳你为止。”

感谢神，他预备一位才德的妇人做我的妈妈，一位敬畏神的聪明女孩做我的妹妹。

等待的日子最不好过，明知台湾美国两地信件来回至少要两星期。好不容易等到第三星期，我接到公婆写来的信。他们说：“看了你的信，我们都高兴的掉下眼泪，本来我们就很爱你，只是你不知道。”

我看了他们的信也在流泪，心中不住的向神说：“神啊，谢谢你，本来你也是这么爱我的，只是我自己却不知道，总是觉得神并不爱我。”

我把那卷录音带《野地的花》，经常放在录音机里，因此当我扭开录音机的时候，它正巧在唱着：“你可知道神爱你，你可知道神爱你，他带领你，扶持你，爱你，永远爱你......”

 二、第二个工程，是饶恕人的功课：

有一位姐妹，她对我有些误会，已经很多年了。有一天正巧我们从桑尼维尔市开了一个半小时的车去旧金山聚会，他们全家非常突然的出现在教堂的主日崇拜中。他们从哪里来我不知道，但我记得他们住在东部的，并且他们也已经全家搬到加州来，我们经常有来往。

有一天，是主日下午四点多，她从她聚会的教会打电话来我家，开口说：“你怎么改了我的文章？你管教孩子太严......但愿你的孩子乖的象佛......”挂了电话之后，心中很不高兴，耳边一直绕着她那句话：“但愿你的孩子乖的象佛。”这事以后，差不多一年半，我没有跟她来往，我对自己说，七十个七次，够了。

一直到车祸发生，圣灵光照我，翻修我生命中的第二个大工程，学习饶恕的功课。

“你不饶恕人的过犯，你们的天父也必饶恕你们的过犯。你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯”(马太福音6:14-15)。

三天的培灵会，陈牧师的信息，关于读经、祷告、爱心、饶恕、悔改、奉献、信心，每一句话，好象都是向着我说的。没有人知道我里头的光景，但是主知道，他清楚每一个他名下的儿女的事情。神按我的需要，借着他的仆人给我一包又大又重的属灵礼物，借着圣灵与火的施洗，把这些烙印在我心里。陈牧师说：

“对弟兄姐妹，有爱心就方便，没有爱心就不方便。”“爱能遮掩一切的过错。当爱的海水高涨时，一切的丑陋都被遮盖；当爱的海水退潮时，所有的丑陋都显出来。爱不是半斤八两，乃是半斤十两，你至少得打定主意准备吃亏牺牲二两。爱不只是恒久忍耐，还要又有恩慈。”有位神的仆人说：“爱就是做了还以为亏欠。”

耶稣说那个欠十两银子和欠一千万两银子的比喻。“你们各人，若不从心里饶恕你们的弟兄，我天父也要这样待你们了”(马太福音18:21-35)。

培灵会完了，圣灵一直在催逼我去跟这位姐妹和好，我说：“主啊，我们已经有一年半没有来往，突然这样做，未免太奇怪而不自然，这不是我的个性能做得出来。我说，这样好了，主啊！我愿意。你来做中间人，这件事，我不知道该怎么做，你安排好了。”

我把这件事放在每天的祷告中，等候神的带领，他终于行动了。有一天，我接到一位朋友的结婚请帖，我一看，马上在脑子里，第一个闪过的思想就是“那位姐妹也会去参加”，这为我铺路是圣灵的工作。他并且给我做了启示：“神为你们两位姐妹安排和好的时间是在这个朋友的婚礼上。”要让我心里有所准备。我用快乐战兢的心情等候，我看了《活在神迹中》、《禁食祷告的能力》，这两本书帮助我很大。为了参加那个婚礼，我还禁食一餐，临出门之前，我又一个人关在衣橱里，跪着跟神祷告完了才出发。 “不巧”，因为地址不熟悉，开错了路。及至到了那里，婚礼早就开始唱歌。招待的人带我进礼堂，指定坐位坐下来，才坐定，把头左转一看，“不巧”，旁边坐着的就是那位姐妹的第二女儿。她有两个女儿，在我印象中，老大乖巧，老二比较不懂事，偏偏今日“不巧”，旁边坐着的就是她家的第二女儿，心中想糟糕，正在这个时候，岂知那小女孩开口了，非常和气且友善而温柔的，把她正用的诗歌本送过来说：“阿姨！”“你妈妈呢？”我问她说。“在那儿。”她用手指着前面诗班。

我找了好久也没有找着那位姐妹，人家在行婚礼，我心中一直在找：主啊，你为我安排的人在哪里呢？

婚礼完了，这位姐妹向我走来，她一见我就笑着说：“你把头发剪短了，换了一个人。”“你也是剪短了，从此以后我们都是新造的人了。”我说。

就这样非常自然而又完美的，我们和好了。那天我们有说有笑，非常快乐。

神改变我，也在那小女孩，在那位姐妹的身上，同时做了改变的工作。我们在基督里都是长进的啊！我还记得，在这次相聚之后，有一天，在一位弟兄家，我们有聚餐，餐后聚会时，当我作完了这个见证，这位姐妹当场说：“秀芬，对不起，我不知道我的一句话叫你这么难过，还受了这么多苦。”神把我跟她凑在一起学功课。不过，我们有个共同点“肯学习，勇于认错。”一直到今天，我还在为她感谢神。

神的道路最美、最善，他做事从来不马虎、不随便，不白白做事，也不会做错事。那一天，一切的“不巧”，都是出于神的安排，时间、位子，他早就算好了，就象以斯帖记六章一至四节：“那夜......正......，那时......正......”都是出于神，我们的本分只有祷告。神的路实在最好，我们必须学会在祷告中等候神的功课。免得自作聪明，跑在神的前面，摔了一跤，但也不能落后太远，免得又跟不上他的引领。

感谢神，他名称为奇妙、策士，他是全能的神，和平的君......从亘古到永远。

 三、第三个工程是我与神的关系

车祸之后，我开始诚心的寻找真神。他借着圣灵通过他的仆人和他自己的话语，四面八方的向我涌来，叫我降伏在他面前。当十月二十四日的培灵会过去后，教会又恢复往常的平静，一切聚会照旧。但，我不知道有没有别人象我这样，因着这次的培灵会，心中没有平静。这个培灵会对我，好象天起凉风，我看见自己瘦长的身影在海边徘徊，海风翻飞着白浪，一波又一波的，浪花溅湿了我的衣裳，在寂寞的沙滩上，只有我在凝望，独自徘徊，我曾经追求世界的欢乐，希望能够得到满足。那一天当我遇见耶稣，我发现自己的虚空。主的爱是何等甘甜，滋润我干渴的心田。我经常流泪，当我独自徘徊，我向神呼求“求主与我同行，不要让我再离开。求主伴我走，不要再把我撇弃，因为我实在需要你。”

神宝贵我的眼泪，他听见我的呼求。神说：“你们要安慰，安慰我的百姓。说安慰的话，又向他宣告说，他争战的日子已满了，他的罪赦免了，他为自己的一切罪，从耶和华手中加倍受罚。”(以赛亚书40:1-2)

世界上最可怕、最痛苦、最长久的战争，就是罪人与他自己的罪争战。保罗曾经描写这个争战，“我真是苦啊，谁能救我......”(罗马书7:23-24)。但是，耶稣来了，罪人一降伏，争战的日子就满了。

神赦免我，他怜恤我，他在我身上动了他旨意中的第三个大工程，整修我与他，他与我之间的关系，他说：

“一切的山洼都要填满，大小山岗都要削平，高高低低的要改为平坦，崎崎曲曲的必成为平原。耶和华的荣耀必然显现，凡有血气的，必一同看见，因为这是耶和华亲口说的。”(以赛亚书40:4-5)

他要将我的灰心自怜──山洼，骄傲顽梗──山岗，任性──高高低低，不肯在十架面前降低──崎崎曲曲，都要修改，将让耶和华经过。

“那荣耀的王将要进来。荣耀的王是谁呢？就是有力有能的耶和华，在战场上有能的耶和华。”(诗篇24:7-8)


第六章 重建生命的光辉

一九八二年十月二十二日至二十四日的培灵会共有三天，讲员是旧金山金巴伦华人长老会的主任牧师陈仲辉牧师。在这个培灵会之前，教会周报上宣布，有谁愿接待陈牧师住他家的，可以告诉教会的牧师，那时我对陈牧师并不认识，只记得有一次在旧金山杨文得牧师的教会两天的培灵会中听他讲过读经、祷告。我就去对牧师说：“我们愿意接待。”“好，下星期我答复你。”牧师回答说。

回家之后，我向神祷告说：“主啊！不是我的房子好不好，我才要接待，而是朋友都说我很会接待，神的仆人理当受最好的款待，我恐怕别人接待的不好，如果你认为我最会接待，就请将你的仆人让我们接待，如果你把他交给别人，我就知道我做的还不够好。”

但是，除了愿意接待神的仆人之外，我心中还有一个更重要的问题，我要趁接待陈牧师的机会，问他如何读经、祷告、守晨更。我知道读经、祷告、守晨更对我的灵命复兴的重要。过去我并不是没有做过，也试过几次，可是渐渐地由晨更成了晌午，由晌午变成宵夜，每次前后总是不超过两星期，很难再持续下去。

有一本晨更指引我看过了，知道晨更灵修的重要性，可是做不到，叫我怎么办呢？ 又是主日，到了教会，牧师对我们说：“林弟兄，林姐妹，培灵会的讲员陈仲辉牧师，就让你们家来接待。”我高兴的不得了，因为上帝听了我的祷告。我很感谢神，这是神特别的安排。照一般的传统，教会是不会让新来的会友接待讲员的，而这教会向来都是牧师自己接待讲员，何况教会里又有好多家庭，他们的经济情况都很好，灵命光景也比我好太多了，无论如何是轮不到我们的。但是，神知道我想“得”的是什么。

在录音带“灵音歌声”第四辑，有一首歌“撒该”：

有一个人名叫撒该，住耶利哥。 希伯来人身材高，但是撒该个子小，想不到，主爱撒该超过其他人。 有一天耶稣经过耶利哥城，众人拥来要听耶稣讲道，可怜撒该看不见主， 撒该个子虽小，但心灵壮大，所以撒该爬到桑树上，耶稣到了那里说：“ 撒该，快下来！我要住你家。今天我必与你同住，领我到你家。”撒该大喜，急忙下来，接待主。 但众人讲论说：“撒该是个罪人，难道主要住他家。”耶稣说：“今天救恩临到撒该全家。”

有一天，当我听到这首歌的时候，在高速公路上，我不住的流泪。我回想一九八二年灵命复兴的时候，神在我身上奇妙的大爱。我好象那个撒该，神的儿女应当属灵的身材个个高大，而我却是属灵的个子矮小，想不到，主爱我超过其他人。我看不见主，我的身材够不到，虽然我只是个教会的新会友，但我还会爬到桑树上，我会把所要的借着祷告，告诉神，于是神听了我的恳求。虽然我是个罪人，过去我不爱主，我不配得这个恩典，但耶稣说：“今天救恩到了这家，因为他也是亚伯拉罕的子孙，人子来，为要寻找失丧的人。”(路19:9-10)

我从前听过陈牧师两天的培灵会讲到读经和祷告，我想他一定在这方面很有领受，经验也丰富。于是我决定这次他来住我家，我要抓住机会问“如何守晨更”。好不容易等到培灵会的第一天，十月二十二日星期五那天晚上，陈牧师带了一个祷告同工一齐来，准备在三天的培灵会中有更多的祷告，所以就向教会牧师建议这几天不如就住在教会里更为方便。散会后，牧师说：“林弟兄夫妇，你们可以先回去了。”我好象被浇了盆冷水，失望得很。我那时正期盼着陈牧师来我家，他却要睡在教会里。

可是，人的计划可以改变，但神定意要作的事，绝不能徒然。我没有告诉任何人，但神却知道我有一个重要的大问题要借着接待这位讲员之便要请教他。神更知道他差他的仆人来，可以帮助我。所以培灵会第二天，星期六，有一整天的聚会，我们教会里有一位姐妹，她很热心地说：“陈牧师好可怜喔！怎么让讲员睡在行军床上，这样子吧！今天晚上他住在我家里好了。”

那时教会的牧师正好在旁边，就说：“不行，不行，讲员已经安排好了，是住在林弟兄夫妇的家。”

晚上散会之后，我们接待了陈牧师回家，坐下来，我迫不及待第一件事就问他：“陈牧师，我想请问你，如何守晨更？”“睡不着觉，就起来读圣经，我是睡两觉的人，早上四点起来，读经祷告完了，再去小睡一下到七点。”他说。我第一次听人家这么说，很希奇。那天晚上，我把儿子的房间床单、床罩、拖鞋、晨袍等全都预备新的，给陈牧师睡在那房间。我兴奋得很，一则想证实，也想学习，二则好象发现宝贝，高兴的睡不着觉。我等候在那儿观察，果然，正如他自己所说的。

隔天，一大早，二更天，清晨一点五十六分我就醒来，想到那个秘方“睡不着觉就起来读圣经”，我就试着开始从创世记一直往下看。时间过的飞快，一下子就天亮了，抬头看钟，时间是早晨六点正。我第一次发现神的话这么好，这么宝贝，而我怎么从来就不知道。从这一天，一九八二年十月二十四日，我开始守晨更，每清晨四点到六点，直到如今。感谢神！他用他自己深深吸引我亲近他、跟随他。

“求你使我清晨得听你慈爱之言，因我倚靠你，求你使我知道当行的路，因我心仰望你。”(诗 134:8)

一九八三年十月二十六日，陈则信老弟兄送我一本皮面精装本倪柝声写的《旷野的筵席》，随手一翻，在一月三日的信息里，倪弟兄写到：“要抓住机会，因为现今的世代邪恶。

在神为你安排的人生道路中，也许今天是你一生中最重要的日子，可是你竟看它象普通的日子一样而让它轻易的溜掉。凡把今天当作昨天那样平常看待的人，都是对于神所安排的机会缺乏属灵感觉的人。神的仆人永不可因着......，他必定是一个机会的丧失者。

假如今天主感动我的心，要我去看望某一位弟兄，而这位弟兄，因神特别的恩眷，也许再五年，便成为神手中最得力的器皿，去拯救无数的灵魂。我若顺服父神，也许那一次我成为我一生事奉中最伟大的工作。但假如那一天我因着......的拦阻没有去，这样，我便让那个机会白白的溜掉了。或者更严重的因此便失掉了一个神所大用的器皿。难处是机会不等待我们。它们会很快的过去了，所以当神行动的时候，让我们的感觉敏锐，也能很快的跟上去，永远不让任何由神而来的机会轻易逃过我们！”这几年来，倪柝声弟兄这一段信息，时常会绕着我的思想。我绝不敢说我是神手中最得力的器皿，也不敢说我灵命复兴是陈仲辉牧师一生事奉中一件最伟大的工作。但是回想这七年来，至少神借着他的仆人来住了一个晚上，虽然匆匆一宿，却开始引导我走上灵命复兴，真认识神，爱神，以至于能到各地传福音，为主作见证。这两件事连在一起，给我一个很重要的启示和经验，一个跟随主之神的仆人和使女，完全顺服主的带领是何等的重要。

至于我自己被带领的人，一如希伯来书十三章十七节所说的：“你们要依从那些引导你们的，且要顺服，因他们为你们的灵魂，时刻儆醒，好象那将来交帐的人，你们要使他们交的时候有快乐，不至忧愁，若忧愁就与你们无益。”

这三天的培灵会，好象每一句话都是专对我说的。每一堂聚会，我都带着录音机，坐在前面第二、三排，把所有的信息全部录下来，回去再听几次，星期五第一堂，圣灵就在我里头做工；第二天聚会一开始，陈牧师讲到爱心，圣灵一直感动我更彻底的悔改；第三天十月二十四日星期日，主日崇拜讲道完了，陈牧师做了一个呼召：

“是否有要决志信耶稣的，或有愿奉献自己全时间事奉，或带职事奉的，或是你愿奉献自己在教会里帮助各样圣工的服事，譬如整理教会，印周报...等等许多工作...。”总之，神的仆人很有智慧的给了许多种奉献的机会。当牧师讲前面几种呼召时，我觉得我没有资格做那种事奉，可是最后一种奉献，帮忙教会打杂，我觉得我应该把自己奉献给主用。从前我也曾几次奉献自己，却几次都收回。可是这一次完全不同，我很清楚地将自己献给主。我走到台前，接受神的呼召，也接受了神的仆人的祝福与祷告。

后来，有一天当我晨更读到申命记十六章一到十六节：“你要注意亚笔月，向耶和华你的上帝守逾越节.....要叫你一生一世记住你从埃及地出来的日子......。”摩西提醒以色列人谨守这节期，记念神的拯救。

以色列人过逾越节，象征信徒接受基督的经历。紧接着逾越节的第二日就是除酵节，象征信徒除罪，过圣洁的生活。守初熟节，象征初熟节预表主复活，成为复活的初熟之果。我们与主一同复活把自己奉献给主。

所以接受基督的经历、除罪、奉献，都是连在那一周日的节期之内守完。不少信徒把得救、彻底对付罪、奉献、圣灵充满，当作是相隔若干时日的灵程阶段，其实这些应该是连续在一起的经历。

一九八二年十二月中，是星期日的下午，我先生带儿子去上小提琴课，因此我的妹妹和我，以及我八岁的女儿，我们一起去参加一个聚会。在那个聚会里，我妹妹和我女儿哭的很伤心，我自己倒觉得很喜乐，在那个聚会里圣灵大大的动工。聚会后回家，过了两天，发生了一件很奇妙的事，神在我身上作了一个非常奇妙的大改变。

本来我很喜欢看小说、杂志、报纸......等等，特别是电影明星的私事及小说版，都是没有一个挂漏的，但得着圣灵充满之后，神把这个嗜好一夜之间完全拿掉，包括电视连续剧，清除得干干净净的。神把我身上他不喜悦的，一个一个的剥除，用他自己来代替。从那天开始，我整个人好象被圣灵大大充满，被神得着。整天除了圣经、属灵书籍、讲台录音带之外别的事情，吃的、玩的、小说、报纸，都引不起我太大的兴趣。从前会做点心，也喜欢做，但现在却以为这些事太浪费时间，也没有胃口去做。我还把属灵书籍每页看十次以上又作笔记，我整个人钻进神里面去了，巴不得能一步登天，把神的话语吃尽了。

我的光景就正如这首歌：

自从我认识耶稣，我的生命有许多改变，自从我认识耶稣，我的人生开始了春天。
他的爱滋润我心，给我温暖和新的力量；他安排我前面的道路，带领我到那美好地方。
平安喜乐的江河，在我心中涌流，真理永恒的亮光，常在我心头。
无论任何的环境，总是将我保守；恩典何等的丰富，超过我所求。

十二月底，圣诞节期，全家上旧金山金巴伦母会去作礼拜，算是对陈牧师的一次拜访。那天参加粤语部的主日音乐崇拜，然后又参加国语部的主日崇拜，邵遵澜牧师讲台的信息：《启示录三章》。邵牧师讲道，开始就说：

“我知道你的行为，你不冷也不热，我巴不得你或冷或热，你既如温水，也不冷也不热，所以我必从我口中把你吐出去......凡我所疼爱的，我就责备管教他，所以你要发热心，也要悔改。看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。得胜的，我要赐他在我宝座上与我同坐......凡有耳的，就应当听。”(启示录3:15-16,19-22)老远开了一个半小时的车去旧金山，就好象专程为这一个信息而去的。那一阵子，无论我到哪里，神就在那里向我说话。

他更新的我生命。“他救我的命脱离死亡，......使我在生命光中，行在上帝面前。”(诗 56:13)。神的拣选，使我亲近他，但灵命复兴，经历圣灵的工作，必须回到神的话语──圣经。在“读经、祷告”这两门必修科大下功夫，不向下扎根，就很难能向上结果，圣灵的工作就不能持续，甚至夭折，圣灵在我们身上的工作，无路可走。也容易走偏差甚或落到极端。因为神施恩的双线是神的圣灵与神的话，缺一不可。我之所以做了二十多年不三不四的基督徒，是因为我从来就没有好好的读圣经、祷告。不是我不看重它，不想要读经、祷告，而是我不知道，到底这本象历史的圣经，白纸黑字到底对我这个人发生什么关系，我如何能因着这本圣经经历那位又真又活的神，在我的生活中，我的生命里与我息息相关，并且叫我因着每天读这本厚厚的圣经，生命能更丰盛，这些我都感觉不到。

“因为那字句是叫人死，精意是叫人活(精意或作圣灵)。”(林后 3:6)

圣经是书本，而圣灵是老师，明白神的话──圣经的奥秘，要圣灵亲自来开启，若没有圣灵的帮助，圣经本身是不能正确地被了解及诠释的。因为主耶稣说我去，圣灵来，他是保惠师，训诲师......他住在你们里面。约壹三章二十四节：“我们所以知道神住在我们里面，是因为他所赐给我们的圣灵。”“你们从主所受的恩膏，常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们，这恩膏是真的，不是假的，你们要按这恩膏的教训住在主里面(约壹 2:27)。这次我知道我必须养成每天读经、祷告、守晨更，在亲近神的习惯上有所突破，否则这一次的圣灵充满又只是再一次昙花一现而已。

保罗在大马色路上遇见耶稣之后，开始了那奔放的生命(取自滕近辉牧师所著，圣经中的十大异象一书)，他的生命完全改变。他悔改、被圣灵充满，以至蒙召奉献，为福音开始了生命的奔放，到处奔走，为主作见证，主借着他作了何等奇妙的工。我跟主说：“主啊，我也要象保罗这样的被你改变，有奔放的生命被你来使用。”

神拯救一个人，从悔改到重生，得着圣灵充满，这两件事，通常容易借着各种培灵布道会、退修会或特别聚会来成就。但是开到水深之处，进入他丰富的恩典里面，把你的生命完全奉献给主，以至于传福音，为主作见证，必须对神有深切的亲身经历。得着这个经历的秘诀，就是天天与神同行，时时与神同在，住在基督里，也就是每天读经、祷告、守晨更。我知道许多神重用的仆人，都一再强调每天读经、祷告、守晨更的重要。神在英国大大使用的仆人司布真，一生非常看重早晨与主的交通，他说：“热心爱主的人，都很重视早晨与主交通。他们有一规律，没有见神的面，决不先见人的面。”

有一位神的仆人问教堂里正在修琴的调音师：“这样大的一架琴，上面琴键如此之多，你怎样调音，能使它们和谐呢？”“我先将最中间的Ｃ音调到正确，然后再使其他的都与它调和。”调音师回答说。

信徒必须早起，与神亲近，同他调至和谐，然后才能在一天中和所接触的人、事、物和谐。戴德生也说过：“哪有先开音乐会，然后才调和乐器呢？每天读经、祷告，先与神调和，然后再与人见面办事。”我知道晨更、读经、祷告如此之重要，但立志由得我，行出来却由不得我，过去我始终做不好，也不能持之有恒。

神在创世记六章八至十六节说到在挪亚的世代中唯有挪亚在耶和华眼前蒙恩，.....挪亚与神同行......挪亚就这样行，凡上帝所吩咐他的，他都照样行了。在约瑟的时候，“耶和华与他同在，他就百事顺利。”(创 39:2)

从古至今每一个有属灵经历的人，都可以肯定的告诉你，这上好的福气是借着到主面前，每天晨更读经──神向你说话，祷告──你向神说话，真知道他，真认识他。有一次，我们带着一家人去蒙特利海边，停妥了车要漫步到海边，走在一条小路上，我很象一位导游似的介绍说：“这条路很有欧洲的风味，很象欧洲，很漂亮。”

没想到这位仁兄幽默的回我一句：“林姐妹，听你的口气，好象你去过欧洲，而且很熟悉似的。”

突然一阵耳红，很不好意思，我马上说：“没有去过啦，只是像片上看过而已。”这以后我再也不敢随便介绍，深怕来一个比他更加厉害的，我就无地自容。从这件事，我学到一个功课，就是对神我必须在每件大小事上亲身经历他的实在，而不是听说或“像片”上看来的。这样，为主传福音才有力量，才能成为主耶稣诚实有力的见证人。传福音，作见证，抢救灵魂的工作，是与恶魔争战。主耶稣在约翰福音十五章四至八节那里说：“你们要常在我里面，我也常在你们里面，......常在我里面的，我也常在他里面，这人就多结果子。因为离了我，你们就不能做什么。你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就，你们多结果子，我父就因此得荣耀......。”

一九八三年一月，第二个主日崇拜中，牧师使用放大的银幕来领会众唱一首诗歌。那天牧师说些什么我倒不记得了，神却是借着一首歌，一直向我说话。他说：“我要用你，我要用你，我实在欢喜用你；

你若肯洁净自己，在主十架前降低，让我完全管理你，我就要用你。”

主说，他要用我。但有个条件，必须圣洁──洁净自己，谦卑──在主十架前降低，完全顺服──让主完全管理我，他才能用我。而这些条件的操练，必须天天住在基督里，靠着圣灵借着每天在读经祷告上殷勤，才能合神心意。六年多来，这首歌一直成为我事奉上的提醒，是我与他，他与我之间的关系，立约的凭据。


第七章 汲取生命的泉源

“这地方的人(庇哩亚人)贤于帖撒罗尼迦的人，甘心领受这道，天天考查圣经，要晓得这道是与不是。”(徒 17:11)

天天查考圣经，读经──神向我说，是维持我与神，神与我之间关系的第一门必修科，在这次灵命复兴之前，我一直对读圣经没有兴趣，读来读去，“你们、我们、他们、阿们”索然无味。每次去作礼拜，我拿它来检验、核对牧师在讲台上有没有乱讲。这次陈牧师在培灵会中讲如何读经，给我有一个读经的方向，这对我是一个很大震撼和帮助。因为不只是神来找我，是我寻找他，且十分紧急的，我迫切需要寻求他的面。

 立定心志．恒久靠主

一九八二年十月二十四日，我开始守晨更。起初几天是六点起来晨更，但我发现当我正进入与主最好的交通时，孩子起床的声音，世界的嘈杂声，会使我分心，无法安静。于是我自动提早半小时起来晨更。过了几天，我又觉得一小时的晨更不能满足我的需要，既不能往后，只有再往前提早到五点起来晨更。有一天，我看到一本书上有一句话：“大凡神所重用的人，都是清晨四点起来朝见神的面。”我就跟神说：“我也要！”

从那时候开始，我就进入清晨四点钟起来晨更、读经、祷告，一直到今天。

当我开始守晨更，神知道这是好的。但魔鬼更知道我守晨更读经、祷告亲近神对我是好的，对他却是不利的，他不甘心，因此撒但就来攻击我，那时我守晨更没几天就生病了。心想，生病不能起来晨更是理所当然的，因为身体很重要。生病的第一天，我就名正言顺的没有起来晨更，可是第二天，醒来发现还在发烧。躺在床上，我心里想，若是这样连续几天生病或常常生病，就几天不能晨更，也可能常常不能晨更，这样下去我的晨更又要失败了。想到这里，我对自己说：“不行，我要起来晨更。”哈利路亚！一起来，病就跟着好了。

雅各书四章七、八节：“你们要顺服神，务要抵挡魔鬼，魔鬼就必离开你们逃跑了，你们亲近神，神就必亲近你们......”使徒在彼得前书五章八节吩咐我们：“务要谨守儆醒，因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人，你们要用坚定的信心抵挡他。”

然而靠我自己无法谨守，唯有“靠那爱我们的主才能胜过他，并且得胜有余了”(罗 8:37)。

我一反平常没有恒心的个性，持守住我的晨更，生病也不能使我后退。神在我身上动工，圣灵在我心里做复兴的工作，撒但也在加班，他转而从我先生身上着手，每次一见到牧师，他就跟牧师说我一大早起来晨更，睡眠不足。我从小就有贫血、头痛的毛病，甚至也会昏倒。因此薄荷、万金油是口袋里不可少的东西。用的太多，老师还把我的万金油没收。来到美国，还带了一大把，以防用尽了买不到，每次还得叫家人从台湾航空寄给我使用，因为我非得有这东西不可，可是非常奇妙，守晨更之后，这个头痛的毛病突然好了。有一天，当他又再跟牧师说的时候，突然圣灵提醒我：“你的头痛，因为守晨更好了。”于是我学赵镛基牧师说的“要大胆的宣告”，我不敢怠慢，马上说：“自从守晨更，我的头痛毛病好了。”因为我先生最清楚我是万金油、薄荷的奴隶。

我先生对我清晨四点起来晨更，起初一直没有欣赏过，理由是他认为我睡眠不足。而我晨更的地点在楼下的厨房，并没有吵到楼上所有卧房睡觉的人。主都知道，所以从第一天开始晨更，主就带领我在厨房的餐桌，关起门来灵修。一直到一九八三年的冬天十二月有一天，我请几位神的仆人到家里来用晚餐，餐桌上他又向陈则信老弟兄说我早晨四点就起来晨更，睡眠不足，身体不好.....陈老弟兄说：“弟兄啊，她的身子为主，主也为她的身子。你不用担心，你若动一个拳头，不如让神来动一个小指头。如果她晨更太早不好，主会告诉她，你不妨把这件事放在祷告中告诉神。” 感谢神，他给了他仆人智慧的话。从那一天起，直到如今，我先生再也不对人提起不赞成我四点晨更的事。

 持守晨更的秘诀

持守晨更的秘诀，必须借着圣灵在你身上来做更新的工作。

一、神在等候属他的孩子

有人常问我，你怎么能够每天早上四点起来晨更？你晚上几点睡觉？这个问题其实很简单，从神那方面，是他给我恩典，从我这方面，我必须有个渴慕且愿意的心。神的恩膏是随时要倾倒下来的，但是器皿必须准备好去接受它。当你向神认真，神定规向你认真；你若不认真，他也必不向你认真。神要向他的儿女守约施慈爱直到永远，问题在我“愿不愿意？”坦白说，清晨四点，睡意正浓，要起来晨更，夏天至少还比较容易，因为天气好而且天早就亮了。在冬天是比较困难，冬天的被窝特别舒服暖和。但是有一个力量在推动我，吸引我。刘教士(Miss Groves)说：“一个人爱主的心有多少，要看他在主和床中间的拣选。拣选爱床多，就多睡一点；拣选爱主多，就早起一点。”我不敢说我是很爱主的人，但我恳切在寻找神这是真的。

每次我在床上滚来滚去时，我就想到倪柝声弟兄说：“懒惰的人，在床上滚过来是床，滚过去也是床，好象门转动的枢纽。”但是这个还不够，当睡的正舒服，就宁可当懒惰的人或懒惰虫都好，也不愿离开温暖的被窝，魔鬼也会给你一个思想──下次或明天再开始吧！我另一有一秘诀：就是早晨醒来想到“我的神在等我”，我就很快的起床。因为我的神知道我这个孩子每天清晨四点会去见他，今天若是懒惰不去，神会说这个孩子不知道怎么啦！发生了什么事，为什么没有来呢？我的神天天在等候我这个属他的孩子。我也想到中国有一则“守桥而死”的故事，而我的神，他一直在那里等候着我，想到这里，我就能很喜乐的从床上一跃而起，持守与神见面的心志。

至于我晚上几点睡觉？认识我的人都知道我很忙，因此我很会找时间补充睡眠，我不看电视、小说、报纸，也就不会浪费时间在这上面。

神也给我恩典能很快安然入睡，而且睡得入眠。如诗篇一二七篇二节：“惟有耶和华亲爱的，必叫他安然睡觉”。睡眠最重要的，不是在乎长短，却在乎是否睡得安稳；就如同鸡蛋最要紧的不在乎大小，乃在乎它是否新鲜。从前我常常一个晚上起来两三次，自从晨更之后，我常是一觉到天亮，醒来就是晨更的时间了。

二、与人分享，多作见证

我持守晨更的第二个秘诀，就是“与人分享，多作见证”。当我开始守晨更时，就大胆宣告我在守晨更。我不想给自己留一条后路──“万一失败，多没面子”。大胆的宣告也就是向着撒但宣告。我们亲近神，神也必定亲近我们，魔鬼也要从我们面前逃跑，就是照神自己所应许的。

除了大胆宣告之外，你还须要与人分享读经的亮光以及祷告蒙垂听的喜乐。当你这样向人作见证时，神必定每天给你许多新鲜的见证。

“与人分享，多作见证”。一方面可以提醒你自己，“别人在看着我，我要持续有恒”；另一方面当然不是为了向人作见证才起来晨更，更不是为了得人的称赞，而是要从神那里支取、领受丰富的恩典，天天支取，天天领受他丰满的恩典，而且恩上加恩。因为“恩典和真理都是由耶稣基督来的”(约翰福音1:16-17)。

七年来，我每天持守我的晨更，因为我知道当我每天来到神面前，对准神，重新调整我的脚步，我并不是不会有错，但是我会错的少；我不是不会有软弱，但是我会刚强的多。“与人分享，多作见证”。你要让神的恩典借着你成为流通的管子，成为满溢的福杯，成为别人的祝福。路加福音五章七节，我从中得到很大的提醒。“他们就来把鱼装满了两只船，甚至船要沉下去”。我相信，西门彼得如果将下网所圈住的许多鱼只装在他自己的船上，船早就沉下去了，感谢神，因着西门彼得他肯分给别人，所以鱼满了两只船，甚至船要沉下去，但却没有沉下去。“与人分享”的结果，是帮助别人，同时也救了你自己。

你在神面前，学了功课，蒙了恩典，就要与人分享，多作见证。可以叫别人因此得造就，也可以使我们自己在基督里更加长进。

“我原不是要别人轻省，你们受累。乃是要均平，就是要你们的富余，现在可以补他们的不足，使他们的富余，将来也可以补你们的不足，这就均平了”。(哥林多后书8:13-14)。

如果不是这样，我担心那法老的二梦，七只瘦母牛，将吃尽了那七只肥母牛；七个枯槁、细弱的穗子，将吞了那七个饱满、佳美的穗子。“所以...当拣选有聪明有智慧的人...免得被饥荒所灭。”(创世记41:25-36)“求主叫我们作一个有聪明有智慧的人，知道在上帝的家中该当如何行。”(提前 3:15)

“你们要谨慎行事，不要象愚昧人，当象智慧人......。不要做糊涂人，要明白主的旨意如何”(以弗所书5:15,17)。“总要察验何为主所喜悦的事”(弗 5:10)。


第八章 震撼生命的奔放

灵命复兴之前，我不敢在别人面前开口祷告。曾经有两次被迫在别人面前学习开口祷告的机会，但我都很有办法的溜掉了。两次都是陈仲辉牧师在不同的教会主领的培灵布道会，当他讲完了“祷告”，他会突然的，当场来个三、四个人一组的三圈祷告。可是这是我最怕的，然而神却知道“祷告”这门功课是我最迫切需要学习的。因为他知道这是我在他面前蒙恩的路，也是他向我施恩的管道。耶利米书廿九章十二节：“你们要呼求我，祷告我，我就应允你们。”约翰卫斯理(John Wesley)说：“除了祷告之外，神不会动善工。”神从来没有答应任何事，他只答应祷告。“你们得不着，是因为你们不求。”(雅 4:2)

“你们祈求就给你们......，因为凡祈求的，就得着......”(路加福音11:9-10)

神要我们做他儿女的，一信主就能祷告，也就能得着神的应允。这是神给我们做他儿女的基本的权利，也是他赐给我们最大的权柄。约翰福音十六章二十四节：“向来你们没有奉我的名求什么，如今你们求就必得着，叫你们的喜乐可以满足。”我们的阿爸父神，乐意向我们施恩，他更是乐于看见我们在他面前做一个喜乐的儿女，就是一个满有喜乐的基督徒。

从前我之所以不敢开口祷告，因为我总觉得当我祷告的时候，别人都在听我说些什么，而我一直以为必须讲很好听又漂亮的祷告言词，否则恐怕人家会认为我这个人没有学问。就是这样，我一直要面子，并且这个错误的观念盘绕着我，以致于受洗成为神的儿女，却一直不能享受神家丰富的恩典。做了二十多年的哑巴基督徒，不敢跟天父讲话，渐渐的连自己原有的一点点祷告生活也完全消失了。我好象主耶稣在路加福音十五章11节比喻的那个浪子。人堕落的第一步是离开神，听不见神的声音──没有读经；不想、不愿意、也不能跟父神讲话──没有祷告。却“在那里任意放荡”，但“当他醒悟过来”(路 15:17)，第一件必须做的是从祷告开始。回到神面前开口说话、认罪、自卑，“儿子说，父亲：我得罪了天，又得罪了你......”(路 15:21)。

 一、哑女开口

车祸以后我认识一位姐妹，她真是凡事常常祷告。跟我住的很近，也常常来我家，她每次说完见证，就要我跟她一起祷告，不但要我跪下来，还要我也开口祷告。当时对我，开口祷告，这实在是一个很大的困难。但事实上这又是跟神有和好关系所必须做的，也是神的儿女一切蒙福的开始。现在回想起来，虽然有点强迫，但是神的确借着她来操练我进入开口祷告的第一步。当你要与人和好，甚至成为知己之后，那沟通的第一步就是开口说话，这不但是当行的，也是不可不行的。你绝不能什么话都不说，你的话，代表你的思想和你的心。神的儿女与神和好，建立良好的关系，除了读经之外，必须祷告，这是首要，不是次要。无论如何，你得开口说话。

记得第一次在别人面前学习开口祷告，那一个经历，我永远不会忘记。我害怕的发抖，手脚是冰冷的，我只知道一件事，我必须开口祷告，这位姐妹才会让我站起来，否则她就一直陪我跪在那里，而且厨房的地板又硬，跪在那儿膝盖实在很痛。如果早知道她会这样做，我一定不会跟她在一起。这以后，有了第一次的经验，我就开始努力去找书上漂亮的祷告词来背，因为这位姐妹常常来找我，我必须常作准备，以便派上用场，但糟糕的是，这些背来的毕竟是别人的祷告词，我常用的牛头不对马嘴，不知我自己在说什么，祷告完了，心中却是一片空白。就好象你要去办一件事，到了那里，说了一些无关紧要与事情本身不相干的话，不但白说了，又白紧张一场。因此每次我就告诉自己说，下次再也不跟她一起祷告了，但她好象如影随形，老是跟着我。

同时在这个时候，年轻的潘明仁牧师，刚从这位常常抓人祷告的陈牧师那儿受了很好的祷告操练完毕，被聘到我去的这教会作助理牧师。因为他比我的弟弟年纪小很多，因此我们照顾他象自己的弟弟一样，常常请他来我们家。可是他每次来就要祷告，离开回去之前也要祷告，生病来探访更要祷告，而且他不只为你代祷，他也是要我跪下来并且开口祷告。神就是这样差他们两位来把我左右夹攻叫我再也溜不掉。

在我开始学习如何祷告的时候，神正好差他的仆人陈璐牧师来美国，神借着陈仲辉牧师和他，在祷告的学习上给我很好的带领和教导，借着陈仲辉牧师的四人核心小组，使我在祷告上有更进深的操练。不再有惧怕，可以很释放的在众人面前，坦然无惧的开口祷告。

 二、与主说真心话

经过一些时日，才刚要适应，突然有一天，在一个祷告会上，好象晴天霹雳，陈璐牧师对我直言而告知，他说：“林姐妹，你的祷告好象一个人在房间自言自语，当有人站在门外，就知道里面是一个人在自说自话，要是两个人在对话，一听就可以分辨出来的。”

我勉强忍住心里面的气，装出一副可怜的笑容。我想，明明是在跟神祷告，怎么可以说我在自言自语。生了两个星期的闷气，我勉强跟神作了一个祷告：“主啊，我知道在这一件事情上，你要教导我学些什么功课。现在我真的不明白，或许有一天你会教我明白。我勉强感谢你，暂时接受陈璐牧师的这些话，阿们。”

有一天，神叫我看见我的儿女，每次跟我讲话，很天真的、很自然的，要这个，要那个，没有修饰，没有拐弯抹角。因此我享受到我们之间那份别人不能代替的亲情，我常常喜欢盯住他们，看他们那可爱的样子，把他们抱的紧紧的，我不但很疼爱他们，也很欣赏他们的天真、可爱、无邪和乖巧。我想神何尝不是也很喜欢我们每个神的儿女跟神之间的关系也象这样的自然，天真无邪。接着是一个主日，丁惟柔女士从日本来美国，陈牧师请她在主日崇拜时作见证，丁妈妈说：“要知道当你祷告的时候，神就在你身旁，在面前，他在倾听你跟他谈话。”

丁妈妈并不知道我在学习祷告上遇到的难处，但是神竟差她来传这些信息，借着他的使女向我说话。

本来我的祷告好象打空气，所以就注重祷告的修饰，祷告变成演讲、作文章。现在我知道我祷告是跟主耶稣交谈，就有很踏实的感觉。我终于找到了祷告的秘诀，与主说真心话。以后我的祷告就渐渐的感觉非常甘甜，而且也得到满足的喜乐。哥林多后书三章十六节说：“但他们的心几时归向主，帕子就几时除去了，主就是那灵，主的灵在哪里，哪里就得以自由。”感谢神，他造就我，就是这样，不用保留，不用隐藏的，借着他的仆人肯用爱心说诚实话，“朋友诚实的劝教，也是如此甘美。”(箴 27:9)

 三、与主倾心吐意，无所不谈

神先医治我，使我能开口说话；然后主又教导我与他说真心话；现在，主又要我学另外一个功课，与他倾心吐意，无所不谈。有一阵子，我每天的晨更，祷告的时候，到天父面前不知要说什么，祷告很枯燥，灵里很低沉，虽然是这样，我还是没有放弃祷告的时刻。

有一天，晨更的时候，照常跪在那儿跟父神没什么话可讲。忽然，神光照我回想一件事：我有二个哥哥，大哥不太爱讲话，他每次回家，跟爸爸面对面而坐，一个看他的电视，一个看他的报纸，最后，大哥向爸爸说：“爸爸，我要走了。”他就默默的没有谈几句话就回去了，爸爸也不明白他回来做什么。而我的二哥就不同，二哥生性善交谈，一回家来就有说有笑，讲他自己的事，说个没完的。我观察到爸爸很喜乐，笑得很开心，然后二哥高高兴兴的走了，他高兴，爸爸更是高兴。这一幕让我思想一个基督徒做为神的儿女为什么对着天父没话讲？好象一个哑巴儿女到了天父面前。因为我们不肯把我们的难处交给神，不会向他谢恩、歌颂、赞美，来到神面前祷告，也没有从他得到安慰，就忧忧愁愁的走了。

主告诉我们“应当一无挂虑，只要凡事借着祷告、祈求和感谢，将你们所要的告诉上帝，上帝所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。”(腓立比书4:6-7)

如果我们认识他，清楚确知他耶和华的名字，“他名称为奇妙、策士、全能的神、永在的父，和平的君”(赛 9:7)，我们就不会这么无知了。

他做事向来奇妙，他是独行奇事的神，并且他不是可能、或许能，他乃是全能的神，他是一切神迹的源头，但必须“在你一切所行的事上都要认定他，他必指引你的路。”(箴 3:6)

主应许我们：“你们要将一切的忧虑卸给神，因为他顾念你们。”(彼前 5:7)

有一次我心中有重担，祷告交托了，还是忧虑烦恼。查经的时候，我问：“寇伯伯，要如何才能把忧虑卸给神？”“请你注意读下文‘因为他顾念你们’。”他说。然后他又讲了一个故事：“有一个人挑着很重的担子在路上走，一辆车路过，请他上车，但是这人上车之后，在车上一直还是挑着担子站着。”我们也常常是落在这种光景的基督徒。

我们之所以放心把事情交托给别人代办，是因为知道他顾念你所交托他的事，并且你深信你所交托的人。同样的，如果我们深信我们所交托的这位全能的神，我每想到他应许“顾念我们”，我就凡事借着祷告与天父倾心吐意，无所不谈，完全交托了。

 四、祷告到凉风吹来

一九八三年复活节的前一周主日崇拜，是我在培灵会将自己奉献之后，第一次在教会事奉当主日招待。平常去教堂参加主日崇拜，看不见教堂有什么脏，虽然我是很有洁癖的人。但或许这个洁癖只限于自己或自己的家，因此这种大众的场所也就觉得还可以，但是那天，我做招待的事奉，站在那儿东张西望，仔细看了才发现圣殿须要再彻底清理干净。于是我就答应圣灵如此的感动，决定去打扫圣殿。

复活节的前三天，我按着主给我的感动，去清扫圣殿，当我扫到男用和女用厕所，本来不想扫它，但是主给我一个很清楚的提醒：“我要用你，但我要训练你从最卑微的学起。”心里想，随便把它洗一下，就算可以交差了事。于是一面洗，嘴里边念着：“臭死了！臭死了！”就在这个时候，主责备我：“如果主耶稣当年给门徒们洗脚，边洗边说‘臭死了’，那些门徒早就跑光了，还有什么榜样可学？”我跟主说：“主啊，对不起！”

我用力去擦洗，看它已经很不错了，心想，公用的洗手间，不必象家里的洗手间，洗的那么仔细。主又责备：“你在小事上不忠，在大事上也不能忠心。”

就这样洗完了。最后又去洗一个小小的磁器的自动饮水器，装置在圣殿入门的走廊道上，非常的脏。听说在买这教会之前，原来使用的美国人教会已经不用了。孩子们当它来做洗手用，我用了多种清洁剂和工具，花了一个多钟头，才把它洗好。当我拖着疲倦的身子，开车在回家的路上，主向我启示说：“秀芬，你做事很认真，跟朋友打电话聊天，一小时是很平常的事。做点心，一小时也没什么。请客做菜就花费了好几个钟头。但是你的祷告，每天来到我面前，五分、十分、十五分钟了不起。你明知我是全能、全知、全爱的上帝。你每天有那么多的事要求告我，要我帮助你，但你从来不肯认真花时间来跟我祷告。孩子！你错了。”

这一天晚上，我哭的很伤心。自从车祸以后，一九八二年十月廿四日主教导我开始晨更直到如今，每日清晨四点到六点，是我单独亲近神的时间。我来到主面前，一直都是喜欢读经多过于祷告。但是自从扫圣殿这一天以后，每早晨的晨更，在厨房那硬硬的地板上，一跪下来祷告，总是三十分钟以上，也不感觉到膝盖痛。

我体会到为什么电熨斗必须热了，才能把衣服烫的好看；插头必须接上了电源，电扇才能开始转动，而且当它转到相当的速度之后，凉风才会吹来；火虽点燃在炭上还不能烤肉，必须等炭火烧红了，烤的肉才会好吃。我们的祷告也是这样。我们的祷告要碰到神的宝座，神使你有满足的喜乐才可以。

中国出名的神学家贾玉铭牧师说：“教会是跪着向前进的。”

真的，这七年来，我深深体会到神的儿女，灵命的长进与更新，是每天用膝盖和眼泪向前进的。

 五、向神谢恩

主耶稣在路加福音十七章十二至十九节教导我们要向神谢恩，归荣耀与上帝。

“十个长大麻疯的......高声说，耶稣，夫子，可怜我们吧！......他们去的时候就洁净了。内中有一个见自己已经好了，就回来大声归荣耀与上帝，又俯伏在耶稣脚前感谢他......。耶稣说，洁净了的不是十个人么，那九个在哪里呢。除了这外族人再没有别人回来归荣耀与上帝么。就对那人说，起来走吧，你的信救了你了。”

“你们要以感谢为祭献与上帝”(诗 50:14)

“凡以感谢献上为祭的，便是荣耀我。那按正路而行的，我必使他得着我的救恩。”(诗 50:23)

有一着诗歌“向神谢恩”：

向神谢恩，这本为美善的事； 向他歌颂，赞美至高者的名。
让我们来到他面前， 向他谢恩、歌唱、又欢呼。

自从车祸以后，每天车子发动之前，我一定要先祷告，求神保守我路上没有难担当的事。

每天早上送两个孩子上学之前，一定和孩子们一起在车里做祷告，将孩子交托给神，然后才出发。神实在垂听了全心依靠他的儿女们的祷告。这七年来他每天都是这样照他所应许的，成就我们祷告所交托的，保守我们的日子在他的爱里。

但是我每天带孩子们平安回家，从来不懂得祷告感谢神。当我很高兴的跟寇世远监督说：

“寇伯伯，我现在每次开车之前一定先祷告，神都听了我的祷告，保守我平安。”

我以为他会称赞我一番，没想到他却提醒我说：“姐妹啊，你每次平安到了，有没有向神献上感谢啊！？”

神又借着他忠心的仆人，用爱心说诚实话，教导我另一个学习──做一个懂得常常凡事向神谢恩的人。

第二天，我接两个孩子从学校回家，孩子们在厨房里吃东西的时候，圣灵提醒我：“你还没有向神献上感谢。”于是建议孩子们说：“好不好我们都重新进到车里，做了感谢祷告才出来。”

我认为这样会加深我们的印象，对孩子和我都是很好的学习，很实际的操练。当我们愿意学习，愿意被主来调教的时候，他也非常乐意来教导，使我们更能做一个合神心意的人。

起初，我们还是常常忘记向神谢恩，每次车子一停妥，就急着下车。有一天到了家进车库停车之前，停在隔壁送货的一辆UPS的车，突然莫名其妙的好象什么都没看见似的，来个大转弯，眼看就要冲撞过来，我大声呼叫：“主啊！”按一声喇叭，于是对方吓了一跳，清醒过来，紧急刹车，我被吓得手脚都发软。停了车第一件事就是赶快向神谢恩，和两个孩子在车里开口祷告，感谢神的保守，才从车子里出来。

神实在是记念我们每早晨在主面前的祷告，他也照自己所应许的，诗篇九十一篇一节：

“住在至高者隐密处的，必住在全能者的荫下。”

这至高者和全能者都是说到神自己和神的能力。我们每日住在基督里，每天读经、祷告、亲近神、与神同行。神必照他所应许的诗篇九十一篇二至十六节都归给敬畏他的人。

“耶和华是我的避难所，你已将至高者当你的居所。”(诗 91:9)

“祸患必不临到你，灾害也不挨近你的帐棚。”(诗 91:10)

人真是容易忘恩，特别向神谢恩这件事，过了两天我们又忘了。那是在家门口，同一时间，接孩子放学回家进车库时，左边邻居家的访客坐在车里，突然发动引擎，车子猛然倒车，我们又被吓了一跳。感谢神，他的手及时拦阻，我们蒙他保守，当我镇静下来，第一件做的事是向神谢恩。

“上帝说，因为他专心爱我，我就要搭救他，因为他知道我的名，我要把他安置在高处。”(诗 91:14)

“他若求告我，我就应允他，他在急难中，我要与他同在，我要搭救他，使他尊贵。”(诗 91:15)

虽然我现在并没有每一次都这样律法式的感谢后才出门，但是经过第二次以后却常常提醒我不忘向神感恩的功课。一个不懂得向人谢恩的人，他也不会懂得向那位看不见的神谢恩。

有一次我到台北新店大坪林贵格会作见证，聚会完，主席说：“我们感谢神，也谢谢我们的彭志平牧师，他总是到处留意能造就信徒的机会。”

这位主席实在是一位很懂得向神谢恩的人。一个懂得向人向神谢恩的人，是得人喜欢，讨神喜悦的人。

许多懂得祷告的人都知道感谢与赞美是催促神成就祷告，也是祷告蒙垂听的秘诀。在属世的事情上，当别人帮我们做事，我们很会感谢。常常愈大的事情，帮你的人地位、权势愈高的，我们的谢礼也愈大，这是有目共睹、众所皆知的事实。但是，在属灵的事情上，神应允我们的祷告，成就事情，保守我们，看顾我们，我们总是忽略向神谢恩，说一句感谢的话，其实我们愈懂得感恩，就在神面前愈蒙恩，恩典愈多。

如果我们真认识他，就会献上适合他身份、地位的感恩。你对他所献的感恩有多少，可以看出你对他重视的程度和他在你心中、生命中的地位。

我也从两个儿女的身上学了许多宝贵的功课。我的儿女，特别女儿怀恩(Esther)从五岁那年就很懂事，每次我帮她洗澡或做事，她总是说：“妈妈，谢谢你！”并且还要亲亲我。到了八岁多，她经常带头教六岁的弟弟做一些小卡片、小字条给我们。写着

“To My Woderful Mommy!I love you very much！”诸如此类，我每次都非常受感动。

我的儿子，每次他需要用一件东西，他会不停的来提醒我，他总是这样说：“妈妈，谢谢你，你要买这件东西给我，我想要的是象这个样子的。”然后，他就拿出他彩色画报上剪下来的图案给我看。

以后每有机会，他就谢谢我，问我买了没有，我常常被催的不好意思，若不快快去办成是不行的。因为他是我的儿子，我爱我的儿女。我常常从我与儿女之间的关系，去了解、体会父神是如何的爱我。神巴不得把每个好处都给爱他、敬畏他的儿女。

神的宝座是爱他的儿女用赞美、感谢、歌颂、祷告堆成的。

“淫词、妄语和戏笑的话，都不相宜，总要说感谢的话。”(弗 5:4)

“凡事要奉我们主耶稣基督的名，常常感谢父神。”(弗 5:20)

我们要常常到神面前向神谢恩，我们必须要学习懂得常常向神谢恩。因为“死人不能赞美耶和华。”(诗 115:17)“但我们要称颂耶和华。”(诗 115:18)“只有活人，活人必称谢你，象我今日称谢你一样。”(赛 38:19)“但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。”(诗篇107:21)“愿我们以感谢为祭献给他，欢呼述说他的作为。”(诗 107:22)“你们要以感谢向耶和华歌唱，用琴向我们的上帝歌颂。”(诗 147:7)

我们必须学会常常向神谢恩，去讨他喜悦，报答他对我们的厚恩。

 六、为人代祷与请人为你代祷

神叫我看见为人代祷与请人为你代祷是一件顶重要，也是第一要紧并且需要谨慎的事。

以前我常随口就说：“请你为我祷告。”或随便答应说：“好，我会为你代祷。”随口说说，马上就忘得一干二净。因为没有心，并且的确自己也不是一个祷告的人。

“我劝你第一要为万人恳求、祷告、代求、祝谢。......使我们可以敬虔端正，平安无事的度日。这是好的，在神我们救主面前可蒙悦纳。”(提摩太前书2:1-3)

当我开始清楚祷告的权柄与能力以及代祷的职事，在神面前的重要性之后，主教导我，“为人代祷”或“请别人为你代祷”并不是口头语，好象为了延续一下友谊，表示我们是好朋友，彼此表示尊重，又好象自己被别人看为属灵人，这是很严重的错误。代祷与被代祷是一件需要谨慎的事。

你要做一个能为人代祷的人，自己先得做一个真正祷告的人。你要当一个救生员，除非你先学会游泳；你要教人做菜，你必须先学的很象样；你要替人剪头发，除非你已经学会剪发，这是一个真理。否则的话，一定乱七八糟，毫无效力。如果你自己都不想为自己的事祷告，不喜欢祷告，那你就必须先刻苦己心，求主加添你祷告的恩典，学习让祷告成为你的嗜好。切不要凡事都借助别人替你代祷。请别人代祷，没有自己直接跟父神讲来的好，特别传话难免有差错或遗漏。

有一次在一个牧者退修会，有位弟兄交给我一封信说：“这是陈仲辉牧师要交给陈师母的，非常重要，不能丢了。”但这位弟兄少告诉我一句最重要的：“今天晚上一定要交给陈师母。”

我从退修会晚上聚会回家，路过陈牧师家，因为已经太晚了，不敢打扰师母，心想，明天早上反正还要见到她，再交给她。结果陈师母等了一个晚上没等着，半夜十二点多打电话给我，隔天一大早得让她冤枉的开了来回六十多里路来拿取这封信里的文件。其实陈牧师他若直接交代我就对了。这件事叫我学了一个印象很深的功课──请人代祷总不如自己殷勤恳求来的有效。

请人代祷也是一件同样需要谨慎的事。属世的事情，我们常常都要找有良好关系，很会办事的人来帮忙代办，但在属灵的事情上，我们却常会愚蠢到一个地步，随便抓一个人就要请他来为你代祷。我不能想象你如何去找一个你不知道他是否会做菜、做点心的人来做你婚礼喜宴或重要大事上的厨师？如果你不知道你所交托的是谁。

我绝对不是反对为人代祷或请人为你代祷，而是无论如何，我们必须操练自己先做好祷告这件事。

“你看见办事殷勤的人吗？他必站在君王面前，必不站在下贱人面前。”(箴 22:29)

同样的，一个祷告殷勤的人，他必站在神面前，他是敬畏耶和华的人，是神所喜悦的人。因他是时刻与神同行，是侍立在神面前的人，他的代祷才大有功效。司布真牧师说：“当你为人代祷时，双倍的祝福临到你。”代祷是要我们从自我的范畴出来，并操练彼此相爱的生命。

 七、切求、直求、哀哭流泪恳求

祷告要殷勤，这是蒙垂听的另一秘诀。神命令我们要“不住的祷告”。(帖前 5:17)

“哈拿在耶和华面前不住的祈祷......”(撒上 1:12)“耶和华顾念哈拿......”(撒上 1:19)

我们在神面前要切切的求，一直的求，一直的祷告，祷告到神答应，神非作不可，非给不可。你真要，才会一直的求。不然，你就会停止不祷告了。如果你自己都忘记了你的祷告，要求神记得来答应你，是不合理的。

我儿子跟我要一件东西，如果他真的需要的，他会一再的来烦扰我。有时他会说过就算了，因此，我常常看他要的到底有多恳切，就知道他是真要，还是不是那么需要。

“耶稣设一个比喻是要人常常祷告，不可灰心。......只因这寡妇烦扰我，我就给他伸冤罢，免得他常来缠磨我。...上帝的选民昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤么。我告诉你们，要快快的给他们伸冤了。然而人子来的时候，遇得见世上有信德么？”(路加福音18:1－8)

不是神不答应我们的祷告，而是我们的祷告还没有堆得够碰到神的宝座。陈仲辉牧师常说：

“水涨自然船高，云雾够了，雨水自然降下。”

祷告也是一样，要殷勤的祷告，用信心的手臂缠着神的颈项说：“你若不给我祝福，我就不容你去。”

“但因他情词迫切的直求，就必起来，照他所需用的给他。我又告诉你们，你们祈求，就给你们...因为凡祈求的就得着...。”(路加福音11:8-10)

“基督在肉体的时候，既大声哀哭、流泪祷告，恳求那能救他免死的主，就因他的虔诚蒙了应允。”(来 5:7)主耶稣给我们许多祷告蒙垂听的榜样。

我的儿子常常跟我说许多要我为他办的事，有时我正忙，常常没有听进去，有时忽略了，也是我忘记了，可是他很聪明，一定马上要办的事，他会一次、二次、再三提醒，甚至着急了干脆就站在我面前跳脚，大声用哭的。他这一哭就把我的注意力集中在他身上，放下工作专心办他的事，因为他是我的儿子，我很爱他。

“父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人。”(诗 103:13)神答应我们的祷告，也看我们态度有多虔诚。

 八、家庭祷告祭坛

“凡记下我名的地方，我必到那里赐福给你。”(出 20:24)

神要我们全家设立家庭祭坛，操练用祷告事奉耶和华。

“耶和华向来顾念我们，他还要赐福给我们，要赐福给以色列的家。”(诗 115:12)

要全家大小在神面前蒙福，必须全家与神和好。那第一步，还是祷告，不仅只是当行的，而且还是必须行的。

起初，催促我们学习全家一起祷告，是因为我们有一件重要的事，需要一起同心来向神恳求。主耶稣应许我们“若是你们中间有两个人同心合意的求什么事，我在天上的父必为他们成全，因为无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。”(马太福音18:19-20)传道书四章九至十二节也说，二比一好，三更好。我抓住了这个应许，好象得到所有权柄。我想同心合意一起祷告，最快速、方便，而且容易的方法就是建立家庭祷告祭坛，因为我们目标相同，需要相同。于是每天晚上我们全家四个人围成一圈，都跪在主面前，每个人都要开口祷告，从年纪最小的儿子开始，其次是女儿，我自己，然后我先生做结束祷告，那年我的儿子仲仁(John)才五岁半，女儿(Esther)七岁半，这是他们有生以来第一次开口祷告，对他们也是一个突破，更是一个很好的学习与操练。

我们的祷告会很简单，每天晚上祷告之前，我们每个人把要感恩的，要求神赦免的，要求神成就的都提出来，主借着这个小型的祷告会──家庭祷告祭坛，教导我们全家如何认罪、感恩、赞美，为许多牧师代祷，为别人代祷，进入主爱的深处──靠他、顺服他、更认识他、更爱慕他，且愿意事奉他。

我承认我们每个人灵里都有起伏高低的时候，我们不怕软弱，因为什么时候软弱，我们就学会多依靠主。

“因为我(神)的能力，是在人的软弱上显得完全。所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。”(林后 12:9)最怕的是当我们软弱了，不愿来到主面前，因此而远离了神。

“所以应当回想你是从哪里坠落的，并要悔改，行起初所行的事，你若不悔改，我就临到你那里，把你的灯台从原处挪去。”(启示灵2:5)

有一段时间，我们的工作较忙，慢慢的家庭祷告祭坛的火愈来愈微弱不兴，女儿每天早上八点就跟在我后面，中英并用一直喊：“祷告Time，祷告Time！”有一天，她看我们祷告祭坛愈来愈马虎，她很严肃的告诉我：“妈妈，我觉得我们个人的灵命是有长进，但全家的灵命却是退步了。”感谢神，他也借着这样一个亲近神的小女孩来提醒我们。家庭祷告祭坛可以使你全家进入神更大的恩典和祝福。

韩国的赵镛基牧师说：“很多人家中大有问题，是因为他们没有家庭祭坛。如果做父亲的能设立家庭祭坛，在家中清楚说出耶稣基督的同在，他就能带出耶稣基督的同在，耶稣就能关心全家的问题。但是，由于很多人疏忽了家庭祭坛，忽略说出耶稣基督的同在，以致儿女得不到上帝的完全赐福。”

孩子们在他们长大学习的过程中会遇到各样的难处，借着家庭祷告祭坛，神给我们各样的智慧来帮助我们的儿女。而他们也的确亲身经历，看见透过祷告，神如何垂听应允祷告，如何带领他们，最后神如何在他们身上得荣耀。这些我们都与孩子们一起仔细考察神的作为。

“耶和华的作为本为大，凡喜爱的都必考察。”(诗 111:2)

起初，我每天早上送孩子上学，车子发动之前，都要在车里与孩子们一起做祷告，把他们交托给主，然后我很放心的，他们也高高兴兴的去上学。

一九八六年的十月，神带领我们全家进入另一个家庭祷告祭坛的学习，那就是每天早晨七点二十分，全家出门之前一起祷告再分开。神要我学习不只是孩子们要祷告，更要与先生一起祷告。从这一天开始直到如今，三年半以来，不论早晨我们的时间有多么匆忙，这个家庭祷告祭坛是从来没有被省略的。我们全家都要学习尊主为大，不是有空剩下来的时间才给神。

“若有人爱神，这人乃是神所知道的。”(林前 8:3)“耶和华保护一切爱他的人。”(诗 145:20)

我们活在这个世上，每天多少困难危险，我们不知道今天将遇到何事，然而主应许我们：

“凡求告耶和华的，就是诚心求告的，耶和华便与他们相近。”(诗 145:18)
“因他要为你吩咐他的使者，在你行的一切道路上保护你。”(诗 91:11)
“耶和华的使者在敬畏他的人四围安营搭救他们。”(诗 34:7)

神尊重敬畏他的人，保护依靠他的人。这些年来，我的见证是他的确向我们守约施慈爱，照他的信实与应许。

 九、祷告出来的能力

与家庭祭坛有关的另一个学习是祈祷出来的能力。

我们全家学习以祷告事奉耶和华，这个祷告祭坛不是点缀陪衬，也不是做着好看，乃是必须看见神的同在──祈祷出来的能力。

女儿怀恩在她小小的年纪之所以会特别喜欢祷告，她也相信祷告，是因为我们常带她亲自经历那祈祷出来的能力。因此自从那次以后她牢牢的抓住神不放。

她七岁半那年，发现有近视眼，检查的结果二百多度，需要快快的配一个眼镜来使用，眼科医师说最快要四个星期才有眼镜，我们到框台去交费订做眼镜，医院的工作人员却说要六个星期才可拿到眼镜。因为凯撒医院(Kaiser Hospital)很大，病患很多，所以配眼镜较多费时，加上我们没有经验，也不知道一般眼镜行有快速一小时就可以做好的。只是一听说女儿近视二百多度，心中忧虑不知如何是好。

回家之后，我告诉她说：“你现在很需要一副眼镜使用，我们不能再等六个星期，让我们来祷告上帝，因为他知道你的需要，他顾念你。”

于是每天晚上全家和她一起祷告，我们清清楚楚的向神求，要在一个星期拿到眼镜。每次我们祷告完她还不放心，还要一个人在房里自己祷告，并且告诉主日学老师要记得每天为她眼镜的事来祷告。一星期过去，第八日的中午，我们接到医院寄来的通知，当天下午，她一放学我们就去领取了眼镜。

感谢赞美主，他是这么信实。我们愈经历他就愈爱他，更会依靠他。

“凡敬畏耶和华的，无论大小，主必赐福给他。”(诗 115:13)

每一次我先生要到外地出差，出门之前，有一件必须做的事，就是我们全家跪在一起，每个人都开口祷告，用祷告送他出门。不论是路途的平安，所要做的事都能亨通，这些都把它交给主，求神一路引领。

有一次，他出差去台湾，回程的时候，飞机在半空中部分引擎熄火，飞机紧急折回迫降日本的机场，有惊无险。感谢神，他记念我们的祷告。有主同在，就笑看风浪，“我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在。”(诗 23:4)并且可能整个飞机上的人都是因他而蒙福蒙神保守，因为他要我们成为一个满溢的福杯，成为别人的祝福。

“在我敌人面前，你为我摆设筵席，你用没膏了我的头，使我的福杯满溢。”(诗 23:5)
“耶和华本为善，在患难的日子为人的保障，并且认得那些投靠他的人。”(鸿 1:7)

他使我可以见证述说这是耶和华所作的，为要彰显他的全能与荣耀，这是祈祷出来的能力。

每次我们开车出门旅行，我们都是如此的学习祈祷出来的能力。

出发之前要祷告，把一天的行程交在主手中，到了旅馆，放下行李，第一件事是先向神谢恩，隔天早晨出发还是以祷告来做一天的开始。因此我们的行程满了主的平安喜乐，恩典丰丰富富的超过我们所求的。

“你看父赐给我们是何等慈爱，使我们得称为神的儿女，我们也真是他的儿女。”(约壹 3:1)

我们必须学会运用我们这个全能之神的儿女，特殊的身份与权柄。投靠他的人有福了。

学校一年一度的科学展览，是孩子们学业上的大事之一，每个学生需要自己定一个主题，然后搜集资料、作实验、写报告等等。这些过程，每一步骤，我们全家都与他们一起透过祷告，求主耶稣来带领帮助他们，女儿六年级得第二名，但是弟弟的作品落选了。我们一方面感谢神，一方面检讨儿子作品这么好，为什么会连一个名次都排不上。老师说，因为口试的时候他声音太小。今年我们针对他的缺点，求神帮助，我们向神祷告说：

“主啊，您知道仲仁(John)的作品都是他自己亲手做的，并且他很认真的要做好它，为了不叫他太失望，以致灰心，今年至少都得个名次，以为鼓励，若是第三名也好。”结果他得到五年级的第一名。我们为他高兴的流泪，一齐经历祈祷出来的能力，何等宝贝，把荣耀归给神。

女儿初一的英文作文课，老师出题“写一个在你家中你最喜欢的”，她知道“基督是我家之主”，所以她写耶稣是他最喜欢的，一篇见证性的作文，老师在底下的批注“阿们，我同意！(Amen! I agree!)评分Ａ+。后来我才发现她一学期的十篇作文里有八篇都写着见证。学期结束，老师送一张卡片给我们这做父母的说，他很高兴当我女儿的老师，他分享了一个基督徒家庭的见证。”

 十、心中注重罪孽，祷告主必不听

“我若注重罪孽，主必不听。”(诗 66:18)

这句经文对我是很熟悉的，因为牧师讲道常引用，一些属灵的书籍上也常写到。但仅止于“知道”而已，却不曾明白神的命令。孩子也常问我，我不知如何来举例说得使他们明白。直到有一天，那真理的圣灵叫我明白，完全领悟。那些日子，我有特别重要的事祷告神，有一天早晨，我想到一个人，他的错叫我愈想愈生气，我魂的仇敌撒但来辖制我的思想。但主的爱却摸到的灵的深处。

上午十点半左右，电话铃响，是我带领信主的一位姐妹打来的电话，她说：“林姐妹，我有一句圣经节不懂，要问你。”“哪一节经文？”我说。“我若心里注重罪孽，主必不听。是什么意思？”她在电话那一头，一字一句清楚地说。神借着她在提醒我。我跟她说：“譬如说，我有事求告神......。”我给她的答案，正是我本身的事，只是我没有告诉她而已。

事后我问她，她说，那天她急着要出门，但心中却想先打电话问我这句经文再出去办事。感谢神，他爱我，不要我计算人的恶，陷在罪里，叫圣灵为我担忧。这件事我认罪了，所祷告的事也蒙垂听。

接着有一天晚餐的时候，我的两个孩子，不知何事，在餐桌上，姐姐骂弟弟，脸色也不好看，但她很快回过头来，却笑着对我说：“妈咪......”我极不高兴的回她一句：“妈妈不要听。”就在这一刹那间，主先教导我，这就叫做“若心里注重罪孽，主必不听。”他们都是我的儿女，我所最宝贝的，如果不能彼此相爱，甚而厌恶、吵架，我就不喜欢他们。我们做神的儿女，心中有不饶恕别人、怨恨、嫉妒、结党、分争......使我们不讨神喜悦，祷告也必不蒙垂听。

一九八七年五月三十一日在旧金山听了一个见证，心里深受感动，这个见证也帮助我在神面前很蒙福。

一位姐妹，住在加州的圣地雅哥市，两年前，她的内孙出生时，两手、两脚都是向里卷曲的，脊椎的最后一节没有了，这婴儿的大小便不能控制，所以医师开了一个洞口，每天要用一大堆卫生纸去吸擦从洞口不停流出来的排泄物，最后七位医师联合会诊，断定这个孩子一辈子不能行走，且会白痴，智力不足，于是医院吩咐小夫妇俩，把孩子抱回家去，这位姐妹作见证说：“外面太阳这么大，但我们家里面却愁云惨雾......”

人有困难就会来到神面前，更亲近神。有一天她想到以前牧师讲道说：“主耶稣说，你们若有信心象一粒芥菜种，就是对这座山说，你从这边挪到那边，它也必挪去，并且你们没有一件不能作的事了”(马太福音17:19-21)

当时这句话一进入这位姐妹的心中，她心感觉一直热起来。于是她有个感动，就把先生、儿子和媳妇都叫了来祷告，主奇妙的在各人心中做工，没有一个拒绝，于是四个人跪下来，正要开口祷告，她说：“我突然发觉我怎么没有穿白礼服到主面前，我怎么全身这么脏。”这时，圣灵光照每个人。约伯记四十二章五、六节：

“我从前风闻有你，现在亲眼看见你，因此我厌恶自己，在尘土和炉灰中懊悔。”

她说他们认罪祷告，四个人哭了一个垃圾桶的卫生纸。就在这个时候，神把一句启示的话(Rhema)给她，于是她大胆的一面拉着婴儿的双脚，一面不停的念着：“你若能信，就能看见神的荣耀。”就这样神奇妙的医治临到这个孩子。忽然，这个小男婴往上冲出一把尿，满了这位姐妹的嘴巴，她高兴的感谢赞美神，因为知道神全能的手，医治的大能在做治疗的工作。排尿系统正常了，两脚、两手都拉直了。现在这个孩子长的又漂亮又可爱又聪明，并且楼上楼下跑来跑去，跑得真快。

这位姐妹在台上流泪感恩、扣人心弦的见证神的全能与实在。我坐在台下也感动得跟着流泪，特别对他们四个人哭了一个垃圾桶的卫生纸，彻底在神面前对付自己，认罪、悔改、俯伏在主脚前自卑，是我们在神面前得怜恤、蒙恩典的关键，若是这样，神就要在我们身上得荣耀。

“当归向耶和华，用言语祷告他说，求你除净罪孽，悦纳善行，这样我们就把嘴唇的祭代替牛犊献上。”(何 14:2)真心悔改与认罪是不可分割的。先知呼吁他们将真心的祷告当祭物献上。悔改的结果，神主动的施恩，他应许......

“我必医治他们...甘心爱他们，因为我的怒气向他们转消。...”(何 14:4)

真心悔改的人，不仅蒙神赦免且必蒙福。

 十一、按手祷告

我很渴慕的在学习祷告的功课，当我读四福音书里记载主耶稣在世上的工作，他经常借着为人按手祷告，使人病得医治，被掳的得释，我好羡慕这样的圣工，但我想他是神，当然能做。直到有一天晨更主说：

“我实实在在的告诉你们，我所作的事，信我的人也要做，并且要做比这更大的事....你们奉我的名，无论求什么，我必成就，叫父因儿子得荣耀，你们若奉我的名求什么，我必成就。”(约翰福音14:12-14)

他又对他们说：“你们往普天下去，传福音给万民听...信的人有神迹奇事随着他们，就是奉我的名...手按病人，病人就必好了。”(马可福音16:15-18)

这是主的命令，也是主给我们的大使命。主说：“你们若爱我，就必遵守我的命令。”(约 14:15)

“门徒出去，到处传福音，主和他们同工，用神迹奇事随着，见证所传的道。阿们！”(可 16:20)

可是我心中又有一个疑问，我不是牧师、传道人，我只是一个平信徒，可以给人按手吗？主又借着他的话教导我，学习奉主的名为人按手祷告。

使徒行传九章十七至十九节记载亚拿尼亚按手在扫罗身上，为他祷告，扫罗眼睛就能看见又被圣灵充满。

于是我就求主带领我往这方面学习，让我有更多的装备，使福音更容易传开，也见证我们所传的道，当我有这样的祈求，神就开始给我机会来操练，奉主的名为人按手祷告。有一天下午五点多，我的牙科医师打电话来说：

“有一位朋友脚突然肿痛，不太能走路。明天要经夏威夷、日本各一天，然后回去台湾，现在该怎么办？林姐妹，在这个时候，你有没有办法找到医师？”

我说：“除非送大医院挂急诊，否则在这时候很难。这样吧，请他来我家，我帮他看看到底怎么一回事。”

我心里想：“让我赶快找牧师为他祷告。”约好今晚八点半，挂了电话，我十二万分火急的找陈璐牧师，因为他曾经答应我，有任何人须要祷告，他随时可以来为人祷告，没想到，这次他说：

“林姐妹，你为他按手祷告就可以了，今晚我不能来了。”“我不行啊！陈牧师，你一定要来。”我很着急的说。

“你可以啦！去！去祷告。”陈璐牧师说。我无可奈何的挂了电话，才醒悟过来，这不是闹着玩的。跪下来跟主认罪，求主赦免我的粗心大意，操之过急，没有征求神的仆人同意就答应。陈仲辉牧师又住的那么远，远水救不了近火。

“可是主啊，他们是外邦人还不认识你，你要行大事，听我的祷告。你医治他，我要把福音传给他们。”

主说：“若有人说，自己有信心，却没有行为，有什么益处呢？这信心能救他么，若是弟兄或是姐妹......你们中间有人对他们说，平平安安的去罢，......，却不给他们身体所需用的，这有什么益处呢，这样信心若没有行为就是死的。”(雅各书2:14-17)九点多，他们来按铃，一行三人站在那儿，我看了就有点紧张，心中呼叫“主啊，我不管了，现在这是你的事。”

等他坐下来，我一看到下半段红肿的小腿，就知道怎么一回事。大概是很毒的蚊虫咬伤发炎，看他跛成那个样子，明早要上飞机实在不乐观，除非今晚上帝医治他。我一面跟他解释，一面传福音给他，一面用我的土方法──红花油调药给他擦，最后我很严肃的问他：“要不要相信接受主耶稣？并且现在只有他可以医治你。”

他肯定的说：“要，你为我祷告。”于是我大胆的用信心奉主的名为他按手祷告。就这样他接受基督作他的救主，也得了医治。从夏威夷、日本、台湾，每一站都打长途电话请他亲戚转告我，他的脚好了。这是我第一次为外邦人按手祷告，感谢赞美主！

这以后我就经常按着神给我的信心，操练奉主的名为人按手祷告，也看见病得医治，还有许多奇妙的见证。

一九八七年的七月，才从台湾作见证四个星期回美国，人很疲倦，却接到住在纽约的表哥，他唯一的儿子才十九岁就得了淋巴癌的消息。表哥自己是医师，相当清楚知道这是怎么一回事。十九年前我来美国，这孩子还不到一岁，当然我对他有一份特别的感情。现在知道他得了绝症，据医师的诊断，生命活不过冬天。特别是他还没有得救这件事，成了我关心的重点。

经过祷告之后，我决定全家去纽约看看我弟弟一家人和表哥一家人，为他们祷告。我估计这一趟旅费要用掉三千美元，我跟主说：“我们根本不想玩这一趟，不但没有心情，也没有体力，但是三千元若是能换五条灵魂得救，我愿付这个代价。表哥一家五口。”

去表哥家，只预计停留四天，头一天欢喜快乐，没有什么动静的过了。没有机会开口传福音，更没有机会为他按手祷告。圣灵还没有动工，我虽然心里很着急，但必须忍耐等候，顺服圣灵的带领下，工作才有效果。第三天，一大早我就先准备好自己在那儿等着。八点多，见了表嫂在厨房，我对她说：“你知道我这趟是专程来为你儿子祷告的。”

她说：“那你要快，等一下九点他就会出去了。”这时，正好她儿子出来，我就对他说：

“理查，姑姑是专程来为你祷告的，好不好我们坐下来谈谈。”于是理查和他二姐，我和我女儿，四人坐在一起谈论主，传耶稣基督并他钉十字架的事。他的二姐说：“我从来不知道有一位上帝这么好。”

在我们全家离开表哥家，回加州之前，一天半之内四次为他按手祷告，呼求主医治他，神垂听我们众人同心合意的祷告，医治了他。

一九八八年十二月的圣诞节，表哥寄一封信来：“谢谢你们去年来给理查祷告，远途来替他向上帝求医治，他的病没有再发作，甚喜！感谢主。”叫他们信，不是高言大智，也不是委婉的言语，乃是圣灵的大能，叫他们服在神大能的权柄底下，归回信靠基督。

“从前我们到你们那里去，并没有用高言大智对你们宣传上帝的奥秘。因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并他钉十字架。我在你们那里，又软弱，又惧怕，又甚战兢。我说的话，讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证。叫你们的信不在乎人的智慧，只在乎上帝的大能。”(哥林多前书2:1-5)

 十二、通宵祷告

我心中对神有一种说不出的饥渴和爱慕。我渴慕要得神更多的恩典，并且对他丰盛的慈爱、怜恤与赦免，耶稣基督的救赎，在我这不配的人身上如此之多，恩典之大，我满了感恩的心。我想表达，却不知如何可以做的更好。

在一个星期五早上的祷告会，陈璐牧师提到韩国教会的复兴与崔子实牧师的通宵祷告，很激动我的心。那天晚上，我渴慕能在那隐密处与神面对面，特别是夜深人静，没有世界的吵杂声。单单我与他，他与我。我盼望能遇见神，让圣灵更多的充满我，叫我得着更大事奉的能力。于是我决定当晚一个人通宵祷告，跟神倾谈。可是到了二更天，我感觉到又累又想睡，而且也好象已经没有什么话可以祷告了。就上楼到洗手间，心里想，去睡觉算了，从洗手间出来，正想左转入房睡觉。刹那间，圣灵很清楚的责备：

“我真不如你的朋友，你的朋友来了，愈说愈兴奋，整夜聊天也不累也不想睡。跟我祷告，却是这么无聊，你实在不如一个通宵打麻将的人。”于是我定意往右转再下楼去祷告，才下到第二层阶梯，整个人就完全清醒，睡意全打消。关上房门，跪下来才正要开口祷告，这一开口，足足哭了三十分钟之久，一直呼叫“主啊”，讲不出第二句话来，却是愈哭愈大声。这是一次很奇妙的经历，天将亮的时候，神用他极大的喜乐充满我。

有了这次的经历，每次遇到重大的事，我经常喜欢在夜晚，大地安静没有打扰的时候，到神面前倾心吐意，我就从神再次得着力量与他的充满。

我们亲近神，通宵祷告或半宵祷告，撒但也要加班，想办法来拦阻搅扰，然而主耶稣却对他的门徒说：

“你们为什么睡觉呢，起来祷告，免得入了迷惑。”(路 22:46)

主耶稣在十字架上之所以有力量能得胜，是因为在客西马尼园那个晚上恳切的祷告。

有人对我说：“晚上通宵祷告，隔天更加喜乐，作工有能力，既不想睡也不疲倦。”

即或晚上通宵祷告，白天睡觉又何乐而不为？我宁愿选择那上好的福份，安静没有搅扰的，单独与神亲近的时间为满足，多用掉一些电费实在算不得什么。

 十三、禁食祷告

“至于这一类的鬼，若不祷告禁食，他就不出来。”(太 17:21)禁食祷告是最有力量的祷告。

有一天晨更，读经的时候我特别注意到主耶稣在马太福音六章一到十八节，教导门徒三件很特别的事，就是论施舍、祷告与禁食。他说：“要叫你...的事行在暗中，你父在暗中察看，必然报答你。”

神既有这样的教导与应许，我相信不说谎的神，他的话绝不打折扣，全部都兑现的。他希望我们这样做，他也要这样报答我们。

禁食一餐对我来说是极容易的事，因为我本来就不是一个看重餐食的人。我想既然如此，试不出我对主的真心诚心，所以当我看完崔子实牧师那本《禁食祷告的能力》一书之后，我决定先学习有一天或两天的禁食祷告。

虽然在禁食祷告这件事上，我的经历不深，但我确实经历过禁食祷告的能力。的确，当我遇到难处，我常常从禁食祷告支取神的能力，拾回失去的喜乐。信心软弱，爱心减少的时候，再从禁食祷告中得主的刚强，和神爱的浇灌。有一天，晨更读经完，当我跪下来开始祷告的时候，忽然眼前很快的闪过一幅非常清楚的画面：在一个十字路口，一辆要直走的车和一辆要转弯的车相撞，两部车撞得乱七八糟，那辆直走的车里坐着四个人。我感到非常害怕，以为我们将会出事。所以对主说：“主啊，不要，不要，我害怕。”

上午十时左右，一位姐妹打电话告诉我说：“林姐妹，我妈妈从纽约打电话来说，＊＊弟兄心脏病在医院，请你记得为他代祷。”挂了电话，心中第一个想到的是这位弟兄的太太，此时需要安慰，让我来打一通电话过去，和她在电话里做个祷告。晚上我一再试拨了好几次，始终不通，最后我找到一位认得他们的弟兄，问他的电话，辗转才知道，原来整个纽约区的地区号码全更改了，临挂下电话的一刹那，这位弟兄顺便告诉我说：

“你知不知道＊＊一家人出了车祸，他们是在一个十字路口直走，被一辆不守交通规则，要转弯的车撞得乱七八糟，车里坐着他们一家四个人。”原来早晨在祷告中，主告诉我的就是这件事。这家人跟我们很要好，最近他们才搬到一个漂亮的新房子。我一直巴不他们全家能被主复兴，能被主得着，而且更爱主。

我又回想起那年我搬了新房子，遭遇车祸，但却带来我整个生命的改变，灵命的大复兴。我想我的见证一定可以帮助他们，于是打电话去慰问，并且约好明天晚上去探访他们，我也决定为得着他们的复兴、更爱主的这件事来禁食祷告一天。隔天是主日，我们的主日崇拜是在下午。聚完会，我正在与别人谈话，忽然往窗外看见我的儿子在教堂外面玩，跑过车道，正好一辆车很快的开过，险些撞上我的儿子，我捏了一把冷汗，不住的感谢神，他的手及时保守拦阻那车撞伤我的儿子。心中闪过主的话说：

“你禁食的时候，要梳头洗脸，不叫人看出你禁食来，只叫你暗中的父看见，你父在暗中察看，必然报答你。”(马太福音6:17-18)

主又应许说：“敬畏耶和华的，大有依靠，他的儿女，也有避难所。”(箴 14:26)

我暗中为人禁食祷告，我父在暗中察看，暗中报答我，他拯救了我的儿子。

这些年来，经历了许多禁食祷告得着能力与恩典的见证，但对我的印象特别深刻的还有一次。

一九八七年，从年初就有一连串的事情，特别需要从神得着禁食祷告的能力。可是我却一直没有办法彻底的做到禁食祷告。尤其是对于一个家庭主妇要做三餐，接送孩子们上课放学，还有其他许多需打理的家务事，就更不容易把禁食祷告做好。我感到无可奈何，但又非禁食祷告不可。在那期间，两、三个月之内，每天晨更，正读到新约四福音，旧约以斯拉记，尼希米记，以斯帖记，都讲到禁食祷告的信息，我就更知道主的心意要我为这许多的事付上禁食祷告的代价。

“那时......宣告禁食，为要在我们上帝面前克苦己心，求他使我们和妇人孩子，并一切所有的都得平坦的道路。”(拉 8:21)

接着是订阅多年的《抉择》，寄来一九八七年四月份的月刊，封面非常醒目，是一位姐妹很虔诚的跪着在祷告，里面有一篇信息是写关于禁食祷告。

神从四面八方，包括寄来的杂志，都在催促我要禁食祷告。可是，我还是没有决心去把它做好。

有一天，我决定要禁食祷告，下午从外面回家，打开冰箱，一看到煎得很香的鱼就胃口开了，把禁食祷告的事暂时搁在一边。没想到一不小心，鱼刺梗在喉咙，我马上知道糟糕了，于是赶快拿着一条香蕉跪下来，为自己的喉咙按手祷告，求主赦免我贪吃，借着这条香蕉帮助我把鱼刺吞下。果然神怜悯，垂听我的祷告，马上医治了我。

这天夜里，清晨三点左右，在梦里，主向我说话，字句非常清楚，象以往他常在梦里向我说话一样。他说：

“我为你舍命，你为什么美食美味不肯为我？”我吓了一跳，赶快起床找到笔，把这么长的一句话记录下来。我承认写了一辈子多少的书信，直到如今还没有用过“美食美味”这四个字。

等不及清晨七点，赶快找到一位姐妹的妈妈刘伯母，她是我很少见的一位生活在祷告里的又敬畏耶和华的妇人。我把这些情形详细说了一遍，她听了就说：“刘伯母陪你一起禁食祷告。”

于是我们决定各人在家里从五月一日至三日，有三天的禁食祷告。

感谢神，他加给我力量和恩典，因此很容易的过了第二天，不但不饿，也不想吃任何食物，甚至还觉得“这样实在真好”。到了晚上十点多，女儿下楼来，跟我说“晚安”，她又问我：“妈妈，禁食祷告好吗？”

“很好，只是觉得须要一些体力。”我说。她不声不响的转身去，端来一杯温热的白水，递给我说：“妈妈，你把它喝下。”然后她陪我跪下来祷告了将近一小时，直到十一点半，她才去睡觉。我非常感动，因为她不体贴人的意思，只体贴神的意思。我因为这个晚上神借着我的女儿与我同心祷告，加给我力量。第三天的禁食祷告，一点也没有难处。这是我第一次在家里试着三天的禁食祷告，不但没有任何困难，而且还满有能力。神借着这位伯母，帮助我学习更加进深的禁食祷告，感谢神！

在整个学习禁食祷告的过程中，我深深体会到每一个神的儿女，走在这段天路历程中，实在需要每位弟兄姐妹，在主里用爱心互相扶持，直到见主的面，而不至于因着软弱而跌倒，半途而废或离开主。

“我们坚固的人，应该担代不坚固人的软弱，不求自己的喜悦。我们各人务要叫邻舍喜悦，使他得益处，建立德行。”(罗马书15:1-2)

 十四、祷告会的要诀

１．降低层次

当我开始操练开口祷告的时候，我常常感到灰心，因为那位带领我的姐妹很会祷告，圣经节又背得很熟，她每次祷告就长达十多分钟，因此渐渐的，我有一种祷告上的自卑感。

我记得一九八三年一月，在她家有一次家庭聚会，聚会开始，她就请大家有感动的人开口祷告，然后她第一个先祷告，又长又好，可惜没有人有感动接上去，最后她用没有办法中的办法“点名祷告”，我也是三个被点到名字中的一个人，那天我深深学了一个功课，带领人学祷告，必要的时候我们要降低“会祷告”的层次。

好比一个有博士学位的人，教一个幼稚园的学生数学，为了教他，让他学会，为了提升他们，就必须降低自己的程度，把自己从高层次降到低层次，去迁就他们。这样才能达到果效。

特别有机会带领初信的人祷告，我都是抓住这个重要的原则来训练他们，使他们能没有自卑感的，很放心的，很容易的，来大胆的开口向神祷告。

２．防避“不开口祷告”的伴

有一次一位姐妹和我，想要有个妇女祷告会，我们和师母一共三个人，开始每周六清晨七点至九点轮流在各人的家一起交通、分享、祷告，很有主的同在。我向神求，每次增加一个人，神也按我们所求的，每次真的只增加一个人。我们也看见这个祷告会使参加的姐妹，甚至尚未信主的，都学会多次的开口祷告，而且喜欢参加这个祷告会。当我们人数达到六个人，我开始沾沾自喜，一下子忘了我跟神的约定，邀请了三位不会开口祷告的姐妹。那个周六早晨七点的祷告会，一共来了九个人，我感到很高兴，可是没想到那天的祷告会，除了我们原先三个人之外，他们都不开口祷告，我不明白为什么？到底出了什么毛病？后来祷告中神指示我：

“孩子，你跑得太快了，跑在神前面，所以摔了一跤。你向我求每次增加一个人来受祷告的操练，我也为你量力而行，现在你一下子找来三个不会开口祷告的姐妹，她们有不开口祷告的伴，所以就不开口了。”

神是乐意启示的神，耶和华的话如此说：“成就的是耶和华，造作为要建立的也是耶和华，耶和华是他的名。他如此说，你求告我，我就应允你，并将你所不知道，又大又难的事，指示你。”(耶利米书33:2-3)

３．化成小组

祷告会是教会所有各种聚会，事奉中最重要的，它的功用好比发电厂，但为什么众人裹足不前？

祷告会常常不火热，参加的人就愈来愈少。因为他感觉到，把难处带到祷告会，并没有得到释放。祷告会应该是许多见证的产地，因主应许我们：“若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全。因为无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。”(马太福音18:19-20)

多次参加祷告会以后，我发现祷告会人少反而祷告得很火热，也很迫切。超过十人以上，反而会走下坡，火热的光景大不如前，因为在有限的时间内，太多人反而轮不到开口的机会。有些教会的祷告会，诗歌、交通分享的时间占去四分之三，剩下一点点时间来祷告，更是使祷告会名不符实，潜力无法发挥，主耶稣也很难在祷告会里作工，弟兄姐妹的困难得不到释放。渐渐的就不去参加祷告会，也听不到祷告蒙垂听的见证。

突破的方法，就是“化整为零”，当祷告的时候，把参加的人，分成四人一组的祷告小组，这也就是陈仲辉牧师一再强调，他经常被邀请在各地训练，反应热烈，效果良好的核心小组操练，是达到教会总动员以及教会增长，祷告会复兴的方法。

当我发现这是一个锦囊妙计之后，我开始实习。每当作见证完之后，常常就在聚会完，特别是我讲到祷告那一堂，我总是把大家分成四人祷告小组来轮流多次的祷告，我看见弟兄姐妹祷告的灵被挑旺起来，祷告得很迫切，也尝到与主耶稣祷告的喜乐。聚完会，本来已经时候不早了，可是他们却祷告得不能停止，众人又释放又喜乐。

感谢赞美主！这一幅画在神眼中有多美！主耶稣怎么能见了他们而不怜悯他们？

有一次我在台湾一个教会带四个晚上的聚会，每一个晚上都照样把他们分成四人小组来祷告，每天牧师来接我去聚会，都会提到最新鲜的祷告蒙垂听的见证，使我感到这一对年青的牧师和师母也因此很得激励。

愿神祝福我们每一个真心到神面前的祷告。主说“你们中间有两个人同心合意的求什么事，我在天上的父，必为他们成全。因为无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。”(马太福音18:19-20)


第九章 传承生命的一代

 一、专家的警语

记得女儿在两岁半那年，我看到一篇文章，登在我长期订阅的《抉择》月刊里。文章是介绍一位在非洲被杀的宣教士，他的儿女后来都成为事奉神的人。他们家里经常接待过路的神的仆人，有一天，他们接待一位美国教育专家，这位母亲问他，关于如何教育孩子的问题，这位教育专家说：

“在他三岁之前，如果你没有办法管得住他的话，他长大就不能成为一个顺命的儿女，更不能做一个顺服神旨意的儿女。”回想小时候，常喜欢跟在父亲身边学修剪树，父亲种了许多榕树，每棵榕树都用铁丝缠绕住，天天矫正，很细心的照顾这些树。但我却觉得奇怪，父亲为什么没有用过铁丝去缠绕那些较大的树。到了美国，几次有机会去宾州的长木公园，我特别欣赏摆在一个特别的房子里，一盆盆很值钱的小树，用铁丝来缠住。我想起，父亲为什么那么做，也印证这位美国教育专家的话。圣经也明记载：

“愚蒙迷住孩童的心，用管教的杖，可以远远的赶除。”(箴 22:15)“教养孩童，使他走当行的道，就是到老他也不偏离。”(箴 22:6)“趁有指望，管教你的儿子，你的心不可任他死亡。”(箴 19:18)

常常看到很多做父母亲的，以为孩子还小，不懂事，不必管教，他们常说：“太小了，他们不懂。”其实错了。

古语云：“小不忍，则乱大谋。”用在儿童教育上的话说：“一个人，个性的成长与奠定，是在出生后六个月到三岁。”中国有句名言说：“三岁定八十。”就是这个道理。

 二、随时管教

常常很多父母，孩子有错，不马上管教，有的说：“等我有空才一起算帐。”甚至更糟糕的是睁一只眼，闭一只眼，根本就不管教。圣经说：“不忍用杖打儿子的，是恨恶他，疼爱儿子的，随时管教。”(箴 13:24)

我常说，一只猫偷吃东西，你不打它，等他舒舒服服的在阳台上晒太阳，你突然打它一下，此时它不但莫名其妙，而且还会逃得无影无踪。圣经说，要随时管教。不是偶尔管教，也不是自己高兴的时候不管教，心情不高兴的时候借题发挥大大管教，更不是有时间才总算帐。平行线是需要时时对准，才能两线平行。

“时刻浇灌，昼夜看守，免得有人损害。”(赛 27:3)

 三、殷勤教训

这是一瓶非常贵的洗发精，是住在洛杉机开美容院的堂嫂送给我们的，说明书上写着，要足足等三分钟才可以洗掉，因此我的女儿用的时候就非常遵守指示。

一个早晨，我看见女儿洗头发，拿着手表在数三分钟，这时圣灵在我里面做了教导，我说：

“怀恩，你一生一世要遵行神的话，象你现在遵行这洗发精的说明书一样，你将非常蒙福。”

“我懂了，妈妈，谢谢你！”她回答我说。我们都在神面前，学了很宝贵的功课。

有一天早上开车送孩子们上学，在一个“停”的记号上，我比较慢了一下刹车，一辆车开过去，大概我把他吓了一跳，那开车的人一路上一直回头骂着我，我们很少看到这么凶的人，因此孩子和我，印象非常深刻。

过了两天，开车带他们去上小提琴课，回家的路上，情形跟我们两天前的早晨一样，不同的是这次是我被吓了一跳。但是更不同的是，第一，对方开着一辆又脏又旧的小卡车。第二，这位开车的人马上举手微笑向我道歉，我也招手以微笑回报他，表示“没关系”。

过了之后，惊魂稍定，圣灵马上教导我，并且叫我想起两天前我为什么挨骂。于是我告诉孩子们两件事：

１．圣经里教导我们不要以外貌待人。我没有想到一位开着又脏又旧的卡车司机，比一位开着一部漂亮车的人更彬彬有礼。

２．要快快向人说“对不起”，就免得被挨骂，中国有句话说：“出手不打笑脸人。”“请、对不起、谢谢你。”是永远不可少的词藻。我的孩子小的时候，给他们东西，教他们说“谢谢你！”他们常常忘记，于是我想了一个办法，每次给东西的时候，我就拉的紧紧的，一直到他说“谢谢”，我才放手。这样，多次以后，他们学会了，长大也就到处受益无穷，得人喜爱。

当我把这两件事一路上与他们在车里分享之后，女儿马上接着说：“所以我们对上帝也要快快的感谢，快快的认罪。”“怀恩，你说的好极了。今天晚上我要与你们分享两段圣经。”我说。

晚餐之后，我们一齐看圣经，民数记十六章四十一至五十节：“摩西对亚伦说......快快......为他们赎罪，因为有忿怒从耶和华那里出来，瘟疫已经发作了。亚伦照着摩西所说的...跑到会中，不料瘟疫在百姓中已经发作了。他就上香为百姓赎罪。......瘟疫就止住了。”所以快快的认罪，就快快的得赦免。

“你的言语一解开，就发出亮光，使愚人通达。”(诗 119:130)

“求你用你的话，使我脚步稳当，不许什么罪孽辖制我！”(诗 119:133)

再看使徒行传十二章第七节说：“忽然有主的一个使者站在旁边，屋里有光照耀。天使拍彼得的肋旁，拍醒了他说，快快起来，那铁链就从他手中脱落下来。”

当我们每次失败，落在困难中，圣灵一光照我们，我们就悔改，快快起来，锁链就脱落了。

感谢主，他是这样乐意在每件事上教导我们。约翰一书二章二十七节说：“你们从主所受的恩膏，常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的。你们要按这恩膏的教训，住在主里面。”“神的言语，句句都是炼净的，投靠他的，他便作他们的盾牌。”(箴 30:5)

“我今日所吩咐你的话，都要记在心上。也要殷勤教训你的儿女，无论你坐在家里，行在路上、躺下、起来、都要谈论。”(申命记6:6-7)

 四、身教重于言教

顿约翰说：“圣经中最大的注解，莫过于做出良好的榜样。”

“基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行。”(彼前 2:21)

不要指着一个山，叫你的孩子往上爬，你自己先爬上去，他一定跟上来。

我从来没有要求我的儿女要守晨更，天天读经。但是我的女儿十岁那年，每天早晨六点晨更、读经、祷告，已经实行一年多了，她在受洗的时候，自己作见证说：“我观察一年，因为看妈妈每天晨更，谈论主很喜乐，因此我向神说：‘我也要！’所以我就开始晨更。”

当第一个孩子带得好，第二个孩子就容易跟上去，因为有榜样可学。特别你是把他带到神的面前，住在基督里。他一定可以跟得正，也学得好，并且大的会帮我教导小的。然而更重要的，是把儿女带到神面前，让神自己来管理他们，向他们说话，不但更好，更妥当可靠，而且我们做父母的凡事也轻省多了。

当我女儿小的时候，我告诉她：“弟弟如果有错，你不能出手，只要来告诉妈妈就好了，妈妈一定为你主持公道。”她信任我，因此她也遵守约定，只用口头告状。有一天她又来告状，我忍不住对她说：

“怀恩，如果你是一个聪明的姐姐，弟弟有错，你应该先劝他，若是不听，才来告诉妈妈。如果妈妈有一个坏儿子，妈妈会很伤心的。”

女儿说，她本来有点不服气，但是隔天晨更，她按着次序读到诗篇五十篇二十节：“你坐着毁谤你的兄弟，谗毁你亲母的儿子。”神说话，她立刻顺服，做一个顺命的儿女。从此以后，她更敬畏神，因为神向她说话是这么准确。

 五、属灵书籍一人一份

教会偶尔有来摆书摊，卖属灵书籍。我总是鼓励他们看属灵人的传记，他们常常姐弟二人各自挑了几本他们喜欢的书，虽然他们买了很多都是相同的一本书，但我还是让他们一人一份，各自拥有。

一方面要让他们知道，妈妈不是浪费，而是为要支持文字工作。另一方面，既然吃饭的时候，碗盘、牛排等等都是各自一份，也巴不得他们能吃能消化，为什么属灵的书，不能鼓励他们各自拥有，多看，并且常常看，而却要限制他们互相借来看。有的人很舍得去餐馆吃一餐，却舍不得为主的缘故，买一本好的圣经来使用。很会带孩子去餐馆享受，却不懂得买一本好的圣经给孩子们。

这是一九八六年，他们告诉我说：“妈妈，我的圣经已经读破了，好不好我的生日礼物为我买一本好的圣经？”

那年他们一个十二岁，一个十岁。我惊讶他们会以要求一本好的圣经来代替其他生日礼物。

我为他们各自预备一本好的圣经，并且还买了保护的皮套。为要让他们看重神的话为宝贝。我相信这样可以教他们更爱主，以耶稣基督为至宝。

 六、慈爱与诚实

“不可使慈爱诚实离开你。要系在你颈项上，刻在你心版上。这样，你必在神和世人眼前蒙恩宠，有聪明。”(箴言3:3-4)神说，要把慈爱和诚实“系”在颈项上，“刻”在心版上，而不只是“挂”在颈项上或“写”在心版上而已。他说，这样，你必在神和世人眼前蒙恩宠并且有聪明。我求问主，我当如何把慈爱和诚实“系”在我儿女的颈项上并且“刻”在他们心版上：

“敬畏耶和华是智慧的开端。”(箴 9:10)做父母的人敬畏耶和华，神就给我们有智慧来教导儿女。

１．慈爱

当儿女们小的时候，我常常在他们有假期的日子，事先约好，带他们去看穷苦的人，有残障病痛的人，并且还要他们知道，爱心要有行为才是真爱心。

“凡有世上财物的，看见弟兄穷乏，却塞住怜恤的心，爱上帝的心怎能存在他里面呢。......我们相爱，不要只在言语和舌头上，总要在行为和诚实上。”(约翰一书3:17-18)

因此我们带着一点点金钱，然后一起祷告求神祝福这微少的钱。到了那家，还要操练他们为人祷告，我们一起跪下来轮流开口祷告。回家的路上，再给他们上最后一课，告诉他们说：“当趁有今日，珍惜神给我们健康的身体，好好的服事神，宁可服事神，不愿躺在床上，或坐在轮椅上。”

有时车开在高速公路上，看见路边有车坏了，特别在夜里，因为我是妇女，不方便停下车来帮忙，所以我就跟孩子说：“何不让我们为那人祷告，求主耶稣差人来帮助那人的困难。”

既然我心有余，力不足，帮不上忙，但至少我还可以祷告，总不能视若无睹。这样一次以后，他们就会经常主动的为这样的需要的人祷告。我相信神会借着这些，点点滴滴的把“慈爱”刻在他们的心版上。

２．诚实

“求你赐我儿子所罗门诚实的心......。”(历代志上29:19)

要教他们诚实，除非我们做父母的先诚诚实实的行在耶和华面前。

因此我绝不敢当电话铃响的时候，告诉孩子说：“告诉他，妈妈不在。”因为无形中，已经在教他们说谎了。我看见中外电视上常有这样的谎话，大摇大摆的演出，还惹得众人哈哈大笑。在这邪恶的世代，我们基督徒父母要特别儆醒。“求你使虚假和谎言远离我......”(箴 30:8)求慈爱和诚实的同时，也要向神求虚假和谎言远远的离开我们。儿女小时候，我特别谨慎他们的“诚实”这件事。有一次儿子做错了一件事，只是一点点的小谎言，我把他叫来：“仲仁，去看看诗篇十二篇二、三节。”

“人人向邻舍说谎，他们说话，是嘴唇油滑，心口不一。”(诗 12:2)

“凡油滑的嘴唇，和夸大的舌头，耶和华必要剪除。”(诗 12:3)

看完，他流着泪，要我陪他一起祷告，求神赦免，免得舌头被耶和华剪除。神的话，带着权柄与能力，比我们做父母的说话更有权威，因此我们身为父母的，敬畏耶和华，顺服神的话，儿女就有指望了。

在每天的日常生活中，我们常常和儿女们一起在学习神要我们学的功课，我们有很多机会来学习，彼此在神面前被造就，只要我们肯留意神的带领，并且让他掌权，他作我们一家之主。

“四十年之久，我厌烦那世代说，这是心里迷糊的百姓，竟不晓得我的作为。”(诗 95:10)

“他们既不留心耶和华所行的，和他手所做的，他就必毁坏他们，不建立他们。”(诗 28:5)

 七、诗歌的闹钟

不论他们是否有学任何乐器，但至少有一件事你可以做的，就是播放诗歌、赞美神的音乐，对他们是一个很好的陶冶。诗歌可以洁净人的心，特别在清晨的时候，就播放这些音乐。女儿五岁学钢琴，自从八岁那年，她告诉我，要早上六点起来练琴，我就得每早晨在六点叫醒她，有时叫不起来，就要大声把他们叫醒过来。

有一天，神给我智慧，以诗歌代替吼叫，“播放音乐！”神启示我说。我检查一下录音带：“主啊，什么音乐好呢？”主说：“诗歌！”

于是我挑选那三卷《灵音之声》的录音带，是小提琴和钢琴合奏的诗歌。从此以后直到今天，六年来，这三卷《灵音之声》成了孩子们的起床歌，美极了！这么好的诗歌，在他们小小年纪的时候，就深刻在他们的心里了。

我为孩子们挑选钢琴与小提琴的老师，不但要琴艺的造诣深，还有一个重要不可缺的条件──就是老师的气质。因为耳濡目染，所谓“近朱者赤，近墨者黑”，无形中，我的女儿在感染老师的那份气质。所以我们天天跟随主，紧紧跟随主，也就会更象主耶稣！

 八、从小学习十一奉献

这是一个非常有趣的故事。在学习的过程中，孩子们与我，一起在主面前被教导。

一九八七年的母亲节，他们每个人各给我一张一元的钞票，我也很宝贝的把它收起来。过了几天，一个早晨，我正在洗头发，神指示我，拿这两块钱去教导他们，于是洗完了头，无从自己皮包里又拿了两块钱，加上去一共四元，我招呼他们过来说：“Esther，John，妈妈要给你们每个人两块钱，因为母亲节的时候，你们很乖，每人给我一元，我加了一倍，百分之一百的尝还给你们。你们知道妈妈很爱你们，我也知道你们很爱妈妈，可是你们爱妈妈不够，因为你们还有钱，只是你们舍不得多给妈妈。其实妈妈在银行里有钱，并不是真的要你们的钱，但是妈妈可以从这两块钱知道你们爱我有多少。我们爱上帝也是一样，天上地上一切所有的都是他的，他是极其富有的，他可以使无变有，并且他说有就有，命立就立。但他要借着我们的奉献来试试我们爱神的心有多少，他要借着我们的奉献来成就他的应许，祝福我们，荣耀他的名。”

“不过，幸好你们没有多给我钱，否则我这一次就大亏本了。”我又多加了一句。

为什么呢？因为我为了要他们学金钱的奉献，每星期给他们两块钱。有一次，我注意到我儿子在学校的书展买了很多书和各式各样的橡皮擦，回到家，我把买书的钱给他，但买这么多的橡皮擦是一种浪费，既然买了，责备他，不如想个彻底解决“浪费”这个问题的办法。祷告的时候，神就给我一个智慧的方法：我应允他们，如果把钱存到一百元，我就再给他们一百元，这样就有了两百元，如果再存到三百元，我就再加一百元......，但是不能为了存钱而舍不得奉献给神那当纳的十分之一。自从我给他们这个应许，并且我也履行我对他们的承诺之后，我的儿子再也不随便浪费分文。两个孩子拿着两块，躺在床上哈哈大笑，我们笑成一团，我听见他们彼此在对说：“我们怎么都没想到？”我喜乐，我高兴，笑的很开心，是因为神帮助我们每个人都学了宝贵的一课。

有一次教会在做一年一度的信心认献，我的儿子祷告之后就写了一百零四元。因为一年有五十二周，每周两元，正好奉献他所有的。回家他就来告诉我并且问我说：“妈妈，我可不可以去帮人家洗车或分发报纸，不然我的钱从哪里来？”“不，妈妈舍不得你这么小就去做工。但你要信得过神，他有很多方法。”我很心痛的亲亲他的小脸，为了成全他，我把这事存在心里。

一个周六早晨，我突然想去旧金山中国城买些东西，那里买东西经常是现款交易。可是星期六银行不开门，我需要两百元现款，我知道我的儿女身边有些现款，我说：“你们借给妈妈一张五十元的，下星期妈妈去银行领出来还你们。”女儿一听，马上去拿了来：“妈妈，这一张够不够？”

弟弟看了姐姐已经拿了，就没有反应的坐在那儿看我一眼，我也不再要求他拿来借给我。

过了几天，星期二早上，圣灵提醒我：“拿这六十元去教你的儿子。”于是我当着儿子的面前，还给女儿六十元，我说：“怀恩，谢谢你，借给妈妈五十元，我现在连本带利还你六十元。”

儿子一听，就问我说：“妈妈，还要不要再借钱？”我说：“谢谢你！现在暂且不必。”并且我告诉他们：

“神是富有的，他要我们奉献是给我们恩典，不是重担，是给我们机会来以此试试他，是否为我们敞开天上的窗户，倾福与我们，甚至无处可容。他有很多方法来赐福给我们。问题是我们是否信得过他的应许，知道他是信实可靠，愿意试一试。”有一次他卖去一些他所收集的卡片，赚了三十多元，他就把赚的钱，分几次奉献，最后剩下三元，正好除夕夜在爱修园有聚餐，他想到年底应该有个感恩奉献，所以把那三元也奉献了。当晚，爱修园一对年青夫妇送给我女儿一个礼物，却送给我儿子一张卡片，里面夹着三元，当我儿子打开卡片看到里面的三元，他非常的惊奇，神竟然无所不知，全部尝还。这时神提醒我，圣诞节答应给他们各一百元的事，我还没有做到。当我儿子从我手中接到一百元的时候，我看见他笑的非常开心也很可爱。

从此以后，我儿子很懂得奉献，神也给他看见并且经历到神守约施慈爱与他的信实。

“神为爱他的人所预备的是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”(林前 2:9)

问题不是神有没有预备，而是我们有没有爱神？我们若爱他，他一定给我们，我们若不爱神，当然他不必向我们认真，我们也不配得他所应允的这许多恩典。感谢赞美主，他的信实直到今天，没有丝毫转动的影儿，他是可靠的，我仍要依靠他。

 九、开放家庭，儿女最蒙福

自从我灵命复兴之后，我就把我家奉献给神使用，家庭开放。不只经常接待神的仆人，更把家庭开放成传福音的据点，也经常有聚会，我的儿女在这种环境下，他们是第一个蒙神祝福的人。我深深感受到这恩典的可贵。我相信我的儿女小小年纪就能爱主，爱慕神，跟我经常开放家庭，有极大的关系。

 十、我必照你的心愿行

一九八三年，我儿子七岁，女儿九岁。有一天晚上，我请了一对台湾来的牧师夫妇吃饭，这位牧师听了我的见证很感叹的说：“今日很多基督徒，甚至教会里也有些执事、长老并没有真正认识神。有一位长老，他有八个女儿，他对我说：‘最小的那个女儿最笨，将来嫁给传道人就好了。’我当时听了很不好意思，脸都不知道要往哪儿放。”晚上牧师回去，我独自跪在神面前祷告，对主说：“主啊！从前我说过，要把儿女奉献给你，现在我收回。我要重新与你立约，求你将最好的赐给我的儿女，然后我才敢把他们献给你，才配给你使用。”

因为不好的献给神是羞辱神，奉献给神应该是最好的，而不是最笨的那一个才嫁给传道人。从前我在大专团契聚会，每次李秀全弟兄来传信息，看见他，我心里就想：‘真可惜，这么好的一位才貌双全的人才，怎么当传道人。’因为那时，我没有真正认识神。当一个总统的侍卫，都要经过几关的考试，健康检查、身份、仪表、体格(等级是甲上，而不是丙丁级的)、头脑智力等等的测验，还不一定能被选上，何况是事奉万王之王的神，岂不是最好的才配吗？现在每当我心被神恩感的时候，我常为我无知的过去感动惭愧。

有一种奉献，你我都可以，就是将最好的献给神，在那一天，你我要在他宝座面前得他的称赞。

从我那个晚上的祷告之后，神真的把最好的赐给我的儿女。每次有人称赞我的小孩，我就想到我向神的祷告，与神所立的约，时时在提醒我，他们之所以好，是神记念我的祷告，照我所求的赐我的。因此他们也是属主的，是献给神的。

有一次我在一个教会做完了见证，一位年长的宣教士看见我的儿子，问我说：“你儿子几岁？”“九岁。”我说。“二十年后，他是一位牧师，他看来很聪明，将来可能走自己的道路，但是神会把他带回来，他只要记得，不住的为他祷告。”一九九０年三月十日，我们很意外的接到学校老师的通知单，看见儿子的英文成绩从Ａ退到Ｄ，这是自从他三岁上学直到今天，十一年来，第一次让我感到伤心失望，因为他向来都是成绩非常优秀，也很听话，守规矩，这次为什么会没有交该做的作业呢？我不明白。本来想责骂他，但我还是忍下来，平心静气的问他有什么困难，使他如此。

晚上，我哭在神面前，我检讨我自己并没有因着忙事奉而忽略了他们，我说：“主啊，错在哪里呢？这样你还用他吗？”隔天，三月十日，晨更按次序读到列王记上五章，神借着这章，给我三个应许：

“我必使你儿子接续你坐你的位，他必为我的名建殿。”(王上 5:5)
“今日应当称颂耶和华，因他赐给大卫一个智慧的儿子。”(王上 5:7)
“我必照你的心愿而行。”(王上 5:8)

并且神也向我有一个要求：“你也要成全我的心愿，将食物给我的家。”(王上 5:9)

当我读到这里，你可知道一个做母亲的心，如何因得着神话语的安慰与坚固，就由哭泣转为喜乐。如同诗篇三十篇五节说：“因为他的怒气是转眼之间，他的恩典乃一生之久。一宿虽然有哭泣，早晨便必欢呼。”

我又回想一九八七年十一月十三日清晨，神对我说的话：“耶和华如此说，你禁止声音不要哀哭，禁止眼目不要流泪，因你所作的工必有赏赐。耶和华说，你末后必有指望，你的儿女必回到自己的境界。”(耶利米书31:16-17)“耶和华说，以法莲是我的爱子么，是可喜悦的孩子么，我每逢责备他，仍深顾念他，所以我的心肠恋慕他，我必要怜悯他。”(耶 31:20)神应许我的儿子接续我事奉他，不是接续我先生的位，做一个研究科学的人。并且他赐我一个有智慧的儿子，也就是一个敬畏耶和华的儿子。因为“敬畏耶和华是智慧的开端。”并且所罗门是如何向神求智慧，我也曾经照样为儿女向神求智慧，神照我所求的，将最好的赐给我的儿女。今日神再一次借着他的话安慰我：“我必照你的心愿而行”，但神却提醒我一件事──要为儿女儆醒祷告。

七年前，我们带儿女去旧金山听林望杰弟兄指挥的交响乐团演奏。散场后，有人带我们到后台去见他，当时他的母亲在场，我问她：“林伯母，请问你，如何能有这样一个儿子？”“要祷告！要祷告！”她用左手食指向天指着说。我想起那一位年长的宣教士的话：“要为儿女不住的祷告。”最近我在台湾为儿女的祷告上失去儆醒，我满足于他们一切都很好的现状，神借此提醒我。感谢神！“万事都互相效力，叫爱神的人得益处。”(罗 8:28)万事都互相效力，是叫那些爱神的人，才配得益处，凡不爱神的，好的就是好，坏的也就是坏的，不会互相效力。

神向我有个要求：“你也要成全我的心愿，将食物给我的家。”(王上 5:9)

“耶稣说，我的食物就是遵行差我来者的旨意，作成他的工。”(约 4:34)

神要我在他的家尽全忠。早餐的时候，吃饭之前，我单独与儿子分享这段圣经，请他每一句读三次，他很喜乐并且在他的圣经写上日期，因为第七节特别使使他受到鼓励：“今日应当称颂耶和华，因为他赐给＊＊一个有智慧的儿子。”感谢主，他一向我们说话，我们就有喜乐，并且有了盼望。

主耶稣说：“我对你们所说的话，就是灵，就是生命。”(约 6:63)

 十一、基督的精兵

一九八五年五月，教会有一个宣教士家庭来分享他们的宣教工作，我的女儿买了一本属灵书籍回家。有一天她告诉我，如果神要用她，她以后要奉献作一个宣教士。一九八六年她进入初中，学校要选修第二语言，我以自己的经验告诉她：爸爸从前读博士学位的时候，必要通过外文，法文和德文学的很辛苦，所以要她最好是选择修法文和德文。她却回答说：“妈妈，我祷告了，神说选修西班牙文。”

我说：“妈妈年纪比你大很多，经验比你丰富，知道什么对你将来是好的，你最好去把西班牙文改成别的。”

她第二次对我说：“妈妈，我再祷告，神还是要我选修西班牙文。”

既然她两次都这么谨慎的说是神要她这么做，我就不敢再坚持己见。

到了一九八八年五月，爱修祈祷园举办牧者退修会，我在那儿事奉。退修会最后一天，孔祥正师母跟我说：

“林姐妹，再过一个月，我们要到秘鲁宣教，请为我们代祷。”“好的，你们去宣教用什么语言？”我问。“西班牙文。”孔师母说。“如果你会西班牙文，很多宣教工场你都可以去。”孔师母又接着说。

这时我才恍然大悟，想起为什么神要我女儿选修西班牙文。神已经一步一步的在预备她的道路。

一九八八年的七月暑假里，我带着孩子回台湾去做见证，我的妹妹问我女儿说：“你将来打算要做什么？”

“阿姨，我妈妈说，神要用我作宣教士。”我女儿回答说。“你妈妈说的不算，要神自己清楚向你说，他向你有这个呼召才算。”于是她上楼去祷告，向神求问，要求神自己很清楚的对她说话，打开圣经按次序读，申命记十一章十三节：“爱耶和华你的上帝，尽心、尽性事奉他。”女儿很高兴的对我说：

“妈妈，神自己对我说，要我事奉他。”直到现在，五年来，她奉献做一个宣教士的心志，仍然没有改变。我不知往后她将会如何，但求神亲自保守、成全她爱主的心。

儿女是传承生命的一代，但我更愿他们是传承事奉神的一代。

“儿女是耶和华所赐的产业。”(诗 127:3)“少年时所生的儿女，好象勇士手中的箭。”(诗 127:4)

“箭袋充满的人，便为有福。他们在城门口和仇敌说话的时候，必不至于羞愧。”(诗 127:5)

儿女好象勇士手中的箭，这箭如果是支“锐利的箭”，那箭袋就是充满的。

我们拿什么来使这支箭磨成锐利的箭，就是把儿女带到神面前，让神自己来调教、塑造。

“以别神代替耶和华的，他们的愁苦必加增。”(诗 16:4)

“耶和华是我的产业，是我杯中的份。我所得的，你为我持守。”(诗 16:5)

儿女是神所赐的产业，但这产业要带到主面前，象以撒一样，献在祭坛上，交在神手中才能持守，否则愁苦必加增。

“用绳量给我的地界，坐落在佳美之处，我的产业实在美好。”(诗 16:6)我要产业美好，一定要使他坐落在佳美之处，那就是栽在溪水旁，住在基督里。因此我能高唱哈利路亚说，我的产业实在美好。

诗篇十六篇七至十一节，因此“我必称颂那指教我的耶和华。我的心肠在夜间也警戒我。”

“我将耶和华常摆在我面前，因他在我右边，我便不至摇动。”“因此我的心欢喜，我的灵快乐，我的肉身也要安然居住。”“你必将生命的道路指示我。在你面前有满足的喜乐。在你右手有永远的福乐。”

我要称谢耶和华直到永远。


读经的方法/一、建造根基

 １．略读

一九八二年十月二十四日，当我开始守晨更时，因为很想明白整本圣经说些什么，想要快快的把圣经看完一遍，所以决定第一遍先采用略读的方法，但因为从来没有好好读过圣经，所以就不知如何来略读。我就祷告，把我的困难和我想要的告诉神。十二月的时候，一位姐妹送我一本书，书名叫《上帝的间谍》。这本书的主角，也是作者──吉斯。他有一个跟我很相似的遭遇，就是他因着车祸回转归向神。当他回转归向神的时候，非常渴慕，努力要勤读神的话，神就差遣一位传道人去帮助他。这位传道人在一封给吉斯的信上这样写道：

“我要你养成一个习惯，每天早晨起来之后，一定要读两章旧约和两章新约，五篇诗篇和一篇箴言，这样你才能每年把整本旧约圣经读过一遍，每四个月将新约圣经读过一遍，每一个月把诗篇和箴言都读过一遍。你要越读越多，不可少读，让上帝的话丰丰富富地存在你心里。这样，有一天当你需要的时候，圣灵就会引用某一节经句来指示你。上帝的话将成为你生命的一部分。你要读，细细地消化和默想，甚至在睡觉的时候也要想到它。”

“你要在圣经上大下功夫：一面读，一面想，又敬虔的祷告！”

我把这些抄录在我的圣经册里，成为神给我的教导。也成为我第一次略读圣经的指引。

 ２．精读

当我把圣经从创世记到启示录读过一遍以后，我就跟神说，从今以后我须要采用精读──读的少，多默想，细读神的话来更进深。于是神也给我智慧，使我在采用精读的读经上有个平衡的读经方法。我每天按着日历把圣经分成两份，每逢单数天1,3,5,.....读旧约，逢双数天2,4,6,......读新约，并且每天读一章箴言，一篇诗篇。因为旧经约是讲律，新约是讲恩典，诗篇是安慰、感谢、赞美，箴言是训诲。这样我每天在神面前都领受的很平衡，很丰富，不至于有偏差，神按着我每天不同的需要，给我及时的话语，做我脚前的灯，路上的光，指引我每天当走的路。当我这样精读圣经的时候，有时遇见艰涩的经文，无法明白，寇世远监督说：

“圣经里不懂的，不明白的，不要去求强解，到了时候，神会教你明白。”

“有些难明白的，那无学问不坚固的人强解，如强解别的经书一样，就自取沉沦。”(彼后 3:16)

陈璐牧师引用比喻说：“如同吃鱼，先把容易吃的鱼肉吃了，再去清理有骨头鱼刺的部分”。

正在这个困难的时候，陈仲辉牧师送我们夫妇一套书，有两本──《新约辅读》和《旧约辅读上下卷》。这是香港读经会出版发行的，以一般信徒为对象，特别是初信或热心追求的基督徒，针对他们的需要，帮助他们在一年半内，按次序将全本圣经读完一次，使对神及他的救赎大工，和基督徒应有的生活，更能深入认识，在基督里得以长进。而且这书是搜集每日读经释义各名牧师之著作编印而成的。不可否认的，这套新旧约辅读，对我每天的晨更帮助甚大，获益甚广。无形中好象请了许多位牧师每天早晨来陪我读经、解经。

我每天晨更、读经，默想神给我什么生活的教导、命令、应许，或光照、警告。最后才打开新旧约辅读本看看什么亮光、启示是我所没有看见的，如此，我每天都得了双倍的恩典，感谢神，他是这样的爱我。

我很感激陈牧师，在我最需要的时候，给我的这份属灵的珍贵礼物，使我能没有太大难处的离开基督道理的开端，每日在基督的恩典中长进。每当我到各地作见证的时候，我总不忘把这套书推荐给有心晨更、追求主、亲近神的兄弟姊妹，他们日后也都表示因此得了莫大的帮助。

七年来的晨更，每天我就靠着圣灵的帮助，并借着这套辅读，使这本圣经神的话，对我天天都是新鲜的吗哪。

你何不也立刻开始试一试？你将会发现每天满了神的爱浇灌，主的喜乐充满，作工有力，生活更有盼望。

 ３．先读经、后祷告

慕勒将近去世之时，写了一段关于他自己的经历，非常宝贵。他说，他多年来每日早晨都是先祷告，后读经。他祷告的时间是从清早起床开始，一直到吃早餐的时候；但他要祷告到一刻钟或半点钟以后，才能感觉神的同在。后来他把次序更换，先读经，后祷告。读经成为他起床的第一件事。他读神的话，默想神的话，从其中寻找他里面的人所需要的食物，不到几分钟，他就感觉神的同在，结果就是承认自己的软弱，或是感恩，或是赞美，或是祈求。因此他就结论说，神的儿女，每日早晨第一件事，应当先为里面的人寻求食物，里面的人独一的食物就是神的话语，若是没有神的话语，祷告就会成为空的。

我总是比喻说，如果有一位国王或总统接见我们，我们都不敢随便，都是规规矩矩的，及至见了面，你只当“请安”，却没有容你有先说话的余地。属世的事尚且如此，何况我们是到万王之王，万主之主，我神的面前，当然是先让神向你说话，然后你再向神说话。也就是先读经，后祷告。

我每天晨更、读经之前，我总是先做两三句简单的祷告，如同向神问早安。“感谢神，让我有这福份，在这清晨来到我的神面前，听你的声音，听你的话语，求圣灵亲自帮助我能听见神的声音，教导我能明白父神所说的话”。我也把我的问题、难处，每天将不同的需要带到主面前，向神求问。然后我开始读经、默想，让神先向我说话。差不多一个多小时，然后用30-45分钟的时间来做祷告。我常常在这祷告的时候，被神的灵大大充满，我能肯定这时我的祷告带着能力、权柄与蒙神应允的盼望。真是感谢赞美主！

 ４．早晨与主交通

被神大大使用的仆人司布真牧师，一生非常看重早晨与主交通。他说：“热心爱主的人，都是很重视早晨与主交通，他有一规律，没有看见神的面，决不先见人的面。”又有一位神的仆人说，每天最早的三十分钟，必须先听到主的声音，就是我所爱的家人也不能例外。当然我更不能先将我的脑子装满收音机或新闻报纸之后，才再进到神的面前。清晨的三十分钟乃是全天最好的时间，最易与神交通。

中国第一位留美的女医师石美玉医师，身材矮小，但她一面行医，一面传道拯救人的灵魂，孜孜不倦，许多人从她得到帮助。有人问她：“你怎能担负这么巨大的责任，每日工作不倦呢？”她说：“我要不是在每早晨作事以前先去见耶稣的面，我就支持不住；与耶稣见面了，事事就轻松了。”

在英语世界中享有解经王子(Prince of Expositors)之美誉的坎伯摩根(Dr.G.Campbell Morgan)他说：“他每日的生活都非常忙碌，但是他经常都先要把忙碌的事务抛开，单独亲近神，特别是每天清晨的默想和祷告，他绝对不允许任何人打扰。”在这一块神圣的领域里他呼吸着天上的空气，他使自己的灵天天得到更新，天天得到力量，听过他的信息的人说：“这位牧师真是相信圣经，他传讲自己所信的事时，又是具有那么强烈的说服力和感染力。”一位长期追随摩根的朋友约翰.哈理斯(John Harris)观察他大有能力的讲道，对他的分析是，“摩根讲道的能力是出于他对于神，对圣经的坚定信心，他所传的是他内心所确信不疑的。”许多传道人向他请教秘诀，摩根的回答永远不改变：“用功，用功，再用功。”用功于每天清晨进入那块神圣的领域，呼吸天上的空气，取得新的能力。用功于每天长时间进入并生活在圣经的世界。

每一个深深跟随主的，得着神的丰富和神的能力的人都有相同的经历，必须在神的话语上下功夫，让神的话来充满你的思想，左右你的思想和行为，让你成了神自己的人。我自己晨更的经历是早晨愈早愈好，因为没有世界噪杂的声音、电话声的搅扰。好比你与人办事交通，最好没有旁人打扰，没有其他事分心，他能专心、安静与你交谈。当我的心安静在神面前，我才能听得见圣灵微小的声音。

又好比我教你做一道菜或点心，你学完了搁在一边，或是去睡了一觉，玩了一圈，过了几天想起来再去做，一定不比你学了马上亲手去试做来的那么理想。晨更也是一样，早晨与主交通，“你的日子如何，你的力量也必如何”，今天你将遇到何事，早晨主的话就会成为你今天的力量与帮助。如果在晚上读神的话，再经过睡了一觉醒来，第二天当事情临到的时候，果效就远比不上晨更来的美好。

有一天早晨，我们全家祷告完了，正要送女儿去上学，儿子从车房跑进来，我责怪他为什么没有去练小提琴？车子发动之后，一路上女儿告诉我说：“妈妈，刚才弟弟是帮我拿那个很重的书袋上车，因为他知道我昨天上体育课把脚踝的地方弄痛了。妈妈，今早我晨更的时候，神说：‘朋友乃时常亲爱，弟兄为患难而生。’”(箴 17:17)女儿从八岁多，就开始守晨更，已经六年了，她每天清晨六点起来灵修，读经、祷告，神常常向她说话，在她的生命中教导、劝戒她，自从那一天起，她就更加亲爱珍惜她的弟弟。

 ５．要按着次序读

神在我们每个人的一生中都有一个计划，“两个麻雀，不是卖一分银子吗，若是你们的父不许，一个也不能掉在地上，就是你们的头发也都被数过了。”(马太福音10:29,30)。

当我开始读经的时候，读到这节圣经，心中不禁颤抖了几下。我的神这么的细心，对我们这么的仔细，他看顾我们不仅只是眼中的瞳人，甚至连我的头发他都数过，比我照顾我的儿女还仔细。

比如说，今天天气突然变的很冷，我女儿她要上学，却找不到一件适合她年龄尺寸的外套可穿，我会不会说：“你先忍耐一下上学去吧！等一会儿十点钟店开门了，我再去为你买一件外衣？”不，我绝不会这样做，也不至于这么糊涂，不负责任。我是她的父母，她是我的儿女，我爱她，我总是早先就知道她的需要，早就按着她长大年龄，有所预备，到了需要的时候，她就马上可以用得着，不必受风寒。我们生身的父母尚且知道如此，何况我们的天父，他既然连我的头发都数过，那么我每天将遇到何事，他一定知道，并且他知道我一切的需要，正如同我的儿女，在他们长大过程中，我每天随时注意他们的需要。

所以我们读神的话也当按着次序来读，他就会按着你每日的需要给你适当的话语，成为你当天的力量。

“父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人。”(诗 103:13)

天父的眼目时刻在看顾我们，他知道并且看见我们的需要。

“妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子，即或有忘记的，我却不忘记你，看哪，我将你铭刻在我的掌上，你的墙垣常在我眼前。”(以赛亚书49:15-16)

上帝口里所说的话，决不徒然返回，他的能力是他话语的后盾，他的诚实是他话语的保证，“他的诚实，是大小的盾牌”(诗 91:4)。足以抵挡魔鬼，坚固我们的信心。只要我们倚靠，每天来到主面前，侧耳听他的声音，留心听他的话语，按着次序读神的话语，他就会按着我们每天的需要及时分粮给我们，成为你每日的力量。

我们的神是凡事讲次序的神，他造万物，星星、月亮、太阳，有次序的运行，年令、节期、月份、春、夏、秋、冬，有次序的更换。他吩咐人做事“都按着班次”事奉他。(历代志上9:25，24:19，历下8:14)

他不喜悦人破坏秩序，马太福音七章二十二至二十三节说：“当那日必有许多人对我说，主啊！主啊！我不是奉你的名......我就明明的告诉你们说......你们这些作恶的人离开我去罢。”寇世远监督说：“我们的神是有次序的神，‘作恶’两字，原文意思是破坏定规、破坏次序。”我记得以前在台湾常常有人不排队，喜欢插队，占小便宜，不按次序。搭公车，车子一到，上车的人就争先恐后乱成一堆。再看现在，整个交通秩序也是一样，抢车道、闯红灯比比皆是，在美国每个人都知道要按次序排队，没有人敢随便作恶破坏次序。

路加在路加福音一章三至四节写道：“这些事，既从起头都详细考察了，就定意要按着次序写给你，使你知道所学之道都是确实的。”

我们读所有的书，既都是要从起头按着次序读，那么读圣经神的话，更理当如此行，每日按次序读。

 ６．要有自己的串珠

培灵会的时候，陈牧师说：“读经要有自己的个人串珠”，他有举例讲解。我里面有个感动，这是读经的诀窍之一，因此我一直很在乎这件事，我想更彻底的知道关于“个人串珠”到底是怎么一回事，我有个脾气，不做则己，要做就要做的很象样。而且我有一个习惯，学任何事情，都是看准那个做的最好的，细细的观察入微，譬如学游泳也是一样，看着选手怎么游，特别盯准那个破记录的，听教练怎么纠正他的错误，因为我不想浪费我的眼力，看那些不会游而只喝水的。这次抱着不到黄河不死的态度，就好象列王纪下四章，那个书念的妇人，她要的是以利沙亲自起身去而不是基哈西去就够了。我主意既定，就决定个别跟陈牧师问个清楚，邀请他来我家一齐有个晚餐，并且请他带自己专用的圣经来借给我看看，那天他带来三本他自己的圣经，并且很奇妙的，神让他忘了带回去，我灵里很清楚的感觉这是神特意为我留下的，机会难得，于是当天晚上我通宵连夜赶工，翻那三本圣经，想要找出陈牧师他个人串珠的秘方。我跟着他一页页的作记号，虽然我还是不懂，看不明白，几乎不知道他在划什么暗号，我认为先划了再说。感谢神，叫我一夜的辛苦没有白费，以后慢慢的我就学到了个人串珠的方法，也尝到了个人串珠的好处。我学习读经，因着有自己的个人串珠，他的话在我里面更活泼，更丰富。

我常说，我所得着神的丰富，不是因为我聪明，也不是因为我与别人有什么不同，因为我不是一个很有恒心的人。我想神是因为我“有心”，神按着我“渴慕他的心”，成就并且满足我。

“你们寻求我，若专心寻求我，就必寻见，耶和华说，我必被你们寻见！”(耶 29:13)

神应许给寻求他的人，条件是必须“专心”寻求他。神不偏待人，他的恩手带领、扶持每一个愿意、有心、专心寻求，跟随他的人。

 ７．读经的态度

我觉得要做好一件事，“态度”与“方法”是相辅相成的。譬如说以弗所书四章十五节“用爱心说诚实话”，就是如此。所谓“轻声说重话，爱心说真话”，说重话时，声音要放温柔些，真心规劝时，要让对方知道是出于真心，这是我一直不停在学习的功课。与人之间说话尚且须要如此，何况到神面前读经──听神向你说话；祷告──你向神说话，更该如此注意我们在神面前的态度。

“基督在肉体的时候，既大声哀哭流泪祷告恳求那能救他免死的主，就因他的虔诚，蒙了应允。”(来 5:7)主耶稣虽然贵为神的儿子，“他本有神的形象，不以自己与神同等为强夺的。反倒虚己......自己卑微存心顺服......。”(腓立比书2:6-8)因他的态度虔诚蒙了应允。耶稣自己为我们凡事留下榜样，叫我们可以跟随他的脚踪行。

从前我因为不懂，也就不太在乎我读经的态度，自从我明白这层道理，我就不敢随随便便了。

每天清晨起床开始晨更之前，我一定先稍微梳头，把衣服拉拉端正了才开始灵修，并且读经的时候，我不敢翘起脚来读，总是坐的端端正正的，因为我是来到我神的面前，要听神的话。

有一次我跟牧师去控访，我把每天晨更用的圣经忘在那人家里，而后又去探访另一家会友，才发现我的圣经忘了带回家，牧师说：“现在已经是晚上十一点了，明天再去取回吧，也顺便跟那位姐妹有多一点的交通。”我想牧师说的也对，都那么晚了，而且开车来回至少四十五分以上。可是当我车子行在回家的路上，神就责问我：“如果你的钱包丢在那里，你会不会急着去拿回来？”于是我把车子转了方向开车去取回我的圣经。那位姐妹说：“我就知道你会回来拿，我等着不敢去睡觉。”

我心中很有喜乐，因为我看重我的神的话大过我的钱包。隔天我晨更的时候，神给我一个极宝贵的应许：

“你一生一世必得安稳，有丰盛的救恩并智慧和知识，你以敬畏耶和华为至宝。”(赛 33:6)

诗篇一０三篇十一、十三、十七节说：“天离地何等高，他的慈爱向敬畏他的人也是何等的大。”“父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人。”“但耶和华的慈爱，归于敬畏他的人......”

感谢神，他丰富的恩典，宝贵的应许，不是随便赐给的，乃是归给敬畏他的人。

 ８．一直读到神向你说话为止

从前我读圣经索然无味，培灵会时陈牧师说：“读经要读到神向你说话。”

这句话对我是一个新的名词，这怎么会？这位神，他到底要如何来借这本圣经向我说话？我第一次这样听说，确实非常好奇，也想试试看，心想一定很有趣吧！

他说：“你每天晨更来到神面前，要把你的问题向神求问。你没有问，他没有回答，你有问，他必有答。就好比你进到一个很暗的房间，什么也看不见，你用手电筒一照，照哪个角落，你就看见那角落的地方有些什么，没有照就什么也看不见。”

我觉得这话很有道理。约翰福音一章四节说：“生命在他里头，这生命就是人的光，光照在黑暗里......”这句话就把陈牧师的这个比喻表达得淋漓尽致。“光照在黑暗里，黑暗却不接受光”，但是如果我们愿接受这光，就得了生命。

约翰福音六章六十三节说：“我对你们所说的话就是灵，就是生命。”

这里的“话”原文不是Logos──神已经说的话，而是Rhema──神正说的话。约壹1:4和约6:63两处经文的“生命”是同一个字，所以圣经明说，话在他里头，这话就是人的光，当你读到神向你说话(Rhema)时，就好比手电筒照在黑暗的房子里，光照在黑暗里，你接受这光，就是接受这话，就得益处，蒙恩典。

“因为那字句是叫人死，精意是叫人活。”(林后 3:6)精意原文或作圣灵。

以西结书三十七章十四节说：“我必将我的灵放在你们里面，你们就要活了，这是耶和华说的。”

我们读圣经，除了对圣经的权威、启示、默示、正典、新旧两约的关系，每卷书的背景要有更深的追求认识之外，读经要读到神向你说话。坎伯摩根说：“要活在圣经的世界里”，对摩根而言，圣经不只是一部神所启示的书，也是一个可以触摸得到的真实世界，他亲自进入了这个世界，并且喜爱住在那里，在这个世界里，他遇到了许许多多的人物，他喜爱这些人和建立对他们深入的了解，并且深爱他们。我们听他传讲圣经中的人物，好象在述说他最知己的朋友那么亲切，他好象常和他们同行、交谈，最重要的是，他在那世界里朝见了耶稣基督的面。他长时间与他同行，与他交谈，他天天与他在一起，对他的认识和爱，越来越浓。他讲圣经是在剖白自己的心，圣经活在他这个人的心里，而他这个人也活在圣经的中心。

我们的神是又真又活的神，我们每天与神同行交谈，他就要借着这本圣经向我们说话，神若向我们许久闭口不言，我们当知道害怕。正如我们做父母的如果向儿女许久不闭口不言，他就害怕了。

“我不是许久闭口不言，你仍不怕我么。”(赛 57:11)

我们每天来到神面前听他的声音，向他求问，神会借着他的话──圣经Logos，向我们说话Rhema，指示我们当走的道路。因为他是又真又活的神。“神不是死人的神，乃是活人的神。”(太 22:32)

开始守晨更的时候，我向神祷告让我能经历读经读到他向我说话。有一天，我读到以利沙向以利亚说：“愿感动你的灵加倍的感动我。”我居然大胆的向神求说：“愿感动陈牧师那读经的灵加倍的感动我。”因为读经、祷告是我信主多年来一直最弱的一环，却是最重要的一环，我非要从神手中得到这恩典不可。

 ⑴第一次神向我说话

约书亚记二十四章二十二节：“你们选定耶和华要事奉他，你们自己作见证吧。他们说，我们愿意作见证。”

这是一九八三年二月十日，这天晨更时，按着次序读约书亚记，这节经文一直很吸引我，并且我还不停的跟神辩论说：“哪里是这样？事奉神何必一定要作见证，排桌子椅子、诗歌本等打杂也可以。”

因为从前我的个性是不能站在众人面前讲话，我是又怕，声音又小，但那天神很清楚要我的事奉是在作见证，传扬他的名，述说他的荣耀。

当神向我们说话，他一定会借着环境或神人的话或者属灵书籍等来印证。早上十点多，电话铃响，是杨文得牧师从旧金山打来的长途电话，他说：“秀芬姐妹，你二月十七日来我们教会的家庭聚会作见证，把你灵命复兴的经历分享给弟兄姐妹，好吗？”我心中一惊，马上想起早上主的话：“你们选定耶和华要事奉他，你们自己作见证吧！...”神还要我说“愿意”，不能说“不要”。

杨文得牧师是为我们证婚的牧师，他看着我从小长大，也知道我一直是个没有追求的基督徒，自从我灵命复兴，开始晨更，我就打电话告诉他我每天在晨更，他以后每隔一个月就打电话来“查访”我是否还在晨更，后来看见我不但没有停止晨更，还愈来愈早，且持之以恒，他认为内中大有文章，所以就要我去作见证。

当天，下午两点多，电话又响了，是刘瑞义牧师的电话：“秀芬姐妹，二月十七日你来我们教会青年团契作见证好吗？把你灵命复兴的经历告诉弟兄姐妹。”又是同样的话，刘牧师的哥哥刘瑞贤牧师是为我施洗的牧师，因此我跟他们很熟识，他深知我过去的光景，也希奇我的改变。

但是，我想：“糟糕！主啊，一次已经不知如何作见证了，如今要在同一天两次的作见证，这是我有生以来第一次作见证。”我马上跟刘牧师推说：“不行，因为我二月十七日下午四点去杨牧师教会作见证，完后六点有聚餐。”其实我是胆怯。没想到刘牧师却说：“没关系，晚餐就不必在那里聚餐了，你赶回来，我们晚上七点半聚会。”

两地开车相距高速公路四十五分钟的车程。那天我就因着主向我说话，存着欢喜快乐的心，两地的见证会都去了，感谢主。

 ⑵光秃代替美发，烙伤代替美容

一九八五年十一月的感恩节，我去洛杉机一个教会的退修会作见证，要直到十二月一日主日崇拜完才回旧金山。去之前，有位太太打电话来说：“林太太，我们这儿有一位美容师很会脸部按摩，女人过了四十岁，皮肤就开始老化，需要按摩保持它的光度，减少皱纹，你要不要来试试看，一次三十元(美金)，但第一次免费。”

一方面盛情难却，另一方面自己也很爱漂亮，加上免费的诱惑太大，于是约好退修会回来隔天十二月二日早上十点去办这事。十二月二日清晨晨更，按着次序读，打开圣经是以赛亚书三章十六至二十四节，黑字大标题：“妖艳骄侈之女必遭灾祸”。“......光秃代替美发，......烙伤代替美容...”

神知道我很看重的是“头发”和“打扮”，虽然说那个人不爱美，爱美乃是人的天性，但是，神说他给我的已经够好了，他不喜悦我再去追求太多世界的东西，花钱去作脸部的按摩，追求那虚无不能存在永恒里的。

“不要爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了。”(约壹 2:15)

从前我有个习惯，无论如何，每逢主日一定要洗头，打理的干干净净，才能做礼拜。但当我因生气，不想去教会时，我就以不洗头来抵挡。直到灵命复兴之后，有一次我的毛病又犯了，主却不放过，三更半夜清晨三点多，主在梦中留下一句话：“再不洗头，我就让你秃头，没头发可洗。”

我惊醒过来，赶快下床去洗头，不敢作怪。

这次我要去美容按摩，虽然神拦阻了，但因为我跟人家约好了，而且还带了两位对主很有心的姐妹去享受免费的服务，所以就决定这次先去了再说。果然不出所料，正如神提醒我的，这次免费只是个诱饵，美容师说，如果连着做十次，算半价一百五十元即可。我们都觉得不错，所以答应这么做了。

我接二连三的去了三次，每次要去就想到主的话“烙伤代替美容”。心中虽然有点害怕，但还是去了。感谢神，他实在爱我到底，他用慈绳爱索把我牵引，对我百般忍耐又有恩慈，暂时不忍用杖责打我，一再给我机会。

直到第四次要去之前，我忽然想到我的神向来每天对我说的话都是兑现的，难道这次会有例外？！如果今天我去美容师那儿，来回的途中发生车祸烧伤了，那就真的以烙伤代替美容。愈想愈害怕，知道神是轻慢不得的，再不顺服神的话，恐怕神要管教了。于是通知对方不去了，付清三次的钱寄去了事。

“顺服”是让神继续向你说话的秘诀。

 ⑶原来借着神迹医好的那人有四十岁了

一位很爱主，事奉主多年的弟兄，是我在主里多年的老朋友。有一天他得知他患了一种缺乏抗体的病，但不是“爱滋病”。他是做生物实验的，可能某种原因，这种病菌进入他的体内，因此得了这种千万人中极少有的一个病例，近乎绝症。当我知道这事，当天打了一个长途电话给他们夫妇，并且告诉他们，明天我去探访他们。

挂了电话，第一个念头就是为他迫切禁食祷告一天，明天去为他按手祷告，那时我正在学习操练“按手祷告”。

隔天，是一九八五年八月二十九日星期四，清早晨更按着次序读使徒行传二章，当我晨更完，圣灵又一再感动我，再多看一章，几次想算了，最后还是顺服。使徒行传三章一至十节：“......彼得说：‘金和银我都没有，只把我所有的给你，我奉拿撒勒人耶稣基督的名叫你起来行走！’百姓都看见他行走，赞美上帝。......”

早上十点多，接到邮差送来的台福通讯，里面有一篇“专题”，大字写着：“我所作的事，信我的人也要作，并且要做比我更大的事。”接着写：“彼得说，金和银我都没有......。”

在一个早晨之内，神两次用同一段圣经向我说话，我就心里明白过来，神会悦纳我的禁食祷告，也允许我为这位弟兄按手祷告。这天晚上，我先生和我一起去看他们，我们彼此交通，用主的话来安慰扶持他。当时圣灵感动我一个圣经节，诗篇五十篇十四、十五、二十三节：“你们要以感谢为祭献与上帝...”“并且要在患难之日求告我，我必搭救你，你也要荣耀我。”“凡以感谢献上为祭的，便是荣耀我，那按正路而行的，我必使他得着我的救恩。”

特别是二十三节，神很明确的给我这句话，要弟兄在他不能感谢的时候，若他为他自己的病向神献上感谢的祭，神必要医治他。我问他说：“＊＊弟兄，你曾否为你的病向神献上感谢的祭？”“没有，而且......”他说。

于是我们围着茶桌，都跪下来，同心祷告，他也认真的跟神认罪，为他的病向神献上感谢。祷告完了，他高兴的抱着我的先生。非常喜乐的送我们出门。

我们教会有一位读过医科当医师，蒙召出来奉献的实习神学生，每星期五就从神学院出来，我们接待他住在我们家，直到星期一早晨他才又回去神学院。这个星期五晚上从教会查经聚会回家，这位医师神学生、我先生和我三个人坐在餐桌上，我先生向他请教这位弟兄的病情和症状，这时已经是晚上十一点左右，神学生问：“这人几岁？”“大概四十多岁。”我先生回答说。“四十五、六岁啦！”我说。然后我们一齐再为这位弟兄提名祷告，才各自就寝。我跟这位神学生约好明天星期六晚上再去为这位弟兄祷告。清晨四点，我迫不及待，整夜等不及这个我与神见面的时间要求告他。我的心情就如同诗篇一百三十篇五、六节：

“我等候耶和华，我的心等候，我也仰望他的话。”

“我的心等候主，胜于守夜的等候天亮，胜于守夜的等候天亮。”

这是一九八五年八月三十一日星期六，这天晨更，按着次序我读的是使徒行传四章，神借着第二十一、二十二节向我说这位弟兄的病，全能的神已施行拯救，完全的医治。

这是因众人为所行的奇事，都归荣耀于神，原来借着神迹医好的那人，有四十多岁了。”神不但医治了那位弟兄，而且连我们三人在谈论的话，内容他都仔细听见了，且照我们的谈话来坚固我们的信心。

“那时敬畏耶和华的彼此谈论，耶和华侧耳而听......。(玛 3:16)”神不但要我们侧耳听他的话，而且以赛亚书二十八章二十三节说：“你们当侧耳听我的声音，留心听我的言语。”

箴言四章二十节说：“我儿，要留心听我的言词，侧耳听我言语。”他也在侧耳听我们彼此的谈论，照他所应许的，成就我们所求的。

 ⑷欢欢喜喜的忍耐宽容

灵命复兴之后，我心里渴慕主的话，句句都想遵行。我对主说，我不单要爱那可爱的，也要学习爱那不可爱的。于是，一个主日，脚才踏进教堂的走廊，正在跟会友打招呼，突然有一个人从我后面用双手把我眼睛蒙住，回头一看，是一位我不太喜欢的姐妹。这时我不敢对她生气，是因为主日在圣殿，所以装作笑笑的对她说：

“以后不要对我这样，又不是三岁小孩，并且我的眉毛是画的，你这样把我一擦，我看起来就象青蛙了。”

过了一个星期，一个早晨上一家商店里，突然又一双手从我后面来把我眼睛蒙住，并且这次她紧紧的不放，回头一看又是她，我很生气。回家的路上想起主的话说：“你们信奉我们荣耀的主耶稣基督，便不可按着外貌待人。若有一个人带着金戒指，穿着华美的衣服，进你们的会堂去。又有一个穷人穿着肮脏衣服也进去。你们就看重那穿华美衣服的人说：‘请坐在这好位上。’又对那穷人说：‘你站在那里，’或‘坐在我脚凳下边’。这岂不是你们偏心待人，用恶意断定人吗？...经上记着说：‘要爱人如己’。”(雅各书2:1-8)

但是，坦白说，我还是不能接纳她，并且我想下次她再给我蒙住眼睛，我一定会忍不下去。隔天晨更的时候，按着次序读，主借着歌罗西书1:9-12节向我说话：“愿你们在一切属灵的智慧悟性上，满心知道神的旨意，好叫你们行事为人对得起主，凡事蒙他喜悦...好叫你们凡事欢欢喜喜的忍耐宽容。又感谢父，叫我们能与众圣徒在光明中同得基业。”

周日到了教堂主日崇拜，她什么地方不坐，偏偏拣了我前面旁边的位子坐下来，整个聚会她差不多是转过身来向着我看的，也不专心听道。我真不知道她在看我什么，她又为什么要这样做？聚会完了，她来对我说，要我送她回家，本来想拒绝她，可是一想到昨日晨更主的话，要我学习“凡事欢欢喜喜的忍耐宽容”，我就顺服主的命令。不但要忍耐宽容，还要欢欢喜喜的，不能咬牙切齿的。感谢神，他真的照他所应许的“照他荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜的忍耐宽容。”(西 1:11)很奇妙，这次以后我对她再也不敢有我自己的感觉，反而因着怜悯她而想帮助她。我想或许神借着她来磨练我，直等到我向主投降，功课学会了，他才放手。因为他要用我，他必须先把我塑造成合乎主用的器皿。

十字架不会大过主恩典。“他对我说，我的恩典够你用的。因为我的能力是在人的软弱上显得完全。”(林后 12:9)许多时候，我们只求祝福，不求顺服；但神却要我们先顺服才祝福。主耶稣在革尼撒勒湖边对彼得的教导，我们看见彼得因着肯谦卑顺服主耶稣的两个命令：“开到水深之处”，“但依从你的话我就下网”，因此他得了满满两条船的鱼，不但自己蒙福，还福杯满溢成为别人的祝福。更因着他肯顺服主的话，被主改变成为一个得人的渔夫。

“顺服是在蒙恩之前。”顺服主的结果，自己蒙福，别人得着造就，主耶稣得了荣耀。

 ⑸神所喜爱的是内里诚实的

有一天晨更的时候，神两次说到诚实：“不可使慈爱，诚实离开你，要系在你的颈项上，刻在你的心版上，这样你必在神和世人的眼前蒙恩宠，有聪明。”(箴言3:3-4)“神所喜爱的是内诚实的。”(诗 51:6)

我记得上查经班的时候，寇世远监督常说：“神所说的话要注意听，特别神一再提起的，说了两次、三次，你更加要小心。”因此这天晨更，主两次说到诚实，我就很小心的注意圣灵的带领，留心神给我的教导。

正在这天晚上，我请了几位牧师和神学生来家吃晚餐。早上开车去银行，一路上，“听命胜于献祭”这句话不停的在我耳边回响。我心想：“主啊！难道你不喜悦我献的祭？”接着我又去市场买东西，结帐的时候，他们少算了三十元，因为一盒五磅装的虾三十多元，他们只算三元多。我当时反应很快的告诉他“算错了”，那位算帐的人正好是这家市场的经理，他还很高兴的谢谢我的诚实。不过我心里倒是自问：

“三十元，说多不多，说少不少，不要白不要，我到底是聪明还是傻瓜？”

开车回去的路上，我突然顿悟，很高兴的对我妹妹说：“我通过了神的考试。否则神说，就算你奉献了三千元甚或三万元，但在这三十元上不诚实，神还是不喜悦这个献祭。‘听命胜于献祭’。”

“你是耶和华上帝......你给他改名叫亚伯拉罕，你见他在你面前心里诚实，就与他立约，应许把......赐给他的后裔，且应验了你的话，因为你是公义的。”(尼希米记9:7-8)

 ⑹不与他们算帐，因为他们办事诚实

自从一九八四年一月初开始，我和一位姐妹每周五固定在一起祷告。每到周五，早上送了孩子去上学，九点我们就聚在一起，分享见证、祷告，直到下午三点多才依依不舍的分开，这样风雨无阻的有一年这久，直到神把她带去香港，因为她先生的工作被差派到那里去。有一次周一的聚会，我无意中说到一位神学生的生活辛苦，她就很受感动的告诉我，她最近正好停止学声乐，她祷告神，这笔学声乐省下来的学费要奉献在哪里？她说：“林姐妹，现在我知道神要我把这笔费用奉献给这位神学生。”

接着我作了一个奉献的见证，最后我还加了一句话说：“我常常把要奉献的钱，愈快拿出去归给神愈好，不要放在口袋里，会愈来愈少。”她听了，匆匆的跑上楼去，拿出一笔现款交给我：

“林姐妹，请你把这些钱交给那位神学生，不必告诉他谁奉献的，以后每个月份初我会交给你转交给他。”

这样每个月，我都把这位姐妹托我转交的现款，原封不动交给这位神学生。到了六月的时候，这位神学生参加神学院的音乐布道去了别州，六月份这笔钱就一直暂时保管在我口袋里。每次周五和这位姐妹见面时，我就一再告诉她：“神学生还没有回来，钱还在我这儿。”“没关系，我信任你。”她说并且又把七月份的交给我转交。

可是我心中一直记挂着这件事，成了我心里的重担。隔天晨更按着次序读经的时候，神亲自用他的话来安慰我说：“且将银子交给办事的人，转交作工的人，不与他们算帐，因为他们办事诚实。”(王下 12:15)

过了一星期，周日去教会见到这位神学生，我赶快把钱转交给他。心中想，明天我要打电话告诉这位姐妹，我已把钱转交了。隔天晨更神又说：“将银子交在办事的人手里，不与他们算帐，因为他们办事诚实。”(王下 22:7)我们的神就是这样，他在大小事上教导我们，当我们诚诚实实行在他面前，他也鼓励、称赞我们。

 ⑺你们爱耶和华的都当恨恶罪恶

有一天中午，我正在清扫屋里，电话铃响，一位姐妹说：“我在某一条路上的＊＊市场，我的车子坏了，你可以来带我回家吗？”我说：“好，我就来，你不必去叫拖车服务，我有三Ａ的会员卡，可以帮你免费拖车。”

到了那里，我们打电话叫了三Ａ的拖车来服务，然后我告诉这位姐妹：“现在请你赶快把钥匙给我，我得学的很象这是我自己的车。”这时圣灵在我里面有责备的声音，但我为了帮她少二十四元的拖车费，暂时销灭圣灵的感动，并且我跟神理论：“教会的执事主席也是这么做的，还有不久以前一位牧师帮另外一位牧师也是这样做，他们这些属灵人都尚且如此行，何况我一个小平信徒。”

最后为了二十四元，我还是把主耶稣出卖了。这天晚上，带领我学开口祷告的这位姐妹，开车带我去旧金山参加一位弟兄的追思礼拜，车里我把今天这个“三Ａ事件”一五一十的详细说给她听，她说：“秀芬，你要快快向神认罪。”“我知道，明天晨更的时候，主一定会责备我的。”我很有神向我说话的经验。

因为神要我在他面前行事完全，所以他在凡事上教导我，每天借着晨更读经，他清清楚楚向我说话。

隔天，我记得很清楚，是一九八四年四月二十七日星期五，晨更的时候，神果然说话了，这天按着次序读的是诗篇101篇，我在圣经诗篇九十七篇十节旁边写着一行字：甘地说：“除了神以外，我什么都不怕，除了罪以外，我什么都不恨。”“你们爱耶和华的，都当恨恶罪恶。”(诗 97:10)

当我开始读诗篇一０一篇，我已经感觉神很清楚的告诉我，他不喜悦我昨日所作的：“我眼要看国中的诚实人，叫他们与我同住，行为完全的，他要伺候我。”(诗 101:6)

“行诡诈的，必不得住我家里，说谎话的，必不得立在我眼前。”(诗 101:7)

“我每日早晨要灭绝所有的恶人，好把一切作孽的从耶和华的城里剪除。”(诗 101:8)

我赶快向神认罪求赦免。第二天四月二十八日晨更读箴言二十八章十三到十四节：

“遮掩自己罪过的，必不亨通，承认离弃罪过的，必蒙怜恤。常存敬畏的，便为有福，心存刚硬的，必陷在祸患里。” “诚实人必多得福。”(箴 28:20)

当我们诚心在神面前认罪、自卑，神说：“他赦免你的一切罪孽。”(诗 103:3)

“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。我们若说自己没有犯过罪，便是以上帝为说谎的，他的道也不在我们心里了。”(约翰福壹书1:9-10)

“上帝赦免我们的罪孽，饶恕我们的罪过，不永远怀怒，喜爱施恩，必再怜悯我们，将我们的罪孽踏在脚下，又将我们的一切罪投于深海。”(弥迦书7:18-19)

神儿子的宝血，洗净我们一切的过犯，他不再记念。因此我的心不住的发出赞美来。

我们的神就是这样，他的慈爱比生命更好。他总是对我百般忍耐，一再的宽容，耳提面命的劝戒，谆谆善诱的教导，为要叫我能侍立在他面前。

我要赞美他！在大会中赞美他！在全地赞美他！

 ⑻我劝你第一要为万人恳求、祷告、代求、祝谢

一九八七年的六月底，我回台湾作见证，在台北作完了一个星期的圣工，下南部之前，陈璐牧师交待我说：

“我已经联络好了，你到了台南，他们会打电话给你。”并且为了谨慎起见，陈牧师也把对方的电话、地址给我。可是我到台南，等了一天，却没有电话给我，我又不肯自己打电话找他们，虽然我有他们的电话。因为我记得有一次，乔宏弟兄来美国，在我家的家庭聚会里，他对着众人说：

“如果神呼召你出来事奉，他一定会负责你前面事奉的工场，你不要用自己的方法去找事奉工场。”

这句话我牢记在心里。因此等了两天，我就开始等不下去了。心里说，我放下其他地方的圣工，把时间都挪出来留给陈璐牧师为我安排的工作，可是这些人怎么还不跟我联络呢？两天晨更我都感到心里不耐烦也不想祷告。第三天早晨，打开圣经按着次序读的是：“我劝你第一要为万人恳求、祷告、代求、祝谢”(提前 2:1)

我有一个习惯，是每天晨更读完圣经，祷告之前要看一篇“祈祷出来的能力”，这本书是滕近辉牧师亲自推荐我的，我非常的喜欢，爱不释手。这本书讲关于祷告，里面有二十篇，每一篇对我都是祷告的震撼，很能挑旺祷告的灵火，因此我每天重复的看，想借此使我更有祷告的负担。

这天读完提摩太前书二章，打开这本“祈祷出来的能力”，从头一页看起，开始就说：

“如果你不祈祷，神可能将你从工作中取出来放在一边，象他对我所作的一样，为要教导你祈祷。”

神说话实在一点都不马虎，除了神以外，没有人知道我里头的光景，也没有人知道我已经两天不祈祷。今早，神竟然说的这么清楚，话语毫不保留的。我向神认罪祷告。

十点多，有位牧师打电话来：“林姐妹，今天中午可以来我们的禁食祷告会作见证吗？”

接着每一天神都亲自为我安排许多事奉的机会。他的话语再一次提醒我，神看重祷告过于为他工作，特别是主的工人，更要有美好的祈祷生活。自从第一次经历读经读到神向我说话之后，我就是这样每天晨更经历神这样的向我说话，看见他的同在，或行事或安慰或劝戒或训诲，他的恩膏都在生活中的每件大小事上教导我。使我能按这恩膏的教训住在基督里。因着我每天都经历到神是说话的神，我便能与约伯同感的说：“我从前风闻有你，现在亲眼看见你。”(伯 42:5)

他一点点，渐渐改变我，律例加律例他教导我，命令加命令他释放我。；

他一天天，渐渐改变我，在每件事上他改变我，当我全信服，他释放我。

感谢赞美主，荣耀归给在宝座上那位配得万膝跪拜，万口颂扬的神。


二、进深

 １．查经班

自从开始每天守晨更，想在神的话语大大下功夫，我才发现我对圣经所写的很多不懂，除了“新旧约辅读”之外，也没有什么参考的书可以帮助我，我实在非常着急，我就跟主祷告说：“我需要在圣经的知识上有好的根基。”我去的教会，查经班是由弟兄姐妹轮流学习带领，那时我正渴慕神的话，对神的话胃口奇大又消化良好，因此在这种光景之下，教会在属灵方面的供应我常常觉得不能饱足，我向神呼求他必须负这个责任，给我好的造就。才祷告两天神就批准了。

这天早上，一位姐妹她突然来电话告诉我说：“秀芬，你要不要参加基督之家每星期二晚上的查经班，是寇世远监督亲自带的。”我告诉她说：“对这个查经班我当然是非常想去，可是太远了，我又不会开车上高速公路。两地相距高速公路四十五分的车程。”她说：“他们南区的查经班在我们这儿附近，你若是要去，我们可以来接你。”就这样，从一九八三年二月我加入基督之家的南区查经班。整整一年，神通过他重用的仆人让我在他的话语上深深的打下良好的根基。我在那一年，每次去查经，都一定带着录音机，选了寇伯伯前面的位子坐着，回来就不停的听几十次。

感谢神，他知道我里面对他话语的饥渴，因此他差许多神的仆人，从各方面，用各样的方法来带领我，特别在“读经”、“祷告”这两方面的学习，使我走在正路上，不致于象瘸子在不平的道路上走歪了脚跌倒。

 ２．进录音带学校

一九八三年五月初有一天下午约两点左右，我正在听寇世远监督的讲台录音带，有一句话他说：

“如果你只交托百分之九十九，还有百分之一没有交托，那就等于没有交托。”

我听了马上关掉录音机就地跪下来跟主祷告说：“主啊！如果是这样，那我现在再一次把自己全交托给你，求你来带领我，你吩咐我作什么，我就作什么......阿们。”祷告完了，心中有一种完全释放的轻松喜乐。

当天晚上电话铃呼，看看时钟是六点零五分，是陈仲辉牧师打来的电话，他说：“...陈则信老弟兄在找一个人做整理他的录音带的工作，我向他推荐，你的文笔很快，不知你是否愿意？......”

陈牧师的话才停顿一下，我马上想起今日下午跪在厨房向主所做的祷告，因此我毫不须要考虑的就答应了，并且我把我下午跟主所做的祷告也告诉陈牧师。于是很快的我就帮这位神的老仆人做整理录音带的工作。

从来没有做过这种工作，走了第一步才知道并不是想象中那么简单，而且也不是件好玩的事。他一下子拿来五卷，好不容易才作完了第一卷就感到很吃力也很累。可是陈则信老弟兄几次从旧金山打长途电话来，一再的道谢并鼓励我，无形中给我加添了力量。做完头两卷，我好几次跟主祷告说：“主啊！这工作不是我想象中的那么轻省，是不是我的耐性不足，你在磨练我，换一个别的来做好不好？”

但主回答我的祷告：“你不是考虑想进神学院，想在神的话语上多下工夫，是我恩待了你，我在造就你啊！”

我做了第四卷才突然明白，恍然大悟，原来不是我在帮助陈老弟兄做事，而是神让我进神学院用录音带教学。每卷录音带从整理抄写到校对，至少听十五次以上，一共做了三十多卷。不但如此，陈老弟兄还送我一些书，极其宝贵，有些甚至是绝版的，也有些是他宝贝的藏书。神实在爱我，他无孔不入的想办法找机会在造就我、塑造我，我有一种被拣选，点到名中奖的喜乐。我的主我的神，我本不配得这些恩典，但他因着我渴慕他的心，他没有撇下一个寻求他的人，他使我的灵程日日一直在长进。

 ３．核心小组．家庭聚会

自从一九八二年十月的培灵会，我们真是存着欢欢喜喜的心接待神的仆人，神的恩典通过他的仆人临到我们家。我把自己的生命完全奉献给主，神借着撒母耳记上七章二到四节向我说：

“以色列全家都倾向耶和华，撒母耳对以色列全家说，你们若一心归顺耶和华，就要......专心归向耶和华，单单的事奉他，他必救你们脱离......以色列人除掉诸巴力，单单的事奉耶和华。”神要我们全家事奉他，因此我们开始借着每天晚上的家庭祭坛──祷告的祭坛，全家事奉神。

神知道我们的灵里的需要，我们全家对于圣经可以说完全没有根基，神垂听应允我们的祷告和祈求。我们也把家向神敞开，我们家开始有了每周固定的查经聚会，这个查经聚会很特别，每次人数并不太多，但每次至少有两、三位牧师，有时甚至四位牧师来参加。陈仲辉牧师在这个查经聚会里，用他最出名的小组查经生命读经的方法。主差他的仆人来带领教导我们，借着小组的操练，使人渐渐的学会开口分享读经的亮光，带领我日后走上为主作见证的事奉。陈仲辉牧师有一句很妙的术语：“口开，灵开，心就开，钱包也跟着开。”

一个哑巴的基督徒是不会热心爱主的，当他开始开口说主的话，他就会长进，会爱主，事奉主，也就更会懂得奉献。

我发现四人核心小组的训练，的确是基督徒操练读经，分享亮光，开口祷告，作见证，传福音等等最有效的方法。这两年来我每次出去作见证也作小组训练，弟兄姐妹都热烈的反应，觉得小组的操练的确帮助了他们。

神借这个家庭的小组训练把我这个从来不会开口祷告，述说神恩典的人训练出来，直到今天我能在各地作见证服事神。他的恩典实在是丰丰富富超过我们所求所想的。阿们！


后 记

写这本见证的时候，正逢我的父亲和母亲先后在一个月之内，被主接回天家，安息主怀。许多弟兄姐妹提醒我，把这两个美好的见证也要记录下来，以为纪念。

我的母亲于一九九０年二月一日卸下世上的劳苦，安息在主那里，享年八十二岁。

二月一日清晨三点多，国际长途电话里，妹妹告诉我：“妈妈于一个钟头以前断气了，你要在十天之内赶回来，并且代表丧家遗族在追思礼拜中致哀谢。”我被这突然而来的消息愕住了。放下电话，失声大哭：

“主啊，你怎么安排在这个时候呢？从明天开始，爱修祈祷园有为期两星期的圣工密集训练，我有圣工在身，许许多多的事要做，至少每天三餐，六十多人的餐食，一下子要找谁来代替呢？”

祷告的时候，求问主，什么时候我才可以回去，主给我很清楚的日期是二月十四日启程回台湾。于是我等不及到了早上六点半，开始打电话给几位姐妹，安排这两星期圣工密集训练最后三天的膳食。等我一切安排妥当，清晨七点半我才打一个电话给我的牧者陈仲辉牧师，将这晴天霹雳的消息告诉他。但我心中有主的平安。当我再次打电话回台湾时，家人告诉我，追思礼拜订于二月十七日，印证神所定的日子。

聚会的第一天、第二天，做完圣工回家，每天晚上独自一人哭泣到清晨一点半，为自己不能马上回去而难过。但是第三天清晨，主在梦中安慰我说：“你的妈妈已经安息在我这里，埋葬的工作，不是最重要的，更要紧的是我在地上未完的工作。”我一面哭，一面思想，母亲生前的吩咐。我记得我第一次讲见证，述说神的恩典给母亲听，她高兴的流着眼泪说：“神听了祷告。”

有一次，她和我一起在院子里拔野草，那时我决定要走上全时间事奉的路，她语重心长的叮咛我，说：

“秀芬，从前你不爱主，我就不说，现在你爱主，要事奉神，我必须告诉你，你的眼睛若是定睛在人的身上，你就会愈事奉愈软弱，你要抬头仰望神，你才会愈事奉愈喜乐，作工有力，脚步才能快跑跟随主。还有，你要尽心、尽意爱主你的神。”母亲的话，言犹在耳，所以在这进退两难之间，我决定把神的工作放在第一位。

从这一天起，我不再哭泣。非常宝贵的是许多弟兄姐妹，因着我在这样的情况下，还能坚强的事奉，做完我该做的事，他们因此对我表现出更多的爱心，叫我很得安慰。 二月十四日那天，到了机场，意想不到遇见陈信宏传道的岳母，那位经常用爱心做监狱工作，人称她为“林妈妈”的就是她。神竟然差她来搭同一班飞机一路上安慰我。神的爱实在长阔高深难以测透。

母亲生前，是台湾在日本统治之下受日本教育，因此她不懂中文，她的中文是早晚勤读圣经学来的。不但如此，她在回天家之前，背了许多的圣经节，包括诗篇二十三篇全篇给妹妹听，母亲唱歌五音不全，但是教会一位执事陪她在医院唱了二个多钟头的圣歌，特别有二首她最喜欢的歌：《耶稣爱我》、《他是我生命的君王》

她都会唱也记得很清楚，她在这样的祝福中，清楚的确知她要回天家，告诉妹妹说：“现在我要回天家去了。”她的教会牧师告诉我说：“你的母亲是一个敬畏耶和华的妇人，她恩待神的仆人，许多善事行在暗中，没有人知道。”

有一件事，我亲身受影响最深，就是家中有时有人送礼物来，爸爸下班之前，母亲只准我们看，却不可以动手，要原封不动的直等爸爸回来看见了，接着，母亲把最好的挑出来，包好了，告诉我：“秀芬，你骑车送去牧师那儿。”

我从小在这样的教育下，学习把最好的送给神的仆人而且不必张扬。我爱我的母亲，她的榜样永远铭刻在我的心里。

我的父亲于一九九０年三月六日，被主接回天家，享年八十三岁。父亲的一生，服务杏坛近乎半个世纪之久。在他四十五年的教育生涯中，真的可以用桃李满天下来形容，一点也不为过。

我的父亲为人耿直，不受贿赂，他说他要做到让他的儿女能开口说：“我爸爸没有贪污。”对我来说，这是我们身为子女引以为荣的事，但是更重要的是，在此我要见证，表明我父亲的信仰，他是受洗归在耶稣基督的名下，是属神的儿女，现在他安息在主那里。诗篇九十篇第十节说：“我们一生的年日是七十岁，若是强壮可到八十岁。”

我常常为父亲的尚未得救祷告，可是却不够迫切，直到一九八六年五月，父亲过八十岁生日，我才觉醒到，他的年日不多了。一九八七年暑假回台湾四个星期，其中三个主日都在外地作见证，只剩最后一个星期在家，才能有机会带爸爸去教堂听我的见证。但讲台是神赐给，不是自己可以去要来的。于是我向主祷告，求主预备合适的机会。有一天，当我在台北作见证的时候，台南圣教会的陈瑞梁牧师，打电话去台北，跟我约定好了四个晚上及主日崇拜的聚会见证。就这样，神垂听我的祷告，一九八七年七月二十六日，神怜悯我爸爸，再一次领他踏进教堂。

七月二十八日，离家上机场之前，我握着父亲的手说：“爸爸，以后你要每星期日去敬拜神。”“好的。”他说。从此以后，他每主日早上，很早就准备好，等着家人带他去参加主日崇拜。

当我从台湾回到美国，有一天早上，在爱修园遇见一位萧欣忠弟兄，他是旧金山大学的数学教授，我们第一次见面交谈中，才知道他是我爸爸的学生，当我很高兴的提到我爸爸踏进教堂的见证，他马上提醒我：“要快为你父亲的受洗祷告，求主安排人来带领他。”感谢主，他借着弟兄的爱心、关心，来提醒我该做的事。

一九八八年暑假，我再回台湾，一方面为圣工，一方面也为探望父母亲。我中午才抵家门，下午陈瑞梁牧师就来家里跟我说：“秀芬姐妹，有人从美国打电话告诉我，你回来了，所以我赶快来与你安排聚会，并且明天下午四点，你可以跟我一起去探访一位八十多岁的老校长，他慕道一年多，还未信主受洗。”

我答应了牧师，可是牧师走了，我向神祷告说：“主啊，你有没有听错，我说的是我家里这个慕道一年多，八十多岁的老校长，不是另外那一个。我回到家都还没有机会跟爸爸开口，你就叫我去做工。”

刹那间主给我一个经文，马可福音十章二十九至三十节：“耶稣说，我实在告诉你们，人为我和福音，撇下房屋，或是弟兄、姐妹、父母、儿女、田地，没有不在今世得百倍的，就是房屋、弟兄、姐妹、母亲、儿女、田地，并要受逼迫，在来世必得永生。”我说：“主啊，这样好了，圣工我照做，我爸爸受洗的事，你要为我负责。”

隔天下午四点，我欢欢喜喜的跟着牧师、师母去探访。感谢主，这位老校长一听说我是曾校长的女儿就很兴奋的述说一些旧事。主给我机会开口来作见证，我请他看罗马书十章九节：“你若口里认耶稣为主，心里相信上帝叫他从死里复活，就必得救。”“这么简单啊？”老校长问。“是的，你要不要接受耶稣做你的救主？”我问他。“好。”他回答说。于是他跟着牧师一句一句的祷告。我很高兴的回家，第二天，早餐的时候，爸爸走过来跟我说：“秀芬，我想要明天受洗。”

我吓了一跳，主是这么的信实，他回答祷告做事是这么的快。耶稣说，我为他撇下，没有不在今世得百倍。现在父亲自己开口要求受洗，用不着我费唇舌来劝说，这岂止是百倍而已，感谢赞美主。

于是我一方面为爸爸祷告，求神差天使天军安营保守他的心志不会改变，因为撒但好象吼叫的狮子，到处游行寻找可吞吃的人。一方面打电话给陈牧师，他很有爱心的立刻安排再过一个星期的主日，七月三日给我爸爸施洗。

七月二日上午，陈牧师来探访，跟我爸爸做洗礼之前的最后一次约谈，牧师问他：“曾校长，你预备好了明天要受洗？”“早就预备好了，我每天都在等着这一天。”他说。

神的信实何等广大，他的恩典，每早晨都是新的。父亲和母亲先后接着被主接回天家，倘若我信不过神的话，我真是会悲伤的象没有指望的外邦人。我想起神话语的应许是何等宝贵，希伯来书十一章十三至十六节说：

“这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的......，是表明自己要找一个家乡。他们若想念所离开的家乡，还有可以回去的机会。他们却羡慕一个更美的家乡，就是在天上的。所以神被称为他们的神，并不以为耻，因为他已经给他们预备了一座城。”

“所以我们不丧胆，外体虽然毁坏，内心却一天新似一天。我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。原来我们不是顾念所见的，乃是顾念所不见的，因为所见的是暂时的，所不见的是永远的。”(哥林多后书4:16-18)

今生的生命，何等的短暂，转眼间就要过去，我每天的祷告，乃是求主使我能珍惜他所赐给我的新生命，能够活得更丰盛，如他所应许的。(约 10:10)让这生命成为活水的江河，奔放自由，越流越广，直到永生。

我隐约听见主的声音说：“这世上和其上的情欲，都要过去，惟独遵行神旨意的，是永远长存。”(约一 2:17)

上章