《天闻奇迹》

天闻奇迹

前言

幼小的我

童年的我我

不幸的遭遇

求学的愿望

不懂事的我

我的婚姻

婚后悲剧

人世间的地狱

神救我走出地狱之门

礼拜被逼惹神发怒

信心的试验

传福音作见证（一）

传福音作见证（二）

传福音作见证（三）

神的凭证

神的差遣

神的赏赐

罪恶与患难

后记


前言

    作者是江苏省泗阳县，黄圩村二组。出生于 1966 年，因父亲早逝，母亲未能送她上学读书。1976 年随舅父舅母到泗阳县城生活，而舅父舅母未能给她有良好的教育，而是让她做为他们家中的保姆。1982 年她渴望舅父舅母，能为她找份工作，好实现自己的理想，却没想到的事，舅父舅母到是急着为她找个婆家，把她嫁了出去，谁知婚后，她久经灾难，而这些灾难，并没有让她坠落，反而让她更加坚强，对真理的寻找渴望真理存在。1992 年得蒙上帝拣选，受洗归入主的门下，让她认识一本圣经，证是这本圣经给她有了盼望，有了一个依靠，有了一个坚定不移的信仰。2006年在上帝带领下，写出这本《天闻奇迹》小册子。2013年又根据自己的经历，编写出一本《归宿》 。2017年又重新整理，这本《天闻奇迹》小册子。希望得到广大群众，兄弟姐妹们的认可和喜爱。

    作者郑姊妹的写真

    亲爱的读者们!当你们看到这本小册子时，就该知道，有一位真活神住在我们中间，敬畏神是智慧的开端。远离恶事的人便是聪明。

    今天能与各位兄弟姐妹一同分享神的见证，是我的荣幸。

    我原本一天书未读过更没上过学，是神拣选了我，开启了我的灵眼和心窍，让我认识他是一位独一无二的真活神。神不但赐我认识字，还使我手能拿起笔来写，正如经上说:"祈求就得着，寻找就寻见，叩门就给你们开门"。神的话是不落空的！

    这本小册子是我花了三年时间才写出来的，主要写的是我半辈子的经历和神的见证。今天能写出这本小册子，完全是神的大能，是神带领帮助赐我聪明和智慧，赐我能力写出来的。因此，难免有用词不当，语句不通之处。恳请读者海涵！

    愿神与你们同在，阿们！


幼小的我

    幼小的我我是 1966 年出生在一个重男轻女的家庭中，我有两个姐姐、三个妹妹、一个弟弟，共姊妹七人。当我将要出生时，父母亲多么希望我能是一个男孩，可是没有达成父母亲的心愿，仍是一个女孩子的我。可想而知，这时父母亲的心情是何等的滋味呢？故此就给我起名叫小换子，希望借着我能换来一个小弟弟，(因父母迷信)结果又是一个小妹妹，再加上家庭那么贫穷(因父母都是务农，凭工分养家糊口)。就在我出生第二年，也就是 1967 年，我的四妹就来到这个家庭当中。谁知四妹一出生就患有贫血病，很严重，需要很多的钱治疗。再加上我和四妹上下悬殊不大，只比四妹大 11 个月，慈爱的父母亲为了保留四妹的性命，就把我送到奶奶家，让奶奶抚养我。从此，我就和父母亲的感情疏远了。我记得在 1973 年，我己虚 7 岁时，奶奶因年老多病就去世了。我又回到父母亲的身边。虽然我回到他们的身旁，但我总觉得他们好像是陌生人，哪里还谈得上什么父母与儿女之情呢？我在他们的心目中，有没有"我"是无所谓的事。(谁3知神从母腹中就拣选了我，使我生在患难中，长在患难中，唯一的是让我亲近神。)


童年的我我

    童年的我

    我记得在 1973 年，我仅虚 7 岁时，也就是应当送我上学的时候，由于我们家庭比较贫穷，姐妹又多，而且都还很小，除了父母之外，没有劳动力，母亲又被孩子们缠住，唯一的劳动力就是父亲一个人。故此父母亲未能送我去上学读书，而是让我在家帮助干活，放猪、羊……。

    那时候还是大集体农业社，土地都是集体所有，没有田间杂地，让人放牲口都要到很远的旷野，无人耕种的地方去放。所以我每天早晨吃过饭，带点饼，把牲口赶出去，中午不回家，吃点干饼，喝点水，等到太阳平西时就把牲口赶回家。每天都是如此，有时候牲口跑丢了就到处寻找，如果找不着，回家又怕被打，所以直到找到为止。像这样类似的情况，不知发生了多少次，我哭了多少次，就这样在父母亲的身边度过了三年。

    4在这几年中，虽然我是在父母亲的身边，但我总觉得像是一个孤儿一样。从来就没有享受到父母亲的温暖和爱护，也没有得到姐妹们的同情和关爱。这就是我的童年。


    不幸的遭遇

    在1976 年，家里发生一件不幸的事，这是任何人都没有想到的事情，父亲突然生病了，到医院经医生诊断是癌症，这给我们全家人带来了多么大的打击！尤其是给母亲带来了多么大的创伤啊！如果父亲真的离开了这个世界，母亲一个人就要带领我们姐、弟、妹七人生活，这是多么的不容易的事情啊！

    当时父亲才 39 岁，母亲 37 岁，他就得了这样不治之症。父亲病重期间，他怕母亲负担太重，便与母亲商量，要求母亲，将最小的妹妹送给人家抚养，慈爱的母亲，怎么能舍得将自己的孩子给人家呢？就对父亲说:"无论怎样艰难我都要将这七个孩子抚养成人。"父亲说:"就是一个好样的男子汉，抚养七个孩子也不容易，何况你是一个女人呢？这么多的孩子，

    5

    你管得了吗？"父亲似乎看出母亲的不舍，就对母亲说:"如果你舍不得，我就将她弄死，免得你为这些孩子受更多的苦。"母亲看父亲坚持要把小妹送人，就暂时将小妹放在邻居家里，等到父亲去世后，又把小妹接回家。

    父亲去世是在 1976 年，那时大姐 16 岁，最小的小妹才五个月，我们中间都相隔 2-3 岁。生活的艰辛可想而知，父亲就这样留下我们母女(子)八口人，他就走了，到很远很远的地方去了，这一去再也回不来了。

    父亲去世后，还欠下几千块钱债，需要母亲去还，对于我们这个家庭来说，这就是一个天文数字，母亲能拿什么去还呢？她只好把这笔欠款，全部都寄托在我们大姐妹三人身上。那时是农业社，生产队都是凭工分分粮食。我们家连一个劳动力都没有，不但分不到粮食，还透支。于是母亲就去找大舅商量(他是大队书记)。

    大舅找人帮忙，叫大姐到大队去干活，一天给十

    6

    工分(到年底还有补助)； 二姐在生产队干活，一天给九工分；我替生产队放牲口(猪、牛、羊)还有我们咱家的猪、羊，一天给我七工分。这样计算一下我们姐妹三人一天苦 26 工分，一个月近 800 工分。有这

    800工分等生产队里分粮食时，就能够维持一家人一个多月的生活了。至于母亲，在家中带孩子连搞副业，到年底全部把牲口卖掉，到来年春天再买牲口养着。这样几年就把欠人家的钱全都还清了。

    在这几年中，母亲为了我们姐、弟、妹七人，操碎了心。除了我们大姐妹三人，下面四个都不懂事，没有吃的找母亲，用钱找母亲，有病找母亲……，遇

    到难题没人帮助她。母亲不仅为了我们姊妹几个生活的起居操劳，还有外来的压力。为了这些事她不知哭了多少次，流了多少泪。母亲所承受的苦难没有人能知哓，她为了我们姊妹几个一生没有再嫁。她就像一座美丽的大山一样，给我们姐、弟、妹，有了个依靠。有了一个家。就这样她把我们也都拉扯大了，也都成家落户了。感谢神！这都是神的恩典，赐给我们一位好母亲！


    求学的愿望

    在1976 年，我继续放我们家的牲口和生产队的牲口，一共几十只，我每天赶着牲口去放。当我走到学校门前时，都要停下来，看看那些与我同年的孩子，她们都背着书包一蹦一跳地往学校里走去。因为只有在那里，才能学到更多的文化知识，只有文化知识才能改变人的命运。我的心多么的羡慕她们啊！可是我却不能和这些孩子一样的去上学。想想还不是因为我们家穷吗？父亲去世早，在生产队没有人苦工分，生活费又从何而来？母亲一个人怎能供给我们姊妹几个都上学呢？我心想:"如果有一天我能上学读书就好了。现在我只能望着别人家的孩子上学，我却盼望不到这一天了"。

    直至 1978 年，母亲让两个妹妹都上学。我看她们都上学，我的心更急，但我追求上学的心始终没有减少，那时我已经 12 岁了，再不让我上学就太晚了。于是我就与母亲商量，让她也给我送去上学、读书，放学回家，我就去放牲口，割猪草。母亲也不同意，我直追不息，哪怕就让我去上半天学，半天放牲口也

    是好的，母亲被我追急了，就生气对我说:"要去上学就找你父亲去吧，不要找我。"我被母亲骂了一顿，母亲哭了，我也哭了。


    不懂事的我

    从那以后，我再也不去放牲口了，包括生产队的，无论母亲或生产队的干部，怎么劝我，我都不听。母亲被我气得不知哭了多少次，流了多少泪，不知为什么我就想上学。那时，我天天在想，如果有一天能让我去读书，我一定会好好学习。读初中、高中、大学……。可是我真是心有天高，命如纸薄。我的理想

    完全落空了。我对母亲生了半年多的气。

    有一天，二姐叫我陪她到棉花地去，打棉花枝上的公杈，每人两行，都已经打完了，二姐过来一看说："你这个该死的，怎么把棉花枝上的母枝全打掉呢？"原来我打棹下来的，全是母杈。我被二姐打了一顿，回家又把这事告诉母亲和大姐，她们都异口同声的说我没有用，不如把给别人家,反正她什么事情都不能做，只知道要上学读书，要她在家也没用。她们母女三人商量好，要将我送给别人家，正巧就在这时候，三舅从部队转业回来，他们家有三个孩子，两男一女，舅舅和舅妈都上班，孩子无人带，一天舅舅和舅妈到我们家，对母亲和两位姐姐商量，要将我领回家替他们带孩子，母亲和两位姐姐也都同意了。

    一天舅舅和舅妈将我领回家，替他们看孩子。从此以后，我就失去童年的自由。我的人生也因此而改变，命运也跟我开了一个不大不小的玩笑。我到舅舅家以后，名义上是看孩子，而实际上就是他们家的保姆。他们家最大的孩子 7 岁，最小的 3 个月。除看孩子以外，还有家务事，每天扫地、洗衣服、做饭、挑水，整天马不停蹄。有时候舅舅和舅妈都加班，晚上我还要带最小的睡觉。我真害怕，万一压到小弟弟，我就犯了大罪了。所以我都一直等她们回来，才敢睡觉。虽然舅舅和舅妈对我也不错，但是我在她们的心目中，并不是一个十二岁的孩子，而是一个强有力的大人。


    我的婚姻

    1982 年，我己经十八岁了。舅妈家的孩子，也都长大上学了。我仍然在他们家当佣人。有一次，我出去干活，遇见一个男孩子，年龄在 21 岁左右，他看见我在干重活，就来帮助我。例如:我从很远的河里挑水，他就来帮忙挑，一挑就是一大缸。然后就默默的走了。又有一次，舅妈去挑水，被这男孩子看到了，他就帮助舅妈去挑水，等这男孩子挑完水走后，舅妈非常生气的问我说:"你和他是不是有什么关系？他怎么平白无故的帮我挑水？"舅妈问我的话，我什么都没回答，我不知道该怎样回答她，因为我连他姓什么叫什么都不知道，我怎么回答呢？说句心里话，我对这个男孩子有一种好感，我觉得他对我也是如此。只是我们的年龄都还很小，所以才把这事都默默地放在心里，谁也没有表白过。这时舅妈无论怎样说我，我都不作声，因为我知道舅妈是为我好才这么说我的。最后说:"你以后不许与他往来，不许你去见他。"我答应以后不见他就是了。

    这事之后，有好长时间，这男孩子又来到舅妈家，时我正在做中午饭，我一看小钟是十点多钟。这正是舅妈下班的时间，他坐在沙发上，什么话也没说，只是默默的坐着，这时我心里害怕极了，怕舅妈回来看见他坐在那里，那就糟啦！因为我答应过舅妈不见　他的。于是我就想法子把他引出去，他走时一句话也没留。从那以后，再也没有来过。后来我听一个朋友说:"他己经结婚了。"我听了这个消息心里很难过。

    在这件事过后，舅妈就托人替我说婆家，提了多少个头，我都没有同意。接着又有人来托舅妈说媒，这人就是我现在的婆婆，她经常送点东西来，例如:饼、鸡蛋一类的东西，这也许是她们相处的好吧？还是什么其它原因，这些我都不知道。按理说，她家在那个时候并不富裕，她们家一个礼拜能吃上一次肉就算不错的，她为什么自家舍不得吃，要送给别人呢？这一点我们大家都很清楚。可是舅妈却看不到这一点，就要把我许配给她家，当时就被我拒绝。我对舅妈说:"你不要为我操心，即使你为我好，想替我找一个好婆家，但我现在还小，不想早早就找婆家，我只想求你为我找一分工作就行啦！婚姻的事你不要为我操心了。"可是舅妈哪里能听进去我的哀求呢？俗话说得好:"拿人手短，吃人嘴软"。这话一点都没错。由于舅妈接受人家小小的礼物，不跟人说吧，面子上可能过不去，于是就说了慌言来哄骗我，说是替别人家女孩说的。当时我心想、只要不是替我提的亲就好，谁知她完全是来蒙骗我的，我真不知道舅妈当初是怎么想的。也许这就是舅妈对我的爰吧！是我在她们家做了七年的工价吧？所以才急着为我找婆家的。

    在这七年里，我就像是一只孤单的小鸟儿，被人关在拢笼子里，看不见外边的世界有多大有多宽；又象是一只迷路的小鹿找不到回家的路；在森林里无依无靠的生存着。

    到了 1983 年 4 月分，舅妈回老家联系大舅和母亲还有小叔，与她们商量我的婚事。他们都同意这门亲事，于是两家就在一起吃一顿饭，就把我的婚事订下了。因为我对这门亲事并不满意，所以我就经常惹舅妈生气。这样没有多久，舅妈就把我赶回家了。那时大姐和二姐己经嫁人了，母亲也正需要我回家，因为两位姐姐都出嫁。弟弟妹妹都还上着学。而且她们都还小，家里的事情就母亲一个人承担。

    我从舅妈家回来，是在 1983 年 7 月分。那时正是改革开放时期，土地都已经分到户了，而且都是按人口分地，我们家一共有八口人，当然地也分得多，一共分了十几亩地。一年四季种粮、收五谷杂粮。田里的农活全是我和母亲干的，母亲还要负责家务事，田里的活大部分都是我的。每年到冬天还有扒河打堆任务，工段多少是按人口分的。我们家八口人，分的工段当然也多，每年上河工都是我去的。有时候累得做不动就哭，像这样类似的情况，不知有多少次都无法计算。

    有一次我上田里打农药，不知怎么搞的，却把农药全部撒到自己身上，衣服都湿透了，赶紧跑回家、洗冼澡，换了衣服，脏衣服都已经洗出来了。这时我才觉得浑身不舒服，紧接着身上出冷汗，并且发抖，头脑晕晕沉沉的。我就赶紧叫母亲，母亲到我跟前问什么事，我说:"我不行了"，这时我已经不省人事了。母亲再问我，我什么都不知道了。母亲就请人把我送往医院，经医生诊断是农药中毒。接着就马上抢救，我昏迷了一夜，到第二天上午才醒过来。我一看是躺在医院里，家里人看我已经醒过来，就以为我已经好了。就在当天下午就让我出院了。其实我体内的毒药，并没有完全排除，不过仅仅是苏醒而己，而她们就把我接回家了。

    就在我回家的当天，我的未婚夫(就是我现在的丈夫)，到我们家来说，要带我到大医院去检查。我不知为了什么，就模模糊糊的随他来到他们家。到他家当天我的病就复发了，神志不清认不识人，谁叫我都不知道。他们又把我送到医院，这时我己经昏迷不醒。谁知这一病就病了半年。在这半年里，我没有自我保护能力，更不知道自己是谁，整天痴痴迷迷的。一会儿哭，一会儿笑，尽变成了一个疯子。有时候连饭也不知道吃。谁来看我都不清楚，（被魔鬼捆绑）经过治疗又逐渐好转，开始有些意识，等我头脑全部清醒过来时，我才发现我己经被撒但全部毁了。毁了我一生的贞洁，毁了我一生的清白，毁了我一切的盼望与未来，一切一切的全都彻底被毁了。我将要面对的事，却是别人的脸色与嘲笑。这时我叫天天不应，叫地地不灵。当时我真想投河自尽，可是我又没有那个勇气。如果时间可以倒流的话，我宁愿未出母胎而死，也不愿意来到这个冷酷无情的世界。

    当我回顾这件事时，如果我第一次治疗能在医院里多治疗几天，把体内的药性全部排除，也许不会有第二次的复发现象，这是第一。

    第二，当时我在医院里经抡救，使我苏醒，但我头脑中并没有完全清醒，如果我头脑清楚的话，我未婚夫来把我带走，我不会跟他去的。因为订这门亲事我根本就不满意。

    其三，在这个时候，我一个脆弱的女孩，正需要人的帮助，需要人的指引，需要人的呵护。可是我的亲人都在哪里呢？她们为什么丢弃我不管？为什么不把我领回家治疗呢？(而且病的又是那么的重)。为什么让一个 18 岁的姑娘在别人家治疗呢？她们为什么让别人带走我？丢在人家不管我？如果当时，我的家庭，我的亲人对我负责的话，一定会免去这灾难的。到现在我都无法理解，她们为什么不要我？从此以后，我变了，变成一个沉默寡言的人。对家人，对外人都不说一句话，更没有笑脸，真是千斤重担压心头，我又能对谁来倾诉？我的心在流血，我的心在哀哭，我的心在求救，我的心在诉冤，谁能知我内心的苦楚呢？谁又能理解我呢？我渴望死，死却远离我，我渴望活，却又活得那么的艰难、辛酸、难以忍受。母亲说我从婆家回来，好像变成另外一个人似的，以前是爱说爱笑很活泼的人，现在变成一个哑巴。确实如此，我变了，而且整个世界都变了，以前的世界，是阳光灿烂、多彩迷人、充满活力。而如今的世界，却是黑喑无光、步步逼人。母亲的话深深刺透我的心。我多么想把内心的世界向她敞开，把我的心声向她倾说。可又不知从何说起，母亲是一位农村妇女，从未见过世面，她为了我们姐弟几个也吃尽苦头，如今我再给她增加负担，她会承受得了吗？她怎能理解我的心情呢？想想还是不告诉她为好。

    有一次，我鼓足勇气对母亲说:"我想要毁掉这门亲事。"她听我说了这话，就立刻打断我的话，她不让我把原因说出来，马上就把我的话顶回去，说:"你就是死，也要把你送到人家。"我的话刚出口，不但得不到母亲的同情。反而招来一顿臭骂。我想母亲是我唯一的亲人啊，有些话不对她说又能对谁说呢？她为什么不能理解我的心呢？为什么不为我想一想。对这些事我无法理解，更是想不通，没有办法，只是自己默默的流泪。

    她们发现我思想有变化，就悄悄的招集几个舅舅商量准备我的婚事，就在 1984 年 11 月 23 日，他们替我举行了婚礼，谁敢违背，就这样忍气吞声的默认了。


    婚后悲剧

心想结过婚到婆家，或许能得到丈夫的疼爱，让我能够得到人生的自由，过上舒舒服服的日子，也许还算不错。可是却万万没有想到的事，又是一个雪上加霜，受到人间不能忍受的折磨，这哪里是家啊！简直就是一个地狱。公婆的家规任何人都抗拒不了的，每天扫地、洗衣服，做饭还有其它的活，都是我干的。我觉得我做得还不错，干净利索，因为我在舅妈家做18了七年，家务活是我的老行当，就这样，还得不到她们的满意。专门在鸡蛋里挑骨头，整天来找我麻烦。例如，扫地，说地没扫干净;冼衣服，说衣服没洗干净，做饭，说饭做的不好吃。吃饭时，我要吃新做的呢？她们就说我是好吃懒做，我要吃剩饭的呢？他们又说剩饭有油，就这样找借口，打、骂，虐待我。并利用各样的残暴的手段来对待我，捏造各样的坏话来诽谤我，更可恶的是：扬声说打死我，就像打死一条狗一样。的确如此，我连一条狗都不如，狗还能得到主人的怜悯与同情。而我呢？却得不到人间的同情与怜悯。他们的喉咙就是敞开的坟墓，他们用舌头弄诡诈，嘴唇里有虺蛇的毒气，满口是咒骂苦毒、杀人流血，他们的脚飞跑行恶，便行残害暴虐的事(罗 3:13 一 16)。

    我虽然生活在新时代里，却受旧风俗的规矩，约束结过婚新人满月，娘家来带回去过 18 天。在这期间，要为公婆、每人做一双鞋，也许这就是祖传的规拒吧！我为了讨她们欢欣，也为她们每人做双鞋。过满 18 天，我拿着两双新鞋回婆家，谁知到家稍微晚19了一点，大约在下午四点多钟左右，我就把二老的两双鞋拿给他们。却万万没想到的是，她们不但不接受，反而破口大骂，说我回来晚了。从我手中把鞋夺过去，拿起剪刀，把鞋一剪两半个，然后又扔出门外，又叫我把鞋拾回来，跪着向他们赔礼道歉方才罢休。

    在这样的家庭中，实在使我难受急了。我想:我一定要鼓足勇气，站立起来走出去。不然至死也没有出头之日。在 1985 年，我就托人替我找工作，我自己也到街上去找，有一天，我听人说:"路上有人在招路工，每月给 30 元钱。"我问他们女工要不要？他们说要，随时我就报了名。第二天我就去上工。我到那里一看，好多都是十七、八岁的大姑娘。这是我第一次见到这么多的姑娘，大家在一起干活，有说有笑的多热闹。从那以后，我们天天都在一起相处得非常好。有困难互相帮助，她们对待我就像好姐妹一样。中午下班，只有一个小时吃饭时间，我离家远，一个小时赶不回来，同时到家也没有饭吃。这些姐妹们就都让我到她们家去吃，她们的父母也都非常好。这些姐妹们，她们都享受着父母亲的关心和爱护，过着幸20福的生活。我多么的羡慕她们啊！而我所过的日子，与她们相比，真是天堂与地狱之别。我们大家在一起相处有半年多时间，路工也快结束了。姐妹们对我说，她们都要一起出去，到外地去打工，问我怎么办，我对她们说:"你们能不能带我一起去？"姐妹们都同意。后来我们大家都说好了。谁知这事让家里面的人知道了，就认为我要跟人跑了，就派人看住我。从此，我就和这些姐妹们失去连系。再也没有来往过。

    我的丈夫是一个不能分辨是非、缺乏理智的人，我经常被他父母亲施行暴力，有时他就在旁边站着，也不说一句公道话，也不拉仗，更不知维护我。有一次，我丈夫对我说:"只要你能怀孕，她们就会对你好的。"后来我真的怀孕了，有两个多月左右，就有反应，吃一口就吐一口。整天懒洋洋的，就想睡觉，家务事也不想做。有一次我丈夫的妹妹放学回来，看我饭没有做好。又哭又骂，说我没把饭做好，让她上学迟到了。一会儿公婆回来，看见他们的女儿哭，不问原因，摸起木棍就向我打去。不但是公婆，就连他们的三个女儿也一起来打我，而且他们嘴里还不亭的21说:"打死她就象打死一条狗一样"。这时我丈夫就在傍边站着，我被他们都打休克了，他也没有反应。邻居实在看不下去了，就都跑来拉仗，她们都说公道话: "你们要把她打死了，她娘家人能让你们吗？我们都不会让你们的，欺人太甚了"。邻居把我从地上扶起来，这时我的身体己经出血了，肚子疼的受不了。这些妇女看见我这样，就问我是不是怀孕！我点点头，她们就对我丈夫说;"你还站在那里，还不赶快把她送往医院"。经医生诊断果然是流产。这时我丈夫才醒悟，连忙去求医生，要保住孩子，护士替我打了保胎针，并且又吃了保胎药。又嘱咐我丈夫说:"回家要好好的照顾她，不要再让她受任何伤害，要躺在床上一个月不下床。"，这样我丈夫把家务事全部替我做了，每天做好饭，他守先端一碗给我，他父母若不给吃，他情愿自己不吃。就这样在丈夫的护理下，我一个月没有下床，孩子终于保住了。(现在都己经上大学了，这都是上帝的恩典)当时丈夫上班，每月拿工资交给他父母时，却私下留一两块钱给我。叫我想吃什么就去买。至 1986 年 1 月 12 日，孩子出生了，是一个男孩子，这给我们全家人带来了很大的欢喜与快22乐，从此以后，他们都不像以前那样对待我了。

    可是好景不长，没有多久公婆二老旧病又犯了，时常找借口来攻击我，找理由来施行家庭暴力，这是他的手段，也是她们家的常便饭。一次因着孩子没有睡觉，中午饭做迟了一点，孩子的姑娘放学回来看饭没做好，说上学迟到了，我被他们毒打一顿。多次借着孩子哭的理由和姑娘上学迟的理由来打骂我。像这样的情况不知发生了多少次，我都记不清楚了。我心想:是否她们看着孩子渐渐长大，又要恢复像从前那样来虐待我呢？要是这样的话，我就无法生存下去。因此我一气之下，带着孩子回娘家去了。我对母亲和姐姐说:"他们家的苦日子，我实在过不下去了。天天招打辱骂，你们不要劝我，也不要拦阻我"。母亲和两位姐姐还是劝我多忍忍。我在娘家过几天，我丈夫来带我回去，我没有跟他回去。我对他说:"你家那个苦日子我受够了，也过不下去了。你来正好，我们离婚吧！你走你的阳光道，我走我的独木桥。各走各的路"。我丈夫被我这么一说就回去了。没有几天他们又托人来说话。我也没理睬他们。后来他们又请23人来，而这次连公婆和我丈夫都是一起来的，说了好多好话，并且又赔礼道歉，表示以后对我好好的，叫我跟他们回去。我对他们说:"要想叫我回去也行，你们要答应我的要求，第一、不许你们再找什么理由来打我。第二、你们要让我们三口人自己过，我们互不干扰，免得以后再发生打骂现象。他们满口答应。后来我就随他们一起回去了。到家我就拿两个碗和一碗米。其它我们什么都没要。第二天我就上街去买点手用东西和吃的。就这样我们分开过了。

    我们分开家不久，生产队就开始从新分田到户，正好我和儿子都赶上分地，每户都是按人口分的，我们家三口人地。老的五口人的地。(有三个女儿)生产队也都替我们分开来，(这都是神给我们预备的。因为上帝知道我的需要)我们各种各的地。后来我丈夫工厂也不去干了，就在家做点小生意，这样我们的生活过得还不错。


    人世间的地狱

当我们的小日子过得刚理上头绪时，下面的事情又来了。我们的大儿子五岁，都己经上幼儿园了。我就配合丈夫做点小生意，不知不觉当中我又怀孕了。这时我就对丈夫说:"要不要这孩子？"如果要的话就要有所打算，不要就刮掉算事。他对我说："要，等孩子出生时你就回娘家去躲避一下"。现在计划生育这么紧，我们就这样商量好了。等孩子出怀时就回娘家，我在娘家过有三个多月。谁知丈夫在家有了外遇，变了心，这时我的身孕己经将七个多月了。我听了这话，不知该怎么办才好，所以一气之下，我对妈妈和两位姐姐说:"干脆离婚算了，免得受气"。于是我就要到医院把孩子引掉，再到法院去起诉离婚。她们都不同意，叫我忍耐、等候，可是我三等两等孩子出生了。就在 1991 年 2 月 24 日孩子出世了，又是一个男孩子，又过了两三个月，我们母子俩才回家，刚开始对我们母子三人还不错。后来时间长了，他对我们母子三人极不寻常的冷落，性格越来越古怪。他变了，变得一点人性都没有，变得性情暴躁，爱听他父25母亲的谗言。整天在外、吃、喝、嫖赌，花天酒地，从不顾惜我们母子三人的的生死存亡。他明知道我带着两个孩子，是无法出去赚钱，生活没有来源，更谈不上孩子的零花钱。就连柴米油盐钱都困难。他还整天整夜不归家。他一回来不是打就是骂，不是甩锅就是掼碗，还口无遮挡的骂人。这三十多年来，我被他骂从不还口，给他打从不抬手(这都是上帝赐给我的忍耐)。我在这走投无路的情况下，带着俩个孩子，做点小生意，来维持我们母子三人的生活。

    在1992 年，我们家买了一辆电动三轮车，本想让他出去带客，苦点钱来维持我们的小家庭。可是他每天出车回来，就和他一伙赌友打牌，打完牌就去大吃大喝。我听他的赌友告诉我说:"牌是在一个亲戚家打的，我去找亲戚说话，请她劝劝我丈夫，可是她不但不劝，反而火上加油，她对我丈夫说:"她以后不让你来打牌，你就朝死处打她"，丈夫听信谗言，从不知悔改。

    我回顾一下，自从我进丈夫家的门，就被他们全家人的打骂，歧视，受尽了他们的一切虐待、逼迫，26我都没有灰心。因为那时我丈夫对我好，我还有个奔头，有个依靠。如今他变了，变成一个怪兽，变成一个无情无义的人。一切都完了，我还有什么勇气活在这个世上呢？我真想一死了之，可是我又舍不得俩个孩子，我的大儿子八岁、小儿子三岁。他们正需要我的呵护，万一我真的死了，丢下一对无知的孩子在世上飘流，成了一对无人疼无人爱的孤儿，想到这些，我的泪水像泉水似的流下。

    我在这样的家庭中，实在被压得喘不过气来。逼得我走投无路时，我开始寻找人生的归宿。我想："世界那么大，难道还容不下一个小小的弱女子吗？"一天晚上十点钟左右，我将两个孩子都带睡着时，我独自一个人离开了家，来到运河边上，站在哪里，台头仰望广阔的天空，满天的星星闪烁不停。可我的心却如此的沉重。我哭了好长时间，为我一生的坎坷和不平而哭，为我两个孩子将要成为一对孤儿而哭，为这个世界不公平而哭。可我才二十八岁啊！难道我真的就要葬身在这运河里吗？难道这里就是我葬身之处吗？难道这里就是我要寻找的人生的归宿吗？可我27多么不想死啊！于是我向天哭诉道:"上帝啊！人的生命是你给的，我的道路就由你安排吧！难道我真的就要死在这里吗？感谢真神！这时我突然不想死了。

    我一定要振作精神，挺起腰杆，站起来，想办法勇敢的活下去。把两个孩子带大，才是我唯一的资本。这样才是我人生的出路，才是我奋斗的目标。这也许是上帝听见我呼救的声音，把我不正确的想法和错误的做法转变过来。这真是人到尽头，神是起头。神来拯救我，引导我，让我踏上天家之门。神从祸坑里，从淤泥中把我拉上来，使我的脚立在磐石上，使我的脚步稳当。(诗 40:2)


    神救我走出地狱之门

从此以后，就有一个微小的声音对我说:"你要信耶稣，因为那里是你一生美好归宿的地方，也是你要寻找的地方。"这样的声音经常在我心里回响。但我不知道是怎么一回事，一天我有事走到教堂门口，站在哪里好大一会儿，不知道自己选择的道路对不对。当时有一个声音一直催我进去，我的脚刚进教堂门内时，顿时就有一股暖流，来温暖着我，又有一种28明亮的大光照耀着我。圣殿里严肃的气氛在吸引着我，我被上帝的爰深深的吸引着，找个地方坐下来，顿时我的泪水向流水一样在流淌，我就像刚出母腹的婴儿一样，安祥在慈爱的母亲的怀抱中。我终于找到了家了，找到了归宿了，就是我们的主耶稣为我们预备的地方……天家。我静静的听着美丽动人的圣诗，接着又有人讲道，讲耶稣降生，主怎样为我们的罪被订死在十字架上。又怎样从死里复活，对于这些我当时一点也不懂，从那以后，每个礼拜我都去听道。感谢神，就这样神把我引导到上帝面前。使我脱离死亡，领我走向永生得救的道路。因为我们的主耶稣说;"我就是道路，真理，生命、你们若不借着我，就没有一个人能到我父哪里去(约 14:6)。阿们！

    从那以后，虽然我周围的环境没有改变，你还是你，他还是他，家还是那个家，人还是那个人。当我的生命被主改变了，主耶稣的爰深深的充满着我，环绕着我，无论我动静起坐，主都看顾与保守我。从此我活着不再是我，完完全全是主的爱在我里面活着，我心里面充满平安与喜乐。我就像是生活在神话中一29样，不敢相信这是真的。上帝带领我度过一道道难关。"如果没有主的爱，我的生命早以不存在。"这话是真实的，是上帝赐给我坚强与毅力，让我能够生存下来，无论环境如何恶劣残酷，上帝是我的避难所，是我的坚固保障。我在追求生命的道路上，会遇到许多风险，但我知道，神就是我的理想、安全、靠山，永远是我的避风港。我的神叫万事都依靠他，把我一切的难事都托付给他，只要信仰坚定不移，上帝一定会成全我的。

    从此以后，每个礼拜天，我都早早的到教堂。那些灵胞姊妹们亲如一家人，我们大家在一起互相帮助。一起交流谈心，我告诉她们说:"我是刚进来的，什么都不懂。"弟兄姊妹对我说:"不懂不要紧，只要信不要怕，主必会赐给你的，凡事都要慢慢来。"于是她们就都教我唱诗赞美神，讲圣经给我听。还教我怎样祷告等等，她们又叫我买圣经和赞美诗，我对她们说:"暂时我没有钱，更主要的是我不识字，要它也没用。"我的话还没说完，她们都异口同声的说;"不识字，不 要紧，只要你有信心去追求，神会赐给你30的。"接着有的姊妹说:"我替你买，"那个姊妹说："我替你买。"当时我被这些姊妹热情，关怀帮助，感动极了，感谢主耶稣的大爱照耀着我，真是千言万语也难表内心感恩之情。我回顾一生所受的挫折、苦难、虐待、没人疼，也无人爰，连一条狗都不如。如今却得到上帝的大爱，这是我有生以来第一次偿到的爱。就是上帝给我的爱。

    从那时候起;"每星期大小礼拜聚会，我都参加到灵胞姊妹中与她们一起灵修，大家有什么难事，相互祷告交托给神，这样时间长了，灵性知识也有所长进，每天我都向神呼求，祷告，求神把我前面的苦难都挪过去。神听我的祷告，虽然家庭贫寒，但一切都平安顺利了。

    因为圣父、圣子、圣灵是不可分割的三位一体真神。他是无所不知，无所不在，无所不能的真活神。他知道我的苦情，也知道我是一个多病多灾的软弱女子，需要他时时看顾与保守。上帝垂听我的祷告，有一天夜间，我突然感觉浑身不舒服，又冷又发烧，半夜三更的上哪里去找医生呢？我又带着两个孩子，家31里又有没人。于是我就向神祷告说:"主阿！求你来医治我，因为你是大医生，在你面前都没有难成的事。主阿！你知道我是一个孤单的人，如果我真的病上几天，孩子无人带，家里的事情也没人做，恳求慈爱的天父来医治我，我相信天父一定会医好我的病的。阿们！感谢上帝的大爰。"祷告后，我就迷迷糊糊的睡着了。在梦中来了三个人为我看病，没有多久，我身上流出一身冷汗过后，舒舒服服的一觉睡到天亮。什么感觉都没有了，我的病全然的被上帝医治好了 。感谢这位全知全爱的大能者，他垂听我的祷告，医治我的疾病。我要一生一世向他献上感恩与赞美，将一切的荣耀全能尊贵，归给我们这位独一无二的真活神。阿们！

    神赐给我过信心的生活，我不再靠自己而活，乃是靠神的话而活。因为主耶稣说:"人活着不是单靠食物，乃是靠神口里所出的一切话。"(太 4:4)。在当时，我的信心像火那样燃烧，我把每天的事情，全都交给主耶稣来掌管。上帝也祝福我，凡我所做所行的，都蒙上帝的看顾与保守，上帝顾念我们的生活，他也32知道我的需要。我向上帝求生活出路，神就为我预备一辆三轮车，这样我每天都能赚 20-30 元钱。有这 20-30 元钱，我们母子三人的一天生活用不完，还有余。我把节余的钱，又买了一辆新的三轮车，把原来的旧三轮车还给人家。这都是神精心为我们安排的。是上帝赐给我的恩典，感谢上帝的大爰。阿们！神垂听的我祷告，悦纳我的声音，我的祷告声达到上帝面前，凡我祈求的都蒙神成全了。耶稣说:"凡祈求就得着，寻找就寻见，叩门就给你们开门！"(太 7:7) 神的话是不落空的。主 就是我们生命的粮(约 6 一35)。路上的光。脚前的灯。他要照耀在黑暗里的每一个人，把我们从黑暗里领出来。走向光明。主耶稣说:"凡跟从我的就不在黑暗中走，她必要得着生命的光。因为耶稣是真光(约 1:4)。"他要照亮一切生在世上的人！。

    自从我买了三轮车以后，每天都能苦 30 多元钱，我们的生活有所改善，两个孩子也都上学了，大儿子上小学二年级，小儿子上幼儿园。我的丈夫从来不管我们，有时候他还向我要钱用。我虽然那样的苦，但33我总觉得一点也不苦，因为神与我同在，加给我力量，使我不累。有时侯我丈夫回家，还会摔碟掼碗、发脾气，甚至要打骂我，我都不理他。我切记神的话，神赐给我忍耐的心。耶稣说:"凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省趵。"(太 11;28 一 30)


    礼拜被逼惹神发怒

我每天都去拖三轮车，到礼拜天或小聚会，我就去到教堂敬拜神。每星期都是如此，后来被我们全家人发现，我信耶稣，说我去做礼拜，会破坏他们家的规拒。一家人都不让我去做礼拜，抓住了这个理由，来拦阻打骂我，并且说:"下次再去就打断你的腿！"我被他们全家人实在逼急了，我就起了一种报复心，把她们所拜的偶像，悄悄的拾起来扔到火里烧了，偶像被我烧了以后，我害怕极了，我几天不敢回家。两个孩子又要上学，没有办法，再怕也要回家，于是我就祷告交托给神，求神带领我回家，谁知刚到家门口，34就被一群撒担围攻上来，叫我赔偿她们的偶像，不赔就朝死处打。但我一点也不害怕。他们每逼迫我一次，上帝的手就加在他们身上一次，他们仍不知悔改。一次我因做礼拜被他们苦打一顿，当天夜里上帝的手就加在婆婆身上，她连夜被送往医院抢救。因为耶稣与我同在，耶稣说:"那杀你肉体的不要怕他们，因为他们不能杀你们的灵魂。你们当怕的，是那位又能杀你的肉体又能杀你的灵魂的神。"耶稣又说:"凡逼迫你们的，辱骂你们，你们就有福了。"(太 510 一 11)感谢神的带领与帮助，无论生活、家庭怎样艰难险阻，上帝都会赐给我安然无恙，在神的看顾与保守中，我心里充满平安与喜乐。

    后来在无意中，从我内心发出一种默祷，呼求说;"主阿！求你赐给我人生的自由，你看我不是埃打，就是埃骂，主啊！你看我这样活着还有什么意义呢？真是生不如死啊！求你听我内心的呼求，悦纳我的声音，救我脱离苦海。特别求你改变我们全家人的恶劣行为，让他们都能够悔改认罪归向神，把她们的恶心换成一颗善心，一颗同情心，一颗爱心。"35感谢上帝的大爱，神看到我的苦情，就悦纳我的默祷。就在 1995 年 6 月的一天早晨。四点多钟左右，上帝真的降一场大灾难在我们家，这灾不是别的，乃是从天而降下来的一把大火，把二老的住处全部都烧毁了。那时我们家有四份宅基地，都被二老卖掉了，一份也没留给我们，我们本想下宅重新建房，他们都不让。他们把所卖的钱，正准备盖房子，就在当天夜里，被一场大火全部烧毁，火势非常凶猛，火力高有十几米，满家院都是火，奇妙的是，火烧到我住的房子时却退回去了。当时二老住的房子是砖墙，我们住的是土墙房，凡是我们的东西上帝全都保守下来，凡属二老的钱和房子还有所有的粮食物件，全部被大火烧毁，只剩二老的两条性命。公公还被大火烧伤，在医院住有半年多的时间。就在当天下午，有一个声音从天而来对我说:"你不要心疼他们的钱，他们的钱会把你的心刺透的。"感谢神的眷顾与保守。

    如果当时，房子被二老盖起来的话，很可能我就被赶出家门，到那时我就无家可归了。感谢上帝的大爱！"真是神的意念，高过人的意念，神的道路，高36过人的道路。"正如耶稣说:"你们不要为自己伸冤，宁可让步，听凭主怒。因为经上记着，主说，伸冤在我，我必报应，所以，你的仇敌若饿了，就给他吃，若渴了就给他喝，因为你这样行，就是把炭火堆在他的头上，你不可为恶所胜，反而要以善胜恶。"(罗12:19 一 21)，神的话语是没有错的，我们的住处没有任何损失。这就是上帝在我们家彰显他奇妙的大能，按照他公义的审判来惩治恶人，保守义人的平安。

    一把大火烧过后，二老五口人的生活，连一点来源都没有，(他们还有三个女儿都未出嫁)上帝赐给我有爱人之心，我每天去踩三轮车，苦钱来维持一家九口人的生活。这时魔鬼借着人的口来对我说:"原来他们是对你那样的狠毒，现在你还苦钱养活她们五口人，你是不是吃饱饭撑的？她们没有吃是活该，这是上苍对她们的报应。"我回答她们说:"我是神的儿女，凡事都不能计较她们，何况我们都是一家人呢？"神说:"不要以眼还眼，以牙还牙，有人打你左脸，连右睑也由他打。(太 5;38 一 39)我们要以善胜恶，这样做神是喜悦的"。神又说:"你们要饶恕人的过犯，37你们天父必饶恕我们的过犯"。(太 6:14 一 15)感谢神，从那时起，我们全家人的态度，大有转变，打、骂、吵闹的现象基本上没有了。这都是上帝，借着这把火来改变了我们家庭环境，改变二位老人的恶劣行为。神也借着这把火，替我解脱了人生的痛苦，赐给我人生的自由。这都是上帝精心安排的，是神的恩典，感谢、赞美、荣耀全能都归给天父！。阿们！

    从此，神替我打开自由之门，再也不受她们的辖制了，不管我做什么，都随我自己的意思行。我做礼拜也好，聚会也好，也没有人来干涉。我向神祈求，求神与我同在，让我每天去拖三轮车，使我不累，到礼拜天或聚会，我都去敬拜神。这时我就像是婴儿一样，渴慕上帝的灵奶！我向上帝祷告说:"主阿！在我很小的时候，就有一个愿望，能够上学读书，因为它能改变人的命运。可是我肉身的父母亲，未能让我的愿望实现。今天你是我的天父，是全知，全爱，全能的上帝。你也是敬畏你的人的智慧的开端！求你赐给我聪明与智慧，使我能够认识字，明白圣经上的话语。"结果上帝就加添我的信心。他也应允我的所求38的。

    从那以后，奇妙的事情发生了，我去做礼拜的时候，把所有的注意力，全部都倾注在听道上。神的仆人无论讲多少道，读多少经文，只要她们把圣经读一遍，我就能读上来。在当时一个星期有四个聚会，传道人，是从马太福音开始。四福音还没有讲完，全本圣经上的字，我基本上都能认识，这都感谢神的大爱，是神的恩赐。自从我认识字以后，从能读圣经起，我对神的话语，追求的非常迫切，我不单是白天读圣经，就连夜里在梦中，也仍然的在继续读圣经。神也赐给我丰富的恩典。我的信心就像火一样的旺盛，渴慕神的话语，追求神帮助我、引领我、启示我，让我能够明白神的话语的奥秘，指示我该做的事，或不该做的事。

    感谢神，我每天都把事情交托给主耶稣来安排，神都赐我平安顺利。上帝的美意总是是好的。他把我放在这个恶劣的家庭中，来熬练我，试验我。真是鼎为炼金，炉为炼银，唯有上帝熬练人心。他熬练我过后，我必如精金。要不然，今天我也许和那些无知的39人一样，活在这世上，是没有指望的。感谢主耶稣对我的拯救，现在我完全明白了，上帝为什么把我放在那样恶劣的环境中来熬练我，目的只有一个，就是让我今天更进一步的去认识神，去爱神，去理解神的心意。这样才能与神有更亲密的交通，这种熬炼看上去是苦难重重，而实质上就是上帝赐给我一种福份，这种福份，不是每个人都能承受的，只有神的儿女才能接受它。

    "苦难到底是什么？它是神给你，化装的祝福，逼迫究竟是什么，那是经历神同在的好时候。一切的羞辱都是荣耀，它是神给你，特别的奖赏，一切的破碎都是恩膏，那是神的祝福向你倾倒。但我们知道神就是爱，因他试验那些爰他的人。"(千首诗:512)我们的主耶稣说:"凡不背着自己的十字架跟从我的，也不能作我的门徒。(路 14:27)我们背的十字架，是我们自己的十字架。因为世人都犯了罪亏欠了神的荣耀。

    而主耶稣的十字架，是为我们世人而背的十字40架。"他诚然担当我们的忧患，背负我们的痛苦;为我们的罪孽压伤。因他受的刑罚，我们得平安;因他受的鞭伤，我们得医治。我们都如羊走迷，各人偏行己路，耶和华使我们众人的罪孽都归在他身上。他却担当多人的罪，又为罪犯代求。"(赛 53:1 一 12)这是何等大的胸怀阿！所以我从那时候起，把一切的苦难，都当着一种福份来享受它。


    信心的试验

我记得在 1995 年是一个冬天，有一天晚上，我怎么也睡不着，都已经深夜了，我一看小钟己经是两点多了，仍然睡不着。于是我就起来跪在床前向神祷告说:"主啊！求你饶恕我的过犯，赦免我一切的罪，释放我一切的不义。求你与我同在，使我平平安安的躺在你的慈怀中，奉主名祷告。阿们！"感谢神垂听我的祷告，我不知不觉的睡着了。接着就做了一个梦，梦见一座桥，这座桥非常窄小，只能走一个人，同时这座桥东倒西歪，破烂不堪，人走在上面，一不小心就会掉下去。桥下是深渊，里面有好些东西，都是人走在桥上不小心，连人带东西一起掉下去的。凡掉下41去的人没有一个能活着出来的，都被活活的淹死了。我和几位姊妹一起也走在上面，。我们走到这座桥前，一看桥这么破，不敢走，不走吧又没有地方过去，于是我们都仗着胆子，手扶破栏杆小心翼翼的走过来。她们几位姊妹走在上面却一点也不害怕。甚至她们还到桥下，拾桥底下的东西。我连忙喊她们说:"姊妹们赶快走，桥要断了！"我这样一喊就惊醒了，原来是一个梦。

    亲爱的弟兄姊妹们，这虽是一个梦，但是它意味着，我们今天所走的灵程道路是不容易的。耶稣说: "你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多，引到永生，那门是窄的，路是小的，找着的人也少。"(太 7:13 一 14)是的，我们今天走的是一个窄门，如果不把我们今天的老自我，老习惯，老旧人，老思想除掉，更换一新，这条道路是走不通的，必须把我们破碎，放在艰苦环境中去磨练方可。亲爱的弟兄姊妹们，今天你我都走在这条灵程道路上，必须谨慎小心，因为撒担经常来干扰我们，拦阻我们到神的面前来。魔鬼就象吼叫的狮子一样，42到处游行，寻找可吞吃的人。"又一次，我做梦，梦见我自己，去敬拜神，走着走着，发现前面有一堵墙，好高，好长。就连鸟儿也飞不过去，怎么办呢？于是我就向神祷告，说:"亲爱的天父耶稣啊！孩子是去敬拜你的，走到这儿，无法过去到你面前。求你替我开一道门，让我过去。"感谢神，她垂听我的祷告，我的祷告声刚完，神就替我打开一道门，连过三道难关，都是我祷告后才过去的。我进去一看，哇！都么大的一个圣殿阿！里面坐着一位慈祥的老人，这位老人非常慈善，他好像是在等我似的，他对我说:"女儿你来吧！你是来找我有事的吧？你是来找我教你学圣经的话语的吧？你是来找我教你认字的吧？难道你在听道的时候，那不是圣经上的话语吗？从今以后我再也不向你显现了。"刚说完这些话，老人突然不见了，就连圣殿也不存在了。就我一个人跪在哪里，嘴里喊着，"主啊！主啊！你别走，别丢下我。"我边哭边喊，哭得很伤心，一直哭醒了，不料是一个梦。我回顾一下，这梦就应验在我上身。魔鬼千方百计的拦阻我到神的面前。它就43象狮子一样想把我吞吃掉。我们的主耶稣己经得胜了一切。主也必叫我得胜。从那以后，我再也做不到这样的梦了。正如主对我说，从今以后再也不向我显现了。感谢主耶稣的大爱，我多么盼望，还能做到这样的梦啊！这位老人他不是别人，就是我所盼望的耶稣基督。他指示我当走的灵程道路。效法他的榜样，遵行他一切的诫命。

    在二 00 三年四月分的一天晚上，我梦见世界被毁灭的情景，有一个人喊着说:"世界末日到了，凡悔改信耶稣的人都上天堂，凡没有悔改的都下地狱。"当时有好些人听到这个声音，他们都想找地方躲起来，想隐藏自己，可是往哪里藏呢？人都吓得魂不附体(路 21;26)就在这时候，天地被黑暗遮蔽，对面看不见人，普天之下都变成黑暗了，就在这一瞬间，地开了口，把很多没有悔改信耶稣的人都吞下地狱去了。

    凡有形质的物也都不存在了，就在这转眼之间，另一个世界出现了，黑暗过去随着一陈亮光出现，一阵亮光过去，就是一阵彩云出现，这彩云照耀普天之44下，普天之下被彩云照耀得十分美丽。世界上再也没有污秽了，以前的一切都改变了，变成一个新的世界。随着彩云照耀，从东方出现一片大楼，这座大楼是在彩云里面出现的，是在天上。随即又从天上出现一个生命册，这生命册是靠在大楼前面，上面都刻着基督徒的名字，这些名字都是遵守主耶稣的话语去行的人。她们都得胜了世界，所以她们的名字才被上帝刻在生命册上。而且这些名字都是金子刻的。天堂和生命册都是在彩云里面，被彩云照耀得都闪闪发光。哇，多么美丽的一个地方啊！那里没有哭泣，也没有悲伤，更没有病疾，也没有污秽，是一个圣洁的地方。污秽的人是不可以进去的。因为哪里就是神为我们预备的地方，(约 14:2 一 3)也就是天家……。有罪的人不能见神的面，只有被耶稣的宝血拯救出来的，遵照神话语去行的人方可进去。

    我见到这种情景:"就跪在地上哀哭切齿向神认罪说:"主啊！我还没有预备好，你怎么就来了呢？"我以为和那些没有悔改信耶稣的人一样。被主扔在地狱里面去的，正在我哀哭时，突然有一个声音对我说:

    45"你看天上有你的名字，我听到声音说有我的名字，我说不可能的，因为我在地上还没有预备好，主就来了。那人第二次对我说:"天上真的有你的名字，我听到那人第二次对我说，我就抬头向天看，我真的看见我的名字在生命册上。同时也看到好多基督徒的名字，都刻在生命册上。直是我的名子后面又记着几个字说:"我已经想离弃你，你为什么还要来寻找我呢？"我看到这几个字，我就非常后悔的说:"主啊！这不是我在地上所想的吗？怎么记在天上呢？我又哀哭的说:"神不会再饶恕我了"。就非常后悔，正在我痛哭的时候。又有一个声音对我说："现在还有悔改的机会，赶快悔改还有得救的希"。后来我就从梦中惊醒了，不料是一场梦。亲爱的弟兄姊妹们，当时我完全不知道这是一场梦，我也完全不知道自己是活着的，这一切都好像是真实的一样。这场梦于我当初生活有关。因为当时我的家庭压力比较大，导致我多次想离开上帝，上帝又借着这场梦把我寻找回头。从此我再也不敢离开上帝了。

    因为上帝就是爱，他愿意万人都得救，他也不愿46意一个人沉沦，无论我们犯了什么样的罪，上帝都愿意饶恕我们的罪。只要我们肯向他认罪悔改，上帝都愿意接纳我们，他还是仍然爱着我们，他要把我们从罪恶中拯救出来，归回到他的怀抱。

    "因为神爱世人，甚至将他的独生爱子耶稣赐给我们，叫一切信他的，不至灭亡，反得永生。因为神差他的儿子降世，不是要定世人的罪，乃是要叫世人因他得救"(约 3:16-17)。耶酥基督也赐给我们一条新命令，就是让我们彼此相爱(约 13:34)。像他爱我们一样。


传福音作见证（一）

    传福音作见证(一）

感谢神的帮助:"自从我得到上帝启示以后，我就更加的热心追求圣经，每天读经、认字，祷告，读不懂的句子，和不认识的字，我都打上记号，抽个空子，到神的仆人家去请教。姊妹很热情的帮助我，解释神话语的意义。有不认识的字就教我查字典。上帝赐给我聪明与智慧，只要她教我一次，我就能记住，就这样我学会了查字典。一切的荣耀全能都归给我们47在天上的父神！从今时直到永远。阿们！

    感谢主耶稣的大爱，他每天都与我同行，帮助我引领我，指教我什么该作的，什么不该作的。我祷告求神使用我，神听我的祷告。有一天我被圣灵感动，到我们家附近，有一位信主的姊妹家，她有一条腿是关节炎，很严重，不能走路，躺在家里，圣灵带领我去为她祷告。就这样我每天都抽时间去为她祷告，神也听我祷告。这位姊妹的腿不知不觉的好了。一切的荣耀都归给上帝！阿们！

    我有一位最好的朋友，我传讲耶稣基督的福音给她听，告诉她："主耶稣是三位一体的真神，是人类的救赎主，以他个人的生命，换回我们全人类的人生命。只要你能相信上帝，他就必与你同行。你向他祈求的，神就赐给你。"开始她不相信有神，后来我就向她作见证说:"我不说别人，你从我身上就能看到神的存在。看到神迹奇事，我的情况你不是不知道的，我一天书未读过，现在我能读圣经书。你不感到奇妙吗？难到这不是神的恩赐吗？神的大能，神的恩典吗？"我将这些活生生的见证。摆在他面前，她不得48不承认耶稣基督是救主，她的心终于被打动了。后来她也信了耶稣，也受了洗归入主的名下，现在她在主内信心非常大，而且也是个侍奉神的好儿女。

    还有一位姊妹，她从我身上看到好多神迹，过去我是一个病病歪歪的人，而如今的我，却是健健康康的人，不骂人，不打人，也不妒忌人，还肯帮助别人……(比如人家小孩丢失，我帮人家送回家，好的东西自己不吃都要留给别人吃。还有人家老人找不到家，我就把她领回家，为了这些事，我挨家里人不知骂了多少次，都无法计算)。她又发现我认识那么多的字。我对她说:"你赶怏来信靠主耶稣，他是一位真活神，他也是人类的救世主。她对我说:"我信你们的耶稣，那我家的偶像该怎么办？"我对她说:"只要你下定决心信靠耶稣，我就到教会，请几位灵性高的老姊妹来，通过祷告，求神帮助，把你家的偶像拿掉，上帝会保守你家平安无事的。"她听我这怎么一说，就来信靠主耶稣，而且他们老夫妻俩，都一同来信靠耶稣。赶礼拜聚会都很积极，时间没有多久。魔鬼就来钻空子，使她丈夫突然得病，经医生诊断，是49轻度脑血栓，就住院治疗，住有一个多星期就出院，买点药回家去了。他的大儿子，就指责我，甚至骂我，说是我叫她们信耶稣，他的父亲才会有病。他时常这样唠叨。一天，我丈夫经过他家门口，他却指名道姓的骂我，说他父亲要死的话，就要拿我的命去抵他父亲的命，又说都怨我叫他们信耶稣的。这事被我丈夫听见了，他到家就骂我，这时我突然想起主的话语来说:"人因我的名辱骂你们，逼迫你们，捏造各样坏话诽谤你们，你们就有福了。应当欢喜快乐，因为你们在天上的赏赐是大的，在你们以先的先知，人也是这样待他们的(太 5:11 一 12)。"感谢神，我被神的话语感动了，心中非常平静，不但不生气，反而欢喜快乐，并为他们祷告，求神饶恕他们的过犯，赦免他们一切的不义。后来这位老弟兄出院回家，并没有用药，主就使他的病完全好了。这是神在医治他，使他得到痊愈。后来他们全家人，都看到神迹奇事，也都归向耶稣了，这都是神的恩典。我要将一切的荣耀都归给上帝！从今时直到永远！阿们！


传福音作见证（二）

    我有一位朋友:"她家是祖传就拜魔鬼(有上百年50历史)，她家老太奶奶，就是拜魔鬼的，她死了之后，又传给我的朋友，我的朋友经常被魔鬼所捆绑，不得自由。有一次她对我说:"她要信耶稣，我听她说要信耶稣，我高兴的答道，那好呀！信耶稣好，耶稣能把你身上的魔鬼打跑，只要你坚定的信靠决不后悔，上帝必定能将你身上的魔鬼赶出去。她说:"我信"。我就请几位灵胞姊妹去为她祷告，并且又教她自己怎样祷告，我们说一句，又叫她说一句。"求耶稣答救我，免我罪过，做我中保，啊们！"她也跟着说，说着说着就连连打哈气，然后就倒在地上乱滚，一边哭着，一边滚着说:"我受不了啦，我受不了啦！"喊声非常吓人，我从未见过这样的情况。有灵性较好的姊妹说:"这哭声不是她自己，是魔鬼站不住脚了。"于是我们大家都跪在地上恒切祷告，把她交给主耶稣，求耶稣把她身上的魔鬼赶出去，不一会儿她全然的好了，魔鬼也逃了。

    但是魔鬼很猖狂，它并不罢休，魔鬼使出各样的方式来对待姊妹。它又跑到她丈夫身上，借着她的丈夫的手来残害姊妹，使他丈夫拿起产剖子往姊妹头部51剖去，姊妹头破血流不止。魔鬼又借着她的公公来羞辱她，说她不孝，捏造各种的坏话来诽谤她，挑动是非，让别人来羞辱她。有一天姊妹正在做饭，她的公公却拿起火叉往姊妹头部打去，姊妹并没有还手而躲开了他，魔鬼又借着旁边的邻居，无缘无故的拿起木棍向姊妹打去。姊妹仍然忍让他们。然后魔鬼又借着她丈夫拿起红薯，雕刻了一个小人子，又拿了三根大行针，插在他所雕刻偶像的头上，又跑到他祖宗的坟墓前去拜说:"这下你这一家人都要重新撒了！"魔鬼使出各种诡计，来陷害姊妹。想把姊妹重新拉回去拜它。但是姊妹却坚持信靠主耶稣，决不回头。魔鬼又使出一招，使姊妹的头发全部掉光，头发是女人的荣耀。女人一旦没有了头发，就会感觉到是无比的羞辱，她头发掉光以后，连门都不敢出。她一旦出门，就有许多人在潮笑她。没有办法。她打电话给我，诉说了她的苦情。问我她现在该怎么办，能不能回头，她哭得很伤心，我安慰她说："姊妹你放心，主必定看顾与保守你的，你不要怕，只要相信主耶稣，他必与你同在，救你脱离魔鬼撒担的捆绑。但是你现在千万不能回头，如果你一旦回头的话，哪你就会被魔鬼完全52的吞吃掉。魔鬼要再一次进到你身上的话，那你的人生就会切底的被魔鬼毁了，你就会失去理志，没有自我保护的能力了。魔鬼千方百计的想把你弄回头，目的主要就是陷害你，吞吃你。到那个时候，一切都晚了，现在只有一个办法，一切都依赖上帝，只有上帝才能救你，上帝才是我们真真的避风港。是我们的避难所，因为我们的主耶稣已经得胜，他也必赐给他每一个儿女得胜。"姊妹听了我的一番话，死活都依赖着神，上帝也拯救了她。一次姊妹实在受不了别人的潮笑。她走到旷野无人的河边，坐在哪里哭诉道："上帝阿！你在哪里，你还要不要你这个小孩子，我自从跟随你，魔鬼天天来陷害我，上帝啊！今天你要再不救我的话，我就要死在这里了。"也许姊妹这样的哭诉，真得蒙了上帝垂听了。在姊妹的祷告中，有一个温柔的声音答道："孩子，放心，我必救你。"姊妹听了这个声音后，擦干眼泪回去了。从此姊妹的心，再也不像以前那样的痛了，她完全被主耶稣释放了。从那以后，魔鬼再也不敢进到她家。魔鬼切底被上帝赶出去了，使我的姊妹完全得到人生的自由，再也不受魔鬼的控制。上帝又赐给她的头发从新长出来，从此53以后，她的头发再也没有掉过。后来她的丈夫也蒙上帝拣选，受冼归入主的名下，现在全家人都蒙上帝祝福，她的一双儿女，都十分孝敬她，两个孩子都在城里买了房子。上帝赐给她的女儿是医生，又赐给她一个好儿媳。当那些嘲笑她的人，却都抱愧蒙羞。我的姊妹十分感谢上帝赐给她的恩典。感谢赞美全能的上帝。上帝的名是应当称颂的，从今时直到永远，阿们！

    看到姊妹的见证:"使我连想到，圣经所记栽的《约伯记》中，上帝称约伯是完全正直，敬畏神，远离恶事的人。 但是撒但却在上帝面前控告约伯说: "约伯敬畏神岂是无故呢？你岂不是四面圈上篱笆围护他和他的家，并他一切所有的吗？他手所作的都蒙你赐福;他的家产也在地上增多。你且伸手毁他切所有的;他必当面弃掉你。"耶和华上帝对撒但说:"凡他所有的都在你手中，只是不可伸手加害于他。于是撒但从耶和华面前退去(约 1:8 一 12)。撒但用残醋的手段来试探约伯，就在这一瞬间，撒但夺走了约伯所有的一切。先是示巴人忽然闯来，把牲畜掳去。二是、神从天上降下火来，将群羊和仆人都烧灭;三是、迦54勒底人分作三队，忽然闯来，把骆驼掳去，四是、不料有狂风从旷野刮来，击打房屋的四角，房屋倒塌在少年人身上，他们都死了;这时约伯撕裂外袍，剃了头，伏在地上下拜，说:"我赤身出于母胎，也必赤身归回，赏赐的是耶和华，收取的也是耶和华，耶和华的名是应当称颂的，在这一切的事上，约伯并未犯罪，也不以神为愚妄(约伯记 1:20 一 22)。我们都从约伯身上可以看到，约伯是个完全人，他也是个正直的人，而且又是一个远离恶事的人，他更是一位，敬畏耶和华上帝的人。他不以口犯罪，也不以神为愚妄。虽然魔鬼撒但控告了他，夺走了约伯所有的一切，约伯仍然的坚持他的信仰，因为他知道，赏赐的是耶和华上帝，收取的也是耶和华上帝，耶和华的名是应当称颂的，从今时直到永远，阿们！

    魔鬼 撒但并不罢休，又一次来到上帝面前控告约伯说:"人是以皮代皮，情愿舍去一切所有的保全性命。"你且伸手伤他的骨头和他的肉，他必当面弃掉你。"于是耶和华上帝再一次的，把约伯交在魔鬼撒但手中，只要存留他的性命。"于是撒但从上帝面55前退去，去击打约伯，使他从脚掌到头顶长毒疮。这时约伯坐在炉灰中，拿瓦片刮身体。他的妻子对他说: "你仍然持守你的纯正吗？你弃掉神，死了吧！"约伯却对她说:"你说话像愚顽的妇人一样。哎！难道我们从神手里得福，不也受祸吗？"在这一切的事上，约伯并不以口犯罪(伯 2:1 一 10)。

    我们看到魔鬼撒但，它是到处游行寻找可吞吃的人，它先到上帝面前，控告神的儿女一举一动。然后再用残酷的手段，来试探神的儿女，魔鬼它是安照我们生活中，所需要的东西来试探神的儿女。比如，我们的周围环境，物质、家人、外人、我们的肉体，还有各样的灾难；魔鬼撒但的目的，就是要我们去犯罪远离神。亲爱的兄弟姊妹，无论我们的灵程道路，如何艰难险阻，我们都要认定主耶稣，只有耶稣才能救我们脱离魔鬼撒但的捆绑。我们都要学像约伯一样，在一切的事上都要认定主，无论环境如何恶劣，上帝就是我们的避难所，是我们的坚固保障，因为神是信实的，他必救我们脱离魔鬼的手。只要凡事借着祷告，祈求和感谢，将我们所要的告祈神。神就必赐给我们56出人意外的平安，必在耶稣基督里，保守我们心怀意念。(腓立比 4:7)约伯对上帝坚信不移:"上帝就大大的祝福约伯，后来耶和华上帝却加倍赐福给约伯，使他的财产，比以前都增加一倍。上帝又赐给约伯十个儿女，比以前更加美貌。约伯又活了一百四十年。得见他的儿孙，直到四代。这样，约伯年纪老迈，日子满足而死(伯 40:12 一 17)。

    在教会中，有一位老姊妹，她虔诚爰主天天忙于传福音，聚会为人代祷，上帝也赐给她特殊的权柄，给人代祷的能力。教会中大多数兄弟姐妹们，无论遇到什么样的难事，都喜爰找她祷告，她也乐意的为人代祷，无论她为谁祷告都蒙神垂听悦纳成全。

    一天一位姊妹在早祷上请她祷告，在祷告的时候，这位姊妹却魂游外，看到天上有一群天使，将她抬起来往天上一送去，姊妹看到这种异象时，却不知道怎么一回事，她睁开眼晴四围看了看，当她看到老姊妹还在继续为她祷告，她又闭上眼睛，等她在次闭57上眼睛时，却又看到另外一个场面，地上有一大群人在为她戴孝。姊妹吓得又睁开眼晴，她不明白这是什么意思，又不敢对人说起，只有把所看见的异象藏在心里。等到事情发生了以后，她才敢把所看到的异象说出来，就在当天下午晚上九点钟左右时，老姊妹真的被上帝接去了，在当天晚上九点钟之前，她还在为二十多个弟兄姊妹个个祝福，又传福音给她孙女听，后来就被上帝接走了。

    "摩西说:"我们度尽的年岁好像一声叹息。我们一生的年日是七十岁，若是强壮可到八十岁，但其中所矜夸的不过是劳苦愁烦，转眼成空，我们便如飞而去(诗 90:9 一 10)。按照摩西所言，老姊妹的年龄正合乎摩西所说的七十多岁。她在世界的工程都己经完成了，而且她的工程都是金银宝石建造的，正建立在耶稣基督的磐石上，风吹雨打总不倒塌。就像保罗所说:"那美好的仗己经打过，当跑的路己经跑尽了，所信的道己经守住了。从此有公义的冠冕为他存留(提 4:7 一 8)。我想姊妹也得到上帝所赐的冠冕了。她脱去了地上一切劳苦重担，被上帝接到永恒的国度58里去了 ，哪里就是她所盼望的地方--天堂。

    人生道路真难走，被人欺到家门口，仍然躲避来求救，恳求上帝搭救我，让我看到真理在。来请老板替我作主，谁知老板是个糊涂虫，不问真假反咬一口。唉，这个世界没有真理存在啊， 哀阿！


传福音作见证（三）

    这事发生在二 0 一七年七月三号的早晨五点钟左右，一位姊妹在菜市场做生意，早晨四点半左右时，这时正是出货和拿货的人，纷拥而上的时候，但姊妹也来到莱市场，发现自己前面道路被人堵塞，姊妹用温柔的话对对方说:"请你让点路道出来，对方不但不让路道，反而破口大骂，说:"你管它妈多少控事，路是我家的，别人管不着，姊妹忍让着他们，就在这时来了一个泼妇，这泼妇是他的妹妹，她不但不劝她哥哥把路道让出来，反而手指指向姊妹骂道，口出狂言声声要把姊妹活活捏死，姊妹仍然的躲避她们。到了上午九点钟以后，大家都开时收摊回家去时，泼妇仗着自己的丈夫是地痞子流氓，又仗着自己是一个能行善变的恶妇，能称霸四方，好像天底下她是主宰一样，人的生死都掌握她手中，她在一次的又扑过来，59要把姊妹活活的弄死。姊妹从早晨到上午一句话也没敢说过，因为她知道自己是一位基督徒，不能种了魔鬼的诡计，可是泼妇却步步紧逼，姊妹被逼实在没有办法，只说了一句话，我的生命还不在你的手中，上帝还没有把我交在你手里。泼妇听了象一条疯狗一样，向姊妹扑去，好像一口就能把人吞吃了，姊妹看到事情不妙，赶紧躲开她来到老板跟前，希望老板能够替她做主，让姊妹看到世上还有真理存在，可是万万没有想到的事，老板也是一个胆小怕事的人，他们看到对方势力霸道，不敢去惹她们，反不而歪掘了真理，老板并没有安照公义除理事情，也没给姊妹一个完美的答复，他们明知道姊妹是受冤枉的，却没有为姊妹说一句公道话。

    (提后 3:15)正如圣经所说:"末世必有危险的日子来到，因为那时人要专顾自己、贪爰钱财、自夸、狂傲、谤渎、违背父母、忘恩负义、心不圣洁、无亲情、不解怨、好说谗言、不能自约、性情凶暴、不爱良善、卖主卖友，任意妄为、自高自大、爱宴乐、不爱神，有敬虔的外貌，却背了敬虔的实意，这等人你60要躲开。尤其可见，世上根本就没有真理存在。因为世人都犯罪愧欠了神的荣耀。

    尤其是那位泼妇，她有一张乖谬的嘴，她的嘴比油更滑，茵阵苦毒快如两刃的刀，圣经称这样的恶妇(箴 6:12 一 19)，是无赖的恶徒，行动用乖僻的口，用眼传神，用脚示意，用指点划，心中乖僻，常设恶谋，布散纷争的人。

    上帝所恨恶的有六样，连他心里所憎恶的共有七样，就是高傲的眼，撒谎的舌，流无辜人的手，图谋恶计的心，飞跑行恶的脚，吐谎言的假见证，并弟兄中布散纷争的人。这样的泼妇，所罗门称她是淫妇，网罗设在眼前仍不躲辟，她的家面向阴间。

    亲爱的弟兄姊妹们，今天你我都生活在这末世世代，常会遇到这样的恶妇，这恶妇是魔鬼撒担的差设，外表装饰好看，里面却装满了死人骨头。但我们面对这样的恶妇，应该怎么办呢？圣经告诉我们说:"(弗 6:10 一 17)，你们要倚赖他的大能大力，作刚强的人。要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。因61我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战，所以，要拿起神所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸，又用平安的福音当着预备走路的鞋穿在脚上，此外又拿着信德当作藤牌，可以灭尽那恶者一切的火箭。并戴上救恩的头盔，拿着圣灵的宝剑，就是神的道（老板是管理市场的）。


    神的凭证

在2006 年 5 月份一天，有一次神的仆人对我说: "大教会却少主工，需要有人服待主。"我听到这话，我心想：我才不想去服侍主呢？我只要做一个平凡的信徒就行，我心是这样想的，但是我一直都不平安，于是我就求问神，要求一个凭据，如果是神的意思，我不敢违背，如果是人的意思必然败坏，求主给我一个凭证。

    有一天，我不知怎么搞的，我的手往喉咙里一放，62发现喉咙里不知长什么东西，吓我一跳，我连忙对我丈夫说了，他听我这么一说，又连忙带我到淮安一院去检查，经医生检查是气管发炎没什么大碍，拿点药吃吃就好了。丈夫去把药拿回来。我们正准备回家，我突然停住脚步对我丈夫说:"我想去查查妇科，这几天肚子特别疼得历害。"他对我说:"你去检查吧！"于是我就去检查，谁知经医生诊断，说我肚子里有瘤子，而且都有鸡蛋大一个瘤子。需要尽快做手术。于是我们就办了住院的手续，准备第二天做手术，在做手术前一天晚上，我向上帝祷告说:"亲爱的主耶稣，凡事都有你的美意，也都是经过你的应许，我向你要一个凭据，大教会缺少事工，你的仆人对我说，让我参加服侍你，被我拒绝了，我不知道是你的意思，还是人的意思。如果是你的意思，求你给我一个凭证，让我知道你的旨意，如果是你的旨意，你就叫我肚子里没有瘤子。如果不是你的旨意，就随你的意思安排吧！生命都掌握在主的手中，孩子不能强求什么，只求主听我的祷告。奉主耶稣的圣名求的。阿们！。"结果第二天做手术:"果真没有瘤子，真是太奇63妙了，真是在人不能的事，在上帝凡事都能作，神的道路高过人的道路。神的意念高过人的意念。我经过这次手术，彻底明白神的旨意。

    原来上帝要借着这次手术，来医治我肚子里的炎症，清洗我的肠道，那时我每天肚子都疼得受不了，查又查不到病根。这次上帝借着手术，终于查到病根了。我肚子里的炎症，特别历害。听医生说我的肠子都化脓了，如果不及时治疗，后果不堪设想。感谢主耶稣的大爱，是上帝借着医生的手，来医治我的肠道。真是上帝的恩典，我说不尽，只有用心灵诚实，向他献上感恩与赞美。将一切的荣耀全能都归给神，从今时直到永远！阿们！

    在2007 年 7 月分的一天，魔鬼钻空子，我的四妹夫妻二人，开摩托车因路道窄小，不小心连人带车倒在路旁，夫妻二人一起倒在路上。就在这时候，后面来了一辆拖拉机，上边还拖着十二根水泥材料。从他们夫妻二人身上压过去，就在这时候，四妹大声喊道:"神啊！快救我们"，四妹话音还没落，就看那车轮子，从他们夫妻二人身上飞过去，车轮子离他们越64有一多高，然后有人把四妹送往医院去救诊，经医生诊断，只有皮外伤，还有她的两根肋骨受点伤，其它的什么都没有受伤。这真是太奇妙了，车子自然从他们夫妻二人身上压过去，而她的丈夫，却什么都没有受伤，这都是上帝在看顾与保守他们夫妻二人的性命，我们赶到医院去看望她，为她换衣服，发现她身上有五个大手指印。这手指印特别大，比平常人要大两三倍，我们看到这手指印时，特别感到希奇。在四妹的后背上，都被车轮子压的一道道印子。原来是上帝的手，在托着她们夫妻二人，如果不是神在救他们俩，她们早就被车子压成肉糊了。这都感谢神伸出他大能的手，来拯救他们夫妻二的生命。

    后来我问她:"在这之前，你有没有得罪神，她对我说:"在那天她刚从教会出来，原来她是去教会辞别圣工的，她本来在教会教诗歌，因为家庭需要她，她却把圣工辞了，就在那天，又有一个姊妹请她去为人祷告。因为这位姊妹病了好常时间，正需要人为她祷告。她却推辞不去说:"我不能去，因为我还要去接我的丈夫，他从上海刚回来，我要去接他。就这样，65她去接她丈夫，路上就遇到这种灾难。如果不是神在保佑她们俩，用手托着她们，他们的生命早以不存在了。我们都实在感谢上帝的恩典，在她们俩人身上彰显出这么大的神迹奇事。我们满身长嘴都说不尽神的恩典。我们只有用心灵诚实向他献上感恩与敬拜。从今的直到永远！阿们！


神的差遣

    神的差遣从那以后，圣灵经常在我心里，对我说:"你要勇敢的站立起来，神要用你"。我心里一只在想，这是什么意思呢？有一天我被圣灵感动，到附近一个聚会点聚会。这个聚会点，是一位老姊妹带领，虽然她信主多年，但由于本身条件不具备(不认识字)，再加上上帝赐给人的能力有大小。所以这位老姊妹，在讲道上有些欠妥，那天她把经文全都读错了。当时我被圣灵感动，要我把这段经文重新再读出来。我却消灭圣灵的感动，没有这样做。我当时是这样想的，如果我把经文在重新读一遍的话，也许会给老姊妹的面子上，带来不好看。同时也会显得自己的骄傲，我虽然是这样想的，但是上帝还是没有饶恕我，回家以后，66神就开始管教我，让我拉肚子，我都拉脱水了。吃药挂盐水都止不住(反而加重)。祷告上帝求上帝医治，上帝也不垂听，平时我无论发生什么事情，只要向神一祷告，神都垂听悦纳，可是这次的祷告，上帝怎么也不成全我。反而使我的病情越来越重。于是我又到神的仆人家去，请她为我祷告，老姨问我怎么一回事，我就把原因 告诉了她，老姨对我说:"你消灭圣灵的感动，你还怪神打你吗？打你证明神爰你，如果不管教你，你就成为私子了，不是神的儿女。我被老姨训了一顿。然后老姨又对我说:"你要站起来给神用，不要再拒绝圣灵的感动。我回答老姨说:"上帝要用我也行，除非在这三年之内，上帝把我的房子盖起来，我就给神用，上帝借着他仆人的口对我说:"难道上帝不能再一年之内，把你的房子盖起来吗？你为何要等到三年呢？我听了老姨的一番话，笑了笑回答道: "我们家去年一把火，烧得干干净净，只剩下我们住的三间土房，其它什么都没有了。你说:"上帝今年跟我盖房子，除非上帝从天上掉下来的钱。要不然我这一辈子，都盖不起房子。老姨对我说:"在人不能，在上帝凡事都能，因为在上帝没有难成的事，只要你67顺服神，上帝必定在今年，把你房子盖起来。老姨说话非常的肯定。于是她为我祷告。从那天以后，我的肚子完全好了，感谢上帝的大能。我要将一切的荣耀全能都归给神。从今时直到永远！阿们！


神的赏赐

    神的赏赐上帝借着他仆人的口，果然成全了，上帝真的在一年之内，把我的房子盖起来了。在 1996 年，神借着生产队队长，动员社员卖土地，各家各户都是安人口卖的。土地价格是三千块钱一分地，我们家是三口人地，一共卖了三分地，总共卖了九千块钱，在当年能有九千块钱，也就箅不错了。我们拿这九千块钱，正准备盖房子，这时公婆，也主动拿出六千元钱给我们盖房子。这样我们就把楼基础扎上了，盖起了四间小平房，这都是上帝为我们预备的，从那以后，我也参加教会服待工作，又在附近参加一个聚会点。感谢全能的主耶稣，自从我顺服神的旨意后，上帝赐福与我，同时上帝在我们家，彰显大神迹大奇事。两个孩子渐渐长大，家里四间平房有些住不开，两位姑娘还未出嫁，所以她们要占用一间，二位老人也要占用一68间。我们夫妻俩也要占用一间，两个孩子只能在我们房间，捕一张小床睡在上边。

    一天我从教会回家，走在路上，看到别人家正在盖二层楼房，我心里想："主啊！我什么时候也能盖起楼房呢？"也许我自言自语的祷告，也蒙上帝垂听悦纳了。就在 1997 年 8 月份的一天，上帝借着我丈夫的破广单位的场地，有人要来买这块地，后来被卖掉了。接着就收到通知，凡是本厂正式工人员，都赔了三万块钱补贴金。我丈夫也拿了三万块钱补贴金，我们拿这三万块钱，就把二层楼房盖起来了。这都是神精心为我们按排的，替我们成就了大事。在三年之内，神把我的房子全都成全了。没想到的事，二十多年后，拆迁拆了一佰多万。这都是神为我们预备的。他行大事不可胜数，行奇事不可测度。耶和华的名是应当称颂的，从今时直到永远！阿们！


    罪恶与患难

感谢 神将恩典赐给我，超过我所求的，超过我所想的。"神赐给我比以前强十倍还要多，而且又住69上楼房，但我又不能坐吃山空，就等上帝赐给我吃啊！上帝说:"小鸟不种不收，天父照样养活它"。但我不能和小鸟相比，因为我有两只手，我还年轻，我怎么能不去劳苦呢？这样神也不喜悦啊！神也喜欢手勤的人，不喜欢手懒的人(箴 6:6 一 11)。于是我就向上帝祈求，求上帝为我开一条生活出路，上帝也应允了我，我学会做牛、羊肉的生意。这是我人生中，第一次的走上经商的道路。也是我三十二岁的人生的转折点，面对这广阔无边的世界，我每天要接触到的人，有各种各样的人，与这些人打交道，还是我遇到第一次挑战，要想与她们生意上的往来，我还须要学会很多东西，因为她们都心怀着各有各样的诡诈，目的就是想把别人的钱弄到自己的手里。她们的言语都是口里不一，说话娇傲自大， 真是世界上是无奇不有，各种各样的人都有，人心太验恶了，有的欺骗人，有的辱骂人，还有的不择手段的来陷害人，还有的人专门挑拨是非。当然也会有人提到拜偶像的事等等。虽然我也有时候，也会跟她们传讲耶稣的见证，但是多数都被她们拒绝了。我每天与这些人打交道，难免会得罪神，为了生意上的事，我却渐渐的也被她们同化了。

    70融化在她们的生活中，我再也找不到像从前那样单纯的信仰和专一的对上帝的信靠了。从前我就像是个孩子一样，紧紧的抓住上帝的祝福。从来不敢离开主半步，而如今的我却渐渐的远离了神。

    我虽然经过云柱火柱的带领，红海，玛拉、以琳、西奈，吗哪的共应，处处留下上帝的慈爱与眷顾。我却像以色列人一样，背信弃义罪难当。重反慢长的旷野，几十年的岁月里，四处徘徊、飘荡……受尽苦中苦，流尽泪中泪，魔鬼撒但的控告与吞吃，家庭的逼迫与辱骂，使我苦不堪言，干肠寸断。但在上帝的眷顾中。

    生意一天比一天好，而且数量越做越大，货物进多进少，到家就卖掉了，这时我们的生活过得很好。可是钱财迷住了我的心窍，整天光顾苦钱，却忘了聚会、赶礼拜，这样久而久之，灵性生命衰退了，偶尔赶一次礼拜也没有信心。上帝看到我的灵命软弱跌倒，就在我心里提醒我说:"不要把起初的信心丢掉，也不要把起初的爰心丢掉！"上帝多次向我这样的警告，可是我仍不知悔改，但是上帝仍然的饶恕我，圣71灵不段的启示和光照我，甚至用微小的声音对我说: "孩子快回到上帝的爱中来吧！不要贪念世界，那些东西不属于你的，它是属于世界的。"我却消灭圣灵的呼招。其实我心里非常害怕神，我向神许愿说:"神啊！求你让我在这个冬天里，把一年的钱苦上来，到夏天，我在家好好的灵修，再去服侍你。"愿是这样许的，但是我没有还愿。天天忙于做生意，这样一个夏天累得我浑身都是病，苦来的钱，都送进医院去了。正应验神的话说:"你们收到家中的，我也要吹去"。

    神的警告，我没有引起注意，仍不思悔改。钱财迷住了心窍整天忙于生意，而且越做越大。有时候连饭都顾不上吃，有时一天只能吃上一两顿饭，累得我连路都走不动。晚上回家又要准备第二天卖的东西，有时都忙到深夜。就这样天天都是如此，白天也好，晚上也好，哪里还有时间来灵修呢？去领聚会，去做礼拜，都是勉强去的，坐下就打盹，信心非常的软弱可怜，我又多次的想离开神，可是我又不敢，但对神的话语都抱着无所谓的态度，甚至我都觉得信仰是我的负担，一次我却暗暗的祷告说:"上帝啊！如果天72堂与地狱，放在我面前，你给我选择的话，我现在选择的是地狱，求你不要来寻找我。"上帝听到我这样的祷告，是多么的伤心呀！(诗 139:7 一 12)正如诗篇所说:"我往哪里去，躲避你的灵？我往哪里逃，躲避你的面？我若升到天上，你在那里;我若在阴间下榻，你也在那里。我若展开清晨的翅膀，飞到海极居住，就是在那里，你的手必引导我，你的右手也必扶持我。我若说:'黑暗必定遮蔽我，我周围的亮光必成为黑夜，黑暗也不能遮避我使你不见，黑夜却如白昼发亮。'黑暗和光明，在神看都是一样的。神知道我没有悔改的意思，总没有饶恕我。因我远离了神的慈爱，当神的慈爱仍然没有离开我，正如圣经所说(箴3:12)，'因为耶和华所爱的，他必管教责备，正如父亲管教所爱的儿子一样'。"

    就在 2003 年 7 月份的一天:"祸难降临到我家，我的小儿子突然发高烧，经医生诊断是急性白血病。我听了这个俏息，如雷劈顶，差点晕倒。我的心像刀刺的一样在流血，这时我才醒悟过来。在上帝面前哀哭彻齿祈求，恳求上帝饶恕我顽硬悖逆的罪，赦免我73一切的罪孽。可怜我，释放我一切的不义，求上帝医治我的小儿子的病，把我小儿子的病挪到我身上，因为上帝是无所不能的神，我情愿用我的生命，换回小儿子的生命。我更求上帝医治我的小儿子的病，保留他的生命，可是上帝哪里还听我这个大罪人的祷告呢？

    我祷告过后，就在梦中上帝指示我，让我看见天上出现一行字，字是金子刻的，上面的字 我只能认识一个，其余的我都不认识，上面第一个字刻的是孩子。那些字在天上都闪闪发光，随后又出现一个儿童像在天上，我看见天上有儿童像。我被圣灵指示，上帝把这个孩孑赐给我，现在神又要将他接回去。我看到这种情况。心如刀插一样，非常难受。这时圣灵在我心里为我祷告，"求上帝赦免我切的罪，让我在患难中，能随时地得到上帝的看顾与保守。救我脱离魔鬼撒但的捆绑，医治我小儿子的病，因为他的生命是你给他的，也是你赐给我的，现在你要把他赐给我，谁也夺不走他，你要是把他接去，我就是想要也要不回来。生命都掌握在主的手里。现在随你安排吧！赏74赐的是神，收取的也是神，荣耀归给神。阿们！

    后来我的小儿子，他在病重时，专心依靠主耶稣，他经常向主祷告，他从七月分，被查出病的，到十月分被上帝接去了，我想他得救了，他现在就在天堂与主在一起，因为他生前信心非常好，他每天都叫我为他祷告，他现在正在主的荣耀里。享爰那永远的福乐。因为在那里没有哭泣，没有悲哀，也没有污秽，更没有病痛，是一个幸福的地方……天堂，阿门！

    我的小儿子被上帝接走以后:"我彻底摊了，我得了一种严重的经神病，有时候发呆发笑、还会大喊大叫。病情约来约严重，我不敢对任何人提起，我怕被人弃绝，又怕被别人歧视，我只有把自己完全，交给主耶稣来掌管，我向上帝求两件事，第一件事求上帝接走我离开这个世界，第二件事求上帝医治我的病，来荣耀他自己的名。上帝应允我第二件所求的。他指示我，让我把所经历的写出来，于是我把对小儿子的思念转栘到写作上。可是一位从未上过学，从未读过一天书的人，要想写作是何等的难啊！然而靠着我们的主耶稣，凡事都能作。

    75通过这次灾难后:"我反省一下，我犯了两大罪，一为了苦钱丢掉神。爰钱超过爱神，二是爱我家小儿子，超过爱神，神说:"爱其他一切，超过爱神的，不配做神的儿女。"我的行为引起神的发怒，收取我的小儿子。叫我人财两空，苦到家中的钱也都漏掉了。亲爱的弟兄姐妹们，神是公义的，是诚实守信的神，他从不偏待任何人。他所作所行的都是正确的，所有的一切都是上帝赏赐的。收取的是神，赏赐的也是神，我没有任何冤言，一切都听从神的安排，按照神的旨意去行。阿们！


后记

    亲爱的弟兄姐妹们，当我们今生失去亲人的时候，我们的心是多么的伤痛，又是多么的悲哀。可是今天神的儿女，却有成千上万的人，面向地狱，地狱原本是上帝为魔鬼撒但预备的。可是神的儿女，却都个个走掉进去，每掉进去一个人，主都会为我们伤心流泪，请问弟兄姊妹们，今天有多少人掉进地狱呢？主要为我们流了多少泪，他的心不更痛，更伤心吗？恳请弟兄姐妹们，赶快归回到神的爱里来吧！他愿意76万人都得救，也不愿意一个人沉沦。他愿意人人都得救。耶稣爱你我他。从今时直到永远。阿们！

    神啊！求你为我造一棵清洁的心，使我里面重新有正直的灵，不要丢弃我。使我离开你的面，不要从我收回你的圣灵。求你使我仍得救恩之乐，赐我乐意的灵扶持我。啊们！(诗 51:10 一 12)亲爱的弟兄姊妹们:"神是烈火，是侵犯不得的，你们都要从我身上吸取教训。因为我们都是神的儿女，一切都要听从神的安排，顺服神的旨意，按照神的心意去行事为人。尊行神的一切旨意的人，神会祝福我们到千代。从今时直到永远！阿们！

    因为主耶稣，他就是我们最知心的朋友，是我们生命中的伴侣。在每级台阶，每一个小站，他的手总是在挽拉着我们，把我们带在他的身边，告诉我们当走的路，没有滑向死亡线。上帝的爱是长阔高深，我们要一生跟随主，永不改变！。从今时直到永远！阿们！

    亲爱的读者:"这本小册子，是一位未经过校门，77未读过一天书的人写的。今天能写出这本小册子，完全是神的奇妙、大能、是神的带领，帮助，赐她聪明与智慧，赐她能力写出来的。因此难免有错字错句。恳请读者海涵！愿神与你们同在。啊们！

    主啊！求你拉紧我的手，因我不知怎样向前走，主啊，求你拉紧我的手，因我软弱无力向前走，我知道前面的道路是窄路，我自己实在无力向前走，主啊我只求你拉紧我的手，把我人生的道路走完(千首诗1215)。

    在我一生的时候，如果没有主爰的搀扶，我就是一只没有翅膀的小鸟，任人宰割，是主爱将我拾起，是他手中之宝，啊…啊…主爱何等奇妙，使我展翅而飞翔，我要高唱，我要赞美，我要传扬，主爱何等奇妙，主爱何等奇妙。阿们！

    在很久以前，有一家人贫穷可怜，上帝就怜悯这家人，栽了一棵生命树在他们家，在上帝的栽培下，生命树很快地成长起来，成长了一棵能遮风挡雨的大树，并且又结满了各种各样的果子，让这一家人，靠78着这些果子，渐渐的富有起来。

    然而这家人，并不感谢这棵生命树给他们带来的富足生活，反而指责和凌辱它说："你为什么要占用我们家的土地？"生命树没有理会他们的责问，只是默默地结出丰硕的果实。那时，指责、辱骂、捏造事实攻击它是常有的事，可无论家主怎么对待它，生命树都默默地屈忍着，奉献着。

    因为生命树，想要用爰来改变、感化这家人，所以它一年四季地结果，比往年结的更多，让这家人吃得更好，穿得更好。可是这家主人们，并不满足。

    一天，这家主人来到生命树前，对它说："你所结的果子我们都吃药腻了。"生命树温柔地答道："主人我除了结果子，我还能为你们做什么呢？"主人想都没想，就对生命树说："我们现在要吃掉你的心。"心，生命树听了二话没说，就把心给了他们。从此，生命树再也不能开花结果了，因为它的心被人吃了。

    生命树悲惨地离开了这个世界。

    贪婪、不知感恩的人啊，生命树没有要你们浇过79一滴水，更没有让你们施过一点肥，它只是靠着上帝，所赐于它的养分来结果子供养你们，你们为何就容不下它呢？

    一条归宿的路，满有艰难险阻的路，路阿你为何这样坎坷，坎坷难行。一条归宿的路，满有血迹的路，路阿你为何这样群血淋淋，群血淋淋。一条归宿的路，满有忧伤痛苦的路，路阿你为何肩背十架， 一步一步踏上各各它。路阿！路，你这样艰难险阻，你让我们怎样去走，你让我们如何去行。主说，主说，这条路我曾经走过。这条路我曾经行过。我以胜过，我以胜过。我会带你慢慢度过。我会带你慢慢度过。

    人生惨惨忧忧去，为何今生没归宿；早知如此何必当初，冤冤恨恨何为用；都怪魔鬼控告我，未求今生享过福；只求来世化彩虹。

    黑暗遮蔽我，死亡向我招手，地狱向我张口，魔鬼象吼叫狮子的口，要吞吃我的灵魂，上帝要伸出他全能的手，救我脱离魔鬼的口。阿们！

    恳请兄弟姐妹们，不要忽略上帝的恩典，苦难是80祝福，患难是神给你的恩典，十字架是爱的标记！。哈利路呀，阿们！

    写于 2006 年郑姊妹的写真