天路历程

天 路 历 程

约翰 . 本仁的一生

跋、  作者的辩解

一、 洞穴和做梦人

二、 灰 心 沼

三、 偶遇老世故先生

四、 窄门

五、 解释者的住所

六、 十字架

七、 艰难山

八、 美丽宫殿

九、 魔  王

十、 死荫谷

十一、 基督徒和忠信

十二、 多话

十三、 浮华市集

十四、 基督徒和盼望

十五、 怀疑堡垒和绝望巨人

十六、 快乐山

十七、 无  知

十八、 着魔之地

十九、 渡过死亡河

二十、 天门

尾    语


天 路 历 程

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


约翰 . 本仁的一生

约翰.本仁写过一部自传，书名为《丰盛的恩典》，讲述神对罪人的恩典。

约翰.本仁1628年生于英国，他的家乡靠近裴德福郡。他的父亲是一个补锅匠（这种职业早已被淘汰），专营焊接和修补锅碗瓢盆以及其他金属制品。在17世纪中叶，补锅匠奔走于各个乡村之间，挨家挨户地兜揽生意。如果有人要修理东西，他们就在顾主家中作活，完工以后顾主当场付钱。按当时的社会标准，这是一份相当卑贱的职业。 通常作补锅匠的父亲会带上年幼的孩子们作帮手。约翰.本仁的父亲却是个例外。他一定是意识到了教育的重要性，因而没有将他带上作帮手，而是把他留在村子里。约翰便在那儿上学，一直到小学毕业。

 我们不太清楚约翰的宗教背景。他在自传中写到，大约在9岁或10岁那年，他做过好几个有警示意味的梦，有关于他自己生命的终结的，有关于未来审判的，还有关于地狱的骇人的景象和有关永恒的启示。对此，他尤为困扰。成年以后，他依然记忆犹新。

 不过在青少年时期，他把这一切置之脑后。他形容自己是当时村里最坏最野的孩子，尤其是在违背安息日上，简直就是坏事做尽。在当地他还以咒诅和发假誓闻名。

 16岁那年，他离开家乡，参加了克伦威尔的军队。当时在克伦威尔领导下的清教徒与支持英国国教的国王查理一世的军队之间爆发了一场内战。国王的军队称为保皇派，他们为国王的至高统治权而战；克伦威尔旗下，则是为议会而战的志士。 因此班扬投入的这场战争，具有宗教和政治双重性质。这一经历很可能使约翰.本仁获得了对战争的深刻的理解， 这反映在他日后所著的《天路历程》的好几个有关战争的场景中。在他的另一本书——《圣战》里，他更将属灵的争战比作战场的交战。他在战火中获得了关于战争的第一手资料。

本仁居所修复前原貌
本仁居所修复前原貌

 服役期间，还发生过这样一桩意义重大的事情： 约翰受命随一个营去某个地方，临行的最后一刻，另一个士兵找到本仁，要求代替他，本仁同意了。这位士兵被派去站岗，结果在岗位上被一颗步枪子弹击中而丧命。这在本仁心中留下了不可磨灭的印象。

 退伍后，他与一位穷苦出身的女子结了婚。他们的生活非常贫困，甚至没有足够的生活用品。他妻子带来了两本属灵书籍，一本是《普通人的天国之路》，另一本是《敬虔的生活》，这两本书是她父亲给她的。本仁的妻子经常向本仁谈起她的父亲，她的父亲是一个真正敬虔的人。当时本仁读了这些书，虽然他很喜欢，但仍然没有因此萌发任何个人的悔罪感。

 不久，本仁开始与他的妻子一道去做礼拜。一个星期天的早晨，他对所听到的布道印象很深。但礼拜完了以后，他马上跑去球场玩一种叫“猫”的游戏，这种游戏同今天的板球类似。在那里他与主

裴德福郡的乡村教堂和公园
裴德福郡的乡村教堂和公园

以一种奇异的方式首次相遇。日后他在自传里写到：在同一天，我就去玩猫游戏。当时我刚把球从洞中击出，准备击第二次。 突然一个声音从天国里急速地击中了我的心： “你是要离弃你的罪进天国呢，还是要继续犯罪下地狱？”我楞住了，便没去理会那个滚在地上的球，而是举目望天。仿佛心眼大开，我看见主耶稣在那里俯视着我，很不高兴的样子。他似乎在严正地警告我，将来有一天我必为这些和其他不敬虔的行为而受到惩罚。 随之而来的是一次对他为之闻名的咒诅发假誓的认罪。 他写 到：我依然犯罪，在满心的贪婪中沉浮，对自己不能如愿以偿地得到满足心怀怨愤。这种状况持续了一个多月。 直到有一天，我站在邻家商店的橱窗前， 又是咒诅，又是发假誓，像以前一样地装疯卖傻。一个女人坐在屋子里看着我。尽管她自己是一个非常懒散、不敬虔的人，她却断言我的咒诅是如此的恶毒，她听着都不寒而栗；她还告诉我，我是她一生中所见最不敬虔的家伙。我的所作所为，足以玷污整个城里的青少年的心灵，如果他们与我做朋友的话。

 约翰.本仁心里认罪的开始值得我们深思。《圣经》和教会历史告诉我们， 神经常这样在人的心里做工。当神开始做工使人认罪时，他常从那个人生活中重大的罪开始。神就是这样对待班扬的。他的罪并非一次现形，神从他显著的罪开刀：首先是他的礼拜天亵渎神灵，然后是他的咒诅发假誓。不过，要注意， 如果你问一个人是否认为他自己是个罪人， 十有八九的人会说：不错，有时我是个罪人。

 神使人认罪的工作始于某种罪，然后圣灵会拓展认罪的广度和深度。当一个人试图洗净自己的心灵，摆脱某些罪，使自己在神面前更显为义时，圣灵不但指出某种罪，而且会进一步地告诉他，他越试图洁净，就越会看见自己的污秽。 他们的内心越袒露， 他们就越会明白，他们不能仅仅承认某种罪，还必须放弃自己的努力。因为除了罪，他们什么也没有。

 约翰.本仁的一生显然经历了这样一个日益深刻的过程。 他说在他的生命中曾有过长达四年之久的属灵的混乱时期。在这四年中，他不断尝试去赢得他自己的义。他有时满怀希望，不久这些希望又被撞得粉碎。 最后，他终于得出了一个结论。 在自传里他是这样写到自己内心挣扎的结果的：有一天，我正穿过田野，许许多多念头涌进了我的心，我深恐所有的一切都是白费劲。突然，有一句话落进了我的心头：你的义是在天上。顿时，我心灵的眼睛大开，我看见耶稣基督，在神的右边。我顿悟那才是我的义。因此不论我在哪里，不论我作什么，神都没有说他要我的义，而要在他面前的耶稣基督的义。 我更看见，不是我的良善使我为义， 也不是我的邪恶毁坏了我的义，因我的义就是耶稣基督，他昨天、今天、直到永远都是一样。 至此我的枷锁解开了，我的铁一般牢不可破的苦恼委顿了，我的试探逃之夭夭了。自那时起，神的可畏的话语不再困扰我。我兴高采烈地回到家里，为神的恩典和爱而满心欢喜。

 那次经历以后，他写到，他以为自己会永远生活在这样的景况中。其实，受苦、拯救、感恩不是一次性的经历，而是不断的循环。我们将发现，在本仁的人生历程中，受苦、拯救、感恩的循环在一次又一次地加深。

 1653年，也就是他25岁的那年，他加入了一间非国教的教会。当时英国国教和非国教教会并存，许多不同的宗教团体纷纷产生，有上层的团体和下层的团体。下层的团体通常被称为清教徒教派。起初清教徒是一个绰号，这些人觉得英格兰教会在穿着、宗教仪式和教义上都与罗马天主教并无二致，因此想净化教会，摒弃其中许多的宗教仪规。

 在这些清教徒之间，又有不少分歧。有些人对另立教会不抱希望，在他们看来，他们的责任似乎就是留在英格兰国教教会，与那里发生的一切作抗争。还有一群人以“持异见者”而闻名，他们的另外一些绰号反不为人知。他们觉得英格兰教会已经走得太远，很难再加以纠正，重回《圣经》的原则

本仁曾常常布道的聚会所
本仁曾常常布道的聚会所

因此，他们认为， 除了离开国教教会，别无选择。约翰.本仁加入的就是这样一家“持异见者”的教会。而这间教会在施洗的问题上倾向于浸信会的观点。

 两年后，本仁的妻子去世；同年，本仁所在的那间教会的牧师约翰.纪福特也去世了。 纪福特的布道对约翰.本仁的一生影响很大。他死后，会众邀请本仁作他们的牧师，为他们布道。 其实本仁并没有受过正式的训练。三年后，即1658年，本仁接受了他们的邀请。

 同一年，伟大的克伦威尔也去世了，他的一个儿子试图掌管政权，但他太软弱无能。许多人对克伦威尔统治下的持续不断的高压政策早已不满。两年以后，也就是1660年，查理二世重新登上王位，这就是历史上所说的复辟。王室重新成为英国的统治者，随之而来的是对英国国教教会的绝对效忠。议会也从支持清教徒转变为支持国教。这样，国王和议会基本上达成了共识，承认英格兰教会为不列颠国的唯一的合法教会。

 在这种情况下，“持异见者”的处境日趋艰难。当时，约翰.本仁不仅在他自己的教区传道，而且还探访周围的一些村庄。1660 年的一天，当他正在一家农场进行布道的时候，警察以无执照布道的罪名将他逮捕。 那时候，布道许可证只颁发给接受英国政府管理，并在英格兰教会登记的注册牧师。

 法庭对本仁的判决是这样的：“ 约翰.本仁，裴得福郡人， 是一个……的劳工，自从……年以来，他故意不上教堂（指的是国教教会），不听道，却主持数个非法的秘密聚会，扰乱民心，违反了国王陛下的法律。”

 约翰.本仁因此被判十二年的监禁。他入狱时32岁，直到44岁才获释。在这期间，他受到不同程度的限制。有时对他的限制非常宽松，他可以到监狱外探访朋友；有时他不能外出，但朋友可以来探访他；有时对他的限制非常严厉，折磨审讯不断。他写到：“我发现自己疾病缠身，站立不稳。我被迫离妻别子，在这个地方忍受骨肉分离之苦。这一切痛苦不仅是缘于我对世俗享乐的贪爱，而且因为我想到如果我被迫与我可怜的家人分离，他们可能遭遇到的艰难、困苦和匮乏。我那可怜的失明的女儿玛丽，她尤其令我牵挂。唉，一想到我的玛丽所要忍受的，我就心如刀绞。可怜的孩子，你在这个世上会遇到怎样的苦难啊！你会被鞭打，不得不乞讨，忍饥挨饿，衣不蔽体，还有千千万万无法想像得到的灾难。我是不能见到你们，但愿这风儿能把我的思念吹到你们心里。哦，我也要提醒自己，要把你们都交在神的手里。可是离开你们实在让我痛心。”

 1672年，他终于获得赦免。新国王意于复兴罗马天主教。为此，他作了一个政策性的决定，释放所有的“持异见者”，企图让这些人在推行英国国教的各团体之间引起更多的纠纷，以便可以逐步削弱他们的势力。就这样，约翰.本仁获得了释放。获释后，他马上重返讲坛，在各村之间巡回讲道。

 约翰.欧文是本仁最熟悉的清教徒作家之一，他共有二十多部作品流传于世。 他当时是国王的大臣，是一位法庭布道家，一个受过良好教育的人。他到伦敦地区时，常常去听约翰.本仁布道。一次，国王听说约翰.欧文常去听本仁讲道，就问欧文： “我不明白像你这样一个学识广博的人，为什么要去听一个从未受过教育，未受过训练的人讲道。” 约翰.欧文回答得非常巧妙：“陛下，若我能拥有那补锅匠布道的能力，我宁愿放弃我的知识。” 约翰.本仁在布道方面的恩赐的确是独一无二的。他能巧妙地抓住听众的心，在写作上也如此，我们可以在他的作品中看到他独特的风格。

 1675年年底，他第二次被投入监狱，这次又是因为根据法令，传道人必须持有执照才能布道。本仁的罪名是非法传教。幸运的是，这次监禁持续了不到一年。 这样，约翰.本仁一生中共有13年是在监狱里度过的。他心里一定常常纳闷：如果神果真呼召我传道，为什么我会在监狱里呆这么多年？使我这么多年与会众分离？我本可以布更多的道，帮助更多有需要的人。为什么呢？

 如果一个人回首往事，他肯定能发现自己饱经磨难的原因。正是在狱中期间，本仁得以全力以赴地撰写《天路历程》。这本书日后成为历世历代读者的祝福，这想必是本仁从来没有预料到的，但神确实这样成就了。

 本仁在第一次监禁时着手写这本书，大约是在第二次监禁时完成的，因他第二次出狱后，《天路历程》便首次出版。这本书流传之广，翻译的文字之多，仅次于《圣经》。人们读的次数越多，越深入，就越会发现它是如此优美，如此生动地昭示了神圣的真理。书中有许多地方与主耶稣用比喻讲道时的风格很类似。本仁用通俗易懂的方法揭示了深奥的真理。

位于裴德福桥畔本仁曾被囚禁的监狱
位于裴德福桥畔本仁曾被囚禁的监狱

 后来，约翰.本仁撰写了《天路历程》第二部分。第一部分，也是主要部分，讲述的是一个名叫基督徒的人，离开毁灭城，奔向天国城。这个故事有很大一部分取材于本仁自己的生平，以及他生命中不同时期悔改的历程。他自己生活中经历的许多事在基督徒的天路遭遇中得以反映。

 事奉多年，本仁亲眼目睹许多人走过了同样的历程。同时主也用不同的方法引领他们，在同一条天路上经历不同的事，进入不同的广度和深度。他从中取材，写了该书的第二部分，这回主人公不再是基督徒，而是女基督徒。他以他在事奉中所见的不同的人和他们的生活作原型，描写了基督徒的妻子和几个邻居的经历。

 在这里我们略举一个例子。在书中有一位害怕先生，他走的路与勇敢先生不同，甚至可以说是大相径庭。他们行的是同一条路，遇到同样的关键时刻， 但他们行路的途径，应付的方式却很不相同。可见神在形式方面是不拘泥的。

 约翰.本仁卒于1688年。当时的情况是这样的：有一位父亲将其子赶出家门，因他离家出走。这个年轻人到了本仁那里，央求他与其父谈一谈，以便能与父亲和好。本仁骑马冒雨赶去，见到了那个父亲。父子俩在他的劝说下和好。但本仁由此得了重感冒，并死于此。死时离他六十岁的生日还差两个月。

基督徒
基 督 徒


跋、 作者的辩解

作者为本书所作的辩解

为了要写作，当初我把我的笔
拿在手中的时候，决没料及
会写成这样一本小书；
我要写的，原来是大相悬殊；
等到接近完成，自己还不知道
已经开始这样写了。

事情是这样：我原想写下圣徒们
在我们这个福音时代中所经历的路程，
万想不到，我却写成了一篇讽喻，
描述他们的旅程和到达荣耀的道路。
我记下了二十件以上的事例。
之后，又有二十件进入我脑子里；
事情一件又一件地不断增加，
好像燃烧的木炭中飞出的点点火花。
于是我想，不成，要是你们孵化得这么快，
我就再也不把你们理睬，
免得你们最后变成“无穷无尽”，
使我已经着手写的书被你们侵吞。
好，我就这么做；并不想以如此方式
使举世看到我的笔墨；
我一心只想写，自己也不知道写些什么；
要说借此讨好邻居，我也并没这个企图；
不，我可不；我那样做，
只是为了使自己心满意足。

我既非为了消磨那无聊的时日
才这样草草地书写；我也并不只是
为了让自己散心消遣，
借此逃脱那些使我犯罪的更坏的意念。

于是，我愉快地落笔纸上，
黑字白纸飞快地写下了我种种的思想，
因为如今当我的思潮终止的时候，
只要我再探索一下，它又涌了上来；
于是我又把它们一一写下；终于，
你看到它成了这样一本篇幅浩繁的巨著。

好，我把这些片断的想法编写完竣，
就拿去给别人看，为的是要弄清，
他们表示谴责，还是表示赞许；
有的说：让它们存在；有的说：让它们死去。
有的说：约翰，把它印成书；有的说：别这样做；
有的说：也许有好处；有的说：不。

于是我进退两难，
我不知道该怎么办：
最后我想，既然人们这样意见纷纭，
我把它付印吧；这件事就这样决定。

因为我想，我明知有人主张这么办，
尽管还有人表示疑难；
那么，要证实谁的意见是最好的意见，
我认为不妨作一次试验。

我又想，假若我现在拒绝去满足，
那些主张这么做的人的愿欲，
我不知道是不是会阻碍
他们从那件事上可以得到的欢快；
对那些反对让它发表出来的人，
我说：“我并不愿意开罪你们”；
可是既然你们的弟兄喜欢这样，
暂且不要论短道长，等你日后看了再讲。

要是你不愿意去念它，那就算喽；
有人喜欢吃肉，有人喜欢啃骨头；
对，我也许能更好地使他们心平气和，
我也曾这样忠告过他们。

难道我不能用这种风格著书立说？
用这样的方式，同时又不失去我的目的——
使你获益？为什么不可以这样做？
乌云带来雨点，灿烂的云却不。
是的，不管是乌黑还是灿烂，
只要它们降落银色水滴，使土地上谷物生长，
那就全会受到赞扬，谁也不会受到责难，
它们共同生产的果实都要被人珍藏；
是啊，就这样把两种果实混合，
因此对那些果实，没有人能辨别；
她1饿的时候，它们对她都很合适；
她饱了全吐出来，使它们的祝福毫无价值。

你知道渔夫捕起鱼来怎么办；
他用的是什么样的手段。
看！他怎样把他的全部智慧都使出；
怎样使用圈套，钓线，钓钩，钓具和网罟；
然而有的鱼，无论你用钓线，钓钩，
圈套，网罟，巧计，也不能捕到手；
你得用手去摸，还得抓住，
否则，你无论如何也无法捉捕。
捕鸟人怎样去捕捉他的猎物？
方法繁多，你没法一一说出：
他的枪，他的网，他那些涂上了粘胶的杖、灯和铃；
他一忽儿爬，一忽儿走，一忽儿站定；
谁能把他这些层出不穷的姿势一一说明？
然而光是这些，还不能使他随意捕获野禽。
是啊，他还得吹笛子，吹口哨，去捕捉这一只；
可是如果他这么做，他要失去那一只。

如果珍珠会藏在癞蛤蟆的脑袋里，
那么在牡蛎的贝壳里也找得出来；
如果在那些微不足道的东西里，
竟含有比黄金还要贵重的东西，
那么凡是略闻风声的人，
哪个会不屑朝那儿望一眼，把它找寻？
说到我这本小小的书
（虽然多少讨人喜欢的图画也没有一幅），
其实它里面所包含的内容
都不像有些幻想那么浮夸空洞。

“嗳，可是我并不十分相信，
当受到严厉的考验时，你这本书会站得稳。”

怎么，这怎么说？“它是难解的。”
那有何妨？
“可是它是虚假的。”那又怎么样？
我相信有的人用虚构的话语，跟我的一样隐秘，
使真理发光，使它光芒四射！
“但是他们要内容充实的东西。”
喂，说出你的意见。
“它们使愚钝的人无法理解；隐喻
弄得我们摸不着边。”

的确，写神圣的事给人们看，
需得把内容充实一番；
但是，难道我把隐喻使用，
就缺少充实的内容？
古时上帝的律法，他的真理的律法，
岂不是通过象征、预兆和隐喻来表达？
任何沉着的人都不会愿意加以吹毛求疵，
为了生怕被人认为是攻击那至高无上的智慧。
不，他宁可谦卑恭逊，
通过那些琐屑曲折的小事情，
通过牛犊和绵羊、小母牛和公羊，
通过飞鸟和草木，以及羔羊的血，
设法了解上帝对他所说的话；而且他满怀欢畅，
在那里面找到了恩典和亮光。

因此不要急于作出结论，
说我缺乏充实的内容——粗陋不文；
看上去实在的东西，骨子里未必结实；
凡是用比喻讲的话，我们不要藐视，
免得我们轻易接受极端有害的物品，
而美好的东西却使我们丧失了灵魂。
我那隐蔽含混的话语里倒含有真理，
就像珍品橱里藏着金子。

先知往往用隐喻使真理显露；
是的，不论什么人，只要他尊重基督，
也尊重他的使徒，就能清清楚楚看见，
直到今日，真理是藏在这种帷幕后面。

我是不是怕说《圣经》，
它的风格和箴言压倒一切的智慧聪明，
在它里面充满了这些东西——
隐秘的人物，譬喻？然而就从这本书里
发出那荣光，一道道的光线，
使我们最黑暗的夜晚变成白天。

好吧，让惯于吹毛求疵的人们来
让他在那里面发现比我的书里更隐秘的语言；
不仅如此，还得让他弄清楚，
在最好的作品里面也有更坏的字句。

让我们站在公正无私的人们面前，
我敢打赌有比他这可怜虫多十倍的人员，
他们会认为这些字句的意义，
要比他那银铸的神龛里的谎话远宝贵。

啊，真理，虽然我发现它裹在破布中，
它却有指导、判断和纠正思想的功用；
它使人领悟，使人的意志变成谦恭；
也使我们的回忆中
充满我们所爱好的幻想；
同样，它也制止我们的忧惶。

我知道，提摩太善用正确的话语，
他拒绝荒诞无稽的谈吐；
可是严肃的保罗2却不禁止他
用种种的比喻去说话；
那里面隐藏着金子、珍珠和宝石，
值得你去挖掘，而且要小心翼翼。

让我再加上一句话。啊，牧师！
我有没有得罪你？你是不是希冀
我用其他方式表达我的主旨？
或者认为我该把问题表达得明确一些？
让我先把三件事提出，
然后我再规矩地向我的长辈们屈服： ——

一、我觉得我使用这个方式，
并不是没有我的权利，因此，
我并非为了欺骗读者而滥引这些事例和字句；
提出了那些人物或者比喻，也并不粗卤，
我所以这样做，只不过是为了
通过这样或那样的方法把真理找到。
没有权利！我可曾这么说？不，我得到允许
（而且有先人的例子可以引用，他们曾以自己的言行
博得上帝的欣喜，
远远超过了当今任何人所能达到的成绩），
可以这样表达我的心意，这样说出
那些对你们说来是最最美好的事物。

二、我发现魁伟如树木的人们
用对话的体裁写作；然而他们
并不因此而被人轻视：真的，如果
他们摧残真理，
他们该受到诅咒，他们因这个企图
而用的诡计
也该受到诅咒；但是，让那真理
任意地来向你和我袭击；
只要上帝满意就行，因为，该怎么做，
有谁比上帝知道得更清楚？
他第一个教我们耕种，引导我们的心和笔，
效忠于他的擘画；他使卑贱的事物带来神圣的。

三、我发现《圣经》在许多地方跟
这方法颇为相似，
那里面引证了种种实例，
利用一桩事把另一桩事陪衬；
那么我采用这个办法又何尝不行，
真理的金光不会因此就被遮蔽；不但这样，
这办法还可以使它发出光芒，
像白昼一般明亮。

现在，在我搁下我的笔之前，
我要让我这本书的好处显现，
然后把你和这本书都交在那只手里，
那只手把强暴的拉下，把柔弱的扶起。

这本书在你的眼前描画出一个人，
他正在把那永久的赏赐找寻。
你会看见他从哪里来，到哪里去；
他撇下什么没有做，他做的又是什么；
你看见他怎样不停地赶着行程，
一直赶到那荣耀的门。
你也会看见那些毕生努力的人们，
好像那样做，那永远的冠冕就属于他们。
在这里你可以明白为什么，他们的努力
白费了，终于像蠢货一样死去。

这本书会使你成为一个旅人，
只要你肯接受它的指引；
它会引领你到那圣地，
只要你明白它的指导意义；
而且，它会使怠惰的变得有生气；
也会使瞎眼的看见可爱的东西。

你在寻找珍贵有益的东西吗？
你要在寓言中看到真理吗？
你健忘吗？你能不能记住
从元旦到除夕的事物？
那么请来读读我这连篇的幻想；它
们会粘住像芒刺一样，
也许就像粘住那听凭摆布的毛围巾一样。

这本书是以这样的话语写出，
即使是无精打采者的心灵也会被打动：
它看上去似乎离奇，然而毕竟
它所包含的只是正确而实在的真理之声。

要不要解开郁结的愁肠？
要不要心旷神怡，却又远离放荡？
要不要阅读隐语和它们的解释，
还是愿意在你的冥想中沉没？
你喜欢啃骨头吗？或者，你喜欢
看见云中一个人，听他跟你交谈？
你喜欢做梦却又不入睡？
或者你喜欢有朝一日啼笑皆非？
你喜欢失去你自己，同时又不受到损害，
然后不使用什么巫术，又把你自己
找了回来？
你要自己读吗？读你所不明白的东西，
然而你念了那些字句，你却可以
明白你自己有没有受到祝福？
啊，那么来吧，让我的书、你的头
和你的心靠拢在一处。

约翰·本仁
注：
1. 指大地。
2. 提摩太是保罗的学生，保罗是初期教会中最有力的传道人。


一、 洞穴和做梦人

我睡熟了，做了一个梦
我睡熟了，做了一个梦。

我在旷野里行走，来到一个地方，那里有个洞穴，我就在 那儿躺下睡觉：我睡熟了，做了一个梦。

唉，我梦见一个衣衫褴褛的人站在那儿1， 背后就是他自己的房子2 ， 他手里拿着一本书3，背上背着一件看来很重的东西4。 我见他打开手上的一本书念着；他一面念，一面不住地流泪，浑身颤抖着；他委实控制不住了，发出一声悲伤的呼喊：“我该怎么办呢5？”

就在这样极度苦恼的境况中，他转身回家去了。他强自压制着，以免他的妻子和儿女们发觉他的悲痛；可是他不能长久保持缄默，因为他的烦恼越来越厉害了。他终于把他的心事告诉了妻子和儿女，他对他们这样说：“唉，我亲爱的妻子，你们，我的亲生儿女，我是你们亲爱的友伴，我可要被那压在我 身上的重负毁了；并且我确实知道我们这个城市将要给天火烧 毁；在那场可怕的灾难里，我自己，你，我的妻子，和你们，我可爱的儿女，都将同归于尽，除非我们能够想出一个逃生的办法，可是到如今我还想不出什么办法来。”他家中的人听了这番话，好生诧异；这并非因为他们相信他的话，而是他们认为他的神经错乱了；因此，等到傍晚天快黑的时侯，他们希望睡眠能够使他的神

基督徒把他的烦恼告诉了妻子和儿女
基督徒把他的烦恼告诉了妻子和儿女。

经镇静下来，就急忙打发他去睡觉。但是对他说来，黑夜和白天同样烦恼；因此，他不但睡不着觉，而且整夜的叹息、流泪。后来，天亮了，他们急着要知道他的情形。他告诉他们，更糟，更糟。他又开始对他们讲话；可是他们开始狠起心来了。他们还想用强硬粗暴的态度来驱除他的怪病；有时他们愚弄他，有时责骂他，有时根本不理睬他。因此他就回到自己的房间里去为他们祈祷，一心的怜悯他们，同时他也为自己的痛苦寻求安慰；他还独个儿在田野里徘徊，有时候看书，有时候祈祷；他就这样度过了好多日子。

有一天我看见他在田地里走着，照常看着书，显出满怀痛 苦的神气；他一面看书，一面又那样大声喊着：“我怎么才能得救呢6？”

我看见他东张西望，好像要撒腿逃跑；可是他仍然站着， 因为，我看到他似乎不知道往哪儿去才好。我再一看，却见一个叫做宣道师的向他走来，问他为什么哭喊。

他回答说：先生，我从手里这本书上看到，我已被定罪了， 要死去7， 将来还要受审判8；而我，既不愿意死， 又受不起审判9。

宣道师说：人生既然有这么多的灾难，为什么又不愿意死 呢？他回答说，因为我怕这个在我背上的重负会把我压得沉到比坟墓还深的地方去，坠到地狱10里去。先生，如果我还没有做好准备到牢狱里去，我更没有做好准备去受审判，然后再去受 刑罚；想到这些事，我不禁失声痛哭。

宣道师说：你的情形既是这样，为什么你还站着不动呢？ 他回答说，因为我不知道上哪儿去才好。于是宣道师给他一卷 羊皮纸，上面写着，“逃避将来的天罚11！”

那人看了以后，忧愁地望着宣道师说，我得逃到哪儿去呢？ 于是宣道师就指着那一片辽阔的田野的尽头说，你看得见那边有扇 小门12吗？那人说：看不见。宣道师又说，你看见那边的亮光吗13？他说，我相信我看见了。于是宣道师说，不要转移你的视线，一直朝着那亮光走去，这样你就能够看见那扇小门；你敲那门的时候，有人会告诉你应该怎么做。

这时候我在梦里看见那个人开始跑起来。可是他刚刚跑出了家门口没有多远，他的妻子和儿女就发觉了，立即大声喊他回去14；但他却用手指塞住耳朵，一面跑，一面喊：“生命！生 命！永恒的生命！”他就这样头也不回地15，拚命逃往平原的中央。

邻居们也都跑出来看他，他跑着，他们有的讥笑他，有的 吓唬他16，有的喊他回来；其中有两个人决定要硬把他抓回来。 这两个人一个名叫顽固，另一个叫做柔顺。当时那人已经离开 他们好一段路了；可是他们还是要追他，而且真的追了去，不 一会功夫就追上了他。于是那人说，邻居们，你们来干什么？ 他们说，来劝你跟我们一道回去。但是那人说，无论如何不行； 你们所居住的毁灭城，也是我的出生地；我知道那地方必定要 毁灭的。所以，如果死在那里，你迟早免不了要沉到比坟墓还 深的地方去，沉到一个烧着硫磺火焰的地方去；好邻居，请放 心跟我一起走吧。

顽固
顽 固

顽固说：怎么！难道就此撇下我们的朋友和我们舒适的生活吗？

基督徒（这是那个人的名字）说：对，因为你所撇下的一 切17，加起来都比不上我将要享受到的一丁点 18；如果你跟我一起去，并且坚持到底，你就能够和我过同样的日子；因为在我要去的那个地方，什么都有，而且绰绰有余19。来吧，来看看我说的是不是真话。

顽固说：既然你抛弃世上的一切去追求那些东西，你寻找的究竟是些什么呢？

基督徒说：我寻找的是一个不会毁坏、没有玷污、不至消失的产业20；它是安安稳稳地存在天上 21，在一定的时候会赐给那 些勤勤恳恳寻求它的人。你愿意的话，可以看看我这本书里怎 么说的。

顽固说：啐！拿开你的书；我问你，你到底跟不跟我们回去？

基督徒说：不，我不回去，因为我已经开始走我的路了22。顽固说：邻居柔顺，我看我们还是丢下他回去吧；你要晓得，天下自有一班疯疯癫癫的轻浮的家伙， 他们一旦心血来潮， 就执迷不悟起来，还自以为比七个有同样见解的人还更聪明哩。

接着，柔顺说，不要随便骂人；如果基督徒说的是真实的， 他所追求的东西的确比我们的好；我倒想跟我的邻居一起去 呢。

顽固说：怎么！这样的傻瓜竟有的是！听我的话，回去吧； 谁知道这么一个脑子出了毛病的人会把你带到哪儿去？回去， 聪明点回去。

基督徒说：不，你也跟你的邻居柔顺一道来吧；我说的那 些东西确确实实是有的，并且另外还有许多从天上来的福份。 你要是不信我的话，请看这本书23；看啊，它里面句句话的真实 性，都是用它的作者24的血来做 见证的25。

柔顺说：唔，邻居顽固，我开始要打定主意了；我打算跟 这位好人一起去，好歹跟他共甘苦吧；不过，我的好伴侣，你认不认得到我们要去的那地方的路呀？

基督徒说：一个叫做宣道师的指点我快快到我们前面的一 扇小门那儿去，到了那里，就有人给我们指点路程。

柔顺说：好，那么，好邻居，我们走吧。于是他们俩就一起走了。

顽固说：我可要回家去；我不打算做这种想入非非、误入迷途的人的伴侣。

注：
1.《旧约全书·以赛亚书》第64章第6节：
我们都像不洁净的人，所有的义都像污秽的衣服。

2.《新约全书·路加福音》第14章第33节：
你们无论什么人，若不撇下一切所有的，就不能作我的门徒。

3.《旧约全书·哈巴谷书》第2章第2节：
将这默示明明地写在版上，使读的人容易读。

4.《旧约全书·诗篇》第38篇第4节：
我的罪孽高过我的头，如同重担叫我担当不起。

5.《新约全书·使徒行传》第2章第37节：
众人听见这话，觉得扎心，就对彼得和其余的使徒说： “弟兄们，我们当怎样行？”
《新约全书·使徒行传》第16章第29、30节：
禁卒叫人拿灯来，就跳进去，战战兢兢地俯伏在保罗、 西拉面前；又领他们出来，说：“二位先生，我当怎样行才可以得救？”

6.《新约全书·使徒行传》第16章第30、 31节：又领他们出来，说：“二位先生，我当怎样行才可以得救？ ”他们说：“当信主耶稣，你和你一家都必得救。”

7.《旧约全书·约伯记》第16章第21、22节：
愿人得与 神辩白，如同人与朋友辩白一样。因为再过几年， 我必走那往而不返之路。

8. 新约全书·希伯来书》第9章第27节：
按着定命，人人都有一死，死后且有审判。

9.《旧约全书·以西结书》第22章第14节：
到了我惩罚你的日子，你的心还能忍受吗？你的手还能有力吗？ 我耶和华说了这话，就必照着行。

10.原文陀斐特，指地狱。《旧约全书·以赛亚书》 第30章第33节：原来陀斐特又深又宽，早已为王预备好了；其中堆的是火与许多木柴。耶和华的气如一股硫磺火，使它着起来。

11.《新约全书·马太福音》第3章第7节：
谁指示你们逃避将来的忿怒呢？

12.《新约全书·马太福音》第7章第13、14节：
你们要进窄门；因为引到灭亡，那门是宽的，路是大的，进去的人也多；引到永生，那门是窄的，路是小的，找着的人也少。

13.《旧约全书·诗篇》第119篇第105节：
你的话是我脚前的灯，是我路上的光。
《新约全书·彼得后书》第1章第19节：我们并有先知更确的预言，如同灯照在暗处；
你们在这预言上留意，直等到天发亮，晨星在你们心里出现的时候，才是好的

14.《新约全书·路加福音》第14章第26节：
人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、弟兄、姐妹， 和自己的性命，就不能作我的门徒。

15.《旧约全书·创世记》第19章第17节：
逃命吧！不可回头看，也不可在平原站住，要往山上逃跑，免得你被剿灭。

16.旧约全书·耶利米书》第20章第10节：
我听见了许多人的谗谤，四周都是惊吓。

17.《新约全书·哥林多后书》第4章第18节：
原来我们不是顾念所见的，乃是顾念所不见 的；因为所见的是暂时的，所不见的是永远的。

18.《新约全书·罗马书》第8章第18节：
我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了。

19.《新约全书·路加福音》第15章第17节：
我父亲有多少的雇工，口粮有余，我倒在这里饿死吗？

20.《新约全书·彼得前书》第1章第4节：
可以得着不能朽坏，不能玷污，不能衰残，为你们存留在天上的基业。

21.《新约全书·希伯来书》第11章第16节：
他们却羡慕一个更美的家乡，就是在天上。

22.《新约全书·路加福音》第9章第62节：
耶稣说：“手扶着犁向后看的，不配进 神的国。”

23.指《圣经》。

24. 原文是Him，指上帝。

25.《新约全书·希伯来书》第9章第17至21节：
因为人死了，遗命才有效力；若留遗命的尚在，那遗命还有用处吗？所以前约也不是不用血立的；因为摩西当日照着律法将各样诫命传给众百姓，就拿朱红色绒和牛膝草，把牛犊、山羊的血和水洒在书上，又洒在众百姓身上，说：“这血就是 神与你们立约的凭据。”他又照样把血洒在帐幕和各样 器皿上。


二、 灰 心 沼

当时我在梦中看见顽固回家去了，基督徒和柔顺在平原上 边走边聊天；他们这样谈着：——
基督徒说：邻居柔顺，你好呀？你肯跟我一起去，我很高兴。如果顽固对现在还看不见的那些非凡的力量和恐怖跟我有 同样的感觉的话，他就不至于这样轻易地跟我们分道扬镳。

 柔顺说：邻居基督徒，既然现在只有咱们俩，请你就告诉我，你所说的那些东西究竟是什么，怎样享用它们，还有，我们到底要往哪儿去。

 基督徒说：那些东西我只能体会，要我说出来可不容易； 不过你既然要知道，我就从我这本书里念给你听。

 柔顺说：你这本书里的话真的靠得住吗？

 基督徒说：当然靠得住；因为它的作者是不可能说谎的1。

 柔顺说：讲得好；那些东西到底是什么呢？

 基督徒说：有一个永存的国度可以居住2， 永恒的生命可以赐给我们3，使我们永久居住在这个国度里。

 柔顺说：说得对；还有呢？

 基督徒说：有荣耀的冠冕可以给我们4， 还有会使我们像天空中的太阳那样发亮的衣服5。

柔顺
柔 顺

 柔顺说：好得很；还有呢？

 基督徒说：那儿没有哭泣，也没有悲伤6， 因为那地方的主 人会拭掉我们所有的眼泪7。

 柔顺说：在那儿我们会有什么样的伴侣？

 基督徒说：我们会跟天使们8 作伴9 ，看着他们就使你眼花缭乱。你还会碰到成千上万在我们之前到那地方去的人；他们都 不会伤害人，而是仁爱的、圣洁的；每个人都在上帝面前生活 着，永远得到他的欢心。总之，在那儿我们会看到戴着金冠的 长老10，携着金竖琴的圣处女11，和那些为了对那儿的主人的爱而被世人千刀万剐12、烧死、给野兽吃掉、 以及淹死在海里的人13。他们都很好，好像穿上了永生的衣服14。

 柔顺说：听了这些话就够叫人心醉神迷了。不过这些东西是给人享受的吗？我们怎样才能分享到呢？

 基督徒说：那个国度的主宰，上帝，已经在这本书里把这一点记载了下来15；大意就是说，如果我们真要的话16， 他会白白的赐给我们的17。

 柔顺说：啊，好伴侣，听了这些话我真高兴；来，咱们快点走。

 基督徒说：我因为背上的重负，不能够按我要走的那样速度走去。

 那时我在梦里看到，当他们正结束这场谈话的时候，他们走近平原中间的一个非常肮脏的泥沼；他们俩不小心一齐掉了进去。这泥沼名叫灰心。有好一会工夫，他们在里面打着滚，浑身滚满了污泥；而基督徒，由于他背上的重负，开始往下沉。

 于是柔顺说：啊！邻居基督徒，你在哪儿？

 基督徒说：真的，我也不知道。

 柔顺听了这句话可生起气来，气愤愤地对他的同伴说，这就是你刚才说了半天的幸福吗？我们刚上路就这么不顺利，从这儿到终点我们还得准备遭遇多少麻烦呢？但愿我能活着离开 这里，你尽管独个儿去占有那个好地方吧。说着他就拼命挣扎 一两下，在靠近他房子的那一边挣出了泥沼；他就这样走了， 基督徒从此再也看不见他了。

1《新约全书·提多书》第1章第2节：
盼望那无谎言的 神在万古之先所应许的永生。

2《旧约全书·以赛亚书》第45章第17节：
惟有以色列必蒙耶和华的拯救，得永远的救恩。你们必不蒙羞，也不抱愧，直到永世无尽。

3《新约全书·约翰福音》第10章第27至29节：
我的羊听我的声音，我也认识他们，他们也跟着我。我又赐给他们永生；他们永不灭亡，谁也不能从我手里把他们夺去。我父把羊赐给我，他比万有都大，谁也不能从我父手里把他们夺去。

4《新约全书·提摩太后书》第4章第8节：
从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的；不但赐给我，也赐给凡爱慕他显现的人。
5《新约全书·启示录》第22章第5节：
不再有黑夜。他们也不用灯光、日光，因为主 神要光照他们；他们要作王，直到永永远远。
《新约全书·马太福音》第13章第43节：
那时，义人在他们父的国里，要发出光来，像太阳一样。

6《新约全书·启示录》第21章第4节：
神 要擦去他们一切的眼泪；不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。

7《新约全书·启示录》第7章第16、17节：
他们不再饥，不再渴；日头和炎热也必不伤 害他们；因为宝座中的羔羊必牧养他们，领他们到生命水的泉源， 神也必擦去他们一切的眼泪。
《旧约全书·以赛亚书》第25章第8节：
他已经吞灭死亡直到永远。主耶和华必擦去各人脸上的眼泪，又除掉普天下他百姓的羞辱，因为这是耶和华说的。

8《旧约全书·以赛亚书》第6章第2节：
其上有撒拉弗侍立，各有六个翅膀：用两个翅 膀遮脸，两个翅膀遮脚，两个翅膀飞翔。

9 《新约全书·帖撒罗尼迦前书》第4章第16、17节：
因为主必亲自从天降临，有呼叫的 声音和天使长的声音，又有 神的号吹响；那在基督里死了的人必先复活。以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永 远同在。
《新约全书·启示录》第5章第11节：我又看见，且听见，宝座与活物并长老的周围有许多天使的声音；他们的数目有千千万万。

10《新约全书·启示录》第4章第4节：
宝座的周围又有二十四个座位，其上坐着二十四 位长老，身穿白衣，头上戴着金冠冕。

11《新约全书·启示录》第14章第1至5节：
我又观看，见羔羊站在锡安山，同他又有十四万四千人，都有他的名和他父的名写在额上。我听见从天上有声音，像众水的声音和大雷的声音，并且我所听见的好像弹琴的所弹的琴声。他们在宝座前，并在四活物和众长老前唱歌， 仿佛是新歌； 除了从地上买来的那十四万四千人以外，没有人能学这歌。 这些人未曾沾染妇女，他们原是童身。 羔羊无论往哪里去，他们都跟随他。他们是从人间买来的，作初熟的果子归与 神和羔羊。在他们口中察不出谎言来，他们是没有瑕疵的。

12《新约全书·希伯来书》第11章第37节：
被石头打死，被锯锯死，受试探，被刀杀， 披着绵羊、山羊的皮各处奔跑，受穷乏、患难、苦害。

13《新约全书·约翰福音》第12章第25节：
爱惜自己生命的，就失丧生命；在这世上恨 恶自己生命的，就要保守生命到永生。

14《新约全书·哥林多后书》第5 章第2至4节：
我们在这帐棚里叹息，深想得那从天上来的房屋，好像穿上衣服；倘若穿上，被遇见的时候就不至于赤身了。我们在这帐棚里叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。

15《旧约全书·以赛亚书》第55章第12节：
你们必欢欢喜喜而出来，平平安安蒙引导；大山小山必在你们面前发声歌唱，田野的树木也都拍掌。

16《新约全书·约翰福音》第7章第37节：
节期的末日，就是最大之日，耶稣站着高声说： “人若渴了，可以到我这里来喝。”

17《新约全书·约翰福音》第6章第37节：
凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。
《新约全书·启示录》第21章第6节：
我要将生命泉的水白白赐给那口渴的人喝。
《新约全书·启示录》第22章第17节：
口渴的人也当来；愿意的，都可以白白取生命的水喝。


三、 偶遇老世故先生

因此基督徒只剩下一个人在灰心沼里打滚；不过他还是挣扎着，他向离他家更远的一头，朝着更靠近那个小门的方向挣扎过去；结果他到了那一面，可是由于背上的重负，他爬不上来，这时候我在梦里看见一个叫做援助的人走近他，问他在那儿干什么。

 基督徒说：先生，一个叫宣道师的人，指点我走这条路的； 他还指示我到那边小门那儿去，以便避免天罚；我在往那儿去的路上掉进这里来。

 援助说：你为什么不留心找石头台阶呢？

 基督徒说：我心里非常害怕，避过隔壁的一条路，因此跌了下来。

 援助说： 那么把手伸给我。 他伸手给援助，后者把他拉出来，带到坚实的地上1，叫他继续向前走去。

 于是我走近拉他出来的那个人，对他说，先生，既然从毁灭城到那边小门得经过这个地方，为什么不把这片空地修好，让可怜的旅客们可以安全走路？他对我说，这泥沼无法修好；因为随悔罪而来的污秽不断朝这块低地流下来， 因为罪人一旦觉悟到自己的无望的情况， 他心灵里就产生了许多恐惧、疑虑和不安的情绪，它们都聚合拢来停留在这个地方。所以这块地才这样糟。



基督徒和柔顺不小心一齐掉进了灰心沼
基督徒和柔顺不小心一齐掉进了灰心沼。

 国王并不愿意这块地这样糟2。为了修补这块地，他的工人 在皇上的监工们的指导下已经工作了一千六百多年了。他说， 不但如此，据我所知，从国王的领域里的各个地方陆续不断运 来的至少有两万车的材料，是的，数以万计的有益的教训都用在这块地上。内行的人都说，这些东西是修补这个地方的最好的材料；如果这样，它是可能修好的，不过现在还是灰心沼， 而且将来也还是， 尽管工人们都会尽力地修理。

 由于国王的命令，的确已经在泥沼中间铺下了相当好而坚 固的石头台阶；可是在这个时候，这地方涌出了那样多的垃圾， 气候改变的时候它就这样，因此那些石级几乎看不见了；或者即使看见了，但是人们由于头昏，一失足就弄得满身泥污，所 以有了石级也并不保险；不过走进那个小门以后，地面就好了3。

 当时我在梦里看见柔顺已经回到家里。邻居们都来看他；有的说他及时回来很聪明，有的说他跟基督徒去冒险很傻，另外一些人笑他胆小，说：你既然已经开了头，的确不应该这样没志气，为了一些困难就退却啦。柔顺就这样鬼头鬼脑地处身在他们中间。到最后他变得更无耻了，而他们也就转移了攻击 的对象，在背后嘲骂起基督徒来了。关于柔顺的事，到此为止。

 且说， 基督徒独个儿走路的时候， 远远看见一个人从田野那边向他走来， 因为他们的路线彼此交叉，正好相遇。那个来人是老世故先生，他住在享乐主义城，一个离基督徒的家很近的大城 市。这个人碰见基督徒，他已经知道一些关于他的事——因为基督徒从毁灭城启程，人们都传说纷纭，不但在他住的城里，在别的地方大家也都在议论这件事——, 因此老世故先生看到他那样吃力地走着，又是叹息又是呻吟的，以及诸如此类的情形，就猜到他是谁了；他这样开始跟基督徒谈话：——

 老世故说：好朋友，你这样辛苦地走着，要到哪儿去呀？

 基督徒说：我想的确没有人走过比我更辛苦的路程！ 既然你问我上哪儿去，我告诉你，先生，我是到那边的小门去；因为有人告诉我，到了那儿之后，就有办法解脱我的重负。

老世故说：你有妻子和儿女吗？

 基督徒说：有；但是重负这么压着我，使我对他们不像以 往那样感兴趣了；我觉得，我根本就像个没有妻子和儿女的人4。

 老世故说：要是我给你劝告，你肯听吗？

 基督徒说：如果是好的劝告，我肯听的；因为我非常需要好的劝告。

 老世故说： 那么我劝你尽快解除你的重负；因为它若没有解除，你心里就永远不会平安，你也就不能享到上帝赐给你的福份。

 基督徒说：这正是我的目的，我就是要解除这重负；但是我自己无法摆脱它；再说，我的家乡也没有一个人能把它从我的肩上拿下来；所以我才走这条路。我不是刚刚告诉过你了吗，这正是为了要解除我的重负呀。

 老世故说：谁告诉过你，走这条路就可以把它解除呢？

 基督徒说：是一个看上去非常高尚而可敬的人；他的名字， 我记得，是宣道师。

 老世故说：他真该死，给你这种劝告！世界上没有一条比他指点给你的更难走、更危险的路了；你如果听他的话，以后一定会发现我这话说得没错。我看得出，你在路上遇到了什么啦；因为我看见你身上有灰心沼的泥污； 不过那只是走上这条路的人不可避免的苦难的开端。 我年纪比你大，你听着：在你 走的这条路上，你还会碰到疲乏、痛苦、饥饿、艰险、无衣无食、刀剑、黑暗、狮子、毒

老世故先生
老 世 故 先 生

龙，总而言之， 死亡，以及其他的一切。这些事情完全是真实的，因为许多人都曾证实过。为什么去听一个陌生人的胡扯而随便把自己毁了？

 基督徒说：哎呀，先生，我背上的重负比你所说的那些东西更可怕；不但如此，我还觉得在路上无论碰到什么我都不在乎，只要能解除我的重负就是。

 老世故说：最初你怎样发觉这重负的？

 基督徒说：看了我手里的这本书以后才发觉的。

 老世故说：我早就猜着了；因为有好多软弱的人都是如此，他们也爱探讨这种太高深的问题，结果都弄得神经错乱；这种迷乱不但叫人失魂落魄，就像我在你身上所看到的情形一样，并且还会使人不顾一切地冒险追求他们自己也莫名其妙的东西。

 基督徒说：我知道我会得到什么；我的重负会得到解除。

 老世故说：可是既然明知道这样做有许多危险，为什么还要用这种方式去获得解除呢？尤其是，只要你耐心听我讲，我就能够指点你达到目的，同时还不至遇到走这条路的许多危险；而且办法就近在咫尺。我还要加一句，不但没有危险，你还会得到安全、友谊和满足。

 基督徒说：先生，请告诉我这个秘密。

 老世故说：唔，就在那边有个乡村——叫做道学村，那儿住着一个叫做合法的绅士，他是个非常公正而负有声誉的人，他能帮助人从肩上卸除像你这种负担；而且，据我所知，他已经做了不少这种好事；同时还能医治人们由于重负所引起的神经病。就像我对你说的，你可以去找他，马上会得到他的帮助。他的家离这儿不到一英里路，要是他不在家，他有个年青漂亮的儿子叫做学礼，说起来，他的本领也不下于那老头儿；我说，你的重负在那儿可以获得解除；如果你不想回到原来的住处（我的确也不希望你回去），你可以把妻子和儿女搬到这个村子里来住，这儿有好多空房子，你花不了多少钱就可以租到一幢；这儿吃的东西又便宜又好；无疑的，你的生活会更幸福，因为你会跟一些名誉既好、气派又大的体面人做邻居。

 基督徒这时候真是进退两难；不过，他不一会就作出了结论，他想，要是这位绅士说的是真话，我就该听他的劝告；于 是他抱着这样的想法和他继续谈下去。

 基督徒说：先生，从哪条路可以到达那个体面人的家？

 老世故说；你看见那边有座小山吗？

 基督徒说：看得很清楚。

 老世故说：你走过小山，看见第一幢房子就是他的家。

基督徒就这样离开了他原来所走的路，转向合法先生的家去求助了；但是，哎呀，他一走到那座小山的跟前，小山看上去却显得那么高，而且靠近路旁的一边是那么陡削，以致他不敢再往前冒险，生怕小山会崩坍下来，压在他的头上；因此他忽地站住，不知所措了。同时他的负担好像也比先前在路上时更重了。小山还发出一闪一闪的火光5，基督徒害怕身上会着火，直吓得冒出一身冷汗来，而且不住地发抖6。现在他开始懊悔听了老世故先生的话。他正懊恼万状时，看见宣道师向他走来；一看到他，基督徒不禁羞惭得面红耳赤。宣道师越走越近；后来走到他跟前，用严厉而可畏的神情盯着他，开始对他说话。

宣道师问： 你在这儿干吗，基督徒？ 基督徒不知道该怎么回答才好；只是哑口无言地站在他面前。随后宣道师又问，你是不是我所遇见的在毁灭城墙外哭喊着的那个人？

基督徒说：我正是，亲爱的先生。

宣道师说：我不是指点过你往那小门去的路吗？

基督徒说：是的，亲爱的先生。

宣道师说：那你怎么这样快就掉了方向？因为你现在已经不在那条路上了。

基督徒说：我一越过灰心沼就遇见一位绅士，他劝告我说， 在前面的那个乡村里可以找到一个能够解除我的负担的人。

宣道师说：他是什么人？

基督徒说：他很像一位绅士，对我讲了许多话，最后我被 说服了；因此我就到这儿来了；可是当我看到这座突兀的小山矗立在这路上，我蓦地停住脚，生怕它会崩坍，压到我的头上来。

宣道师说：那位绅士对你说了些什么？

基督徒说：唔，他问我往哪儿去，我就告诉了他。

宣道师说：那么他怎么说？

基督徒说： 他问我有没有家眷。我也告诉了他。不过我说我给背上的负担压得好苦，不再像从前那样能够享受到骨肉的乐趣了。

宣道师说：以后他怎么说？

基督徒说： 他叫我赶快摆脱我的负担；我告诉他说，我巴不得图个一身轻快。所以我说，我要到那个小门那儿去，到了那里就可以获得进一步的指示，知道如何才能到达得救的地方。他就说他能指点我一条更好的路，又近、又不会有像你， 先生，叫我走的那条路上的那些艰险； 他说这条路会引我到一个绅士的家，那个绅士有本领解除我的重担；我信了他的话，便从你指点的那条路上转到这条路上来，满心希望能早日摆脱我的重负。可是我到了这地方，看到这里的情形，我为了怕有危险（就像我刚刚说过的那样），就停住了；但是我不知道该 怎么办。

于是宣道师说，再停留一会儿，我要把《圣经》讲给你听。 因此他就站着发抖。然后宣道师说：“你们总要谨慎，不可弃绝那向你们说话的。因为那些弃绝在地上警戒他们的，尚且不能逃罪，何况我们违背那从天上警戒我们的呢7。”他还说，“只是义人必因信得生； 他若退后，我心里就不喜欢他8。”他还引用了这两句话这么说：你就是投入这种大不幸的人；你已经开始弃绝至高者的劝告，从平安的路上缩回你的脚，甚至几乎冒着沉沦的危险。

这时候基督徒跟死人一样扑倒在那个人脚前喊道，“我真该死，我完蛋了！”宣道师看见这种情形，一把拉住他的右手 说，“人所有的罪过和亵渎都会得到赦免9。不要没有信心， 只要相信10。”基督徒这才稍稍振作起精神，颤抖着站起来，就像 原先那样，站在宣道师的面前。

于是宣道师继续说，注意听着我将要讲给你听的事情。 我现在告诉你，欺骗你的是谁，他叫你去找的那个人是谁。你碰到的是老世故，这个名字和他这个人配得正合适；因为一则他只喜欢世俗的学说11——所以他总是到道学村去做礼拜；二则他最喜欢那种学说， 因为那是他可以逃避十字架12的最好办法；由于他具有这种世俗的气质，他才要曲解我的正确的路线。这个人的话里有三点你得绝对深恶痛绝。

    1. 他使你离开正路。
    2. 他千方百计使你觉得十字架讨厌。
    3. 他引你走上那通向死亡领域的道路。

第一，你必须痛恨他叫你离开正路；不只这样，你还得痛 悔你自己同意了他；因为这样做就是为了听从一个老世故的劝 告而拒绝上帝的宝训。上帝说，“要努力进窄门13，”就是我指 点你去的那扇门；“因为引到永生那门是窄的，找着的人也少14。”这个邪恶的人使你离开这小门，离开通往这门的路，几乎 把你引到灭亡；因此要痛恨他叫你离开正路，也痛恨你自己， 因为你听了他的话。

 第二，你得痛恨他想出种种方法使你讨厌十字架；因为你 应当“看它比埃及的财物还宝贵15。”并且荣耀的王已经告诉你，“得着生命的，将要失丧生命16。”还有，“人到我这里来，若 不爱我胜过爱自己的父母、妻子、儿女、弟兄、姊妹和自己的 性命，就不能作我的门徒17。”因此我说，要是有人拚命劝诱你，说十字架会带来死亡，你得痛恨这个说法，因为根据真理，不经过死亡， 你就不会得到永生。

 第三，你得痛恨他引你到那条通向死亡领域的道路。关于这一点，你得考虑他叫你去找的是谁，同时也得想到那个人是多么无能，他哪有力量解除你的负担。

 他教你为了你的舒服去找的那个人叫做合法，他是一个女奴的儿子，如今她和她的儿女都是奴隶18； 这座你怕它会压到头上来的西乃山也是不自由的（这里面有一番神秘）19。如果她跟她的儿女都是奴隶，你怎么竟然希望从他们那儿得到自由呢？ 所以这个合法不能替你解除你的负担。他从来就没有替任何人 解除过负担；不，以后也不可能会这样。你们不能靠遵守律法 而称义20；因为任何人都不能靠合法的行为来摆脱他的负担；因 此老世故先生是个异邦人，合法先生是个骗子；至于他的儿子学礼，尽管他有那副嬉皮笑脸的傻样子，只是个伪君子，不能帮助你。 相信我吧，你听到的这些糊涂虫的话毫无价值，只是 一个阴谋，企图叫你离开我指点给你的道路，使你失去已经得到的救恩。接着，宣道师为了要证实他的话，便大声向天上呼 吁；于是基督徒头上的那座山立即响起了话语声，燃起了烈火，使他不禁毛骨悚然。那些话就是这样讲的：“凡以行律法为本的，都是被咒诅的。” 因为经上记着，“凡不常照律法书上所 记一切的事去行的，就被咒诅21。”

现在基督徒什么指望都没有， 认为只有死路一条了，他开始痛哭；甚至诅咒他碰到老世故先生的那个时辰；同时还不断责备自己，怎么愚蠢到这个地步，竟然会听老世故先生的话。一想到这位绅士从肉欲出发的理论居然对他这样有效，使他离弃正路，他就羞愧万分。接着，他又向宣道师问了下面的话：

 基督徒说：先生，你的看法怎么样？我还有希望吗？我现在还可以往回走，再到小门那儿去吗？为了这件事，我不会被弃绝，从那儿带着羞耻给打发回头吗？我真懊悔听了这个人的话。请问我的罪过能得到赦免吗？

 于是宣道师对他说，你的罪很重，就因为你有罪，所以你做了两件坏事：你舍弃那条好路而走上被禁止走的路；不过在小门那边的人还是会接待你的，因为他对所有的人都怀着善意；只是，他说，你要小心不要再离开那条路，“恐怕他发怒， 你们便在道中灭亡22。” 于是基督徒准备走回去；宣道师吻了他 以后，又对他笑了一笑，祝他成功。他急速地走着，一路上跟任何人都不讲话，即使有人问他什么，他也不回答。在他还没有回到由于听从了老世故先生的劝说而离去的那条路上之前，他就好像一个一直在禁地上走路的人一样，认为自己一点也不安全。这样走着，他后来到达了那扇小门。小门上面写着，“叩门的，就给他开门23。”因此他不止一次地敲着，嘴里说——

我现在可以进去吗？虽然我曾经
是个叛徒，那里面的人
是否会开门让我羞愧？
那么我要在至高处永远把他赞美。

基督徒到达了那扇门
基督徒到达了那扇门。

1《旧约全书·诗篇》第40篇第2节：
他从祸坑里，从淤泥中，把我拉上来，使我的脚立在磐石上，使我脚步稳当。

2《旧约全书·以赛亚书》第35章第3、4节：
你们要使软弱的手坚壮，无力的膝稳固。 对胆怯的人说：“你们要刚强，不要惧怕。看哪！你们的 神必来报仇，必来施行极大的报应，他必来拯救你们。”

3 《旧约全书·撒母耳记上》第12章第23节：
至于我，断不停止为你们祷告，以致得罪耶和华，我必以善道正路指教你们。

4《新约全书·哥林多前书》第7章第29节：
从此以后，那有妻子的，要像没有妻子。

5《旧约全书·出埃及记》第19章第18节：
西乃全山冒烟，因为耶和华在火中降于山上； 山的烟气上腾，如烧窑一般，遍山大大地震动。
《旧约全书·出埃及记》第19章第16节：
到了第三天早晨，在山上有雷轰、闪电和密云，并且角声甚大；营中的百姓尽都发颤。

6《新约全书·希伯来书》第12章第21节：
所见的极其可怕，甚至摩西说：“我甚是恐惧战兢。”

7《新约全书·希伯来书》第12章第25节。

8《新约全书·希伯来书》第10章第38节。

9《新约全书·马太福音》第12章第31节：
所以我告诉你们：人一切的罪和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。

10《新约全书·马可福音》第3章第28节：
我实在告诉你们，世人一切的罪和一切亵渎的话，都可得赦免。

11《新约全书·约翰一书》第4章第5节：
他们是属世界的，所以论世界的事，世人也听从他们。

12《新约全书·加拉太书》第6章第12节：
凡希图外貌体面的人都勉强你们受割礼，无非是怕自己为基督的十字架受逼迫。

13《新约全书·路加福音》第13章第24节：
耶稣对众人说：“你们要努力进窄门。”

14《新约全书·马太福音》第7章第13、14节。

15《新约全书·希伯来书》第11章第25、26节：
他宁可和 神的百姓同受苦害，也不愿暂时享受罪中之乐。他看为基督受的凌辱， 比埃及的财物更宝贵，因他想望所要得的赏赐。

16《新约全书·马可福音》第8章第35节：
因为凡要救自己生命的，必丧掉生命；凡为我和福音丧掉生命的，必救了生命。
《新约全书·约翰福音》第12章第25节：
爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生。
《新约全书·马太福音》第10章第37节：
爱父母过于爱我的，不配作我的门徒；爱儿女过于爱我的，不配作我的门徒。

17《新约全书·路加福音》第14章第26节。

18《新约全书·加拉太书》第4章第21至27节：
你们这愿意在律法以下的人，请告诉我，你们岂没有听见律法吗？因为律法上记着，亚伯拉罕有两个儿子：一个是使女生的，一个是自主之妇人生的。然而那使女所生的，是按着血气生的；那自主之妇人所生的，是凭着应许生的。这都是比方：那两个妇人就是两约：一约是出于西乃山，生子为奴，乃 是夏甲。这夏甲二字是指着亚拉伯的西乃山，与现在的耶路撒冷同类，因耶路撒冷和她的儿女都是为奴的。但那在上的耶路撒冷是自主的，她是我们的母。因为经上记着：“不怀孕、不生养的，你要欢乐；未曾经过产难的，你要高声欢呼，因为没有丈夫的，比有丈夫的儿女更多。”

19《旧约全书·出埃及记》第19章。

20《新约全书·罗马书》第3章第20节：
所以凡有血气的，没有一个因行律法能在 神面前称义，因为律法本是叫人知罪。

21《新约全书·加拉太书》第3章第10节。

22《旧约全书·诗篇》第2篇第12节：
当以嘴亲子，恐怕他发怒，你们便在道中灭亡， 因为他的怒气快要发作。

23《新约全书·马太福音》第7章第8节：
因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。


四、 窄门

最后，一个名叫好心、态度严肃的人来到门旁，问门外是谁？他从哪儿来？要什么？

 基督徒说：我是个可怜的负罪的人。我从毁灭城来，要到锡安山1去，为了要逃避将来的忿怒。先生，因为我知道到那儿去得经过这扇门，所以我要知道你肯不肯让我进去？

 好心说：我完全愿意让你进来；说着他就开了门。

 基督徒的脚刚踏进门槛，那个人一把把他拉了进去。基督徒就问，这是什么意思？那个人说，离开这门不远，有一座堡垒由魔王掌管着；在那儿，他和他手下的人对所有到这门前来的人放冷箭，企图不等他们进门就把他们射死。

 于是基督徒说，我真是万幸，不过想起来还要发抖。他走 进去以后，开门的那个人问他，是谁指点他来的。

 基督徒说：宣道师教我到这儿来敲门，我就真的照办了； 他还说，你，先生，会告诉我该怎么办。

 好心说：门是向你开着的，谁也不能把它关起来。

 基督徒说：现在我开始获得我冒险的好处了。

 好心说：可是你怎么独个儿来呢？

 基督徒说：因为我的邻居里面没有一个人像我那样看出了自己所处的险境。

 好心说：他们有人知道你来吗？

 基督徒说：有，我的妻子和儿女首先看见我，叫我回去； 还有些邻居也站在那里喊我回去；可是我用手指头塞住耳朵，就这样子来啦。

 好心说：难道没有人跟着你，要劝你回去吗？

 基督徒说： 有，顽固和柔顺都追上了我；不过他们眼见怎么样也不能说服我，顽固就先走了回去，一面还奚落着我，柔 顺却跟我走了一小段路。

 好心又问道：那么那一个又为什么也没有跟你到底呢？

 基督徒说：我们本来是一块儿走的，后来走到灰心沼，两个人都忽然跌了进去。然后我的邻居柔顺就失去勇气，不愿再往前去了。因此他从靠近他家的一边爬出泥沼，对我说我可以单独占有那个好地方，他可不干啦；他就这样走掉，而我就来 了——他步了顽固的后尘，我就找上这扇门来啦。

 好心接着说：哎呀，可怜的人！难道他这样轻看天国的荣耀，而认为不值得冒一些艰险去得到它吗？

 基督徒说：的确，我把柔顺的事都实实在在地对你说了， 如果我也完全老老实实地把我自己的事说出来，显然我不比他好多少。不错，他回家去了；然而我听了老世故先生一番世俗的话，也掉头往死亡的道路走去。

 好心说：唔！原来他碰到你啦？啊！他会叫你到合法先生那儿去找安逸的！他们俩都是大骗子。你可听了他的话没有？

 基督徒说：听是听啦，还不敢完全听；我去找合法先生， 我发现在他家附近有一座山，我怕那山会压到我头上来；因此我不得不停止。

 好心说：那座山叫许多人丧命，以后还会叫更多人丧命，幸亏你没有让它把你压得稀烂。

 基督徒说：我正苦闷地思索的时候，要不是幸亏宣道师又 碰见我，咳，我真不知道会有怎样的下场呢；那真是上帝的慈悲，我又碰到了他，不然的话，我就不会走到这儿来了。可是我现在终于来了，其实像我这样一个人，只配死在那座山下，而不配这样站在我的主人面前讲话的；但是，哦，我竟然还能进到这儿来，这对我是多大的恩宠呀！

 好心说：不管到这儿来的人过去的行为怎样，我们对哪一个都不见却。他们“到我这里来的，我总不丢弃他2；”好基督徒，来，跟我走一小段路，我要告诉你关于你必须走的路。看前面；你看到这条狭窄的路吗？这就是你得走的路；这是我们的祖先们，先知们，基督和他的使徒们砌的路；这是像用尺划的那么直的一条路。这是你得走的路。

 基督徒说：难道没有任何弯道曲径，会使得陌生人迷途吗？

 好心说：有，有许多条路都通到这条路上，它们又弯又阔。 不过你就可以凭这个来辨别正路和邪路，只有正的一条又窄又直3。

 这时我在梦中看见基督徒又问他能不能把他背上的重负去掉；因为他还没有解脱掉，并且不靠别人的帮助是绝对无法卸除的。

 好心对他说，至于你的负担，在没有到达得救的地方以前，还是安心扛着它吧；因为到了那个地方它自然而然会从你背上 落下来的。

1 耶路撒冷的圣山，象征天堂。

2《新约全书·约翰福音》第6章第37节：
凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。

3 《新约全书·马太福音》第7章第14节。


五、 解释者的住所

接着基督徒开始束紧腰带，准备上路了。于是那个人就告诉他，他离开这扇门走一段路以后会走到解释者的门前，他得在那儿敲门，那个人会给他看许多好东西。于是基督徒和他的朋友告别，他的朋友又一次祝他成功。

 于是他继续往前走，后来走到解释者的住所，他接连敲几下门；随即一个人走出来，问他是谁。

 基督徒说：先生，我是一个旅客，这房子的主人的一个相识叫我来拜访他，以便从他得到教益；因此我要跟房主人谈谈。 于是那个人就喊房主人，主人不一会儿出来了，问基督徒要什么。

 基督徒说：先生，我是从毁灭城来的，正上锡安山去；站在路头上一扇小门旁的那个人告诉我说，要是来拜访你，你会给我看许多无比美好的东西，而这些东西在旅途中对我会有帮助。

 于是解释者说，进来，我会给你看对你有益的东西。说着 他就吩咐他的仆人点上蜡烛，叫基督徒跟他走；然后他领他走进一间密室，叫他的仆人打开一扇门；门一打开，基督徒就看见一个非常严肃的人像挂在墙上，他的样子是这样的：眼睛朝天，手里拿着《圣经》，嘴唇上写着真理的法则，世界在他的背后。他站在那儿好像是在向人类恳求，头顶上有一圈金色的光辉。

 基督徒说，这是什么意思？

 解释者说：画像中的人是个不可多得的人。他能生儿女1，受生产的痛苦2，并且在儿女生下来以后亲自抚养他们。你看到他眼睛朝天，手里拿着《圣经》，嘴唇上写着真理的法则，这是让你知道他的工作是认识黑暗的一面，把它显示给罪人；你还看见他站在那儿好像向人类恳求似的；你还看见这个世界给 撇在他背后，他头顶上有一圈光轮，这表示由于他为了热爱为他主人服务而轻视眼前的一切，在未来的世界里，他一定会得到荣耀作为报酬。

 解释者又说：我先给你看这张画像，是因为画里的这个人是在你可能碰到的所有困境中唯一的引导人，他是你要去的那个地方的主人授权他担负起这个职责的；因此，要注意我给你看的一切，牢牢记住你所看到的一切，免得日后上当，在路上碰到佯称要引你到正路上去的人，而实际上却把你带到死亡之 路上去。

 然后解释者拉着他的手领他走进一间从来没有打扫、因而满是灰尘的大客厅；他看了一会后，解释者吩咐一个人来打扫。他一开始打扫，灰尘就在满屋子里飞扬，基督徒的喉咙几乎给噎住了。接着解释者对站在旁边的一个少女说，拿点水来洒这房间；这样做了之后，房间就很便当地打扫得干干净净了。

 于是基督徒说，这是什么意思？

 解释者回答说：客厅就等于一个从来没有受到福音的仁慈的恩典洁净过的人的心；灰尘就等于使整个人堕落的原罪和内心的腐败。头一个开始打扫的是律法；但是后来拿水来洒的是福音。刚才你看到第一个人开始打扫的时候，灰尘满屋子飞扬，使他无法打扫得干净，而且你的喉咙几乎给噎住了；这是让你知道，律法，凭它的作用，非但不能洗净心里的罪3；反而使它复活，给它力量4，使它在心灵里扩大起来5；虽然律法能发现罪恶并禁止罪恶，但是没有力量克服它。

 你还看到那少女在房间里洒水后打扫起来就方便多了；这表示福音在心灵里起了良好、宝贵的作用，于是，就像你看到那少女用水洒在地板上使灰尘落下来那样6， 罪给制胜了7，灵魂由于信心8 也就洁净了9，结果才能作为荣耀的君王的住所 10。

 我在梦中又看到解释者拉着他的手领他走进一间小屋子， 那儿有两个小孩坐在各自的椅子上。大的一个叫做情欲，另外一个叫做耐心。情欲看上去很不高兴；而耐心却很镇静。于是基督徒问，情欲为什么这样不开心？解释者回答说，他们的保护人要等到明年年初才让他得到美好的东西；但是他现在就 要；而耐心却愿意等待。

 然后我看见一个人带一袋财宝到情欲面前，倾倒在他的脚边，他很高兴地把它们拾起来，一面还讥笑耐心。可是不一会工夫我看见他把所有的东西都花费掉，剩下的只是一身破衣服。

 于是基督徒对解释者说，请把这件事详细说明一下。

 解释者就说：这两个小孩代表两种典型：情欲代表世俗的 人11，耐心代表来世的人 12；因为就像你看到的，情欲要在今年里，就是说今世里，得到一切；世俗的人都是这样，他们现在就要所有的好东西，他们不能为着他们应得的份等到明年，也就是说等到来世。在他们看来，“手中一只鸟胜过林中的两只，”他们信奉这句俗语胜于信奉一切关于来世的好处的神圣的见证。可是就像你看见的，他很快地都花费净尽，不久只剩下一身破衣衫，所有这种人到末了都是这样情形。

 于是基督徒说，现在我看出耐心最聪明，而这是有好几个理由的。首先，因为他肯等待上好的东西。其次因为他会得到他应得的荣耀，而另一个人只落得一身破衣衫。

 解释者说：不但如此，你还可以再加一句，那就是，来世的荣耀是永远不会消失的；而今世的一切都会过去的。因此情欲并不为了他先得到好东西而有理由取笑耐心；相反地，倒是耐心由于最后得到好东西而有理由讥笑他；因为前者一定得让位给后者，后者一定有时回运转的日子；可是后者就不需要让位给别人；因为没有接着来承继的人了。因此，谁先得到一份的，总有一天会花掉；而最后得到的人一定会永久守住；所以对财主们就这样说，“你该回想你生前享过福，拉撒路也受过苦；如今他在这里得安慰，你倒受痛苦13。”

 基督徒说：那么我看出最好不要贪慕目前的东西，而要期待将来的。

 解释者说： 你说得对，“因为所见的是暂时的，所不见的是永远的14。” 可是，虽然是这样情形，但是由于肉体的欲望和眼前的东西是那么接近，而未来的东西跟肉欲又离得那么远，因此前两者就不谋而合，而后两者之间的距离却一直保持下 去。

 这时我在梦里看见解释者牵着基督徒的手，领他到一个地方，那儿的墙边烧着熊熊的篝火，有一个人站在火旁，老往火里浇着大量的水，想要扑灭它；可是火越烧越旺，越来越炽。

 于是基督徒说，这是什么意思？

 解释者回答说：这火是恩典在心里所做的工作；那个用水浇火、想要扑灭它的是魔鬼；不过你看到，尽管如此，火却越烧越旺、越来越炽，其中有个道理，你马上可以明白。说着他就领他到墙的后面，他看到在那儿有一个人拿着一桶油，同样不停手地（然而悄悄地）往火上浇着。

 基督徒又问道，这是什么意思？

 解释者回答道：那是基督，他不断地用恩典的油浇灌那已 经在人心里展开的工作；由于使用了这个办法，不管魔鬼怎么做， 基督的子民的心灵还是有福的15。 至于你看到那个人站在墙后保持那火，不让熄灭，这说明一个受到引诱的人不容易看到恩典在心里怎样继续起作用。

 我还看见解释者又牵着他的手，把他领到一个非常可爱的地方，那儿有一座又美丽又雄伟的宫殿；基督徒看见了大为高兴。他还看见有些人穿着黄金一般的衣服在那上面走来走去。

 这时候基督徒说，我们可以到那边去吗？

 于是解释者领着他向宫殿的大门走过去；啊，原来早有一大群人站在门口，都想进去但是又不敢进去。离门口不远，有个人坐在一张桌子旁边，桌上放着一本书和一只角制的墨水瓶，用来登记要进门去的人的名字；他还看见在门里面站着好些顶盔贯甲的人在门旁把守着，看他们的样子似乎要毫不留情地伤害那想要进门去的人。这时候基督徒的确感到惊奇。最后，当所有的人由于害怕那些穿戴盔甲的人而掉头跑开的时候， 基督徒看见一个态度非常坚决的人走到登记人员那儿说， 请写下我的名字，先生。登记手续办好之后，他看见那个人拔出利剑，戴上头盔，朝着门向那些穿戴盔甲的人猛冲过去，他们拼命围攻他；但是那个人毫不气馁，狠命地乱刺乱砍。直到他自己受了伤，同时也伤了好几个拦阻他进去的人之后，他在那些人中间杀出一条路来，闯进宫殿里去了。这时候里面响起一片欢欣 的声音，就是那些在宫殿顶上走来走去的人也欢呼起来了，他们喊说——

快进门，进门来；
你将赢得永远的荣名。
他就这样进去了，并且穿上像他们一样的衣服。基督徒这才领会地笑着说，我想我的确知道这是什么意思。

 基督徒说：现在让我去吧。解释者说，不，别走，等我再给你多看一点东西，然后你再继续走你的路。于是他又牵着他的手，把他带进一间黑洞洞的房间，那儿有一个铁笼子，里面坐着一个人。

 这人看上去似乎很悲伤；他的一对眼睛盯着地上，两手合握着，唉声叹气，好像心要碎了似的。于是基督徒问道，这是什么意思？解释者就让他跟那个人谈话。

 于是基督徒问他说，你是做什么的？他回答说，我过去不是这样的。

 基督徒说：你过去是什么样的呢？

 他说：我过去是个正派、出色的信徒，我自以为是这样的16，别人看来也是这样；我过去有资格进天国，我自己也相信确有资格，那时侯一想起将来要到那儿去，我就高兴。

 基督徒说：唔，那么你现在怎么样呢？

 那个人说：现在我是个绝望透顶的人，就像关在铁笼子里一样脱不了绝望的囚禁。我逃不出去。哦，我现在不能了！

 基督徒说：你是怎样弄到这个地步的？

 那个人说：我轻忽了我以往所具备的警惕和镇静；我放纵了情欲；得罪了《圣经》的光和上帝的仁慈；我使圣灵担忧，他就离开我了；我去招引魔鬼，他就来了；我触怒了上帝，被他弃绝了；我的心变得这样冷酷，我不能忏悔了。

 于是基督徒对解释者说，难道像这样的人就没有希望了吗？解释者说，你问他好啦。

 于是基督徒说，难道你什么希望也没有，不得不给禁锢在这个无望的铁笼里吗？

 那个人说，没有，什么希望也没有了。

 基督徒说，怎么，神之子是非常慈悲的。

 那个人说：我重新又把他钉在十字架上了17； 我瞧不起他18； 我瞧不起他的正义；我“将他的血当作平常”；我“又亵慢施恩的圣灵19”。因此我自己关掉了所有希望之门，现在只有那要把我当作敌人一样吞灭了的必临的审判和非常的愤怒威吓着我，可怕的威吓，恐怖的威吓。

 基督徒说：你为什么把自己搞到这个地步呢？

 那个人说：为了肉欲、逸乐和现世的好处；我当时指望从这些事情上得到快乐；可是现在所有这些东西都在刺痛我，像可怕的蛆虫那样咬着我。

 基督徒说：难道你现在不能忏悔自新吗？

 那个人说：上帝已经不听我的忏悔。《圣经》也不鼓励我的信心；是的，他自己把我关在这铁笼里；即使用全世界的人的力量，也没法放我出去。哦，永恒，永恒！我怎么对付我得经历的永远的苦难呢！

 于是解释者对基督徒说，记住这个人的苦难，让它作为你永远的警惕。

 基督徒说：啊，这真叫人害怕！愿上帝帮助我，使我谨慎、清醒，帮助我祈祷，使我不致再蹈这个人的复辙，自投苦难的罗网。先生，现在是我该上路的时候了吧？

 解释者说：等我再给你看一件事，你就可以上路了。

 于是他又拉着基督徒的手，领他走进一个房间，那儿有个人正从床上爬起来，一面穿衣服，一面发抖。

 于是基督徒问，他为什么这样发抖？解释者便叫他讲给基督徒听他为什么这样子。

 他就开始说，今晚我睡着的时候，在睡梦中看见天空变得乌黑；同时还有极可怕的霹雳和闪电，我愁苦极了；我在梦中向上一看，看见云朵以超乎寻常的速度飞行着，我又听到响亮的号筒声20，还看见一个人驾着云，周围侍立着无数的天使；他们都发出火焰；天空里也是熊熊的火焰21。接着我听见一个声音说，“起来，你们死了的人，来受审判22！”

 这句话一说完，岩石都裂了开来，坟墓都敞开，里面的死人全都走出来23。 他们有的非常欣喜24，仰起头望着；有的要把自己藏在山岩底下25。

26然后我看见坐在云端的人27 打开一本书，吩咐所有的人都走近一些。可是，由于他前面发出的烈火冒着焰， 他和他们之间有着相当的距离，就像法官和在围栏里的犯人之 间所保持的距离一样。那坐在云端的人，周围有许多人侍立着，我听见一个声音对那些侍立着的人们宣布说，“把稗子、28糠和残梗集拢来29，扔到火湖里去烧30。”这话一说完，就在我站的地方附近，有一个无底深坑张开来；从它的裂口喷出浓厚的烟雾和无数燃烧的火炭，同时还发出可怕的声音。又有声音对这些人说，“把我的麦子收到谷仓里31。” 接着我看见许多人被提到云里去32，但是我却给留下来。 我也要把自己藏起来，可是我没法躲开；因为那个坐在云端的人还盯着我；我想起了我所有的罪；我的良心从各方面谴责我33。我就这样从梦中醒过来。

 基督徒问道：你为什么看到这些东西就这样害怕？

 那个人说：啊，我以为审判的日子来了，而我还没有准备好哩。使我最害怕的是，天使们提上去好几个人而丢下了我； 还有，地狱的深坑就在我站的地方旁边张着嘴。我的良心也折磨着我；并且，我认为上帝怒形于色地老盯着我。

 接着解释者对基督徒说，你有没有仔细想过这些事？

 基督徒说：想过的，它们叫我又害怕又抱着希望。

 解释者说：要牢牢记住这些事情，让它们作为你腰间的刺棒，在你必须走的路上驱策你向前。于是基督徒开始束紧腰带，准备上路。这时解释者说，好基督徒，愿圣灵跟你常在一起，指引你通往天国的路。

 基督徒就这样走了，口里说着——

在这儿，我看到了稀罕和有益的事情，
看到了快乐的和可怕的光景，
这些都使我的意志坚定，把任务承当，
那么让我来把这些事情细细思量，
让我弄明白为什么我会看到这一切事迹，
哦，好解释者，让我对你感激。

 这时我在梦里看见基督徒走的那条路上两旁都有墙围着， 那两道墙叫做救世34。因此背着重负的基督徒就在这条路上奔跑，由于背上的负荷，他跑得相当吃力。

 他这样一直跑到一个比地面稍高一点的地方，那儿屹立着 一个十字架，在下面略低一点的地方有一个坟墓。我在梦里看见，基督徒正走到十字架前面的时候，他的重负在肩膀上松了开来，忽然从背上落下来，一直滚到墓穴旁边，然后掉进去不 见了。

 这时候基督徒高兴极了，浑身感到无比的轻快，欣然说道:

基督徒卸下了重负
基督徒卸下了重负。

 “因他的痛苦我得到安息，因他的死亡我得到生命。”他惊奇 地站了一会儿；因为他觉得很奇怪，一看见这十字架，他的重负竟然就得到了解除。于是他看了又看，直到眼泪汪汪地沿着面颊滚下来35。他正站在那儿呆望、哭泣的时候，有三个浑身发出光亮的人走到他跟前来向他招呼说，“愿你平安;”第一个就对他说，“你的罪赦了36.”第二个把他身上的破衣衫脱掉， 给他换上一套衣服37； 第三个在他额上打了个印记38，还给他一卷上面打了戳记的册子，吩咐他一面走路一面看，并且要在天门的入口处交出来。他们说完就走了。基督徒喜得心花怒放，纵身跳了三下，开始上路，一边走一边唱着——

我来到此地，一直背负着罪，
任什么也不能减轻我的伤悲，
我终于来到这儿。这是怎样的一个地方！
莫非一定要到这地方，幸福才开始降临我身上？
莫非一定要到这地方，我才能摆脱身上的重负？
莫非一定要到这地方，才能解除那缚住我的绳索？
神圣的十字架！神圣的坟墓！要说更神圣，
那应该是为我而受了羞辱的人！

1《新约全书·哥林多前书》第4章第15节：
你们学基督的，师傅虽有一万，为父的却是不多，因我在基督耶稣里用福音生了你们。

2《新约全书·加拉太书》第4章第19节：
我为你们再受生产之苦，直等到基督成形在你们心里。

3《新约全书·罗马书》第7章第6节：
但我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按着心灵的新样，不按着仪文的旧样。
4《新约全书·哥林多前书》第15章第56节：
死的毒钩就是罪，罪的权势就是律法。

5《新约全书·罗马书》第5章第20节：
律法本是外添的，叫过犯显多；只是罪在那里显多，恩典就更显多了。

6《新约全书·约翰福音》第15章第3节：
现在你们因我讲给你们的道，已经干净了。

7《新约全书·以弗所书》第5章第26节：
要用水借着道把教会洗净，成为圣洁。

8《新约全书·罗马书》第16章第25节：
惟有 神能照我所传的福音和所讲的耶稣基督，并照永古隐藏不言的奥秘，坚固你们的心。

9《新约全书·使徒行传》第15章第9节：
又借着信洁净了他们的心，并不分他们我们。

10《新约全书·约翰一书》第5章第13节：
我将这些话写给你们信奉 神儿子之名的人，要叫你们知道自己有永生。

11《旧约全书·诗篇》第17篇第4节：
论到人的行为，我借着你嘴唇的言语，自己谨守， 不行强暴人的道路。
《新约全书·腓立比书》第3章第19节：他们的结局就是沉沦，他们的神就是自己的肚腹，他们以自己的羞辱为荣耀，专以地上的事为念。

12《旧约全书·诗篇》第17篇第15节：
至于我，我必在义中见你的面。我醒了的时候，得见你的形象，就心满意足了。

13《新约全书·路加福音》第16章第25节。

14《新约全书·哥林多后书》第4章第18节。

15《新约全书·哥林多后书》第12章第9节：
他对我说：“我的恩典够你用的，因为我的能力是在人的软弱上显得完全。”所以，我更喜欢夸自己的软弱， 好叫基督的能力覆庇我。

16《新约全书·路加福音》第8章第13节：
那些在磐石上的，就是人听道，欢喜领受，但心中没有根，不过暂时相信，及至遇见试炼就退后了。

17《新约全书·希伯来书》第6章第6节：
若是离弃道理，就不能叫他们从新懊悔了；因为他们把神的儿子重钉十字架，明明地羞辱他。

18《新约全书·路加福音》第19章第14节：
他本国的人却恨他，打发使者随后去，说： “我们不愿意这个人作我们的王。”

19《新约全书·希伯来书》第10章第29节：
何况人践踏神的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的圣灵；你们想，他要受的刑罚该怎样加重呢！

20《新约全书·哥林多前书》第15章第52节：
就在一霎时，眨眼之间，号筒末次吹响的时候；因号筒要响，死人要复活成为不朽坏的，我们也要改变。

21《新约全书·帖撒罗尼迦后书》第1章第7、8节：
也必使你们这受患难的人与我们同得平安。那时，主耶稣同他有能力的天使从天上在火焰中显现，要报应那不认识神和那不听从我主耶稣福音的人。

22《新约全书·犹大书》第15节：
要在众人身上行审判，证实那一切不敬虔的人所妄行一切不敬虔的事，又证实不敬虔之罪人所说顶撞他的刚愎话。

23《新约全书·约翰福音》第5章第28节：
你们不要把这事看作希奇，时候要到，凡在坟墓里的，都要听见他的声音，就出来。

24《旧约全书·以赛亚书》第26章第21节：
因为耶和华从他的居所出来，要刑罚地上居民的罪孽。地也必露出其中的血，不再掩盖被杀的人。

25《旧约全书·但以理书》第10章第7节：
这异象，惟有我但以理一人看见，同着我的人没有看见。他们却大大战兢，逃跑隐藏。

《旧约全书·弥迦书》第7章第16、17节：
列国看见这事，就必为自己的势力惭愧，他们必用手捂口，掩耳不听。他们必舔土如蛇，又如土中腹行的物，战战兢兢地出他们的营寨。他们必战惧投降耶和华，也必因我们的神而惧怕。
《旧约全书·但以理书》第7章第9、10节：我观看，见有宝座设立，上头坐着亘古常在者。他的衣服洁白如雪，头发如纯净的羊毛。宝座乃火焰，其轮乃烈火。从他面前有火像河发出。事奉他的有千千，在他面前侍立的有万万。他坐着要行审判，案卷都展开了。

26 《旧约全书·诗篇》第5篇第6、7节：
说谎言的，你必灭绝；好流人血弄诡诈的，都为耶和华所憎恶。至于我，我必凭你丰盛的慈爱，进入你的居所；我必存敬畏你的心，向你的圣殿下拜。
《旧约全书·玛拉基书》第3章第2、3节：他来的日子，谁能当得起呢？ 他显现的时候，谁能立得住呢？因为他如炼金之人的火，如漂布之人的碱。他必坐下如炼净银子的，必洁净利未人，熬炼他们像金银一样；他们就凭公义献供物给耶和华。

27《新约全书·启示录》第20 章第11至14节：
我又看见一个白色的大宝座与坐在上面 的；从他面前天地都逃避，再无可见之处了。 我又看见死了的人，无论大小，都站在宝 座前。案卷展开了，并且另有一卷展开，就是生命册。 死了的人都凭着这些案卷所记载的，照他们所行的受审判。于是海交出其中的死人；死亡和阴间也交出其中的死人；他们都照各人所行的受审判。死亡和阴间也被扔在火湖里；这火湖就是第二次的死。

28《旧约全书·但以理书》第7章第9、10节：
我观看，见有宝座设立，上头坐着亘古常在者。他的衣服洁白如雪，头发如纯净的羊毛。 宝座乃火焰，其轮乃烈火。从他面前有火像河发出。事奉他的有千千，在他面前侍立的有万万。他坐着要行审判，案卷都展开了。

29《新约全书·马太福音》第3章第12节：
他手里拿着簸箕，要扬净他的场；把麦子收在仓里，把糠用不灭的火烧尽了。

30 《新约全书·马太福音》第13章第30节：
容这两样一齐长，等着收割。 当收割的时候， 我要对收割的人说，先将稗子薅出来，捆成捆，留着烧； 惟有麦子，要收在仓里。
《旧约全书·玛拉基书》第4章第1节：
万军之耶和华说：“那日临近，势如烧着的火炉，凡狂傲的和行恶的，必如碎秸。在那日必被烧尽， 根本枝条一无存留。

31《新约全书·路加福音》第3章第17节：
他手里拿着簸箕，要扬净他的场；把麦子收在仓里，把糠用不灭的火烧尽了。

32《新约全书·帖撒罗尼迦前书》第4章第16、17节：

因为主必亲自从天降临，有呼叫的声音和天使长的声音，又有神的号吹响；那在基督里死了的人必先复活。以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。

33《新约全书·罗马书》第2章第14、15节：
没有律法的外邦人若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。这是显出律法的功用刻在他们心里，他们是 非之心同作见证，并且他们的思念互相较量，或以为是，或以为非。

34《旧约全书·以赛亚书》第26章第1节：
当那日，在犹大地人必唱这歌说：“我们有坚固的城。耶和华要将救恩定为城墙，为外郭。”

35《旧约全书·以赛亚书》第60章第18节：
你地上不再听见强暴的事，境内不再听见荒凉毁灭的事；你必称你的墙为拯救，称你的门为赞美。
《旧约全书·撒迦利亚书》第12章第10节：我必将那施恩叫人恳求的灵，浇灌大卫家和耶路撒冷的居民。他们必仰望我，就是他们所扎的；必为我悲哀，如丧独生子；又为我愁苦，如丧长子。

36《新约全书·马可福音》第2章第5节：
耶稣见他们的信心，就对瘫子说：“小子，你的罪赦了。”

37《旧约全书·撒迦利亚书》第3章第4节：
使者吩咐站在面前的说：“你们要脱去他污秽的衣服。”又对约书亚说：“我使你脱离罪孽，要给你穿上华美的衣服。”

38《新约全书·以弗所书》第1章第13节：
你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。


六、 十字架

这时我在梦里看见他继续这样走着，后来走到一块洼地上，在那里，也就是在这条路的近旁，有三个人睡得正香，他们的脚踝上全上着脚镣。他们一个叫做愚蠢，一个叫做懒惰，第三个叫做傲慢。

 基督徒看见他们那样躺着，就走过去，心想也许能把他们喊醒，他喊道，你们就像在桅杆顶上睡觉的人1，因为你们下面就是死海——一个无底的深渊。醒来，走开吧，要是你自己愿意走开，那么我就帮你们除下脚镣。他还对他们说，要是那个“如同吼叫的狮子，遍地游行2”的魔鬼从这里走过，你们一定会成为他的口中物。他们被喊醒听他说完这话，就望着他，开始作如下的回答：愚蠢说，“我看不出有什么危险；”懒惰说，“再睡一会吧；”傲慢说，“每个人得靠自己。”说完他们又躺下去睡觉，基督徒也就继续走他的路。

 不过他一想到这帮人身处险境，他如此仗义要帮助他们， 唤醒他们，劝告他们，自愿帮他们解除脚镣，而他们却一点不把他的好意当一回事，他不免觉得很懊恼。他正在烦闷的时候，看见两个人从他走着的窄路的左边墙上滚了下来；他们急急忙忙向他走来。其中一个叫做形式主义者，另一个叫做虚伪。就像我刚才说过的，他们来到他跟前，他就同他们攀谈起来。

 基督徒说：先生，你们从哪儿来，要到哪儿去？

 形式主义者和虚伪说：我们生长在高傲之地，现在为了要得嘉奖准备到锡安山去。

虚伪
虚 伪

 基督徒说：你们为什么不从这条路开头的那扇门进来？你难道不知道《圣经》里写着“不从门进去，倒从别处爬进去，那人就是贼，就是强盗3？”

 形式主义者和虚伪说，他们的乡邻都认为从那扇门进去路太远；因此他们总是像他们两人刚才那样抄近路越墙而来的。

 基督徒说：不过这样做是违背了我们要去的那地方主人彰明昭著的告诫；这样，岂不是要被认为有意违反他吗？

 形式主义者和虚伪说，至于这一点，他大可不必担心；因为他们是按照惯例行事；并且如果需要的话，还可以拿出证据来证明这习俗已经存在一千多年之久了。

 但是，基督徒说，你们的行为经得起法律的考验吗？

 形式主义者和虚伪说，既然这习俗已经有一千年以上的历史，毫无疑问，任何公正的法官都会认为它是合法的；况且，他们说，如果我们已经走到这路上来了，当初究竟怎么来的又有什么关系？我们要是已经来到这条路上，不就得啦；你也不过是走在这条路上，虽然据我们晓得，你是从那扇小门进来的；而 我们这两个越墙过来的，岂不是也在这条路上走着；那么，请问你有什么比我们强呢？

 基督徒说：我是按照主人的规则行事的；你们却是依从你们自己不可靠的想法行事。你们已经被这条路的主人认为是贼了；所以即使你们走到这条路的终点，恐怕也不能算数。你们没得到他的指示自己走来，也就会得不到他的怜悯自己离去。

 他们对这番话不作什么答复；只是对他说，请他还是少管闲事吧。然后我看见他们自顾自地走路，不再交谈，那两个人只对基督徒说，对于律法和仪式，他们敢说他们跟他同样谨慎地遵守。所以，他们说，除了你身上穿的那件衣服以外，我们看不出你和我们有什么区别，那衣服，据我们猜想，是你的邻居给你遮身体用的。

形式主义者
形 式 主 义 者

基督徒说：依靠律法和仪式你们是不会得救的4，因为你们没有从那扇门进来。 至于我身上穿的这件衣服，是我要去的那地方的主人给我的，就像你们说的，给我遮身体用的。我把它看做他对我的恩典，因为过去我除了破衣衫，什么都没有。并且，一路上我还可以这样安慰自己。我想，我到达城门口的时 候，那儿的主人一定会永远认识我，因为我身上穿的是那天他把我身上的破衣衫脱下来时，白白地赐给我的一件衣服。此外，我前额上还有一个记号，你们也许没有注意到，它是我主人最亲信的心腹侍从在我的负担从肩上脱落的那天打在我额上的。我还要告诉你们，当时我还拿到一卷打了印的册子，让我在路上看了可以得到安慰；他还吩咐我到达天门的时候，就把它交出来，作为准可以放我进去的证据；我恐怕这些东西你们都没有，因为你们不是从那扇门进来的。

 他们对这番话都不作答；只是相视而笑。然后我看见他们都往前走去，可是基督徒走在前面，他不再和他们谈话，只顾自言自语着，有时候带着叹息的口吻，有时候露着自慰的语气；他还常常翻阅那发亮的人给他的那本小册子，读过以后，他顿时精神百倍。

1《旧约全书·箴言》第23章第34节：
你必像躺在海中，或像卧在桅杆上。

2《新约全书·彼得前书》第5章第8节：
务要谨守，警醒；因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。

3《新约全书·约翰福音》第10章第1节：
我实实在在地告诉你们，人进羊圈，不从门进去，倒从别处爬进去，那人就是贼，就是强盗。

4《新约全书·加拉太书》第2章第16节：
既知道人称义不是因行律法，乃是因信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义，不因行律法称义，因为凡有血气的，没有一个因行律法称义。


七、 艰难山

然后我看见他们都走到艰难山下面， 在山脚边有一个泉源。 那儿除了从那扇门直达的一条路之外，还有两条路；顺着山脚一条向左转弯，一条向右转弯，但是窄的一条路一直通到山上去，登山的这条路就叫做艰难。 基督徒这会儿走到泉水旁边去喝水， 恢复了精神1； 然后开始上山，边走边唱着，——

山虽然高，我一心想要攀登——
困难绊不住我的脚跟；
因为我看到生命之路就在这里。
来，鼓起勇气，别畏惧，也别泄气！
纵然艰难，你最好还是走正路，
邪路虽然平坦，到头来依旧是悲苦。

 这时那两个人也走到了山脚下；他们看见那山既陡又高，同时又看见另外还有两条路，他们以为这两条路会跟基督徒走的那条路在山后会合——因此他们就决定走这两条路。一条路叫做危险，另一条叫做灭亡。于是一个人走那条名叫危险的路，给引进一座大森林里；另一个直接走上那条名叫灭亡的路，给引到一个被层层阴暗的山岳包围着的旷野上，他在那儿一失足，倒下去，再也爬不起来了。

 然后我朝基督徒看，望着他登山，由于山路陡峭，他先是奔跑，继而慢步，最后双手着地爬行起来了。山腰里有一个美好的亭子，这是山主人建造起来供辛苦的旅客们休息的。因此基督徒到了那儿便坐下休息。接着他从怀里掏出那小册子来读，从里面获得安慰；他又重新细看他在十字架旁边得到的那 件衣服或者外衣。

疑惑
疑 惑

 他这样自鸣得意了一会，终于打起瞌睡来，后来就睡熟了。可是这一睡就睡到傍晚，天快黑了；在酣睡中他的小册子从手里掉了下来。 他睡得正香的时候，来了一个人，把他唤醒，说，“懒惰人哪，你去察看蚂蚁的动作，就可得智慧2。”基督徒一听这话就惊跳起来，赶忙上路，迈开大步加快 速度走到山顶。

 他到达山顶的时候，有两个人急速迎面跑来；一个叫做胆怯，一个叫做疑惑。基督徒对他们说，先生们，怎么回事？你们跑的路不对啊。 胆怯回答说，他们原来是到锡安城3去的，而且已经走过那艰难的地方；不过，他说，我们朝前走，碰到的危险越来越多；因此我们掉过头，往回走了。

 “对！”疑惑说，因为就在我们前面的路上躺着两只狮子，它们是睡着还是醒着，我们不知道；我们总认为，要是我们走近它们的身边，它们会立刻把我们撕得粉碎。

 于是基督徒说，你们这些话叫我害怕起来了；可是我到哪儿去才安全呢？要是我回到老家去，那儿是准备给硫磺火烧掉的，那我准得灭亡啦。要是我能到达天国，在那儿一定是安全的。我得冒险走去。走回头路只有死亡；向前走虽然有死亡的恐惧，可是到后来可以得到永生。我还是向前走吧。于是疑惑和胆怯奔下山去，基督徒继续往前走去。不过，他又想起了他们说的话，伸手到怀里去取他的小册子，想拿出来念念，安慰安慰自己；可是他摸来摸去，找不到它。



胆怯
胆 怯

 于是基督徒大为恐慌，不知所措；因为他需要那个过去常常给他安慰的东西，那个作为他进天国去的通行证的东西。因此他感到心慌意乱，走投无路。最后他想起他在山坡上那个亭子里睡过觉；于是他就跪下去，请求上帝原谅他这种愚蠢的行为；然后掉头下山寻找他那本小册子去了。谁能充分道出基督徒在走回头路时内心所感到的痛苦呢？ 他有时叹息， 有时流泪，不断地责备自己做了这件傻事，那个地方仅仅是为了让他 疲劳的时候进去休息一会儿而建造的，而他竟在那里睡大觉。 他就这样又悔又急地走下山去，一路上小心地望着路的两旁，希望能找到在旅途上多次给他安慰的那卷小册子。他这样走着，后来他望得见他在那儿睡过觉的那个亭子了；可是见了亭子反而加深他的痛苦，因为这使他重新想起他在那儿睡觉的邪恶行为。 因此他一路走着， 为自己这场罪恶的睡眠失声痛哭4， 他说：我真该死啊！竟然在白天睡着5！竟然在困难中睡着！竟然这样放纵自己的肉体，利用那个休息处所来达到肉体的舒服，而山主人盖这个亭子只是供旅客们在那里恢复一下精神的 啊！

 我白走了多少路啊！以色列人由于他们的罪恶也遭到这种情形； 他们又得经过红海回来6；而我现在就得痛苦地走着，要是没有那一趟罪恶的睡眠我就可能很愉快地踏着步子的。要是没有睡着，我这会儿已经走了多少路了呀！本来只需要走一趟的路，现在得走三趟；不仅如此，现在我又要陷入黑暗中了， 因为天快黑啦。哦，我刚才没有睡着就好啦！

 这会儿他又来到了亭子里，在那儿坐下来哭了一会；但是就像他所希望的那样，他终于伤心地朝高背长靠椅下面张望，看到了他的小册子；他颤抖着赶忙把它拾起来，放进怀里。谁也无法形容这个人拾到了他的小册子后是多么的快活呀！因为这本小册子就是他的生命和能够进入他所渴望的天国的保证。因此他把它放在怀里，感谢上帝指引他的眼睛朝它横着的那地方望去，然后带着欢喜的眼泪又开始赶路了。

 啊，这一段上山的路他走得多轻快呀！可是，他还没有走到山顶，太阳就下山了；这又使他想起了那场睡眠的荒谬；因此他又悲伤起来：哦，罪恶的睡眠，由于你，我才会在旅途中陷入黑暗！我得在夜里赶路，我的脚得在黑暗里奔走；由于我的罪恶的睡眠，我得听那些阴惨的动物的叫声。现在他又记起了疑惑和胆怯讲的事情，他们看到了狮子多么害怕。于是基督徒又自忖道，这些野兽在夜里漫游，猎取食物；要是我在黑暗里碰到它们，有什么办法逃避它们呢？我怎么样避免给它们撕得粉碎呢?他这样一路走着。但是当他正为了他那倒霉的错误行为而 痛哭时，抬头看见前面有一座雄伟的宫殿，它叫做美丽，就在路旁。

1 《旧约全书·以赛亚书》第49章第10节：
不饥不渴，炎热和烈日必不伤害他们，因为怜恤他们的，必引导他们，领他们到水泉旁边。
《旧约全书·诗篇》第23篇第3、4节：
他使我的灵魂苏醒，为自己的名引导我走义路。我虽然行过死荫的幽谷，也不怕遭害；因为你与我同在， 你的杖，你的竿，都安慰我。

2《旧约全书·箴言》第6章第6节。

3 指天国。

4《新约全书·启示录》第2章第4节：
然而有一件事我要责备你，就是你把起初的爱心离弃了。

5《新约全书·帖撒罗尼迦前书》第5章第7、8节：
因为睡了的人是在夜间睡，醉了的人是在夜间醉。但我们既然属乎白昼， 就应当谨守，把信和爱当作护心镜遮胸，把得救的盼望当作头盔戴上。

6 参看《旧约全书·创世记》和《出埃及记》
关于以色列人如何因饥荒移居到埃及，后来又如何因受埃及人的虐待而由摩西率领经过红海回到迦南。


八、 美丽宫殿

我在梦里看见他加快脚步向前走去，希望有可能的话就在那儿住宿。他还没有走多远，就走进一条很窄的小路，这小路离开那门房还有八分之一英里的路。他一面走，一面留心张望着，终于看见路上有两只狮子。他想，现在我看到了把疑惑和胆怯吓退的危险物了（狮子是给锁住了的，但是他看不见铁链）。接着他怕起来，也想照他们的样子退回去，因为他认为前面只有死路一条。但是名叫警醒的看门人在门房里瞧见基督徒停下来，好像要回头走的样子，就喊他，说，你的胆量这么小吗？别害怕狮子，因为它们是给锁住了的，故意放在那儿来考验有信心的人1，同时也可以发现没有信心的人。走在路当中就不会受到伤害。

 接着我看见他继续往前走，不过因为害怕狮子浑身直发抖；可是由于他注意看门人给他的指示，他只听见它们吼叫，而并没有受到它们的伤害。于是他拍着手，一直走到大门前看门人站的地方。他就对看门人说，先生，这是什么房子？我可以在这里过夜吗？看门人回答说，这房子是这座山的主人修建的，他是为了旅客的安全和休息而造的。看门人又问他从哪儿来，上哪儿去。

基督徒说：我是从毁灭城来的，要到锡安山去；因为太阳已经下山了，我希望，要是可能的话，在这儿过夜。

看门人说：你叫什么名字？

基督徒说：我现在的名字是基督徒，本来的名字是邪恶； 我是雅弗的后裔，上帝要使他的后裔住在闪的帐棚里2。

看门人说：你怎么这么晚才来呢？太阳已经下山了。

基督徒说：我本来会早一点儿到这儿来的，可是，我真该死！我在山腰上的亭子里睡着了；不，尽管这样，如果我没有在睡眠中丢了我的证件，我还是很早就会到这儿的，我走到山顶的时候，摸了一下才发觉丢了，于是不得不伤心地回到我睡觉的地方，找到了它再到这儿来。

看门人说：好，我要把这地方的一个贞女请出来，如果她听你谈过以后，觉得满意，她会按着这一家的规矩，带你去见其余的人。于是看门人警醒打一下铃，铃声响后，一个端庄美丽、名叫谨慎的少女从房子里走出来，问看门人为什么叫她。

看门人回答道：这个人从毁灭城来，到锡安山去，因为觉得疲倦而且天又黑了，他问我能不能让他在这儿过夜；我对他说我要请你出来，等你跟他谈过以后，按照这一家的规矩，认为应该怎么办就怎么办。

 于是她问他从哪儿来， 上哪儿去，他都一一回答了。 她又问他怎么走上这条路的，他也告诉了她。然后她问他在路上看到了和遇到了什么事情，他也说了。最后她问他叫什么名字，他就说，我叫做基督徒，我特别希望在这儿过夜，因为据我知道，这地方是这座山的主人为了安慰旅客们并保障他们的安全而建造的。她微笑着，同时眼睛里含着泪水；她顿了一顿说，我去喊两三个家里人来。她就跑到门口把贤慧、虔诚和仁爱三个人叫了来，她们跟他谈了一会儿后，把他当作自己人看待；她们很多人在门口迎接他，说，请进来，你这位被主人祝福的人；这房子是这座山的主人特地为招待这样的旅客而造的。 于是他鞠了一躬，跟着她们走了进去。 他到了里面坐下来以后，她们请他喝了一些东西，大家都同意，在晚饭还没有准备好以前，为了尽量利用时间起见，她们中间有些人应该特别跟基督徒谈谈；她们选出了虔诚、贤慧和仁爱跟他谈话；她们就这样开始：

虔诚说：喂，好基督徒，既然我们对你这么友爱，今天晚上在我们房子里接待你；要是对我们有帮助的话，让我们谈谈你旅途中所遇到的一切事情。

基督徒说：我非常愿意，你们这样有兴趣，我很高兴。

虔诚说：最初是什么使你投身于天路旅客的生涯？

基督徒说：我耳朵里有一种可怕的声音驱使我离开我的家乡；就是说，如果我在原来的地方待下去，我就不可避免地要遭到毁灭。

虔诚说：可是你怎么会这样离开家乡的？

基督徒说：是照着上帝的意旨做的；因为我害怕遭到毁灭，又不知道往哪儿去好；我正在战抖、哭泣的时候，碰巧来了一个叫做宣道师的人，他指点我到那扇小门那儿去（不然的话，我决计找不到那扇小门的），我就这样被引到这条把我直接带到这房子来的路上。

 虔诚说：难道你没有经过解释者的住宅吗？

 基督徒说：有，在那儿还看到些我一辈子也忘不了的事情； 尤其是那三件事情——那就是，尽管撒但的破坏，基督依然一直在人心里维持着恩典的工作；那个人怎样继续犯罪，弄到没有希望得到上帝的怜悯的地步；还有那个在睡眠中以为审判的日子已经来到的人所做的梦。

虔诚说：怎么，他把他的梦告诉了你吗？

基督徒说：是的，而且我认为那是一个够可怕的梦。在他告诉我的时候，我吓得心惊肉跳；可是现在我倒觉得很高兴能听到那个梦。

虔诚说：你在解释者家里所看到的就是这些吗？

基督徒说：不，他还带我去看一座雄伟的宫殿，里面的人都穿着黄金般的衣服；我还看见一个大胆的人来到宫殿门前，有一批穿戴盔甲的人站在门口不让他进去，他在他们中间冲了过去，后来他给请进宫去，赢得了永恒的荣耀。我觉得那些情景使我全心向往！我本来可以在那个好人的家里耽上一年，但是我知道我得赶路。

虔诚说：你在路上还看到什么吗？

基督徒说：看到什么！咳，还没有走多远，我就看见一个人，就像我所想象的那样，挂在十字架上直淌着血；一见到他，我的负担顿时就从背上落了下来；我本来给重担压得直呻吟，可是那时侯它从我身上滑了下来。这在我身上是件奇妙的遭遇，因为我从来没有碰到过这种事情；我正抬头看的时候（因为那时我没法不看），三个全身发亮的人向我走来。其中一个见证说我的罪已经得到赦免；另一个脱掉我身上褴褛的衣服，给我穿上这件你现在看到的绣花的外衣；第三个在我额上印了这个你现在看见的记号，还给我这本盖了印的小册子（说着他从怀里把它掏出来）。

看门人向谨慎介绍基督徒。
看门人向谨慎介绍基督徒。

虔诚说：不过你看到的还不止这些吧，对不对？

基督徒说：我告诉你的都是最精采的；我还看到一些别的事，譬如——我看见三个人，愚蠢、懒惰和傲慢，当我一路走来的时候，见他们都上了脚镣睡在路旁边不远的地方；可是你想我能把他们叫醒吗？ 我还看见形式主义者和虚伪越墙而来，他们自称是要到锡安去的,可是他们不久就迷路了；我事先就告诉他们会有那样的结果，但是他们不相信。不过，所有这些事中最重要的是我发觉上这座山非常吃力，在那两头狮子身边走过也不简单， 真的，要没有那个好人， 那个站在大门口的看门人，说不定我终究还会掉转头走掉了哩；可是现在谢谢上帝，我到了这儿，我感谢你们的接待。

于是贤慧认为应该问他几句话，要他作答。

贤慧说：你有时候会不会想起你的家乡？

基督徒说：我会想起的；不过是带着惭愧和憎厌的心情 ——“我若想念我所离开的家乡，我并非没有再转回去的机会。 但是我所羡慕的乃是一个更美的家乡，那就是在天上的3。”

贤慧说：你有没有带走一些你那时候爱好的东西？

基督徒说： 有，不过，并不是我愿意那样做； 尤其是我内心那些肉欲方面的意念，所有我的乡亲，连我自己，都欢喜这种思想；可是现在这些念头却成了我的痛苦；我宁可再也不想起这些事；可是我愿意为善的时候，便有恶与我同在4。

贤慧说：有时侯你有没有觉得好像你已经克服了那些念头，可是有的时候它们又把你迷惑住了？

基督徒说：确有这种情况，不过也不常有；那种时候对我 是太宝贝了。

 贤慧说：你记不记得你有时候怎样才会觉得好像那些烦恼都克服了？

 基督徒说：记得的，当我想到在十字架上看见了什么，就会使我有那样的感觉；望着我绣花的外衣的时候，我就有那样的感觉；看到怀里带着的那本小册子的时候，也会使我有那样的感觉；当我想到我要去的地方想得很兴奋的时候，那种感觉也会涌上我的心头。

 贤慧问：什么使你这么热切地要到锡安山去呢？

 基督徒说：唔，我希望看到那个挂在十字架上已经死了的人在那儿活着；我希望在那儿可以摆脱所有那些到今天还纠缠着我的东西；他们说那个地方没有死亡5；在那儿我可以跟我最 喜欢的人住在一起。因为，说真的，我爱他，因为他卸去我的负担；我灵魂的疾病使我厌烦极了。我很高兴到那个不再受到 死亡的威胁的地方去，跟那帮不断地喊着“圣哉，圣哉，圣哉！” 的人生活在一起。

于是仁爱对基督徒说，你有没有家眷？你结了婚没有？

基督徒说：我有一个妻子和四个小孩。

仁爱说：那么你为什么没有把他们带来？

 这时候基督徒哭了起来，说，哦，我多么想把他们带来呀！ 可是他们都竭力反对我走这条路。

仁爱说：不过你应当说服他们，设法向他们指出如果他们不跟你走，要遭到怎样的危险。

基督徒说：我是这样做了；并且也告诉了他们上帝已经把我们这个城市要遭到毁灭的事启示我；可是他们当我开玩笑6，不信我的话。

仁爱说：你有没有向上帝祈祷，请求他祝福你向他们所作的忠告？

基督徒说：有，而且非常热情地祷告；因为你一定想象得到我是多么爱我的妻子和我那几个可怜的孩子。

仁爱说：你有没有把你内心的痛苦和对毁灭的恐惧告诉他们？因为我想，在你看来，那场毁灭是够实在的事。

基督徒说：有，我对他们讲了又讲，不知讲了多少遍了。他们也可以从我的脸色、我流的眼泪以及由于害怕那即将临到我们头上的审判而引起的战栗，看出我的恐惧；可是这一切都不足以打动他们的心，使他们跟我一道走。

仁爱说：但是他们有什么理由不肯来呢？

 基督徒说：唔，我的妻子怕失去这个世界，我的孩子们都耽迷在年轻人那种无聊的欢乐中；所以，又是这个原因，又是那个原因，结果他们就让我独个儿这样流浪着。

 仁爱说：你有没有，由于你空虚的生活，削弱了你用话语 劝他们跟你同走的力量？

 基督徒说：的确我的生活没有什么值得嘉许的地方，因为我自己也知道有许多缺点。我也晓得，一个人一心为了人家的好处，竭力用辩论或劝告要使他们相信的话，很容易受到他自己行为的摧毁。不过我可以说，我非常小心，不让自己作出任何不适当的举动，使他们有理由反对走天路。而且也就因为这样，他们说我太认真了 ，说我为他们牺牲了许多东西， 在他们看来，那些东西并没有什么害处。不仅这样，我想我还可以说，要是有什么事情叫他们看见了会不愿意走天路，那就是我在得罪了上帝或对不住邻居时所感到的极大痛苦。

仁爱说：不错，该隐恨他的兄弟，就因为他自己的行为是恶的，他兄弟的行为是善的7；要是你的妻子和儿女因此跟你生气，那就表示他们不肯为善；你却救自己脱离了罪恶8。

 我在梦里看见他们这样坐在一起直谈到吃晚饭的时候。他们准备好以后，就坐下来吃饭。桌子上尽是些佳肴美味，还有上好的酒。 他们的话题始终离不了关于这座山的主人的事； 谈到他做过的事情，他为什么那样做，他为什么造了这所房子。从他们的谈话里，我知道他过去是个伟大的战士，冒着很大的危险，跟那个掌握死亡的权柄的9有过搏斗，并且杀了他，这使我更爱他了。

基督徒说，因为正像他们所说的，并且我也相信，他为了那场搏斗流出许多血；但是，正是因为他的动机是纯粹出自对祖国的热爱，他的所作所为才有那么崇高的荣耀。而且，这一家人当中有的在他死在十字架上以后还跟他耽在一起过，并且还谈过话；他们证实他亲口说过，从天涯到海角都找不到一个像他这样热爱可怜的天路旅客的人。

 他们还为他们所讲的话举了个例子，那就是，为了拯救可怜的人类，他撇下他的荣耀10；他们还听他确实说过，“他不要单独住在锡安山。”他们还说，他曾经使许多天路旅客成为王子，虽然他们本来生成是叫花子，粪堆是他们出身的地方11。他们这样一直谈到深夜；他们把自己委托给上帝保护之后，就各自歇息去了。她们把天路旅客安置在楼上一间大房间里，那儿的窗户朝向东方，那房间叫做安乐；他在那儿睡到天亮，一觉醒来，唱道，——

我现在在什么地方？这是否基督
对天路旅客所表现的爱心和眷顾？
这样准备好一切，使我得到赦免，
我住的地方已经和天堂毗连！

早上他们都起了身；又谈论了一番之后，她们对他说，等她们给他看过那地方的珍贵物件后，他再动身。首先她们领他到书房里去，给他看非常古老的案卷；据我记得，在梦中她们先给他看山主人的家谱，他是上帝的儿子，出自不朽的一族。这里还详细地记载着他的行为，和几千个为他服务的人的姓名；以及他怎样把他们安置在不会因悠久的时日或朽腐的本质 而毁坏的住所。

 然后她们念给他听山主人的仆人们的可贵的作为，诸如他们怎样“制服了敌国，行了公义，得了应许，堵了狮子的口，灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强，争战显出勇敢，打退外邦的全军12。” 然后她们又把案卷中的另一部分念出来，说到她们的主人多么愿意恩待所有的人，不论是什么人，尽管他们过去曾经侮蔑他和他的作为。在这里基督徒还看到好多其他有名事迹的记载；诸如古老的和近代的事迹，以及一定会实现的预言，这一切可以使敌人惊惧，也可以使天路旅客得到安慰。

 第二天她们领他到武器库去，给他看主人为天路旅客准备的各种各样器械，例如剑、盾牌、盔、胸铠，在所有情况下都可以用的祷告和穿不坏的鞋子。这些东西的数量足够配备像天上星星那样多的人给主人服役。

她们还给他看主人的仆人们用以施行奇迹的工具。她们给他看摩西的杖13，雅亿用来钉死西西拉的橛子和锤子 14，基甸用来使米甸人逃跑的号角、瓶子和火把15。然后她们给他看珊迦用来杀死六百人的赶牛用的棍子16，她们还给他看参孙用以表现强大能力的腮骨17， 还有大卫用以杀死迦特人歌利亚的石子和机弦 18， 以及将来罪人升上天来就擒的时候，主人要用来杀他的剑。此外，她们还给他看许多无比美好的东西，基督徒非常高兴。这以后，他们又去安歇了。

然后我在梦里看见，第二天他起床后打算动身，可是她们又留他再住一天；她们说，要是天气好的话，她们会领他去看快乐山。她们说，看了那几座山会使他得到更多的安慰，因为它们比他现在耽的地方更靠近那个他所渴望的安身之所；因此他就答应再逗留下来。

第二天早晨，她们带他到屋顶上，叫他向南方望去。他照着做了；哎呀， 他看见远远的有一片极悦目的群山地带，有树林，葡萄园，各种各样的果子，花草，泉水和喷泉，好看极了19。于是他问那地方叫什么名字。她们说那是以马内利20的国土，她们说，像这座山一样，它是所有的天路旅客所共有的。你到了那儿，就可以看见天国的门，因为住在那儿的牧人会让你看见。

这会儿他想上路了，她们也不留他。她们说，不过，首先让我们再到武器库去一趟吧。他们一同去了；他到了那儿之后，她们给他从头到脚配备了坚牢的武装，生怕他在路上会碰到袭击。他这样装备了之后，跟他的朋友们走到门口，问看门人有没有天路旅客从那儿经过。看门人说，有。

基督徒说：请问你认识他吗？

看门人说：我问他叫什么名字，他说叫忠信。

基督徒说：哦，我认识他；他跟我住在一个城里，是我的近邻；他就是从我的出生地来的。你想他可能走到多远啦？

看门人说：这会儿他已经到了山下了。

 基督徒说：唔，好看门人，愿上帝与你同在，并且为了你对我所表现的仁爱多多地赐福给你。

1《新约全书·马可福音》第13章第13节：
并且你们要为我的名，被众人恨恶；惟有忍耐到底的必然得救。

2《旧约全书·创世记》第9章第27节：
愿神使雅弗扩张，使他住在闪的帐棚里，又愿迦南作他的奴仆。

3《新约全书·希伯来书》第11章第15、16节：
他们若想念所离开的家乡，还有可以回去的机会。他们却羡慕一个更美的家乡，就是在天上的。所以 神被称为他们的神，并不以为耻；因为他已经给他们预备了一座城。

4《新约全书·罗马书》第7章第21节：
我觉得有个律，就是我愿意为善的时候， 便有恶与我同在。

5《旧约全书·以赛亚书》第25章第8节：
他已经吞灭死亡直到永远。主耶和华必擦去各人脸上的眼泪，又除掉普天下他百姓的羞辱，因为这是耶和华说的。
《新约全书·启示录》第21章第4节：
神要擦去他们一切的眼泪；不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。

6《旧约全书·创世记》第19章第14节：
罗得就出去，告诉娶了他女儿的女婿们，说：“你们起来离开这地方，因为耶和华要毁灭这城。”他女婿们却以为他说的是戏言。

7《新约全书·约翰一书》第3章第12节：
不可像该隐；他是属那恶者，杀了他的兄弟。为什么杀了他呢？因自己的行为是恶的，兄弟的行为是善的。

8《旧约全书·以西结书》第3章第19节：
倘若你警戒恶人，他仍不转离罪恶，也不离开恶行，他必死在罪孽之中，你却救自己脱离了罪。

9 《新约全书·希伯来书》第2章第14、15节：
儿女既同有血肉之体，他也照样亲自成了血肉之体，特要借着死败坏那掌死权的，就是魔鬼，并要释放那些一生因怕死而为奴仆 的人。

10《新约全书·哥林多后书》第8章第9节：
你们知道我们主耶稣基督的恩典：他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。

11《旧约全书·撒母耳记上》第2章第8节：
他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人，使他们与王子同坐，得着荣耀的座位。地的柱子属于耶和华，他将世界立在其上。
《旧约全书·诗篇》第113篇第7节：
他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人。

12《新约全书·希伯来书》第11章第33、34节。

13《旧约全书·出埃及记》第7章，
摩西把杖变蛇给法老看，又用杖击打河中的水，水就变作血。

14《旧约全书·士师记》第4章第21节：
西西拉疲乏沉睡。希百的妻雅亿，取了帐棚的橛子，手里拿着锤子，轻悄悄地到他旁边，将橛子从他鬓边钉进去，钉入地里。西西拉就死了。

15《旧约全书·士师记》第7章第19-21节：
基甸和跟随他的一百人， 在三更之初，才换更的时候，来到营房，就吹角，打破手中的瓶。 三队的人，就都吹角，打破瓶子，左手拿着火把，右手拿着角，喊叫说：“耶和华和基甸的刀！”他们在营的四围各站各的地方，全营的人都乱窜；三百人呐喊，使他们逃跑。

16《旧约全书·士师记》第3章第31节：
以笏之后，有亚拿的儿子珊迦，他用赶牛的棍子打死六百非利士人。他也救了以色列人。

17《旧约全书·士师记》第15章第15节：
他见一块未干的驴腮骨，就伸手拾起来，用以击杀一千人。

18《旧约全书·撒母耳记上》第17章第50节：
这样，大卫用机弦甩石，胜了那非利士人，打死他。大卫手中却没有刀。

19《旧约全书·以赛亚书》第33章第16、17节：
他必居高处，他的保障是磐石的坚垒，他的粮必不缺乏；他的水必不断绝。你的眼必见王的荣美，必见辽阔之地。

20 指耶稣基督。


九、 魔 王

于是他开始向前走；谨慎，虔诚，仁爱和贤慧要陪他走到山下。因此他们一面走一面又继续他们的谈话，一直谈到要走下山的时候，基督徒说，上来固然很困难，可是据我看，下山也很危险。贤慧说，对，你说得对；像你现在这样朝下面的屈辱谷走去，难保不在路上滑一跤。她们说，所以我们才陪你下山，于是他开始非常小心地走下山去；但是还是免不了滑了一 两次。

 我在梦里看见，当基督徒走到山下的时候，这些好伴侣给他一个面包，一瓶酒和一些葡萄干；然后他就上路了。

基督徒跟随着他一批虔敬的朋友，
她们宝贵的话语足够抵消他的哀愁；
等到她们让他离去，
他从头到脚都披上铠甲，异常坚固。

 可是在屈辱谷里，可怜的基督徒可够受了；因为他还没有走多远，就看见一个叫做魔王的凶恶的敌人在田野里迎面而来。基督徒怕起来了，心里盘算着是回头呢，还是坚守阵地。可是再一想，他背上没有甲胄，如果背向敌人，反而给敌人造成有利条件，敌人可以毫不费力地用短矛把他刺穿；因此他决定冒险守住；因为他想，即使我唯一的目的是保全自己的性命，也只有面对敌人才是上策。

 于是他继续往前走，魔王向他走来。这怪物可怕极了，他像一条鱼似的满身鳞甲，那是他引以自豪的东西；他有像龙那样的翅膀，跟熊一样的脚，像狮子一样的嘴巴，他肚子里冒出一股股的烟火。他走到基督徒跟前，用轻蔑的眼神看着他，开始这样问他：——

 魔王说：你从哪儿来？上哪儿去？

 基督徒说：我从那万恶的地方——毁灭城来，上锡安城去。 魔王说：从你的话里我就知道你是我的臣民；因为那一带地方都属于我，我是那地方的君王和神明。那么，你为什么逃避你的君王呢？若不是我还希望你为我服务的话，我就会一下把你打倒在地上的。

 基督徒说：我的确是在你的领域里出生的，你的事务实在不好办，而你给的工资又叫人简直没法维持生活——因为罪的工价乃是死1；因此我年纪大了以后，像别的有思想的人一样，就注意有什么补救的办法。

 魔王说：没有哪个君王肯这样轻易地放弃他的臣民，我现在也不肯失去你；不过你既然提起对你的职务和工资都不满，那么安心回去吧；我现在答应你，我们的国度能供给你什么，我都给你。

 基督徒说：可是我已经给另外一个主人雇佣了，就是那众王之王；我怎么可以那么不义，又跟你回去呢？

 魔王说：在这件事上你是照着那句“越换越坏”的俗语做了，不过那些自命为他的仆人的人，过一个时期就脱离了他，回到我这儿来，这是很普通的事。你也这样做吧，一切都会妥当的。

 基督徒说：我已经相信他，并且发誓效忠于他；我怎么能够背弃信义而不被认为大逆不道以致给绞死呢？

 魔王说：你也背叛过我，但是只要你肯回头，我便不咎既往。

 基督徒说：我答应你的话是在未成年的时候说的；而且我认为我现在服侍的君王能够赦免我；不仅如此，还会原谅我为了顺从你而干过的罪行。并且，哦，你这个杀人的魔王！说真的，我喜欢替他做事，拿他的工资，当他的仆人，受他的统治，和他的仆人们待在一起，我也喜欢他的国度，可我就不喜欢你的一切；所以别再劝我啦；我是他的仆人，我要跟随他。

 魔王说：等你的头脑冷静一点的时候，再考虑一下你在你要走的路上会碰到什么。你知道他的仆人大多数都没有好结果，因为他们冒犯了我和我的所作所为。他们中间有多少人遭到羞辱的死亡啊！而且你还认为他的差事比我的好；可是他从来就没离开过他的住处，把侍奉他的人从死亡的手中救出来，至于我呢，大家都知道，虽然有一些忠心服侍我的人已经让他们掳去，我曾经多少次用强力或者巧计把他们从他以及属于他的人手里搭救出来；所以我也要搭救你。

 基督徒说：他目前容忍着，不即刻去救他们，为的是要考验他们对他的爱，试验他们会不会跟从他到底；至于你所说的关于他们所遭遇到的不幸的后果，那对他们说来是最光荣的；因为他们不期望眼前的释放；又因为他们肯等待他们的荣耀；等他们的君王和天使们带着荣耀来的时候，他们就可以得到荣 耀。

 魔王说：在服侍他这件事上你已经不忠实了，你怎么还妄想得到他的工资？

 基督徒说：哦，魔王，我在什么地方对他不忠实呢？

 魔王说：你在灰心沼里差点儿给陷溺的时候，你曾经懊悔当初不该出发。你应该等待你的君王给你解除背上的重负，可是你却尝试用了错误的方法去摆脱它。你罪孽深重，竟然睡着了，并且丢了你的宝贝证件。当你一见到狮子的时候，你差点掉头逃走。你谈到你在旅途上所闻所见的事情时，你对自己所讲和所做的一切都怀着自满的情绪。

 基督徒说：这全都是实话，而且还有很多你没有讲到的事哩；不过我所侍奉和敬重的君王是慈悲的，他乐意宽恕人。再说，我是在你的国度里沾染这些弱点的；因为我在那儿染上了那些坏习惯，我在它们的重压下呻吟过，为它们难过，并且得到了我的君王的宽恕。

 魔王顿时怒火冲天，说，我是这个君王的仇敌；我痛恨他本人，他的法律和他的人民；我此来特地要跟你为难。

 基督徒说：魔王，留心你的一举一动，因为我是在至高者的路上，圣洁的路上；因此你得当心。

 于是魔王叉开双脚横跨整条路上，说，在这件事上我一点儿也不怕。你准备死；因为我用阴府的名义赌咒，不准你向前再走一步；我就在这儿把你结果了。说着他向基督徒的胸口投过来一支带火焰的标；但是基督徒手里拿着盾牌，挡住了它，因而脱了险。

 于是基督徒拔出他的利剑，因为他看准这该是他发奋的时候了；魔王也同样迅速地向他扑来，标像雨点般向他投来；尽管基督徒竭力闪避，他头上、手上和脚上还是受了伤。他被迫退后了几步；魔王一点也不放松，基督徒再一次壮起胆来，奋勇抵抗。这场猛烈的格斗持续了半天以上，到后来基督徒弄得几乎筋疲力尽；你要知道，由于他的创伤，基督徒必然越来越衰弱了。

 那时魔王瞧准机会，开始逼近基督徒，跟他扭成一团，把他狠狠地摔倒在地上；这一下，基督徒的剑从手里飞了出去。这时候魔王说，现在你可逃不出我的手掌了。说着他几乎把基督徒压死，以致基督徒以为自己一定活不成了。但是，仿佛出于天意，正当魔王要给他最后的一击，把这好人结果掉的时候，基督徒敏捷地伸手抓起他的利剑，一面说，“我的仇敌啊，不要向我夸耀；我虽跌倒，却要起来。”说着他向对方狠狠地刺了一下，这时魔王像一个受到致命的创伤的人那样往后倒退。基督徒看到这种情形，接着再刺一下，说：“然而靠着爱我们的主，在这一切的事上，已经得胜有余了2。”正说着的时候，魔王倏地展开他的龙鳍，逃之夭夭3，基督徒再也看不见他了。

 在这场格斗中，除非像我那样亲眼目击了一切情形的人，谁也想象不出魔王在斗争时一直发出的那种叫声和可怕的吼声他的声音就像龙吟； 也没有人想象得出 从基督徒心底里发出的那种叹息和呻吟。在他没有看到自己已经用双刃的利剑把魔王刺伤以前，我始终没有看见他有一点轻松的表情；刺伤了魔王之后他才笑了一下，抬起头望着天。那真是我平生所看到的一场最可怕的格斗。

 这场恶斗结束以后，基督徒说，我现在要向把我从狮子的嘴里救出来的恩主道谢，要向帮我战胜魔王的恩主道谢。他就这样做了，口里说着，——

大魔王，这个魔鬼的首领，
蓄意要断送我的一生，
因此把他武装起来，派遣他出来到我这里，
跟我格斗，他那一股怒火，凶恶无比。
可是有福的麦依可4帮助我不少，
我很快地就用剑把他赶跑。
因此让我对他永远地赞扬，
感激和颂扬他的圣名，永志不忘。

 这时候有一只手拿着生命树上的叶子向他伸来，他接过叶子来，把它们按在交战中受到的创伤上

基督徒向帮他战胜魔王的恩主道谢。
基督徒向帮他战胜魔王的恩主道谢。

伤口马上就好了。他又在原来的地方坐下来吃面包，喝酒，这些东西是不久以前人家送给他的；恢复了精神之后，他手里拿着拔出来的剑准备上路了；因为他说，我不知道附近还有没有敌人。但是他走过了整个山谷，没有碰到魔王再来侵犯。

1《新约全书·罗马书》第6章第23节：
因为罪的工价乃是死；惟有神的恩赐，在我们的主基督耶稣里，乃是永生。

2《新约全书·罗马书》第8章第37节。

3《新约全书·雅各书》第4章第7节：
故此，你们要顺服神。务要抵挡魔鬼，魔鬼就必离开你们逃跑了。

4 麦依可（Michael）：即空中的天使长。


十、 死荫谷

走完这个山谷，又是一个叫做死荫谷的山谷；基督徒必须要从这儿经过，因为到天国去的路就在它中间穿过。这山谷是个非常冷落的地方。先知耶利米对它这样形容过：“一片旷野，一片沙漠有深坑之地，一片干旱和死荫之地，一片无人（除了基督徒）经过、无人居住之地1。”

 基督徒在这儿遭遇到比刚才跟魔王交锋时更窘的事，就如你在下文中会看到的。

 这时我在梦里看见，当基督徒走到死荫谷的边界的时候，有两个人向他走来，他们是来报好地方的恶信的人的子孙2，他们急急忙忙走回来；基督徒对他们说了这样的话：——

 基督徒问道：你们上哪儿去？

 他们说：回去！回去！我们也要你回去，如果你重视性命和安全的话。

 基督徒问道：怎么，到底怎么回事？

 他们说：怎么回事？我们顺着你走的这条路走，已经不敢再往前走了；说真的，我们差点儿不能回来了；因为如果我们再往前走一点路，我们就不会在这儿把消息报告你了。

 基督徒问：你们到底遇到了什么事？

他们说：啊，我们差不多走进死荫谷了3；幸亏我们无意中朝前面一望，看见了将要遇到的危险。

 基督徒问：你看见了什么呢？

 他们说：看见什么！啊，就是看见那个山谷，里面一片漆黑；在那儿我们还看见从深坑里来的小鬼、妖怪和龙；我们还听见从山谷里传出来的连连不绝的号哭声和嚷叫声，就像上了手铐脚镣的人们在极端痛苦中悲伤地坐在那儿发出来的声音一样；在山谷的上空笼罩着混乱得使人沮丧的云块；死亡也老是在那上面展开它的翅膀4。总之，是个混乱到了极点的混沌，一切的一切都叫你毛骨悚然。

 于是基督徒说，从你们的话语中，我还看不出这不是把我引到我所渴望的天堂的路5。

 他们说：就算是你的路吧，我们可不要选择这条路。

 说着他们就这样跟基督徒分手了；基督徒继续走他的路，手里仍旧握着剑，生怕自己会再受到袭击。

 这时我在梦里看见，沿着整个山谷的右边有一条很深的沟道；多少年代以来，瞎子给瞎子领路，结果都掉进这条沟里去，都悲惨地丧命了6。 啊，在左边也有一个非常险恶的泥沼，即使一个好人跌了进去，双脚也踏不到河底；大卫王就曾经跌进去过一次7， 要不是有全能的上帝把他拉出来的话，他毫无疑问会在里面闷死。

 这儿的路也非常狭窄，因此好基督徒感到格外困苦；因为在黑暗中，要避开那条沟，他就很容易掉进泥沼里去；要躲开泥沼，如果不十分小心，他又大有可能会摔进沟里去。他这样继续向前走，我听见他痛苦地叹着气；因为除了上文所提到的危险以外，这儿的路一点也看不见，当他举起脚往前走的时候，他常常不知道下一步会踏在什么东西上面。

 我看见地狱的入口在山谷的中央，而且就在路旁边。我这可怎么办呢？基督徒想。熊熊的火焰和一股股的浓烟不时从里面喷出来，火花四射，还带着骇人的声音（这些东西不像前一会儿魔王那样，会怕基督徒的剑），他不得不收起他的剑， 换上另一种武器，那叫做随时适用的祷告8；于是我听得见他喊着，“耶和华啊，求你救我的灵魂9。”

 有好一会儿工夫他这样往前走，可是火焰仍然朝着他伸出舌头；他还听见悲惨的声音和什么东西到处乱窜的声音，以致有时候他以为自己会给撕得粉碎，或者像街上的泥泞那样给人家践踏在脚下。有好几英里路他一直看见这可怕的情景，一直听见这些令人不寒而栗的声音；后来走到一个地方，他以为自己听见有一帮恶鬼朝他走来，他站住了，考虑着怎样去对付他们。有时候他几乎想回头走；但是再一想，他也许已经在山谷里走了一半的路了。他又记起，他已经克服了许多危险，回头走可能比往前去更危险；因此他决定勇往直前。可是那些恶鬼好像越来越近了。但是当他们几乎要碰到他的时候，他力竭声嘶地喊道，“我要靠上帝的能力行走10；”于是他们都退去，不再走拢来了。

 有一件事我不愿意遗漏掉： 我注意到这会儿可怜的基督徒非常惊慌， 他竟然听不出自己的声音了。我看到的是这样情形：正当他走到有火燃烧着的地狱入口的边上时，一个邪灵溜到他后面，轻轻地挨近他，低声地向他提出许多可恶的亵渎神的话，他还以为那是从自己心里产生的念头呢。一想到自己竟然毁谤自己过去那么敬爱的上帝，这比任何一件他所遇到的事情都更使他烦恼；要是他办得到的话，他决不肯那样做；可是他既没办法使耳朵不听见，又没有办法知道那些亵渎神的话是从哪儿来的。

 基督徒在这种忧郁的心境中走了好一阵子以后，他觉得好像听见在他前面有一个人的声音说：“我虽然行过死荫的幽谷，也不怕遭害；因为你与我同在11。”

 然后他感到很愉快，这是由于下面的原因：——

 第一，因为他从而知道，除他以外，还有敬畏上帝的人在这个山谷里。

 第二，因为他发觉，虽然在黑暗和凄惨的环境中，上帝还跟他们在一起12。那么，他想，岂不是也跟我在一起吗？虽然由于这地方的种种阻碍，我看不见祂跟我在一起。

 第三，因为他希望，要是能够追上他们，以后就有伴侣了。于是他继续走着，他喊叫在他面前走的人，但是那个人不知道怎么回答， 因为他也以为在山谷里只有他自己一个人。过了一会儿天亮了；基督徒就说，上帝“使死荫变为晨光13。”

 天亮之后，他回过头去看，并不是想回去，而是要在白天中看一看他在黑暗里所经历的艰险，因此他更清楚地看到一边的沟和另一边的泥沼，同时也看见它们之间的道路是多么狭窄；他这会儿还瞧见地狱里的小鬼、妖怪和恶龙，不过它们都离开他很远了；因为天亮以后，它们不再走近他，可是他看到了它们，就像《圣经》上记载的，“他将深奥的事从黑暗中彰显，使死荫显为光明14。”

 基督徒由于自己在寂寞的旅途中从种种的危险里被救了出来，内心深深地受到了感动；虽然他过去很怕那些危险，但是这会儿他对它们看得更清楚了，因为白天使它们显得更触目。这时候，太阳正在上升，这对基督徒说来又是一个恩赐；因为你会注意到，虽然死荫谷的前一半路很危险，可是他还得走的那后一半路更危险， 比他已经走过的路危险得多了； 因为从他现在站的地方一直到山谷的尽头，沿途到处布满了陷阱、圈套、机关和罗网，就是陷坑、深穴和突然下倾的路面，要是这会儿天色也像他走前一半路时那样黑的话，即使说他有一千个灵魂，一个也不会留下，也不能算是夸张；不过就像我说过的，这会儿太阳正在上升。于是他说：“他的灯照在我头上，我借他的光行过黑暗15。”

 于是他在白天里走到山谷的尽头。这时候我在梦里看见那儿有血迹、骨头、尸灰和残尸断骸，这些都是以前走过这条路的天路旅客的尸体；我正在默想这是什么缘故，我看见前面离我不远的地方有一个洞穴，古时候有两个巨人住在那儿：一个叫教皇，另一个叫邪教徒，他们借着自己的权势，横施暴虐，好些人被残酷地处死，横在那儿的，就是那些人的骸骨、血迹和灰尘等。但是基督徒走过这地方没有遇到危险；我对这一点弄不大懂；不过后来我才知道邪教徒早已死了；至于教皇呢，虽然他还活着，但是由于已经上了年纪， 又由于他年轻时跟人家有过不少猛烈的大小冲突， 现在变得衰老不堪，骨节都硬了，只能坐在洞口，露出牙齿对过往的天路旅客笑着，一边啃着自己的指甲，因为他没有能力伤害他们了。

 我看见基督徒只顾走着路；可是一看见坐在洞口的老头儿，他不知道该怎么想好，尤其是因为那老头儿，虽然不能走近他，却对他说，要等到你们更多的人给烧死以后，你才会改过。但是基督徒不答腔，而且拿定主意不开口；因此就这样走过去了，也没有受到伤害。然后基督徒唱道：——

哦，奇妙的事可太多啦！（我不能不这样说）
我在这儿经历了多少的困厄，
于今我终于摆脱艰险，保全性命！
哦，救我脱险的那只手有福份！
我在山谷里的时候，地狱，罪恶，魔鬼，
以及黑暗里种种的危险，把我紧紧包围；
我的路上还布满了圈套，罗网，陷阱，深坑，
像我这样一个分文不值、愚昧不堪的人，
很可能掉进去给绊住，并且跌倒；
可是我既然活着，这都归于耶稣的荣耀。

1《旧约全书·耶利米书》第2章第6节：
他们也不说，那领我们从埃及地上来，引导我们经过旷野，沙漠有深坑之地，和干旱死荫， 无人经过，无人居住之地的耶和华在哪里呢？

2《旧约全书·民数记》第13章32节：
探子中有人论到所窥探之地，向以色列人报恶信，说：“我们所窥探经过之地，是吞吃居民之地，我们在那里所看见的人民，都身量高大。

3《旧约全书·诗篇》第44篇第19节：
你在野狗之处压伤我们，用死荫遮蔽我们。
《旧约全书·诗篇》第107篇第10节：
那些坐在黑暗中死荫里的人，被困苦和铁链捆锁。

4《旧约全书·约伯记》第3章第5节：
愿黑暗和死荫索取那日，愿密云停在其上；愿日蚀恐吓它。
《旧约全书·约伯记》第10章第22节：
那地甚是幽暗，是死荫混沌之地，那里的光好像幽暗。

5《旧约全书·耶利米书》第2章第6节：
他们也不说，那领我们从埃及地上来，引导我们经过旷野，沙漠有深坑之地，和干旱死荫， 无人经过，无人居住之地的耶和华在哪里呢？

6《旧约全书·诗篇》第69篇第14节：
求你搭救我出离淤泥，不叫我陷在其中；求你使我脱离那些恨我的人，使我出离深水。

7《旧约全书·诗篇》第69篇第3节：
我因呼求困乏，喉咙发干；我因等候神，眼睛失明。

8《新约全书·以弗所书》第6章第18节：
靠着圣灵，随时多方祷告祈求，并要在此警醒不倦，为众圣徒祈求。

9《旧约全书·诗篇》第116篇第3、4节：
死亡的绳索缠绕我，阴间的痛苦抓住我，我遭遇患难愁苦。那时，我便求告耶和华的名，说：“耶和华啊，求你救我的灵魂。”

10《旧约全书·诗篇》第71篇第16节：
我要来说主耶和华大能的事，我单要提说你的公义。

11《旧约全书·诗篇》第23篇第4节：
我虽然行过死荫的幽谷，也不怕遭害；因为你与我同在，你的杖，你的竿，都安慰我。

12《旧约全书·约伯记》第9章第11节：
他从我旁边经过，我却不看见；他在我面前行走，我倒不知觉。

13《旧约全书·阿摩司书》第5章第8节：
要寻求那造昴星和参星，使死荫变为晨光，使白日变为黑夜。命海水来浇在地上的（耶和华是他的名）。

14《旧约全书·约伯记》第12章第22节。

15《旧约全书·约伯记》第29章第3节。


十一、 基督徒和忠信

基督徒继续走路，来到一个高坡，那块地是有意堆高的，好让天路旅客看得见前面的路。于是基督徒就往上走；向前一看，看见忠信在他前面走。基督徒就大声喊起来，喂！喂！停住，我要跟你作伴。忠信听见了就回过头来；基督徒朝他喊道，停住，停住，等我一起来。可是忠信回答道，不；我现在有性命的危险，嗜血的报仇者就在我后面。

 听了这句话，基督徒多少受了感动，于是他拼命赶路，很快就追上了忠信，并且还追过了他；因此原来在后面的反而在前面了。基督徒自豪地笑起来，因为他已经走在他弟兄的前面了；可是由于走路不留心，他突然绊了一跤，跌倒了，直到忠信走来搀扶，他才爬起来。

 于是我在梦里看见他们友爱地一路走着，一边亲热地交谈着他们在旅途中所遇到的事情；基督徒这样开头：

 基督徒说：敬爱的兄弟，忠信，我因为追上了你，又因为上帝已经锻炼了我们的心灵，使我们能够在这个愉快的旅途上做伴，我很高兴。

 忠信说：亲爱的朋友，我原以为从我们的城里出发就有你作伴，但是你先走了；因此我只得单独地走了这么远的路程。

 基督徒问：在我走了以后，你在毁灭城还耽了多久才出发？

 忠信说：一直到我不能再耽下去了；因为你走了之后不久，大家都说我们的城市在短时期里就会给天上的火烧个干净。

 基督徒问：啊！你的邻居们这样说吗？

 忠信说：是的，有一个时期大家全这么说。

 基督徒问：那么，除你以外就没有人逃出来避难的吗？

 忠信说：虽然像我刚才说的，大家都那么讲，可是我认为他们都不十分相信；因为在谈论最热烈的时候， 我听见有些人嘲笑地说起你和你那险恶万分的旅程（他们就是这样称呼你的旅程的）。 但是，我相信， 现在仍旧相信 ，我们城市的结局是免不了要被从天而降的硫磺火烧掉；因此我逃了出来。

 基督徒说：你没有听到关于邻居柔顺的事吗？

 忠信说：有，基督徒，我听说他跟你一直走到灰心沼，有的人说他跌了进去；不过他不愿意让人家知道这件事；可是我敢说他一定全身沾满了泥污。

 基督徒问道：邻居们对他说了些什么？

 忠信说：自从他回来以后，他成了所有人嘲笑的对象；有的人拿他开玩笑，瞧不起他，几乎没有人肯给他工作。他现在的情况比他没有离开那城市以前还要坏七倍哩。

 基督徒问道：既然他们也鄙视他所舍弃的道路，为什么他们还这样歧视他？

 忠信说：哦，他们说，把他绞死，他是个叛徒；他嘴里一套，心里又一套！我想由于他弃绝了那条正路，上帝甚至把他的仇敌都激动起来去攻击他1 ，使他成为众人的话柄。

 基督徒问道：你离开以前，没跟他说过话吗？

 忠信说：有一次我在街上碰到他，可是他就像一个对自己做的事感到惭愧的人一样，眼睛望着别处，避免和我打招呼； 因此我也就没有跟他说话。

 基督徒说：啊，我出发的时候，对他还抱着希望；可是现在恐怕他会跟那城市一起灭亡。因为那句古话已经在他身上应验了：“狗所吐的它转过来又吃，猪洗净了又回到泥里去滚2”。忠信说：我也担心他会这样；但是要发生的事情谁能阻止呢？基督徒说：唔，邻居忠信，我们不去管他吧，还是谈谈直 接跟我们有关系的事情吧。现在把你一路上遇到的事情讲给我听；因为我知道你遇到了些事情，不然的话，那就可以称做奇迹了。

 忠信说：我躲过我看见你掉进去的那个泥沼，没有经过那个险就来到小门前；不过我碰到了一个名叫淫荡的人，我几乎受了她的害。

 基督徒说：幸亏你逃脱了她的圈套：她磨难过约瑟，不过他就像你那样逃脱了；可是几乎丧失他的性命3,不过她对你做了些什么？

 忠信说：你真想不到（不过你也知道一点）她花言巧语的本领有多大；她一定要我跟她去，答应我可以得到各种各样的满足。

 基督徒说：不，她可没有答应你良心上的满足吧。

 忠信说：你知道我指的是所有肉欲的满足。

 基督徒说：谢天谢地，你逃过了她；上帝所憎恶的必坠入她的濠沟4。忠信说：不，我不知道我有没有完全逃过她。

 基督徒说：怎么？我相信你没有接受她的请求。

 忠信说：没有，我可不肯让自己给玷污了；因为我记起以 前看到过的一句古老的话：“她的脚步踏住阴间5。” 因此我闭上眼睛，因为我不愿意被她的美貌迷住6。 于是她破口大骂，我就只顾走我的路。

 基督徒问道：你一路上还遇到别的袭击吗？

 忠信说：我走到艰难山山脚的时候，碰到一个年纪很大的人，他问我是做什么的，往哪儿去。我告诉他我是个天路旅客，往天国去。于是老头儿说，你看上去倒是个老实人；我给你工价，你肯不肯跟我住在一起呢？我就问他的名字叫什么，住在什么地方。他说他的名字叫亚当第一，住在欺骗城。我问他他做的是什么工作，他要付的是怎么样的工价。他对我说他的工作是许多欢乐；他付的工价是我最终会成为他的继承人。我又问他的家是什么样的，还有其他什么样的仆人。他说他家里吃的是世界上所有的山珍海味， 他的仆人全是他自己生的。 然后我问他有几个孩子。他说他只有三个女儿：“肉体的情欲，眼目的情欲和今生的骄傲7”要是我愿意的话，可以跟她们结婚。于是我问他，他要我跟他一起住多久。他说要住到他死为止。

 基督徒说：唔，你们两个人谈话的结果怎么样的呢？

 忠信说：啊，起先我倒有点想跟他去，因为我认为他说得很公道；可是我跟他谈话的时候，一面望着他的前额，我看见那上面写着，“要脱去从前行为上的旧人8”基督徒问道：那又怎么样呢？

 忠信说：然后我猛的想起，不管他怎么讲，怎么讨好我，等我到了他家里，他会把我当作奴隶卖掉。因此我请他不要再讲下去了，因为我不会走近他的家门的。于是他辱骂我，对我说，他会派一个人来追我，那个人会使我在旅途中痛苦不堪。于是我就离开了他；可是正当我转身要走的时候，我感觉到他一把抓住我的肉，狠狠的拉了一下， 使的劲是那么大， 我还以为我身体的一部分给他拉走了呢。这使我喊出来：“我真是苦呀！9”然后我就走上山。

 当我走到半山的时候，回头一望，看见一个人像一阵风似的从后面飞快地赶来；后来他就在放长椅子的地方追上了我。

 基督徒说：我就在那地方坐下休息的；而且睡着了，以致把我怀里的这本小册子弄丢了。

 忠信说：嗳，好兄弟，听我说完罢。 他一追上我，一言不发，向我拳足交加；他把我打倒在地上，而且还以为我死了。等我清醒了一点，我问他为什么这样对待我。他说因为我暗地里倾向于亚当第一；说完他又在我胸口狠狠地捶了一下，我又被击倒了下去；因此我像刚才那样死人似的躺在他的脚前。我第二次醒过来的时候，就向他求饶；可是他说，我不知道怎么发慈悲；说着又把我击倒；要不是有个人走过，叫他住手，毫无疑问他会结束了我的生命的。

 基督徒问道：叫他住手的那个人是谁？

 忠信说：起先我不认识他；不过，他在我跟前走过的时候， 我看见他手上和肋旁的窟窿；于是我知道他是我们的恩主。后来我走上山去。

 基督徒说：追上你的那个人是摩西。他对谁也不留情；对违犯他的律法的人，他也不知道怎样发慈悲。忠信说：我知道得很清楚，我碰到他不是第一次了。我还安安稳稳住在家里的时候，就是他来对我说，要是我再耽下去，他就会把我的房子烧掉。

 基督徒问：在你碰到摩西的山坡上，你没有望见那山顶上的房子吗？

 忠信说：看见的，在没有走到那儿之前还看见狮子哩；至于那些狮子，我想它们都在睡，因为那是中午时分；由于时间很早，我就从看门人那儿经过，下山来了。

 基督徒说：他确实告诉我说他看见你从那儿走过；不过你没有进去拜访，我觉得很可惜，因为如果你进到屋里，他们会给你看许多珍贵的东西，那些东西会使你一辈子也忘不掉—— 不过请告诉我，你在屈辱谷里难道一个人也没有遇到？

 忠信说：遇到的；我遇到一个叫做不知足的人，他很想劝我跟他一起回去，他的理由是：那山谷里根本就没有荣耀。他还对我说，到那儿去就是不听从我所有朋友的一种举动，因为要是我傻到如此地步，竟然拼命要走过这山谷，就像他说的，他知道骄傲、自大、自夸、虚荣以及别人都会非常生气的。

不知足
不 知 足

 基督徒说：那么你怎么回答他的呢？

 忠信说；我对他说，虽然他所说的那些人都跟我认亲戚，而且他们那样做也没错（因为他们的确是我的骨肉至亲），但是自从我做了天路旅客，他们就不承认我，而且我也拒绝了他们，因此现在在我看来，他们跟我从来就不属于同一血统。我还告诉他， 至于这个山谷，他完全把它误传了； 因为“先谦卑，后荣耀”，“先骄傲，后跌倒10”。因此，我说，我情愿走过这山谷赢得最智慧的人所珍重的荣誉，我可不情愿选择他认为最值得我们喜爱的那些东西。

 基督徒说：你在山谷里没有碰到别的事情吗？

 忠信说：有的，我遇到知耻；不过我认为，我在旅途中碰到的所有人当中，要算他的名字跟他最不相称。其他的人经过一番辩论和别的什么情形以后，都会认错；可是这个厚脸皮的知耻却决不肯这样做。

 基督徒问：怎么，他对你说了些什么？

 忠信说：说了些什么？ 他竟然反对宗教哩。 他说，一个人信奉宗教是件凄惨、下流、卑鄙的事情。他说，一颗温柔的良心不是一个大丈夫所该有的东西；一个人对话语、行为要那样小心，以致使自己受到种种的束缚，不能像历代的英雄豪杰所习惯的那样为所欲为，这样做准会使他贻笑万世。他还说，过去也只有少数有权势、有钱或者聪明的人有跟我同样的见解；而且在他们还没有成为傻瓜的时候，他们中间没有一个人会愿意为了一个不明不白的目的而不顾一切地去冒险。

 忠信说：说什么？开头我不知道说什么好。不但如此，他使我非常为难，我的脸都涨红了；就是这个知耻使我这样，他几乎弄得我完全答不上话来了。但是最后我渐渐想到，人所尊贵的是上帝认为可憎恶的。 我又想，这个知耻告诉我人类是怎么样的； 他不告诉我上帝或者他的道怎么样。并且我想，在施行最后的审判那天，我们不是按照世界上那帮虚张声势的幽灵的意思，而是按照上帝的智慧和法律来定生死之罪。因此我想，上帝说的话是至善无比的，尽管全世界的人都反对它。上帝是爱他的教会的；上帝是欢喜温柔的良心的；那些为了天国而当了傻瓜的人是最聪明的11，并且一个爱基督的可怜虫比一个恨基督的大人物更富有；因此我说，知耻，走开吧，你是我得救的阻碍！难道我会反对我至高的主来接待你吗？那样，在他来的那一天，我有什么脸面看他呢？要是我现在把他的道和他的仆人当作可耻的。

忠信的朋友骄傲、自大、自夸和虚荣
忠信的朋友骄傲、自大、自夸和虚荣

基督徒说：好弟兄，你这样勇敢地抗拒这个坏蛋，我真高兴；就像你所说的，我认为在所有的人当中，他的名字最不恰当12；因为他敢于在街上跟随我们，要使我们在众人面前受辱；也就是说，要使我们以上好的事情为耻14。要不是他自己脸皮厚的话，他决不会作出他所做的事13。不过我们还是抗拒他吧；因为，尽管他百般夸耀，他升擢的是愚昧人，只是愚昧人。“智慧人必承受尊荣，”所罗门说：“愚昧人高升也成为羞辱15。”忠信说：我认为我们得求他来帮我们抵御知耻，他要我们在世上为真理奋勇斗争。

 基督徒说：你说得对；可是你在山谷里没碰到别人吗？

 忠信说：没有，我没有；因为在后来的旅程中，并且在我走过死荫谷的时候，一路上天气都是晴朗的。

 基督徒说：那对你很好；我可倒霉呢。一走进屈辱谷，我就跟那个可憎的仇敌魔王恶斗了好长一段时间；是的，我真以为他会把我杀死哩，尤其是当他把我按在地上，把我压在下面，好像要把我压得粉碎的时候；因为他把我摔倒，我的剑从手里飞出去——他还对我说，我已经在他的手掌里了；可是我求告上帝，他听见了我，把我从灾难中救出来。然后我走进死荫谷，在那儿几乎有一半的路程是在一片乌漆麻黑中摸索前进的。我屡次以为自己会死在山谷里；可是终于天亮了，太阳出来了。在以后的路上，我就觉得容易走得多，心里也安宁多了。

1《旧约全书·耶利米书》第29章第18、19节：
我必用刀剑、饥荒、瘟疫，追赶他们，使他们在天下万国抛来抛去，在我所赶他们到的各国中，令人咒诅、惊骇、嗤笑、羞辱。耶和华说：这是因为他们没有听从我的话，就是我从早起来差遣我仆人众先知去说的，无奈他们不听。这是耶和华说的。

2《新约全书·彼得后书》第2章第22节。

3《旧约全书·创世记》第39章第11至12节：
有一天，约瑟进屋里去办事，家中人没有一个在那屋里。妇人就拉住他的衣裳说：“你与我同寝吧！”约瑟把衣裳丢在妇人手里，跑到外边去了。

4《旧约全书·箴言》第22章第14节：
淫妇的口为深坑，耶和华所憎恶的，必陷在其中。

5《旧约全书·箴言》第5章第5节：
她的脚下入死地，她脚步踏住阴间。

6《旧约全书·约伯记》第31章第1节：
我与眼睛立约，怎能恋恋瞻望处女呢？

7 《新约全书·约翰一书》第2章第16节：
因为凡世界上的事，就像肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。

8《新约全书·以弗所书》第4章第22节：
就要脱去你们从前行为上的旧人，这旧人是因私欲的迷惑渐渐变坏的。

9《新约全书·罗马书》第7章第24节：
我真是苦啊！谁能救我脱离这取死的身体呢？

10《旧约全书·箴言》第16章第18节：
骄傲在败坏以先，狂心在跌倒之前。

11《新约全书·哥林多前书》第1章第26节：
弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。
《新约全书·哥林多前书》第3章第18节：
人不可自欺。你们中间若有人在这世界自以为有智慧，倒不如变作愚拙，好成为有智慧的。

12《新约全书·约翰福音》第7章第48节：
官长或是法利赛人岂有信他的呢？
《新约全书·腓立比书》第3章第7、8节：
只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。

13《新约全书·路加福音》第16章第15节：
耶稣对他们说：“你们是在人面前自称为义的，你们的心，神却知道；因为人所尊贵的，是神看为可憎恶的。”

14《新约全书·马可福音》第8章第38节：
凡在这淫乱罪恶的世代，把我和我的道当作可耻的，人子在他父的荣耀里，同圣天使降临的时候， 也要把那人当作可耻的。

15《旧约全书·箴言》第3章第35节。


十二、 多话

我在梦里还看见，他们往前走的时候，忠信偶然向旁边一望，看到一个叫做多话的人在离开他们旁边不远的地方走着；因为这儿路面很阔，他们可以并排行走。他个子很高，远远的看过去比靠近看去更漂亮。忠信对这个人这样说：——

朋友，你到哪儿去？你是不是上天国去？

多话说：我是上那儿去。

忠信说：那很好；那么我希望我们可以有你作伴。

多话说：我非常愿意跟你们作伴。

忠信说：那么，来吧，我们一块儿走，让我们谈些有益的事情来消磨时间。

多话说：我愿意跟你或者任何人谈论有益的事情；我碰到喜欢这种高尚消遣的人，心里非常高兴；因为，说真的，很少人在旅途上欢喜这样消磨时间，他们宁可谈些无益的事情；这使我感到烦恼。

忠信说：这的确是件可叹的事情；因为有什么事情像天上的上帝的事情这样值得世上人使用他们的舌头和嘴唇呢？

多话说：我非常喜欢你，因为你的话具有很大的说服力；我要加上一句，有什么事情像谈论上帝的事情这样愉快、这样有益呢？有什么事情这样愉快呢？——那就是说，如果一个人对奇妙的事情感到兴趣的话。譬如说：如果一个人喜欢谈论历史或者事物的奥秘，或者喜爱谈论神迹、奇迹或预兆，他上哪儿去找像《圣经》里记载得那么有趣，写得那么美丽的事情呢？

忠信说：这倒是真的；不过我们的主要目的是要从谈论这种事情中得到益处。

多话说：我就是这样讲； 因为谈这种事情最有益处；因为这样谈论，可以使一个人得到很多知识；譬如说，关于世上东西的空虚和天上东西的好处这种知识。一般说来是这样，尤其是通过了这种谈论，一个人能认识到重生的必要，认识到我们靠行为是无济于事的以及对基督的正义的需要等等。并且这样做能使一个人认识到悔改、信仰、祈祷、忍耐或其他这类事是怎么一回事；这样做，一个人还会知道什么是福音的伟大诺言和慰藉，这会给他安慰。这样做，一个人还可以学会怎样拒绝不正确的见解，拥护真理以及教导无知的人。

忠信说：你所说的都很对；听见你说这些话，我很高兴。

多话说：哎呀！就是因为缺少谈论，所以很少人懂得，为了要获得永生，需要有信心，也需要恩典在他们灵魂里作工； 可是他们愚昧地生活在律法里，而那样做他们决得不到天国的。

忠信说：但是，对不起，这种至上的知识是上帝的恩赐；谁也不能靠自己的勤劳或者光靠谈论它们就可以得到这种知识。

多话说：这我全知道；因为除非上天赐给他，一个人什么也不会有；一切都是靠恩典，而不是靠行为得来的。为了证明这一点，我能举出一百句《圣经》里的话。

忠信说：那么，我们现在要谈的是什么呢？

多话说：随你说吧；只要对我们有好处，无论是天上的事情，地上的事情，有关道德的事情，或者有关福音的事情，神圣的事情，或者亵渎的事情，过去的事情，或者将来的事情，外面的事情，或者家里的事情，比较重要的事情，或者偶然的事情，我都愿意谈。

这会儿忠信开始觉得惊奇。他向基督徒走去（因为在这一段时间里基督徒一直是单独走着），轻轻地对他说：我们有个多么勇敢的伴侣！这个人一定会成为一个非常出色的天路旅客。

基督徒听了，谦虚地笑笑，说：你这样喜欢的这个人会用他的舌头去欺骗所有对他的为人不了解的人。

忠信问：那么你了解他吗？

基督徒说：了解他？当然了解，比他了解他自己还清楚。

忠信说：请告诉我，他是什么人？

基督徒说：他叫做多话，住在我们的城里。我觉得奇怪，你怎么会不认识他；不过我想我们的城相当大。

忠信说：他是谁的儿子？他住在哪儿？

基督徒说：他是好口才的儿子，住在闲扯街；所有认识他的人都知道他是闲扯街的多话；尽管他口才好，他只是个无聊的人。

忠信说：啊，他看上去很像样。

基督徒说：对他认识不十分清楚的人，会觉得他很像样的，因为他在外面表现得好到了极点；在家乡一带可表现得够丑恶了。你说他很像样，这使我想起我在画家的画上所看到的情况，它们远看非常好，走近一看却不那么好看。

忠信说：不过我想你一定在说笑话，因为你在笑呢。

基督徒说：虽然我笑了，可是在这件事上我决不打诮，我也决不随便指责人。我再告诉你一点关于这个人的事。 他跟谁都合得来，什么话都讲得出； 他现在跟你这样谈，他在酒店里也照样会这样谈；酒喝得越多，话也越多。在他的内心、在他的家庭里、他的话语里都没有宗教；他的一切都在舌头上，他的宗教只停留在他利用舌头发出的声音中。

忠信说：真的吗？那我可上了这个人的大当了。

基督徒说：上当！当然上了当啦。 记住那句俗语，“他们能说不能行1；”可是上帝的国不在乎言语，而在乎权能 2。他谈 到祈祷、忏悔、信心和重生，可是他只知道说说罢了。 我到过他的家，看到他在家里和在外面的情况，我知道我所说关于他的事情是实话。他家里没有宗教，就如同蛋白没有味道一样。那儿没有祈祷，也没有悔罪的迹象；是的，在某种程度上，野兽比他更能为上帝服务。所有知道他的人都认为他是宗教界的奇耻大辱3；由于他是这样一个人， 在他住的城市的那一头对宗教简直就没有一句好话。一般知道他的人都这样说：“在外是一个圣人，在家是一个魔鬼。”他那可怜的家人也这样觉得；他的脾气是那么坏，那样爱骂他的仆人，对待他们那样不讲理，他们不知道该为他做些什么、该对他说些什么话了。跟他有过接触的人说，宁可跟土耳其人来往，可不愿意跟他打交道，因为在土耳其人手里还可以做到公平一点的交易。这一个多话（要是办得到的话）还会压倒他们、诱惑他们、欺骗他们、占他们的便宜。他还把他的儿子们教养得跟他一样； 如果他发现哪一 个儿子现出愚蠢的羞怯，他就管他们叫笨蛋和傻瓜，并且决不让他们做什么事，也不在别人面前称赞他们。至于我，我认为由于他那不道德的生活，他使很多人堕落；如果上帝不防止的话，他还会使更多的人沉沦。

忠信说：啊，我的兄弟，我一定相信你，不但因为你说你知道他的底细，还为了你像个基督徒，对人有调查研究。我不能相信你讲这些事是出于恶意，因为事实的确像你所说的那样。

基督徒说：要是我对他了解得不比你清楚， 或许我对他也可能有像你起初那样的看法；不仅如此，如果我只从反对宗教的那些人那儿听到关于他的事情，我会认为那是诽谤——那是坏人常常加在好人的名字和职业上的定论。但是根据我所知道的，我能证明所有这些事情都是实在的，并且他还有更多同样恶劣的事情呢。而且，好人为他感到羞耻——他们不能以弟兄称呼他，也不能称他为朋友；要是他们知道他为人是怎么样的话，在他们中间只要提起他的名字，他们就会不由地脸红起来。

忠信说：啊，我明白了，说话跟行动是两回事，今后我要更加注意这个区别。

基督徒说：它们的确是两回事，就像灵魂跟肉体那样不相同；因为正如肉体没有灵魂只是个空壳一样，光在嘴上说说的话语也是个空壳。宗教的精神注重于实行：“在上帝我们的父面前，那清洁没有玷污的虔诚，就是看顾在患难中的孤儿寡妇， 并且保守自己不沾染世俗4。”这个多话不明白这一点；他以为光凭听和讲就可以做个好基督徒；他也就这样欺骗了自己的灵魂。听只是像播种子；讲不足以证明一个人在心里和生命里已经结了果子。我们可以放心，在最后的审判那天，每个人是根据他所结的果实受审判的5。那时侯，不会问你，你过去相信不相信？ 而要问的是，你有没有付诸行动，或者光是讲讲罢了？人们是根据这个情况受审的。世界末日好比我们的收割庄稼；你知道在收割的时候，人们只关心果实。这并不是说不从信心来的也能被接受，我这样讲是要为了要让你知道，多话所讲的话到那一天会显得多么没有价值。忠信说：这使我想起摩西曾经讲过的，怎样的野兽才算洁净6。凡是蹄分两爿、倒嚼的才洁净；光是分蹄，或光是倒嚼的都不洁净。兔子倒嚼，可是不洁净，因为它不分蹄。这真像多话，他倒嚼，他追求知识；他嚼话语，可是他不分蹄。他不离开罪人的道路；他像兔子，保持着像狗或熊一样的脚，因此不洁净。

基督徒说：就我所知，你讲出了《圣经》里这些句子的真正意义； 我要补充一点：保罗把某些人，把那些很会说话的人叫做“鸣的锣和响的钹7”；他在另一个地方把他们叫做有声无气的物8。没有生命的东西，也就是说，没有出自真理的真正信心和恩典的东西；因此就决不能跟有生命的一起放在天国里；尽管他们讲话的时候，他们的声音就和天使的说话的声音一 样。

忠信说：啊，我一开头就不怎么喜欢跟他作伴，现在可讨厌极了。我们有什么办法把他打发走？

基督徒说：听我的忠告，照我的话去做，你会发现他不久也会讨厌你的，除非上帝感动他的心，使他改变。

忠信说：你要我怎么做？

基督徒说：到他那儿去，跟他认真的谈一谈关于宗教的力量；直截了当地问他（等他同意了之后，因为他一定会同意的），在他的内心里、家庭里或者行为中有没有它。

于是忠信又走过去，对多话说，喂，你好吧？这会儿怎么样？

多话说：谢谢，很好；我原以为到这会儿我们可以谈了很多话呢。

忠信说：啊，要是你愿意的话，我们现在可以开始谈；既然你让我提问题，那我就提这样一个问题：上帝的救恩在人心里有什么表现？

多话说：我看出我们要谈的是关于力量的问题。啊，这是很好的问题，我愿意回答你；我的回答简单的说来就是这样： 第一，心里有了上帝的恩典，它就会使人大声反对罪恶。第二 ——

忠信说：且慢，停住；让我们一次考虑一件事。我认为你应该说，它表现在它使灵魂痛恨罪恶。

多话说：怎么，大声反对罪恶和痛恨罪恶有什么不同？

忠信说：哦！有很大的区别。一个人可能为了耍弄策略而大声反对罪恶；可是，除非出于真正的厌恶，他是不会痛恨它的。我听见过很多人在讲道坛上大嚷大叫反对罪恶；可是他们在内心里、家庭里，并且在交际中都很能够忍受它。约瑟的主妇大声喊叫，好像她非常贞节似的，可是尽管这样，她很愿意跟他私通9。有些人大声疾呼地反对罪恶， 就像母亲大声骂她怀里的孩子，说她是贱货，又说她是专爱闹别扭的女孩，然后又紧抱着她，吻她。

多话说：我看你在吹毛求疵。

忠信说：不，我没有；我只是要把事情弄清楚罢了。不过你要用来证明恩典在心里作工的第二件事是什么？

多话说：对福音里奥秘的详尽知识。

忠信说：这种现象应该最先有：不过，最先也好，最后也好，这也是靠不住的；因为一个人可以从福音里的奥秘获得知识，详尽的知识，然而在他的灵魂里却没有恩典10。是的，即使一个人有各种的知识，他可能算不上什么，因此也不是上帝的儿子。当基督说，“这一切事情你们知道吗？”的时候，门徒们回答说知道，于是他加上一句，“你们这样做有福了11。”他不把祝福加在知道那些事的人身上，他祝福的是把那些事付诸行动的人。因为有一种知识跟实践根本毫无关系的：“他知道他主人的意旨，然而并不遵照那意旨行事。”一个人可能像个天使，什么都知道，可是并不是个基督徒；因此，你所说的现象是靠不住的。的确，爱讲话和爱夸口的人喜欢知道；可是上帝喜欢人去做。这并不是说，没有知识，心灵也可以称得上完美， 因为没有它，心灵就算不了什么12。 因此，知识有两种——一种是基于对事物的空洞的思考的知识，一种是伴有信心和爱心的天惠的知识，这种天惠使一个人真心诚意地按上帝的意旨行事：前一种知识很合空谈家的胃口；可是，如果没有后一种的知识，真正的基督徒是不会满足的。“求你赐我悟性，我便遵守你的律法，且要一心遵守。”

多话说：你又在吹毛求疵了；这并没有启发作用。

忠心说：那么请你再举出一个恩典作工的现象。

多话说：我可不；因为我知道我们不会同意的。

忠信说：啊，你既然不肯举出，能不能让我来举？

多话说：随你的便。

忠信说：恩典在灵魂里作工，表现在两方面，13在本人方面 14和在旁观者方面 。

在本人方面是这样的：它使他悔罪，尤其会使他觉悟到自15己天性的污秽，以及不信的罪恶，如果他不通过相信耶稣基督 来取得上帝的怜悯的话，16他必定会因不信而被定罪。这种看法 17和意识使他内心对罪恶感到痛苦和可耻 ；并且他发现救世主在他心里启示18，而他绝对需要一辈子追随他；这样做的时候，他发现对他的渴慕19；而这种渴慕的心等等都有希望得到满足20。他 会感到多么欢乐和平安，他对圣洁的喜爱程度、以及他在追求对救主认识得更清楚些和要在世上为他服务这两件事上有多么心切，都是以他对救主的信心的强弱而定。但是虽然我说恩典在他身上会这样表现出来，可是他往往不知道这是恩典在作工； 因为他目前的败坏和他被妄用的理智使他在这件事上有了错误的判断。因此一个有恩典在他心里作工的人需要有非常健全的判断力，才能毫无犹豫地断定这是恩典在作工。

在别人方面，可以看到这样的表现：——

第一，一种试验性的对基督的信心的表白21；第二，一种符合于这种表白的生活22； 也就是说，圣洁的生活——内心的圣洁，在家庭里的圣洁（如果他有家庭的话），以及处世为人的圣洁；一般说来，这使他从心底里痛恨他自己的罪，因此也就私下里痛恨着自己；这使他在家庭里防止罪恶，在世间发扬圣洁，不只是用话语，像伪善者或多嘴的人那样，而是抱着信心和爱心在实际行动上服从基督的权柄。 现在，先生，对这一番关于恩典作工的简短叙述， 以及它的表现方面，你要是有反对的意见，请发表；要是没有，请准许我向你提出第二个问题。

多话说：不，我现在不好反对了，我只有听的份儿；所以，让我听你谈你的第二个问题吧。

忠信说：是这样；你有没有体验到像这一篇关于恩典作工的叙述中前一部分的那种情况？你的生活和行为能不能为它作证？或者是不是你的宗教只停留在话语里或者舌头上，跟行动和实际没丝毫关系？要是你愿意回答我这个问题，那么，除了你知道上帝会赞同的话以外，不要多说一句，也别说任何你良心不能为你作证的话：“因为不是自我赞扬的人，而是上帝赞扬的人才能得到承认。”并且当我的行径表现我在说谎，同时我所有的邻居也都说我在说谎，而我自己却说我是这样那样的人，这是非常邪恶的。

起初多话脸渐渐红了起来；后来又恢复原状，他这样回答：你现在谈到体验、良心和上帝；并且为了证明你所说的话的正确性，你诉诸上帝。我没有料到会有这种谈论，我也不打算回答这些问题，因为我认为我没有必要这样做，除非你自命为传道师；即使你这样做，我还可以不承认你是裁判员。不过请告诉我，你为什么问我这些问题？

忠信说：因为我看到你挺会说话， 而且我不知道你是不是除了意见以外， 别的什么都没有。并且，老实告诉你，我听说你只在口头上谈谈信仰，你的行为却恰恰跟你所讲的话相反。人家说你是基督徒中的污点，而且由于你不义的行为，宗教受到损害，已经有些人因你邪恶的行为而跌倒了，更多的人因你而遭遇到沉沦的危险；你的宗教跟酒店、贪婪、不洁净、赌咒、说谎和无益的人作伴等等这些事物相结合起来。用在娼妓身上的俗语对你正适用，那就是，“她是所有女人的耻辱。”你也是所有教徒的耻辱。

多话说：你既然这样随便听信人家的话，又这样轻率地下判断，我也只好断定你是个坏脾气或者性情忧郁的人，不适宜跟人交谈；因此，再会吧。

于是基督徒走上前去跟他的兄弟说， 我不是早告诉你是这么回事吗？ 你的话跟他的贪欲格格不入。他宁可离开你而不情愿改变他的生活。就像我刚才说的，他走了；让他去，别人没有蒙受什么损失，受到损失的是他自己。他那样做了就省得我们把他丢开；因为如果他一直坚持他的老作风（我认为他会那样的），他会成为我们的污辱；并且，使徒说，“离开这种人23。”

忠信说：不过我们跟他交谈过，我倒很高兴；也许有一天他会回想起这件事来；无论如何，我对他很坦白，他如果灭亡， 我是没有责任的。

基督徒说：你跟他那样坦白地谈，是做得对。现在像这样老老实实对待人的作风实在少有，因此很多人唾弃宗教；因为他们是好说话的傻瓜，他们的信仰只在口头上，行为既放荡又虚伪，又由于他们跟正义的人常在一起，他们使世人觉得费解，他们玷污基督教，并且使诚实人痛心。我希望所有的人能像你那样对付这种人；那么他们不是会变得遵奉宗教，就是无法再跟圣洁的人耽在一起。然后忠信说：——

起初多话得意洋洋！
他的话多么漂亮！
他自以为可以压倒一切人！
可是忠信一谈到内心修行，
他就像一轮圆月渐渐亏缺；
唯有懂得修行的人才和他有所分别。

1《新约全书·马太福音》第23章第3节：
凡他们所吩咐你们的，你们都要谨守遵行；但不要效法他们的行为，因为他们能说不能行。

2《新约全书·哥林多前书》第4章第20节：
因为 神的国不在乎言语，乃在乎权能。

3《新约全书·罗马书》第2章第24、25节：
神的名在外邦人中，因你们受了亵渎，正如经上所记的。你若是行律法的，割礼固然于你有益；若是犯律法的，你的割礼就算不得割礼。

4《新约全书·雅各书》第1章第27节。
《新约全书·雅各书》第1章第23至26节： 因为听道而不行道的， 就像人对着镜子看自己本来的面目，看见，走后， 随即忘了他的相貌如何。 惟有详细察看那全备、使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。若有人自以为虔诚，却不勒住他的舌头，反欺哄自己的心，这人的虔诚是虚的。

5《新约全书·马太福音》第13、25章。

6《旧约全书·利未记》第11章
《旧约全书·申命记》第14章

7《新约全书·哥林多前书》第13章第1至3节：
我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣，响的钹一般。我若有先知讲道之能，也明白各样的奥秘， 各样的知识，而且有全备的信， 叫我能够移山，却没有爱，我就算不得什么。我若将所有的周济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无益。

8《新约全书·哥林多前书》第14章第7节：
就是那有声无气的物，或箫，或琴，若发出来的声音没有分别，怎能知道所吹所弹的是什么呢？

9《旧约全书·创世记》第39章第15节：
他听见我放声喊起来，就把衣裳丢在我这里，跑到外边去了。

10《新约全书·哥林多前书》第13章第1、2节：
我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣，响的钹一般。我若有先知讲道之能，也明白各样的奥秘， 各样的知识，而且有全备的信， 叫我能够移山，却没有爱，我就算不得什么。

11《新约全书·约翰福音》第13章第17节：
你们既知道这事，若是去行就有福了。

12《旧约全书·箴言》第19章第2节：
心无知识的，乃为不善；脚步急快的，难免犯罪。

13《新约全书·约翰福音》第16章第8节：
他既来了，就要叫世人为罪、为义、为审判，自己责备自己。

14《新约全书·马可福音》第16章第16节：
信而受洗的必然得救，不信的必被定罪。

15《新约全书·罗马书》第7章第24节：
我真是苦啊！谁能救我脱离这取死的身体呢？

16《新约全书·约翰福音》第16章第9节：
为罪，是因他们不信我。
《新约全书·加拉太书》第2章第16节：
既知道人称义不是因行律法，乃是因信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义，不因行律法称义，因为凡有血气的， 没有一人因行律法称义。

17 《旧约全书·诗篇》第38篇第18节：
我要承认我的罪孽，我要因我的罪忧愁。
《旧约全书·耶利米书》第31章第19节：
我回转以后，就真正懊悔；受教以后，就拍腿叹息，我因担当幼年的凌辱，就抱愧蒙羞。

18《新约全书·使徒行传》第4章第12节：
除他以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠着得救。

19《新约全书·启示录》第21章第6节：
他又对我说：“都成了。我是阿拉法，我是俄梅戛；我是初，我是终。我要将生命泉的水白白赐给那口渴的人喝。”

20 《新约全书·马太福音》第5章第6节：
饥渴慕义的人有福了！因为他们必得饱足；

21《新约全书·罗马书》第10章第10节：
因为人心里相信，就可以称义；口里承认，就可以得救。
《新约全书·腓立比书》第1 章第27节：
只要你们行事为人与基督的福音相称，叫我或来见你们，或不在你们那里，可以听见你们的景况，知道你们同有一个心志，站立得稳，为所信的福音齐心努力。
《新约全书·马太福音》第5章第9节：
使人和睦的人有福了！因为他们必称为神的儿子。
《旧约全书·诗篇》第50篇第23节：
凡以感谢献上为祭的，便是荣耀我；那按正路而行的，我必使他得着我的救恩。

22《新约全书·约翰福音》第14章第15节：
你们若爱我，就必遵守我的命令。
《旧约全书·约伯记》第42章第5、6节：
我从前风闻有你，现在亲眼看见你。因此我厌恶自己，在尘土和炉灰中懊悔。
《旧约全书·以西结书》第20章第43节：
你们在那里要追念玷污自己的行动作为，又要因所作的一切恶事厌恶自己。

23《新约全书·哥林多后书》第6章第17节：又说：“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。”


十三、 浮华市集

他们这样走着，一面谈着他们在路上所看见的事物，这样使得本来一定会显得很沉闷的旅途变得轻松；因为他们正走过一片旷野。

 他们快要走出旷野的时候，忠信无意中回头一看，看见一个人在后面随着他们走来，他认识那个人。忠信对他的弟兄说，哦！那儿谁来啦？于是基督徒回过头去看，说，是我的好朋友宣道师。忠信说，也是我的好朋友； 因为是他指点我踏上通向那个小门的道路。 这会儿，宣道师已经走到他们旁边，向他们招呼：——

 宣道师说：祝你们平安，亲爱的；祝你们的助手平安。

 基督徒说：欢迎，欢迎，我的好宣道师；看见了你就使我想起，你过去为了我永远的好处所施给我的仁爱以及不倦的辛劳。

 忠信说：欢迎，欢迎，一千个欢迎；哦，亲爱的宣道师，我们可怜的天路旅客有你作伴可多好啊！

 宣道师说：我的朋友们，自从我们最后一次分手以后，你们可好吗？你们遇到了什么？你们的行为怎样？

 于是基督徒和忠信就把他们在路上所遇到的一切事情告诉了他；也谈了他们怎样经过多少困难才到达现在这个地方。

 宣道师说：我非常高兴，并不是为了你们遇到考验，而是因为你们胜利了，并且尽管你们有许多弱点，你们直到今天仍旧继续在这条路上走。

 哎呀，这件事使我真高兴，为了我自己，也为了你们。我撒了种子，你们收割了；“叫撒种的和收割的一同快乐,将来有一天1”——这是说，如果你们坚持到底；“若不灰心，到了时候，就要收成2。”冠冕就在你们前面，而且它是不朽的；“你们也当这样跑，好叫你们得着奖赏3。”有些人争取这冠冕，已经走了很远的路，可是它却给别人拿了去：“你要持守你所有的，免得人夺去你的冠冕4”你们还在魔鬼的射程之内；“跟罪恶挣扎，你们还没有抗拒到底5。”把天国一直摆在你们前面吧，坚定地相信那些看不见的东西；别让世界上的东西逮住你们，尤其要注意你们的心灵和欲望，因为它们“非常邪恶，最靠不住。”下定决心；你们有天地间所有的权力做你们的后盾。

 于是基督徒因他的劝告向他道谢，并且对他说，他们希望他再多讲一些，好让他们在以后的旅途中得到那些话的帮助；因为他们知道得很清楚，他是个先知，能告诉他们可能遇到的事情，也能告诉他们应该怎样抵抗和克服它们。忠信也赞同这个请求。因此宣道师开始讲了以下的话：

 我的孩子们，你们听见过，用福音的真理的话语来说，你们得“经过许多苦难才能进天国；”还有，“在每一个城市里，镣铐和痛苦等候着你6。”因此你们不要以为在旅途上能够长久不遇到不是这样就是那样的灾难。你们多少已经发现这些话的真实性，你们马上就要有更多的发现； 因为这会儿，你们也知道，你们快要走完这片旷野了，因此你们不久就要走进一个市镇，再过一会儿你们就会看见它在你们眼前；在那儿你们会给敌人紧紧围住，他们会拚命要杀害你们：你们中间有一个人，或者你们两个人都得用血封住你们手里的《圣经》；可是你们得至死忠诚，国王才会给你生命的冠冕7。那个死在那儿的人，尽管他死于非命，痛苦万状，却比他的同伴强；不但因为他最早到达天国，还因为他可以逃过他的伙伴在以后的路程上所要遭遇的许多灾难。当你们到了那市镇，发现我在这里说的话应 验的时候，你们要记住你们的朋友，行动要像个大丈夫，“把你们的灵魂交托给善良的上帝，就像交托给一个可靠的创造者那样8。”

 这时我在梦中看见他们走出旷野，他们走了不久就看见前面有一个市镇，它名叫浮华，镇上有个市集叫做浮华市集。那个市集终年不散。它所以名叫浮华市集，是因为那市镇比浮华还要轻浮9，还因为那儿买卖的东西没有一件不是浮华的。就像哲人所说的，“所要来的都是虚空10。”

 这市集并不是新近设立起来的，而是老早就有了的；让我把它的起源告诉你们。

 差不多五千年以前就有旅客像这两位忠实的人一样到天国去；魔王、魔鬼和众喽罗从旅客所走的路线看出，浮华市是他们到天国去的必经之地，他们就设法在那儿建立一个市集——在市集上卖的是各种各样浮华的东西，并且终年不散。因此市集上卖的尽是这样的东西：房子、地皮、职业、位置、荣誉、 升迁、爵位、国家、王国、欲望、快乐以及各种享受，如娼妓、 鸨母、丈夫、儿女、主人、奴仆、生命、鲜血、肉体、灵魂、 金银、珍珠、宝石等等。

 并且在市集上随时都可以看见变戏法的、骗子、斗技、赌博、小丑、仿效人的人、无赖、恶棍等无所不有。

 这儿还可以一钱不花地看到偷窃、谋杀、通奸、假发誓的人，令人触目惊心。

 就像在别的比较不重要的市集上那样，那些市集上有大小街道，它们那些独特的路名表明了它们所卖的货色；在这儿也有独特的地方、街、路（就是说，国家和王国），在那些地方可以很快找到这市集上的货物。这儿有英国街、法国街、意大利街、西班牙街、德国街，出售着各种浮华的物品。不过就像别的市集那样，有一种货物是那个市集上的主要货色，在这个市集上罗马的货物和商品特别受到推荐；只有英国和有些国家的成品在那儿不受欢迎。

 就像我说过的，到天国去的路必定要经过这个设有繁华市集的市镇；谁要不经过这个市镇到天国去，就得离开这世界11。 基督本人在世的时候，也曾经经过这市镇往他自己的国度去，而且正值开市的日子；不但如此，我想，就是市集的大老板魔王请他去买浮华的东西；而且只要他经过市镇的时候对魔王表示崇敬，他就会让他做市集的主人；是的，因为他是个这样体面的人，魔王带他走遍所有的街，在短时间内把世界上所有的王国都给他看，他希望，可能的话，引诱基督贬低身价来买他的浮华货品。可是他不中意那些东西，因此一个子儿也没花就离开了那市镇。所以这是个很古老的市集，由来已久了，并且规模很大。

 就像我说过的，这些旅客得由这市集经过。啊，他们就这样做了；可是，哎呀，他们走进市集的时候，那儿所有的人， 而且好像整个市镇，在他们四周起了骚动，这是由于下列的原因：

 第一，旅客们穿的衣服跟市集上出卖的任何一种都不同。因此那儿的人都注视他们：有的说他们是两个傻瓜；有的说他们是疯子；有的说他们是外地的人12。

 第二，就像对他俩的服装觉得奇怪那样，他们对他们俩讲的话也同样感到奇怪；因为他们中间很少人听得懂他们俩的话。旅客们当然讲的是天国的话；可是市集里的人都是世俗的人；因此从市集这一头到那一头，他们彼此都好像对方是野蛮人。

 第三，使商人觉得好笑的是，这些旅客非常瞧不起那些货物，他们连看都不看一眼；要是商人向他们兜揽，他们就用手指头塞住耳朵， 喊着，“求你叫我转眼不看虚假13；”眼睛朝天看，表示他们的买卖和交易是在天上14。

 有一个人看见他们的样子，偶然嘲笑地对他们说，你们要买什么？可是他们严肃地望着他说，我们“买真理15。”这一来 人家更有理由轻视他们了，有的嘲弄，有的侮辱，有的责骂，有的叫别人殴打他们。最后市集上起了一阵哄闹和大骚动， 甚至秩序完全混乱了。消息立刻传到市集主人那儿去，他马上跑来，派一些最可靠的朋友代表他去审讯那两个人， 因为他们的市集几乎给搞得翻天覆地了。于是那两个人给带去受审讯；审问他们的人问他们，从哪儿来，往哪儿去，穿着这种稀奇古怪的衣服在那儿干什么。那两个人说，他们是旅客，在世上是寄居的，他们到自己的家乡去，也就是到天上的耶路撒冷去16；而且还说他们认为市民和商人没有理由这样辱骂他们， 妨碍他们路，除非当有个人问他们要买什么时，他们说要买真理这件事可以算作一个理由。

 可是被派来审讯他们的人认为他们是疯子，狂人，不然的话就是有意来捣乱市集。因此他们把两人带去揍了一顿，还用泥土涂满他们全身，然后把他们关进一个笼子， 让市集上所有的人尽情取笑。因此他们就这样在里面耽了些时候，而且成了所有人的玩弄、虐待或者报复的对象；市集的主人仍旧笑着，眼看他们所遭遇的一切。可是那两个人很耐心，“不用咒骂来报答咒骂，而相反的用祝福来回答17，”用温和的话来报答恶毒的话语，用仁爱来报答侮辱，市集里有些比其他的人比较谨慎、比较没有偏见的人开口了，他们阻止并且责怪那些下流人那样不停地谩骂那两个人。那些人却怒冲冲地破口大骂起来，认为他们跟笼子里的人一样坏，说他们似乎是同党，应该同样受难。另一方回答说，据他们所看到的，那两个人温和稳重，对任何人都没有恶意；还说，在市集上有许多做买卖的人比他们所骂的人更应该给关进笼子里去，甚至应该上颈手枷。双方这样互相辱骂着（在这期间那两个人的态度始终非常明哲、沉着），后来竟然殴打起来，双方都受了伤。于是那两个人又给带到审判官面前，被判应负市集上最近一次骚动的责任。因此可怜他们又挨了打，给戴上脚镣、手铐，被他们用铁链牵着在市集上走来走去， 借以达到惩一戒百的目的，免得再有人起来替他们讲话， 或者跟他们联合起来。可是基督徒和忠信的态度显得更得体，他们非常温顺耐心地忍受了人家加在他们身上的侮辱和羞耻，这使得市集上有几个人对他们有了同情（虽然跟其余的比起来，人数还是很少）。这一来对方更加冒火了，甚至认为非把那两个人处死不可。 他们威吓说， 他们不再用笼子和手铐脚镣来对付他们了，为了他们顶撞并欺哄了市集上的人，他们该得死罪。

 于是他们又给押回笼子里去，等候以后的命令。人家把他们关进去，他们的脚上了足枷。

 因此，这时候他们又记起他们忠实的朋友宣道师的话，由于他事先告诉了他们以后所要遭遇到的事情，在苦难中他们的态度更坚定了。 他们现在彼此安慰说，谁在命中注定要受难，谁的结果最好；因此两个人都暗地里希望自己能获得升迁。 虽然这样， 他们还是把自己交托给统管一切的全智的上帝，他们对自己的处境处之泰然，听天由命。

 然后，为了定这两个人的罪，他们择定一个适当的时间，把那两个人带去受审。到了那时侯，他们给带到敌人面前受审问。法官的名字是憎善。他们的诉状实质上是一样的，虽然形式上稍微有点不同；内容如下：——

 “那两个人反对并且扰乱他们的买卖；他们在镇上引起骚动和纷争情事，而且蔑视他们王子的法律，竟使一批人同意他们那具有严重危害性的见解。”

 这时候忠信回答说，他只反对那反对至高的上帝的人。至于扰乱治安，我可没有，因为我是个爱好和平的人；同情我们的人是由于看到我们的诚实和无罪才同情我们的，而他们是从坏变好了。至于你们所说的国王，因为他是魔王，是上帝的敌人，我不承认他和他所有的仆从。

 然后法庭宣告，谁要替他们的主人——国王——出面反驳法庭上的犯人，请站出来作证。于是有三个证人走进来，那就是，嫉妒、迷信和马屁精。法庭上问他们认不认得这受审的犯人，以及他们为了他们的主人国王，有没有什么反对犯人的话要说。

 于是嫉妒站出来，说了这样的话：大人在上，我认识这个人很久了，我愿意在这个尊严的法庭上发誓证明他是——

 法官说：停住，让他宣誓。

 他们就给他宣誓。然后他说，法官大人，尽管这个人的名字很好听，却是我们家乡最坏的人；他既目无国王和人民，又不尊重法律和风俗，他想尽方法用他那种不忠诚的想法去影响所有的人，他一般地把那种想法叫做信心和圣洁的原则。 特别是有一次我听他说过， 基督教和浮华市的风俗势不两立，无法 妥协。他的话，法官大人，不但谴责了所有我们那些值得赞扬的行为，同时还谴责我们那样做。

 于是法官对他说，你还有别的话说吗？

 嫉妒说：法官大人，我可以说的话很多呢，但是我不愿意在法庭上多噜苏。不过，如果在其他两位先生作证以后，还缺乏证据，因而不能处他死刑的话，我愿意再做补充。于是法官就请他站到旁边去。

 然后他们传呼迷信，吩咐他望着受审的犯人；他们也问他有什么反驳犯人的话要替主人说。于是他们给他宣誓；接着他开始说：--

嫉 妒
嫉 妒

迷 信
迷 信

 法官大人，我跟这个人不大熟识，也并不愿意跟他更熟识些。不过我知道他是个非常危险的人，这印象是从那一天跟他在城里谈话的时候得来的；因为在谈话中我听见他说，我们的信仰一钱不值，因为一个人决不能因它而取得上帝的喜悦。法官大人，您知道得很清楚，他那话的必然结论是什么，那就是，我们的崇拜仍旧是一场空，我们还是有罪，最终会沉沦；这就是我要说的。

 然后他们给马屁精宣誓，请他替他们的主人国王说反对犯人的话。

 马屁精说：法官大人，诸位先生，这个人我认识很久了，听见他说过一些不该说的话；因为他骂过我们尊严的国王魔王，还轻蔑地谈起魔王的高贵的朋友，也就是魔鬼爵士、肉欲 爵士、奢华爵士、爱虚荣爵士、好色老爵士、贪婪爵士以及我们所有的贵族。他还说，如果所有的人跟他一样想法（要是可能的话），这些贵族中间没有一个人能在这城里待下去。并且他也不怕得罪您，大人——现在被委任做他的审判官的您，他把您叫做邪恶的恶棍，还用诸如此类的名称诽谤这城里大部分的上等人。

 马屁精讲完之后，法官对犯人说，你这叛徒，异教徒，卖国贼，你有没有听见这些老实人对你所作的见证？

 忠信说：我可以不可以说几句话替自己辩护？ 法官说：喂，喂，你不配再活下去了，应该即刻处死；可是为了让大家看到我们对你是仁慈的，我们就听一听你这下贱的叛徒要说的话。

 忠信说：第一，对嫉妒先生所说的话，我的回答是这样：我只说过，凡是违反上帝之道的规则、法律、风俗或人们跟基督教都绝不相容。要是我这话说错了，指出我的错误，我准备当着你们收回前言。

 至于第二点，就是关于迷信先生和他对我的控告，我只说了这样一句话：崇拜上帝需要一个非凡的信心。但是如果没有上帝意旨的神妙的启示，就不会有非凡的信心。因此，如果在崇拜中有任何不符合神妙的启示的东西，那完全是出自无益于永生的凡人的信心。

马屁精
马 屁 精

 第三，至于马屁精先生所说的，我说（在这里我要避免用任何名称，免得你们说我骂人等等），这城市的王子以及他的乌合之众，或者像这位先生所讲的，他的跟班，只配到地狱去，而不配待在这市镇和四郊；因此求上帝怜悯我！

 这时候法官对陪审员（他们始终在一旁倾听、注意着）说，陪审委员团的先生们，你们看到了在这城里引起大骚动的人；你们也听见了这些可敬的先生们对他所作的见证；你们也听见了他的回答和自白；现在你们有决定他生死的权柄；不过我认为有必要向你们解释我们的法律。

 在我们王子的仆人，法老大帝的时代有一条法令说，为了避免不同信仰的人数增加，力量扩大，因而于他不利，应该把他们的男子丢到河里去18。他的另一个仆人尼布甲尼撒大王，在他的朝代中也立了一条法令，那就是，凡是不俯伏敬拜他的金像的人一律给扔到烈火的窑中去19。在大利乌王的时代也立了一条禁令，不拘何人向王以外的任何神求什么，就必须给扔进狮子坑中20。这个叛徒实质上违犯了这些法令，不但在思想上（那已经够叫人受不了了）；而且在话语中和行动上，这是绝对不能容忍的。

 至于法老的法令，它是为了防止危害的发生而定下的，但是当时并没有什么显著的犯罪行为；可是这儿有了明显的犯罪 行为。关于第二和第三，你们看到他反对我们的信仰； 他既已承认这叛逆的罪行，他就该受死刑。

 陪审委员团委员盲目先生、无用先生、恶意先生、纵欲先生、放荡先生、任性先生、傲慢先生、敌意先生、说谎先生、残暴先生、恨光明先生和执拗先生都走了出去。他们个个都评判他有罪，后来全体一致决定在法官面前评定他有罪。起初他们在商量的时候，陪审长盲目先生说，我看得清清楚楚这个人是个邪教徒。接着无用先生说，世界上不需要这种人！恶意先生说，对，我看见他就讨厌。接着纵欲先生说，我决不能容忍他。放荡先生说，我也不能，因为他将来一定会老责备我的作风的。任性先生说，把他绞死，把他绞死！傲慢先生说，一个可怜的平凡无用的东西。敌意先生说，我从心底里讨厌他。说谎先生说，他是个无赖。残暴先生说，绞刑还便宜了他。恨光明先生说，我们赶快把他处决了吧。接着执拗先生说，即使拿全世界给我，我也不能跟他妥协，我们立刻判他死罪吧。他们就这样做了；因此他不久被判了罪，庭上吩咐把他从法庭带回到他原来的地方去，在那儿受可能想象得到的最残酷的死亡。

 因此他们带他出来，按照他们的法律处治他；首先他们鞭打他，然后他们拳击他，接着他们用刀刺他；以后又用石头掷他，再用剑刺他；最后他们在火刑柱上把他烧成灰烬。忠信就这样死去。

 这会儿我看见在群众后面有一辆马车和两匹马等着忠信，他的敌人一把他弄死，他就进了那辆马车，立刻给带到云端，还有号筒的声音，这是到天门去的最近的路径。至于基督徒，他得到缓刑的处理，又给带到监牢去，他在那儿又待了一个时期。可是统管一切、掌握所有力量的上帝使基督徒那一次逃出来，继续他的旅行。他一面走，一面唱着：——

啊，忠信，你忠实地向你的主表明，
你会有跟他在一起的福运，
而不忠实的人，尽管有他们虚枉的欢乐，
现在却在地狱的苦境中悲哭。
歌唱吧，忠信，引吭高歌吧，让你的名字永不衰败，
因为，虽然他们杀死你，你仍旧健在。

陪审团成员
陪 审 团 成 员

1《新约全书·约翰福音》第4章第36节：
收割的人得工价，积蓄五谷到永生，叫撒种的和收割的一同快乐。

2《新约全书·加拉太书》第6章第9节：
我们行善，不可丧志；若不灰心，到了时候就要收成。

3《新约全书·哥林多前书》第9章第24至27节：
岂不知在场上赛跑的都跑，但得奖赏的只有一人？你们也当这样跑，好叫你们得着奖赏。凡较力争胜的，诸事都有节制，他们不过是要得能坏的冠冕；我们却是要得不能坏的冠冕。所以我奔跑，不像无定向的；我斗拳，不像打空气的。 我是攻克己身，叫身服我； 恐怕我传福音给别人，自己反被弃绝了。

4《新约全书·启示录》第3章第11节：
我必快来，你要持守你所有的，免得人夺去你的冠冕。

5《新约全书·希伯来书》第12章第4节：
你们与罪恶相争，还没有抵挡到流血的地步。

6《新约全书·使徒行传》第20章第23节：
但知道圣灵在各城里向我指证，说有捆锁与患难等待我。

7《新约全书·启示录》第2章第9、10节：
我知道你的患难，你的贫穷（你却是富足的），也知道那自称是犹太人所说的毁谤话，其实他们不是犹太人，乃是撒但一会的人。

8《新约全书·彼得前书》第4章第19节：
所以，那照神旨意受苦的人要一心为善，将自己灵魂交与那信实的造化之主。

9《旧约全书·传道书》第1章第2节：
传道者说：虚空的虚空，虚空的虚空，凡事都是虚空。

10《旧约全书·以赛亚书》第40章第17节：
万民在他面前好像虚无，被他看为不及虚无，乃为虚空。
《旧约全书·传道书》第2章第11、17节：
后来，我察看我手所经营的一切事和我劳碌所成的功，谁知都是虚空，都是捕风，在日光之下毫无益处！ 我所以恨恶生命，因为在日光之下所行的事我都以为烦恼，都是虚空，都是捕风。
《新约全书·哥林多前书》第5章第10节：
此话不是指这世上一概行淫乱的，或贪婪的，勒索的，或拜偶像的；若是这样，你们除非离开世界方可。

11《新约全书·马太福音》第4章第8节：
魔鬼又带他上了一座最高的山，将世上的万国与万国的荣华都指给他看。
《新约全书·路加福音》第4章5至7节：
魔鬼又领他上了高山， 霎时间把天下的万国都指给他看， 对他说：“这一切权柄、荣华，我都要给你，因为这原是交付我的，我愿意给谁就给谁。你若在我面前下拜，这都要归你。”

12《新约全书·哥林多前书》第2章第7、8节：
我们讲的，乃是从前所隐藏，神奥秘的智慧，就是神在万世以前，预定使我们得荣耀的。这智慧世上有权有位的人没有一个知道的，他们若知道，就不把荣耀的主钉在十字架上了。

13《旧约全书·诗篇》第119篇第37节：
求你叫我转眼不看虚假，又叫我在你的道中生活。

14《新约全书·腓立比书》第3章第19、20节：
他们的结局就是沉沦，他们的神就是自己的肚腹，他们以自己的羞辱为荣耀，专以地上的事为念。我们却是天上的国民，并且等候救主，就是主耶稣基督，从天上降临。

15《旧约全书·箴言》第23章第23节：
你当买真理，就是智慧、训诲和聪明，也都不可卖。

16《新约全书·希伯来书》第11章第13至16节：
这些人都是存着信心死的，并没有得着所应许的；却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。说这样话的人是表明自己要找一个家乡。他们若想念所离开的家乡，还有可以回去的机会。他们却羡慕一个更美的家乡，就是在天上的。所以神被称为他们的神，并不以为耻；因为他已经给他们预备了一座城。

17《新约全书·彼得前书》第3章第9节：
不以恶报恶，以辱骂还辱骂，倒要祝福；因你 们是为此蒙召，好叫你们承受福气。

18《旧约全书·出埃及记》第1章22节：
法老吩咐他的众民说：“以色列人所生的男孩，你们都要丢在河里；一切的女孩，你们要存留她的性命。”

19《旧约全书·但以理书》第3章第10、11节：
王啊！ 你曾降旨说，凡听见角、笛、琵 琶、琴、瑟、笙，和各样乐器声音的，都当俯伏敬拜金像。 凡不俯伏敬拜的，必扔在烈火的窑中。

20《旧约全书·但以理书》第6章第7节：
国中的总长、钦差、总督、谋士和巡抚，彼此商议，要立一条坚定的禁令，三十日内，不拘何人， 若在王以外，或向神或向人求什么，就必扔在狮子坑中。


十四、 基督徒和盼望

这会儿我在梦中看见基督徒不是单独走着；因为有一个叫做盼望（由于看到基督徒和忠信在市集上受苦难时的话语和行动而有了盼望），他接近了他，跟他结为盟兄弟，说要做他的伴侣。这样，一个人为了替真理作见证而死去， 另一个人从他的灰烬里起来做基督徒旅途中的伴侣。 盼望对基督徒说，市集里有许多人慢慢地都会跟着来的。

 于是我看到他们从市集走出来以后， 不久就追上一个在他们前面走的、叫做私心的人； 他们问他，先生，你是哪儿人？往哪儿去？他告诉他们，他从花言巧语市来，往天国去，可是不肯说出自己的姓名。

 基督徒说：从花言巧语市来！住在那儿的有好人吗1？

 私心说：有，我希望有。

 基督徒说：先生，请告诉我你的尊姓大名。

 私心说：我们彼此都不认识；要是你也走这条路，我很高兴做你的伴侣，不然的话，我也只好满足。

 基督徒说：我听说过花言巧语市；据我所记得，他们说那个地方很富有。

 私心说：是的，我可以向你保证是这样情形；在那儿我有很多有钱的亲戚。

 基督徒说：恕我冒昧，请告诉我哪些人是你的亲戚。

 私心说：几乎全城的人都是我的亲戚；尤其是我的激进主义爵士，我的随波逐流爵士，我的花言巧语爵士，这城市的名字就是从他的祖先来的；还有圆滑先生，两面派先生，无所谓先生；我们教区牧师骗人先生是我的舅舅； 老实说，我已经成为上流绅士； 可是我的曾祖父不过是个船夫，一边张望，一边划船，我也是从同样的职业获得大部分的财产。

 基督徒问：你结了婚没有？

 私心说：结了，我的妻子是个非常贤慧的女人，是个贤淑女人的女儿；她是做作夫人的女儿，因此出身名门，她受到的教养非常高超，她知道怎样在任何人面前占上风，不论是王子或农民。我们在信仰方面的确跟那些比较严格的人多少有些不同，不过那也只是在两个枝节上：第一，我们从不反抗潮流。第二，当宗教盛行的时候，我们总是非常热诚；要是天气晴朗，而且人家都称赞他，我们就很喜欢跟他一起在街上走。

 接着，基督徒走到旁边跟他的同伴盼望说，我想起来了，这个人是花言巧语的私心；如果真是他的话，那我们可有了住在这一带的真正的恶棍做我们的伴侣啦。于是盼望说，问他好啦，我想他不至于对自己的名字感到可耻。因此基督徒又走到私心跟前说，先生，听你讲话，好像你比全世界的人知道得都多；如果我没有看错的话，我想我大概猜到你是谁了。你岂不是花言巧语的私心先生吗？

 私心说：那不是我的名字，那是一些跟我合不来的人给我的绰号；我只好平心静气地忍受这个耻辱，就像在我之先别的好人也曾经做过的那样。

 基督徒问：不过，你从来没有理由让人家叫你这个名字吗？

 私心说：没有，从来没有！他们之所以有理由给我这个名字，充其量也不过是因为我总是及时地投入到时代的潮流中去，不管它是怎么样的潮流；而且我运气很好，总是没有错；如果我因此得到了各种名声，我认为那倒是福气；所以人们别恶意地责备我吧。

基督徒与盼望
基督徒与盼望

 基督徒说：我的确认为你是我所听说过的那个人；坦白告诉你，我倒觉得这名字用在你身上很恰当，也许你不愿意我们认为是这么恰当吧。

 私心说：啊，你要这样想，我也没有办法；假如你还让我做你的朋友的话，你会发现我是个好伴侣的。

 基督徒说：你要是跟我们同路，那你就得反抗潮流；可是我看得出你不肯这样做。你还得承认宗教，不管他是衣衫褴褛还是大出风头的时候； 不论他戴上脚镣手铐， 或者在街上到处受人称赞的时候，你都得支持他。

 私心说：你不得干涉我的信仰；我有我的自由，让我跟你一起走。

 基督徒说：再同走一步都不行，除非你照我建议的那样做。 私心说： 我决不能放弃我原有的原则，因为那是无害而有益的。如果我不能跟你一起走，我就得像在你没有追上我的时候那样——单独地走，直到有人追上我而愿意跟我作伴。

 这会儿我在梦中看见基督徒和盼望丢开了他，在他前面保持着一段距离行走；可是他们当中有一个回头去看，看见私心后面还有三个人；而且他们赶上私心的时候，私心向他们鞠了个九十度的躬，他们也向他还礼。他们的名字是：恋世先生，爱钱先生，吝啬先生。私心先生从前就认识他们；因为他们小时候是同学，他们的校长是求利城的支配人先生，那是北方贪财州的一个市镇。这位校长传授他们搜刮的技术，不论是利用强力、欺骗、谄媚、谎话或者披上宗教外衣的手段，他全都教给他们。这位校长的技术大部分都传给这四位先生，因此他们每个人都有能力办这样一所学校了。

私心遇见他的同学恋世先生、爱钱先生和吝啬先生。
私心遇见他的同学恋世先生、爱钱先生和吝啬先生。

 他们，像我说过的，互相招呼了之后，爱钱先生问私心先生，在我们前面走的是谁？因为他们还看得见基督徒和盼望。

 私心说：他们是两位远乡的人，用自己的方式奔走这条天路。

 爱钱说：哎呀！他们为什么不停下来，那样我们就可以有很好的伴侣。因为我想他们，我们，还有你，先生，都在走天路。

 私心说：我们的确是；但是前面那些人可真严格，思想又顽固得不得了，并且非常不尊重别人的意见，不管一个人多么好，只要跟他们不完全一致，他们就拒不为伍。

 吝啬说：这可不行；我们看到有些人过分正直；这种人的严峻使他们专爱判断人，责人严而责己宽。不过，请告诉我，你跟他们不同的意见在哪方面，有几点？

 私心说：他们顽固地断定，不论什么天气他们都得拼命赶路，而我是要看风势。他们轻而易举地愿意为上帝冒一切危险；而我要利用一切机会保住我的生命和财产。他们要坚持己见，尽管所有的人都反对他们；而我只在时势和我的安全跟信仰不发生冲突的时候才赞成它。他们支持宗教，即使他衣衫褴褛、受人蔑视；而我只在他衣冠楚楚、在风和日暖受人喝采的时候才拥护他。

 恋世说：啊，等一等，好私心先生；至于我，我只能认为他是个傻瓜，他有自由保住他所有的，却那么傻，竟把它丢掉。让我们像蛇一样狡猾，乘机行事是上策。你看蜜蜂在冬天怎样伏着不动，只在它能得到好处和娱乐的时候，才出动。上帝有时赐雨水，有时赐阳光；若是他们这种傻瓜要在雨里走路，我们就在晴天走走算了吧。至于我，我最喜欢那种会保住上帝赐给我们的好东西的宗教；因为哪一个有理智的人会以为，既然上帝赐给我们今生的好东西，他会不让我们为了他保住它们？亚伯拉罕和所罗门在信仰中发了财；约伯说，一个好人“得鄙弃珠宝如尘土。”不过他一定不像我们前面那两个人那样，要是他们正如你所说的那样。

 吝啬说：我想我们在这一点上是完全同意的，因此没有多讲的必要了。

 爱钱说：的确对这事没有多谈的必要；因为一个既不相信《圣经》又不相信理智的人（你知道这两样在我们这一边都兼有了），就不知道自己有什么权利，也不替自己的安全着想。

 私心说：弟兄们，你们都知道，我们是走天路的；为了避开不好的事情来做更好的消遣，请准许我向你们提出一个问题：——

 假定一个人，一个牧师，或者一个商人，或者其他什么人， 有机会得到世上的好东西，可是，如果他在某些信仰问题上不曾具有极大的热诚，他是无论如何得不到那些东西的——，至少他得在外表上对这种过去他从不接触的问题具有极大的热诚；那么，他是不是可以为了要达到他的目的，利用这个方法， 同时又仍旧是个正直忠实的人呢？

 爱钱说：我看出你这问题的真谛；如果这几位先生允许的话，我就试作答复。首先，拿这问题对一个牧师来说。假定一个牧师——一个可敬的人，只有很菲薄的圣俸，而在他的心目中却有一个好得多、圣俸大得多的差事；他现在有机会取得它，只要他更努力、更经常、更热诚地传道，而且为了迎合人家的脾胃，只要他变更一下他的某些原则；在我看来，我可看不出一个人为什么不能这样做（只要他有理由），而且做更多的事情，同时仍旧是个忠实的人。因为：——

    1. 他对一个较优厚的圣俸的渴望是合法的（这是无可否认的），因为这是上天的意思把它放在他面前的；因此他可以设法得到它，不必顾到良心的问题。

    2. 况且，由于他对那圣俸的向往，他可以成为更努力、更热诚的讲道师或者什么的，因而使他变成一个更好的人，是的，这会使他的学问进步；这是合乎上帝的意旨的。

    3. 至于他为了迎合人们的脾胃，为了为他们效劳而放弃某些原则，这说明：（1）他的性情是不自私的；（2）他的态度是温和、讨人喜欢的；（3）因此他更适合于他的牧师职位。

    4. 因此我断定，对一个从圣俸低微的职位转到圣俸较高的职位的牧师， 我们不该由于他这样做就认为他是贪财；既然他在才能和勤劳方面因而都有了进步，我们应该认为他是一个执行天职并且乐意利用行善机会的人。

现在谈到问题的第二部分，也就是关于你所提到的商人的问题。假定这样一个人的生意很清淡，可是只要采取虔诚的态度，他就可以扩大买卖，或者找一个有钱的妻子，或者招揽更多更好的顾客。我呢，我可看不出他有什么理由不能这样做。 因为：——

    1. 虔诚是个美德，不管一个人用什么方法使自己变得虔诚。

    2. 娶个有钱的妻子，或者招揽更多的顾客到店里来并不是什么不正当的事。

    3. 况且一个人由于虔诚而取得这些，他得到的是好的，由于他自己变好，他取得的也是来自好人；因此他有好妻子、好 顾客和好利润，而他之所以得到这些东西是由于他变虔诚了，这也是好的；所以为了要得到这些东西而变得虔诚是又好又有利的企图。

大家都非常赞成爱钱先生对私心先生提出的问题所作的答复；他们的结论是：大体说来，这是非常有益、有利的事。他们认为没有人能反驳他们这番话，同时又由于基督徒和盼望还离他们不远，他们全体同意，一起追上那两个人， 就向他们提出这个问题； 特别是因为那两个人曾经反对过私心先生。于是他们就呼唤他们俩，那两个人停下来，站着等他们走过来；可是他们一面走一面商谈，他们决定不让私心先生而让恋世先生向那两个人提出问题；因为他们认为，那两个人对他的答复不会带有刚才私心先生跟他们分手时所引起的怒火的余烬。

 于是他们走上去，双方互相打了招呼之后，恋世先生向基督徒和他的伙伴提出那问题，请他们回答。

 接着基督徒说，即使一个初信的人也能回答一万个这种问题。如果为了面包而追随基督已经是不对的2，那么利用他和宗教作为取得世间物质享受的口实，更是多么可鄙！我们发现只有异教徒、伪善者、魔鬼和女巫才有这种想法。

    1. 异教徒：因为当哈抹和示剑垂涎雅各的女儿和牲畜，而 且知道除了受割礼以外没有其他的办法可以把她和牲畜弄到手的时候，他们就对他们的同伴说，“假使我们中间所有的男丁，都要受割礼，和他们一样，那么，他们的群畜、货财和一切的牲口岂不都归我们了吗？”他们所想得到的是他们的女儿和牲畜，而宗教是他们用来达到目的的借口。请看整个故事3。
    2. 伪善的法利赛人也相信这一套；他们用冗长的祷告来虚饰门面，可是他们一心只想取得寡妇的房屋，这些人要受更重的天罚4。

    3. 犹大——魔鬼的化身也有这样的宗旨；他崇拜钱包，因为他可以得到里面的东西；可是他完蛋啦，他给抛弃了，永远沉沦了。

    4. 术士西门也抱这样的宗旨；因为他要圣灵，为的是要取得钱财；因此彼得定了他的罪5。

    5. 我总认为，如果一个人为了世事而信宗教，他也会为了世事而丢开宗教； 因为犹大就是为了世界上的东西才变得虔诚，所以他也为了世界上的东西出卖他的信仰和他的主。因此，对这个问题作肯定的答复，像我看见你们已经做了那样，并且认为这答复是正确的，那是邪教的、伪善的、魔鬼似的作为；而你们所要得到的报应是以你们的行为为准的。

于是他们都站着，目瞪口呆，想不出话来回答基督徒。盼望也赞同基督徒合理的答复；因此他们都默然不语。私心先生和他的伙伴也非常吃惊，不向前走，暗中希望基督徒和盼望往前走去。接着基督徒对他的同伴说，要是这些人在人们的宣判面前都站不住脚，将来碰到上帝宣判的时候怎么办？要是凡人对付他们，他们都哑口无言，将来烈火的火舌斥责他们的时候，他们怎么办？

 然后基督徒和盼望又走在他们前面，后来到了一个叫做安闲的幽美的平原，他们在那儿愉快地走着；不过那平原很狭小，他们很快就走过去了。在平原的那边有个叫做金钱的小山，山上有个银矿，从前有的人在这条路上走的时候，转道去看那个银矿，因为它是很希罕的东西；可是他们走得太近矿坑的边缘，而那儿在表面上看不出有什么危险的地面塌了下去，因此他们都丧命了；有的变成残废，至死不能恢复健康。

 接着我在梦中看见底马6 （一副绅士派头）站在路旁不远的银矿边缘上，招呼旅客们过去看；他对基督徒和他的同伴说，喂！到这儿来，我给你看件东西。

 基督徒说：有什么东西值得我们特意走过去看的？

 底马说：这儿有个银矿，可以来发掘财宝。你如果来的话，只要稍微花上一点儿工夫就可以成为百万富翁。

 于是盼望说：我们过去看看吧。

 基督徒说：我可不去。我以前听说过这个地方，多少人在那儿丧了命；至于财宝，对于追求它的人来说，是个圈套，因为它妨碍他们的旅程7。

 然后基督徒朝底马喊道：那地方不是很危险吗？它岂不妨碍过许多人的旅程吗 ？

 底马说：不怎么危险，除非人家不小心。可是他讲话的时候，涨红了脸。

 于是基督徒对盼望说：我们一点不能动摇，还是走我们的路吧。

 盼望说：我可以向你保证，当私心来到这儿的时候，如果他也像我们这样被邀请，他准会上那儿去看的。

 基督徒说：毫无疑问，因为凭他的原则，他会走过去看的，而且他十有八九会死在那儿。

 接着底马又喊他们说：你们不要过来看看吗？

 于是基督徒直截了当地回答说： 底马，你是反对这条路的主人的正确道路的8，并且为了离开正路已经被他的法官定了罪；为什么你也要我们同样地被定罪？况且，我们一离开正路，我们的主——国王，一定就会知道，他会当场叫我们感到羞惭，而我们会在他面前无地容身。

 底马又喊道，他也是他们同一个团体里的人；要是他们肯逗留一会儿，他也会跟他们一起走的。

 接着基督徒问，你叫什么名字？是不是就是我刚才喊你的那个名字。

 底马说：是，我的名字是底马；我是亚伯拉罕的子孙。基督徒说：我知道你的底细；基哈西9 是你的曾祖父，犹大10是你的父亲，而且你步了他们的后尘。你耍的只是邪恶的鬼把戏：你的父亲因为做叛徒被绞死11，你也不配有更好的报应。 你可以放心， 我们见到国王的时候，会把你的行为告诉他。说罢，他们就继续往前走去。这时候私心和他的伙伴们又走进我的视线了，他们一听到底马的呼喊就走过去。至于他们是由于在矿坑边上往下望而掉了进去的呢，还是到下面着手采掘，或者是给矿底下经常往上升的毒气闷住了呢，这我可不清楚；不过我注意到，他们从此就没有出现了。于是基督徒唱道：

私心和银矿上的底马意见一致：
一个呼唤，另一个奔上前去，
要分享到他的钱财；因此这两人
给世界逮住了，不再往前进。

 这会儿我看见在平原的那一边，天路旅客来到一个地方，那儿紧靠着大路旁边有一座经历了不少风霜的纪念碑，他们两人见了那块碑都很注意，因为那纪念碑的形状很特别；它挺像是从一个女人变成的柱子。因此他们站住看了又看，可是一时弄不懂到底是什么。最后盼望发现在顶上有字体不平凡的笔迹；他因为不是学者，就喊基督徒（他很博学）来，看他是不是看得懂；他于是来了，经过了一番研究之后，他看出上面写的是：“记住罗得的妻子12。”他就读给同伴听；然后他们俩都断定这是罗得的妻子变成的盐柱13。由于她避难逃出所多玛的时候，贪心地回头张望，才变成了这个样子。这个突然的奇观引起了他们以下的谈话。

 基督徒说：啊，我的兄弟！我们在这时候看到这个东西真是适宜。在底马请我们去看金银山之后，让我们看见它，实在再适宜不过了；要是当时我们照他的希望走了过去，就像你所打算的那样，我的兄弟，我们也许就会像这个女人一样，变成供后人观看的展览物了。

 盼望说：我真懊悔当时竟会那么傻，这会儿没有变成像罗得的妻子那样，真是万幸；因为我的罪跟她的罪有什么不同呢？她只不过回头看一看，而我刚才还想走过去看呢。天恩浩荡，我心里竟有这种思想，可真丢脸啊。

 基督徒说：为了对我们将来有帮助， 让我们把在这儿看到的好好记住。 这个女人逃过了一个审判，因为她没有跟所多玛一起灭亡；可是，就像我们看到的，她在另一个审判中灭亡了；她变成了一根盐柱。

 盼望说：对；她这事可以促使我们提高我们的警惕，同时也给我们教训；说到警惕，我们会因此避免犯她所犯的罪；或者会由于看到这个关于缺乏这种警惕性的人会受到怎样的审判的预示而得到儆戒；因此可拉、大坍、亚比兰和同党的二百五十人在罪恶中死亡这一事实也给了别人一种预示和教训14，叫人注意谨防。不过我特别想到一件事，那就是，底马和他的伙伴怎么那么大胆地站在那儿，一心想去找财宝，而罗得的妻子仅仅为了回头一看就变成了盐柱（因为照我们从书上所读到的来看，她并没有挪开过一步）；尤其是他们举目就可以看见她受到的裁判所给他们的教训；因为，只要他们一抬起头来，就无法不看见她。

 基督徒说：这的确是件费解的事，这说明他们已经到了不顾一切的地步； 除了那些在法官面前行窃或者在绞刑架下面偷钱的人，我不知道拿什么样的人来跟他们相比才适当。据说所多玛的人“罪大恶极15，”因为他们“在上帝面前”是罪人——这就是说，在他看来，他们是罪人，尽管他曾经施慈悲给他们；因为所多玛的地就像以前的伊甸园16。这使他更震怒，他使他们的灾祸猛烈到天上的火所可能做到的地步。因此我们可以非常合理地断定，这些人，就是他眼里的这些罪人，这些人尽管不断受到谆谆儆戒，叫他们不要那样做，而他们却置之不顾，这是一定会受到严厉处罚的。

 盼望说：毫无疑问你已经把真理说出来了； 你没有，尤其是我也没有，被树立作为给别人的儆戒，这真是万幸！我们有理由感谢上帝，在他面前战战兢兢，并且永远记住罗得的妻子。

1《旧约全书·箴言》第26章第25节：
他用甜言蜜语，你不可信他，因为他心中有七样可憎恶的。

2《新约全书·约翰福音》第6章第26节：
耶稣回答说：“我实实在在地告诉你们，你们找我，并不是因见了神迹，乃是因吃饼得饱。”

3《旧约全书·创世记》第34章第20至23节：
哈抹和他儿子示剑到本城的门口，对本城的人说：“这些人与我们和睦，不如许他们在这地居住，作买卖，这地也宽阔，足可容下他们，我们可以娶他们的女儿为妻，也可以把我们的女儿嫁给他们。惟有一件事我们必须作，他们才肯应允和我们同住，成为一样的人民，就是我们中间所有的男丁，都要受割礼，和他们一样。他们的群畜、货财和一切的牲口，岂不都归我们吗？只要依从他们，他们就与我们同住。”

4《新约全书·路加福音》第20章第46、47节：
你们要防备文士。他们好穿长衣游行，喜爱人在街市上问他们安，又喜爱会堂里的高位，筵席上的首座；他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的刑罚。

5《新约全书·使徒行传》第8章第19至22 节：
说：“把这权柄也给我，叫我手按着谁，谁就可以受圣灵。”彼得说：“你的银子和你一同灭亡吧！ 因你想神的恩赐是可以用钱买的。你在这道上无分无关；因为在神面前，你的心不正。你当懊悔你这罪恶，祈求主，或者你心里的意念可得赦免。”

6《新约全书·提摩太后书》第4章第10节：
因为底马贪爱现今的世界，就离弃我往帖撒罗尼迦去了；革勒士往加拉太去，提多往挞马太去。

7《旧约全书·何西阿书》第4章第13节：
在各山顶，各高冈的橡树、杨树、栗树之下，献祭烧香，因为树影美好。

8《新约全书·提摩太后书》第4章第10节：
因为底马贪爱现今的世界，就离弃我往帖撒罗尼迦去了；革勒士往加拉太去，提多往挞马太去。

9《旧约全书·列王纪下》第5章第20节：
神人以利沙的仆人基哈西心里说：“我主人不愿从这亚兰人乃缦手里受他带来的礼物，我指着永生的耶和华起誓，我必跑去追上他，向他要些。”

10《新约全书·马太福音》第26章第14、15节：
当下，十二门徒里有一个称为加略人犹大的，去见祭司长，说：“我把他交给你们，你们愿意给我多少钱？” 他们就给了他三十块钱。

11《新约全书·马太福音》第27章第1至6节：
到了早晨，众祭司长和民间的长老，大家商议要治死耶稣， 就把他捆绑解去交给巡抚彼拉多。 这时候，卖耶稣的犹大看见耶稣已经定了罪，就后悔，把那三十块钱拿回来给祭司长和长老，说：“我卖了无辜之人的血是有罪了。”他们说：“那与我们有什么相干？你自己承当吧！”犹大就把那银钱丢 在殿里，出去吊死了。祭司长拾起银钱来说：“这是血价，不可放在库里。”

12《新约全书·路加福音》第17章第32节：
你们要回想罗得的妻子。

13《旧约全书·创世记》第19章第26节：
罗得的妻子在后边回头一看，就变成了一根盐柱。

14《旧约全书·民数记》第26章第9、10节：
以利押的众子是尼母利、大坍、亚比兰。这大坍、亚比兰，就是从会中选召的，与可拉一党同向耶和华争闹的时候，也向摩西、亚伦争闹；地便开口吞了他们，和可拉、可拉的党类一同死亡。那时火烧灭了二百五十个人，他们就作了警戒。

15《旧约全书·创世记》第13章第13节：
所多玛人在耶和华面前罪大恶极。

16《旧约全书·创世记》第13章第10节：
罗得举目看见约但河的全平原，直到琐珥，都是滋润的，那地在耶和华未灭所多玛、蛾摩拉以先，如同耶和华的园子，也像埃及地。


十五、 怀疑堡垒和绝望巨人

然后我看见他们向一条清澈可爱的河流走去， 那条河大卫王称为“上帝的河1；”可是约翰却叫它“生命之水的河2。”他们的路正沿着河岸，因此基督徒和他的同伴很高兴地走着；他们还饮河里的水，那水味美，而且使他们疲劳的精神振作了起来。在两边河岸上有长着各种各样果子的绿树；吃了树上的叶子，可以防止饮食过饱以及旅行中暑所引起的种种疾病。河两边都是草地，一年到头一片青翠，百合花把草地点缀得出奇地美丽3。他们就在草地上躺下去睡觉，因为他们在这儿可以安全地躺下4。他们醒来的时候，又去摘树上的果子，喝河里的水，然后再躺下睡觉。他们这样过了好几天。于是他们唱：——

你们看这水晶似的河流流得多么平静，
它安慰着多少过往的旅人。
绿草地发出阵阵的芬芳，
还供给他们甘美的食品；你只要知道这些树上
长的是多么优美的果子和叶子，
你就会情愿卖掉你的一切来买下这片地。

 当他们打算继续走路的时候（因为他们还没有到达目的地），他们吃了，喝了，之后，就离开了那地方。

 这会儿我在梦中看见他们还没有走多远，那条路暂时和河边隔离了，他们心里相当难过；可是他们又不敢离开那条路。这条路现在崎岖不平，而他们的脚由于徒步旅行变得很容易受伤；因此这条路使他俩垂头丧气5。他们一面走，一面希望有条平坦一些的路。 前面不远，在路的左边有一块草地，穿过一个栅栏就可以到达那儿，这草地叫做小径草地。接着基督徒对他的同伴说，要是草地是沿着这条路，我们就走过去吧。 于是他走到栅栏旁边察看， 见篱笆那一边果然有一条小路沿着大路伸展过去。完全跟我所希望的那样，基督徒说。这儿非常好走；来，善良的盼望，我们过去吧。

 盼望说：可是，要是这小路离开了正路，那可怎么办呢？

 基督徒说：那不大可能。你看，它不是跟大路并行的吗？于是盼望给他的同伴劝动了心，跟着他越过栅栏。 他们过去了， 踏上那小路以后，他们发觉走在那条路上的确很舒服；这时候他们朝前一看，发现有个人也跟他们一样在小路上走，那人的名字叫做自负；于是他们喊他，问他小路通到哪儿去。他说通到天门。瞧，基督徒说，我不是对你讲过吗？可见我们并没有做错事。于是他们就跟在他后面走。可是，哎呀，天黑下来了，后来变得一片漆黑；因此后面的人看不见前面的人。

 因此在前面走的人（名叫自负）由于看不见路，跌进一个深坑里去，跌得粉身碎骨6， 这深坑是这地带的王子故意安排在那儿，用来捕捉自负的傻瓜7。 基督徒和他的同伴听见他跌倒的声音，他们喊叫起来，要知道是怎么一回事；可是没有人回答他们，他们只听见一阵阵的呻吟声。于是盼望说，我们这会儿在哪儿呢？他的同伴默不作声，心里起了怀疑，不知道自己有没有把他带错了路；这会儿开始下雨了，雷电交加，非常可怕，同时水在急速上涨。

 于是盼望心里暗自叹息，说，但愿我没有离开正路！

 基督徒说：谁想得到这小路会把我们带到另一个方向去呢？

 盼望说：一开头我就怕会这样，因此我婉转地给了你警告。要不是因为你年纪比我大，我就会更直截了当地说了。

 基督徒说：好兄弟，别生气。我把你带错了路，并且使你处在这样岌岌可危的境地，我很难过。好兄弟，请原谅我，因为我不是出于恶意。

 盼望说：我的兄弟，别放在心上，我会原谅你的；而且我还相信这件事对我们会有益处的。

 基督徒说：我跟这样一个仁慈的兄弟在一起，真高兴。不过我们可别站在这儿；我们还是想办法走回去吧。

 盼望说：好兄弟，让我走在前面。

 基督徒说：不，对不起，让我先走，这样，要是有危险， 我就首当其冲；因为是我把你带错了路。

 盼望说：不，你不能先走；因为你心境不好，可能又带错了路。接着，他们听见一个声音鼓励他们说，“你要留心向大路，就是你所走的原路；你当回转8。”可是这时候水已经涨得很高，因此在走回头的路上危险重重。（于是我想起，在正路上要走错路很便当，而走错了路以后要想再回到大路上去就不那么容易了。）然而他们还是冒着险走回去；可是天又黑，水又高，他们在回去的路上差点儿惨遭灭顶，达九次或者十次之多。

 尽管他们绞尽脑汁想办法，他们当夜还是回不到栅栏那儿的。因此他们终于在一小块有掩蔽的地上歇下来，一直坐到天亮；可是由于疲倦，他们睡着了。离开他们躺下的地方不远，有个堡垒，叫做怀疑堡垒，它的主人是绝望巨人。他们睡的地方正是他的领域。绝望巨人一早起身，在自己的领地里散步，看见了基督徒和盼望在他的领地上睡觉。于是他用冷酷而严厉的声音把他们唤醒，问他们从哪儿来，在他的领地上干什么。他们告诉他，他们是走天路的旅客，走迷了路。然后巨人说，你们今夜侵犯了我，踩坏我的园地，还躺在我的领地上，因此你们得跟我走。他们不得不跟他走，因为他是个健壮非凡的巨人，他们远不及他。他们没有什么话可说，因为他们知道自己做错了事。巨人把他们押到他的堡垒中去，把他们关在一间乌漆麻黑的地牢里那地方肮脏透顶； 臭气熏人9。他们在那儿从星 期三早晨待到星期六晚上，既没有啃一口面包， 也没喝一滴水，既没有灯，又没人来问他们怎么样；因此他们处在非常不幸的情况下，举目无亲。 基督徒在这儿有双重的悲痛因为是由于他不智的劝告，他们才陷入这样的危境。

 绝望巨人有个妻子，名叫猜疑。当他上床就寝的时候，他把他所做的事情告诉了她；说他逮住两个犯人，由于他们侵犯了他的领地，他把他们关进地牢里去。 接着他还问她，他应当怎么处置他们。于是她问，他们是怎么样的人，从哪儿来，上哪儿去；他一一告诉了她。她对他说，他第二天早晨起身以后，应当毫无怜悯地把他们痛揍一顿。因此他起身后就弄来了一根沉重的山查木棍子，带到地牢里去，起先，尽管他们没说一句得罪他的话， 他把他们当作狗一样谩骂了一通 ；然后他开始攻击他们，狠狠地打他们，打得他们无法招架，遍体鳞伤，动弹不得。这以后，他退出去，让他们去惋惜他们的痛苦，哀悼他们的灾难；所以他们那一整天什么也没作，连连叹息，痛哭不止。第二天她又跟她丈夫谈起他们，知道他们还活着，就要丈夫去劝他们自杀。因此第二天早晨，他像前一天那样粗暴地来到他们跟前，看见他们前一天挨他一顿毒打后受到的创伤还很厉害，就对他们说，既然他们永远没有可能离开那地方， 他们唯一的办法是干脆把性命结果了，用利刃也好，用绞索也好，用毒药也好；因为，他说，既然活着这样痛苦，你们为什么还要活？可是他们要求他放他们走。听了这话，他恶狠狠地瞧着他们，向他们直扑过去；要不是他宿疾发作（他有时候在晴天会发病），他的手一时动弹不得，毫无疑问他准会把他们结果了。因此他退了出去，像以前一样让他们自己去考虑怎么办。接着两个犯人互相商量要不要听从他的劝告；他们就这样开始 讨论：——

 基督徒说：兄弟，我们怎么办？ 我们现在的日子可够惨了。 至于我，我不知道是这样活下去好呢，还是立刻死去好。“我宁肯噎死，胜似留我这一身的骨头10，” 躺在坟墓里比待在这个地牢里要好受些！我们还要受这巨人的管束吗？

 盼望说：我们目前的境遇的确很可怕，与其永远这样活下去，还不如死了的好。可是我们得想一想，我们要去的那地方的主人说过，“不得杀人，”——不能杀别人，那么我们更不得听从他的话把自己杀掉。况且，杀别人的人只杀掉他的肉体，而自杀的人却同时把自己的灵魂也杀死。并且，我的

绝 望 巨 人

兄弟，你谈到坟墓里的安逸；你有没有忘掉杀人的要下地狱？有“杀人者不得永生，”这类的箴言昭然具在。我们再想想，绝望巨人并不是万能的；据我所知，别人也曾经像我们这样落到他的手中，可是他们逃出了他的掌握。谁敢说创造世界的上帝不会叫绝望巨人死去，或者使他有一天忘记上锁，或者不久再当着我们发一次病，不能自由使用他的手？要是再有这种事情发生的话，我决定鼓起勇气，尽我的力量逃出他的魔掌。我以前没有这样做，真傻透了；嗳，我的兄弟，无论如何我们还是再耐着些，再忍受一个时期。可能有那么一天我们可以脱离苦海；我们可不能作自己的刽子手呀。这时候盼望这番话使他兄弟的心境平和了一些；因此他们继续在黑暗里待下去，在痛苦悲惨的境况中挨过了一天。

 黄昏时分，巨人又来到地牢里， 想看看他们有没有听从他的劝告； 他走进屋时，发现他们还活着。他们的确仅仅活着； 因为由于没吃没喝，再加上挨打时受到的创伤， 他们几乎只有呼吸的能力了。但是，嗳，他发现他们还活着；不由怒火中烧，他对他们说，由于他们拒绝了他的劝告他要给他们厉害看，叫他们觉得还不如当初没有生下来的好。

 听了这话，他们浑身簌簌直发抖，我想基督徒吓得昏了过去；可是等他略微苏醒过来的时候，他们又谈论起巨人的劝告，琢磨着究竟是不是照他的意思做最好。现在基督徒又想自杀了，可是盼望作了第二次的答复：——

 盼望说：我的兄弟， 你不记得自己到目前为止是多么勇敢吗？ 魔王打不垮你，你在死荫谷里看到、听到、感到的一切都压不倒你。你有过多么艰苦、恐怖和惊奇的经历，而你现在却畏惧起来？你看我跟你一起在地牢里，而我比起你来，在性格方面要懦弱得多；并且巨人不只打伤了你，也打伤了我，也不给我吃喝，我跟你一样没有灯，一样痛苦。不过让我们再耐心一点；回想一下你在浮华市集的时候表现得多么勇敢，既不怕铁链，不怕铁笼子，也不怕惨死。因此我们还是尽量耐心忍受吧（至少要避免不宜于一个基督徒的丢脸的事）。

 这会儿，夜又来临了，巨人和他的妻子都上了床，她向他打听犯人的情况，探询他们有没有听从他的劝告。他回答说，他们是刚毅的恶徒，情愿忍受一切艰苦也不肯自杀。于是她说，明天把他们带到院子里去，让他们瞧你结果了的那些人的骸骨，同时叫他们相信，不到一星期，你也要叫他们粉身碎骨， 就像对待在他们以前来的同党一样。

 第二天早上，巨人又到他们那儿去，把他们带到院子里，照他妻子的吩咐让他们看了那些骸骨。这些人，他说，跟你们一样，都是走天路的旅客，也跟你们一样，侵犯了我的领地；我拣了适合的时候——把他们粉身碎骨了；不出十天我也要同样对待你们。现在，回到你们的洞窟里去；说着把他们一路打回去。因此，在星期六那天，他们跟以前一样，凄凄惨惨地躺了一整天。夜里，当猜疑夫人和她丈夫都上了床，他们又开始谈论他们的囚犯；并且老巨人觉得很奇怪，他的殴打和劝告竟都不能叫他们送命。他的妻子回答说，我恐怕他们还希望有人来搭救他们，要不然就是他们身边有撬锁工具，希望利用它来达到逃跑的目的。巨人说，亲爱的，你这样想吗？明天早上我要去搜他们的身。

 星期六约莫午夜时分，他们开始祈祷，一直祷告到天蒙蒙亮。

 在曙光将现的时候，好基督徒像一个半受惊的人，发出激动的话语：——当我可以自由行动的时候，他说，我却还待在这臭气熏人的地牢里， 我是多么傻的一个大傻瓜呀！ 我怀里有把钥匙叫做允诺，我相信它能打开怀疑堡垒里任何一把锁。于是盼望说，这是好消息，好兄弟，拿出来试试。

 接着，基督徒从怀里拿出钥匙，开始试开地牢的门，他一转动钥匙，门的插销就向后移动，门轻而易举地给打开了，基督徒和盼望都走了出来。然后他走到通往院子里去的外面一扇门，再用钥匙打开它。这以后，他走到大铁门旁边，因为这扇门也得打开。可是那把锁非常难弄，但是终于也给打开了。于是他们推开门，飞奔着逃走；可是大门给推开的时候，发出叽叽嘎嘎的声音，把绝望巨人惊醒了，他急忙起身要去追赶他的囚犯；但是觉得他的四肢不中用了，因为他又发病了，因此他也就无法追踪他们。于是他们走着，又来到大路上，他们现在安全了，因为他们已经逃出了巨人的管辖区域。

 这会儿他们已经穿过栅栏，他们开始思索在那儿应该做些什么才能防止继他们而来的人也落到绝望巨人的手中。因此他们同意在那儿竖立一根柱子，在上面刻这样几句话：“越过这栅栏是通到绝望巨人的怀疑堡垒的道路，他蔑视天国的王，图谋杀害祂的天路旅客。”因此许多后来的人看了这几句话就逃 过了危险。他们做完之后，唱道：

我们走离大路，然后发现
踏上禁地是多么危险；
让后来的人多多留神，
免得他们再步我们的后尘；
免得他们由于侵犯他的领地，
成了他的囚犯，
他的堡垒名怀疑，
他的名字叫绝望。

1 《旧约全书·诗篇》第65篇第9节：
神的河满了水；你这样浇灌了地，好为人预备五谷。

2《新约全书·启示录》第22章第1节：
天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从 神和羔羊的宝座流出来。

3《旧约全书·以西结书》第47章。

4《旧约全书·诗篇》第22篇第27节：
地的四极，都要想念耶和华，并且归顺他；列国的万族，都要在你面前敬拜。

5《旧约全书·诗篇》第23篇第2节：
他使我躺卧在青草地上，领我在可安歇的水边。
《旧约全书·以赛亚书》第14章第30节：
贫寒人的长子， 必有所食；贫乏人必安然躺卧。
《旧约全书·民数记》第21章第4节：
百姓因这路难行，心中甚是烦躁。

6《旧约全书·以赛亚书》第9章第16节：
因为引导这百姓的，使他们走错了路；被引导的，都必败亡。

7《旧约全书·以赛亚书》第28章第13节：
所以耶和华向他们说的话，是命上加命、令上加令、律上加律、例上加例、这里一点、那里一点；以致他们前行仰面跌倒，而且跌碎，并陷入网罗，被缠住。

8《旧约全书·耶利米书》第31章第21节：
以色列民哪！你当为自己设立指路碑，竖起引路柱， 你要留心向大路，就是你所去的原路； 你当回转，回转到你这些城邑。

9《旧约全书·诗篇》第88章。

10《旧约全书·约伯记》第7章第15节：
甚至我宁肯噎死，宁肯死亡，胜似留我这一身的骨头。


十六、 快乐山

他们一直向前走，后来走到了快乐山，这些山属于我们以前讲过的那小山的主人；他们就上山去看花园和果园，葡萄园和喷泉；他们在那儿喝了水，洗涤一番，把葡萄吃个痛快。在山顶上有牧人在牧羊，他们站在路旁。因此天路旅客走上去，用手杖撑住身子（疲劳的旅客在旅途上站住跟人家谈话的时候常常是这副模样），问道，这些快乐山是谁的？在吃草的羊是谁的？

 牧人说：这些山是上帝的土地，从他的城里看得见它们；羊也是他的，他为它们断送了性命1。

 基督徒问：这是往天国去的路吗？

 牧人说：你们正走在通往天国的路上。

 基督徒问：离那儿还有多远？

 牧人说：对于的确会到达那儿的人，路程是不太远的。

 基督徒问：这条路上是安全的，还是危险的？

 牧人说：对于那些该享到安全的人，它是安全的；可是“罪人却在其上跌倒2。”

 基督徒问：对于疲倦乏力的旅客，路上有没有解除痛苦的设备？

 牧人说：山主人吩咐我们“不可忘记用爱心接待客旅3；”因此你们将要享到这地方的幸福。

 我在梦里还看到，当牧人听说他们是过路人时，也向他们发问（他们就像以前在别处时一样，一一作答），如：你们哪儿来？你们怎样走上这条路的？你们用什么方法坚持到底的？因为很少有愿意上这儿来的人在这些山上露面。牧人听到他们的答复后，很高兴，亲切地望着他们说，欢迎你们到快乐 山来。

 我说的牧人们的名字是知识、经验、警醒和诚恳，他们牵着他们的手，领他们到帐篷里去，请他们分享已经准备齐全的美肴。牧人们还说，我们希望你们能多待一些时候，跟我们熟悉一下，同时多多享用快乐山的好东西。于是他们答应待下来。因此那晚上他们去歇息了，因为时已深夜。

 然后我在梦里看见，第二天早上，牧人们邀请基督徒和盼望跟他们在山上散步。因此他们跟牧人们出去，走了一会儿， 只见周围景色优美宜人。 牧人们互相商量着，我们要不要给客人们看些奇迹呢？后来他们决定请客人观看奇迹，牧人们先把他们领到一座叫做错误的小山顶上，这山的那一面非常陡峭，牧人们叫他们往底下看。他们往下一看，看见好几具残肢断臂的尸体，是那些从山上摔下去的人的残骸。然后基督徒问道，这是什么意思？牧人说，难道你们没有听说到那些由于听许米乃和腓理徒4所说关于对复活的信心而犯了错误的人吗？他们说，听说过。 接着牧人说，你们看见那几个粉尸碎骨、躺在山脚下的人就是这帮人；就像你们看到的，他们至今还没有埋葬，为的是要借以教训别人，使人家注意别爬得太高，或者别走得太靠近这座山的边缘。

 然后我看见他们又带他们到另外一座山顶上去，这山叫警戒，牧人叫他们往远处看；他们一看，就像他们以为的那样，看见了好几个人在坟堆中走来走去；他们看出那些人都是瞎子，因为他们有时候冲到坟上去，并且无法走出那个坟堆。于是基督徒问，这是什么意思？

 于是牧人回答说， 你们没有看到在这些山稍低的地方靠大路的左边有一个通往一块草地的梯磴吗？他们说，看到的。牧人接着说，在梯磴那儿有一条小路直接通往怀疑堡垒，它是由绝望巨人看守着的，这些人（指着在坟堆中的人）跟你们现在一样，在没有来到梯磴以前，曾经在天路上走。由于正路在那一段很不好走，他们决定离开正路到草地上去，结果给绝望巨人逮住，关进怀疑堡垒里去；在那儿他们给关在地牢里一些时候之后，巨人终于把他们的眼睛挖出来，领他们到坟堆上，让他们在那儿一直徘徊到今天， 因此圣贤的话可以得到证实，“迷离通达道路的，必住在阴魂的会中5。”于是基督徒和盼望互相望着，眼泪夺眶而出，可是对牧人们什么也没说。

 然后我在梦中看见牧人又领他们到山底下一个地方，那儿的山坡上有一扇门；牧人把门打开，叫他们朝里面看。因此他们朝里面看去，只见里面一团漆黑，烟雾弥漫；他们还认为听见一阵好像烈火燃烧的轰隆声，以及受折磨的人的呼号声；他们还闻到硫磺的气味。于是基督徒问，这是什么意思？牧人们说，这是上地狱去的侧道，伪善者都从这儿走过——就是跟以扫一样卖掉长子名分的人；跟犹大一样出卖主子的人；跟亚历山大一样亵渎福音的人；以及跟亚拿尼亚和他的妻子撒非喇一样谎话连篇、假冒为善的人6。

 于是盼望对牧人说， 我看出他们每个人，就像我们现在一样， 以前都有过走天路的表现；是不是？

 牧人说：是，并且也坚持了很长一段时间。

 盼望说：尽管他们这样凄惨地被抛弃了，他们当初在旅途中走了多远？

 牧人说：有的走得远些，有的还没走到这些山。

 接着客人互相说道，我们需要向上帝呼求力量呀。

 牧人说：对，而且你们有了力量以后，还用得着它呢！

 这时候两个客人要继续往前走，牧人们也希望他们这样做；因此他们一起走到山的尽头。接着牧人彼此之间说，如果客人会使用我们的望远镜，我们让他们看天国的大门吧。客人亲切地接受了他们的提议；因此牧人把他们带到一座叫做清晰的山顶上，把望远镜递给他们。

 于是他们试看着，可是因为脑际还印着牧人给他们看的最后那件事，他们的手簌簌发抖；由于这个阻碍，他们不能稳定地从望远镜望出去；但是他们认为他们看见了一件像大门的东西，还看到了那地方一些壮丽的景色。然后他们走开，唱着这首歌：——

牧人就这样把一些奥秘揭露，
其他的人都看不透这奥秘的面目；
因此，倘若你要看深奥、隐秘
和神妙的东西，就请来到牧人这里。

 当他们将要离开的时候，一个牧人给他们一张关于旅途的笔记。另一个牧人吩咐他们谨防阿谀献媚的人。又一个请他们留神别在着魔之地睡觉。第四个祝他们一路平安。于是我从梦中醒来。

1《新约全书·约翰福音》第10章第11节：
我是好牧人，好牧人为羊舍命。

2 《旧约全书·何西阿书》第14章第9节：
谁是智慧人，可以明白这些事；谁是通达人，可以知道这一切；因为耶和华的道是正直的，义人必在其中行走，罪人却在其上跌倒。

3《新约全书·希伯来书》第13章第1、2节：
你们务要常存弟兄相爱的心。不可忘记用爱心接待客旅；因为曾有接待客旅的，不知不觉就接待了天使。

4《新约全书·提摩太后书》第2章第17、18节：
他们的话如同毒疮，越烂越大，其中有许米乃和腓理徒，他们偏离了真道，说复活的事已过，就败坏好些人的信心。

5《旧约全书·箴言》第21章第16节。

6《新约全书·使徒行传》第5章第1至10节。


十七、 无 知

我睡着了，又做梦，并且看见这两个天路旅客正沿着大路下山，朝天国走去。在较低的山坡上靠左边是自高地区，从那儿有条曲曲折折的小路通到天路旅客在上面行走的大路。因此他们在这儿碰上一个从那地区来的神采奕奕的青年，他名叫无知。基督徒问他从哪儿来，上哪儿去。

 无知说：先生，我生长在左边那个乡下，现在上天国去。

 基督徒说：可是你想怎么进天国的大门？因为你在那儿可能会遇上困难的。

 无知说：别人怎样进去，我也怎样进去。

 基督徒说：可是你到了那儿有什么东西出示，可以使大门为你打开？

 无知说：我知道上帝的意旨，而且我一向是规规矩矩地过日子的；我没对不起任何人；我祈祷，禁食，付什一税，施舍，背井离乡，前往我现在正要去的地方去。

 基督徒说：可是你没从这条路头上的那个小门进来啊；你却从那条弯曲小路到这儿来；因此，不管你自己怎么想，我恐怕你不但不能进天国，并且在审判那一天，你会得到盗贼的罪名。

 无知说：先生们，你们跟我完全不相识——我根本不认得你们；请你们满足于信奉你们家乡的信仰吧，我可要信奉我自己家乡的信仰的。我希望一切都会很好。至于你们说的那个小门，所有的人都知道它离开我们家乡很远。我想我们那一带的人连到那儿去的路都不认得；他们也不在乎自己认不认得，因为就像你看见的，从我们的家乡有一条又好又美的绿荫小径通到这儿来，它是通往大路的另一条路。

无 知
无 知

 当基督徒看到那个人很懂得骄傲自满的时候， 他悄悄地对盼望说，“愚昧人比他更有指望1；” 还说，“并且愚昧人行路，显出无知，对众人说，他是愚昧人2。”怎么样，我们是继续跟他谈呢，还是暂时走到他前面去，让他去思考他刚才听到的话，过后我们再停下来等他，看我们能不能逐步对他有所帮助？于是盼望说：

让无知把我们刚才说的话
稍稍思量，但愿他
不要拒绝接受忠告，
免得对最主要的利益仍然毫不通晓。
上帝说，没有理解力的人，
尽管他创造了他们，也不会拯救他们。

 他又加一句说，我认为把一切的话一下子全对他说是没有用的；你愿意的话，我们还是走在他前面，等他“接受得了”的时候，再跟他谈。

 因此他们往前走，无知在后面走。他们赶过他不远，来到一个黑暗的小巷，在那儿他们碰到一个人，他给七个魔鬼3用七根坚韧的绳子绑着4，正被押往他们刚才在山坡上看见的那扇门那儿去。这会儿好基督徒开始颤抖起来，他的伙伴盼望也直哆嗦；可是当魔鬼把那个人带走的时候，基督徒想看看他认不认得那个人；他以为很可能是住在背教城的变节。但是那个人的脸，他看不清楚，因为他像一个被人发觉的小偷一样低垂着头。 不过当那人在他身边走过以后， 盼望目送着他，见他背上有一张纸，上面写着：“反复不定的信徒，该死的背教者。”

小信被三个歹徒抢劫。
小信被三个歹徒抢劫。

 于是基督徒对他的伙伴说，我这会儿想起我听到过的关于一个好人在这儿附近遇到的事情。他的名字叫小信；他是一个好人，住在诚恳市。事情是这样的： 在这条巷的入口处另有一条巷通到阔门，名叫死人巷，因为在那条巷里常常发生暗杀，所以取了这个名字；这个小信就像我们现在这样奔走天路，他正好在那儿坐下,并且睡着了。 那时侯碰巧从阔门来了三个强壮的歹徒，他们是三兄弟，叫做胆小鬼、疑惑和犯罪；他们瞧见小信在那儿，赶忙向他奔来。这时刻那个好人正好醒来，正站起身来打算继续赶路。他们一窝蜂拥到他跟前，用威胁的话语 叫他站住。 小信见了，顿时面无人色，既无力抵抗，又无法脱逃。于是胆小鬼说，交出你的钱包，可是他并不马上交出（因为他很不愿意失掉他的钱），疑惑走上前去，伸手到他口袋里，掏出一包银子。这时他喊了起来，“强盗，强盗！”这一来，犯罪举起手里的大棍子朝小信的头打去，把他打倒在地上，血流如注，就像一个可能因流血过多致死的人。 三个贼始终站在 一旁，但是终于听到路上有人声，生怕来人是住在坚信城的大惠，因此拔腿就逃，让那好人自己去想办法。过了一些时候，小信苏醒了过来，站起来，磕磕绊绊地尽力继续赶路。故事就是这样的。

 盼望说：他们是不是把他所有的都拿走了？

 基督徒说：不；他们没有搜到他放珠宝的地方；因此他保住了那些。但是我听说，那好人因他的损失感到非常伤心，因为强盗们把他大部分的现款都拿走了。就像我说过的，没有被抢走的只是些珠宝；他还有一些零钱没给抢走，但是不够他旅途上的花费5 。要是我听到的消息没有传错的话，他一路上不得不行乞来维持生活，因为他不能出卖他的珠宝；可是尽管他沿途行乞，并且想尽种种方法维持生计，他还是饿着肚子奔走了其余大部分的路程。

 盼望说：不过，他们没有拿走他用以进天门的证件，岂不是奇事吗？

 基督徒说：的确奇怪；可是他们没拿到它，虽然并不是由于他的机灵，他们才没找到；因为他们袭击他时，他已经吓得魂不附体了，既没力量，也没本领隐藏任何东西；因此那是出于天意而不是由于他的努力 6，他们才没有拿到那件宝贝。

 盼望说：他们没拿走他的珠宝，对他说来一定是个安慰。

 基督徒说：如果他像他该做的那样利用了那些珠宝， 那可能对他是个很大的安慰7；可是，讲这故事给我听的人说，他在后来的旅途中很少用到它，并且那是因为他的钱给拿走之后，他很沮丧。事实上，大部分的时间，他把它都忘了；并且，每次当他想起了它，开始得到安慰的时候，他又想起他的损失，而这种思想就占有了他。

 盼望说：啊，可怜的人！这对他只能是个很大的痛苦。

 基督徒说：痛苦？是啊，的确痛苦。如果我们也有像他那样的遭遇，被抢走了东西，受了伤，又是在一个举目无亲的地方，我们岂不同样会觉得痛苦吗？他竟没有悲伤致死也真怪，可怜的人！我听说后来他一路上除了说不完的悲伤和沉痛的怨言之外几乎什么话都不说；他向赶上他的人诉说，也向给他赶上的人诉说，告诉他们他在那儿如何被抢，谁抢了他，他损失了什么；他怎样受伤，怎样死里逃生。

 盼望说：他竟然没有因为需要，把一部分的珍宝出卖或者当掉，使自己在旅途中可以减轻一些痛苦，这倒是奇事。

 基督徒说：你讲话倒像个至今还不懂事的人。他把它们当掉来换什么呢？他把它们卖给谁呢？在他被抢的地区他的珍宝算不了什么；他也不要那地方所能给他的安慰。况且，如果到了天国的门口时找不到他的珍宝，他就不能继承那儿的产业（这他知道得很清楚）；那会比一万个强盗的出现和作恶更糟呢。

 盼望说：你为什么这样尖刻，我的兄弟？ 以扫为了红豆汤把他长子的名分卖掉8，而那是他的至宝；如果他能这样做，为什么小信不也这样做？

 基督徒说：以扫的确卖掉了他长子的名分，许多别人也这样做，因而失去主要的祝福，就像这个卑鄙的人一样，不过以扫跟小信是有分别的，他们的情况也不同。以扫的继承权是独特的，小信的珍宝却不是。以扫太重视他的肚子，小信可不那样。以扫的需要是满足他的肉欲，小信的可不是。并且以扫的眼光只能看到他肉体的满足：“我将要死”（他说），“这长子的名分于我有什么益处呢9？”可是小信，虽然他的信心不大， 他却能靠着那一点信心免于这种放肆的行为， 并且还能重视他的珍宝，不至像以扫那样把它们卖掉。你不论在哪一方面都看不出以扫有信心， 没有，连一点点也没有；因此当他整个人受到肉欲的支配时（在一个没有信心来抵御的人就会这样），要是他把继承权、灵魂和一切都卖给地狱的魔鬼，那也不足为奇；这种人跟野驴一样“起性的时候，谁能使他转去呢10？” 当他们一心只想满足自己的欲望时，不管得付出什么代价，也在所不惜，总是非要达到目的不可。但是小信又是一种性情；他一心只想天上的东西；他是靠超世俗的东西而活着的；因此，这样的人把他的珍宝卖掉（假使有人收买的话）去换取精神上的空虚，又有什么意义呢？一个人会花钱去把肚子塞满干草吗？或者你能劝斑鸠像乌鸦那样去吃腐烂的尸体吗？尽管没有信心的人为了肉欲会典当、抵押或者卖掉他们所有的，连他们自己也一起卖掉，可是具有信心（能拯救自己的信心）的人，虽然信心并不大，他也不会那样做。因此，我的兄弟，你就错在这一点上。

 盼望说：我承认；可是你严厉的谴责几乎使我生气。

 基督徒说：怎么，我只不过把你跟有些活泼的人对比，他们头上戴上了壳子在没有人迹的路上奔来奔去。不过，别管这些，还是考虑我们在讨论的问题吧，你我之间不会有什么意见的。

 盼望说：我从心底里相信那三个家伙都是胆小鬼；不然的话，你想他们会像他们所做的那样，一听见路上有人声拔腿就逃吗？小信为什么不能再勇敢一点呢？我想他可以应付他们一阵，等到没有办法的时候再投降。

 基督徒说：许多人都说他们是胆小鬼，但是轮到自己受考验的时候，很少人会那样想的。至于勇气，小信可没有；我看得出，我的兄弟，要是你做了当事人，你也只能抵抗一下，然后就投降了。的确，他们现在离我们有一段路，你当然心情很好，要是他们像对他那样出现在你面前，你就可能会改变主意了。

 不过，再想一想，他们也不过是拦路强盗；他们在地狱的王手下工作，必要的话，地狱的王本人还会来帮忙，他的声音就像狮子的吼叫11。我自己也遇到过像小信所遭遇到的同样事情，那真可怕得很哪。当时这三个歹徒攻击我，我像个基督徒那样开始抵抗，他们只发出一个喊声，他们的主人马上就来了。就像俗语所说的，我认为“我这条命轻如鸿毛”，可是，按照上帝的意旨，我身上披有坚牢的铠甲。是的，可是，虽然我这样武装着，我发现要表现得像个大丈夫还是很困难。除非自己经历过这种战斗，没有一个人知道这场斗争有多惊险的。

 盼望说：唔，可是你看，当他们只不过以为一个大惠要来的时候，他们就已经拔腿逃跑了。

 基督徒说：的确这样，只要大惠一出现；他们跟他们的主人往往逃之夭夭。不过这也不足为奇，因为他是国王的战士。不过我想你不能拿小信跟国王的战士相提并论。 所有国王的臣民并不都是战士；遇到考验的时候，他们也不能像他那样大显身手。希望一个小孩能像大卫那样对付哥利亚12，或者一只鹪鹩能有一只公牛的力气，岂不是不合情理的吗？有的人坚强，有的人软弱，有的人信心大，有的人信心小；这个人是软弱的，因此受人欺侮。

 盼望说：但愿换个大惠来给他们颜色看。

 基督徒说：即使是他的话，他也可能应付不了；因为我得告诉你，虽然大惠精通武艺，只要他拒他们于一剑之外，他可以，也能够应付他们绰绰有余，可是一旦他们闯近他身边，不管是胆小鬼、疑惑或者其他的人，那就很难不被他们摔倒了； 你知道，一个人倒在地上的时候，还有什么办法呢？

 任何人仔细瞧大惠的脸都看得见那些疤痕和伤迹，它们足以证明我的话。是的，有一次我还听到他说（那是在搏斗的时 候），“我们没有活命的希望了13。”这些强壮的歹徒和他们的同党曾经使大卫呻吟、悲叹和吼叫得多凄惨啊！不仅如此，虽然希幔14和希西家 15当年都是不可一世的勇士，当他们受到攻击的时候，也不得不拿出全副力量来呢；但是，尽管这样，他们还是受到了痛击。彼得曾经去试过一次，为了要弄明白自己究竟是不是对付得了他们；虽然人家说他是众使徒的堂堂首领，可还是让他们折磨得使他后来见到一个可怜的女孩子也会心惊肉跳了。

 况且，他们的王一喊即到；他总是待在听得见他们的喊声的地方；如果在任何时候他们招架不住了，他，可能的话，总来帮他们的忙。关于他，人家说了这样的话，“人若用刀、用枪、用标枪、用尖枪扎他，都是无用。他以铁为干草，以铜为烂木。箭不能恐吓他使他逃避，弹石在他看为碎秸。棍棒算为禾秸：他嗤笑短枪飕的响声16。”遇到这种情况，一个人有什么办法呢？的确，如果一个人随时都有约伯的马，并且有能力和勇气去驾驭它， 他可能作出了不起的事情； 因为“它颈项上咤挲的鬃，是你给它披上的吗？是你叫他跳跃像蝗虫吗？它喷气之威使人惊惶。它在谷中刨地，自喜其力，它出去迎接佩带兵器的人。它嗤笑可怕的事， 并不惊惶，也不因刀剑退回。 箭袋和发亮的枪，并短枪，在它身上铮铮有声。它发猛烈的怒气将地吞下，一听角声就不耐站立。 角每发声，它说，呵哈，它从远处闻着战气，又听见军长大发雷声，和兵丁呐喊17。”不过像你我这种人，还是不要希望碰到什么敌人的好，当我们听到别人失败的时候，我们也不要夸耀我们会比他们强；也不要以为我们是大丈夫，沾沾自喜，因为受到考验的时候，这样往往会打败仗。只要看我前面提过的彼得；他夸口，是的，他会那样；他那虚荣的心灵使他说自己比别人强，比所有的人都忠于他的主人；可是有谁像他那样给那些歹徒击败和撞倒呢？

 因此，当我们听见在国王的大路上发生这类抢劫的事情的时候，我们应当做两件事：——

 第一，我们要披上盔甲，还一定得拿着盾牌出去；就是为了缺少这个，所以那个拼命攻击巨大海兽的人不能使那海兽屈服；因为，的确，要是没有盾牌，我们的敌人一点也不怕我们的。因此，有本领的人说，“此外又拿着信德当作盾牌，可以灭尽那恶者一切的火箭18。”

 同时我们应该要求国王护送我们，不仅如此，要他亲自跟我们同行。当大卫在死荫谷的时候，他庆幸有国王同行；摩西宁肯站而待毙，也不情愿离开上帝一步19。 哦，我的兄弟，只要有他同行，我们还用怕与我们为敌的万军之众吗20？ 但是，要是没有他，骄傲的助手也要扑倒在被杀的人以下21。

 至于我，我过去曾经交战过；虽然由于上帝的慈悲，你看见我现在还活着，可是我不能夸耀我的刚毅。如果我不再碰到这种事件，我就很高兴，可是恐怕我们还没有脱离险境呢。不过，既然狮子和熊都还没有把我吞掉，我希望上帝也会把我们从下一个没有受割礼的非利士人手中救出来。说到这里基督徒歌唱起来了：

可怜的小信！碰到了盗贼？
受到了他们的抢劫？
记住：谁有信心，并且信上加信，就会战胜
一万人——否则，连三个人都打不赢。

 他们继续走着，无知跟在后面。他们走到一个地方，那儿他们看见有一条路岔到他们的路上来，并且也跟他们走的那条路一样笔直；因此他们不知道走哪一条路好，因为两条路看上去一样直；他们只好停下来考虑一下。他们正在考虑的当儿，来了一个穿着薄薄的袍子、皮肤很黑的人，那人问他们干么站在那儿。他们回答说，他们是到天国去的，可是不知道应该走哪条路。跟我去吧，那个人说，我也是到那儿去的。于是他们跟着他走上那条新出现的路，这条路渐渐拐弯，到后来拐得离开他们要去的地方很远了，过了没一会儿工夫，他们已经不再朝那地方走了；可是他们仍旧跟着他。他们不知不觉地渐渐给他带进一个罗网，陷在里面无法解脱，不知如何是好；这以后那件白衣服从黑人身上落了下来。这时他们才知道他们在哪儿。因此他们躺着哭了好一会，因为他们不能脱身。

 于是基督徒对他的同伴说，现在我知道错了。 牧人们不是叫我们当心谄媚者吗？就像贤者所说的，我们今天才发觉，“谄媚邻舍的，就是设网罗绊他的脚22。” 盼望说：为了使我们便于找到路，他们还给了我们一张指点方向的纸条，可是我们忘了去看那纸条，因而没有避开“强 暴人的道路。”在这一点上大卫却比我们聪明；因为他说，“论到人的行为，我借着你嘴唇的言语，自己谨守，不行强暴人的 道路23。”

 他们就这样在罗网里痛哭。最后他们看见一个荣光四射的人向他们走来，手里拿着一根用细绳编成的鞭子。他走到他们跟前，问他们从哪儿来，在这儿干什么。他们告诉他，他们是往锡安去的可怜的旅客，让一个穿白衣的黑人带领离开了他们原来那条路，那人叫他们跟他走，说他自己也是上那儿去的。于是拿鞭子的人说，那是谄媚者24，“一个装作光明的天使的假使徒25。”于是他扯碎那个网，放他们出来。接着他对他们说，跟着我走，我可以领你们回到你们原来走的那条路上去。于是他领他们回到当初他们为了跟随谄媚者而离去的地方。到了那儿他问道：你们昨晚在哪儿过夜的？他们说在快乐山牧人们那儿。他又问他们，牧人们没有给你们一张指示路径的条子吗？他们回答：有。他说：那么，你们不知所措的时候，没有把条子拿出来看吗？他们说，没有。他问，为什么不拿出来看？他们回答说，忘记了。他还问他们，难道牧人们没有叮嘱他们要当心谄媚者吗？他们说，有；可是我们没想到这个话讲得很好听的人就是谄媚者。

无神论者哈哈大笑起来。
无神论者哈哈大笑起来。

 然后我在梦里看见他叫他们躺下；他们照着他的话做了，他狠狠地责打了他们26，教导他们应该走的正确的路。他一面惩罚他们27，一面说，“凡我所疼爱的，我就责备管教他；所以你要发热心，也要悔改28。”这以后，他吩咐他们再上路，叮嘱他们要留心牧人们其他的指示。于是他们感谢他的仁爱，慢慢地沿着正路走，一面唱着：

来，你们在这条路上奔走的人，
来看看走上歧途的旅客们的命运：
他们陷入了纠结的罗网，
因为他们把好的劝告轻轻遗忘。
的确，他们给救了出来；可是你看，
他们还受了鞭打。让这件事作为你们的警戒。

 过了一会，他们看到远远的有个人独个儿慢慢地在路上向他们走来。于是基督徒对他的同伴说，那儿有个人背朝着锡安向我们走来。

 盼望说：我看见啦；我们小心一点吧，万一他又是个谄媚者。那个人越走越近，终于来到他们跟前。他叫做无神论者；他问他们往哪儿去。

 基督徒说：我们到锡安山去。

 无神论者哈哈大笑起来。

 基督徒问：你这样笑是什么意思呢？

 无神论者说：我看见你们这样愚蠢，走这样沉闷的旅程，而结果除了旅途的辛苦以外，多半是一无所得的，所以我才这 样笑。

 基督徒说：怎么，老兄，你认为我们不会受到接待吗？

 无神论者说：接待！世界上根本就没有你们所梦想的那样一个地方。

 基督徒说：但是在死后的世界里可有。

 无神论者说：当我在自己家乡的时候，我也听到你现在所说的地方，因此我就出去寻找，可是二十年来找来找去，还是跟当日出发的时候一样，什么也没有找到29。

 基督徒说：咱们两个人都听说，也都相信有这么一个地方。

 无神论者说：要不是我在家里时也这样相信，我也不会跑这么远来找了；可是既然找不到（如果有这么一个地方，我一定会找到的，因为我比你走得还要远呢），我现在回家去；当初为了要得到我所希望的东西，我曾抛弃一切，现在我可要去拿起我抛弃了的一切来安慰自己。我现在已经知道根本没有希望得到那东西的。

 基督徒听了这话问他的同伴盼望说，这个人说的是真的吗？

 盼望说：当心，他也是个谄媚者；要记住我们曾经由于听了这种人的话而付出的代价。什么话！没有锡安山？我们不是从快乐山上亲眼目睹过天国的大门吗？ 再说，我们现在不是凭着信心行事吗30？我们还是往前走吧，免得那个拿鞭子的人又追上来。你应该早给我这个教训，我现在把它悄悄讲给你听：“我儿，不可听了教训，而又偏离知识的言语31。”喂，我的兄弟，别听他的话，我们还是相信灵魂能够得救吧32。 基督徒说：我的兄弟，我不是因为怀疑我们所相信的真理才问你那个问题，而是为了要考验你，同时要从你那儿取得显示你的心地诚实的证明。至于这个人，我知道他是给魔鬼弄瞎了眼33。你我还是往前去吧，既然我们知道我们相信的是真理，并且“没有虚谎是从真理出来的34。”

 盼望说：现在我为上帝的荣耀抱着希望，又感到欢乐。 于是他们离开那个人；而那人讥笑着他们，径自走了。

1《旧约全书·箴言》第26章第12节：
你见自以为有智慧的人吗？愚昧人比他更有指望。

2《旧约全书·传道书》第10章第3节。

3《新约全书·马太福音》第12章第45节：
便去另带了七个比自己更恶的鬼来，都进去住在那里。那人末后的景况，比先前更不好了。 这邪恶的世代也要如此。

4《旧约全书·箴言》第5章第22节：
恶人必被自己的罪孽捉住；他必被自己的罪恶如绳索缠绕。

5《新约全书·彼得前书》第4章第18节：
若是义人仅仅得救，那不虔诚和犯罪的人将有何地可站呢？

6《新约全书·提摩太后书》第1章第14节：
从前所交托你的善道，你要靠着那住在我们里面的圣灵牢牢地守着。

7《新约全书·彼得后书》第1章第9节：
人若没有这几样，就是眼瞎，只看见近处的，忘了他旧日的罪已经得了洁净。

8《新约全书·希伯来书》第12章第16节：
恐怕有淫乱的，有贪恋世俗如以扫的，他因一点食物把自己长子的名分卖了。
《旧约全书·创世记》第25章第29至31节：
有一天，雅各熬汤，以扫从田野回来累昏 了。以扫对雅各说：“我累昏了，求你把这红汤给我喝。” 因此以扫又叫以东。雅各说：“你今日把长子的名分卖给我吧。”

9《旧约全书·创世记》第25章第32节。

10《旧约全书·耶利米书》第2章第24节：
你是野驴惯在旷野，欲心发动就吸风；起性的时候，谁能使它转去呢？凡寻找它的，必不至疲乏；在它的月份，必能寻见。

11《旧约全书·箴言》第28章第15节：
暴虐的君王辖制贫民，好像吼叫的狮子，觅食的熊。
《新约全书·彼得前书》第5章第8节：
务要谨守，警醒；因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。

12《旧约全书·撒母耳记上》第17章。

13《新约全书·哥林多后书》第1章第8、9节：
弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了；自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的 神。

14《旧约全书·列王纪上》第4章第31节：
他的智慧胜过万人，胜过以斯拉人以探，并玛曷的儿子希幔、甲各、达大的智慧；他的名声传扬在四围的列国。

15《旧约全书·列王纪下》第18、19章。

16《旧约全书·约伯记》第41章第26至29节。

17《旧约全书·约伯记》第39章第19至25节。

18《新约全书·以弗所书》第6章第16节。

19《旧约全书·出埃及记》第33章第15节：
摩西说：“你若不亲自和我同去，就不要把我们从这里领上去。”

20《旧约全书·诗篇》第3篇第5至8节：
我躺下睡觉，我醒着，耶和华都保佑我。虽有成万的百姓来周围攻击我，我也不怕。耶和华啊！求你起来，我的神啊，求你救我； 因为你打了我一切仇敌的腮骨，敲碎了恶人的牙齿。
《旧约全书·诗篇》第27篇第1至3节：
耶和华是我的亮光，是我的拯救，我还怕谁呢？耶和华是我性命的保障，我还惧谁呢？那作恶的，就是我的仇敌，前来吃我肉的时候，就绊跌仆倒。虽有军兵安营攻击我，我的心也不害怕；虽然兴起刀兵攻击我，我必仍旧安稳。

21《旧约全书·以赛亚书》第10章第4节：
他们只得屈身在被掳的人以下，仆倒在被杀的人以下。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。

22《旧约全书·箴言》第29章第5节。

23《旧约全书·诗篇》第17章第4节。

24《旧约全书·箴言》第29章第5节：
谄媚邻舍的，就是设网罗绊他的脚。
《旧约全书·但以理书》第11章第32节：
作恶违背圣约的人，他必用巧言勾引；惟独认识神的子民，必刚强行事。

25《新约全书·哥林多后书》第11章第13、14节：
那等人是假使徒，行事诡诈，装作基督使徒的模样。这也不足为怪，因为连撒但也装作光明的天使。

26《旧约全书·申命记》第25章第2节：
恶人若该受责打，审判官就要叫他当面伏在地上，按着他的罪照数责打。

27 《旧约全书·历代志下》第6章第26、27节：
你的民因得罪你，你惩罚他们，使天闭塞不下雨， 他们若向此处祷告，承认你的名，离开他们的罪，求你在天上垂听，赦免你仆人和你民以色列的罪，将当行的善道，指教他们，且降雨在你的地，就是你赐给你民为业之地。

28 《新约全书·启示录》第3章第19节。

29 《旧约全书·耶利米书》第22章第10节：
不要为死人哭号，不要为他悲伤，却要为离家出外的人大大哭号，因为他不得再回来，也不得再见他的本国。
《旧约全书·传道书》第10章第15节：
凡愚昧人，他的劳碌使自己困乏，因为连进城的路他也不知道。

30 《新约全书·哥林多后书》第5章第7节。

31 《旧约全书·箴言》第19章第27节。

32 《新约全书·希伯来书》第10章第39节。

33 《新约全书·约翰壹书》第2章第11节。

34 《新约全书·约翰壹书》第2章第21节。


十八、 着魔之地

接着我在梦里看见他们来到一个郊外，那儿的空气会使一个陌生人打瞌睡。盼望开始觉得昏昏沉沉，只想睡觉；因此他对基督徒说，我现在非常瞌睡，几乎眼睛都睁不开了；我们躺下睡一会吧。

 基督徒说：绝对不可以；恐怕睡着以后我们再也不会醒过来了。

 盼望说：为什么，我的兄弟？对一个作工的人来说，睡眠是甜蜜的；要是睡一会儿，我们可以恢复我们的精神的。

 基督徒说：你不记得牧人的话吗？他叫我们要小心谨防着魔之地。他的意思就是不要我们睡着。“所以我们不要睡觉，像别人一样，总要警醒谨守1。”

 盼望说：我承认我是错了；要是没有你跟我在一起的话，我会由于沉睡而冒性命的危险。我看出贤者的话是对的，“两个人总比一个人好2。”这些日子以来，有你作我的同伴真是我的幸运；你会因你的劳苦而得到上好的奖赏的。

 基督徒说：那么，为了避免在这个地方打瞌睡，我们还是好好谈谈吧。

 盼望说：我完全同意。

 基督徒问：从哪儿谈起呢？

 盼望说：从上帝开始找我们的时候谈起。要是你高兴的话，请你先讲。

 基督徒说：我先唱一首歌给你听：

圣徒睡眼惺忪的时候，让他们
来听这两个天路旅客怎样谈心；
让他们向那两个人学习，
无论如何不能让蒙胧欲睡的眼睛合闭。
圣徒们只要能友爱地互助，
就能经常保持清醒，连地狱也不在乎。

 然后基督徒开始说，我问你一个问题。你最初怎么会想做你现在所做的事？

 盼望说：你的意思是不是说，我当初怎么会关心到自己的灵魂的？

 基督徒说：是，我正是这意思。

 盼望说：有很长一段时期，我很欣赏在市集上展览并出售的那些东西——我相信，要是至今我还贪爱着那些东西，我现在一定已经陷进沉沦和毁灭的深渊了。

 基督徒问：它们是些什么东西呢？

 盼望说：世界上所有的珍宝和财富。同时我也很喜欢闹酒、大吃大喝、发誓、说谎、荒唐、不守安息日等等，这些事情都会毁坏我的灵魂。但是由于听到和思量神圣的事情（我听到你以及在浮华市集因他的信心和良好行为而被杀的忠信的一些事情），我终于发觉“那些事的结局就是死3；” 并且为了这些事，“上帝的忿怒必临到那悖逆之子4。” 基督徒问：你当时是不是马上就服服贴贴的悔悟了？

 盼望说：不；我并不愿意立刻知道罪的邪恶，也不愿意知道随犯罪而来的永远的处罚；当上帝的道最初开始震动我的心灵的时候，我反而拼命闭住眼睛，不要接触它的亮光。

 基督徒说：圣灵开始在你身上作工的时候，你为什么会有这副样子呢？

 盼望说：原因是——

    1．我不知道这是上帝在我身上作工。我从来没想到上帝首先用对罪的觉悟来改变罪人。

    2．当时我的肉体还是觉得罪恶非常甜蜜，我不愿意舍弃它。

    3．我不知道怎么跟的老伴侣分手，因为我非常喜欢他们和他们的行为。

    4．我觉悟的时候非常烦恼、非常惊恐，我实在受不了，甚至想起这件事也叫我受不了。

基督徒说：那么，这么说来，你有时候能够摆脱掉你的烦恼吗？

 盼望说：的确能够；可是它还会回到我心上来，在那种时候我感到跟过去同样痛苦，甚至比过去还要痛苦。

 基督徒说：怎么，什么事情会使你又想起你的罪来的？

 盼望说：许多事情呢，譬如说：

    1．只要我在街上遇到一个好人；或者
    2．要是我听见什么人读《圣经》；或者
    3．当我头痛的时候；或者
    4．如果人家告诉我，我的邻居生病；或者
    5．当我听见教堂里为死人敲钟的时候；或者
    6．当我想到自己死去的时候；或者
    7．听到别人突然的死亡；
    8．特别是在考虑到自己问题的时候，想到自己得赶快作出 决定才是。

基督徒问：当你通过以上任何的方式感觉到自己有罪的时候，你能不能随时很便当地摆脱犯罪的感觉？

 盼望说：不，我不能；因为要是那样做的话，我的良心会更不安；并且，只要我一想到再继续犯罪（虽然我已经决定不样做），我会感到加倍的痛苦。

 基督徒说：那么你怎么办呢？

 盼望说：我认为我得改过自新，因为不然的话，我一定会堕入地狱。

 基督徒说：你有没有设法改过呢？

 盼望说：有； 我不但避开罪恶，还避开罪恶的伙伴，同时我还履行宗教上的本分， 如祈祷、念经、为罪恶痛哭、对邻居 说实话等等。这些我都做了，还作了许多别的事，多得举不胜举。

 基督徒说：那么你认为自己没有问题了吗？

 盼望说：是的，有一个时期我有这样的想法；可是终于我的烦恼又来临了，而且总是在我每次改过自新以后。

 基督徒问：既然你已经改变了，怎么还会这样的呢？

 盼望说：有几件事情促成这个情况，尤其是下面这些格言：“所有的义都像污秽的衣服5”—— “凡有血气的，没有一人因行律法称义6”——“这样，你们作完了一切所吩咐的，只当说，我们是无用的仆人7”，以及许多此类的格言。我开始这样推论：如果我所有的义都像污秽的衣服；如果没有人能因行律法而称义； 如果我们一切都做了，还是无用的仆人；那么想靠律法进天堂不过是一种愚行。我还这样想： 假定一个人欠一家店铺一百镑，而在欠下了这笔债以后每次到店里买东西都得付现款； 但是如果他的旧债没有付清， 店主还是可以告他一状， 把他送进监牢，非到他付清债款不能恢复自由。

 基督徒说：那么，你把这件事怎么应用在你自己身上呢？

 盼望说：我是这样想的：由于犯了种种的罪，我欠了上帝一大笔债，即使我现在改过，也不能勾清那笔债；因此虽然我现在一切错误都矫正了，我还这样想：我怎样才能摆脱由于过去犯罪而给自己带来的这个进地狱的危险呢？

 基督徒说：应用得非常好，请你讲下去。

 盼望说：自从我作了最近一次的悔过以后，另外一件使我烦恼的事是：假如我仔细察看我现在所做的最好的事情，我还看得见新的罪跟那事情混在一起；因此我不得不作出这样的结论：尽管我过去满以为自己很好，已经尽了种种责任，虽然我过去的生活毫无瑕疵，我一天中犯的罪就足够把我送下地狱。

 基督徒问：那么你怎么办呢？

 盼望说：怎么办！ 我没有把心事向忠信倾吐以前，真不知道怎么办呢；我跟他很熟识。他对我说，除非我能得到一个从来没犯过罪的人的义，我自己的和全世界的义都不能拯救我8。

 基督徒问：你认为他说的是实话吗？

 盼望说：要是他在我很满意于我自己的改过的时候这样对我说，我就会送他一个“傻瓜”的称号来报答他这番好意；可是现在我既然看到自己的缺点和附在我最好行为上的罪，我不得不同意他的意见。

 基督徒问： 当他初次向你建议的时候， 你认为有没有这样一个可以正确地说是从未犯过罪的人呢？

盼望说：我得承认，我开头觉得他这话很奇怪； 不过，跟他相处一些时候，跟他多交谈一些话以后，我就完全有了信心。

 基督徒问：你有没有问他那个人是谁，以及怎样才能靠那人称义？

 盼望说：我问了他；他说是坐在至高者右边的主耶稣。因此，他说，你得靠他称义9， 深信他在世的时日所行的一切，以及他被钉在木头上的时候所受的痛苦。我还问他，那个人的义怎么这样有力量，能够使另外一个人在上帝面前称义10。他说， 那个人就是大能的上帝，他那样行事，那样受死，并不是为了他自己，而是为了我，如果我相信他的话，他就成为我的替身，因而他的所作所为都成为我的，他那些作为所具有的价值也都归到我身上来11。

 基督徒问：后来你怎样呢？

 盼望说：我讲了些不情愿相信的话，因为我认为他是不肯救我的。

 基督徒问：那么忠信对你怎么说？

 盼望说：他叫我试去找他看看。我说那简直是太冒昧了。他说，不会的；因为他还请我去呢。说着他给了我一本耶稣的著作，鼓励我更放胆找他去；关于那本书，他这么说，书里面每一笔字，每一个标题都比天地还要坚定12；于是我问他，我到了他那儿的时候，应该做些什么。他说我得跪下切切恳求天父把他启示给我13。过后我又问他，我应该怎样向他祈求。他说，去吧，你会发现他在施恩座上14，他终年坐在那儿，随时准备着饶恕、赦免所有来到他跟前的人15。 我对他说，我不知道到了那儿该说什么话。他教我这样说：求上帝对我这样一个罪人发慈悲，使我认识和相信耶稣基督；因为我知道，要是没有他的义，或者我不相信他的义，我就会完全毁啦。 主啊，我听说祢是个慈悲的上帝，并且指定了祢的儿子耶稣基督做救世主；而且祢愿意把他赐给我这样一个可怜的罪人（我的确是个罪人）； 主啊，因此求祢用这个机会，通过祢的儿子耶稣基督， 在拯救我的灵魂中扩大祢的恩典。阿们。

 基督徒问：你有没有照他所说的做去？

 盼望说：有的，做了又做，不知做了多少次了。

 基督徒问：天父有没有把他的儿子显示给你呢？

 盼望说：没有；第一次，第二次，第三次，第四次，第五次都没有，第六次也没有。

盼望和忠信的谈话。
盼望和忠信的谈话。

 基督徒问：那么你怎么办？

 盼望说：怎么办？我真不知道怎么办了。

 基督徒问：你有没有想不要再祈祷了？

 盼望说：有；想过不止一两百次哩。

 基督徒问：那么为什么你没有停止祈祷呢？

 盼望说： 我相信忠信告诉我的是实在的事情，也就是说， 如果没有基督的义，全世界都不能救我，因此我想，要是我停止祈祷，我就会死掉，而我只能死在恩典的宝座旁边。同时我又想：“虽然迟延，还要等候；因为必然临到，不再迟延16。”

 因此我继续祈祷，直到天父把他的儿子显示给我。

 基督徒问：他怎样向你显示的呢？

 盼望说：我并不是通过肉眼看见他，而是用心中的眼睛17；

 事情的经过是这样的：有一天我非常苦恼——我想我平生从来没有那么苦恼过；我之所以那么痛苦是由于我重新又看到我的罪是多么严重， 多么污秽不堪。我那时除了地狱和灵魂的永远定罪之外，别无期待，忽然间我想我看见主耶稣从天上望着我说，“相信主耶稣，你必得救18。”

 但是我回答说，主啊，我是个罪大恶极的罪人。他说，“我的恩典足够你用的19。”然后我说，不过，主啊，怎样才算相信呢？接着我从那句话“到我这里来的，必定不饿，信我的，永远不渴20”明白了具有信心和来到他跟前这一举动是一回事；谁来到他跟前——也就是谁全心全意要靠基督获得救赎——谁就真的相信基督。于是我眼眶里噙满了泪水。又问道，可是，主啊，您真的肯接纳和拯救像我这样一个大罪人吗？我听见他说，“到我这里来的，我总不丢弃他21。”我说，不过，主啊，我到您那儿来的时候，对您应该有个怎样的看法，对您才算有正确的信心？他说：“基督耶稣降世，为要拯救罪人22； 律法的总结就是基督，使凡信他的都得着义23；他为我们的罪而死，又为释我们的罪而复活24；他爱我们，用他的血洗净我们的罪；他是上帝和我们之间的中保；他是长远活着，替我们 祈求25。”我从这些话推断，我得在他身上寻求正义，靠他的血来赎我的罪；他为了服从他父亲的律法和甘受它的处罚所作的一切，不是为了他自己，而是为了任何一个感激涕零地接受 他的救赎的人。这会儿我的心充满了喜悦，眼眶噙满泪水，内心洋溢着对耶稣基督的名字、作风和对他子民的爱。

 基督徒说：这的确是基督对你的显示；不过请你特别仔细地告诉我这个显示对你的精神有什么影响。

 盼望说：这个显示使我看出，全世界是处在犯罪的状态中，尽管它有它所谓的义。这个显示使我看出，我们的天父上帝，虽然他是公正的，能够公正地解除来到他跟前的罪人的罪。它使我以过去的生活的卑鄙为莫大的耻辱，使我对自己的无知感到羞愧；因为以前我从来没有想到耶稣基督是这样美好的。它使我喜爱圣洁的生活，渴望为了主耶稣的名字的光荣而做些事；我还想，要是现在我身体里有一千加仑的血，我也愿意为 主耶稣流尽最后一滴。

 这时候我在梦里看见盼望往后一看，瞧见给他们赶过头的无知在后面走着。瞧，他对基督徒说，那个青年人在那么远的地方闲荡着。

 基督徒说：是，是，我看到了；他不愿意跟在我们一起。

 盼望说：不过我相信，如果他至今还是跟我们走在一起的话，对他也不会有害处。

 基督徒说：对呀；不过我敢说他可不以为然。

 盼望说：你说得对；不过我们还是等等他吧。（于是他们就停下来。）

 接着基督徒对他说，来，老兄；你为什么落在后面这么长一段路？

 无知说：我喜欢独个儿走；比起跟人家一起走好得多，除非我喜欢那些伴侣。

 于是基督徒轻轻地对盼望说，我不是对你说过，他不愿意跟我们在一起的吗？不过，来，让我们在这冷落的地方谈谈天消磨时间。接着他对无知说，喂，你好吗？你的灵魂跟上帝的关系现在怎么样了？

 无知说：我想不错吧；因为我在走的时候，心里经常有好的动机，使我自己得到不少安慰。

 基督徒问：什么好动机？请告诉我们。

 无知说：唔，我想着上帝和天堂。

 基督徒说：魔鬼和沉沦的人也会想这些东西。

 无知说：但是我想着他们，还渴望他们。

 基督徒说：许多不可能到天堂去的人也这样渴望。“懒惰人羡慕，却无所得26。”

 无知说：但是我想着他们，为他们抛弃掉一切。

 基督徒说：这一点我可不大相信；因为抛弃一切不是件容 易的事——是呀，比许多人所认为的要难得多。不过，为什么你会相信，你根据什么相信自己为上帝和天堂抛弃了一切？

 无知说：我心里这样想。

 基督徒说：贤者说，“心中自是的，便是愚昧人27。”

 无知说：那是指一个邪恶的心而说的，而我的心是好的。

 基督徒问：你怎么证明你的心是好的呢？

 无知说：它用对天堂的希望来安慰我。

 基督徒说：这也可能是受了你自己的心的欺诈；一个人的心可能使他对一件他根本还没有理由对它存着希望的东西抱着希望，因而得着安慰。

 无知说：但是我的心跟我的生活是一致的，因此我的希望是有根据的。

 基督徒说：谁告诉你，你的心跟生活是一致的？

 无知说：我自己这样想。

 基督徒说：问我的伙伴我会不会骗你！你自己这样想！在这件事上，除非上帝做你的证人，别的证明一概无效。

 无知说：但是，一个好的心准会有好的思想，难道不是这样吗？难道符合于上帝的戒律的生活不是好的生活吗？

 基督徒说：是，有好思想的心才是好心，遵守上帝戒律的生活才是好的生活；但是，能做到这样是一件事情，光是这样想想又是另一件事情。

基督徒、无知和盼望谈话。
基督徒、无知和盼望谈话。

 无知说：请问，怎样的思想你才认为是好思想，怎样的生活你才认为是遵守上帝戒律的生活？

 基督徒说：有各种各样的好思想——有的是关于我们自己，有的关于上帝，有的关于基督，有的关于别的东西。

 无知说：哪些是关于我们自己的好思想？

 基督徒说：符合于《圣经》的就是好思想。

 无知说：什么时候我们对自己的想法才符合于《圣经》？

 基督徒说：当我们像《圣经》那样裁判自己的时候。让我解释一下：关于处在自然状态中的人，《圣经》说，“没有一个正义的，没有一个好人28。”它还说，“终日所思想的尽都是恶29。”又说， “人的思想从少年时代就是邪恶的30。”因此，当我们对自己有这样的想法，并且认识到自己多么败坏的时候，我们的思想才能算是好的，因为这种想法是跟《圣经》上所说的一致的。

 无知说：我决不相信我的心有这样坏。

 基督徒说：所以你一辈子对你自己没有过一个正确的想法，——不过让我讲下去吧。正如《圣经》对我们的心下裁判，它对我们的行为也下裁判；当我们对我们的心和行为的想法符合《圣经》对它们所下的裁判的时候，它们就是好的，因为它们符合《圣经》的要求。

 无知说：请你讲清楚点。

 基督徒说：因为《圣经》上说，人的道路是弯曲的31——不是正确的，而是邪恶的。它说他们天然不会走正确的道路——他们也不知道。当一个人对自己的行为这样想——我是说，当他贤明地、虚心地想——的时候，那时他对他的作风有正确的想法，因为他的想法跟《圣经》的判断一样。

 无知说：怎样才是对上帝有正确的想法？

 基督徒说： 当我们对上帝的想法（就像我刚才说的对自己的想法） 跟《圣经》里讲的一致的时候；也就是说，当我们对他的本质和属性，有像《圣经》上所教我们的那种想法——关于这些我现在不能多讲——的时候，我们对他就有了正确的想法。至于他跟我们的关系，那是这样的；当我们想到他了解我们胜过我们的自知之明，在我们自己看不见有罪的地方，在我们自己还不知道已经犯了罪的时候，他看出了我们的罪；当我们想到他洞悉我们内心深处，尽管我们的心多深，他总是看得清清楚楚；当我们想到我们所有的义在他看来都是污秽的，因此即使我们是带了我们最好的行为来见他，他也不能容忍我们自以为是地站在他面前——只有在这样一些时候，我们对上帝才有正确的想法。

 无知问：你还以为我这样傻，会认为上帝的眼光不比我精明吗？或者我会用最好的行为在上帝面前自恃吗？

 基督徒说：那么，对这件事你到底是怎么想的？

 无知说：唔，简单的说，我想我得相信基督才能解脱我的罪。

 基督徒说：怎么！当你不觉得需要他的时候，竟然会认为非相信他不可！你既看不出你原始的弱点，也看不见你实际的弱点；对自己和自己所作所为有这样一种看法，使你显然成为一个从来不觉得需要靠基督的义在上帝面前称义的人。那么你怎么说，你相信基督呢？

 无知说：尽管如此，我还是很相信。

 基督徒问：你怎么相信呢？

 无知说：我相信基督为罪人而死；并且由于我遵守了他的律法，他接纳了我，因而将来我在上帝面前可以免受天罚。或者这样讲：由于他的功劳，基督使他的父亲满意我的虔诚的修行；因此我将蒙恩得以赦免众罪。

 基督徒说：让我对你这种信仰的表白作一个答复吧：

    1. 你的信仰是一种异想天开的信仰；《圣经》上从来就没有提到过这种信仰。

    2. 你的信仰是一种错误的信仰；因为这种信仰是把基督的正义应用到你自己身上来。

    3. 这种信仰认为并不是基督为你释罪，而你是靠了自己的行为获得释罪；你是因你自己的行为才不被定罪，这是完全错误的。

    4. 因此这种信仰是虚假的，而且它根本不能使你逃脱全能的上帝的愤怒；因为真正的赦罪的信仰使一个知道自己因守律法而走错了路的人投到基督的庇荫之下， 靠他的义避过大难（他 的义并不是为了要释你的罪，使上帝满意于你的顺从的一种恩典，而是他自己对律法的遵守，因为他代替我们， 因我们的缘故做了并忍受了律法需要他做的和忍受的）； 这种义，我说， 是真正的信仰所乐于接受的； 在它的羽翼下灵魂得到保护，而且给纯洁无疵地带到了上帝面前，蒙上帝的悦纳，免于定罪。

无知说：什么，难道你要我们不依靠自己而完全依靠基督的作为吗？ 这种妄想会使我们放纵欲望，随心所欲地生活；因为，如果我们相信基督的义能解除我们所有的罪，那么我们怎样生活又有什么关系呢？

 基督徒说：你的名字是无知，你，就像你的名字一样，也是无知的；你刚才的回答证明了我这个说法是正确的。你不懂什么是赦罪的义，也不懂怎样通过对它的信心来逃避上帝猛烈的愤怒，保全你的灵魂。 不仅如此，你也不明白相信基督的义能拯救人的这种信心的真正作用， 这种信心使人爱基督，爱他 的名字、爱《圣经》、爱他的道路和他的子民，而不像你无知地所想象的那样。

 盼望说：问他基督有没有从天上启示给他看过。

 无知说：什么！你是相信启示的人！我想你们俩和其他所有的人所说的关于启示的事只是神经错乱的结果。

 盼望说：怎么，老兄！肉身的人自然看不见基督的，除非天父把他启示给他们，他们是无法认识他而得到拯救的。

 无知说：这是你的信仰，可不是我的；不过我敢说，我的信仰不比你的差，虽然我脑子里不像你那样有那么多怪念头。

 基督徒说：请让我插一句话。 你不该小看这件事； 我可以大胆地肯定，就像我的好伴侣刚才做的，除非天父启示，没有人能认识基督32；并且本着相信来认识基督的信心 33（如果它是那种正确的信心）也一定是由他那浩大的能力促成的34； 可怜的无知，我看出你根本不了解这个信心的作用。所以醒来吧；张开眼来看看你自己有多么污秽， 奔到主耶稣那儿去吧； 靠着他的义，也就是上帝的义（因为他就是上帝），你一定可以免去定罪。

 无知说：你们走得太快，我跟不上；你们管你们走吧，我得歇一会。

 于是他们说，——

唔，无知，你还要这样愚笨，
轻看多次给你的规劝谆谆？
如果你仍然不听，
不久你就会知道这样做多不幸。
及时记住，老兄；
屈从，不要怕；
如果恳切地接受忠言，能获得救赎；
因此听从吧。
可是你如果依旧处之泰然，我保证，
无知，你将受到亏损。

 然后基督徒向他的同伴说：来，我的好盼望，我看我们又得两个人走了。

 于是我在梦里看见他们急速向前走，无知在后面一步一颠地走着。基督徒对他的同伴说，我真怜悯这个可怜的人；他最后一定会遭殃的。

 盼望说：哎呀！像他这样的人我们的城里有的是——一家一家的这样的人，还不仅如此，不少地方整条街上都是这样的人，甚至在天路旅客中间也有不少这样的人呢；你想一想，如果我们那一带有这么多，在他的家乡会有多少呀？

 基督徒说：的确，《圣经》里说，“他把他们的眼睛弄瞎了，恐怕他们看见，”等等。

 不过，现在只有我们两人在一起了，请你谈谈你对这种人怎么想法。你认为他们从来就没有悔罪过，因此也不担心自己的处境很危险吗？

 盼望说：不，你自己答复这个问题吧。因为你年纪比我大。

 基督徒说：那么我说，他们有时候也可能悔罪，并且担心自己的情况的（我是这样想）；可是他们因为生来无知， 不懂得悔罪对他们有好处；因此他们想尽办法不让自己悔罪，继续 放肆，自以为是。

 盼望说：我相信，就像你说的，担心对人大有好处，并且在他们开始走天路的时候就使他们不至于走错路。

 基督徒说：这是毫无疑问的，只要是正确的畏惧；因为《圣 经》上这样说，“敬畏主就是智慧35。”

 盼望说：你怎样形容正确的畏惧？

 基督徒说：正确的畏惧可以凭下列三点发现：——

    1． 根据它的起因；它是从使人得救的悔罪中产生的。

    2． 它驱使人为了灵魂的救赎而紧紧抓住基督。

    3． 它使人的心灵不断崇敬上帝以及他的道路和《圣经》； 它使人心温柔，使它惧怕背弃上帝，他的道路和《圣经》，也怕偏左或偏右，并害怕任何侮辱上帝的事情、扰乱内心的平安、 使圣灵忧伤或者引起魔鬼的非难。

盼望说：讲得好；我相信你说出了真理——我们现在是不是已经走完了着魔之地？

 基督徒问：怎么？你是不是对这番谈话厌倦了？

 盼望说：不，真的不是，我只是要知道我们到了哪儿了。

 基督徒说：我们至多再走两英里路就可以走出着魔之地。——不过我们还是回到刚才的话题上去吧。愚蠢的人不知道那种会使他们害怕的悔罪对他们有好处，因此他们想尽办法窒息这种悔罪之心。

 盼望说：他们怎样想法子窒息它呢？

 基督徒说：

 1．他们认为那种恐惧是魔鬼引起的（虽然那的确是上帝的作为）；抱着这种想法，他们抵御那些恐惧，把它们当作会促使他们灭亡的东西。

 2．他们还认为这些恐惧对他们的信心会有不好的影响；而其实呢，哎呀，可怜的人，他们根本就没有信心！因此他们硬起心肠，对恐惧置之不理。

 3．他们 自以为不应该害怕，因此，他们不顾那些恐惧，变成傲慢自信的人。

 4．他们看出那些恐惧会赶走他们一向具有的那种可怜的自以为有了的圣洁，因此他们竭力反抗它们。

 盼望说：关于这种事我自己多少也知道一点；因为在我对自己有正确的认识以前，我也是这样的。

 基督徒说：唔，我们现在且撇下邻居无知的事不谈，来讨论另外一个有益的问题吧。

 盼望说：完全同意；不过还是请你先讲。

 基督徒说：好吧，你知不知道大约十年前在你住的那一带地方有个名叫偷懒的人——当时对宗教很热心的一个人？

 盼望说：知道他！当然；他住在缺德镇，离诚实市约莫两英里，他是一个叫做走回头的贴邻。

 基督徒说：对，他跟他住在一起。这个人曾经觉悟过来；我相信那时候他对自己的罪恶和因之而有的报应都看到了。

 盼望说：我同意你的话；因为我的家离开他只有三英里路，他常常痛哭流涕地来找我。我的确很怜悯他，对他并不是没有抱过希望；不过我们知道不是每个人都喊，“主啊，主啊36！” 的。

 基督徒说：他有一次对我说，他决定要走天路，就像我们现在这样；突然间他认识了一个名叫偷懒的人，从那以后他对我就像个陌生人。

 盼望说：好，既然我们谈起了他，让我们来研究一下，他以及他的那些同类为什么突然堕落了。

 基督徒说：这种谈话可能很有益处；不过请你开始。

 盼望说：那么，据我判断，有四个原因：——

    1．虽然这些人的良心觉醒了过来，可是他们的思想还没有转变；所以，因知罪而产生的力量一消失，宗教热诚也就冷淡下去；他们自然而然地又回到老路上去；就像我们看见一只狗因为吃了某种东西得了病，在它病的期间，它把什么都一古脑儿吐了出来； 它并不是自愿这样做（如果我们可以说狗有意志的话），而是因为食物在它肚子里作怪。可是，它的病一好， 它的肠胃也舒服了；它并不讨厌自己所吐出来的东西，因此又回过头来把一切都吃下肚去；由此看来，《圣经》上写的可不假，“狗所吐的它转过来又吃37。”所以我说，如果只是因为认识到地狱的折磨，又害怕这种折磨，因而热衷于天堂，那么， 对地狱的观念和对沉沦的恐惧一旦冷淡了，他们对天堂和得救的渴望也会跟着冷淡下去。 因此就发生了这样的事：当他们知 罪的心和恐惧一消失，他们对天堂和幸福的渴望也就不再存在， 那时候他们就回到老路上去了。

    2．另一个原因是：他们被一种奴隶性的恐惧所控制，我现在说的是他们对人们的恐惧；“因为惧怕人的，陷入罗网38。” 因此，虽然当地狱的火焰快要烧着他们的耳朵的时候他们好像 很热衷于天堂，可是到那种恐怖心稍微差一点的时候，他们又 改变了主意——那就是：放聪明些有好处的，还是不要冒那失去一切的危险吧（他们之所以会产生这种想法，是因为他们什 么也不懂），或者至少不要给自己带来不可避免和不必要的麻烦吧；于是他们又随俗了。

    3．宗教所给他们带来的羞辱也成为一种阻碍； 他们傲慢、自大，在他们看来宗教是卑微、下贱的；因此当他们失去对地 狱和将来的天罚的观念的时候，他们又回到老路上去。

    4．认识到自己的罪和思考将来可怕的光景， 对他们来说是痛苦的 。在苦难没有临到头上之前，他们不愿意正视它；虽然，如果他们愿意正视那些苦难的话，也许他们一看到它就会逃到 正义的人为了避难所投奔的地方去；不过就像我前面所指出的，他们不愿意想起罪和以后那种恐怖的光景，因此，一旦他们摆脱了对上帝的愤怒和恐怖的觉悟，他们就乐于硬起心肠，选择了会使他们心肠越来越硬的道路。

基督徒说：你这话真是一针见血，因为根本问题是在他们没有改变心意；因此他们就像站在法官面前的罪大恶极的罪犯。他浑身打战，好像真心真意地悔改，可是实际上却是由于害怕绞索；显然，他并不是真的对犯罪感到厌恶，因为，只要他得到了自由，他还要行窃，还要做一个恶棍；反过来，要是他从心底里改变过来，他就不会这样。

 盼望说：我已经把他们堕落的原因讲给你听了，现在请你讲讲他们怎样堕落。

 基督徒说：我很愿意讲：——

    1．他们把所有凡是有关上帝、死亡和将来的审判的念头全都抛在脑后。

    2．接着他们渐渐抛开个人的义务，如在私室里祈祷，压制欲望，警戒，为犯罪痛苦等等。

    3．然后他们躲避活泼、热心的基督徒们。

    4．这以后他们对听道、看《圣经》、参加聚会这一类的义务渐渐冷淡。

    5．接下来，他们开始，就像我们说的，在虔诚的人身上找错儿，而且穷凶极恶地挑剔，目的是要显得把宗教抛到九霄云外是有理由的（因为他们在那些人身上看到了某些缺点）。

    6．于是他们开始跟世俗的、放荡的和淫邪的人为伍。

    7．接着他们就暗地里开始世俗的放肆的谈论；如果他们看见被认为正派的人也这样做，他们就很高兴，因为他们可以仿效他们，更大胆地做起来。

    8．这以后他们开始公开地犯小罪。

    9．然后，他们硬起心肠，原形毕露。这样又给送进苦难的深渊。这时候，除非受到了出乎恩典的奇迹的拦阻，他们将永远在自欺中灭亡。

1 《新约全书·帖撒罗尼迦前书》第5章第6节。

2《旧约全书·传道书》第4章第9节：
两个人总比一个人好，因为二人劳碌同得美好的果效。

3《新约全书·罗马书》第6章第21至23节：
你们现今所看为羞耻的事， 当日有什么果子呢？ 那些事的结局就是死。但现今你们既从罪里得了释放，作了神的奴仆，就有成圣的果子，那结局就是永生。因为罪的工价乃是死；惟有神的恩赐，在我们的主基督耶稣里，乃是永生。

4《新约全书·以弗所书》第5章第6节：
不要被人虚浮的话欺哄，因这些事， 神的忿怒必临到那悖逆之子。

5《旧约全书·以赛亚书》第64章第6节：
我们都像不洁净的人，所有的义都像污秽的衣服。我们都像叶子渐渐枯干， 我们的罪孽好像风把我们吹去。

6 《新约全书·加拉太书》第2章第16节：
既知道人称义不是因行律法，乃是因信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义，不因行律法称义，因为凡有血气的人，没有一人因行律法称义。

7《新约全书·路加福音》第17章第10节。

8《新约全书·提摩太前书》第2章第5节：
因为只有一位神，在神和人中间，只有一位中保，乃是降世为人的基督耶稣。

9《新约全书·希伯来书》第10章第22、23节：
并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心和充足的信心来到神面前；也要坚守我们所承认的指望，不至摇动，因为那应许我们的是信实的。
《新约全书·彼得前书》第1章第19节：
乃是凭着基督的宝血，如同无瑕疵、无玷污的羔羊之血。

10《新约全书·罗马书》第4章第24、25节：
也是为我们将来得算为义之人写的， 就是我们这信神使我们的主耶稣从死里复活的人。 耶稣被交给人，是为我们的过犯；复活，是为叫我们称义。
《新约全书·歌罗西书》第1章第14、15节：
我们在爱子里得蒙救赎， 罪过得以赦免。 爱子是那不能看见之神的像，是首生的，在一切被造的以先。

11《新约全书·马太福音》第11章第28节：
凡劳苦担重担的人，可以到我这里来，我就使你们得安息。

12 《新约全书·马太福音》第24章第35节：
天地要废去，我的话却不能废去。
《旧约全书·诗篇》第95章第6节：
来啊！我们要屈身敬拜，在造我们的耶和华面前跪下。

13《旧约全书·但以理书》第6章第10节：
但以理知道这禁令盖了玉玺，就到自己家里， 一日三次，双膝跪在他神面前，祷告感谢，与素常一样。

14《旧约全书·出埃及记》第25章第22节：
我要在那里与你相会，又要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。
《旧约全书·利未记》第16章第2节：
要告诉你哥哥亚伦，不可随时进圣所的幔子内，到柜上的施恩座前，免得他死亡，因为我要从云中显现在施恩座上。
《新约全书·希伯来书》第4章第16节：
所以我们只管坦然无惧地来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。

15 《旧约全书·耶利米书》第29章第12、13节：
你们要呼求我，祷告我，我就应允你们。你们寻求我，若专心寻求我，就必寻见。

16《旧约全书·哈巴谷书》第2章第3节：
因为这默示有一定的日期，快要应验，并不虚谎；虽然迟延，还要等候，因为必然临到，不再迟延。

17《新约全书·以弗所书》第1章第18、19节：
并且照明你们心中的眼睛，使你们知道他的恩召有何等指望， 他在圣徒中得的基业有何等丰盛的荣耀； 并知道他向我们这信的 人所显的能力，是何等浩大。

18《新约全书·使徒行传》第16章第30、31节：
又领他们出来，说：“二位先生，我当怎样行才可以得救？”他们说：“当信主耶稣，你和你一家都必得救。”

19《新约全书·哥林多后书》第12章第9节：
他对我说：“我的恩典够你用的，因为我的能力是在人的软弱上显得完全。”

20《新约全书·约翰福音》第6章第35节：
耶稣说：“我就是生命的粮。到我这里来的， 必定不饿；信我的，永远不渴。

21《新约全书·约翰福音》第6章第37节：
凡我父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。

22《新约全书·提摩太前书》第1章第15节：
“基督耶稣降世，为要拯救罪人。”这话是可信的，是十分可佩服的。在罪人中我是个罪魁。

23《新约全书·罗马书》第10章第4节。

24《新约全书·罗马书》第4章第25节：
耶稣被交给人，是为我们的过犯；复活，是为叫我们称义。

25《新约全书·希伯来书》第7章第24、25节：
这位既是永远常存的，他祭司的职任就 长久不更换。凡靠着他进到神面前的人， 他都能拯救到底；因为他是长远活着，替他们祈求。

26《旧约全书·箴言》第13章第4节：
懒惰人羡慕，却无所得；殷勤人必得丰裕。

27《旧约全书·箴言》第28章第26节：
心中自是的，便是愚昧人；凭智慧行事的，必蒙拯救。

28《新约全书·罗马书》第3章。

29《旧约全书·创世记》第6章第5节：
耶和华见人在地上罪恶很大，终日所思想的尽都是恶。

30《旧约全书·创世记》第8章第21节：
耶和华闻那馨香之气，就心里说：“我不再因人的缘故咒诅地（人从小时心里怀着恶念）， 也不再按着我才行的，灭各种的活物了。

31 《旧约全书·诗篇》第125章第5节：
至于那偏行弯曲道路的人，耶和华必使他和作恶的人一同出去受刑。
《旧约全书·箴言》第2章第15节：在他们的道中弯曲，在他们的路上偏僻。
《新约全书·罗马书》第3章。

32《新约全书·马太福音》第11章第27节：
一切所有的，都是我父交付我的； 除了父，没有人知道子； 除了子和子所愿意指示的，没有人知道父。

33《新约全书·哥林多前书》第12章第3节：
所以我告诉你们，被神的灵感动的，没有说耶稣是可咒诅的；若不是被圣灵感动的，也没有能说耶稣是主的。

34《新约全书·以弗所书》第1章第18、19节：
并且照明你们心中的眼睛， 使你们知道他的恩召有何等指望， 他在圣徒中得的基业有何等丰盛的荣耀； 并知道他向我们这信的人所显的能力，是何等浩大。

35《旧约全书·约伯记》第28章第28节：
他对人说：“敬畏主就是智慧，远离恶便是聪明。”
《旧约全书·诗篇》第111章第10节：
敬畏耶和华是智慧的开端；凡遵行他命令的，是聪明人。耶和华是永远当赞美的。
《旧约全书·箴言》第1章第7节：
敬畏耶和华是知识的开端；愚妄人蔑视智慧和训诲。
《旧约全书·箴言》第9章第10节：
敬畏耶和华，是智慧的开端；认识至圣者，便是聪明。

36《新约全书·马太福音》第7章第21节：
凡称呼我主啊，主啊的人，不能都进天国；惟独遵行我天父旨意的人，才能进去。

37《新约全书·彼得后书》第2章第22节：
俗语说得真不错，狗所吐的，它转过来又吃；猪洗净了又回到泥里去滚，这话在他们身上正合式。

38《旧约全书·箴言》第29章第25节：
惧怕人的，陷入网罗；惟有倚靠耶和华的，必得安稳。


十九、 渡过死亡河

这会儿我在梦里看见天路旅客走完着魔之地；进入有夫之妇的国土1,那儿的空气甜蜜而愉快，他们的路在那块地上直接穿过，他们暂时在那儿歇下来。在那些日子里，婉转的鸟声不绝于耳，每天看见鲜花在地上出现，还听见大地上频频传来斑鸠的叫声。在这个地方，太阳不分昼夜地照耀着；因为这地方远离死荫谷，也不在绝望巨人的势力范围之内；他们从这儿也望不见怀疑堡垒。在这儿他们可以引颈眺望他们所要去的那个城市，也不时看见那个城里的一些居民；因为“发亮的人”常常到这儿来散步，因为这地方就在天堂的边缘。在这儿“新郎”和“新娘”重新订定婚约；是的，就在这儿，“新郎怎样喜悦新娘，他们的上帝也要照样喜悦他们2.”在这儿他们有吃不尽的谷子和喝不完的美酒3；因为他们一路上所寻求的东西在这个地方都非常丰富。在这儿他们听到从那个城市发出来的喊声，高呼着，“对锡安的居民说，看哪，你的拯救者来到！ 看哪，他的赏赐在他那里4！”那地方所有的居民都称他们为 “圣民、耶和华的赎民、被看顾的5，”等等。

 他们在这片地上散步的时候，他们比在离开天国更远的地方时欢乐得多，而他们的目的地就是天国；他们越走近那个城市，就把它的面貌看得越清楚。那个城是用珍珠宝石建造的，街道是用金子铺的；因此由于那个城的天然的荣光，以及阳光投射在上面的反映，基督徒因渴望而得病了。盼望也发过一两次同样的病。因此他们在那儿歇了一会儿，由于痛苦而喊出，“如果你们看到我的良人，告诉他我因思慕他而得病了。”

 到他们的病体恢复了一些，能勉强扶病上路的时候，他们又往前走，越走越近那个城，那一带有果子园、葡萄园和花园 6，所有园子的门都朝马路敞开着。他们走近那些园子的时候，见一个园丁迎面站在那儿；旅客们问他，这些良好的葡萄园和花园是谁的？那园丁回答说，它们是国王的，他为了自己的娱乐，也为了让旅客们得到安慰，在这儿设下了这些果园。于是园丁领他们进葡萄园，请他们随意摘食各种甘美的果子；他还领他们看国王常常散步的地方，和他喜欢在里面歇脚的亭子。他们就在这儿逗留，并且睡着了。

 我在梦里看见他们在这次睡梦中讲的话比他们在整个旅途中讲的话还要多；园丁看见我对这件事觉得奇怪，就对我说，你为什么觉得这件事耐人寻味呢？“这些葡萄园里的葡萄非常可口，谁吃了它们，在睡着的时候就会讲话。”

 后来我看见他们睡醒了，他们准备上路往天国去。不过，像我刚才讲过的，阳光投射在那个城市上的反射（因为城是精 金的7）是极端的辉煌灿烂，因此他们这时候还不能张眼观看，只能通过一种特别的器具观看。 于是我看见他们往前走的时候， 有两个穿着像金子般发亮的衣服的人走来迎接他们，他们脸上也发着光8。

 他们问旅客们从哪儿来；他们告诉了他们。 他们还问他们在哪儿住过，路上碰到哪些困难和危险，哪些安慰和欢乐；他们也一一告诉了他们。 那两个前来迎接他们的人说，你们还要过两道难关，以后就抵达城里了。

 基督徒和他的同伴要求那两人陪伴他们同行，他们说他们很愿意。不过，他们说，你们一定得完全依靠自己的信心才能达到目的。于是我在梦里看见他们一起往前走，一直走到望得见天门的地方。

 我又看见在他们和天门之间有一条河；可是河上没有桥。河非常深。一看见这条河，旅客们急得目瞪口呆；跟他们一起走的那两个人说，你们得走过这条河，不然就不能到达天门。旅客们就问，有没有其他的路可以通到天门。他们回答说，有的；但是除了两个人就是 ——以诺和以利亚——以外，自从创世以来，没有一个人得到过允许走那条路，在最后的号角吹响以前也不会有9。旅客们，尤其是基督徒，开始意气消沉，左顾右盼，但是找不出一条路可以避开那条河。 然后他们问那两个人，河水是不是到处都一样深。他们说，并不都一样深； 但是这件事他们是爱莫能助的；他们说，因为河水的深浅，完全要看你们对这地方的国王的信心而定。

 接着他们开始涉水，一下到河里，基督徒渐渐下沉，他向他的好伴侣喊着说，我在深水里沉下去了；波涛从我头上打过；他的波浪在我身上漫过。细拉10。

 于是他的同伴说，别担心,我的兄弟；我碰到河底的，没有问题。这时，基督徒说，啊！我的朋友，死亡的痛苦把我团团围住；我见不到流奶与蜜的地了。这句话刚说出口，一片黑暗和恐怖笼罩了基督徒，他只觉得眼前茫茫然。他已经失去大部分的理智，既记不起也不能有条有理地讲出他在路上吃过的任何一种可口的食物。但是从他所有的话中还可以听出他心里是多么恐怖，他生怕自己会死在河里，永远进不了天门。旁观者也可以看出，他想起了他过去所犯的罪，以致心里非常烦恼，有的罪是在他走天路以前犯的，有的罪是在他走天路以后犯的。同时也看得出，邪灵鬼怪的显现扰乱了他的心灵；因为他的话语中不时都有这种暗示。

 盼望这时花了好大劲才扶住他兄弟，使他的头保持在水面上；是的，有时候他完全沉了下去，接着，不一会儿，他又浮了上来，半死不活的。盼望还想尽办法安慰他说，兄弟，我望得见天门，那儿有好多人站着迎接我们呢。基督徒只回答道，他们是在等你；自从我认识你至今，你始终就是满怀希望的一个人。盼望说，你也是这样的啊。基督徒说，啊，兄弟，要是我没错的话，他这会儿总会出现来拯救我的；但是由于我犯了罪，他把我带进了陷阱，并且把我丢在那儿。 于是盼望说，我的兄弟，你完全忘了《圣经》上记载的关于邪罪的人的话，“ 他们死的时候， 没有疼痛，他们的力气却也壮实。他们不像别人受苦，也不像别人遭灾11。”你在水中所经历的这些烦恼和痛苦并不表明上帝把你丢弃了；上帝是利用这些烦恼和痛苦来考验你，看你会不会想起你过去从他那儿得到的好处，在苦难中会不会靠他生活。

 然后我在梦里看见基督徒沉思了一会儿。 盼望又对他讲了这几句话， 别灰心；基督耶稣会保全你。基督徒听了这话，大声喊道，哦，我又看见他啦！他对我说，“ 你从水中经过，我必与你同在；你趟过江河，水必不漫过你12。”他们两人都大大鼓舞，这以后水就像石头那样稳定，直到他们走过了整条河。 不久基督徒脚踏实地，后来一路上水都很浅。他们就这样走过了河。

 他们看见那两个发亮的人又出现在那边岸上，正等候着他们，因此他们一出了水，那两人就向他们招呼，并且说，“我们是服役的灵，奉差遣为那将要承受救恩的人效力13。”他们就这样向天门走去。

 你得注意这个城市是在一座雄伟的山上；可是两个旅客轻易地走上山，因为那两个人搀扶着他们走，而且他们把他们尘世的衣服也丢在河里； 虽然他们进去的时候还穿着那些衣服，走出河的时候，他们就不穿了。因此虽然这个城市的地基比云朵还要高；他们上山的时候步子轻快敏捷；他们通过天空的领域，一面走，一面温和地谈话， 因为他们已经安全地渡过河，并且有这样荣耀的伙伴伴送着，因此心情非常愉快。

 他们跟发亮的人谈的是关于那个地方的壮丽；后者告诉他们，那个地方的美丽和荣华是无法描述的。他们说，那儿是锡安山，就是天上的耶路撒冷，那里有千万的天使，和被成全之义人的灵魂14。他们说，你们现在是到上帝的乐园里去，在那儿你们会看见生命树，吃它那永不凋谢的果子；到了那

基督徒和盼望渡死亡河
基督徒和盼望渡死亡河.

儿，他们会给你们穿上白衣15，你们每天可以跟国王一起谈天、散步，直到永永远远。在那儿，你们不会再看见你们在地上看到的东西——也就是悲痛、疾病、苦难和死亡；“因为从前的事情已经过去16。”你们现在是到亚伯拉罕、以扫、雅各和众先知那儿去 ——他们都是上帝不让遭难的人， 现在“都在床上安息着，每个人正直地走着17。”客人们就问，我们在圣地得做些什么？他们回答说，你们得在那儿享受你们过去劳苦的报酬，为你们所受过的苦难而欢乐；你们得收获你们所种植的18，就是你们一路上为国王所做的祈祷、所流的眼泪和所受的痛苦。在那儿你们得戴金的冠冕，能够永远瞻仰上帝；因为“在那儿你们会看见他的真体19。”在那儿你们会不断赞美他，一面呼喊一面感恩，你们在世间的时候也想服侍他；但是由于肉体的软弱，所以那时觉得非常困难。在那儿，你们看得见上帝，听得见他那令人无限欣慰的声音，耳目也都喜悦。在那儿，你们会遇到在你们之前上那儿去的朋友，重温友情；你们也会欢欣地迎接每一个继你们之后到达圣地的人。在那儿你们会穿上荣耀尊严的衣服，坐在配得上和荣耀的国王并驾齐驱的车马上。当他随着喇叭的响声腾云驾雾而来，你们也跟他一起来；当他坐在审判宝座上20，你们也坐在他的身旁； 不仅如此，当他宣判所有不义的人的时候，不管审判的是天使抑或凡人21，你们在那时候也有发言权，因为那些人既是他的敌人，那么也是你们的敌人。当他回到城里去的时候，你们也随着号角声回去，永远跟他在一起22。

1《旧约全书·以赛亚书》第62章第4节：
你必不再称为撇弃的，你的地也不再称为荒凉的； 你却要称为我所喜悦的， 你的地也必称为有夫之妇； 因为耶和华喜悦你，你的地也必归他。

2《旧约全书·以赛亚书》第62章第5节：
少年人怎样娶处女，你的众民也要照样娶你；新郎怎样喜悦新妇，你的神也要照样喜悦你。

3《旧约全书·以赛亚书》第62章第8节：
耶和华指着中间的右手和大能的膀臂起誓说：“我必不再将你的五谷给你仇敌作食物，外邦人也不再喝你劳碌得来的新酒。”

4《旧约全书·以赛亚书》第62章第11节：
看哪！耶和华曾宣告到地极，对锡安的居民说：“你的拯救者来到，他的赏赐在他那里，他的报应在他面前。”

5《旧约全书·以赛亚书》第62章第12节：
人必称他们为圣民，为耶和华的赎民，你也必称为被眷顾不撇弃的城。

6《旧约全书·申命记》第23章第24节：
你进了邻舍的葡萄园，可以随意吃饱了葡萄，只是不可装在器皿中。

7《新约全书·启示录》第21章第18节：
墙是碧玉造的，城是精金的，如同明净的玻璃。

8《新约全书·哥林多后书》第3章第18节：
我们众人既然敞着脸得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。

9《新约全书·哥林多前书》第15章第51、52节：
我如今把一件奥秘的事告诉你们，我们不是都要睡觉，乃是都要改变；就在一霎时，眨眼之间，号筒末次吹响的时候；因号筒要响，死人要复活成为不朽坏的，我们也要改变。

10 原文Selah, 这是《旧约全书·诗篇》 中一个意义不明的希伯来字，可能是歌唱时的休止符，中译《圣经》音译作“细拉”。

11《旧约全书·诗篇》第73章第4、5节。

12《旧约全书·以赛亚书》第43章第2节：
你从水中经过，我必与你同在；你趟过江河，水必不漫过你；你从火中行过，必不被烧，火焰也不着在你身上。

13《新约全书·希伯来书》第1章14节：
天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力吗？

14《新约全书·希伯来书》第12章第22至24节：
你们乃是来到锡安山，永生神的城邑，就是天上的耶路撒冷。那里有千万的天使，有名录在天上诸长子之会所共聚的总会，有审判众人的 神和被成全之义人的灵魂，并新约的中保耶稣，以及所洒的血；这血所说的，比亚伯的血所说的更美。

15《新约全书·启示录》第3章第4节：
然而在撒狄你还有几名是未曾污秽自己衣服的，他们要穿白衣与我同行，因为他们是配得过的。

16《旧约全书·以赛亚书》第65章第14节：
我的仆人因心中高兴欢呼，你们却因心中忧愁哀哭，又因心里忧伤哀号。

17《旧约全书·以赛亚书》第57章第1、2节：
义人死亡，无人放在心上；虔诚人被收去，无人思念。这义人被收去是免了将来的祸患。他们得享平安，素行正直的，各人在坟里安歇。

18《新约全书·加拉太书》第 6章第7节：
不要自欺，神是轻慢不得的；人种的是什么，收的也是什么。

19《新约全书·约翰一书》第3章第2节：
亲爱的弟兄啊， 我们现在是神的儿女，将来如何，还未显明； 但我们知道，主若显现，我们必要像他，因为必得见他的真体。

20《旧约全书·但以理书》第7章第9、10节：
我观看，见有宝座设立，上头坐着亘古常在者。 他的衣服洁白如雪，头发如纯净的羊毛。 宝座乃火焰，其轮乃烈火。从他面前有火像河发出。事奉他的有千千，在他面前侍立的有万万。他坐着要行审判，案卷都展开了。

21《新约全书·哥林多前书》第6章第2、3节：
岂不知圣徒要审判世界吗？若世界为你们所审，难道你们不配审判这最小的事吗？岂不知我们要审判天使吗？何况今生的事呢？

22《新约全书·帖撒罗尼迦前书》第4章第13至17节：
论到睡了的人，我们不愿意弟兄们不知道，恐怕你们忧伤，像那些没有指望的人一样。我们若信耶稣死而复活了，那已经在耶稣里睡了的人，神也必将他与耶稣一同带来。我们现在照主的话告诉你们一件事：我们这活着还存留到主降临的人，断不能在那已经睡了的人之先；因为主必亲自从天降临，有呼叫的声音和天使长的声音，又有神的号吹响；那在基督里死了的人必先复活。以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。
《新约全书·犹大书》第14节：
亚当的七世孙以诺曾预言这些人说：“看哪！主带着他的千万圣者降临。”


二十、 天门

当他们这样谈着走近天门的时候，一大群天使军出来迎接他们；那两个发亮的人对这些天兵天将说，这两个人在世间就热爱我们的主，为了他的圣名而牺牲了一切；我们的主派我们去迎接他们，我们在他们乐于行走的路上把他们带到这儿，好让他们进去，瞻仰他们的救主。 于是天使军大声喊说，“凡被请赴羔羊之婚宴的有福了1.”这时好几个国王的号角手也出来欢迎了，他们穿着又白又亮的衣服，他们那悦耳而嘹亮的声音使天空都发出回响。 这些号角手用千万个呼声欢迎基督徒和他的伙伴；他们一面呼喊，一面吹着号角。

 这以后，他们簇拥着基督徒和盼望，有的在前，有的在后，有的在左，有的在右（好像保护着他们通过较高的领域），不断地吹号角，发出嘹亮的声音，响彻云霄；谁看见了那一幕景象都会以为整个天界下来迎接他们了。他们这样一起走着；一面走的时候，那些号角手不时用欢乐的声音，再加上乐声和脸色跟姿势向基督徒和他的兄弟表示他们多么欢迎他们来参加他们的队伍，多么高兴来迎接他们。因此这两个人虽然还没有到天堂，就好像已经在天堂里了，他们见到前前后后都是天使，满耳都是他们美妙的声音。 从这儿他们也望得见天国； 他们好像听到天国里所有的钟都在响，都在欢迎他们。尤其是当他们带着温暖和欢欣的心情想到他们自己也会住在那儿，永远跟这些人作伴——哦，怎样才能表达他们无上的欢乐啊！他们像这样欢欢乐乐地走到了天门。

他们就这样走过了河
他们就这样走过了河.

当他们走到天门的时候，只见上面有金字写着：——

“那些洗净自己衣服的有福了，
可得权柄能到生命树那里，
也能从门进城2。”

 接着我在梦里看见那两个发亮的人吩咐他们朝着天门呼喊；他们照着做了，上面有几个人探出头来张望——他们是以诺、摩西和以利亚等人——有人对他们说，这些旅客是从毁灭城来的，因为他们热爱这地方的国王。 然后两个旅客就把自己当初拿到的证件递给他们，接着又把这些证件送呈国王，他看了之后说，这两个人在哪儿？有人回答道，他们站在门外。国王就吩咐开门，他说：“使守信的义民得以进入3。”

 我在梦里看见这两个人走进天门；看呀！他们一走进门，就变了形，穿上了像黄金那样发亮的衣服。还有拿着竖琴和冠冕的天使迎接他们，把那些东西递给他们；竖琴是作为赞美用的，冠冕是荣耀的象征。 接着我在梦里听见所有城里的钟又都在为这场欢乐而叮叮当当敲了起来， 有人对他们说，“来参加主的欢乐。”我还听见那些人高声地唱，“但愿颂赞、尊贵、荣耀、权势都归给坐宝座的和羔羊，直到永永远远4。”

 正当门给打开让他们进去的时候，我从他们后面望进去，哎呀，城里像太阳那样发着光；街道也是用金子铺的；在里面走着的人都头戴冠冕，手拿棕榈枝和唱赞美歌用的金竖琴。

 还有长着翅膀的人，他们不断地说，“圣哉，圣哉，圣哉 我们的主！”这以后，他们把门关上；我看到这儿，心里真巴不得自己也跟门里面的人在一起。

 当我注视这一切的时候，我回头往后面看了一下，我看见无知来到河边；他却很快就渡过了河，不像那两个人遇到那么多困难。 因为正好那时有一个名叫空想的摆渡人在那儿，他用船把他带过了河；因此无知，像我刚才看见的那两个人一样，也爬上小山向天门走去；不过他只一个人走着，并且没有人来迎接他，给他任何鼓励。他一走到天门前面，仰头看上面写着的字，然后开始敲门，满以为里面的人会很快替他开门；可是从门上面望出来的人问他，你从哪儿来？你来干什么？他回答说，我在国王面前已经吃过喝过，他在我们街上教导过我们。于是他们向他要证件，好拿去给国王看，他就伸手到怀里，掏了半天，还是掏不出什么来。然后他们问，你没有证件吗？那个人一言不发。于是他们就去报告国王；可是他不肯下来见他，而吩咐领基督徒和盼望进城的那两个发亮的人去把无知手脚绑起来，打发掉。接着他们把他提起来，带过空中，到我所看见的小山旁边那扇门那儿，把他推进门去。这时我才知道，即使在天门，也有通到地狱的路，就像毁灭城一样。这时候我醒了过来，啊，原来是一场梦呢。

这时候我醒了过来，啊，原来是一场梦呢。
这时候我醒了过来，啊，原来是一场梦呢。

1《新约全书·启示录》第19章第9节：
天使吩咐我说：“你要写上：凡被请赴羔羊之婚筵的有福了！”又对我说：“这是神真实的话。”

2《新约全书·启示录》第22章第14节。

3 《旧约全书·以赛亚书》第26章第2节：
敞开城门，使守信的义民得以进入。

4《新约全书·启示录》第5章第13、14节：
我又听见在天上、地上、地底下、沧海里，和天地间一切所有被造之物，都说：“但愿颂赞、尊贵、荣耀、权势，都归给坐宝座的和羔羊，直到永永远远。”


尾 语

读者，我已经把我的梦向你说明；
看你能不能把它解释给我听，
能不能给你自己，给你邻居解释一番：
可千万别解释错了；若是那样，
不但毫无益处，只有把你自己欺蒙：
由于误解，还会后患无穷。

你还得小心，千万不要过分
拘泥于我这场梦的外表的情景；
也不要让我的词藻或比喻
使你发笑或使你厌恶。
这是小孩或者傻瓜做的事；
至于你，要看到内容和实质。

拉开帘子，朝幕后张望，
弄明白我的隐喻，千万要细细思量。
只要你肯探求，你就会发现这些隐喻
对于一颗纯洁的心有多大的帮助。

大胆地抛弃你在那里面发现的渣滓，
可是千万要把真金保留下来。
要是我的金子是包在矿石里，又将怎样？
谁也不会丢掉苹果而把果核贮藏。
要是你认为它微不足道而全部抛弃，
也许我将因此再度步入梦里。

全书完