基督里的新生命

基督里的新生命

第一卷

    第一课 上帝是怎样的

    第二课 罪如何进入世界

    第三课 人的问题及上帝的答案

    第四课 耶稣基督真是上帝吗

    第五课 耶稣基督的死

    第六课 耶稣基督的复活

    第七课 我当如何行才能得救(上)

    第八课 我当如何行才能得救(下)

    第九课 我怎知我已得救

    第十课 得胜之道路

    第十一课 耶稣基督的再临

    第十二课 四件上帝要你知道的事

第二卷

    第一课 耶稣基督---所应许的救主

    第二课 耶稣基督---全能的神

    第三课 耶稣基督---伟大的老师

    第四课 耶稣基督---神的羔羊

    第五课 耶稣基督---复活的主

    第六课 耶稣基督---万有的主

    第七课 耶稣基督---我们的代求者

    第八课 耶稣基督---我们的义

    第九课 耶稣基督---我们一切的一切

    第十课 耶稣基督---我们的生命

    第十一课 耶稣基督---我们要来的主

    第十二课 耶稣基督---我们永远的君主

第三卷

    第一课 创造

    第二课 人的创造

    第三课 撒但

    第四课 人的堕落

    第五课 在亚当里面

    第六课 神的第二个人

    第七课 新生

    第八课 在基督里

    第九课 新关系

    第十课 一个新王国

    第十一课 一位新主人

    第十二课 一个新动力

    第十三课 不要爱世界

    第十四课 胜过撒但

    第十五课 怎样过基督徒生活

    第十六课 献 祭

    第十七课 基督里的一体

    第十八课 地方教会

    第十九课 大使命

    第二十课 蒙神的喜悦

    第二十一课 引人归向基督

    第二十二课 祷告与战斗

    第二十三课 如何胜过试探

    第二十四课 在基督里得胜

    第二十五课 耶稣快再来！

第四卷

    第一课 事实、信心、情绪

    第二课 怎样确知你已得救

    第三课 最好的抉择

    第四课 如何克服自卑感

    第五课 学习接受自我

    第六课 我为何不能感到基督的真实

    第七课 如何获得清白的良心（第一部分）

    第八课 如何获得清白的良心（第二部分）

    第九课 神的操练

    第十课 神的权柄

    第十一课 神定立的权威

    第十二课 神的管教

    第十三课 理解我们最深的需求（第一部分）

    第十四课 理解我们最深的需求（第二部分）

    第十五课 学习知足

    第十六课 对付怒气

    第十七课 反应和怨恨

    第十八课 由苦毒转向饶恕

    第十九课 建立正确的关系（第一部分）

    第二十课 建立正确的关系（第二部分）

    第二十一课 彼此相爱

    第二十二课 管理我们的财产

    第二十三课 神对捐献的指导

    第二十四课 基督徒幸福生活的秘决

第五卷

    第一课 上帝的第一个人

    第二课 上帝的第二个人

    第三课 神-人之死

    第四课 上帝大能的胜利

    第五课 上帝的新创造

    第六课 上帝呼召的信徒

    第七课 在基督里成圣

    第八课 永远赦罪

    第九课 藉祂的恩典得自由称义

    第十课 在基督里称义

    第十一课 儿子的名分

    第十三课 上帝伟大的计划

    第十四课 有福的盼望

    第十五课 如何享受上帝的快乐（第一部分）

    第十六课 如何享受上帝的快乐（第二部分）


基督里的新生命

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


第一课 上帝是怎样的

第一课

上帝是怎样的

“要将耶和华的名所当得的荣耀归给他。”（诗篇廿九2）

亲爱的朋友：

你曾否思想过这样的问题：

是否有一位上帝？

上帝是怎样的？

我怎样学习有关上帝的真

理？

这些都是很重要的问题。我们将在这课中找到它们的答案。

是否有一位上帝？

有，有一位真而且活着的上帝。他是那位创造宇宙万物的上帝。他创造我们所居住的地球，他也创造我们。

在我们心灵深处感受上帝的存在及我们应该认识他。

我们怎能学习有关上帝的真理？

我们能借着一本奇妙的书---圣经---学习上帝的有关真理.它是上帝神圣的话语.你可能会想这书是谁写的及它是如何来的。

圣经的真正作者是上帝，他向许多的人启示，借着他们写出

圣经的各部分，编合成为圣经---上帝神圣的话语。圣经上说：“……是人被圣灵感动说出上帝的话来。”（彼得后书一21）

上帝赐我们这本奇妙的书使我们知道真理。圣经告诉我们有关上帝、我们自己及我们如何能与上帝和好的真理。

上帝是怎样的？

上帝是太伟大、太奇妙了，我们永远无法认透有关他的一切。但上帝却赐给我们圣经，使我们能知道有关他的许多事。

从圣经，我们学习到只有一位真而活着的上帝。有许多人不认识这位真神。有些人用木、石或其他东西做出他们自己的神。他们拜这些神，但这神却不能听、不能看，也不能在任何方面帮助他们。我们要认识那位能看到、能听到及能帮助我们的真神。

只有一位神，他却以三个位格存在，即圣父、圣子和圣灵。圣父是上帝，圣子是上帝，圣灵也是上帝；但他们却是一位上帝。虽然我们不能认透这点，我们却知道这是真的；因为这是上帝神圣的话语里所记载的。

圣经还告诉我们有关上帝的许多其他真理。让我们思考其中的一些真理。

上帝是灵

你可能在想为什么我们看不到上帝。我们看不到上帝的原因是因为他是灵，而我们不能看到灵。圣经上说：“上帝是个灵，所以拜他的，必须用心灵和诚实拜他。”（约翰福音四24）

你有一个我们看得见的身体，你也有一个我们看不见的灵。别人可以看得到你的身体，但没有人能看到你的灵。上帝完全是灵。他虽不像我们有一个看得见的身体，但他却是一个活着而且有位格的灵，在每一时刻都能看到我们及垂听我们。

上帝是圣洁的

这意即上帝完全是光辉及荣耀的。他没有罪。在圣经里，黑暗代表罪。圣经提到上帝时说：“上帝就是光，在他毫无黑暗，（无罪）……”（约翰一书一5）

上帝完全是荣耀的。这表示他是圣洁及完全的光亮。没有人能面对上帝的荣光。当太阳照射时，我们无法正视它，因为那将损害我们的眼睛。上帝的荣光是比太阳的亮光还要亮，所以无人能看得上帝。圣经上说：“从来没有人看见上帝……”（约翰福音一18）

上帝曾在异象中向先知以赛亚说话。异象就像梦那样。以赛亚看见上帝坐在他的宝座上，有许多天使环绕着宝座。天使们在赞美上帝说：“……圣哉。圣哉，万军之耶和华，他的荣光充满全地。”（以赛亚书六3）

当以赛亚见到异象时，他很害怕，因为他看到上帝是圣洁的。以赛亚看到自己在圣洁的上帝面前是多么的罪恶。他府伏在上帝面前呼叫：“……祸哉，我灭亡了……”（以赛亚书六5）

我们说过，没有人能看见上帝，因为我们抵受不住他的荣光。但上帝的圣洁不只是亮光而已。上帝是全然纯洁的。上帝是完全的。上帝无丝毫的罪或不洁。因为上帝是圣洁的，他恨罪恶。没有任何罪恶能靠近他。任何的罪恶都将被其圣洁消灭。

当我们想到自己是何等的罪恶及上帝是何等的圣洁时，我们觉察到自己是永远无法来到上帝面前。但上帝爱我们，他为我们安排了一条道路，使我们能被他接纳。

上帝是无所不在的

上帝存在于整个宇宙中。他是何等的伟大。在圣经里，上帝提到自己时说：“……我岂不充满天地么。”（耶利米书廿三24）

不论我们在哪里，或去到哪里，上帝就在哪里。你和我住在身体里，我们只能身在一处。因为上帝是上帝，因为他是灵，他可以同时在任何一个地方。这并非意味着上帝是在每一事物中，或是每一样东西都是上帝，而是说上帝存在于他所创造的宇宙中。我们能向一个害怕单独在黑暗房里的孩子说：“你不用害怕，上帝就在这里。”

上帝是无所不知的

这意味着上帝知道一切。已发生的事，他知道；将发生的事，他也知道。

上帝知道我们所不知道的事。他知道天空中有多少星星，且以名一一称呼它们。他也知道我们的名。上帝对我们的认识比我们对自己的认识更深，甚至我们有多少根头发，他也知道！

人时常行恶，因他们认为无人晓得。但上帝却是时刻在观看着我们。他知道我们所说及所做的一切。他甚至知道我们在想什么。上帝知道所有的秘密！人不能向他隐藏任何事。圣经上说：“并且被造的，没有一样在他面前不显然的，原来万物在那与我们有关系的主眼前，都是赤露敝开的。”（希伯来书四13）

因为上帝知道一切，他从不会犯错。上帝的知道是完美的。圣经上说：“至于上帝，他的知道是完全的……”（诗篇十八30）

上帝是无所不能的

上帝的能力是无限的。他是“全能的上帝”。“全能”即“大有能力”。上帝有天上地下的一切权柄，他选择要做的事，他必能做。圣经上说：“……我们的上帝在天上，都随自己的意旨行事。”（诗篇一一五3）

万有都在上帝的手中。他掌管世上所有的君王、首领及土地。世上最有权势的人，上帝都算为虚无。圣经上说：“……世上所有的居民，都算为虚无。在天上的万军和世上的居民中，他都凭自己的意旨行事。无人能栏住他

手，或问他说，你作什么呢？（但以理书四35）

上帝是公义的

这意指上帝所行的，永是正

确的事。他是宇宙的大审判官，而有一天，每一个人都要站在他面前受审。圣经上说：“……他要按公义审判世界……”（诗篇九六13）

因为上帝是公义的，他必须审判罪及邪恶。他不能忽视罪或假装不知道。他永不能做不义的事。圣经上说：“耶和华在他一切所行的，无不公义；在他一切所作的，都有慈爱。”（诗篇一四五17）

上帝是信实的

这意指上帝永远遵守其诺言。他所说的，他一定做到。

你曾否许过诺言？你是否有每次遵守你的诺言？我相信我们都必须承认我们没有每次遵守诺言。有时我们会忘记，有时我

们无法完成诺言。但上帝永不会忘记！上帝永远遵守其诺言。圣经上说：“……那应许我们的是信实的。”（希伯来书十23）

因为上帝是信实的，我们能够信靠他。我们知道他会遵守其诺言。圣经上说：“……认识你名的人要依靠你……”（诗篇九10）

上帝是怜悯的

上帝不只是公义的，他也是满有怜悯的。这意即他对所有的人都是仁慈的。上帝提到自己时说：“……耶和华是有怜悯有恩典的上帝，不轻易发怒，并有丰盛的慈爱和诚实。为千万人存留慈爱，赦免罪孽、过犯和罪恶……”（出埃及记卅四6、7）

上帝是良善的

圣经上说：“上帝对所有的人都是好的。”上帝对世人满有恩典和丰盛的慈爱，甚至对他的仇敌也如此。圣经上说他使太阳照恶人，也照好人，他降雨给义人，也给不义的人。虽然上帝对所有的人都一样好，他却特别喜悦那些爱他和信靠他的人。圣经上说：“敬畏你投靠你的人，你为他们所积存的，在世人面前所施行的恩惠，是何等的大呢。”（诗篇卅一19）

上帝是爱

圣经上说：“上帝是爱”。意即上帝爱我们并渴望给我们最好的。他虽是宇宙最高的掌权者，拥有一切权柄及威荣，但他却爱我们并对我们友善。他要我们爱他及成为他的朋友。

很多人以为他们有罪，上帝恨他们。上帝确实是恨恶罪及邪恶。但他没有恨我们。因为上帝是公义的，他必须审判罪；因为他是爱，他安排了一条道路，使我们的罪能得赦。上帝是多么的爱我们，他甚至差他的儿子主耶稣来到世上为我们的罪而死。圣经上说：“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的， 不至灭亡，反得永生。”（约翰福音三16）

这经节让我们晓得，我们在上帝眼中是非常宝贵的。上帝的伟大是足以使他认识我们每一位，他也个别的爱我们每一位。你在上帝眼中是重要的。上帝爱你，他已差遣他儿子----主耶稣为你的罪死在十架上。

上帝是永不改变的

意即上帝从未、也永不会改变。他的本性永远是一样的。上帝永远是圣洁的，他永远是公义的，他永远是公平的，他永远是怜悯的，他永远是信实的，他永远是良善的，他永远是慈爱的。上帝过去、现在、将来都是一样的。他从未改变过！上帝提到自己时说：“……我耶和华是不改变的……”（玛拉基书三6）

当我们读到上帝是何等的伟大及何等地爱我们时，我们便想到要崇拜他。但我们不能照我们自己的方式崇拜他，在他的话语里，上帝告诉我们当怎样崇拜他—我们当以“心灵和诚实”崇拜他。

发掘的真理

上帝虽是宇宙的统治者，他却认识我们，并爱我们每一位。

参阅经文

上帝是怎样的： 多数的诗篇都是赞美上帝的诗歌。阅读诗篇以学习赞美和崇拜他。

读：诗篇廿一篇

四十六篇

九十一篇

九十八篇

一零三篇

一五零篇。

十 诫

在上帝的话语里，他给了我们一些诫命，告诉我们应做和不应做的事。圣经里有特别提到上帝赐于他子民的十诫命。

很久以前，上帝拣选了一位名叫亚伯拉罕的人来服侍他。上帝叫亚伯拉罕离开他的国家及家族到远方去。上帝应许使亚伯拉罕成立一个大国。亚伯拉罕的子孙便是以色列人---上帝所拣选的子民。

在上帝的时间里，有一位名叫摩西的人成为上帝子民的首领。有一天，上帝叫摩西上西乃山山顶。在那儿，上帝向西摩说话并给他两块写上十诫命的石板。

我们将学习上帝赐给他子民的十诫，你可以在前八课课文结束后学习到。这些诫命是重要的，因为它们让我们晓得上帝眼中何为对及何为错。我们开始来学习第一诫。

第一诫

“除了我以外，你不可有别的神。”（出埃及记廿3）

只有一位又真又活的上帝。除他以外，我们不可有别的神。我们当爱上帝超过爱任何人。我们当爱他超过钱、生意、享乐或任何事物。上帝绝不要占我们生命里的第二位。他是那创造万有者，他是创造我们的上帝，他要占我们生命里的首要地位。

我们每一位应当自问：“上帝是否占我生命里的首位？我是否爱某人或某物远甚于爱上帝？我是否有将某人或某事放在上帝以先？”上帝说：“除了我以外，你不可有别的神。”

第一课问题

选出最适当的答案(a)、(b)或(c)，然后填进括号里。

例如：

学习有关上帝的最好方法是

(a)咨问他人有关他们对上帝的看法。(b)研究世上各种不同的宗教。(c)借着阅读一本称为圣经的书。……(c)

1.我们不能看见上帝的原因是：

(a)他其实并不存在。

(b)他离我们太远了。

(c)上帝是灵，而我们不能看到。…………………（ ）

2.上帝是圣洁的，这事实指：

(a)他远比我们好。

(b)一切的罪恶或邪恶都不能靠近他。

(c))我们不必惧怕他。

………………………（ ）

3.上帝是无所不在，这事实指：

(a)上帝存在于每一事物中。

(b)每一样东西都是上帝

(c)上帝存在于他所创造的宇宙中。………………（ ）

4.因着上帝是无所不知的：

(a)他知道过去、现在及将来的一切事。

(b)他知道过去所发生的事，却不知道将来的事。

(c)除了一些秘密外，他什么都知道。……………（ ）

5.因着上帝是公义的：

(a)他并不指望我们是完全的。

(b)他能忽视我们某一些罪

(c)他必须审判一些罪及邪恶。…………………（ ）

6.上帝是信实的：

(a)他所说的，他一定做到。

(b)他很少忘记其诺言。

(c)他遵守大多数的诺言。

………………………（ ）

7.因着上帝是爱：

(a)他不审判罪。

(b)他派遣他的儿子为我们的罪而死。

(c)他装作不晓得我们的罪。…………………（ ）

8.上帝是永不改变的，这事实指：

(a)他的本性永远是一样的。

(b)他不象我们那么善变

(c)他多数的时候是不变的。…………………（ ）

9.十诫：

(a)现今对我们并不重要。

(b)是重要的，因为它告诉我们在上帝眼中何为对与错。

(c)已不合时，因为是上帝在很久以前所赐下的。（ ）

10.第一诫告诉我们：

(a)上帝应排在我们家庭之后。

(b)上帝明白我们必须将生意放在首位。

(c)我们应当爱上帝超过任何人或任何事物。……（ ）

在这一课，你所学习到的最重要的真理是什么？

回到最前一页


第二课 罪如何进入世界

第二课

罪如何进入世界

“……罪是从一人入了世界，死又是从罪来的…”（罗马书五12）

亲爱的朋友：

你曾否想过这地球、太阳、月亮及星星是怎样来的？是上帝创造了它们！这些东西并不是自然有的。圣经的第一节这样记载：

“起初，上帝创造天地。”（创世记一1）

这一节告诉我们，上帝是伟大的创造者---他创造了天和地。圣经并没有告诉我们这事何时发生，但却告诉我们上帝如何创造天和地。他乃用口里的话创造它们！圣经这样说：“诸天借耶和华的命而造，万象借他口中的气而成。……因为他说有，就有；命立，就立。”（诗篇卅三6、9）

上帝一说，太阳、月亮、星星及地球就这样行成了。上帝不只创造了万物，他也以其大能控制它们。圣经说他“……用他权能的命令托住万有……”。①

我们怎知道这些事呢？我们借着信靠上帝的话语而晓得。在上帝的话---圣经里，上帝说：“我造地，又造人在地上：我亲手铺张诸天，天上万象也是我所命定的。”（以赛亚书四五12）

因为上帝是万物的创造者，他配得一切称颂、尊荣及崇拜。圣经上说：“我们的主，我们的上帝，你是配得荣耀尊贵权柄的，因为你创造了万物，并且万物是因为你的旨意被创造而有的。”（启示录四11）

上帝创造天使

圣经告诉我们所有的天使是由上帝创造的。“天使”意即 “传讯者”。天使是灵，他们被创造作为上帝的传讯者或仆役。圣经上说：“听从他命令，成全他旨意有大能的天使，都要称颂耶和华。”（诗篇一零三20）

虽然天使是非常漂亮及有能力的生物，但他们不应受到崇拜，因为他们只是被造物。只有上帝---那创造者---是应当被崇拜的。

上帝最奇妙的创造

上帝最奇妙的创造是什么？是人！为什么呢？因为人是“照着上帝的形象”而造的。当上帝创造人时，他说：“……我们要照着我们的形象，按着我们的样式造人……”（创世记一26）

上帝为了自己的荣耀而创造人。他要人有他的行象及他的样式。在圣经里，除了人之外，并无提到任何其他生物是按照上帝的形象而造的。圣经上说：“神就按着自己的形象造人，乃是照着他的形象造男造女。”（创世记一27）

上帝以地上的尘土造第一个人，他的名为亚当。上帝又造给亚当一位漂亮的妻子，她的名为夏娃。

人并非由低级动物进化而成。是上帝创造了他！上帝使人与其他动物不同。人有永活的魂，

也有灵。什么是灵？灵就是能认识上帝并接纳他生命的那部分。上帝要人能够认识他、崇拜他及接纳他的生命。上帝将人造成可以让自己居在其中。上帝是灵，因着人有灵，故上帝的灵可以住在他里面。

被造物与创造者之间的关系

上帝造人时，使人深感到自己是有价值的。人需要活一个有意义的生命。人也需要被一位他所重视的人爱他。缺少了这一些，人便感到他毫无价值，而生命也毫无意义。这些需要怎能被满足呢？上帝自己能满足这些需要。人初被造时与他的创造者有个亲密的关系。因着与他的创造者有和好的关系，他内心的需要全被满足；他感到快乐而知足。

让我们来思想一下有关造物主---上帝与他所创造的人之间的关系。上帝应否爱他所创造的人？当然，他应该。上帝应否供给人的需要？当然，他应该。

人对于他的创造者的责任又是什么呢？人应否爱他的创造者？当然应该。人应否崇拜他的创造者？当然应该。人应否顺从他的创造者？那是理所当然的事。

当人爱、崇拜及顺从他的创造者---上帝时，便是与他有和好的关系。这也是我们被造的原因，同样的这也是亚当、夏娃起初被造的原因。

上帝将亚当和夏娃置于漂亮的伊甸园中。上帝特地为他们预备了这个花园。园里有亚当和夏娃所需要的一切。园里的树结满了各种美好的果子。一条纯净的河水流越园中。最大的祝福是他们能与造物主有交通。每个傍晚，上帝下来与他们同行及交谈。亚当和夏娃都很快乐。但，有一天，一件事的发生破坏了这一切。罪进入了这个世界。

罪如何进入世界

上帝创造世界时，一切都是那么美好。但现在许多事都是不美好的。我们会后疾病和死亡，各处有仇恨及打斗。人人都是自私邪恶的。罪已破坏了上帝美好的世界。

罪怎样进入这世界？罪怎样进入人心中？圣经告诉我们这些事如何发生。首先，一些天使反叛了上帝，人跟着也反叛了上帝。让我们来思考这两个反叛事件。

(1)天使的反叛

上帝创造天使时，他设立了一位天使长。天使长名为路西弗。他是最漂亮、最有能力和最聪明的天使。

这有能力的天使初被造时，似乎是完全地爱上帝及顺从他。后来，路西弗却选择反叛上帝。因着他是那么的漂亮及有能力，他的心中充满了骄傲。他觉得自己应当是上帝。他于是反叛上帝。他在心中说：“我要升到天上，我要高举我的宝座在神众星以上；我要坐在聚会的山上，在北方的极处；我要升到高云之上，我要与至上者同等。”（以赛亚书十四13、14）

路西弗的大罪是什么？他的罪是反叛上帝。路西弗心中的态度是：“我不要顺从上帝！我要行我所要行的！”

路西弗不再满足于作为上帝之下的最高天使。他要夺取上帝的地位，要被当作上帝来崇拜。被造物反叛创造者，是何等可怕的一件事啊！

上帝看到路西弗的心而将他从高位上摔落。他的名从路西弗---光明之子---转变为撒但。撒但意即“仇敌”。

撒但是上帝的仇敌，也是我们的仇敌。撒但是第一位反叛上帝的天使，但有许多其他天使跟着他反叛。这些跟从撒但的天使，被称为“堕落的天使”，而那些忠诚于上帝的天使，被称为“圣洁的天使”。撒但和那些堕落的天使都被赶离天堂。

撒但和那些跟从他的天使设立了一个王国与上帝对抗。自亚当反叛时起，这宇宙就有了两个属灵的王国---撒但的王国和上帝的王国。

撒但的王国是黑暗之国；上帝的王国是光明之国；上帝的王国是顺服之国。撒但的王国是憎恨、欺骗及邪恶之国；上帝的王国是爱、真实及公义之国。这两个王国时刻都有战争。

上帝是全能的上帝，他将不允许这样的反叛永远继续下去。

有一天，撒但、堕落的天使及所有跟从他的人将会被抛进火湖里，受永刑。但现今，上帝赐人机会选择他们所要跟随的---上帝或撒但。

(2)人的反叛

上帝创造亚当和夏娃，把他们安置在伊甸园里。他告诉他们，除了园中那棵分别善恶果树②外，他们可吃所有树上的果子。

上帝命令他们不可吃这棵树的果子，若不听从，他们必定死。上帝说：“……你吃的日子必定死！”（创世记二17）

有一天，撒但化身为一条蛇进入花园。它的目的是要欺骗夏娃。撒但告诉夏娃她吃了那禁果，不一定会死。它告诉她，她和丈夫吃了禁果后便能如神。夏娃相信了撒但的谎言。她摘下禁果吃了。

亚当回来后，夏娃把禁果拿给他吃。无疑的，她将蛇所说有关吃了禁果后便将如神的话告诉亚当。

亚当必须作个选择。他知道上帝所说过的话。上帝已清楚的告诉他吃了禁果必定死。亚当并没有为撒但的谎言所欺骗。他深知一切；然而，他却拿了果子吃了。

亚当的大罪是什么？他的罪是反叛上帝。亚当知道上帝的命令，他却选择反叛上帝。他心中的态度是：“我要行我所要行的！”

人有了反叛的心，便会有不顺服的行为。亚当吃了禁果，他已跟从了撒但反叛上帝。亚当与夏娃不顺从上帝的那一天，他们在属灵上当场死了。我们将在下一课学习更多有关这方面的教导。

亚当与夏娃被逐出伊甸园

亚当与夏娃已经反叛了上帝。公义的上帝不能忽视他们的罪。他不能装作若无其事或对此事不知情。上帝将亚当和夏娃叫来。他向他们下了审判。他们必须离开漂亮的伊甸园。他们不能与他们的创造者继续有交通。罪将他们和上帝隔绝了。他们也不能再吃园中的果树。从此，亚当必须劳苦工作才有的吃。夏娃必须受丈夫的辖制和受生产的苦楚。甚至地也因着罪的缘故受到诅咒。

在下一课，我们将看到更多亚当反叛所带来的可怕后果。

发掘的真理

罪因着一人的反叛而进入世界。

注：“①希伯来书一3

②创世记二17

参阅经文：

罪如何进入世界。

读：创世记第一、二及三章。

罗马书一18-32。

十诫

第二诫

“不可为自己雕刻偶像，也不可作什么形象，……不可跪拜那些像，也不可侍奉它……”（出埃及记廿4、5）

第一诫告诉我们，不可造任何的像，代表上帝。我们不可跪拜它们或侍奉它们。我们不可崇拜任何可见、可摸或可感觉的物体。圣经上说：“当拜主你的上帝，要单单敬拜他。”（马太福音四10）

上帝是灵。我们不能见到

他，也不能摸到他。很久以前，当上帝向其选民说话时，圣经上说：他们“并无见到任何形象”。

上帝厌恶一切的偶像。它们夺去上帝作为我们的创造者所当得的崇拜。若上帝创造了我们，那他应当应在我们生命中居首。在圣经里，从无一处可见到上帝允许人崇拜他及其独生子耶稣基督以外的任何人或物。

我们当晓得，除了人手所造的偶像外，还有其他形式的偶像。若我们爱任何事物甚于爱上帝，那事物就是我们的偶像。我

们的偶像可能是我们的成就、金

钱、容貌或名声。

在你生命里占了上帝地位的事物，便是你的偶像，许多人的偶像是金钱；它们就是为了钱而活。有些人的偶像则是享乐。任何使你将上帝抛在一旁，阻止你来认识上帝，那便是你生命的偶像，上帝不会接纳一个心怀二意的人。耶稣说：“一个人不能侍奉两个主，不是恶这个爱那个，就是重这个轻那个，……”（马太福音六24）

我们对上帝的责任就是要单单的爱他、崇拜他及事奉他。他拒绝成为我们众神中的一位或是众神之神。他说：“我是耶和华，这是我的名，我必不将我的荣耀归给假神，也不将我的称赞归给雕刻的偶像。”（以赛亚书四十二8）

上帝的话语

圣经是上帝神圣的话语，它是上帝给我们的书信。圣经是全世界最重要的一本书，它曾被成为“神给人的书库”，因为它是以六十六卷书合编而成。

圣经的前半部称为旧约，它是在基督降世前写的，共有卅九卷书。它告诉我们天地的开始，并记载了上帝的子民---以色列国的历史。

圣经的后部成为新约，它是在基督降世并升天后才写的。它告诉我们耶稣是谁、他做了些什么事及教会的开始。

我们如何得到圣经？

虽然上帝应用许多人写下圣经，但，圣经的真正作者是上帝本身。圣经是经过约一千六百年的时间，由超过四十个人所写成的。切要记住的是，这些人都是在上帝直接地指示下而书写的。圣经上说：“因为预言从来没有出于人意的、乃是人被圣灵感动说出上帝的话来。”（彼得后书一21）

圣经不只包含上帝的话---它就是上帝的话！圣经的每一句都是圣灵所启示的。圣经上说：“圣经都是上帝所默示的……”（提摩太后书三16）

圣经是唯一以此方式而写成的一本书，它也是上帝向人启示自己唯一的一本书。在圣经的最后一章，上帝警告人不可加添、或删减圣经里的字句。（参阅启示录廿二18-19）

第二课问题

选出最适当的答案(a)、(b)、(c),然后填进括弧里。

1.从圣经里我们学到宇宙：

(a)是偶然形成的。

(b)本来就存在的。

(c)是上帝创造的。………（ ）

2.因为上帝是万物的创造者：

(a)他对人并不感到兴趣

(b)他应当受到尊敬，但不当被崇拜。

(c)他配得一切的称颂、尊荣及崇拜。 ……………（ ）

3.人是上帝最奇妙的创造物，因为：

(a)他是上帝所创造物中最有智慧的。

(b)他是按上帝的形象被造的。

(c)他能行许多奇妙的事。…………………（ ）

4.以下那一点显示出人与上帝有和好的关系：

(a)当人爱、崇拜及顺服他的创造者---上帝时。

(b)当人常去参加宗教性的聚会时。

(c)当人奉献金钱并行善时。…………………（ ）

5.路西弗的大罪是：

(a)偷窃上帝的东西。

(b)没有完全的顺服上帝。

(c)反叛上帝。…………（ ）

6.路西弗心中的态度是：

(a)“我不要顺服上帝！我要行我所要行的事！”

(b)“我要尽力顺服上帝。”

(c)“我要时常顺服上帝。”

………………………（ ）

7.上帝告诉亚当和夏娃：

(a)他们能吃园中所有树上的果子。

(b)他们不可吃园中任何树上的果子。

(c)他们不可吃分别善恶树上的果子。……………（ ）

8.亚当的大罪是：

(a)憎恨上帝。

(b)反叛上帝。

(c)骄傲。………………（ ）

9.虽然亚当和夏娃不顺服上帝的命令，可是：

(a)上帝却忽视他们的罪。

(b)这并不影响他们与上帝的关系。

(c)上帝却仍爱他们，但他没有忽视他们的罪。

………………………（ ）

10.第二诫告诉我们：

(a)我们不可造任何的像代表上帝。

(b)造一些形象以帮助我们想到上帝，是没关系的。

(c)让其他事物占了上帝的地位，是没关系的。

……………………（ ）

在这一课，你所学习到的最重要的真理是什么？


第三课 人的问题及上帝的答案

第三课

人的问题及上帝的答案

“因一人的悖逆、众人成为罪人，……”（罗马书五19）

亲爱的朋友：

要在今世和永世快乐地活着，我们必须与我们的创造者有和好的关系。人起初被造时，他与上帝有着和好的关系。他爱上帝，崇拜他并顺服他。但有一日，亚当违背了他的创造者，没有顺从他。这便破坏了他们之间的和好关系。

亚当的反叛与不服从带来了许多可怕的后果。在这一课，我们要思考其中的一些后果

亚当属灵上的死

你会记得上帝曾命令亚当与夏娃不可吃分别善恶树上的果子。上帝曾警告他们：“你吃的日子必定死。”①

亚当与夏娃不顺从上帝。他们吃了那禁果。他们不顺服的后果是死亡！是那一种死呢？乃是属灵上的死。亚当吃那禁果时，他的肉身并没有死。过后他还活了几百年，但在属灵上，他那一天就死了。

属灵上的死意指什么？那是指与上帝的生命隔绝。什么使亚当与上帝的生命隔绝呢？罪！是罪使得第一个人与他的创造者隔绝。

你可能在想为何需要知道有关第一人亚当及他所行的呢？原因是：“亚当是人类的源头。上帝并没有创造千千万万的人遍满地面。他只创造了一个人---亚当。从这人带来了全人类。故上帝看全人类为在亚当里人一族。因此，亚当所行的影响及全人类。

人的问题

每一位诞生于人类家族里人即是生入亚当罪恶之族里。身为这罪恶之族人一员，人有许许多多的问题：1.他与上帝的生命隔绝。2.他的内心空虚。3.他有着罪恶的本性。4.他犯了许多罪。

让我们来思考这些大问题。

（一）人与上帝的生命隔绝

在亚当不顺从上帝的那一刻，他就在属灵上死了。他与上帝的生命隔绝。亚当的罪不只为他自己，也为全人类带来属灵上的死。在本质上，每一位出生在这世上的人，在属灵上都是死的---与上帝生命隔绝。圣经上说：“这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪。”（罗马书五12）

（二）人的内心空虚

若我们能听到脑子里的思想，我们可能会听到诸如此类的话：

我的生命似乎是那么的空虚及无用。我多么希望我是有价值的。我要所有成就。我要活的有价值。若我是个有名望的人，别人便可能会喜欢我及接纳我。那我便能喜欢自己并接纳自己。

我们会有这样的思想，是因为上帝造我们使我们内心深处感到自己是有价值的。人的生命需要有目标，使他感到生命是有价值的。他也需要有一位认为重要的人爱他及接受他。

上帝的计划是他自己来满足人的需要。上帝有一事工给人，能使人感到他是有价值的。人是被上帝所爱的所接纳的。只要人是与他的创造者有和好的关系，他内心的一切需要都会得到满足。他是快乐及知足的。

但人却已违背上帝及与他隔绝。故此，他内心深处的需要得不到满足。人是烦躁不安及不满足的。他心中没有平安。

（三）人有罪恶的本性

亚当初被造时，他与上帝有和好的关系。他爱上帝，崇拜他及顺从他。

亚当犯罪后，他内心起了改变。他本当爱上帝及行他的旨意，但他却爱自己及行自己的旨意。亚当现在有了罪恶的本性。

亚当将自己罪的本性传给了他的后裔及全人类。从亚当生出了罪的一族类。每一个人一出生就有着罪的本性。这乃是亚当不顺从的后果。圣经上说：“因一人悖逆，众人成为罪人……”（罗马书五19）

圣经提到“在悖逆之子心中运行的邪灵。”②。那灵即撒但的灵！撒但反叛上帝，在心中说：“我要行我的道路！”亚当跟从撒但反叛上帝，也在心中说：“我要行我的道路！”现在你和我在心中也同样地这样说。圣经上说：“我们……各人偏行己路……”（以赛亚书五十三6）

（四）人犯了许多罪

人因着有罪恶的本性，他犯了许多罪。有些人比别人犯更大的罪，但，全都有罪。圣经上说：“……没有义人，连一个也没有。没有明白的，没有寻求上帝的，……没有行善的，连一个也没有。……”（罗马书三10-12）

什么是罪？

人喜欢自己定下对和错的标准。有些人问：“什么是罪？”回答这问题的最好方法是看上帝在他话语里对罪的看法。

●违反上帝的律法是罪

在他的话里，上帝已告诉我们在他的眼中何为对及何为错。违反上帝的律法即破坏或不顺从他的律法。意即超越上帝所认为对的事。圣经上说：“违背律法就是罪。”（约翰壹书三4）

当我们看到篱笆边有告示，写着“不可超越”，意即我们不可超越此界。若我们爬篱笆，不论我们是走了一步或一哩，我们已是违法。同样的，上帝的律法也是这样。凡超越他所认为对的即违背他的律法。任何违反他律法的就是罪。

●不信是罪

圣经是上帝神圣的话语。不相信他的话，是人所能犯的大罪中的一个。圣经上：“……不信上帝的，就是将上帝当作说谎的。因不信上帝为他儿子的见证。”（约翰壹书五10）

●不行你所当做的是罪

我们做不当做的事是得罪了上帝。我们不去做我们应当做的事，也是得罪了他。圣经上说：“人若知道行善，却不去行，这就是他的罪了。”（雅各书四17）

●反叛上帝的权威是罪

权威即管理权及使人听命之权。反叛上帝的权威是罪。圣经上说：“悖逆的罪，与行邪术的罪相等。顽梗的罪与拜虚神和偶像的罪相同……”（撒母耳记上十五23）

●一切的不义是罪

圣经上说不服从上帝的诫命是罪。有一些罪的确是比其他的罪来得严重。但事实上所有的错事都是罪。圣经上说：“凡不义的事都是罪。……”③

在圣经里，上帝曾列下他完美的标准。我们每一位都达不到那标准。我们全都犯了罪。圣经上说：“因为世人都犯了罪，亏欠了上帝的荣耀。”（罗马书三23）

罪的根源

我们找出罪的根源是很重要的。我们知道自己有罪是不够的。我们必须明白为什么我们犯罪。罪的根源是什么？罪的根源是己---我们自私的本性，他时常说：“我要行我所要行的！”

人已把上帝从他心中的宝座赶出，而将己放在那儿。本当爱上帝及行他的旨意，人却爱自己及行自己的旨意。己说：“我必须行我的道路，否则我将会不满意及可能生气。”

这种顽梗自私的态度是存在每一个人的心中。世上的人看为己而活及只求满足自己的生活为自然及正常的。世人甚至鼓励人自私地为己而活。世人说：“满足你个人的欲望。你有权做你所要做的事及寻求自己的快乐，不管这将会怎样的影响其他人。”

然而圣经说，这罪恶的自我生命是上帝所厌恶的，它并将毁灭我们。耶稣指出它是我们一切罪恶的根源。他说：“因为从里面，就是从人心里，发出恶念、苟合、偷盗、凶杀、奸淫、贪婪、邪恶、诡诈、淫荡、嫉妒、谤、骄傲、狂妄。这一切的恶事，都是从人里面出来，且能污秽人。”（马可福音七21-23）

我们不能为自己活，又同时行上帝的旨意。只要己还在掌权，我们就不能跟从主。主耶稣说：“……若有人要跟从我，就当舍己，天天背起他的十字架来，跟从我。”（路加福音九23）

人尝试解决自己的问题

每个人都有良心---当他犯错时，良心（内心的声音）会告诉他。这声音说：“你已破坏了上帝的律法。你有罪了。”当人继续地行自己的道路，不顺从上帝时，他使自己背负难以忍受的罪的重担。

因着良心上的指责，他受到折磨。并惧怕上帝的震怒，人就尝试以各种方法解决自己的问题或逃避这些问题。让我们来看看其中一些方法。

●寻求属世的成就

有人曾说：“在人的内心有上帝所置的空处，这空处唯有上帝能填满。”这是确实的。我们被造时，内心深处有某些需要只要当上帝住在我们里面时才会得到满足。

但人反叛了上帝。他与上帝没有和好的关系；因此，他内心深处的需要得不到满足。许多人尝试借着积累物品如汽车、房屋、奢侈品及各种设备来使生命得到满足。这些物品能使生活过得舒适些，但却不能满足内心的需要。耶稣说：“……人的生命不在乎家道丰富。”（路加福音十二15）

有许多人尝试以寻求属世的成就来满足他们内心需要。他们以为借着行些伟大的事迹，他们将受人看重并会对自己感到满意。但成就、钱财及权势并不能使人快乐；它们也不能使人预备好，对死后面对上帝的审判。主耶稣说：“人就是赚得全世界，赔上自己的生命，有什么益处呢？”（马可福音八36）

●追求属世的娱乐

人们时常借着追求属世娱乐以逃避他们的问题。世俗的人这样说：“吃、喝、快乐吧，因为明天我们便将灭亡。”这论调的错误之一就是我们通常并不那么早逝。相反的，我们将活着承受个人犯罪的后果。有这样的一个例子，一个四十二岁的中年妇女如此哀叹：“在我年轻时，我跌入罪中以致摧毁了我的生命。我那些不可告人的罪都是在我青少年时所犯的。我不时的痛哭忏悔……我多么渴望上帝能从我的生命中掉这些犯罪感，并赐我平安。”

●饮酒、吸毒

我们的大仇敌---撒但---憎恨我们并尝试以各样手段毁灭我们。主耶稣指着撒但说：“……他从起初是杀人的，……”④

撒但毁灭人的其中一个手段便是借这酒精及毒品。人们时常借着这些以逃避他们所面对的困难。酒精和毒品似乎能暂时除去他们的困难，但至终他们将毁灭。圣经上说：“酒精能使人亵慢，浓酒使人喧嚷，凡因酒错误的，就无智慧。”（箴言廿1）

●改过自新

有人自觉生命罪恶，便下决心说：“我要改过自新，从今以后做个好人，或许这将能弥补我过去所犯的罪。”事实上，人不论如何努力尝试，也无法过个不犯罪的生命。即使他能，也无法弥补过去所犯的罪。

●外表的敬虔

许多人上教会、祷告、奉献、并遵行各种宗教的礼仪，希望借着这些得到罪的赦免。但外表的敬虔并不能除去罪恶，也不能改变人的内心。

上帝对于人的问题所赐的答案

上帝晓得我们一切问题，远胜于我们所晓得的。上帝也知道我们不能解决自己的问题。他对我们的问题有个答案。

上帝的答案是什么呢？上帝的答案是他的儿子---主耶稣基督。“耶稣”意即“救主”。他是救主---那位拯救我们的。圣经上说：“……父差子作世人的救主……”（约翰一书四14）

接下来的三课我们将学习谁是耶稣基督，他做过些什么，及他现在在哪儿。

发掘的真理

上帝对于我们问题的答案是他的儿子---耶稣基督。

注：

①创世记二17

②以弗所书二2

③约翰一书五17

④约翰福音八44

参阅经文

人的问题及上帝的答案阅读：

罗马书三10-26

罗马书第五章

十诫

第三诫

“不可妄称耶和华你神的名……”（出埃及记廿7）

“妄称”耶和华的名是什么意思呢？意即以轻妄随便的态度应用上帝的名，或者用上帝的名来发誓及诅咒人。

上帝是伟大的，他的名也是伟大的。圣经上说：“他的名圣而可畏。”①耶稣教导他的门徒这样祷告：“……我们在天上的父，愿人都尊祢的名为圣。”②

上帝不允许人妄用他的名。对国旗不表示敬意是一项严重的罪行。不尊崇创造我们的上帝，更是何等的严重！这样行即是与上帝的仇敌同等。圣经上说：“……你的仇敌也妄称祢的名。”（诗篇一三九20）

有人只是在诅咒时才提到耶稣的名。耶稣基督是上帝的儿子，滥用他的名是何等大的罪！

有些人妄用上帝的名后，却这样说：“我没有存不良的意图。”但上帝却不允许人以此戏虐他。

假设我偷了一个人的手表，卖掉它，把所得的钱花光。那人发现后来找我，而我说：“是的，我偷了你的表，卖了它，钱也花光了，但我并没有什么不良意图。”这样的一个借口，不会被那人所接纳，也不会被上帝所接纳。有一天，我们将要为我们所说的每一句话向上帝交待。主耶稣说：“凡人所说的闲话，当审判的日子，必要句句供出来。”（马太福音十二36）

有些人尝试以“发誓乃他们的习惯”作为他们的借口。这表示这样的人已经长期地训练自己不尊崇上帝。上帝会接纳这样的借口吗？他当然不会！圣经上说：“……妄称耶和华的名，耶和华必不以他为无罪。”（出埃及记廿7）

除去诅咒及发誓的最佳方法是全心全意的爱上帝。如果你爱上帝，你就不会羞辱他的名。大卫是以色列国中最伟大的王。大卫说：“耶和华我的磐石，我的救赎主啊，愿我口中的言语，心里的意念，在你的面前蒙悦纳。”（诗篇十九14）

注：①诗篇一一一9

②路加十一2

圣经教导些什么？

圣经是述说人在罪中完全的败坏及上帝在基督里能拯救到底的故事。它告诉我们人如何远离上帝跌入罪中及上帝如何差遣他的儿子为我们的罪而死。上帝赐给我们这本奇妙的书使我们得以认识真理。圣经让我们晓得有关人自己、罪、撒但、救恩及上帝的真理。

圣经是爱的书信---上帝爱我们并要我们借着信靠基督作救主得以成为他的儿女。圣经是世界上最重要的一本书，因为它指示我们拯救之道。

圣经的主题是什么？

圣经的主题是主耶稣基督。旧约圣经里的许多预表和预言都是有关上帝所应许给世人的救主。耶稣基督应验了这些预言，他自己这么说：“摩西的律法，先知的书，和诗篇上所说记的，凡指着我的话，都必须应验。”①

新约圣经的前四本称为“福音书”。每一本都以不同的角度呈现基督的生命。上帝给了我们有关他的儿子的四幅“画”。马太说到基督为“尤太人的王”，他也引用旧约的许多经文来指出耶稣基督的确是上帝所应许给他的子民的那位救主。马可说到基督是个模范仆人，路加说到他为人子，而约翰说到他是上帝的永生子。

若你未曾阅读圣经，现在就开始阅读。先阅读约翰福音。这福音的主题是“相信”。将每一个出现在各经节里的这字句画线，并注意其出现的次数。写约翰福音的目的是要我们相信上帝的儿子---耶稣基督，并借着他的名永生。使徒约翰说：“但记这些事，要叫你们信耶稣是基督，是上帝的儿子，并且叫你们信了他，就可以因他的名得生命。”（约翰福音廿31）

注：①路加福音廿四44

第三课问题

选出最适当的答案(a)、(b)或(c)然后填进括弧里。

1.当亚当违背上帝……

(a)那一天，他在肉体上死了。(b)那一天，他在属灵上死了。(c)他变得不快乐。……（ ）

2.属灵上的死即：

(a)失去你的喜乐。

(b)成为罪恶。

(c)与上帝的生命隔绝。

………………………（ ）

3.亚当的罪及不顺服影响。

(a)亚当自己。

(b)亚当和他的孩子们。

(c)全人类。……………（ ）

4.人内心的最深需要之一是：

(a)感到自己是有价值的。

(b)成功。

(c)赚取许多金钱。……（ ）

5.决定什么是罪的最佳方法是：

(a)询问他人关于他们对罪的看法。

(b)借着你个人的思想及意见。

(c)看上帝在他话语中对罪的看法 ……………… （ ）

6.罪的根源是：

(a)因着住在罪恶的环境。

(b)己---那偏行己路的罪恶本性。

(c)别人对我们的态度。

…………………… （ ）

7.怎么满足我们心灵最深的需要：

(a)借着拥有金钱及一切物质。

(b)只要借着上帝自己居住在我们里面。

(c)借着成功的生命。……（ ）

8.我们的大仇敌---撒旦：

(a)尽一切的手段要毁灭我们。

(b)对我们及我们所行的并不感到兴趣。

(c)尽力阻止我们成为虔诚。

………………………（ ）

9.上帝对人的问题所给的答案是：

(a)一个令人自慰的宗教。

(b)他的儿子---主耶稣基督。

(c)帮助人快乐及成功。

………………………（ ）

10.圣经告诉我们妄用上帝的名：

(a)是个上帝不会忽视的罪。

(b)并无所谓，只要我们无不良意图。

(c)在某种情况下，是可被接纳的。……………（ ）

在这一课，你所学习到的最重要的真理是什么？


第四课 耶稣基督真是上帝吗

第四课

耶稣基督真是上帝吗？

“大哉，敬虔的奥秘，……就是上帝在肉身显现……”（提摩太前书三16）

亲爱的朋友：

圣经教导我们那又真又活的上帝曾将世为人住在我们当中。这表示，所曾住在这世界的人当中，只有一位是人，也是上帝。

这一位是上帝又是人的是谁呢？他乃是主耶稣基督！耶稣与其他人在许多方面是不同的：1.他的出生是超乎自然的。

2.他活一个无罪的生命。

3.他说他是上帝。

4.他指示人上帝是怎样的。

5.他行人所无法行的事。

让我们思考以上几点，借此晓得耶稣基督是上帝。

耶稣的出生是超自然的

当我们出生时，我们的生命才开始，但主耶稣却不同，他的生命是无始的。因着他是上帝。但曾有一个时期他成为人，住在这个世界。

在基督降世前的数百年，上帝向先知以赛亚说：“有一天，一位神奇的婴孩将降世。以赛亚写到：“因有一婴孩为我们而生……他名称为奇妙、策士、全能的上帝……”（以赛亚书九6）

从这经节，我们看到这神奇的婴孩被称为“全能的上帝”。他是上帝却成为人，来到世界作为我们的救主。

有关救主的来临，上帝给了一个特别的标记。上帝说其出生将与他人不同，他将由童女所生；意即，他将由一个纯洁、未婚的妇女所生。以赛亚先知写道：“因此，主自己要给你们一个兆头，必有童女怀孕生子，给他起名叫以马内利。”（以赛亚书七14）

“以马利内”即“上帝与我们同在”。我们再次看到这婴孩不是个普通的婴孩，他乃是上帝来与我们同住。

有超过七百年的时间，上帝的子民在盼望着上帝所应许的那位救主的降临。有一天，天使向一位叫马利亚的童女显现。她非常惧怕，但天使说：“……马利亚，不要怕。你在上帝面前已经蒙恩了。你要怀孕生子，可以给他起名叫耶稣。”（路加福音-30、31）

耶稣就如先知所说的，由童女所生。一位天使向一位牧人报告这大好的消息。天使说：“……不要惧怕，我报给你们大喜的信息，是关乎万民的。因今天在大卫的城里，为你们生了救主，就是主基督。”（路加福音二10、11）

圣经并无记载许多有关耶稣的童年。它只提到这孩子“渐渐长大，强壮起来，充满智慧，又是上帝的恩典在他身上。”①

耶稣在三十岁时开始其传道生涯。他从一村走到另一村，四处传扬上帝的真理。耶稣是最穷的一个人。他从未拥有任何钱财或产业，也没有个人的家。耶稣说：“狐狸有洞，天空的飞鸟有窝，只是人子没有枕头的地方。”（路加福音九58）

●耶稣活出无罪的生命

耶稣与其他活在世上的人不同点即：他是无罪的。甚至他的敌人也无法指出他生命中有任何罪。耶稣与你、我一样是人，他也向我们一样在各方面受到探试，但他却没犯罪。圣经提到他时说：“……也曾凡事受过探试，与我们一样。只是他没有犯罪。”（希伯来书四15）

●耶稣说他是上帝

耶稣其中一个特异之处乃他自称上帝。耶稣说：“我与父原为一。”（约翰福音十30）

若我们阅读世上各宗教教主的生平，将发现他们中一人曾自称上帝。若我们详细阅读历史，将发现只有一位曾认真地自称上帝。这人便是耶稣基督。他大胆的宣称：“……人看见了我，就是看见了父。……”（约翰福音十四9）

●耶稣指示我们上帝是怎样的

我们不必去想像上帝是怎样的，因为他已经借着他的儿子显示自己。主耶稣来到世上，告诉我们并借自己显示出上帝是怎样的。圣经上说：“从来没有人看见上帝，只要在父怀里的独生子将他表明出来。”（约翰福音一18）

这经节说：“从来没有人见过上帝，但耶稣来，向我们显示上帝是怎样的。”耶稣来指示我们上帝爱罪人，并要拯救他们脱离罪。

有一次，一些宗教领袖们带一位犯奸淫的妇女到耶稣面前，对耶稣说：“……夫子，这妇人是正行淫之时被拿的。摩西在律法上吩咐我们，把这样的妇女用石头打死。祢说该把他怎么样呢。”

这些人并不关心这位妇女，他们只意图使耶稣陷入一个进退难谷的境地。若耶稣回答：“不要用石头打她”，那他就是违反了摩西的律法。若他说：“打死她”，那他就触犯了罗马的民法。

耶稣没有立刻回答他们，只是弯下身在沙地上写字，他们不住的问他，他就挺起身来说：“你们中间谁是没罪的，他就可以先拿石头打她。”

那些听见这话的，良心受到遣责，就从年老的开始，一个一个地离开了。最后只留下耶稣和那妇人。耶稣对她说：“妇人，他们在那里？没有人定你的罪么？”她回答说：“主啊，没有。”耶稣说：“我也不定你的罪。去吧，从此不要再犯罪了。”（约翰福音八3-11）

我们不需要害怕来到耶稣面前。他爱小孩子，并将他们抱在怀中。他原谅犯奸淫的妇女。他是“罪人之友”，而他邀请我们归向他。耶稣说：“……到我这里来的，我总不丢弃他。”（约翰福音六37）

耶稣行人所无法行的事

耶稣不但自称为上帝，他也借着行大奇事显明他是上帝。

●耶稣有能力战胜风浪

有一次，耶稣与门徒同在船上。当耶稣睡着时，海上起了大风浪。门徒害怕船会沉，而他们都会灭亡。他们便叫醒耶稣说：“主啊！救命啊！我们没命了！”主耶稣向风和海说：“静了吧！”风浪就平静了。门徒都惊奇说：“这是怎样的人，连风和海也听从他了。”（马太福音八27）

●耶稣有能力胜过邪恶

邪灵是撒但的仆役。许多时候它们进入人身，使人行出可怕的事。

邪灵认出耶稣是上帝的儿子。当他命令它们时，它们听从他。人们见到时都惊骇说：“这是怎么回事？因为他用权柄能力吩咐污鬼，污鬼就出来。”（路加福音四36）

●耶稣有能力胜过一切疾病

他使瞎子看见，使聋子听见，使瘸腿的能行走；他医治一切的疾病。圣经上说：“凡有病人的，不论害什么病，都带到耶稣那里，耶稣按手在他们各人身上，医好他们。”（路加福音四40）

●耶稣有能力战胜死亡

他使三个人从死里复活。有一次，耶稣遇见一些人从拿因城出来。有一位青年人死了，而那些人正要把他的尸体抬去埋葬。那死者是个独生子，他母亲又是个寡妇。这妇人在痛哭，因她以为将永不再见到她的儿子。

耶稣见到这妇女在痛哭，就怜悯她，叫她不要哭。耶稣向那死去的青年说：“青年人，我吩咐你起来！”②耶稣一讲完这话，那人便活了，他坐起来开口说话。耶稣便把他交给他的母亲。

耶稣是“上帝在肉身显现”

耶稣行许多人所无法行的大奇事。这些奇事证明些什么？它们证明他是上帝！耶稣说：“你们当信我，我在父里面，父在我里面。即或不信，也当因我所作的事信我。”（约翰福音十四11）

耶稣被称为“神并人”。这对他是个很合适的名称；因为他的确是神，他也的确是人。圣经上说：“大哉，敬虔的奥秘，……上帝在肉身显现……”（提摩太前书三16）

耶稣告诉我们死后将发生的事

因为耶稣基督是上帝，他所说的每一句话都是真实的。他的

话就是上帝的话。因为他是上帝，他能告诉我们所无法知道的事。

耶稣教导我们死后将发生的事。身体死后，灵魂将继续地活着。我们将不会以另一形象回到世上---我们永远是自己。但有一天，我们的身体将从死里复活与灵魂联合，而我们将永远在天堂或地域里活着。

圣经说，有一天，主耶稣要说话，死人将复活受审判。主耶稣说：“我实实在在的告诉你们，时候将到……死人要听见上帝儿子的声音，听见的人就要活了。”（约翰福音五25）

主耶稣说他自己将是那天的审判官。耶稣说：“父不审判什么人，乃将审判的事全交与子，叫人都尊敬子，如同尊敬父一样。不尊敬子的，就是不尊敬差子来的父。”（约翰福音五22、23）

耶稣教导我们天堂是个真实地地方，他称它为“我父的家”。天堂是上帝的家，也是所有爱他及顺从他的人的家。耶稣说：“在我父的家了里，有许多住处；若是没有，我早已告诉你们了，我去原是为你们预备地方去？我若去为你们预备了地方，就必再来接你们也在那里。”（约翰福音十四2-3节）

耶稣说他自己就是去天堂的道路，也是往上帝那儿的道路。他是唯一的道路。耶稣说：“我就是道路、真理、生命，若不借着我，没有人能到父那里去。”（约翰福音十四6）

耶稣也教导说地狱是个真实的地方。事实上，他提到地狱更多于提到天堂。地狱是反叛及不顺从者的永恒归宿。耶稣提及那地方为“不灭的火”。③

耶稣叫我们相信他

当我们阅读主耶稣的教导时，我们会发现他再三地强调一件事，那即是：他要我们相信他。耶稣说：“你们心里不要忧愁，你们信上帝，也当信我。”（约翰福音十四1）

我们应当相信耶稣为上帝，因为他是是上帝。借着相信他，我们才能得永生。主耶稣说：“我实实在在的告诉你们，信的人有永生。”（约翰福音六47）

我们应当相信耶稣是为我们的罪而被挂在十架上的那一位。主耶稣说：“摩西在旷野怎样举蛇，人子也必照样被举起来，叫一切信他的都得永生。”（约翰福音三14、15）

一次又一次地，耶稣要我们相信他为救主，并相信他为上帝，提及圣灵的到来，耶稣这样说：“他既来了，就要叫世人……自己责备自己。……因他们不信我。”（约翰福音十六8、9）

我们所能犯的最严重的罪是：不相信耶稣。主耶稣对他同时代的尤太人说：“……你们若不信我就是那一位（所应许的救主），就要在自己的罪中死亡。”

同样的，我们永恒的归宿是决定于我们是否相信耶稣。圣经上说：“信子的人有永生。不信子的人得不着见永生，上帝的震怒常在他身上。”（约翰福音三36）

在第八课，我们将学习更多有关于信靠主耶稣基督的意义。

发掘的真理

耶稣基督是上帝！

注：

①路加福音二40

②路加福音七14

③马可福音九43

参阅经文

耶稣基督真是上帝吗？

阅读：

路加福音-26-35

路加福音-1-20

约翰福音-1-14

十诫

第四诫

“当纪念安息日，守为圣日。”（出埃及记廿8）

你是否喜欢连续五十天工作不休息？你是否喜欢连续三个月去上学而不休息？我深信大家都会说：“不，我不喜欢那样。我需要有时间歇息。”

那位全知、充满慈爱的上帝创造了我们，他也为我们身体上的需要做了安排。上帝命令将七天的一天拨出作为休息及崇拜日。这是为了人的利益着想。主耶稣说：“安息日是为人设立的，人并不是为安息日设立的。”（马可福音二27）

“安息”即休息。上帝以六日的时间创造天地万物，而在第七日休息。上帝祝福第七日，立它为休息日。上帝告诉我们：“当纪念安息日，守为圣日。”

上帝要我们在休息日放下我们的工作而来崇拜他。它应当是圣日，而不是假日。我们当避免行任何事以阻止他人在这一天崇拜上帝。

耶稣教导我们，那些切要及紧急之事可在安息日行。那些宗教领袖刁难耶稣，就是他在安息日医治人；但耶稣说，在安息日施恩给人，是合乎律法的。他告诉我们，若他们有一只羊在安息日跌进坑里，他们必定会将它拉上来。耶稣说：“人比羊何等贵重呢！所以，在安息日行善是可以的。”（马可福音十二12）

在旧约时期，上帝的子民守星期六---第七日---为修息日。在新约时期，门徒定星期日---一星期的第一日---为休息日。主耶稣乃是在第一日复活，而这也是他向门徒显现的一日；故此，早期的门徒在星期日聚合在一起崇拜上帝。圣经上说：“七日的第一日，我们聚会擘饼的时候，保罗因为要次日起行，，就与他们讲论，……”（使徒行传廿7）

上帝要我们如何对待圣经？

上帝要我们做四件事：①每日阅读圣经，②相信它，③熟记经节，④遵守其教导。让我们个别思考这四点。

①每日阅读圣经

为何我们必须每日阅读圣经？这是因为上帝借着这个地方向我们说话，并指示我们他所要我们知道及要我们行的一切事。

阅读圣经对我们属灵生命的重要性就有如食物对我们的身体那么重要。没有上帝的话，我们就不能活信徒的生命。主耶稣说：“……人活着不是单靠食物，乃是靠上帝口里所出的一切话。”（路加福音四4）

②相信圣经

除非我们有信心，我们不能使上帝喜悦，圣经上说：“人非有信，就不能得上帝的喜悦，因为……”（希伯来书十一6）

何谓信心？信心是相信上帝的话。信心是相信圣经。若有人要怀疑圣经，就由他吧。但在你心中当确信圣经是上帝的话。圣经上说：“耶和华啊，你的话安定在天，直到永远。”（诗篇一一九89）

③熟记经节

圣经是“圣灵的宝剑”。这意即它是我们用来抵挡大撒但的武器。当主耶稣在旷野受到撒但的试探时，耶稣应用上帝的话。耶稣熟记经文，用它们来击败撒但。每当撒但试探他，主耶稣回答：“经上这样说”，然后他引用经节，将撒但击败！若我们要胜过撒但的试探，我们必须熟记上帝的话。这便是“将上帝的话藏在我们心里”。圣经上说：“我将你的话藏在心里，免得我得罪你。”（诗篇一一九11）

④遵守圣经的教导

圣经里包含可信的事实、可享用的应许及当遵守命令。主耶稣要我们顺从他。耶稣说：“凡称呼我主啊、主啊的人，不能都进天国。惟独遵行我天父旨意的人，才能进去。”（马太福音七21）

当上帝在他的话语中告诉你当行一些事时，就遵守。上帝祝福那些遵守他话语的人。主耶稣说：“……听上帝的道而遵守的人有福。”（路加福音十一28）

第四课问题

选出最适当的答案(a)、(b)或(c)，然后填进括弧里。

1.耶稣基督与其他人不同之处是在于：

(a)他比其他人更成功。

(b)他比其他人有更多的跟随者。

(c)他是上帝，也是人。

………………………（ ）

2.耶稣出生时是个神奇的婴孩，是因为：

(a)他由童女所生。

(b)他是个特别漂亮的婴孩。

(c)他没有一为肉身的母亲。…………………（ ）

3.耶稣基督与他人不同之处是：

(a)他比其他人少犯些罪。

(b)他不象我们那样受到试探。

(c)他与我们同样受到试探，但他却没有犯罪。……（ ）

4.若我们读历史，我们将发现：

(a)许多人曾认真地自称为上帝。

(b)耶稣基督是唯一认真地自称为上帝者。

(c)从没有人曾认真地自称为上帝。………………（ ）

5.耶稣显示他是上帝，因为：

(a)他医治了许多人。

(b)他治愈了各种各样的病，甚至使三个死人复活。

(c)他行许多魔术。………（ ）

6.了解上帝是怎样的最佳方法是：

(a)询问宗教领袖，上帝是怎样的。

(b)研究他的创造大能。

(c)观看耶稣是怎样的。

………………………（ ）

7.有关死后的生命，耶稣教导我们：

(a)死就是一切的结束。

(b)我们将以另一形象回到世上。

(c)我们将永远在天堂或地域里活着。……………（ ）

8.在我们阅读耶稣的教导时，我们发现他强调一件事，即：

(a)要我们相信他。

(b)要我们靠他的教导而活。

(c)若我们要上天堂，我们必须行善。……………（ ）

9.我们所能犯的最严重的罪是：

(a)杀人。

(b)不相信耶稣。

(c)犯奸淫。……………（ ）

10.第四条诫命教导我们拨出七天的一天：

(a)来享乐。

(b)作为不能行我们所喜欢行的一切事的一天。

(c)休息及崇拜。……（ ）

在这一课，你所学习到的罪重要的真理是什么？


第五课 耶稣基督的死

第五课

耶稣基督的死

“看……哪，上帝的羔羊，除去世人罪恶的。”（约翰福音一29）

亲爱的朋友：

从亚当和夏娃犯罪那时起，上帝就教导他的子民必须要有某物为罪代死。上帝要他们看你到罪在他眼中是何等的可怕。他让他们晓得：若不流血，罪就得不到赦免。上帝的话说：“……若不流血，罪就得不到赦免了。”（希伯来书九廿二）

上帝教导他的子民必须为他们的罪献上祭物。许多时候这些祭物是一只羔羊。一只无辜的羔羊为了人的罪而被献为祭物。羔羊被宰杀而后放在祭坛上被焚烧。上帝要教导他的子民这重要的真理：若没有流血，罪就得不到赦免。

动物的血能否除去我们的罪？不，不能。这祭只是基督死在十架上的预表。上帝在教导他的子民：有一天，他的儿子将来到世上。他将如羔羊那样无辜，他将为我们的罪代死在十架上，成为我们的赎罪祭。

要得到罪的赦免的人，必须带只羔羊到祭司那儿去。他将手放在羔羊的头上，表示他与羔羊认同，而在心里说：“上帝啊！我已得罪了你，我应该为我的罪受死。但我感谢你允许让这只羔羊代我而死。”

耶稣是上帝的羔羊

有几千年的时间，上帝的子民照着上帝的吩咐献上羔羊为赎罪祭。他们是以信心仰望那所应许的救主的到来。在上帝的时间里，耶稣基督---上帝的儿子便来了。他来是要行上帝的旨意。耶稣说：“因为我从天上降下来，不是要按自己的意思行，乃是要按行那差我来者的旨意行。”（约翰福音六38）

是天父的旨意要使主耶稣成为“神的羔羊”---为世人的罪而死的那一位。当施洗的约翰见到耶稣时，他呼喊着说：“看哪，上帝的羔羊，除去世人罪孽的！”（约翰福音一29）

●耶稣预言他的死

我们不能自己将在何时、何地、以何种形式而死。但耶稣知道自己将在何时、何地及如何的死。他也知道自己死后第三天将复活。耶稣告诉他的门徒说：“……我们上耶路撒冷去，人子要被交给祭司长和文士，他们要定他死罪，又交给外邦人，将他戏弄，鞭打，钉在十字架上。第三天他要复活。”（马大福音廿18、19）

有好几次，耶稣的生命似乎陷入危险的处境，但他说：“我的时候没有到”。耶稣知道他代表的时候还未到。

那些宗教领袖们憎恨耶稣，想方法要捉他并杀害他。为何他们憎恨耶稣并想要杀害他？他们憎恨他，是因为他自称为上帝。有一次他们要拿石头打死他。耶稣问他们：“我把许多从父那里来的善事显给你们看，你们因那一件要用石头打我呢？”他们对他说：“我们不是为善事拿石头打你，是为你僭妄的话，又为你是个人，反将自己当作上帝。”①

●耶稣被卖及被捕

耶稣的其中一个门徒---犹大---是个门徒。犹大去找那些宗教领袖们，愿意以三十块银子出卖耶稣。犹大给他们一个暗号。犹大说他会与耶稣亲嘴以便让他们捉他。

耶稣知道自己为人代死的时候到了，便与门徒共进最后的晚餐。耶稣告诉门徒说他们中的一位将出卖他。圣经上说撒但进入犹大的心，他便出去出卖主耶稣。过后，耶稣和其他门徒到客西马尼园去。

在客西马尼园里，当主耶稣想到他将成为我们的赎罪祭时，他跪下祷告说：“父啊！你若愿意，就把这杯撤去。”他的心灵痛苦异常，甚至汗珠如血点般滴下。但，如往常一样，耶稣选择顺服他的天父，他祷告说：“然而不要成就我的意思，只要成就你的意思。”②

过后，耶稣告诉他门徒他的时候到了，他将被出卖在罪人手中。当他还在说话的时候，犹大与一大群宗教领袖们所派的人便到来捉拿他。犹大以亲嘴为暗号出卖了主耶稣。

耶稣被捉拿到宗教领袖们面前，当大祭师问他是否是上帝的儿子时，耶稣回答：“我是。”③因为他自称为上帝的儿子，那些宗教领袖们便说他应该被处死。

耶稣被带到罗马总督彼拉多面前。彼拉多盘问有关他被控的事，他发现耶稣是无罪的。彼拉多将耶稣带回犹大人的领袖那里，对他们说：“我在他身上一点也找不到你们控告他的罪状。”但犹大领袖煽动群众，使他们喊叫说：“把他钉十字架！”虽然彼拉多知道耶稣是无罪的，他还是将他交给群众。他命令人将耶稣责打，而后带去钉十字架。

●两个重要的问题

在这里我们要问两个非常重要的问题：

首先，是谁将憎恨及谋杀的心思放进宗教领袖们的心中？是撒但！撒但在幕后利用人进行它杀害耶稣的计谋。

其次，耶稣是否能避免受死？能，他当然能。他乃是“上帝在肉身中显现”。他有能力毁灭他一切的仇敌，但他却选择上十字架。他选择为我们的罪舍命成为赎罪祭。他甚至愿意为那些憎恨他的人而死。耶稣说：“我父爱我，因我将命舍去……没有人夺我的命去，是我自己舍的。我有权柄舍了，也有权柄取回来……”（约翰福音十17、18）

主耶稣可怕的死刑

罗马兵士脱去耶稣的衣服，并将他双手梆在架子上。耶稣被一条末端分许多小皮带的皮鞭鞭打。每一条小皮带的末端都梆上尖骨或金属片。

当耶稣被鞭打时，那些尖骨及金属片便刺入他的肉中。他的背部被打得血肉模糊。许多人就是被罗马兵士这样鞭打而死亡的。

人们讥笑耶稣，并向他吐唾沫。兵士们蒙住他的双眼，轮流戏弄他及打他。圣经上说：“从来没有人的脸象他那样被损伤，一个荆棘冠冕嘲弄似地戴在他头上。一个沉重的十字架担在他的肩膀上，让他背到受刑之地。

当耶稣来到一个称为各各他的地方时，他的双手和双脚就被钉在他所背的十架上。有两个强盗也与他同时被钉，一个在左边，一个在右边。这两个强盗都是犯大罪的人，他们是为自己的罪受刑、受死。但耶稣从未作过任何错事，他是为我们的罪而受死。

当耶稣被挂在十架上时，他可看到那些鞭打他的人，嘲弄他的人及钉他双手和双脚在十架上的人。他举目向天说：“父啊，赦免他们，因为他们所作的，他们不晓得。”耶稣在极度的痛苦中呼叫：“我的上帝，我的上帝，为什么离弃我？”④

与耶稣同钉的其中一个强盗侮辱他，另一个则应声责备他说：“你是同样受刑的，还不惧怕上帝么？我们是罪有应得的。 我们所受的与所作的相称,然而这个人并没有作过什么不对的事。”他又对耶稣说：“主啊，你的国将临的时候，求你记念我。”耶稣对他说：“今天你必定同我在乐园里了。”

耶稣大约在上午九点被钉，而在下午三点断气。从中午到下午三点钟，遍地都黑暗了。在耶稣断气前，他大声呼叫：“成了！”他已完成了他来到世上所要行的事---他为我们的罪受了刑罚。

●耶稣被埋

当人被钉后，按照当时的风俗，被钉者的身体将在太阳下山前从十架上取下。罗马兵士通常在下午打断被钉者的脚以加速他们的死亡。但圣经已预言救主全身的骨头将无一根被折断。

罗马兵士打断了在耶稣左右两旁的强盗的腿，但当他来到耶稣的十架下时，发现耶稣已经死了，便没有打断他的腿。然而，他用枪刺他的肋旁，有水和血流出来。

有一个亚力马太人约瑟来求领取耶稣的身体。他和另一个名叫尼哥底母的朋友把耶稣的身体用香料包裹好，然后将身体放在一个由大石头凿出来的坟墓里。他们用一块大石头将墓口封住。

●为什么耶稣必须死？

有许多人不明白为什么耶稣必须死在十架上。他们问：“为何上帝不这样就赦免我们？为何耶稣必须死？”

上帝不能“就这样赦免我们”，原因是他是这宇宙中公义的审判官，而我们已违反了他的律法。他已说过：“犯罪的，他必死亡。”⑤上帝必须履行他神圣的律法。圣经上说：“耶和华在他一切所行的，无不公义，在他一切所作的都有慈爱。”（诗篇一四五17）

我们已犯了罪，所以，我们应该受死。上帝爱我们及要拯救我们，但他却不能是不义的。上帝所行的一切都必须与其本性相符合，包括其公义的本性。

若上帝忽视了我们的罪而接我们进天堂，那他是慈爱的，但却不是公义的。另一方面，若他遵照律法，判我们下阴间，那他将是公义的，但却不是慈爱的。然而，上帝却是公义而又慈爱的。不论他做什么，都必须满足他的公义和慈爱。上帝说：“他是“公义的神，有是救主。”⑥

上帝怎样拯救我们而又同时是公义的呢？他借着亲自担当我们的罪并受我们罪的刑罚而达致这点。

有一个老人因偷了一块面包被告上法庭。当法官问他有关的控状是否属实时，他承认偷了那块面包，但又加上一句话：“当时我很饿。”

法官是个有智慧而又有爱心的人。他向老人说：“先生，我很同情你，但你已破坏了律法。你必须被罚款或监禁。”

那老人家眼望着地上摇头说：“我没有钱，我无法付罚款。”

接着，法官做了一件感人的事。他脱下袍子放在椅子上，然后，走到老人面前。他将手放在老人的肩膀上说：“作为法官，我必须判你有罪；但作为你的朋友，我要为你付罚款。”说完，法官便从裤袋里拿出钱来付了那人的罚款。

我们就如那人，犯了法却无法偿还罪债。我们已违反了上帝

上帝不容罪人免受刑；

人因罪恶当受死。

但借主死十架上，

彰显上帝公义慈善！

丹亨、史密斯

的律法，我们理当受刑。但，同样的，上帝的儿子将其作为我们审判官的身份搁置一旁，来到世上为我们还清罪债，受罚的刑罚。

圣经里最宝贵的真理就是：上帝的儿子爱我们，甚至舍弃天堂，将世为人以便为我们的罪而死。因着基督已为我们的罪而死。因着基督已为我们的罪付代价、受刑罚，故上帝能公义地赦免所有信靠基督为救主的人。上帝并没有忽视我们的罪，他能赦免是因为他看到他的儿子为这些罪所流出的宝血。

我们必须接纳耶稣为我们的羔羊

我们已看到：若不流血，罪就得不到赦免。在旧约时代，上帝要求其子民献上羔羊作为赎罪祭。他们的罪得赦，乃因羔羊为他们的罪而死。

这是否意味着我们必须也为自己的罪献上羔羊作赎罪祭？不，上帝并不要让我们这样做。他要我们看到他已为我们预备了羔羊---主耶稣。他对我们说：“看那，上帝的羔羊，除去世人罪孽的。”

那为我们的罪而死的完美祭物已被献上。耶稣基督---上帝的羔羊---已经为我们的罪受苦并受死。圣经上说：“他诚然担当我们的忧患，背负我们的痛苦，……他为我们的过犯受害，为我们的罪孽压伤；因他受的刑罚我们得平安，因他受的鞭伤我们得医治。”（以赛亚书五十三4、5）

反复阅读这些经节，直到你真正了解耶稣是为你的罪受苦及受死，借着他的死，你可以得“医治”---罪的赦免。

知道耶稣为世人的罪死是不够的，你必须觉悟到他为你的罪而死。你必须与他认同而接纳他作你的“羔羊”。

旧约时代的人必须将手放置在羔羊头上，表示自己是与死的羔羊认同。同样的，我们也必须借着信心接纳耶稣---上帝的羔羊---相信他代替我们，为我们的罪受苦及受死。

将你的名字填进以下经节的空白处，然后阅读它，这或许可以帮助你与基督认同，接纳他为你的羔羊。“他诚然担当______的忧患，背负______的痛苦。他为______的过犯受害，为______的罪孽压伤。因他受的刑罚______得平安，因他受的鞭伤我们得医治。”

将以上经文阅读数遍。借着信心接纳主耶稣作为你羔羊。感谢他为你的罪而死。

发掘的真理

因着基督为我们的罪付代价、

受刑罚，上帝能公义地赦免所

有信靠基督为旧主的人。

注：

①约翰福音十33

②路加福音廿二42

③马可福音十四62

④马太福音廿七46

⑤以西结书十八4

⑥以赛亚书四十五21

参阅经文：

阅读：

以赛亚书五十三章，

马太福音廿七章，

马可福音十五章，

路加福音廿三章，

约翰福音十九章。

十诫

第五诫

“当孝敬父母，使你的日子在耶和华你神所赐你的地上，得以长久。”（出埃及记廿12）

上帝很重视我们如何对待父母，他命令我们孝敬我们的父亲和母亲。“孝敬”父母亲意即爱他们、尊敬他们及顺从他们。

我们为何应该孝敬父母？我们应当这样做是因为上帝命令我们。

在家中，父母亲代表上帝的权威。上帝安排父亲为在他之下的一家之主。妻子应顺服丈夫，而孩子们应当顺服他们的父母亲。

圣经告诉我们末日的一个现象便是人背逆父母。上帝的话说：“你该知道，末世必有危险的日子来到。因为那时，人要专顾自己、贪爱钱财、自夸、狂傲、谤、违背父母、忘恩负义、……（提摩太后书三1、2）

上帝对我们说：“当孝敬你的父亲和母亲。”这诫命有时间

上的限制，因有一天我们的父母亲会死亡。若你对他们没有献上他们所当得的爱及尊敬，他们逝世时将会是何等的哀痛！

第六诫

“不可杀人。”（出埃及记廿13）

首先，让我们看这诫命不指哪一些。它不指宰杀动物作食物。它不指因自卫而杀人，也不指按法律将杀人犯处死。上帝亲自为杀人犯定下死刑。他说：“凡流人血的（杀人），他的血也必被人所流……（创世纪九6）

这诫命是禁止人因不良动机而取区另一人的生命。人是按上帝的形象所造的，而他有一个不灭的灵魂。故此，他的生命是当被珍惜的。

你可能会说：“我决定没有违反这诫命，我从来没伤过人。”事实上，很少人有杀过人，但圣经上说人的罪始于内心。耶稣说：“因为从里面，就是从人心里，发出恶念、苟合、偷盗、凶杀……”（马可福音七21、22）

你是否恨过人？你是否生气至诅咒他人的地步。若有，你已违犯了第六条诫命。圣经上说：“凡恨他弟兄的，就是杀人的……”（约翰壹书三15）

如何研读圣经？

要成为一个有效的基督徒，他必须熟悉圣经并懂的应用它。唯有借着上帝的话，我们才能更深的认识上帝及晓得他在我们身上的旨意。有一些原则将能帮助我们研读圣经。让我们来思考其中几个：

1.抽出时间

圣经是一本伟大及严肃所书。若不抽出时间阅读，无人能熟悉它。圣经上说：“你当竭力，在上帝面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。”（提摩太后书二15）

我们应当每日及有恒地阅读圣经。最好是新旧约一齐阅读。每天阅读三章旧约及一章新约，那么，在一年内便能读完整本圣经。

家长们能借着每天阅读圣经故事给孩子们听而教导他们认识及喜爱上帝的话。这也是家长们获得圣经知识的良好途径。

2.找出真相（原文的意思）

若要了解上帝的话，我们就必须找出圣经许多属灵的真相。上帝的话是非常小心地写出。事实上，上帝不允许人更改圣经。圣经既是那么谨慎地写出，它也当被小心地阅读，以认识其真理。

研读圣经的基本原则是找出其真相（即原文的意思）。当使徒保罗阅读创世纪时，他发现上帝对亚伯拉罕应许的一个重要真相。上帝对亚伯拉罕说：“地上的万国必因你的后裔得福。”保罗阅读到这应许时，发现“后裔”这词是单数而不是复数。保罗就觉悟到，这应许是指向基督。保罗这样写：“所应许的原是向亚伯拉罕和他子孙说的。上帝并不是说众子孙，指着许多人，乃是说你那一个子孙，指着一个人，就是基督。”（加拉太书三16）

圣经里有千万个真相。若你要对上帝的话语有更深入的认识，你就必须找出这类真相并了解它们的意义。

找出圣经里的真相并不在于我们阅读了多少经文，乃是在于我们是否有仔细阅读经文。我们必须学习留意上帝华语里的真相。这样，我们的圣经知识便能增进。

3.熟记经文

阅读圣经的最宝贵和有效的方法之一，便是熟记它。每天熟记一经节，在第七天将它们加以复习。如此经过一年，你便能隐藏超过三百节经文在你心中。那你将会有丰富的圣经知识。

一个熟记有效方法便是应用小卡片。将经文写在卡片的一面，另一面则写下经文是引自何处（其索引）。一有空闲时间，便拿出卡片阅读。看着索引，试将经文背出，若不能将经文背出，则翻过卡片，再次阅读经文。借此方法，你可以在短期内熟记许多经文。

4.分析

若要正确的学习圣经里的某一个原则，我们就必须研读有关该真理的所有经文。例如，圣经里有许多处提到祷告的经文，若只约读其中一节或一段有关的经文，我们将不能完全学习到上帝在这方面完整的教导。其实，我们应当阅读所有的经文。

5.依靠圣灵

圣经里有许多我们难以了解的真理。若我们能有一位知道一切有关上帝及他华语的老师那该多好！

的确是有这样一位老师！他就是圣灵。上帝赐我们圣灵，教导我们圣经。在我们接纳基督为我们救主的那一刻，圣灵就进来住在我们里面。他住在每一位信徒里面。圣灵教导我们有关上帝的事。主耶稣说：“保惠师，就是父因我的名要差来的圣灵，他要将一切的事指导你们，……”（约翰福音十四26）

若没有圣灵，我们就不明白上帝的话。我们当何等的感谢上帝赐圣灵给我们！每当我们阅读圣经时，我们都当依靠圣灵来教导我们上帝的话。大卫以下的祷告就是这个意思：“求你开我的眼睛，使我看出你律法中的奇妙。”（诗篇一一九18）

圣经释意的原则

●收集资料

在解释某一节或某一段经文前，先问自己以下这几个问题：①这一章的主题是什么？

②是谁在发言？是上帝？是人？是撒但？或其他人？

③向谁说话？向上帝、向人？向信徒或非信徒？

●查出最新的字义

英皇钦定版圣经（The King James Bible）于1611年由希腊及希伯来文翻译而成。自那时起，有许多英文的字义已有所改变。

例如，希伯来书十三5这么说：“你们的言语不应存贪婪”。这意思似乎是说我们在言谈中不应提到贪爱财之事。但在1611年，“言语”这词指“行为”或“行事为人”。故这节的意思其实是“你们为人不要贪爱钱财。”换句话说，我们不当让贪财之心控制我们的生命。

要得最新字义的最佳方法，就是找一部有最新字义的良好译本与你所拥有的圣经并用。

●应用常识

我们可用两种方式来解释圣经的经文：

①直译式---经文的意义即其字

面上所表达者。

②比喻式---用比喻来教导真

理，而不是按字面的意思解

释。

圣经里应用许多比喻来帮助我们了解上帝的真理。当主耶稣说：“我就是门，如果有人借着我进来，就必定得救”时，他即在应用一个我们所熟悉的比喻。我们知道主耶稣并不真的是门。他这里的意思是指他是天堂的“门”。那些信徒靠他为救主的人将借着他进天堂。

一般来说，我们可用直译的方式解释圣经，除非我们很清楚地知道经文是应用比喻而写。若从字面就可得知经文意思，便不须再用其他方式加以解释。

●不要灰心

圣经里有些经文不容易明白。当你读到这些经文时，不要灰心。暂且把它搁置一旁而继续读下去。

有人曾说阅读圣经有如吃鱼。当你吃到鱼骨时，你不会整条鱼丢掉；你只是将鱼骨拿开而继续吃鱼。阅读圣经也是一样，当你读到不明白的经文时，就说：“这是个骨头，我要将它置在一旁而继续阅读。”上帝在较后可能会向你启示那经文的意义。

在解释难明白的经文时，有个很重要的原则：字义含糊或较难的经文绝不可清楚明确的经文相抵触。

●应用其他工具

若你拥有以下两本书，对你的读经将大有裨益。

一本圣经字典将助你确定圣经里的人物及地点。圣经里共有十个人名为西门，四个名为约翰，三个雅各及有六个成为马利亚的妇女。圣经了也有些人，各有两个名。

你怎能知道圣经是在说哪一位？买一本列有圣经里每个人物及每个地点的良好圣经字典，使你能鉴定出正确的人物及地点。

圣经词语索引里列有圣经中所用到的词语及出现该词语的各处经文。若你只记得某字或某片断的经文，它能助你找出该文是出自圣经何处。

如何从研读圣经中获益更多

圣经是上帝神圣的话语，但人可能读了它却毫无裨益；这是有原因的。圣经是要以心灵来阅读的。除非我们的心思正确，否则获益不多。让我们来看看，若要从圣经里学到真理和得到属灵的福份，我们当有怎样的心。

●我们当有新造的心

这意我们必须重生。一个未得救者不能明白上帝的话。圣经上说：“然而属血气的人不领会上帝圣灵的事，反到以为愚拙，并且不能知道。因为这些事唯有属灵的人才能看透。”（哥林多前书二14）

●我们当有敬畏的心

使徒保罗夸奖在帖撒罗尼迦的信徒，因为他们有尊重上帝的话的心。保罗写道：“为此，我们也不住地感谢上帝，因你们听见我们所传上帝的道就领受了，不认为是人的道；乃以为是上帝的道。这道实在是上帝的，并且遵行在你们信主的人心中。”（帖撒罗尼迦前书二13）

●我们当有顺服的心

上帝不会将其真理教导那些不愿顺服的人，只有那些愿意顺服上帝者会明白圣经里的伟大真理。耶稣说：“人若立志遵着他的旨意行，就必晓得这教训……”（约翰福音七17）

●我们当有肯接受教导的心

上帝借着他的话向我们启示。我们是否能从中学习及有属灵上的成长是在于我们对他的话语的反应。当上帝指出我们生命里使他不喜悦的地方时，我们可能做出这样的反应：“你指的不是我！我不是这种人！”若是这样，我们便不能继续得到上帝的帮助了。

相反的，我们若诚实的承认自己的过失及谦卑接纳上帝的指正，我们便能得到上帝的教导及让他改变我们。圣经上说：“他必按公平引领谦卑的人，将他的道教训他们。”（诗篇廿五9）

●我们当有谦卑的心

圣经上说上帝的真理对那些内心骄傲、自以为聪明的人是隐藏的。若我们要向上帝学习，我们必须有一个小孩来到父亲面前那样。耶稣说：“……父啊，天地的主，我感谢你，因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。”（马太福音十一25）

●我们当有爱真理的心

圣经里的伟人都喜爱上帝的话语。大卫说：“我何等爱慕你的律法，终日不住的思想。”（诗篇一一九97）

我们越喜爱上帝的话语，就越能明白它。耶利米先知写到：“……我得着你的言语，就当食物吃了；你的言语是我心中的欢喜快乐，因我是你为你名下的人。”（耶利米书十五16）

第五课问题

选出最适当的答案(a)、(b)或(c)，然后填进括弧里。

1.在旧约时代，上帝的子民要得到罪的赦免，他们……

(a)只需告诉上帝他们为自己的罪痛悔。

(b)必须求祭司原谅他们。

(c)必须为自己的罪献上祭物。…………………（ ）

2.上帝教导他的子民这伟大的真理：

(a)若你要得救，你必须要特别行善。

(b)没有流血，就没有罪的赦免。

(c)你必须以许多善行来弥补你的罪过。…………（ ）

3.那渴望得到赦免的人带一只羊到祭司那里，而将手放在羊的头上。他这样做是……

(a)与羊认同。

(b)表示他是何等的谦卑。

(c)帮助祭司工作而已。

………………………（ ）

4.耶稣的死是不寻常的，因为……

(a)他知道他将在何时、何地、如何死。

(b)他被钉死。

(c)他被他的朋友杀死。

………………………（ ）

5.宗教领袖们憎恨耶稣并要杀他，是因为……

(a)他不与他们同党。

(b)他没有守他们的风俗。

(c)他自称为上帝。………（ ）

6.在客西马尼园里，耶稣祷告……

(a)求上帝毁灭他的敌人。

(b)求他自己的旨意能完成。

(c)求天父的旨意能完成。

………………………（ ）

7.关于他的死，耶稣……

(a)不能避免之。

(b)能加以避免，但却选择上十字架。

(c)能避免，若他的朋友帮助他。…………………（ ）

8.上帝能赦免我们的罪，原因是……

(a)他非常的爱我们。

(b)耶稣基督已为我们的罪付代价，受刑罚。

(c)他忽视罪。……………（ ）

9.今天，若我们要得到上帝的赦免，我们必须……

(a)为我们的罪献上羔羊为祭。

(b)行许多善事使上帝喜悦。

(c)相信耶稣为我们的罪死这事实而接纳耶稣为我们的“羔羊”。…………（ ）

10.我们违反了“不可杀人”这诫命：

(a)只有当我们真正去杀人时。

(b)当我们恨人时。

(c)当我们杀任何生物时。

……………………（ ）

在这一课，你所学习到的最重要的真理是什么？


第六课 耶稣基督的复活

第六课

耶稣基督的复活

“耶稣进来前，对他们说：天上地下所有的权柄都赐给我了。”（马太福音廿八18）

亲爱的朋友：

当主耶稣死在十架上时，撒但及其跟随者以为它们已取得了大胜利。但它们是大错特错了！三天后，耶稣从坟墓里复活起来，战胜了撒但及黑暗的权势。

耶稣从坟墓里复活

宗教领袖们害怕耶稣的门徒会盗取他的身体而宣称他已复活，故它们要求彼拉多派兵士看守坟墓。有四位罗马兵士被派日守住耶稣的坟墓。

礼拜日（一星期的首日），天还未亮的时候，耶稣从死里复活。那时，地忽然震得很厉害，主的使者从天上来，把石头滚开。罗马兵士害怕得好象死了一样。

过后，有三位妇女照着它们的传统带着香料要去膏耶稣的身体。他们来到坟墓前，才发现大石头已被滚开，有一位天使对他们说：“……不要怕，我知道你们在找被钉十字架的耶稣；他不在这里，已经照他所说的复活了。你们来看安放他的地方吧。”（马太福音廿5、6）

妇女们看到耶稣的身体已不在坟墓里。他们感到迷惑和害怕，便跑去告诉门徒。

看见空坟墓的其中一位妇女是抹大拉的玛利亚。当她遇见彼得和约翰时，便将所发生的事告诉他们。同样的，他们看到的也是个空坟，里面只剩裹身体的细麻布。

耶稣向抹大拉的马利亚显现

抹大拉的马利亚过后又回去坟墓那里。当她站在坟墓外哭泣时，主耶稣向她显现。起初她以为他是个园丁。她说：“先生，如果是你把他移去了，请告诉我，你把他放在什么地方。”耶稣说：“马利亚！”她转过身来，认得是耶稣，就叫出声说：“老师！”

耶稣向门徒显现

当天晚上，有十位门徒在那关闭着门户的屋子里集合。他们在谈论着白天所发生的奇怪事件。事二门徒之一人多马并没有与他们同在。

忽然，耶稣在他们当中显现，他说：“愿你们平安。”门徒们很害怕。他们以为看见了鬼或灵。但主耶稣说：“你们为什么惊慌，为什么心里疑惑呢？你们看我的手我的脚，就知道我是谁。摸我看看，灵没有骨也没有肉，你们看，我是有的。”①

主耶稣的身体从坟墓中复活！门徒们怎么知道呢？他们知道是因为他们看到他、摸到他、与他谈话及与他同用餐。

耶稣复活了！门徒们迫不及待得要把这好消息告诉多马。但是，当他们告诉多马时，他却不相信。多马说：“除非我亲眼看见他手上的钉痕，用我指头深入那钉痕，又用我的手深入他的肋旁，我决不相信。”②

耶稣向多马显现

八天后,门徒们又在同一间屋子里集合；多马也和他们同在。主耶稣再次向他们显现说：“愿你们平安。”

耶稣向多马说：“把你的指头放在这里，看看我的手吧！伸出你的手来，探探我的肩膀！不要疑惑，只要信！”

多马不再疑惑。他崇拜主耶稣说：“我的主！我的上帝！”③

主耶稣说：“多马，你因为看见我才信，那些没有看见就信的人是有福的。”

耶稣向超过五百位信徒显现

有一天耶稣在海边向他的门徒显现。门徒捕了整晚的鱼，却什么也没捕到。耶稣说：“把网撒在船的右边。”门徒们听从主的话，他们的网满了大鱼。当门徒们回到岸时，耶稣为他们预备了吃的。他说：“来吃早饭吧。”

主耶稣复活后在地上显现有四十天之久。有许多人看见他。圣经上记载耶稣向他们的门徒显现最少有十次之多。有一次他向超过五百名信徒显现。那些见过耶稣显现的人对于他的复活丝毫没有疑惑。他们亲眼见到他，亲自与他谈话，他们知道他已复活！

耶稣升天

在耶稣即将升天之前，他在加利利的一座山上向他的门徒显现。耶稣对他们说：“天上地下所有的权柄都赐给我了。”（马太福音廿八18）

这是何等奇妙的一句话！只在几天前，耶稣羞辱地死在罗马兵的十架上。如今，身为复活的基督，他告诉门徒们天上地上一切的权柄都已赐给他了。耶稣给门徒这个命令：“……你们往普天下去，传福音给万民听。”（马可福音十六15）

“福音”即“好消息”。“好消息”即是基督为我们的罪死而后从死里复活，成为我们永活的救主。耶稣叫他的门徒向每个人传讲这好消息，耶稣过后给他们一个宝贵的应许。他说：“凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界末了。”（马太福音廿八20）

耶稣升天

当门徒们还看着耶稣时，耶稣开始升天。有一朵云把他接去，便看不见他了。主耶稣以其荣耀、复活的身体升回天堂。他的手脚带着钉痕，他的肋旁有枪痕，他的头上则有荆棘冠冕留下的伤痕。

上帝使主耶稣成为万有的主

圣经告诉我们，当主耶稣回去天堂时，父上帝赐给他最荣耀的地位。他使主耶稣坐在自己的右边。他使耶稣成为万有的主！

所赐给主耶稣的地位是远超过宇宙中一切权柄的。圣经上说上帝“使万有都归服在他的脚下。”这意即万物都在他的权柄之下，耶稣基督具有天上地下所有的权柄。

上帝差遣圣灵

主耶稣在被钉前告诉他的门徒说他很快将会离开他们。但他答应他们他将请求天父赐下另一位保惠师（安慰者）与他们永远同住。这保惠师就是圣灵。

圣经里曾说在耶稣得荣耀前，圣灵是不会降临的。只有在主耶稣回去天堂及被提高为万有的主后，圣灵才赐下。（约翰福音七39）

耶稣叫门徒们在耶路撒冷等候圣灵的降临。在耶稣复活后第五十日，即五旬节那天，门徒们聚集在一房子里。他们记得耶稣的应许，正在等候圣灵的降临。

忽然，有一阵好象强风吹过的响声从天而来，充满了整间屋子。有火焰般的舌头显现出来，分别落在他们各人身上。他们都被圣灵充满！圣灵已经到来，故门徒知道主耶稣已得荣耀，并成为万有的主。五旬节那天，彼得向犹太人说：“故此，以色列全家应当确实知道，你们钉在十字架上的这位耶稣，上帝已经立他为主为基督了。”（使徒行传二36）

从那时起，门徒们大有能力。他们所熟悉的那人---耶稣基督---现今已坐在天上的宝座上。他已掌权为万有的主，而他也是他们的朋友及他们的主。他们便到各处去传扬基督。

耶稣基督---一位新族类的元首

父上帝不只使耶稣成为万有的主，他也使耶稣做一新家族的元首。这新家族被成为“上帝的儿女”。

现今，这世界上有两大家族，每一家族各有一元首。由亚当所生出的罪恶家族即以亚当为元首，而上帝的儿女这新家族，则以基督为元首。

我们必须重生

我们每一个人出生便成为亚当罪恶族类的成员。当亚当罪恶家族中没有一个人能被上帝所接纳，也无一人在上帝眼中是义人。在亚当家族里，无一人能达到上帝的标准。圣经上说：“没有义人，连一个也没有……因为人人都犯了罪，亏缺了上帝的荣耀。”（罗马书三10、23）

我们怎能脱离亚当罪恶的家族而进入基督的家族？只有一个方法---我们必须重生。主耶稣说：“……人若不重生，就不能见上帝的国。”（约翰福音三3）

何谓“重生”？它意即借着属灵的诞生而进入上帝的家族。我们不能再从肉身生出来，但我们能在属灵方面借着圣灵再生。重生是上帝的工作，是他因着人有真心悔改及信靠他而完成的工作。

在下两课，我们将学习“悔改”及“得救的信心”的意义。

发掘的真理

耶稣基督天上一切的权柄。

他是万有的主！

注：

①路加福音廿四38、39

②约翰福音廿25

③约翰福音廿28

④以弗所书一22

参阅经文

阅读：

马太福音廿八章，

马可福音十六章，

路加福音廿四1- -12，

约翰福音廿章。

十诫

第七诫

“不可奸淫。”（出埃及记廿14）

起初，上帝造了一男一女，他们彼此互托终身。这是上帝对婚姻的安排--一男及一女互托终身。

上帝赐下性使人得以传后代及借此使双方互相喜悦。丈夫与妻子借着性的交媾能够完全的表达对彼此间的爱。这也是婚姻中一大祝福与特权。为了保护这祝福，上帝赐下第七诫---“不可奸淫”。

这诫名禁止一切性的杂交。奸淫即一已婚者与他配偶之外的人交媾。淫乱则是未婚男女间发生的性关系。这两类的奸淫及其他形式的淫乱都是被上帝判为有罪的。

上帝不单看我们的外表行为，他更注重我们的思想及意念。你不一定实际上去犯奸淫，才算是违反这律法，若你看到某人而心中动了淫念，你即已违犯了第七诫。耶稣说：“……凡看见妇女就动淫念的，这人心里已经与她犯了奸淫。”（马太福音五28）

第八诫

“不可偷盗。”（出埃及记廿15）

偷盗即将不属于自己的东西据为己有。让我们来思考有关偷盗的一些事实：

.偷盗就是偷窃，不论所偷的物件

的价值是多少。

.偷窃是罪，即使无人晓得。

.盗取富人的财物与偷窃穷人之

物同样是罪。有些人并没有想到

盗取任何人的财物，但他们却在

打一间大公司或打政府的坏主

意；这些同样也是偷窃。

还有其他形式的偷窃，在考试时作弊即是盗取不属于自己的资料。多收找回的零钱而不作声也是偷窃的一种。没有缴付当还的债务也是偷窃。若你犯了偷窃的罪，你可以得到赦免，但上帝期望你尽所能的与他人和解。

一个人成为信徒后，第一件当做的事就是与他所得罪的人和解。除非你愿与他人和解，否则，多少的眼泪及多少声对不起都是无济于事的。

第六课问题

选出最适当的答案(a)、(b)或(c)，然后填进括弧里。

1.耶稣死后，他的身体……

(a)被埋在地下。

(b)放在公共的地方让人观看。

(c)放进由大石头凿出来的墓穴里。………………（ ）

2.有关耶稣的身体，宗教领袖们害怕……

(a)他会被贼偷去。

(b)他的门徒会偷去他的身体而宣称他已复活。

(c)人们会崇拜他。………（ ）

3.门徒们知道耶稣已从坟墓里复活，因为……

(a)许多人告诉他们这是真的。

(b)他们在异象中见到耶稣。

(c)他们亲眼看见他、摸到他、与他谈话并与他共餐。

………………………（ ）

4.当多马听到耶稣已从死里复活时，他……

(a)拒绝相信，直到他亲眼见到耶稣。

(b)以为有人假扮耶稣。

(c)很高兴地跑去见主耶稣。…………………（ ）

5.在主耶稣复活后，他在世上显现有……

(a)一天。

(b)两星期。

(c)四十天。……………（ ）

6.耶稣复活后被多少人看见？

(a)只有几位亲近他的门徒。

(b)超过五十位信徒。

(c)超过一百位信徒。

………………………（ ）

7.当主耶稣回到天堂后，天父以何种方式使他得荣耀？

(a)使他管辖所有的天使。

(b)使他统治全地。

(c)他作万有的主。……（ ）

8.主耶稣有……

(a)天上的权柄没有地上的权柄。

(b)天上地下所有的权柄。

(c)天上的权柄多于的地上的权柄。………………（ ）

9.当圣灵在五旬节那天降临在门徒身上，这表示……

(a)耶稣已得荣耀并已成为万有的主。

(b)他们现在都已得救。

(c)上帝将要帮助他们。

………………………（ ）

10.“重生”意即……

(a)受洗并加入教会。

(b)借着属灵的诞生进入上帝的家庭。

(c)改造而活出一个更好的生命。……………（ ）

在这一课，你所学习到的最重要的真理是什么？


第七课 我当如何行才能得救(上)

第七课

我当如何行才能得救?（上）

“上帝……如今……吩咐各处的人都要悔改。”（使徒行传十七30）

亲爱的朋友：

耶稣基督为我们的罪死和复活这事实意味着上帝已为每个人安排了救恩，必须要从心里作出反应。我们必须：①悔改，②信靠及③接纳。

在这一课，我们将学习悔改的意义。在下一课，我们将研究何谓“信靠”及“接纳”。

何谓悔改

悔改在新约圣经里曾被引述超过五十次之多。故此，悔改之于拯救，是不可或缺的。主耶稣说：“……你们若不悔改，都要如此灭亡。”（路加福音十三5）

什么是悔改？为什么需要悔改？悔改不只是为你的罪忧伤。犹大后诲他出卖了主耶稣，但从没有悔改。悔改也不是放弃某一些罪。有许多人放弃了某些罪，并非是他们想讨上帝的喜悦，只不过是为了个人的健康、事业、家庭或名望而这样做。这并不是悔改。

那么，什么是悔改呢？悔改乃是诚心为罪痛悔及致离弃罪并归向上帝，行上帝的旨意。悔改乃是内心态度的转变而导致行为上的转变。

大卫有表现出真正的悔改。他说：“我思想我所行的道，就转步归向你的法度。我急忙遵守你的命令，并不迟延。”（诗篇一一九59、60）

这里有一个例子能帮助我们明白要得救恩，就必须悔改的道理。假设有一个贤明仁慈的国王，他以爱心治理全国。有一天，一些百姓忽然无故的起来造反。因着他们的反叛行径，拿起武器企图推翻国王。他们甚至寻求其他人与他们一同造反。因着他们的反叛行径，这些叛徒本当被处死的，但这位国王，满有怜悯，决定宽恕他们。国王限定那些叛徒在某一指定的期限内放下武器及认罪，他将赦免他们，并使他们继续享有公民的权利，但那些拒绝这样做的，将被处死。

我们就象那些反叛国王的叛徒，因为我们都反叛了上帝。圣经提到“在悖逆的人身上运行的灵”（以弗所书二2）。那灵就是反叛之灵，它时刻说：“我不要顺从上帝！我要行我所要行的。”这以自我为中心的态度乃存在于每一个人的中心。圣经上说：“我们都如羊走迷，各人偏行己路……”（以赛亚书五三6）

有些人积极地和公然地反抗上帝，有些则只将上帝排除在他们生命之外。他们掌管自己的生命、家庭及事业，有如上帝不存在那样。这两种反应都源自于同一心态--内心抗拒上帝。

得蒙拯救也即进基督的王国。上帝定意让他儿子有个永恒的国度。圣经上说基督将永远掌管他的赎民。

上帝要赦免我们，并带领我们进入他儿子的国度；这意即服在基督的权威下。过去我们行自己所要行的一切。但，当我们得救后，我们必须顺服基督，以他做我们的主及王。

若一个人在他的内心中还是个叛徒，他是否能被赦免而进入基督的王国呢？当然不能。在基督的王国里绝不允许任何叛徒。若我们要进入他的王国，就必须完全顺服，来到主前，谦卑求他赦免。当我们这样行时，我们将发现他是满有恩典，多么乐意赦免我们。圣经这样说：“恶人当离弃自己的道路，不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他。当归向我们的上帝！因为上帝必广行赦免。”（以赛亚书五十五7）

悔改是蒙神赦免的条件

悔改是必要的，因为悔改是蒙受上帝救恩的条件。若一个人不肯放弃悖逆的心及无意改变其自私的道路，上帝绝不能赦免他。

某一州的州长非常关怀在狱中的囚犯，便决定亲自到狱中了解那里的情况。他乔装自己为普通人，并吩咐狱吏不要泄漏他的身份。

州长特别关怀其中一位年轻的杀人犯；那人被判了终身徒刑。州长问那年轻人是否愿意重获自由。青年回答：“当然，我渴望得到释放，但我怀疑自己是否有这机会。”

州长问：“若你能得到释放你将做的第一件事是什么？”

青年人不晓得对方是谁，他冷酷地回答说：“我第一件要做的事便是割那判我入狱的法官的颈！”

那有权赦免他的州长，料想不到青年人会这样回答，便很忧伤地离开了。他知道他不能下赦罪令给一位不肯离弃其邪恶生命、坚持继续作恶的人。

悔改并只是为罪感到忧伤而已，而这忧伤当致使人不惜任何代价离弃罪。凭靠己力我们无法放弃某些罪，但，若我们愿意放弃它们，上帝必定会帮助我们。

悔改包括被定罪

我们蒙拯救的其中一个大障碍便是我们没有看到自己是罪人，并且需要一位救主。因着上帝爱我们，他差遣圣灵到世界定世人的罪，让他们晓得自己需要基督。主耶稣说：“他（圣灵）既来了，就要世人为罪、为义、为审判，自己责备自己。”（约翰福音十六8）

除了学习这些课文外，我们还要学习十条诫命。上帝的十诫形成律法，有许多个铁环连成为一条铁链。你不必弄断每一个铁环以弄断铁链，你只需要弄断其中一个铁环便可。同样的，若你违反了上帝的其中一条诫命，你就是已违犯了他的圣律。圣经上说：“因为凡是遵守全律法的，只在一条上跌倒，他就犯了众条。”（雅各书二10）

让我们停下来思考以下这几个重要的问题：你是否有违犯上帝的律法？你是否为自己的罪感到忧伤？你的罪是否困扰着你？当记住：上帝正慈爱地向你说话。他要你在还有机会时赶快归向他。

若我们说自己没有过失那是自欺。圣经上说：“我们若说自己没有罪，便是自欺，真理就不在我们里面了。”“我们若说自己没有犯过罪，就是把上帝当作说谎的，他的道就不在我们心里了。”（约翰壹书一8、10）

上帝要我们对个人的罪负全责，不要归咎于别人，也不要找任何借口。我们必须诚实地来到上帝面前，对他说：“上帝啊！我再也没有借口了。我是个罪人，应当受你的处罚和震怒。”

悔改包括为罪痛悔

每一样的罪都得罪上帝。我们偷窃时，我们不但得罪了被窃的人，同时也得罪的上帝；因他曾说：“不可偷盗”。我们说谎时，便是得罪了那说：“不可做假见证”的上帝。我们滥用上帝的名时，便是得罪了那说：“不可妄称耶和华你神的名”的那位上帝。悔改乃是因个人的诸多罪恶，得罪了上帝，而依着上帝的意思为罪忧伤痛悔。

大卫是以色列国最伟大的国王，上帝自己说大卫是合他心意的人。但，有一次，大卫犯了很严重的罪。他和一位名叫拔示巴的美丽妇女犯奸淫。过后，为了遮盖着自己的罪。并使自己能和拔示巴结合，大卫设法使她的丈夫在战场中被杀。

有一段时期，大卫似乎很成功地遮盖着自己的罪。但圣经上说上帝不喜悦大卫所行的一切。上帝差遣先知拿单使大卫面对他个人的罪。

当大卫面对犯奸淫及谋杀的罪状时，他并没有尝试为自己找借口或是埋怨他人。他全心为自己的罪悔改。诗篇五十一篇记载了大卫如何认罪。他说：“神啊！求你按你的慈爱怜恤我，按你丰盛的慈爱涂抹我的过犯。求你将我的罪孽洗除净尽，并洁除我的罪。因为我知道我的过犯，我的罪常在我面前。”（诗篇五十一1-3）

大卫得罪了拔示巴，他得罪了她的丈夫，他也得罪了他的国家。但大卫觉悟到，他最大的罪，是得罪了上帝，他向上帝呼求：“我向你犯罪，唯独得罪了你，在你眼前行了这恶……”（诗篇五十一4）

从这儿，我们看到，大卫有为他的罪真正痛悔。他依着上帝的意思忧伤而产生真正的悔改。这也是上帝对我们生命的要求---依着上帝的意思忧伤而生出真正的悔改。圣经上说：“因为依着上帝的意思忧伤，就生出没有后诲的懊悔来，以致得救。但世俗的忧伤，是叫人死。”（哥林多后书七10）

悔改是我们内心态度的改变

悔改并非是改变我们的一些习惯。它包括我们内心态度的改变。有一点能帮助我们产生这种转变，那便是：看到是我们的罪使主耶稣被钉在十架上。

一位基督徒分享他如何在童年时悔改偷窃的罪：

“我由祖母抚养长大。她是位虔诚的基督徒。祖母爱我，我也爱她。但当我年幼时，我有偷窃的恶习。我们很贫穷，故我时常拿取不属于我的东西。我因偷窃的行为，时常被祖母惩罚。但这并没有使我停止偷窃。每当我看到我所喜爱的东西，我就去拿。

有一天，祖母对我说：“孩子，你因偷窃常被我处罚，但这似乎对你毫无作用。我太爱你了，不忍看你继续偷窃。下次你再带不属于你的东西回来，我将会把绒线针烧红，然后刺你的手心，使你永不会忘记。

有很久的一段时间，我不再偷窃。我知道祖母言出必行。但我恶习难改，过后又再偷窃了。一天，我鼓着裤袋回来，祖母注意到了，起初她并不出声；最后，她再也忍不住了，命令我说：“把你裤袋的东西拿出来！”我便从裤袋里摸出了一把小刀·两粒球·一个陀螺·一块橡皮及几个硬币。

“孩子，你从那里拿的这些东西？”我默不出声。祖母再次问：“告诉我，你从那里拿的这些东西？”我还是不出声。祖母说：“好，我就照我所说过的话去做。”

祖母走过去拿一支绒针放入火中烧，将针烧得通红，然后对我说：“孩子，伸出你的手来。”我知道我自己犯了错，便战兢地把手伸出去。我知道我应当受惩罚。祖母停顿一下说：“孩子，为了让你明白你罪恶的严重性，为了根治你的罪恶，使你永不会忘记，我必须做这件事。你看！”说完后，祖母打开自己的手心，很快地把通红的绒针刺入自己的掌心。

只听到一阵嘶嘶声，一丝青烟和一股臭味。然后祖母再伸出手对我说：“你看！”

从此，我不再偷窃。从那天起，我了解到我罪恶的严重性，它使那深爱我，也是我所爱的那一位付上何等的代价。”

是什么使得那通红的绒针刺入祖母的掌心？难道不是那孩子偷窃的罪吗？而又是什么使铁钉刺入我们的救主耶稣基督的手脚？难道不是我们的罪吗？我们若没有看到是我们的罪使耶稣遍体鳞伤及被钉在十架上，那我们将不会为自己的罪依着上帝的意思忧伤痛悔。当我们看到被钉的救主，为我们的罪受苦及受死，我们将会为自己的罪感到心灵破碎；那时我们就了解耶稣死在十架上的意义。我们能与使徒保罗同说：“……他是爱我，为我舍己。”（加拉太书二20）

你是否真的有悔改？

上帝已经吩咐各处的人都要悔改。他警告人，审判的日子将来临。圣经上说：“世人蒙昧无知的时候，上帝并不监察，如今却吩咐各处的人都要悔改，因为他已经定好了日子，要借着他所立的人，按公义审判天下……”（使徒行传十七30·31）

上帝告诉我们，那些已悔改他们的罪和接纳基督为救主的人，将能与他同在天堂，直到永远。天堂是所有爱主耶稣及服从他权柄的人的永恒居所。

另一方面，圣经也清楚地告诉我们，上帝也为那些不爱他，不顺从他的人预备了一个地方。地狱便是所有悖逆及不顺从的人的永恒归宿。上帝并不愿有任何人到这地方去。圣经上说：“主……乃是宽恕你们，不愿有一人沉沦，乃愿人人都悔改。”（彼得后书三9）

现今，上帝赐我们时间决定我们自己的永恒归宿。他问我们没一位：“你的选择是什么？你是否愿意不再反叛而成为我顺命的儿女？还是要继续地反叛我？”我们每个人都必须自己选择将来的永恒居所。

上帝要我们悔改。因着他的怜悯，他渴望我们悔改。他赐下圣灵帮助我们悔改。但有一件事是上帝不会做的：他决不过夺去我们的自由选择权。要蒙赦免，我们必须应用自己的自由意志，选择悔改。

此外，悔改也恢复被造物与造物主之间的和好关系。这表示我们让上帝做我们的上帝，而我们持守被造物的地位。我们说：“上帝啊，我决心远离自私·自我中心的生命，从此以后不借任何代价来行你的旨意。”这便是真正的悔改；这能使上帝的心喜乐。圣经上说：“……一个人悔改，在上帝的使者面前，也是这样为他欢喜。”（路加福音十五10）

回答下面的问题将能帮助你知道自己是否已悔改：

我是否有为自己的罪而心灵破碎？ ¨是 ¨否

我是否了解到是我的罪将主耶稣钉在十架上？ ¨是 ¨否

我是否为罪感到十分痛悔，而愿意完全离弃它们？ ¨是 ¨否

我能否说没有任何罪是我所不愿放弃的？ ¨是 ¨否

我是否有看到我反叛上帝的心是多么的罪恶？ ¨是 ¨否

我是否愿意毫无保留地离弃自己和自意，而遵行上帝的旨意？ 

¨是 ¨否

发掘的真理：

因着悔改，上帝才得以赦免

我们。

参阅经文

阅读路加福音十五11-32

这是主耶稣所说的浪子的比喻。没有比这比喻能更好的将悔改的意义更清楚地描绘出来了。请以祷告的心来阅读。

十诫

第九诫

“不可作假见证陷害人。”（出埃及记廿16）

第九诫禁止人作假见证，违背这诫命最普遍的两情形是：

1.欺骗---说出和行出不真实的事。

2.毁谤---背后说人谗言以破坏他人名誉。

圣经上说舌头是个不止息的恶物，满了害人的毒气。”（雅各书三8）爱说他人闲话有三大恶果：它不只毒害爱说闲话者、听闲言者，也毒害被毁谤的对象。这是每个位上帝的儿女所当避免的。圣经上说我们“不要毁谤人”。（提多书三2）

撒但应用谎言把罪带入这世界，使整个世界遭受罪的蹂躏。在上帝的话语中，曾提到七件他最厌恶的事，其中两件包括欺骗。圣经上说：“耶和华所恨恶的有六样，连他心所恨恶的有七样：就是高傲的眼、撒谎的舌、流无辜人血的手、图谋恶计的心、飞跑行恶的脚、吐谎言的见证，并弟兄中布散分争的人。（箴言六16-19）

欺骗的形式至少有三种：（1）说出虚假的事，（2）只说出部分的事实及（3）对所知道的事实保持静默，装作不知情致使他人相信你所知道的是虚假的事。

“上帝是……诚实无伪的上帝”（申命记卅二4），他恨恶一切欺骗。我们以为有些谎言是无关紧要的；如“意图良好的谎言”、“社交上的谎言”或“商场谎言”。但，不论谎言是以何种形式出现、因何种原因而说，它终归是谎言。耶稣说谎言都是从谎言之父---撒但而来。主耶稣这样形容撒但：“……它心里没有真理。它说谎是出于本性，因为它本来是说谎者，也是说谎之人的父。”（约翰福音八44）

因着上帝是圣洁和公义的，他不能容忍说谎者。圣经上说：“凡不洁净的，并那行可恨与虚谎之事的，总不得进入那城”（“城”指天国）（启示录廿一27）

大卫说：“我拣选了忠信的道”（诗篇一一九30）。愿上帝帮助我们作出同样的选择。

第七课问题

选出最适当的答案(a)、(b)或(c)，然后填进括弧里。

1. 悔改是

(a)单单为你的罪忧伤。

(b)放弃某一些对你有害的罪。

(c)诚心为罪痛悔，转离罪而遵行上帝的旨意。

………………………（ ）

2.上帝赦免和宽容那些

(a)诚心要离弃自己的道路的人。

(b)无意要离弃自己的道路的人。

(c)恳求赦免，但无意离弃自己的道路的人。………（ ）

3. 圣经上说若你违犯了十诫中的一诫

(a)你就是违犯了上帝的整个的律法。

(b)你比其他人好得多。

(c)你只违犯了上帝的律法中的一小部分。…………（ ）

4.大卫了解到他最大的罪是

(a)得罪了拔示巴。

(b)得罪了上帝。

(c)得罪了拔示巴的丈夫。

………………………（ ）

5. 我们不会为自己的罪依着上帝的意思忧伤，除非我们看到

(a)耶稣的身体是为我们的罪而受死。

(b)我们的罪如何影响他人。

(c)我们比其他人更坏。

………………………（ ）

6.悔改也是

(a)被造物与造物主之间的关系恢复和好。

(b)尝试活出一个更好的生命。

(c)看到自己不如想像中的理想。…………………（ ）

7.圣经的教导指出地狱是

(a)这地方并不存在。

(b)上帝是慈爱的，他不忍让任何人去那地方。

(c)这地方是所有悖逆及不顺从者的永恒归宿。

………………………（ ）

8.有关悔改，上帝说

(a)他希望看到更多人悔改。

(b)只有那些犯严罪刑行者需要悔改。

(c)他吩咐各处的人都要悔改。…………………（ ）

9.圣经上说上帝

(a)并不关心我们是否失丧。

(b)很喜悦恶人灭亡。

(c) 不愿一人沉沦，乃愿人人悔改。………………（ ）

10.欺骗的罪是

(a)上帝所特别憎恨的。

(b)不严重的，因有许多人都犯这罪。

(c)没有错的，若有充分的理由。………………（ ）

在这一课，你所学习到的最重要的真理是什么？


第八课 我当如何行才能得救(下)

第八课

我当如何行才能得救?（下）

“凡接待他的，就是信他名的人，他就赐他们权柄，作上帝的儿女。”（约翰福音一12）

亲爱的朋友：

使徒保罗所传的救恩信息是“当向上帝悔改，信靠我主耶稣基督。”（使徒行传廿21）在上一课，我们已看到悔改的比要性。但单靠悔改不能使我们得拯救。我们还需要有得救的信心。

何谓“得救的信心”？信靠主耶稣以致和他有一个真实密切的交通的信心。表明虔诚或外表行为的改变并非是拯救。上帝要带领我们与他儿子有个真实密切的交通。圣经上说我们是“有分于基督的人”（希伯来书三14）。这意即那些真正重生得救的人是与基督合而为一的。他们分享他的本性及他所为我们完成的一切。这便是拯救！

我们若从这两方面---信靠和接纳---来思考，或许更能了解得救的信心含义。圣经上说我们当信靠主耶稣基督，并接纳他做我们生命的主宰及救主。

何谓信靠主耶稣基督

使徒行传十六章里记载了使徒保罗和西拉在腓立比都市传扬福音的故事。他们因着把巫鬼从一婢女的身上赶出去而被囚在监里。约在半夜，保罗和西拉祷告歌颂上帝；突然，发生了大地震，监牢的基督都动摇起来，所有的监门都开了，而囚犯的锁链都松了。

当狱吏醒过来，看见监门全开，便以为囚犯都已经逃脱了。他知道这样的事发生，他将被处死，便拔出刀来想自杀。保罗看到了，便大声呼叫说：“不要伤害自己，我们都在这里。”

那时，狱吏显然地察觉到保罗和西拉是永活上帝的仆人。他叫人拿了灯来，进入监牢，战战兢兢地俯伏在保罗面前说：“先生，我应当做什么才可以得救？”他们说：“当信主耶稣，你和你一家都必得救”（使徒行传十六31）

何谓“信靠主耶稣基督？”它意即相信圣经所记载的有关他的一切。他是那位所应许的救主---“上帝在肉身中显现”。他为我们的罪而死、复活而成为我们永活的救主。他已升回天堂，现今坐在天父的右边。上帝已赐给他天上和地上的一切权柄。

因着他这高升的地位，基督被称为“主”。在新约圣经里，耶稣被称为“救主”有十六次，但被称为“主”却有五百二十二次之多！上帝要我们知道耶稣基督不单是我们的救主，他也是我们的主！

“主”这个字意表达以下三点：

1.权柄。一切权柄都已赐给主耶稣基督。主耶稣说：“天上地下所有的权柄，都赐给我了。“（马太福音廿八18）

2.主权。那些主耶稣所拯救的人是属于他的。他以为自己的血赎了他们。圣经上说：”……你们不是属于自己的，因为你们是用重价买来的……”（哥林多前书六19-20）

3.权威。权威意即使人听命的权力。耶稣基督是我们的主，我们应当听从他。若我们不愿听从他，他就不是我们的主。耶稣说：“你们为什么称呼我主啊！主啊！却不遵我的吩咐呢？”（路加福音六46）

信靠主耶稣基督意即相信他而愿意跟从他，以他为主。圣经上说上帝已使耶稣基督成为万有的主。若他是万有的主，那他配得成为你和我的主，他也配得我们的跟从。

何谓接纳主耶稣基督

拯救并非只是相信有关耶稣基督的一些事实，而是与他有真实密切的交通。有一名为路得柏盛的传道人曾说过：“成为上帝的儿女，必须相信一些事和接纳一个人。”那个人便是主耶稣基督！

上帝要我们知道他的拯救是在于一个人---主耶稣基督。上帝赐下他作为我们奇妙的救主。圣经上说：“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”（约翰福音三16）

上帝说“世人”时是指谁呢？他是指世上所有的人。这包括你和我。

“一切”是指什么？它是指任何人。这包括你和我！你可以用自己的名取代“世人”及“一切信他的”，使你更能体会到这一节对你的意义。

上帝爱_____，甚至把他的独生子赐给_____，

叫______________不至灭亡，反得永生。

将你的名字填进空格里，然后再阅读它。这一节告诉你，上帝多么的爱你，什至给你一个礼物。上帝的礼物是什么？他的礼物是他的儿子！上帝赐下主耶稣作为你的救主。

若我送你一样东西，你是否需要付钱？不必的。你需要劳苦工作以换取吗？不必的。但，若你要得那礼物，你必须做一件事：你必须接纳它。若你不接纳那礼物，它将不会是你的。

上帝已赐下他儿子主耶稣给你，但你必须接纳他作你生命的主宰及救主。当你这样做时，你便成为上帝的儿女。圣经上说：“凡接待他的，就是信他名的人，他就赐他们权柄，作上帝的儿女。”（约翰福音一12）

“接受”即接纳。接纳主耶稣为你的救主意即将你自己交托给他，决心一生爱他、崇拜他及顺服他。这也就是跟从他的意思。

接纳耶稣的决定就有如结婚那样。一个少男可能被一个少女所吸引，他可能对她有许多美好的想法。他或许相信她将成为一个很好的妻子及伴侣，但相信这事并没有使她成为他的妻子，只有到了结婚那天，他们互相将自己交托给对方，那时他才能说：“她属于我，而我也属于她。”

接纳主包括爱他及顺服他。主耶稣确实爱我们每一位。他对我们的爱是何等的深，什至他愿意为我们舍命。因着他这样爱我们，只有当我们同样做出爱的反应时，他才感到满足。

有一天，有人问主耶稣：“老师，律法中那一条诫命是最重要的呢？”耶稣回答：“你要尽心，尽性、尽意爱你主的上帝。这是诫命中的第一，且是最大的。”（马太福音廿二37-38）

从耶稣的话里，我们可看到最大的诫命是以全心、全性来爱主。上帝所要的爱并不凭靠我们的感觉，乃是我们意志上帝的决定。我们能选择爱上帝，这也就是他所要我们做的。

大卫是合上帝心意的人。原因之一是大卫选择全心全意爱上帝。他说：“主啊！我爱你！”（诗篇十八1）这也是我们所当做的。让我们向主耶稣说：“主啊，我要以全心爱你！”

若我们真心爱主，我们必定会顺从他。爱主却不愿顺从他，是不可能的事。主耶稣说：“人若爱我，就要遵守我的话……”（约翰福音十四23）

接纳主耶稣基督为主及救主并不是仅此一次的抉择而后与主全无关系。我们乃接受他为我们永活的主，来爱他、崇拜他及顺服他；他成为我们生命的中心。自那时起，我们的整个生命便环绕着他。我们不再以己为中心；

基督是我们新的中心。我们不再为己活，而是为他活。

在接纳耶稣为救主这方面并无中间立场可言，你若不是接纳他为你生命的主宰及救主，你便是拒绝他。耶稣说：“不与我相合的，就是敌我的……”（马太福音十二30）

诚实地问你自己下面几个问题。若你对每一个问题都能诚实的回答“是”，那你就是已经预备好接纳耶稣为你生命的主宰及救主。

l我是否了解上帝差他的儿子为我死的大爱？ o是 o否

l我是否选择爱主耶稣超过任何人或任何事物？ o是 o否

l我对于主耶稣的爱是否足以使我愿意以他为主跟从他？

o是 o否

l我是否愿意将自己的生命交托给他？我是否能真心说：“主耶稣，我会去你所要我去的地方，做你所要我做的事？ o是 o否

你是否已预备将自己交托给主耶稣基督？你是否能告诉他你爱他，且愿意不昔任何代价顺服他及跟从他？你现在就能这么做。

这即是你和主之间的关系，最好现在你就停下来找个清静的地方与主交谈。

告诉主耶稣你真心相信他为上帝的儿子，也相信他为你的罪而死。感谢他这么的爱你。告诉他你爱他而现在要接纳他做你生命的主宰及救主。告诉他你决定要爱他、崇拜他、顺服他及跟从他。感谢他拯救你。

人不肯得救的四个藉口

让我们来看看这四个藉口：

1.“其他人”

你阅读了约翰福音三章十六节，却说：“这给节是真实的，但这应许不是给我的，是给其他人的。”

但这应许也是给你的！当圣经说到“上帝爱世人”时，它也是指你。你也是世人！当它说：“一切信他的，不至灭亡，反得永生”时也包括你在内。上帝爱你，他差他儿子为你而死。他也劝你接纳他为你生命的主宰及救主。

2.“另一钟情况”

你或许会说：“我知道我应该接纳基督作我的救主，我要成为一为基督徒，但从我目前的情况来看，我相信我是不可能成为基督徒的。”

接纳耶稣为你的救主乃是内心的决定，随时随地都可这么做。当基督拯救你时，他进来居住在你里面。他能赐你能力，在各种情况下为他而活。

3.“其他的方法”

上帝既已在基督里白白的将救恩赐给所有的人，我们会惊奇为何并非每一位听见的人都愿接纳它。是什么在阻止人来接受上帝在基督里所赐的永生呢？是骄傲！耶稣对他同时代那些虔诚的宗教领袖们说：“……你们却不肯到我这里来得生命。”（约翰福音五40）

求主拯救是个使人觉得卑下的经验。它不允许我们有任何的骄傲。我们必须承认自己的软弱无能及罪恶，向他说：“主啊！我只能呼求你的大能来完全改变我！！！”

但人却不喜欢以此方式来到主前，故我们寻求其他的方法；然而，再别无他法。耶稣说：“我就是道理、真理、生命，如果不是借着我，没有人能到父那里去。”（约翰福音十四6）

4.“另一个时间”

阅读了这一课，你或许看到个人的罪得到赦免以致与上帝有个和好的关系。但你却说：“有一天我会接纳基督为我的救主，但不是现在。”

这借口可能使你永远沉沦。今天，有千万在阴间里的人并不想到那个地方。他们有想要得救，但却因着耽延而永远去这个机会。圣经上说：“不要为明日自夸，因为一日要生何事，你尚且不能知道。”（箴言廿七1）

那说：“我正在考虑是否要接纳基督”的人，并没有察觉到他所要做的乃是一生中最重要的决定。接纳基督为救主的决定，应是我们生命里最优先考虑的事物。因这将决定我们永恒的归宿在哪里。

有人想要得救，但却要等到他们能战胜生命中的某些罪后才归向主。这就有如一个身患绝症的人这样说：“我知道我应该去找医生，但我要等病情稍好时才去找他。”

耶稣告诉我们现在就归向他。他能赦免我们的罪，他也能救我们脱离罪的权势。他有大能拯救我们及释放我们！圣经告诉我们现在就归向他。上帝的话说：“看哪！现在就是悦纳的时候，现在就是拯救的日子。”（哥林多后书六2）

若上帝现在此刻正向你的心说话，现在就归向他吧！向他说：“主啊！你的话说你爱我且为我的罪死，你来到世上被钉死就是为了我。你的话说若我接纳你作我的救主，你会赦免我一切的罪，使我成为你的儿女。现在！我就接纳你作为我的救主及生命的主宰。”

发掘的真理：

要成为上帝的儿女，就必须

相信一些事和接纳一个人。

参阅经文

阅读：

使徒行传十六16-34

约翰福音一1-13，三1-21。

在约翰福音三1-21，主耶稣向一位犹太人的官长尼哥底母解释重生的必要及其重要性。

十诫

第十诫

“不可贪恋……”（出埃及记廿17）

贪恋即想到他人之物的强烈欲望。你可能贪恋他人的容貌、金钱或所有物。你也可能贪恋他人的妻子、丈夫或其地位。

贪恋是在心里的罪。它乃是思想上的罪。除了你与上帝之外，并无他人晓得你是否有违犯了这诫命。上帝恨恶这罪，他说贪婪者绝不能进上帝的国。

贪恋的罪时常引人跌入许多其他的罪。一个贪婪者看见某一样东西而渴想得到它。一有机会，他便偷那样东西。大卫贪婪他人的妻子，而这罪使他犯了奸淫和谋杀的罪。贪恋使人用上帝所定休息日去赚钱。在圣经里，一个贪钱者被称为“拜偶像者”，因为他让金钱成为他的神。耶稣说：“你们要谨慎自守，免去一切贪心，因为人的生命不在乎家道丰富。”（路加福音十二15）

我们把偷窃和醉酒看作是严重的罪，但圣经更多次地提到贪婪的罪。事实上，圣经将贪婪的罪与所能想像到严重的罪相提并论。上帝的话说：“……不要自欺，无论是淫乱的、拜偶像的、奸淫的、作娈童的、亲男色的、偷窃的、贪婪的、醉酒的、辱骂的、勒索的，都不能承受上帝的国。”（哥林多前书六9、10）

警告：不要欺骗

“有一条路人以为正，至终成为死亡之路。”（箴言十四12）

撒但是个大骗子。他欺骗了千千万万个人将他们的信心放在耶稣基督及他的宝血以外的事物上。他们误把信心放在这些事物上，以为能靠着它们得永生。让我们来思考其中几样：

●肤浅的相信。

无数的人以为他们只要相信了有关耶稣基督的事实，他们便得救。但这些人却不爱他，也不愿顺服及跟从他。暗地里他们还是爱世界及世上的事物。他们得救的盼望是个虚假的盼望。圣经上说：“……人若爱世界，爱父的心就不在他里面了。”（约翰壹书二15）

●善行。

凭靠善行来换取救恩乃根深蒂固地存在于我们思想中。但圣经清楚地指出没有人能靠善行得救。我们是靠着上帝的恩典得救，而非靠着善行。圣经上说：“他便救了我们，并不是因我们自己所行的义，乃是照他的怜悯……”（提多书三5）

●信主的父母。

许多人以“出生于信主的家庭”作为他们的拯救的盼望。他们说：“我一向就是个基督徒”。但这是不可能的事。没有一个人一出世就有属灵的生命，上帝也不会使人一出世就成为基督徒。

要成为上帝的儿女，一个人必须重生。耶稣所说有关重生的必要是对于每一个人的，包括那些最好的信徒的孩子们。主耶稣说：“你”－－无论你是谁－－“必须重生”。（约翰福音三7）

●活一个有道德的生命。

一些没有得救者能过着很有道德生活。这虽然是值得赞扬的，但却不能使人进入天国。上帝所定公义的标准与人的标准相比，就有如天离地那么地高。圣经上说我们所有的“义”---我们所能行的善事---在上帝的眼中就有如肮脏的破布，先知以赛亚写道：“我们都象不洁净的人，所有的义都象不洁净的衣服。”（以赛亚书六四6）

●洗礼与教会的会籍。

许多人受欺，以为自己已受浸及加入教会为会员便是得救。但这一些并不能救我们。我们必须有圣灵的重生。救恩并不在任何教会或团体里。圣经说永生在于一个人---主耶稣基督里。圣经上说：“除他以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。”（使徒行传四12）

第八课问题

选出最适当的答案(a)、(b)或(c)，然后填进括弧里。

1.得救是我们

(a)改变一些坏习惯。

(b)与上帝的儿子有真实密切的交通。

(c)努力使自己更虔诚。

………………………（ ）

2. 人借着以下哪一样得以与耶稣基督有密切的关系

(a)相信他并接纳他。

(b)参加教会。

(c)学习圣经里的主要真理。…………………（ ）

3.圣经强调耶稣基督是

(a)世界上最好的人。

(b)我们温柔和慈爱的榜样。

(c)我们的主。…………（ ）

4.“主”这个字出现

(a)在新约里有好几次。

(b)在新约里有一百廿二次。

(c)在新约里有五百廿二次。…………………（ ）

5.“主”这个字代表……

(a)权柄、主权及权威。

(b)权柄和权威而已。

(c)权柄和主权而已。

………………………（ ）

6.最大的诫命是……

(a)遵守十诫命。

(b)尽我们的能力服侍上帝。

(c)全心爱上帝。………（ ）

7.接纳主耶稣意即……

(a)将你自己交托给他，决心一生爱他、崇拜他及顺服他。

(b)单单相信他是万有的主。

(c)接受洗礼及加入教会。…………………（　）

8.圣经教导……

(a)有许多不同的道路可到上帝那里去。

(b)只有一条路到上帝那里去。

(c)各人必须自己决定到上帝那里去的正确道路。

………………………（　）

9.那说“我一向就是个基督徒”的人……

(a)是误解了，因为上帝并没有使任何人一出世就成为基督徒。

(b)是幸运的，因为他有信主的父母。

(c)是个有特别的属灵经验的人。…………………（ ）

10.贪恋是……

(a)在思想上所犯的罪，它引人跌入许多其他的罪。

(b)不严重的罪，因没有人晓得。

(c)圣经里最不常提起的罪。………………（ ）

在这一课，你所学习到的最重要的真理是什么？


第九课 我怎知我已得救

第九课

我怎知我已得救

“我把这些话写给你们信奉上帝的儿子之名的人，要你们知道自己有永生。”（约翰一书五13）

亲爱的朋友：

当一个人信靠耶稣为他的救主时，他便重生了。重生乃上帝所行的神迹。简而言之，上帝伟大的救恩有以下四大要素：

1.基督的工作

借着他的死及复活，基督已为我们完成了救赎的工作。基督的工作是完美无暇的。借着他的工作，我们的罪才可得到上帝的赦免。

2.上帝的道

在他的话里，上帝告诉我们基督为我们完成的一切。基督的工作是真实的。同样的，上帝的道（话）也是真实的。

3.我们对上帝的道的信心

我们一旦相信上帝的道，便能得到基督的工作所带来的一切恩惠。相信上帝的道，意即完全相信上帝在他话语里所说的一切。若我们不信，我们将毫无所得。

4.圣灵的工作

我们相信了上帝的道后，基督所为我们完成的一切，圣灵将使之在我们的生命里成为真实。我们的罪的赦免，我们得到重生！圣经上说：“你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的……上帝活泼长存的道。”（彼得前书一23）

因着基督的工作是完美无缺的，也因着上帝对我们浩大的爱，上帝完全及无条件的赦免我们。上帝甚至说他不再记住我们的罪。在他的话里，上帝说：“……我们不再记念你的罪愆和他们在过犯。”（希伯来书十17）

我们怎能知道自己已得救

当一个人得了重生，他就成了上帝儿女。他的罪已得赦免，而他也不再受上帝的震怒。上帝要他的每一位儿女都毫无疑问地知道自己是上帝的儿女，并且有永生。

在这一课，我们要从三方面思考，借以知道上帝已拯救我们，使我们作他永远的儿女。

1.借着上帝的道，我们知道我们已得救

圣灵使上帝的话对我们成为真实；借此，我们可知道我们已得救。在我们阅读或听到一段经文时，忽然就有如上帝直接在向我们说话。我们了解到基督已经为我们的罪受了刑罚，我们了解到：在基督里，我们的罪已得赦免。

事情是这样的：圣灵使上帝的话对我们成为真实。圣灵应用上帝的话致使我们得拯救；在我们得救后，圣灵也应用上帝的话赐给我们拯救的确据。

在圣经里有许多经节，使我们可借以知道我们有永生。使徒约翰这样写：“这见证就是上帝赐给我们永生，这永生也是在他儿子里面。人有了上帝的儿子，就有生命；没有上帝的儿子就没有生命。”（约翰一书五11-12）

以上这经文告诉我们：凡有主耶稣的，就有永生，没有主耶稣的，就没有永生。

我们信心的稳妥根基是上帝的话，而非我们的感觉或经验。有些人寻找平安喜乐的感觉，而不去看上帝在他话里所说的。有人或许会问：“当一个人得救时，他岂不应该感到快乐吗？”答案非常清楚---是的。但，我们并非靠我们的感觉得救，我们乃因着信靠上帝的话而得救。我们必须首先相信上帝的话，然后才会有平按喜乐的感觉。圣经上说：“但愿使人有盼望的上帝，因信将诸般的喜乐平安充满你们的心……”（罗马书十五13）

有一位妇女应用上帝的话，向一位少女讲解得救的方法。那少女误解了得救之道。她说：“我以为要得救必须有一种特别的感觉、特别的光亮或特异事件的发生。”

那妇女指着手上的圣经文少女说:“这就是你所需要的所有的亮光。”最后那少女将信心放在上帝的道上而寻找到了她所盼望的平安及喜乐。

我们得救的确据必须建立在上帝的道上，而非靠我们的感觉。多数的信徒在初得救时经验到很大的喜乐，但时间一久，这些喜乐的感觉就平淡甚至消失了。这是否意味着信徒已失去他的救恩？不，并非如此。他只不过是失去了起初所经验到的喜乐感觉。

假设我失掉了一只珍贵的戒指，后来我找到了，在我找到的初时，心里自然地充满喜乐，几天后，我就没有象起初那么喜乐了，再过一些日子，那喜乐的感觉就完全消失了，但我仍然拥有那戒指。

我们得救的经验也是这样。我们起初有的喜乐的感觉会渐渐平淡甚至消失，但我们还是有基督。不论我们的感觉如何，我们知道我们得救是因为上帝的话说：“那有子的，就有永生。”

2.借着圣灵的见证，我们知道我们已得救

一个人成为上帝的儿女时，圣灵就进来居住在他里面。圣经上说：“你们为儿子，上帝就差他儿子的灵进入你们的心，呼叫“啊爸父”。”（加拉太书四6）

上帝差遣圣灵住在我们里面，以证明我们是他的儿女。每一位上帝的儿女都有圣灵住在他里面。若我们没有圣灵，我们就不是上帝的儿女。圣经上说：“如果上帝的灵住在你们心里，你们就不属肉体，乃属圣灵了。”（罗马书八9）

圣灵在我们心里的工作之一是与我们“同证”我们是上帝的儿女。这意即圣灵在我们内心向我们证实上帝是我们的父，而我们是他的儿女。圣经上说：“圣灵与我们的心同证我们是上帝的儿女。”（罗马书八16）

3.因着我们的生命有改变，我们知道我们已得救

当我们信靠基督为我们的救主时，在我们的生命里便起了许多改变。这些改变是多么地大，以致信徒被形容为“在基督新造的人”。圣经上说：“若有人在基督里，他就是新造的人，旧事已过，都变成新的了！”（哥林多后书五17）

我们有了新的渴望未得救前，我们不顾念上帝的事，但现今我们已经爱这些事。圣经成了我们的一本新书，我们渴望知道和了解它。我们也开始借着祷告向上帝说话。

我们有了新的爱，这也即是在我们心中有上帝的爱。圣经上说：“……因为所赐给我们的圣灵，将上帝的爱浇灌在我们心里。”（罗马书五5）

因着有上帝的爱在我们心里，我们会关心那些未得救的亲戚朋友。我们非常渴望他们能够认识基督为救主。我们对于其他信徒有一种特别的爱心。这也是我们用以确知我们是重生的方法之一。圣经上说：“我们因为爱弟兄，就晓得是已经出死入生了……”（约翰一书三14）

我们有个新的态度。过去我们不爱上帝，也不愿顺从他。现在我们爱他，并要行他的旨意。

我们的环境可能没有改变，我们却发现自己变了。这种改变或许不在一夜之间发生，但对于一个重生的人，这种改变肯定会发生的。它之所以会发生，是因为基督进来住在我们里面。基督本身是在天堂，但他以圣灵的身份住在我们里面。圣经上说：“……岂不知你们若不是可弃绝的，就有耶酥基督在你们心里么？”（哥林多后书十三5）

顺服产生的确据

一位刚得救的信徒，可能对上帝的话语及上帝要他行的事知道得不多，但他肯定愿意顺服上帝。若一个人真正得救，他的生命将有顺服主的记号。信徒是顺服者（遵行上帝旨意者）。圣经上说：“我们若遵守他的诫命，就晓得是认识他。”（约翰一书二3）

对于一个不愿顺服上帝的人，上帝的话语没有给他确据。出名的布道家幕迪（D.L.Moody）说过：“有两种人不应当有得救的确据---那些上教堂，生命却未得到改变，未得重生的人以及那些不愿顺服上帝的人。”

作为信徒，我有责任去行上帝向我启示的旨意。我们应当顺服上帝让我们来思考其中一些例子。

●我们应当在人面前承认他

当一个人信靠了主耶稣后，他就应该在人面前承认他。上帝说我们不但必须在心里相信他，同时也必须用口承认他。圣经上说：“你若口里认耶稣为主，心里信上帝叫他从死里复活，就必得救；因为心里相信，就可以称义，口里承认就必得救。”（罗马书十9-10）

“认”基督意即告诉你的亲戚朋友及其他的人，你已接纳基督为你的救主及主宰。耶稣那么仁慈地拯救我们，我们不应当以承认他为羞耻。世人应当感到羞耻，而不是信徒。世上帝的人还是在罪中及受着罪的捆绑，但我们已经得到释放。他们将面对永恒的刑罚，而我们则可盼望着与主永远同在。故此，是他们应该感到羞耻，而非我们。

若我们在人面前承认主耶稣，他也会在他天上的父面前承认我们，若我们在人面前否认他，他也会在他的父面前否认我们。耶稣说：“凡在人面前认我的，我在我天上的父面前也必认他；凡在人面前不认我的，我在我天上的父面前也必不认他。”（马太福音十32-33）

我们应当与他人分享得救的经历。无数人因着不晓得这得拯救的方法而灭亡。因为未曾有人亲自详细地告诉他们如何得救。我们当有勇气向人说：“基督已赦免了我的罪，并且赐给我永生。他也同样的要为你完成这一切。我可以与你分享得救之道吗？”每一个得救的人已被呼召作为主的见证人。圣经上说：“愿耶和华的赎民说这话，就是从敌人手中所救赎的。”（诗篇一零七2）

●我们应当受浸

信徒以受浸的方式来承认他们在耶稣基督里的信心。主耶稣曾命令他的门徒为那些真正相信他的人施洗。耶稣说：“所以，你们要去使万民作我们的门徒（那些相信我名的人），奉父子圣灵的名，给你们施洗。”（马太福音廿八19）

何谓浸礼？浸礼乃一种礼仪，用以表彰我们在基督的死，埋葬及复活上与他联合。当我们站在水里准备受浸时，我们见证自己已将生命交托给耶稣基督。当我们浸入水时，代表我们与基督同死及同埋葬。当我们从水中上来时，则表示我们与他同复活。

主耶稣命令每一位信靠他的人都必须受浸。借着浸礼，我们公开地承认喔我们是属于主耶稣基督的。

我们当明白浸礼并不能拯救人。它乃是人接受了基督为他的救主后的一个公开见证。只有那些已经得救的人当受浸。

●我们应当崇拜他

当主耶稣在世时，他提到要建立他的“教会”，耶稣说：“……我要把我的教会建造……阴间的权柄不能胜过他。”（马太福音十六18）

主耶稣听说的教会是指人而非建筑物。它包括每一位重生得救的信徒，不论其种族、肤色或文化背景。这唯一真正教会的会员乃分布在世界各地。

要让所有的信徒同时在一处聚会是不可能的。但同一区域的信徒却能经常在一起崇拜主及彼此有交通。这样的一个会众即称为“地方教会”。

上帝的旨意是要每一位信徒都成为笃信圣经的地方教会的一部分，并且衷心的支持她。在世界上某些地方，有时很难找到教会团体；在那情形下，信徒当寻找其他的信徒与他们聚集。若有两三个信徒以耶稣的名在一起聚会，他们能确定主必与他们同在。主耶稣说：“因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。”（马太福音十八20）

信徒们当聚集在一起崇拜主，其中一个崇拜的方法即守“主餐”。主耶酥设立这礼仪是要帮助我们记得他为我们死在十字架上。

在守主餐时，信徒们喝主的杯，这杯代表基督我们所流的血。同时，他们也吃被擘开的饼，这饼乃代表他为我们而劈开的身体。当我们这样行时，我们将重新被提醒：我们能得救是因着基督为我们的罪死。我们也同时仰望着他将再来接我们回去的那一天。圣经上说：“你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。”（哥林多前书十一26）

有些教徒看到地方教会的缺点而觉得他们并不需要她。这是个严重的错误。没有任何地方教会是完全的，因为组成教会的人都不是十全十美的。但他们都是由上帝所拣选的器皿，用以完成他在世上的工作。我们绝不能忽略与其他的信徒在地方教会聚会。圣经上说：“我们不可停止聚会，好象那些停止惯了的人……”（希伯来书十25）

圣经告诉我们在末日的人“……爱宴乐不爱上帝”（提摩太后书三4）。若上帝的子民容让世上短暂的享受取代他们到教会的崇拜，那将是何等的可悲！

●我们应当服事他

我们接纳耶稣为救主的那一刻，我们就看始了信徒的生命。我们如何活出信徒的生命，是非常重要的。因为我们得救后的生命有一天也将受到审判。圣经上说：“我们各人必要将自己的事在上帝面前说明。”（罗马书十四12）

上帝对每一位信徒的生命都有所安排。这包括上帝安排要我们所做的某些善事。我们并非靠着行善得救，但我们得救是为了行善。圣经上说：“我们原是他的工作，在基督里造成的，为要叫我们行善，就是上帝所预备叫我们行的。”（以弗所书二10）

你是否曾因行善而得到奖赏？上帝已应许奖赏所有忠心服事主耶稣的信徒。使徒保罗是基督的忠仆，而他期待着他的奖赏。保罗写到：“那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留，就是按着公义审判的主那日要赏给我的……”（提摩太后书四7-8）

●我们当在一切情况下顺服主

主耶稣从没有应许赐给他的跟随者一个舒适的生活。相反的，他告诉我们当准备面对试炼及试探。耶稣说：“……在世上你们有苦难，但你们可以放心，我已经胜了世界。”（约翰福音十六33）

我们是主耶稣的仆人，而仆人并不能大过主人。我们的主既受到逼迫，我们也当准备面对逼迫。耶稣说：“你们要纪念我从前对你们所说的话：仆人不能大过主人。他们若逼迫了我，也要逼迫你们……”（约翰福音十五20）

这时代的信徒所受到的逼迫乃是空前的。据说在过去的五十年，为主殉道的信徒人数比教会历史上任何一段时期还要多。

我们不知道是否需要为基督舍命，但若我们为主而活，我们必定会面对某种逼迫。圣经上说：“凡立志在基督耶稣里敬虔度日的，也都要受逼迫。”（提摩太后书三12）不论发生什么事，我们都必须对主耶稣忠诚。耶稣说：“……将要受的苦你不用怕，务要至死忠心，我就赐给你那生命的冠冕。”（启示录二10）

发掘的真理

我们借着相信和顺服上帝

的话而有得救的确据。

参阅经文

我怎知道我已经得救？

阅读：约翰福音第十章

罗马书五1—11

约翰一书第五章

救恩及奖赏

每一为基督徒都当清楚明白救恩与奖赏的不同。以下是其主要的不同点： ①救恩是免费的，奖赏却是嬴权的；②我们现在就有救恩，但奖赏是将来在天堂才获得的。让我们来思考这些不同点。

1.救恩是免费而奖赏是嬴取的

圣经说永生上帝赐给凡信靠基督为救主的人的礼物。这礼物不是人所能赚取或买得到，也没有人能靠着他的善行得救。圣经上说：“你们得救是本乎恩，也因着信，这并不是出于自己，乃是上帝所赐的；也不是出于行为，免得有人自夸。”（以弗所书二8—9）

奖赏与救恩不同，奖赏是必须嬴取的。救恩是上帝所赐给我们的礼物；但奖赏乃靠个人的努力以换取。奖赏只是属于信徒的，非信徒并没有分，我们如何嬴取奖赏？我们乃借着忠心地服事主耶稣而嬴取它们。

2.我们现在就有救恩，但奖赏却要将来才得到

圣经上说信徒现在就有救恩。上帝的话说“信子的人有永生”。

这意即我们若有基督，我们现在就有永生。奖赏却不同，我们要等将来在天堂时才得到。所有的信徒有一天将站在主前为他们得救后所行的一切受审判。若我们有忠心的服事主耶稣，那将是我们大喜乐的日子，因为我们将得到我们的奖赏。

记住救恩与奖赏的两个不同点：

s救恩是免费的，奖赏却是嬴权的。

s我们现在就有就恩，但我们将来才得到奖赏。

第九课问题

选出最适当的答案(a)、(b)或(c)然后填进括弧里。

1.我们信心的稳妥根基是

(a)我们得救时的经历。

(b)上帝的话。

(c)我们平安及喜乐的感觉。

………………………（ ）

2.有关我们得救的确据

(a)我们必须等到死后才能晓得。

(b)我们知道我们有永生，因为上帝的话这么说。

(c)只有我们有好的感觉，我们就知道自己是得救的。

………………………（ ）

3. 圣灵住在

(a)每一位信徒心中。

(b)那些有特别经验的信徒心中。

(c)每个人心中，不论是否得救。…………………（ ）

4. 圣灵在我们心里的工作之一是

(a)使我们每一时刻都感到内心舒畅。

(b)使我们快乐。

(c)与我们的灵同证我们是上帝的儿女，而上帝是我们的父。………………（ ）

5.一个真正重生的人

(a) 将发现他的环境全改变了。

(b) 成为基督里新造的人。

(c) 不会经验到任何改变。

………………………（ ）

6.我们重生后，会有新的渴望，这种改变是因为

(a) 我们尽力使上帝喜悦。

(b) 我们变得更加虔诚。

(c) 基督自己借着他的灵进来住在我们里面。………（ ）

7. 若一个人信靠基督为他的救主后

(a) 他应当在人面前承认基督。

(b) 他是否在人面前承认基督是不重要的。

(c) 他作个秘密的信徒也是无所谓的。……………（ ）

8.浸礼是一种礼仪

(a)能使我们得救。

(b)能使我们成为更好的人。

(c)代表我们在基督的死、埋葬及复活上与他联合。（ ）

9.我们如何活出信徒生命

(a)是重要的，因为有一天我们将会受审。

(b)是无关紧要的，反正我们都会去天堂。

(c)将决定我们死后是否去天堂。…………………（ ）

10.救恩及奖赏的一个不同点是

(a)奖赏比救恩更难赚取。

(b)奖赏只是给一些特别的信徒，而救恩是给所有的信徒。

(c)救恩是上帝所赐的礼物，而奖赏必须嬴取而得。

………………………（ ）

在这一课，你所学习到的最重要的真理是什么？


第十课 得胜之道路

第十课

得胜之道路

“……那在你们里面的比那在世界上的更大。”（约翰一书四4）

亲爱的朋友：

你在接纳耶稣为救主的那一刻，你已经行在引到天堂去的窄路上。在这窄路上，你我将会遇到许多其他信徒，他们也同样行在这去天堂的路上。

成为信徒是奇妙的，但我们必须知道去天堂的道路并不易走。为什么呢？因为我们有许多仇敌。

圣经告诉我们关于基督徒所面对的三大仇敌。它们是：①世界；②肉体；③魔鬼。

这些仇敌的工作是什么呢？它们尝试使我们犯罪。但上帝已经为我们开了一条胜过它们的道路。在这一课，我们要来看看如何能胜过三大仇敌。

我们的仇敌---世界

“世界”一词在圣经里有几种不同的用法。有时它指上帝所创造的地球；有时则指世人，就如在约翰福音三章十六节所说的：“上帝爱世人……”

第三个意思可在约翰一书二章十五节里找到：“不要爱世界……”在这里的“世界”是指什么呢？它是指那些撒旦利用来使人远离上帝的诱人事物。

上帝要我们全心的爱他。耶稣说第一及最大的诫命是：“你要尽心、尽性、尽意爱主你的上帝。”（马太福音廿二37）

撒但不要我们爱上帝，故它利用世上那些诱人的事物使我们不爱上帝及不遵行他的旨意。有哪些事物是撒旦利用来使我们远离上帝的呢？撒但利用金钱、事业、娱乐、体育、电视、某一种音乐或任何我们所喜爱的事物来诱惑我们。

有些事本身并不是罪恶的，但它们若开始在我们心中占首位，那它们对于我们便是罪恶的。我们爱任何事物胜过爱上帝，对我们都是罪恶的。圣经上说：“不要爱世界和世上的事。人若爱世界，爱父的心就不在他里面了。”（约翰一书二15）

不只是世上的事物可能使我们远离主，有时人也会使我们远离主。一个人初得救时，他通常还有一些未得救的朋友。他应当为这些朋友祷告及嬴取他们归向主耶稣。但他应该知道这些朋友对他这个初信徒可能是危险的，他们可能使他远离上帝并归向世界。因这缘故，一个初信徒必须将他已把生命交托给耶稣之事告诉朋友，这么做是非常重要的。

一个初信者若没有承认基督，他未得救的朋友们会把他当作他们中的一份子，而邀请他去参加不适合信徒身份的活动。这样，他就得面对得罪未得救的朋友们或得罪主耶稣的选择。即使第一次他能找借口逃脱，他们将会接二连三的邀请他。作为一个秘密的信徒，他所面对的困难及试探将比他大胆而公开地承认基督所要面对的还多。

上帝要我们战胜世上一切罪恶的诱惑。圣经上说基督“为我们的罪舍己，要救我们脱离这罪恶的时代”（加拉太书一4）

我们如何能战胜“世界”？我们借着全心全意地爱主耶稣以战胜世界。世界上有许多吸引人的事物和罪恶的享受，但它们并不能真的满足我们内心的饥渴。唯有基督能满足我们。

你是否要对基督有更深更多的爱？那么，思想一下他对你的大爱。当你想到他是多么的爱你及他如何为你的罪受苦并受死时，你就会一天比一天地更爱他。若你真正爱主耶稣，你就会爱上帝的事，而非世界上的事物。圣经上说：“你们要思念天上的事，不要思念地上的事。”（歌罗西书三2）

我们的仇敌---肉体

信徒第二大仇敌是在我们里面的“肉体”或己。它是在我们里面的那个本性。

差不多每个人心中最重要的人都是自己。我们的脑海里充满这样的思想：人们会如何看我？这情况对我将有怎样的影响？这对我们有什么利益？这会使我高兴吗？为何他人没有照着他们对我所当有的尊敬来尊敬我？

我们已学过一切罪的根源是己。我们要行自己的道路。我们很自私及以己为中心。我们要人尊敬及看得起我们。我们讨厌看到别人凌驾于我们之上。我们很容易被刺伤。当我们做错事时，我们便为自己找借口或是指责别人。当事情的发展不顺我们的心意时，我们便郁郁不乐或大发脾气。我们若一一检查自己的罪，便会发现每一样的罪都与己有联系。

己的可恶之处是：已夺取了我们心中属于耶稣基督的宝座。己说：“我是自己的主人，我要行我所要行的！”己从不会顺服上帝。圣经上说：“……体贴肉体的，就是与上帝为仇，因为不顺从上帝的律法，也是不能服。”（罗马书八7）

因着上帝厌恶我们的己，且因己对我们深具破坏性，上帝便采取行动对付它。上帝使我们与基督同钉以对付己。圣经上说上帝在基督里使我们与基督同挂在十架上。当他被钉时，我们与他同钉。圣经上说：“因为知道我们的旧人（旧的己）和他同钉十字架……叫我们不再作罪的奴仆。”（罗马书六6）

为何上帝使我们与基督同钉？他这么做是要使我们不再受我们罪恶的己所辖制。

在下一课，我们会学习更多有关我们与基督在他的死、埋葬及复活上与他联合的真理。但我们应该知道并依赖这事实----上帝将我们与基督同钉，以使我们不再受己的辖制。

身为信徒，上帝期望我们活出一个与过去不同的生命。我们的生命当以基督为中心，不再以己为中心。我们当为他而活，不再为己而活，圣经上说：“……活着的人（信徒）不再为自己活，乃替他们死而复活的主活。”（哥林多后书五15）

我们不能同时为己活，而又服侍主耶稣。要战胜己，我必须依赖上帝己将我与基督同钉这事实，而我必须天天否定己。基督必须在我的生命里掌权，而非己。主耶稣说：“若有人要跟从我，就当舍己，天天背起他的十字架来跟从我”（路加福音九23）

我们的仇敌---魔鬼

信徒最大的仇敌是魔鬼。它也被称为撒但。圣经上提到它时说：“……你们的仇敌魔鬼，如同吼叫的狮子遍地游行，寻找可吞吃的人。”（彼得前书五8）

当你接纳基督为你的救主时，你已采取了使撒但非常生气的步骤。你离开它，而与那些信靠主耶稣基督的人为伍。撒但知道它并不能阻止你上天堂，但它会尽所能的试探你，使你犯错。

撒但如何试探你呢？它将错误的思想置于我们的脑海中以试探我们。撒但能直接这么行或利用其他事物，如电影、电视、色情刊物或不道德的朋友而将错误的思想置入我们的脑中。

撒但会利用不道德的事情及性来引诱我们。它也可能利用毒品或酒精试探你。它知道这些东西将毁灭你的身心。

撒但还有其他的方法攻击你。当你犯罪时，它会使你以为上帝生你的气及不再原谅你。撒但会使你怀疑自己的救恩。它将尝试使你感到灰心及惧怕。撒但是个可恶的敌人！

我们能凭靠己力击败撒但吗？当然不能！它的能力远超于我们。但这里有个好消息：基督已经为我们击败了撒但！

当基督死在十字架上时，撒但以为它已取得大胜利。但基督并没有停留在坟墓里----他从死里复活！主耶稣基督已战胜撒但及一切黑暗的权势。

基督既是我们的救主，而我们也属于他，故在他战胜撒但的事上，我们与他同享他的胜利。基督的胜利就是我们的胜利。主耶稣也使我们从撒但的权势下释放出来。

撒但是个被击败的敌人！虽然它暂时还掌管着这世界，但它已被主耶稣击败，而它的结局已被定了。上帝已经定好了一日，要把它抛入火湖，在那里永远受刑。

“……那在你们里面的（基督）比那在世上的（撒旦）更大。”（约翰一书四4）

这一节的意思是什么？它意即住在我里面的基督比那在世界上的撒但更伟大。基督能够破除一切试探的能力，而他能释放逆光脱离任何捆绑你的罪。

我们若要胜过撒但的试探，有一件我们必须作的事是：仰望耶稣。我们仰望耶稣给我们的胜利，借着知道他是住在我们里面，并且信靠他赐给我们胜利。圣经上说：“……存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创始成终的耶稣。”（希伯来书十二1-2 ）

一位小女孩已学到这秘密：

“当撒但来我的心门外敲门，要我犯错时，我说：“主耶稣，你可以去应门吗？当撒但见到主耶稣时，便向主耶稣鞠躬说：对不起，我找错地方了。然后便离开了。”

这小女孩的秘诀是什么？她的秘诀是：她认定基督是住在她心中，而信靠基督使她战胜撒但的试探。这也是我们必须做的。

撒但能试探我们，但它不能使我们犯罪。我们能向撒但说：“不！”圣经上说：“……务要抵挡魔鬼，魔鬼就必离开你们逃跑了。”（雅各书四7）

信徒犯了罪会怎样

上帝已为我们作了安排，使我们的信徒生命能战胜所有的仇敌。然而，只要我们还在这肉身内及处在这个世界里，我们有时仍会犯罪。

信徒犯了罪会怎样？他是否会失去他的救恩？不，不会的。当人一重生进入上帝的家庭，他便与上帝有了一个新的关系。他是上帝的儿女，而上帝是他的天父。信徒与上帝的关系将永不会改变，但他可能失去与上帝的交通。

上帝爱他的儿女，并要与他们有交通。他要我们爱他，也要我们知道他爱我们。他要我们借着祷告与他交谈，与他分享我们的喜乐及重担。当我们顺服上帝时，我们便能享受与他的甜蜜交通，但与上帝间的甜蜜交通可能受到隔绝。是什么使它隔绝呢？是罪！当我们犯罪时，我们与天父的交通便隔绝了。

上帝是否有为我们预备一个方法，使我们的罪得以赦免并恢复与他的交通？有的。圣经上说：“我们若认自己的罪，上帝是信实的，是公义的，必定赦免我们的罪，洗净我们一切的不义。”（约翰一书一9）

这经节说什么呢？它说如果喔我们向上帝认罪，他必会赦免和洁净我们。承认罪即是以正确的名称呼罪而不加以推诿。若我们将了一句假话，我们需要向上帝承认我们说谎。若我们生气而发脾气，我们也需要向上帝承认。

认罪不只是告诉上帝我们所行的一切，它也包括内心为罪痛悔并要离弃它们。这并不意味着我们将永不再犯同样的罪，但却意味着我们憎恨那些罪而要停止继续犯下去。圣经上说：“遮掩自己罪过的，必不亨通；承认离弃罪过的，必蒙怜恤。”（箴言廿八13）

还有一件事便是我们与他人的关系。我们若与他人有嫌隙，那我们与主的关系一定不会是完全和好的。若你的罪涉及他人，你伤害或使他有所损失，那你必须求把宽恕并解决一切的事。

我们犯罪时该怎么办？我们当坦白的向上帝承认那罪。若我们得罪他人，我们就当求他们的宽恕并解决一切的事，然后我们应当信靠上帝的话语，相信他已赦免我们及洁净我们脱离罪。我们便能再次享受与天父的甜蜜交通。

得胜的几个实际建议

这里有几个建议能帮助你战胜试探：

●避开那些会带领你犯错的朋友及同伴。学习说“不”。圣经说：“我儿，恶人若引诱你，你不可随从。”（箴言一10）

●当心你所看的事物。你将无法避免看到一些罪恶的事，但却是第二眼的观看致使你犯罪。

●保守你的思想。一个清洁的思想是无价之宝。若你阅读污秽的刊物或观看污秽的影片，你就不能有一个清洁的思想。

●别让污秽的思想停留在你的脑海中。你或许无法禁止撒旦将污秽的思想放入你的脑海，但你可以马上拒绝它。就如有人曾说：“你无法禁止鸟儿飞过你的头，但你能禁止它们在你的头上筑巢。”

●让上帝的话充满你的思想。圣经上说：“我将你的话藏在心里，免得我得罪你。”（诗一一九11）

●知道你的弱点。对你生命中的弱点加以防备。处理性欲试探的最佳方法便是远离它。着也就是约瑟在面对一罪恶女人的试探时所采取的行动。

●别到那些主再临时你所不会去的地方。

●别行那些主再临时你所不会行的事。

●即刻认罪，不要停留在失败中。

●仰望主释放你脱离试探。诗篇的作者说：“我的眼目时常仰望耶和华，因为他必将我的脚从网里拉出来。”（诗篇廿五15）

罪能够奴役人

罪有能力奴役我们。人一旦犯了某一种罪，他将越来越容易跌入那罪。时间一久，那罪将成为他的习惯，那人再也没有能力拒绝那罪。因这缘故，最后一开始便拒绝试探。拒绝喝第一口酒的人，将不会成为酒鬼，而拒绝毒品的人将不会成为吸毒者。

或许你有体验过罪奴役人的能力。你可能受到一些罪恶的习惯或不正当的关系的捆绑。你尝试摆脱这些错误，但你却失败了。不要绝望。耶稣基督能释放你，赐你自由。耶稣说：“……所有犯罪的都是罪的奴隶。……所以，上帝的儿子若使你们自由，你们就真的自由了。”（约翰福音八34、36）

别受撒但的欺骗

每一个试探都有其蒙骗人的因素。这也是撒但到处毁灭人的方法----它欺骗人使人误将坏的当作是好的。

受到试探并不是罪。圣经上说耶稣“也曾凡事受过试探，象我们一样，只是他没有犯罪”。（希伯来书四15）当我们屈服于试探之下时，罪便进入我们心中。罪每一次都带来可怕的后果。圣经上说：“私欲既怀了胎，就生出罪来，罪即长成，就生出死来。”（雅各书一15）

别让撒但欺骗你。圣经上说各样美好的赏赐及各样完美的恩赐都是从上帝那儿来的。从撒但那里来的都是不好的，不论其外表多么好看。上帝的话说：“我亲爱的兄弟们，不要看错了（不要受欺骗）。各样美善的赏赐个各样完备的恩赐，都是从上头来的、从众光之父那里降下来的。”（雅各书一16、17）

或者你对自己说：“我要活出一个使上帝喜悦的生命，但我怎能知道是否应该做某一件事？”

我们当看上帝在圣经里怎么说。对某些事，上帝的答案是个肯定的“不”，我们便不当行这些事。另有一些事，上帝的答案也是同样的肯定，答案为“是”。那上帝的旨意是要我们行这些事。

圣经里没有清楚指出的事又怎样呢？在那情行下，你当自问：“耶稣喜欢看到我行这事吗？”若你想主耶稣不会喜悦看到你行那事，便别去行。

上帝为我们预备了一条得胜之道。我们不必犯罪。若要得胜，我们必须： ①对世界、肉体及魔鬼说“不”。② 仰望那住在我们里面的基督赐给我们胜利。圣经上说：“感谢上帝，使我们借着喔我们的主耶稣基督得胜。”（哥林多前书十五57）

发掘的真理

基督已胜过撒旦。因基督活

在我们里面，我能过个得胜

的生命。

参阅经文

得胜之道

阅读：

约翰福音第十章

罗马书六、七、八章

加拉太书第五章

第十课问题

选出最适当的答案(a)、(b)或(c)，然后填进括弧里。

1. 当圣经告诉我们不要爱“世界”时，意即叫我们不要爱

(a)撒但利用人来使人远离上帝的诱人事物。

(b)世上的人。

(c)我们所住的地球。……（ ）

2. 我们借以下那一点战胜世界

(a)花较少的时间在电视节目及电影上。

(b)避免与未得救的人接触。

(c)全心的爱主耶稣。……（ ）

3.我们一切罪的根源是

(a)已---在我们里面的罪恶本性。

(b)他人及他们对待我们的态度。

(c)我们的环境。………（ ）

4.上帝以何方式处理我们的“己”

(a) 借着赐给我们十诫命。

(b) 借着告诉我们不应当太自私。

(c) 借着将我们与基督同钉，使我们不再受己的辖制。…………………（ ）

5.身为信徒

(a) 我不用否定己也能服侍主。

(b) 我必须天天否定己，以让基督在我生命里掌权。

(c) 我还是能照我所喜爱的方式活出我的生命。……（ ）

6.魔鬼，也称为撒但

(a)并不真实存在，是虚构的。

(b)是真实的，且是信徒最大的仇敌。

(c)并无位格，只不过是使人行恶的一种影响力。

………………………（ ）

7. 撒但是个致命且强有力的仇敌，但

(a)我们能凭靠自己战胜它。

(b)我们不必怕它，因为基督住在我们里面。

(c)它不会干扰我们，因为他有更重要的事要办。

………………………（ ）

8.当信徒犯了罪

(a)他就失去了救恩。

(b)这证明他从未真正得救。

(c)他与天父的交通隔绝了。

………………………（ ）

9.承认罪意即

(a)单单告诉上帝我们所行的一切。

(b)求上帝原谅我们所行的错事。

(c)以正确的名称呼我们的罪，并且内心痛悔而要停止继续犯那些罪。……（ ）

10.要战胜我们的仇敌---世界、肉体和魔鬼

(a)在今生是不可能的。

(b)是可能的，若我们有尽自己最大努力去尝试。

(c)是可能的，借着向它们说“不”。并且仰望那位在我里面的基督赐给我们的胜利。…………（ ）

主耶稣是否以进来住在你心？若有，请用下列的空白处写下你如何认识这位救主。若你尚未得救，也请告诉我们。


第十一课 耶稣基督的再临

第十一课

耶稣基督的再临

“看那！我必快来。赏罚在我，我要照各人所行的报应他。”（启示录廿二12）

亲爱的朋友：

圣经的一个奇妙之处即：它告诉我们有关未来的事。上帝知道未来的事，而在他的话语中，他告诉我们许多将要发生的事。

可能有和件事你在猜疑：主耶稣是否会再度降临于世？答案是：“他必会再临！”圣经有提到主耶稣基督的两次降临这个世界。基督第一次的降临约发生在一千九百多年以前。基督的第二次降临是在将来。圣经上说：“……基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为要拯救他们。”（希伯来书九28）

主耶稣第一次降临时，他取了个卑下的身份，为我们的罪。当他第二次降临时，他则将以大能及荣耀降临。他将要毁灭他的仇敌并建立他的地上的王国。圣经上说：“当人子在他的荣耀里，同着众天使降临的时候，要坐在他荣耀的宝座上。”（马太福音廿五31）

耶稣说他将再临

在主耶稣被钉前，他告诉门徒他将快要离开他们。但他答应他们，他将再来接他们回去与他同在。耶稣说：“在我父的家里，有许多住处；若是没有，我早已告诉你们了。我去原是为你们预备地方去，我若去为你们预备了地方，就必再来接你们到我那里去，我在那里，你们也在那里。”（约翰福音十四2、3）

我们知道主耶稣基督会再来，因为他这样说过。耶稣说：“我必再来。”

耶稣将会怎样再来？

主耶稣复活后向人显现有四十日之久。有超过五百个人亲眼见到他。而后，有他天他告诉门徒他就要回去天堂。当他们还在看着他的时候，有一朵云把他接去，便看不见他了。

当他们定睛望天的时候，有两个身穿白衣的天使，站在他们旁边说：“加利利人哪，你们为什么站着望天呢？这离开你们被接升天的耶稣，你们看见他怎样往天上去，他还要怎样来。”（使徒行转一11）

这经节说主耶稣如何被接去，也将以同样形式再来。这意指主耶稣将亲身再回到世上。当耶稣再来时，活着的信徒亲眼看见耶稣回去天堂那样。

耶稣再临时会发生什么事？

许多人有这样的观念，以为这世界有一天将突然终结，而每一个人将站在上帝面前受审，但事实并非如此。在主耶稣第一次降临时，有许多与他有关的事发生：同时的，当他再临时，也将会发生许多事。

基督的再临将分为两个阶段。第一阶段成为“被提”。这乃是基督回来接信徒回去。第二阶段成为“显现”。这乃是基督与信徒们回来建立在世上的王国。

基督的再临，第一阶段：被提

“被提”意即“夺去”或“取出”。这即基督再来是所发生的事。在世上的灾难发生前，基督会将信徒从世上取出。

“被提”乃是隐秘事件。圣经说基督将如“夜间的贼”（帖撒罗尼迦前书五2）那样的到来。贼往往在料想不到的时候到来，他乃偷偷的到来，而且他是来盗取贵重的东西。当基督再来时，他会在人料想不到时来取他所视为珍贵的信徒们。忽然间，所有的信徒---不论是活着或己去世的----都将被提与主在空中相遇。

当基督来接他的信徒时，将有三大奇迹发生：

1.所有死去的信徒将于顷刻间复活

主耶稣再临时第一件发生的事便是那些在“基督里死去”（那些与基督再临前死去）的信徒将复活。早期的信徒非常关系那些已死去的信徒。他们知道，有一天主将回来接他的信徒与他同在。但那些已经死去的信徒有如何？他们是否将失去这机会？不，不会的。主在临是首先发生的事是那些已死的信徒都复活。使徒保罗写到：“因为主必亲自从天而降，有呼叫的声音和天使长的声音，又有上帝的号吹响，那在基督里死了的人必先复活。以后，我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇。这样，我们就要与主永远同在。”（帖撒罗尼迦前书四16-17）

2.活着的信徒将即刻受到改变

圣经上说：“血肉之体不能承受上帝的国。”（哥林多前书十五50）我们必须以另一形色的身体去天堂，上帝将会赐给我们一个新的身体。使徒保罗这样写：“我如今把一件奥秘的事告诉你们：我们不是都要睡觉（死），乃是都要改变，就在一霎时，眨眼之间，号筒末次吹响的时候，我们都要改变；因号筒要响，死人要复活成为不朽坏的（有新的身体），我们（活着的）也要改变。”（哥林多前书十五51-52）

从这些经节里，我们学习到将有一代的信徒永不见死。反之，他们会被即刻改变。这是个奇妙的真理，但上帝的话清楚地这样告诉我们。当基督再临时，那些活着的信徒将永不见死。他们的身体将即刻改变，成为像基督那些荣耀的身体。

3.我们将被即刻带回天堂

当基督回来接我们时，所有的信徒经即刻被提到一处超过我们所能想像的漂亮地方。主耶稣自己会亲自带我们去天堂。

这一切将在转瞬之间发生，甚至连世人也不知道发生了什么事。两人同在日间工作，一人将被接去与耶稣同在，另一人则被留下。一位得救分妻子可能与其未得救的丈夫同在家里，忽然她被提到主那里，而她的丈夫则被留下。父母将会很慌张地去寻找不见了的儿女们。青年人将会寻找那些忽然间不见的兄弟姐妹或朋友们。若你以为这些是不可能的事，试想想今天所发生的那些奇妙的事。试想想将人放到月球上，借着卫星将所发生的事即刻以彩色画面传播到世界各地，试想想电讯工程师以砂石制成半寸厚的矽酮电缆用以同时发出一万三千八百个讯息！

若能力有限的人尚能行出这一切的事，当然上帝能完成他所说的话。

非信徒将会如何？

当信徒与基督同在天堂时，在世上的非信徒将经历一场前所未有的大灾难。那时将有可怕的战争、饥荒、地震及各种疾病。圣经成之为“大灾难”。耶稣说：“因为那时，必有大灾难，从世界的起头直到如今没有这样的灾难……”（马太福音廿四21）

在那时间，一位称为“敌基督”的将大有权势。“敌”这字意即“敌对”，而敌基督是与上帝和基督敌对。敌基督将行大奇事，但他的能力并非来自上帝，乃出自撒但。敌基督是个大骗子，他会欺骗许多人和国家，使他们相信他及跟随他。

敌基督将命令所有的人在他们的右手或额上做个特别的记号或数字。若没有这记号，人就不能作买卖。所有崇拜敌基督或接受他记号的人将永远沉沦。圣经上说：“若有人拜兽（敌基督）和兽像，在额上或在手上受了印记，这人也必喝上帝大怒的酒……”（启示录十四9-10）

警告

你不可能有

第二次机会

一位非信徒可能会说：“若这些是真实的，当信徒们忽然被提不见时，我才来相信。”但这乃是个虚假的盼望。圣经确有提到在那可怕的期间，有许多人将得救；但他们是过去未曾听过福音的人。今日那些听到真理而拒绝的人将不会得救，他们将被敌基督所欺骗。圣经上说：“……因为他们不领受爱真理的心，使他们得救。故此，上帝就给他们一个生发错谬的心，叫他们信从虚谎，使一切不信真理倒喜爱不义的人，都被定罪。”（帖撒罗尼迦后书二10-12）

信徒将会受审

被主耶稣提取的信徒将会与他同去天堂。每一为信徒将在那儿受审。这审判并非决定信徒是否得救。每一位信徒都有永生，且将永不会失去它。每一位信徒都会去天堂。每一为信徒将会被主按着他们得救后的生命受审。这审判成为“基督的审判台”。圣经上说：“因为我们（信徒）众人必要在基督的台前显露出来，叫各人按着本身所行的，或善或恶受报。”（哥林多后书五10）

当我们一个一个地站在主前，向他交待我们的生命时，那将会是个何等庄严的时刻。每样事都将被公开，那些我们以为无人晓得的事将被揭露。主耶稣说：“掩盖的事没有不露出来的，隐藏的事没有不被人知道的。”（路加福音十二2）

那些没有顺服主耶稣的信徒在那一天将感到羞耻。所有未承认的罪将受到处理。那些偏行己路、不讨主喜悦的信徒，在那一天将要为着他们的背逆向主交待。那些心怀苦毒及不肯宽恕人的也将为此而向主交待。

圣经告诉我们：现今是承认罪及离弃罪的时候。现今是与他人和解的时候。现今是自我审判的时候。若我们现今忠实地处理自己的罪，罪就得赦免而我们将不必再面对它们。圣经上说：“我们若是先分辨自己，就不至放受审。”（哥林多前书十一31）

主耶稣不但会处理我们生命里未承认的罪，他也会问及我们所当做却没去做的事。他可能对我们说：“我有付托你一些才能。你有许多向人分享我的救恩的机会。你有许多日子服事我。为何你没有应用我所给你的才能、时间及机会呢？”

主会审判我们的工程。我们所说及所做的一切将被揭露。我们的工程将受“火”的考验。圣经上说：“各人的工程将必显露，因为那日子要将它表明出来。有火发现，着火要试验各人的工程怎样。”（哥林多前书三13）

那些靠己及为己而行的事就如“草、木、禾楷”。当这些事“被火考验”时，将会被烧毁。我们的工程将毫不存留。

那些我们顺服主及为他的荣耀而行的事就如“金、银及宝石”。火不能烧毁这些事，我们将因这些工程而得奖赏。基督的再临，第二阶段：显现信徒与基督的审判台前受审后，在上帝指定的时间里，主耶稣将与信徒们及他有能力的天使们回来世上；他将以大能及荣耀回来。他将毁灭敌基督和他的跟随者，并终止大灾难。圣经上说：”……主耶稣同他有能力的天使在火焰中显现……要报应那不认识上帝和不听从我主耶稣的福音的人。“（帖撒罗尼迦后书一7-8）

所有与基督同在天堂里的信徒将会与他一起回来世上同掌权。首先，他为接我们而来，然后，他与我们同回到地上。

基督何时再来？

基督第二次再来的时间乃上帝奥之一。它可能发生在任何一天的半夜、早晨或正午。有些人研究圣经的预言而尝试预测基督再来时的准确时日，但却都错了。没有人晓得耶稣合时再来。甚至在天上的天使们也不知道他合时再来。主耶稣说：“但那日子，那时辰，没有人知道，连天上的天使也不知道，子也不知道，只有父知道。”（马太福音廿四36）

主耶稣可能在任何时候回来，这既然是真的，我们就当随时准备好迎接他。

若你还未得救，主耶稣再临时你将是可怕的。你将面对敌基督的掌权及可怕的大灾难。

若你已得救，主耶稣的再临将是大喜的日子。那也将是我们向主交待我们的生命的日子。若我们忠实的服事他，我们能盼望听到他向我们说：“又良善又忠心的仆人，你作得好！享受你主人的快乐吧！”

若我们是为己而活及贪爱世界的享乐，在那一天，我们将感到羞耻。我们有些人可能希望重新再活过，但那却是不可能的事。现今是为耶稣而活的时候，现今是服事他的时候。

“只有一次生命，转瞬即逝，唯有为基督而作的，将存至永远。”

我们当如何准备好？

主耶稣将再临！根基预言，下一个将发生的伟大事件即是组耶稣基督的再临。在新约的最后一章里，复活的基督说：“看哪！我必快来。赏罚在我，要照各人所行的报应他。”（启示录廿二12）

我们当如何准备好面对主耶稣的再临？我们应当①爱他；②顺从他；③服事他及④仰望他的再临。若我们遵行这四点，那当他再临时，我们将不会感到羞耻。圣经上说：“小子们哪，你们要住在主里面。这样，他若显现，我们就可以坦然无惧（带着喜乐）；当他来的时候，在他面前也不至于惭愧。”（约翰一书二28）

若我们真正爱主耶稣，我们必会盼他快再临。愿我们每日的祷告为：“主耶稣啊，我愿你来！”（启示录廿20）

发掘的真理

耶稣即将再临1我必须

预备好面对他的再临。

参阅经文

阅读：

约翰福音十四1-3

使徒行传一9-11

帖撒罗尼迦前书四13-18

信徒死后将如何？

圣经教导我们，每各人将永远活在天堂或是地狱里。人永恒的归宿是决定与他与耶稣基督的关系。上帝的话说：“信子的有永生；不信子的人得不着永生，上帝的震怒常在他身上。”（约翰福音三36）

圣经告诉我们，身体只有是灵魂的“家”。我们的身体并不是真我，它只是我们的灵魂居住的地方。我们能了解这点，因为有如我们是住在屋子里一样。屋子并不是我们，它只是我们居住的地方。

信徒死后将如何？他只是离开他所居住的“家”而回去与主同在。使徒保罗说：“我活着就是基督，我死了就有益处。”为何他说死了有“益处”呢？因为死了是回去与基督同在，那是远胜于活在世上的。

若信主的亲友死了，我们会悲痛，因我们想念他们。这是自然的；但我们必须记住他们是与耶稣同在，那是远胜与活在世上。若我们能看到天堂是何等的美丽，我们则永不会要将他们带回这里。

我们不必惧怕死亡。圣经称信徒的死为“在耶稣里睡了”。主耶稣说：“复活在我，生命也在我，信我的人，虽然死了，也必复活。”（约翰福音十一25）

上帝的旨意是要每一位真正信靠他儿子的都有永生。耶稣说：“因为我父的意思是叫一切见子而信的人得永生，并且在末日我要叫他们复活。”（约翰福音六40）

当耶稣再临时，他将所有属于他的人复活，赐给他们的一个新的、复活的，并且是永不朽坏的身体。圣经上说：“我们原知道，我们这地上的帐篷若（我们的身体）拆毁（死）了，必得着上帝的所造、不是人手所造，在天上永存的房屋。”（哥林多后书五1）

那时，我们将会怎样？我们将会像耶稣！圣经上说：“……主若显现，我们必要像他，因为必得见他的真体。”（约翰一书三2）

第十一课问题

选出最适当的答案(a)、(b)或(c)，然后填进括弧里。

1.圣经提到

(a) 主耶稣只来世上一次。

(b) 主耶稣来世上两次。

(c) 主耶稣会到世上来许多次。…………………（ ）

2. 主耶稣会再次亲身显现之说

(a) 只是信徒的一种渴望。

(b) 在圣经里并没有清楚地教导。

(c) 在圣经里有清楚的教导。…………………（ ）

3.基督的再临是指

(a)当人得救时，主进入他里面。

(b)主耶稣亲身的显现。

(c)当信徒死时，主耶稣来接他。…………………（ ）

4.在被提时，基督会

(a)偷偷地将他的信徒带去与他同在。

(b)以大能及荣耀来毁灭他的仇敌。

(c)来审判世人。………（　）

5.当基督来提取信徒时，他会带走

(a)那时当时还活着的信徒。

(b)所有的信徒，包括活着的及已去世的。

(c)那些在他再临前死去的信徒。…………………（ ）

6. 被提去与主同在天堂里的信徒们

(a)他们所行的一切，都不会受到审判。

(b)将由主审判，看他们是否得救。

(c)他们得救后所行的一切，将受到审判。………（ ）

7.当信徒与基督同在天堂时，非信徒

(a)在世上会有一段很快乐的时期。

(b)会后诲他们的罪归向主。

(c)在世上将面对大灾难。（ ）

8. 那些今天听到真理而拒绝的人

(a)当信徒被提时，可能成为信徒。

(b)将会受敌基督所欺骗而沉沦。

(c)在大灾难期间将会得救。

………………………（ ）

9.基督再来的日子

(a)无人能知道，故不能准确地预测何时发生。

(b)能准备地被预测，若我们详细阅读圣经里的预言。

(c)将不会很快地到来。…（ ）

10.预备面对主再临的最好方法是借着

(a)爱他、顺从他、服事他及仰望他的回来。

(b)阅读所有有关他再临的预言。

(c)尽所能地使自己虔诚。

……………………（ ）

在这一课，你所学习到的最重要的真理是什么？


第十二课 四件上帝要你知道的事

第十二课

四件上帝要你知道的事

“……那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。”（腓立比书一6）

亲爱的朋友：

当你信靠基督为救主时，你一切的罪都被赦免了。你所犯的每一样罪，基督都已为它们而钉死在十架上了。圣经上说：“……你们的罪借着主的名得了赦免。”（约翰一书二12）

这是很奇妙的，但你必须记住，你有一个可恶的仇敌---撒但。你已经采取了一个令它非常生气的行动。你已离开它而与那些属于耶稣基督的人为伍。任何一位想为基督而活的人，很快地将受到撒但的攻击。

撒但不能将你从上帝的家庭中夺去，但它会尽所能地使你失败及灰心。但上帝已经在你心中开始了那美好的工作，而你能确信他会继续这善工。圣经上说：“我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。（腓立比书一6）

我们应当了解撒但如何攻击我们，这是很重要的。许多时候，它将错误的思想置入我们脑中。它尝试使我们怀疑自己的救恩。它尝试使我们以为自己将无法战胜试探。它尝试令我们怀疑上帝对我们的爱。

我们当如何战胜撒但的这些攻击？我们能借着应用上帝的话战胜它们。当我们认识上帝的真理时，我们能战胜撒但的试探。主耶稣说：“你们必晓得真理，真理必叫你们得以自由。”（约翰福音八32）

在这一课，我们将思考四件上帝要我们知道的事，以便回答撒但。每一件事都有经节帮助你们。千万要熟记这些经节，用它们来回答撒但的攻击。

1.上帝要你知道你已得救

“这见证就是上帝赐给我们永生，这永生是在他儿子里面。人有上帝的儿子，就有生命；没有上帝的儿子，就没有生命。”（约翰一书五11-12）

当你得救后，撒但对你的第一个攻击是使你怀疑你的救恩。可能它会将这些疑问置入你的脑海中：“你真的相信，单单信靠耶稣及接纳他为你的救主便能得救吗？那真是太简单了！此外，你还不是老样子。人怎能确知他们是已得救了呢？”

当撒但将这些思想置入你脑中时，你将怎样回答？你不能说：“我知道我已得救，因为我觉得很愉快。”你也可能没有愉快的感觉。

我们知道自己已经得救是凭靠上帝的话而非靠我们的感觉。我们的情绪在一天中能改变许多次，但上帝的话是永远不变的。他的话说：“信子，有永生。”

我们不必等到死后才知道是否得救。我们现在就能知道；这是圣经里清楚的教导。圣经上说：“我将这些话写给你们信奉上帝儿子之名的人，要叫你们知道自己有永生。”（约翰一书五13）

主耶稣不但拯救我们，他也保守我们！耶稣自己为大牧者，称他的信徒为他的“羊”。耶稣说：“我的羊听我的声音，我也认识他们，他们也跟着我。我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去。”（约翰福音十27-28）

主耶稣说他的羊---那些真正重生的人---听他的声音并跟随他。耶稣说他们将永不“灭亡”。这意即他们将永不失丧。

为使我们进一步确信自己将永不会失去救恩，耶稣说所有的信徒都在他天父的手中。无人能将我们从上帝大能的手中夺去，提到他的信徒时，耶稣这么说：“我父把羊赐给我，他比万有都大，谁也不能从我父手里把他们夺去。”（约翰福音十29）

2.上帝要你知道你能战胜试探

“你们所遇见的试探，无非是人所能受的。上帝是信实的，必不叫你们受试探过与你们所能受的。在试探的时候，总要给你们开一条出路，叫你们能忍受得住。”（哥林多前书十13）

以下是魔鬼攻击你的另一个方法。它可能放这样的一个思想在你脑中：

“好，你是上帝的儿女，但你是个失败的信徒，并且你将永远如此。你生命中有某些罪是你将永无法战胜的。你曾经失败过，而你将继续地失败下去”

在这里，我们击败撒但的武器同样是上帝的话。我们来看这经节怎么说。这既是个很长的经节，就让我们分句来思考。

①“你们所遇见的试探，无非是人所能受的……”

这意即别人会受到你所受的试探；同样的，你也会受到别人 受的试探。

②上帝是信实的

这意即上帝会照着他所说的而行。你能信靠上帝的信实的。③“……必不叫你们受试探过于所能受的”

这意即上帝将不会让你受试探超过你所能忍受的。

④“在受试探的时候，总要给你们开一条出路，叫你们能忍受得住”

这意即当你受试探时，上帝会为你开一条出路，使你不必屈服于试探之下。你不必犯罪。

千万要熟记这经节。这经节相当长，你可能需要花些时间才能完全熟记它。但你必须学习至你能将它背出来。在受试探时，你便能应用它。

上帝并没有应许我们一个全无试探的生命。你会受到试探。有时我们受到试探，要行错时，撒但尝试使我们以为自己是已经犯了罪。但受试探并非是罪。主耶稣自己曾经被试探过许多次，但他从未犯罪。若我们顺从试探，我们就是犯了罪。

只要你还是处在这世界，你就会受到试探。但，借着上帝的帮助，你能战胜试探。我们不应该轻看撒但及它的试探，但我们也不必感到害怕。圣经上说：“因为上帝赐给我们，不是胆怯的心，乃是刚强、仁爱、谨守的心。”（提摩太后书一7）

上帝会赐你能力战胜试探，使你不必犯罪。

3.上帝要你知道当你犯罪时他会赦免你

“我们若认自己的罪，上帝是信实的、公义的，必要赦免我们的罪，洗净我们一切的不义。”（约翰一书一9）

的确，我们不必犯罪。也的确还有着罪恶的本性，而我们也时常失败。圣经上说：“我们若说自己无罪，便是自欺，真理不在我们心里了。”（约翰一书一8）

我们犯罪时，什么事情发生呢？撒但马上来定我们的罪：

“你已犯了罪！你应当是位基督徒啊；但看你所做的事！基督徒照理是不会这样行的。上帝现今已不喜悦你，而他将不会原谅你。”

当我们回想自己的罪时，我们必须承认它们是错的，并且使得上帝不喜悦。但上帝在他的话语中说什么呢？他说：“我们若认自己的罪，上帝是信实的、公义的，必要赦免我们的罪。”

不论我们失败多少次，当我们向他认罪时，上帝应许赦免我们的罪。上帝不喜悦我们的罪，但他爱我们。他对我们的爱是永不改变的。上帝说：“我以永远的爱爱你……”（耶利米书卅一3）

上帝爱所有的人，但他对他的儿女们有一中特别的爱。我们这么地软弱及罪恶，可能你很难明白上帝怎么还爱我们。上帝这么爱我们，是因着我们是属于基督的。当上帝看我们时，他看我们是“在基督里”。上帝爱我们就如爱他儿子一样。我们可能难以相信这一点，但这却是真实的。主耶稣说：“父自己爱我们，因为你们已经爱我，又信我是从父那里来的。”（约翰福音十六27）

4.上帝要你知道他垂听并回答你的祷告

“向来你们没有奉我的名求什么；如今你们求，就必得着，叫你们的喜乐可以满足。”（约翰福音十六24）

成为基督徒并不意味着不再有困难。在他的话语中，主耶稣告诉我们，在世上你们会有许多困难。

当你遇到一个很大的困难时，撒但会怎样做呢？他尝试使你怀疑上帝的慈爱和信实。撒但可能将这些思想置入你的脑中：

“上帝并没有真的看顾你。若他有，他决不会让这事临到你。”或许撒但会说：“上帝离你很远而他有更重要的事要处理呢！他没有时间顾到你和你的难题。”

但圣经果怎么说？圣经上说，上帝是我们的天父，而他垂听并回答他顺命的儿女们的祷告。圣经上说：“………主的眼睛看顾义人，主的耳朵听他们的祈求………”（彼得前书三12）

我们当如何处理我们的需要？我们应当奉耶稣的名向天父祈求。耶稣教导我们，上帝的确是我们的天父。他爱他的儿女，并渴望满足他们的需要。圣经说上帝“厚待所有求告他的人”（罗马书十12）。我们应当来到他面前向他祈求我们所需要的一切。主耶稣说：

“向来你们没有奉我的名求什么；如今你们求，就必得着，叫你们的喜乐可以满足。”（约翰福音十六24）

上帝爱我们而他要我们将一切的困难及挂念虑卸给他。圣经上说：“你们要将一切的忧虑卸给上帝，因为他顾念你们。”（彼得前书五7）

当我们不肯放弃生命的一些罪时，上帝就没有应许回答我们的企求。但若我们行他所喜悦的事，上帝必将我们所求的赐给我们。圣经上说：“并且我们一切所求的，就从他得着，因为我们遵行他的命令，行他所喜悦的事。”（约翰一书三22）

上帝不只满足我们的需要，且当我们信靠他及向他祈求时，他也引导我们。在生活上，我们将会面对许多重要的抉择。若由我们自己决定，我们将会犯许多错误。但我们不必依靠自己的聪明作决定。我们可以求问上帝当怎么行。当我们将这事交托他并信靠他时，他将会引导我们。圣经上说：“你要专心仰赖耶和华，不可依靠自己的聪明。在你一切所行的事上，都要认定他，他必指引你的路。”（箴言三5-6）

记住这四件事

1.上帝要你知道你已得救（约翰

一书五11-12）

2. 上帝要你知道你能战胜试探

（哥林多前书十13）

3. 上帝要你知道当你犯罪时他

会赦免你（约翰一书一9）

4. 上帝要你知道他垂听并回答

你的祷告（约翰福音十六24）

当我们想到主所为我们完成的一切奇妙的作为时,会使我们要更加地爱他.这也是主所要我们做的。

住在你里面的主耶稣是有位格的。他爱你而他也要你爱他。圣经上说：“我们爱，因为上帝先爱我们。”（约翰一书四19）

爱主耶稣意即让他在你心中居首位。当你全心全意爱他，并行他所喜悦的事时，你便使他的心充满喜乐。

发掘的真理

上帝要我们知道我已得救

并且他会时刻看顾我。

附注：

这一课的下半部将告诉你如何能使上帝喜悦。仔细地阅读它。

如何讨主的喜悦

每一位信徒都应该诚心讨主的喜悦。我们确知自己已得救的方法之一乃在于我们爱主及要使他喜悦。使徒保罗生命里的愿望是要使主耶稣喜悦，保罗写道：“ 所以，无论是住在身内，离开身外，我们立了志向：要得主的喜悦。”（哥林多后书五9）

我们能借着以下的一切方法讨上帝的喜悦：

●当我们爱上帝时我们令他喜悦

耶稣说第一及最大的诫命是全心全意地爱上帝。若我们记得住我们的罪如何被赦免，我们就只能爱他。

上帝赐下七个应许给那些专心爱他的人。看你是否能从以下的经文找出它们。在每一个应许下划线。用你自己的名取代经文中的“他”，使这应许成为你个人的。上帝说：“因为他专心爱我，我就要搭救他。因为他知道我的名，我要把他安置在高处。他若救我，我就应允他。他在急难中，我要与他同在，我要搭救他，使他尊贵。我要使他足享长寿，将我的救恩显明给他。”（诗篇九一14-16）

●当我们崇拜上帝时我们令他喜悦

上帝很满足那些真正的崇拜者---以心里和诚实敬拜他的人。耶稣说：“那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。”（约翰福音四23）

崇拜上帝意即爱他、敬重他、敬畏他、爱慕他及高举他。崇拜上帝是在于我们心里的态度。我们需要经常与其他信徒聚集在一起崇拜上帝，但我们也需要每一天在心里崇拜他。

●当我们顺服上帝时我们令他喜悦

顺服是使上帝赐福给我们不可缺少的条件。上帝不可能喜悦一个不顺服的人，而他也将不会赐福给他。我们可能说爱主，但若我们不顺从他，我们并不真的爱他。主耶稣说：“人若爱我，就必遵守我的道，我父也必爱他，并且我们要到那里去，与他同住。”（约翰福音十四23）

●当我们信靠上帝时我们令他喜悦

上帝喜悦那些信靠他的人---相信他是慈爱及良善的那些人。若没有信心，我们不能令他喜悦。圣经上说：“人非有信，就不能得上帝的喜悦；因为到上帝面前来的人，必须信有上帝，且心他赏赐那寻求他的人。”（希伯来书十一6）

●当我们赞美上帝时我们令他喜悦

上帝喜悦他子民的赞美。他说：“凡以感谢献上为祭的，便是荣耀我。”（诗篇五十23）当上帝的子民赞美他时，上帝很喜悦。大卫说：“我要以诗歌赞美上帝的名，以感谢称他为大。这便叫耶和华喜悦，胜似献牛，或是……公牛。”（诗篇六九30-31）

●当我们感谢上帝时，我们令他喜悦

上帝喜爱将好东西赐给他的儿女，而当它们感谢他时，他很喜悦，圣经上说：“凡事谢恩，因为这是上帝在基督耶稣里向你们所定的旨意。”（帖撒罗尼迦前书五：18）

●当我们每天花时间祷告及读他的话语时我们令上帝喜悦

上帝渴望与他的儿女每日有交通。当我们抽出时间与他会面研读他的话语及向他祷告时，他感到喜悦。在他的话语里，上帝说：“听从我，日日在我门口仰望，在我门框旁边等候的，那人便为有福。”（箴言八34）

每一位信徒都该每日有灵修---拨出一段时间祷告及阅读上帝的话。

●当我们在属灵上有长进时我们令上帝喜悦

每一为信徒开始他的基督生命时，都是上帝家庭里的“初生婴孩”。一个除生的婴孩该为他的双亲带来喜悦。但若那婴孩没有长大及成熟，就会令他双亲的喜乐转变为哀伤。当一个婴儿继续停留在婴儿的思想及行为而没有长大成熟时，这将是何等的可悲！

同样地，当上帝的其中一个婴孩没有长大成熟，他也会失望及伤心！要令主喜悦，我们必须在灵命上有成长。圣经上说：“……在我们的主、救主耶稣基督的恩典和知识上有长进。”（彼得后书三18）

上帝有供应我们食物，使我们能在属灵上成长。那食物即是他的话。圣经上说：“像才生的婴孩爱慕奶一样，叫你们因此渐长……”（彼得前书二2）

●当我们忠诚地参加聚会时我们令上帝喜悦。

圣经上说我们不可忽略与其他信徒经常在一起聚会。我们需要与其他信徒有交通，尤其是目前主耶稣再临前的这段日子。上帝的话说：“你们不可停止聚会，好像那些停止惯了的人一样；倒要彼此劝免。你们既知道那日子临近，就更当如此。”（希伯来书十25）

●当我们靠上帝喜乐时我们令上帝喜悦

我们不能时刻靠着我们的感觉或情况喜乐，当我们却能时刻靠主喜乐。我们能因着他（的所是）及他所为我们完成的一起而喜乐。这样做令上帝喜悦。圣经上说：“你们要靠主常常喜乐，我再说，你们要喜乐。”（腓立比书四4）

活出圣洁的生命

上帝应许赐福给那些选择讨他喜悦的人。当我们不断选择行他所喜悦之事时，我们无形中便培养起圣洁的习惯及过着圣洁的生命。圣经里的伟人都是有圣洁的习惯而至有圣洁的生命。上帝能信任他们！上帝指着亚伯拉罕说：“我眷顾他，为要叫他吩咐他的众子和他的眷属，遵守我的道……。”（创世记十八19）

你是否愿现在就开始在你生命里培养起圣洁的习惯？着乃始于你意志上坚定的选择，而后持之以恒，直到它们成为你的习惯。

上帝要使我们忠实地祷告、读经及熟记经文，并且奉献于他的事工，与他人奉献基督和与其他信徒一起崇拜聚会。借着我们的选择、决心及努力，这些活动将成为我们生命里圣洁的习惯。在我们不断地实行某一件事后，它将成为我们生命里的一部分，那时我们将会喜爱及享受它。我们培养起使上帝喜悦之生命的方法。

你是否要现在就培养起圣洁生命中的习惯？

参阅经文

阅读：

约翰一书

所有在这一课里的话题都在约翰一书中论及。这本书信只有五章。去阅读每一章，注意其中的主要话题：拯救的确据、战胜试探、赦免及祷告。

第十二课问题

选出最适当的答案(a)、(b)或(c)，然后填进括弧里。

1.我们的仇敌---撒但

(a)能将我们从上帝的手中夺去，若我们没有儆醒。

(b)不能对我们做什么。

(c)不能将我们从上帝的手中夺去，但它会尽它所能地使我们失败及灰心。…（ ）

2. 战胜撒但的攻击的最好方法是

(a)与它大大争论一场。

(b)应用上帝的话。

(c)不要去想它们。……（ ）

3.圣经上的教导说

(a)我们无法肯定地知道我们已得救。

(b)我们能肯定地知道我们已得救。

(c)只要我们没有做错事，我们便能知道我们已得救。…………………（ ）

4.耶稣称他信徒为“羊”。他的羊

(a)那些听他的声音而跟随他的人。

(b)那些行善的人。

(c)那些受洗并加入教会的人。…………………（　）

5.圣经上说信徒

(a) 会比其他人受更多的试探。

(b) 会与其他人受到同样的试探。

(c) 会必其他人少受的试探。

………………………（ ）

6.当我们面对试探时

(a)上帝不期望我们抵挡所有的试探。

(b)我们偶尔必须犯罪。

(c)我们不必犯罪，因为上帝已为我们开了一条出路。

………………………（ ）

7.上帝那么爱

(a)我们是因为我们是行善的好人。

(b)我们属于基督，而上帝看我们为“在基督里”。

(c)我们为他做了许多好事。

………………………（ ）

8. 上帝垂听并回答以下那些人的企求

(a)他顺命的儿女。

(b)他所有的儿女，不论他们是否顺服他。

(c)所有的人，不论他们是否他的儿女。…………（ ）

9. 当我们要做出重要的决定时

(a) 我们必须依靠自己的聪明。

(b) 我们当依靠朋友的劝告。

(c) 我们当将事情交托给上帝，信靠他而依靠他来引导我们。……………（ ）

10. 以下何种情形使上帝喜悦

(a)当他的儿女偶尔祷告、读经、奉献及参加聚会。

(b)当他的儿女在感到需要时才事奉他。

(c)当他的儿女忠实地祷告、读经、奉献及参加聚会。………………（　）

在这一课，你所学习到的最重要的真理是什么？


第一课 耶稣基督---所应许的救主

第一课

耶稣基督---

所应许的救主

“但记这些事，要叫你们信耶稣是基督，是神的儿子……”

（约二十31）

亲爱的朋友：

你或许觉得很奇怪，那位宇宙的创造者，确曾一度在世为人。他并非别人，就是主耶稣基督，神的儿子。

神要我们相信他的儿子，并且接受他为我们的救主。神为了叫我们知道耶稣是谁，以及他的所作所为，他分别用四卷书向人们说明他儿子的生平。这几卷书在圣经里，我们称为福音书。这四卷书已分别按照神所拣选的四位著书人的名字马太，马可，路加和约翰命名。

在约翰福音一开始的时候，约翰提到主耶稣时称他为道。约翰写着说：“太初有道（耶稣），道与神同在，道就是神。”（约一1）

从这一节圣经中，我们可以看出主耶稣一直都是存在着的。早在万物还没有被创造之前，他就与父同在了。他就是神！但是神的儿子一度曾经道成肉身，降世为人，住在这个世界上。圣经上说：“道成肉身，住在我们中间，……”

（约一14）

基督降世早有预言

主耶稣降世前数百年，圣经中就预言到他的降生了。“预言”的意思就是说，神人在事情还没有发生之前，老早就预先告诉世人必将发生的事情。

神告诉先知以赛亚，有一天，一位奇妙的婴儿将要诞生。于是先知以赛亚便写着说：“因此，主自己要给你们一个兆头，必与童女怀孕生子，给他起名叫以马内利。”（赛七14）

“以马内利”的意思就是神与我们同在，神所应许的这个孩子，不是一个普通的孩子。他是要来与

我们同在的神。

还有，这个孩子将由童女所生，那就是说，他将由一位纯洁，尚未结婚的女人所生。他将要借圣灵怀孕而生。

犹太人称这位所应许的救主为“弥赛亚”。在希腊文里面，他被称为“基督”。

圣经上确切地预言到弥赛亚要诞生在何处。先知弥迦写着说，他要降生在伯利恒。

“伯利恒以法他啊！你在犹大诸城中为小，将来必有一位从你那里出来，在以色列中为我作掌权的；他的根源从亘古，从太初就有。”（弥五2）

神的子民盼望等候了好几年，等候神所应许的主。于是，有一天，一位天使在一个叫马利亚的童女面前显现，她很害怕。但是天使对她说：“马利亚，不要怕，你在神面前已经蒙恩了，你要怀孕生子，可以给他起名叫耶稣。他要为大，称为至高者的儿子，主神要把他祖大卫的位给他。”

“他要作雅各家的王，直到永远。他的国也没有穷尽”

（路一30-33）

主耶稣正如先知所预言的降生在伯利恒了。主的使者在伯利恒附近的野地里向一群牧羊人报告这好消息：“不要惧怕，我报给你们大喜的信息，是关乎万民的；因今天在大卫的城里，为你们生了救主，就是主基督。”（路二10-11）

当耶稣还是一个小婴儿时，约瑟和马利亚把他带到圣殿去。在圣殿里有一位圣洁的神人名叫西面。神曾经启示西面，在他死前，他将看到所应许的救主。

当西面见到婴孩耶稣时，他就用手接他过来说：“主如今可以照你的话，放仆人安然去世。因为我的眼睛已经看见你的救恩。”

（路二29，30）

这两节圣经告诉了我们些什么呢？它告诉我们，我们的救恩是一个人。主耶稣基督他自己便是我们的救恩。

西面说：“我的眼睛已经看见你的救恩。”

耶稣是基督

主耶稣三十岁时，他开始教导人和传道。但是，说起来也悲哀，当主耶稣来到他自己的百姓犹太人中，他们大多数的人竟然不相信他。他们不相信他是他们的救主。圣经上说：“他到自己的地方来，自己的人倒不接待他。”

（约一11）

耶稣真的是所应许的救主“基督”吗？不错，他就是！那么我们是怎么晓得的呢？我们知道因为圣经上如此说。

圣经上明明白白地告诉我们耶稣是基督。在约翰福音第四章里，记载着耶稣与雅各井旁一位妇人的谈话。这位妇人原来以为耶稣是先知。她对他说：“我知道弥赛亚要来，他来了，必将一切的事都告

诉我们。”耶稣对她说，“这和你说话的就是他。”

后来，当耶稣问他的门徒：“你们说我是谁？”，西门彼得说：“你是基督，永生神的儿子。”

耶稣听彼得这么说心里非常高兴。便对他说：“西门巴约拿，你是有福的！因为这不是属血肉的指示你的，乃是我在天上的父指示你的。”（太十六17）

现在让我们看看神的话里有关这位所应许的救主之预言是如何应验的。这些预言都是在耶稣诞生千百年之前所写下的。

●降生在伯利恒

预言：弥迦书五章2节

“伯利恒以法他啊！你在犹大诸城中为小，将来必有一位从你那里出来，在以色列中为我作掌权的；他的根源从亘古，从太初就有。”

应验：马太福音二章1节

“当希律王的时候，耶稣生在犹太的伯利恒……”

●为童女所生

预言：以赛亚书七章14节

“因此主自己要给你们一个兆头，必有童女怀孕生子给他名叫以马内利。”

应验：马太福音一章18节

“耶稣基督降生的事记在下面:母亲马利亚已经许配了约瑟，还没有迎娶，马利亚就从圣灵怀了孕。”

●手和脚被刺伤

预言：诗篇廿二篇16节

“……他们扎我的手、我的脚。”

应验：路加福音廿三章33节

“到了一个地方，名叫骷髅地，就在那里把耶稣钉在十字架上……”

●背负我们的罪

预言：以赛亚书五十三章6节

“我们都如羊走迷，各人偏行己路，耶和华使我们众人的罪孽都归在他身上。”

应验：彼得前书二章24节

“他被挂在木头上，亲身担当了我们的罪……”

●被神离弃

预言：诗篇廿二篇1节

“我的神！我的神！为什么离弃我？为什么远离不救我……”

应验：马太福音廿七章46节

“约在申初，耶稣大声喊着说：’以利！以利！拉马撒巴各大尼？就是说：’我的神！我的神！为什么离弃我？’”

●士兵们为他的衣服拈阄

预言：诗篇廿二篇18节

“他们分我的外衣，为我的里衣拈阄。”

应验：马可福音十五章24节

“于是将他钉在十架上，拈阄分他的衣服，看是谁得什么。”

●一根骨头也不折断

预言：诗篇卅四篇20节

“又保全他一身的骨头，连一根也不折断。”

应验：约翰福音十九章33节

“只是来到耶稣那里，见他已

经死了，就不打断他的腿。”

●被犹太人拒绝……

预言：以赛亚书五十三章3节

“他被藐视，被人厌弃，多受痛苦，经常忧患。”

应验：约翰福音一章十一节

“他到自己的地方来，自己的人倒不接待他。”

●被朋友出卖

预言：诗篇四十一篇9节

“连我知己的朋友，我所依靠吃过我饭的，也用脚踢我。”

应验：马可福音十四章10节

“十二门徒之中，有一个加略人西门的儿子犹大，去见祭司长，要把耶稣交给他们。”

（参看约十三21，26）

●以三十块银子卖了他

预言：撒迦利书十一章12节

“……他们给了三十块钱，作为工价。”

应验：马太福音廿六章14-15节

“加略人犹大……说，’我把他交给你们，你们愿意给我多少钱？’他们就给了他三十块钱。”

●与罪人同钉十字架

预言：以赛亚书五十三章12节

“……他也被列在罪犯之中，他却担当多人的罪……”

应验：马太福音廿七章38节

“当时有两个强盗和他同钉十字架，一个在右边，一个在左边。”

●从坟墓里复活

预言：诗篇第十六篇10节

“因为你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。”

应验：马太福音廿八章5，6节

“天使对妇女说，不要害怕。我知道你们是寻找那钉在十字架的耶稣。他不在这里，照他所说的，已经复活了。你们来看安放主的地方。”

（注：圣经中还有许多别的有关基督的预言。其中有些是预言他第二次再来的事情。这些预言到现在还没有应验，可是当耶稣再来时，它们将必一一应验。）

这些经文告诉我们些什么呢？它们告诉我们耶稣是基督，是所应许的救主。使徒约翰在他的福音书中说得很清楚，耶稣就是基督。他说：“耶稣在门徒面前，另外行了许多神迹，没有记在这书上。但记这些事，要叫你们相信耶稣是基督，是神的儿子，并且叫你们信了他，就可以因他的名得生命。”（约廿30，31）

他的名字有何意义？

圣经上用得最多的名字是“主耶稣基督”，他这名字到底是什么意思呢？

“主”--这是一个王者之名，表示他有统治的权利。他是神。他具有天上地下一切权柄。

“耶稣”---这是他个人，人性的名字。它的意思是救主。耶稣是救主---就是那位为我们的罪代死后来又从死里复活的。他是位永生的救主。

“基督”---这是一个正式的官名。它的意思是“受膏者”。我们已经看出耶稣是基督---是所应许的救主。

神的话吩咐我们相信主耶稣基督。圣经上说：“当信主耶稣基督，你和你一家就必得救。”（徒十六31）

你相信主耶稣基督吗？

我们必须接受主耶稣为我们的主

我们不仅要相信主耶稣基督，我们还必须弃恶从善，接受他为我个人的救主。圣经上说：

“凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。”（约一12）

没有人能够得救除非他愿意离弃罪恶。圣灵，三位一体神的第三位，便是使我们知罪的神。圣灵启示我们，我们违背了神圣洁的律法。他使我们知道，我们的罪伤了神的心。

当你的罪恶使你烦恼不安时，请记得：这是圣灵正在对你说话。他正在启示你，你是个罪人，需要接受基督作你的救主。

你如何接受他呢？只要你请他来住进你的心，那就是接待他了。

你所要做的最重要的决定就是邀请基督进入你的心。当你这么做时，许多奇妙的事情就会发生：

1.基督实际便来住进你的心里。（加二20）

2.你的罪得赦免。（弗一7）

3.你成为神的儿女。（约一12）

4.你成为在基督里新造的人。（林后五17）

5.圣灵开始长住在你的心里。（林前六19）

你已经接受了主耶稣基督吗？我不是在问你去不去教堂，或是否称你自己为基督徒，或是尝试过良好的生活。我的问题是：你是否接受了他？你能说“我知道我的罪已得赦免”吗？你能说“我知道耶稣基督住在我心里”吗？

如果你还没有确定，为何不现在就邀请他住进你心呢？你不妨去一个安静的地方，可以单独与主同在。向他认罪。把罪名一样一样的说出来---诸如说谎、诅咒、偷窃、骄傲、发脾气、吃迷幻药、淫乱---有什么说什么。告诉他你要

弃恶从善。谢谢他为你的罪死在十字架上，请求他进入到你的心里。

你不妨祷告说：

“亲爱的主耶稣，我知道我犯了罪，而我真的为罪忧伤。我相信你是神的儿子，并且为我的罪死了。谢谢你如此爱我，请你此时此刻就来住在我心，使我成为神所儿女。阿们。”

现在就请你接受他！

当你相信主耶稣基督时，你便接受他作你的救主，你就有了永生。我们晓得这是千真万确的，因为神的话说：“这见证就是神赐给我们永生，这永生也是在他儿子里面。人有了神的儿子就有了生命；没有神的儿子就没有生命。”（约壹五11，12）

如果你已经接受主耶稣作你的救主，你就当尽快告诉别人，这是很重要的。这样做可以使你成为一个坚强的基督徒。

耶稣是基督，是所应许的救主。你若有了他，便有了永生。

亲爱的朋友：

我们很高兴您阅读《基督里的新生命第二课程》。我们晓得你喜爱这课程并且从中得到帮助，因为它是讲到宇宙间一位最奇妙的人---主耶稣基督。

在您回答问题之前，请仔细阅读每一课的内容。如果您对答案不能肯定，可请将课文再读一遍，尽量回答每一课的问题。

愿神赐福您！

问题

1.使徒约翰在他的福音书一开始的时候讲到主耶稣，便说他是

_____________________。

2.请完成下列经文：“太初有_______ ”（主_____），_____与神同在，道____________。

3.“以马内利”的意思是______。

4.犹太人称所应许的救主为“_______________________”。

5.耶稣真的是所应许的救主基督吗？___我们是怎么晓得的呢？

我们知道耶稣是基督，因为_______上这么告诉我们的____。

6.圣经上耶稣的名字用得最多的是“________________”。

7.“主”是他的_______名，表示他有统治万有的________。

“耶稣”是他_______的名字，

它的意思是“__________”。

“基督”是他的______名，它的意思是“____________”。

8.我们不仅要相信主耶稣基督，还要________，_______他作我们个人的救主。

9.当你为罪忧伤时，请记得这是：

“_________正在对你讲话，他在启示你，你是个罪人，你需要____________作你的救主。”

10.只要你现在就___________你就是接受他了。


第二课 耶稣基督---全能的神

第二课

耶稣基督—

全能的神

“他名称为奇妙、策士、全能的神……”（赛九6）

亲爱的朋友：

本课程的目的是要帮助您更明白有关耶稣基督的事情---明白他到底是谁，以及他为我们做了些什么。

在这一课中，我们要学到的是，耶稣是“全能的神”，还有他的名字实在是奇妙的。

耶稣打败了撒但

在他一开始传道的时候，主耶稣就面对了我们的大仇敌撒但，并且打败了它。

圣经上说，主耶稣被圣灵引到旷野。他禁食了四十昼夜。最后，耶稣又累又饿，撒但便来试探他。

撒但首先试探耶稣时，是要他行神迹来满足他自己的需要。撒但知道那时耶稣非常饥饿，便试探耶稣说，“你若是神的儿子，可以吩咐这些石头变成食物。”

耶稣本来可以办得到，但是他晓得那时候那样滥用他的能力，并不是他天父的旨意。因此，耶稣回答撒但说：“经上记着说，人活着，不是单靠食物，乃是靠神口里所出的一切话。”（太四4）

撒但试探了耶稣三次，耶稣也就三次都用神的话回答撒但。

撒但到底想要耶稣做什么呢？原来它想要耶稣违背他的天父，但是撒但完全失败了，它没有办法使主耶稣犯罪。耶稣不愿违背他的父亲的旨意，撒但被打败了。

耶稣如何打败撒但？他用三个方法打败撒但：

1.顺从天父的旨意；

2.用神的话；

3.靠着圣灵的力量。

如果我们顺从神的旨意，运用神的话，再靠着圣灵的力量，我们也照样可以胜过撒但。

后来，主耶稣在髑髅地再一次打败了撒但。我们将在另一课中学到更多有关耶稣在骷髅地胜过撒但的故事。

耶稣行神迹奇事

耶稣说他是神的儿子，他也以他所行的神迹奇事表明他是神的儿子。他有能力1.胜过风和海；2.胜过污鬼；3.胜过疾病；以及4.胜过死亡本身。

耶稣平静了大风和海浪

在马太福音第八章那里，我们读到耶稣和他的门徒一起在一艘船上。他在船上睡着了。当他熟睡的时候，海上起了大风暴。门徒害怕船要沉了。他们叫醒了主耶稣，说道，“主啊，救我们，我们丧命拉！”

耶稣对风和海说“住了吧！静了吧！”风和海就平静了。门徒便惊奇说：“这是怎样的人，连风和海也听从他了！”（太八27）

耶稣吩咐污鬼

污鬼是撒但的仆人。他们常常附在人们身上，使他们做出许多可怕的事情来。

众污鬼认出耶稣是神的儿子。当他吩咐它们时，它们便听从他。人们见到这样的事情，他们便惊讶着说：“这是什么道理呢？因为他用权柄能力吩咐污鬼，污鬼就出来。”（路四36）

耶稣医好了病患

耶稣有能力医好所有的病患。他使瘸子能行走；使瞎子重见光；他治好了各样的病。圣经上说有许多的病人来到他的跟前，“他按手在他们各人的身上，医好他们。”（路四40）

耶稣使死人复活

拉撒路和他的两个姊妹，马大和马利亚，都是耶稣的朋友。耶稣爱这些朋友并且花了很多时间访问他们的家。

有一天，当耶稣和他们不在一起的时候，拉撒路病重了。马大和马利亚差人去找耶稣，但是他在离开他们很远的地方。当耶稣赶到他们的家的时候。拉撒路已经死了四天了。马大和马利亚都很难过。他们觉得只要耶稣和他们在一起，拉撒路一定不会死，但是耶稣告诉他们不要难过，因为神要利用这个机会彰显他的能力和荣耀，耶稣说：“复活在我，生命也在我，信我的人，虽然死了，也必复活。”

（约十一25）

当耶稣来到拉撒路被埋葬的坟墓时，他吩咐人们把洞口的石头挪开。于是，耶稣便对拉撒路说：“拉撒路，出来。”那已经死了四天的拉撒路就出来了，手脚还裹着布，脸上还包着手巾。耶稣说：“松开他，让他走。”他们便松开了他，拉撒路便复活了，病也完全好了！

耶稣有能力赦免罪恶

主耶稣不仅有能力医治病人，使死人复活，他还有能力为人们做更重要的事情。他可以赦免人们的罪恶。

有一天，四个人抬了他们的一个朋友到耶稣面前来。这个人是个患瘫痪病的，他们把他抬到耶稣面前来，好让耶稣医治他。那天有许多人围绕在耶稣的身旁，他们无法接近他。他们便爬到房子上，在屋顶上挖了一个洞，把病人缒到耶稣面前。

耶稣晓得这人需要得医治，但是他看出他们命中有一个更大的需要---他的罪需要得赦免。于是耶稣便对他说：“你的罪赦了！”

当时在场的文士和法利赛人都不喜欢这回事。他们心里想，“这人怎么能赦免人的罪呢？除了神以外，谁能赦罪呢？”

你的罪赦免了

耶稣知道他们心里所想的，便他说：“但要叫你们知道人子在地上有赦罪的权柄。”便对瘫子说：“我吩咐你起来，拿起你的褥子回家去。”（路五24）

那人立刻起来，拿着他所躺卧的褥子回家去。归荣耀与神。

耶稣彰显他的荣耀

一天，耶稣向他的三个门徒彰显他的荣耀---就是他身为神独生子的荣耀。

耶稣带着彼得、雅各和约翰到一座山上。在那里他跪下祷告。门徒也祷告。

于是，希奇的事情发生了。耶稣的脸开始发光，明亮如日头（太十七2），他的衣服也开始发光。他身上大放光明，门徒几乎不能睁着眼睛看他。

后来，忽然有两个人和耶稣在一起。他们也是全身放光，这两个人是摩西和以利亚，他们正在和耶稣谈话。于是，父神从天上发出声音说，“这是我的爱子，我所喜悦的，你们要听他。”（太十七5）

门徒忘不了主耶稣登山变象的情景。许多年以后，彼得写着说：“我们亲眼见过他的威荣。他从父神得尊贵荣耀的时候，……正是我们同他在圣山的时候……”（彼后一16-18）

耶稣基督是神吗？

有些人认为耶稣是一位伟大的人物，也是一位奇妙的老师。又有些人认为他是一位伟大的领袖并且创造了一种新的宗教，但是耶稣自己宣称他是神。他说：“我与父原为一。”（约十30）

当犹太人听见耶稣说他与父原为一时，便拿起石头来要打死他。耶稣对他们说：“我从父那里向你们显示了许多的善行，你们是为哪一件善行要拿石头来打死我呢？”

犹太人回答说：“我们不是为善行要用石头打死你，是为了你说僭妄的话；因为你明明是人，却称自己为神。”

如果耶稣不是真的神，妄称自己为神是一件根可怕的事情。果真如此，他就是说谎的人和欺骗的人，甚至还不配称为一个好人。

圣经教导我们耶稣是神吗？

是的，圣经上告诉我们耶稣是神。有许多经文都清清楚楚地告诉我们耶稣真的是神。

圣经上说：“太初有道（主耶稣），道与神同在，道就是神。……道成了肉身，住在我们中间……”（约一1-14）

希伯来书一章八节那里，圣经上说：“论到子却说：神啊！你的宝座是永永远远的……”

歌罗西书二章九节里说：“因为神本性一切的丰盛，都有形有体地居住在基督里面。”

耶稣自己宣称他是神，他说：“人看见了我，就是看见了父。”（约十四9）

耶稣允许他的门徒把他当神敬拜。当他复活后向多马显现时，多马敬拜他说：“我的主！我的神！”（约廿28）

在启示录二十二章十三节里，主耶稣说：“我是阿拉法，我是俄梅戛；我是首先的，我是末后的；我是初，我是终。”只有神才能这么说，请参看以赛亚书四十四章六节。

在约翰福音五章二十二、二十三节里，圣经上说：“父不审判什么人，乃将审判的事全交与子。叫人都尊敬子和同尊敬父一样。不尊敬子的，就是不尊敬差子来的父。”

是的，耶稣就是神。他一直是与父为一。但是他也是人。他有时被称为“神人”。这对他来说是一个很好的名字，因为他既真的是神，也真的是人。

主耶稣既然象人一样地活在世上，他便完全了解我们。他知道受试探的滋味，也知道被人误解，遭人怀恨、贫穷、饥饿，以及被逼迫的滋味。他晓得我们受苦和受试探是怎样的光景。因为他是神。当我们呼求他时，他总是有求必应，能够很奇妙地帮助我们。

耶稣的名字大有能力

由于耶稣是神以及他所行的神迹奇事，他的名字便大有能力。

耶稣的名字大有能力：

1.在世人的救恩上大有能力；

2.在我们的祷告祈求上大有能力；

3.在我们抵挡魔鬼撒但的战争上大有能力。

现在我们就来看看以上这几点吧：

①耶稣的名字在世人的救恩上大有能力

圣经上说：“凡求告主名的就必得救。”（罗十13）

如果你没有得救，为何不现在就借着主的话抓住他，求告他的名呢？请你此时此刻就向他敞开你的心怀，说：“啊！主耶稣！主耶稣啊！”向他承认你的罪，谢谢他爱你并且为你的罪死了，请他进入你的心中，作你的救主。他必垂听你的祷告并且拯救你。他说：“到我这里来的，我总不丢弃他。”

（约六37）

②耶稣的名字在我们的祷告上大有能力

我们应该奉耶稣的名向天父祷告。他的名字大有能力。

圣经上告诉我们，有一个瘸腿的人躺在圣殿的美门口讨饭。他天天被人抬来放在那里。当使徒彼得看见他时，对他说：“金银我都没有，只把我所有的给你。我奉拿撒勒人耶稣的名，叫你起来行走。”

这人便跳起来，站着，又行走，同他们进了殿。赞美神。

当人们希奇这个瘸子如何得到医治时，彼得告诉他们，他是借着大有能力的耶稣的名字而得到医治的。彼得说：“我们因信他的名，他的名便叫你们所看见所认识的这人健壮了。……”（徒三16）

耶稣的名字多么奇妙！你不妨也从现在开始奉耶稣的名向天父祷告。为你尚未蒙恩得救的亲友们祷告。为你所关心的每一件事情祷告。主耶稣说：“向来你们没有奉我的名求什么，如今你们求就必得着，叫你们的喜乐可以满足。”

（约十六24）

③耶稣的名字在抵挡撒但的战争上大有能力

我们的仇敌撒但恨我们，处心积虑地要想毁灭我们。圣经上说，它象吼叫的狮子遍地游行，想要寻找可吞吃的人。

但是，如果耶稣是我们的救主，我们就不必害怕撒但以及它的邪灵了。圣经上说：“务要抵挡魔鬼，魔鬼就必离开你们逃跑了。”

（雅四7下）

我们要如何抵挡魔鬼呢？我们要以耶稣的名来抵挡它。主耶稣已经打败了撒但，而他也赐给我们使用他名字的权利。

在使徒行传里，我们读到一个女孩被鬼附着的故事。她跟随了使徒保罗好多天。保罗心中厌烦。他便转身对那鬼说，“我奉耶稣基督的名，吩咐你从她身上出来。”那鬼立刻就从她身上出来了。

求告耶稣

请你现在就求告主耶稣的名，不管你的需要是什么，你都可以求告他，他是全能神的儿子，而且他爱你。他要你求告他的名，主说：

“并要在患难之日求告我，我必搭救你，你也要荣耀我。”

（诗五十15）

本课重要真理：

耶稣是全能的神！我能求告他，他将会帮助我。

请仔细阅读本课内容，然后填上真确的答案。

问题：

1.耶稣用三种方法打败了撒但：

① ____________________

② ____________________

③ ____________________

2.耶稣有能力

①胜过_________________

②胜过_________________

③胜过_________________

④胜过_________________

3.耶稣有能力赦免罪恶吗？

______________________

4.圣经是否教导我们耶稣是神？

______________________

5.论到_____却说：“_______，你的宝座是永永远远的。”（来一8）

6.当耶稣复活之后向多马显现时，多马敬拜他说：“_______________。”（约廿28）

7.耶稣有时候被称为________，_______。这对他是很恰当的称呼，因为他真的是_______，他真的是_______________。

8.由于耶稣是________，以及他所行的_______，他的______大有__________________。

9.耶稣的名字在哪些事上大有能力:

①_____________________

②_____________________

③_____________________

10.圣经上说：“务要_____魔鬼，魔鬼就必离开你们逃跑了。”

我们如何抵挡魔鬼呢？我们__________抵挡它。


第三课 耶稣基督---伟大的老师

第三课

耶稣基督---

伟大的老师

“从来没有人象他那样说话的。”（约七46）

亲爱的朋友：

在前两课里，我们已晓得主耶稣是谁，他是基督，是所应许的救主，而且他还是全能的神。此外，他也是世界上有史以来最伟大的老师。

从来没有一位老师象主耶稣这样伟大，他所说的每一句话都是真理。他的话就是神的话。别人谈到他的时候说：“从来没有人象他这样说话的。”

在这一课里面，我们要研究耶稣所教导的一些事情。由于他所教导的奇妙事情太多，我们在这里只能研究其中少数几件。

两条路

耶稣教导我们，人生在世好象一个旅程。耶稣说人生的道路分为两条---一条是宽路，令一条是窄路。

我们可以自由选择我们自己要走的人生道路，可是我们应当晓得这两条不同的路通向何方。耶稣说大路通向灭亡（地域），小路通向天堂（永生）。耶稣劝人选择窄门小路。他说：“你们要进窄门；因为引到灭亡，那门是宽的，路是大的，进去的人也多；引到永生，那门是窄的，路是小的，找着的人也少。”（太七13）

天堂和地狱

耶稣教导我们天堂是个真实的地方，那是一个为爱神的人所预备的地方。耶稣称它为“我父的家里”。他告诉他的门徒说：“在我父家里，有许多住处；若是没有，我就早已告诉你们了。”

（约十四2）

耶稣也教导我们地狱是个真实的地方。他提到地狱时，说那里有“不灭的火”。耶稣很严肃地警告世人，最多结果是非常可怕的。

律法

主耶稣教导我们，神的律法是良善而有圣洁的。耶稣说：“莫想我来要废掉律法和先知；我来不是要废掉，乃是要成全。”

（太五17）

主耶稣教导我们，遵守神的律法不仅是要在表面上遵从它，更是要在我们心里遵守它。例如圣经上说，你如果在心里恨人，在神的眼里你就是个杀了人的人了。（参看约壹三15）

你可能会问，“有没有人完全遵守了神的律法呢？”

没有，除了主耶稣以外，没有一个人曾经完完全全地遵守了神的律法，也没有一个人因遵行律法而得救。圣经上说：“因为凡有血气的，没有一个因行律法称义。”（加二16下）

如果没有一个人能因行律法而得救，那么神又为什么给我们律法呢？

神给我们律法，（一）要我们知道在神的面前什么是对，什么是错。（二）要我们看出我们是罪人而需要一为救主。圣经上说：“……律法是我们训蒙的师傅，引喔我们到基督那里……”（加三24）

现在，当你读十诫的时候，想想看在你的人生中，你在言语，思想和行为上触犯了那些诫命。

悔改

主耶稣清清楚楚的告诉我们，若不认罪悔改，没有人能够得救。耶稣说：“你们若不悔改，都要如此灭亡。”（路十三5）

什么是悔改？悔改就是看出你的错，承认你的错，再改正过来。也就是离弃你的罪恶，来就主耶稣基督。

在路加福音十五章里，主耶稣讲了一个故事说明悔改的意思。他讲一个父亲有两个儿子。小儿子到父亲面前来---要求父亲把他应得的家业分给他。他父亲本来不愿他的儿子离家去流浪，但是他的儿子坚持，父亲只得把他应得的钱分给他。

小儿子离家之后到了一个很远的地方。任意放荡，胡作非为，把钱都浪费光了。正好那地方起大饥荒。小儿子开始穷困了起来。他很饿很饿。

最后，他找到了一份工作，替一个人照顾一群猪。他实在太饿了，饿得要吃他拿来喂猪的食料充饥。于是，他开始想到他所过的罪恶的生活，他也想到他父家里许多好的东西。

他终于觉悟了说：“我要起来，到我父亲那里去，向他说，我得罪了天，又得罪了你；从今以后，我不配称为你的儿子，把我当作一个雇工吧。”（路十五18、19）

于是小儿子便起来往他父亲那里去，相离不远，他父亲看见了他，便跑去迎接他，伸出双臂抱着他，连连与他亲嘴。他父亲毫无条件的原谅了他，把他接回家去，并且吩咐仆人为他预备筵席，替他洗尘接风。

这个浪子回头的故事是一幅美丽的图画，说明了神如何乐意赦免我们，只要我们肯到他面前来认罪悔改，他必赦免我们，重新接纳我们作他的儿女。

一个人若真正认罪悔改并且获得重生，他的生命必定有所改变。圣经上说：“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”（林后五17）

新生命（重生）

一个名叫尼哥底母的人，夜间来见主耶稣，向主请教。这人很虔诚，他按时上会堂听道敬拜神。他也时常祷告，并且定时捐献。他行了许多善行；然而，他也必定已经明白，在他的人生中，还是缺少了些什么。

尼哥底母心想，也许主耶稣可以给他一些新的教训---他需要重新进入神的家庭。耶稣对他说：“我实实在在的告诉你，人若不重生，就不能见神的国。”

（约三3）

耶稣对尼哥底母说：“你必须重生。”

尼哥底母一定被耶稣的话吓倒了。难道他还不算是一位道德君子吗？他不是对信仰非常虔诚吗？他没有捐献金钱支持神的圣工吗？他本身不是一位犹太人的教师吗？是的，尼哥底母对上面所说的都做到了，但他还不是神的儿女。耶稣又说：“从肉身生的，就是肉身；从灵生的，就是灵。我说’你们必须重生’，你不要以为希奇。”（约三6、7）

主耶稣这话不仅适用于尼哥底母，也适用于每一个人。不管你是谁，你也必须重生。

我们为什么要重生呢？

因为我们是被神定罪的罪恶之族的成员。

人类的始祖亚当是照着神的形象造的。可是，亚当背叛了神。他违背了神便变成了一个罪人。因为亚当是人类的始祖，他把罪性传给了整个人类。

因为我们是罪人，我们便被注定了永死的命运。永死的意思，就是永远与神隔绝，在火湖里受罪。好可怕啊！

可是，在圣经里面有一个好消息。神的儿子为我们的罪死了，并且从死里复活了。他复活后成为一个新的族类的头---这个新的族类就是神的儿女。我们第一次出生，成为亚当罪恶家庭的成员。当我们接受基督为我们的救主时，我们就成了神家的成员，这就是重生的意义。

救恩的确据

你若已经重生到神的家了，神要你知道你已经得救了。我们可以晓得我们已经得救了，因为神在圣经上是这么说的。许多信徒并没有他们救恩的确据，那是由于他们只注重他们自己的感觉而不相信神的话。

主耶稣常常把他的信徒比作“羊”。他说：“我的羊听我的声音，我也认识他们。他们也跟着我。我又赐给他们永生。他们永不灭亡。谁也不能从我手里把他们夺去。”（约十27、28）

耶稣说什么？他说他的羊听他的声音，并且跟着他。耶稣说他赐给他们永生。他说他们永不灭亡。我们若是属于主耶稣，就当相信他的话，可以放心大胆地说：“我知道我已经得救了！”

承认主为主作见证（承认主）

我们一知道得救了，马上就应当告诉别人。告诉别人我们已经接受基督作我们的救主，圣经上说：“愿耶和华的赎民说话……”（诗一零七2）

在马可福音第五章那里有一个故事，有一个被污鬼附着的人。耶稣赶出了那人身上所附着污鬼，便对他说：“你回家去，到你的亲属那里，将主为你所作的是何等大的事情……都告诉他们。”（可五19）

你若已经接受主耶稣作你的救主，主要你将这事告诉你的亲友。一位重生得救的基督徒，应当立即开始为主作见证，告诉他的亲友们说：“我已经接受基督作我的救主了。”

耶稣说，我们若在人的面前承认他，他也要在他天父的面前承认我们；我们若以他为耻，当他第二次再来的时候也要以我们为耻。

圣灵

当耶稣活在世上的时候，他与他的门徒一同行走，一同谈话。门徒很高兴有他作他们的老师和作他们的领袖。

有一天，耶稣告诉他们，他很快就要离开他们了。这使他们很难过！可是耶稣用这奇妙的应许安慰他们说：“我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在；就是真理的圣灵，你们都认识他，因他常与你们同在，也要在你们里面。”（约十四16、17）

耶稣所应许要差来的保惠师就是圣灵。在五旬节那一天，就是耶稣从死里复活后的第五十天，主耶稣差圣灵来住在他的门徒里面，从那时以后，只要有人重生了，圣灵就立刻来住在他里面。

“是不是每一位信徒都有圣灵住在他里面呢？”是的，每一位信徒都有圣灵主在他里面。圣经上说：“人若没有基督的灵，就不是属基督的。”（罗八9）

圣灵住在每一位信徒里面

圣灵做些什么呢？他教导我们有关基督的事！他带领我们，他安慰我们，他帮助我们祷告，他赐给我们胜过罪恶的力量，他帮助我们活得更象主耶稣。耶稣差圣灵来住在我们里面，我们应当多么感谢他啊！

饶恕别人

耶稣教导我们必须无条件的饶恕别人。

为了教导我们饶恕人的道理，主耶稣给我们讲了一个国王和他仆人的故事。这位仆人欠了国王一大笔钱---相当于现在的一千万块。当国王叫仆人还他所欠的钱时，仆人还不出来。国王便命人把他和他的妻子儿女卖去当奴隶。这仆人跪倒在国王面前求怜悯。国王受了感动，动了恻隐之心，便免了仆人所欠的那一大笔债。

你知道那仆人后来做了什么事吗？他出去找到一位欠他一小笔钱的人---相当现在的几块钱。他就抓住这个可怜的人说：“把你欠我的还给我！”

他的同事无力还这笔钱，便求他怜悯他，宽限他。可是这位可恶的仆人不但不肯怜悯他。相反地，他把他的同事送到监里去了。

国王听到这事，就非常生气。他便差人去把这位恶仆人叫来对他说，“我怜悯了你，免了你一大笔债，你也当怜悯那个欠你一笔小钱的人。”于是，国王便吩咐把这个恶仆人送到监里了。

你看出主耶稣在这个故事里给我们的教训是什么吗？我们犯下了许许多多的罪，得罪了神，但是神怜悯了我们，设免了我们的一切的罪---千千万万的罪。由于神对我们有这么大的恩惠和怜悯。我们也应当原谅那些犯下少数罪而得罪我们的人。圣经上说：

“并要以恩慈相待，存怜悯的心，彼此饶恕。正如神在基督里饶恕了你们一样。”（弗四32）

爱主

主耶稣说诫命中最大的就是全心全意地爱神。既然耶稣是神，当我们爱他时，我们便是爱神了。

活出快快乐乐多结灵果的基督徒生活的秘诀，就是全心全意爱地主耶稣，我们越爱主耶稣，就越快乐。

你有没有想一想主耶稣多么爱你呢？他爱你爱得甚至愿意为你舍命。因为主耶稣那么爱我们，他也要我们爱他。

“我们爱，因为神先爱我们。”（约壹四19）

我们如何向主耶稣表明我们爱他呢？我们可以以遵守他的诫命的方式来表明我们爱他。耶稣说：“你们若爱我，就必遵守我的命令。”（约十四15）

爱主耶稣并遵守他的诫命必有大赏赐。我们若爱他守他的诫命，天父也必爱我们，耶稣更会亲身向我们显现。耶稣说：“有了我的命令又遵守的，这人就是爱我的，爱我的必蒙我父爱他，我也要爱他，并且要向他显现。”

（约十四21）

本课要训：

耶稣是我们伟大的老师，我们若爱他，就当顺从他

请在填写答案之前，仔细阅读课文

问题：

1.耶稣说人生的道路分为___条。宽路领向________，而窄路则领向__________________。

2.耶稣教导我们神的律法是__________而又_______的，除了主耶稣之外有没有任何人完全的遵守了神的律法呢？

3.神给我们律法

（一）_________________；

（二）__________________。

4.悔改就是________，也就是离弃_______，来就________。

5.我们为什么必须重生？因为我 们是________的_________ 的成员。

6.我们一知道得救后，就应当马上__________，__________。

7.每一位信徒都有圣灵住在他里面吗？___________“若没有_______，就不是________。”（罗八9）

8.活出快快乐乐多结灵果的基督徒生活的秘诀，就是_______。

9.我们如何向主耶稣表明我们爱他呢？我们可以以_________来表明我们爱他。

10.耶稣说：“你们若爱我，__________________。”（约十四15）


第四课 耶稣基督---神的羔羊

第四课

耶稣基督---

神的羔羊

“看哪！神的羔羊，除去世人罪孽的。”（约一29）

亲爱的朋友：

主耶稣有许多奇妙的名字，每一个名字都告诉我们一些有关他的事情---告诉我们他是谁以及他为我们做了些什么。在这一课中，我们要思想的是耶稣为“神的羔羊”。

当施洗约翰第一次见到耶稣的时候，他说：“看哪！神的羔羊，除去世人罪孽的。”等我们谈到圣经最后一卷书时，我们会发现那坐在神宝座上的就是“这位羔羊”。可是，羔羊这名字到底是什么意义呢？

为了要了解耶稣为什么被称为“神的羔羊”，我们就必须借助旧约。旧约全书里面从头到尾有许多我们救恩的“预表”。“预表”就是某项描述或说明一个属灵真理的事情。例如：当一个人献上一只羊作他的赎罪祭时，便预表主耶稣有一天会为我们的罪死在十字架上。

在本课中，我们要看一些这样的救恩预表，也需看看神借着这些预表教导我们些什么。当然，我们更要看看耶稣为什么称为“神的羔羊”。

为了亚当和夏娃被杀的牲畜

圣经上说，人类的始祖亚当是由神创造的。神也为亚当造了一个妻子，她的名字叫夏娃。圣经上说，亚当和夏娃是照着“神的形象”创造的。还有更奇妙的事情---他们被创造得神可以住在他们心里。

神把亚当和夏娃安置在一个美丽的园子里，那园子叫做伊甸园，在伊甸园中，有各种各样的果树。神告诉他们，他们可以随意吃所有树上的果子，只有一棵树上的果子不能吃。神说：“只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。”（创二17）

每天傍晚，神都会从天上下来，与亚当和夏娃一同行走，一同谈话。他们的日子过得非常快乐！可是，有一天，有别的人来到了伊甸园。就是撒但，它是以蛇的形态来到伊甸园的。

撒但告诉夏娃说，她和她丈夫若是吃了禁果，并不会象神所说的那样必定会死，反而会象神一样。夏娃相信了撒但，忘记了神的吩咐。她拿起果子吃了。她还拿果子给亚当，他也吃了。于是，亚当和夏娃犯了罪。他们违背了神。

神曾经说过：“你吃的日子必定死。”亚当和夏娃从那一天是否就肉身死亡了呢？没有，他们的肉身没有死。可是他们的灵性死了。这就是说他们与神隔绝了。他们的罪使他们与神隔绝了。

亚当和夏娃还没有犯罪之前，他们不需要衣服。他们本来是以神的荣光为衣。现在，他们犯了罪，这荣光便消失了。圣经上说：“他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子，为自己编作裙子。”（创三7）

那天傍晚，当神来与他们同行时，亚当和夏娃想要躲避神。他们怕神，因为他们知道自己犯了罪。

神把他们叫到他跟前来。亚当和夏娃用无花果的叶子所编的裙子不蒙神悦纳。圣经上告诉我们，神用“皮子”作衣服给他们穿。

“皮子”是从哪里来的呢？当然是来自牲畜啦，神杀了无辜的牲畜才有皮子给亚当和夏娃作衣服。

神教导亚当和夏娃，罪恶总是要付出死亡的代价的。圣经上说，若不流血，罪就不得赦免了（来九22）。这告诉我们在神的眼里，罪是多么的可怕。

请记得：若不流血，罪就不得赦免了。全部的新约圣经都在教训我们这一个伟大的真理。

该隐和亚伯的祭

另一幅预表救恩的图画，我们在该隐和亚伯的故事中可以看到。该隐和亚伯都是亚当和夏娃的儿子，该隐是农人，他种东西吃。亚伯则是个牧人，他照顾羊群。

这两个儿子从小就受到父母的教导，知道应该如何敬拜神。他们晓得他们必须为他们的罪向神献上羔羊为祭。

向神献祭的时候到了，亚伯便带了一头羔羊献给神作为他的赎罪祭。可是该隐没有带羔羊来，他带来了一些他自己种的美好的果蔬。

圣经上说，神悦纳了亚伯的供物，却拒绝了该隐的供物。为什么神看中了亚伯的供物，不看中该隐的供物，这对我们是很重要的。

神看中了亚伯的供物，是因为亚伯顺服神，献上了预表主耶稣为我们的罪而死的羔羊。

神不看中该隐的供物，因为该隐没有顺服他。照神的吩咐他本当献上一只羔羊作他的赎罪祭，该隐却献上他自己以为是好的东西，可是神却不悦纳他的供物。

神在该隐和亚伯的故事中给我们怎么样的教训呢？他教导我们罪人只有一个方法可以接近圣洁的神。我们必须相信基督为我们流的血，圣经上说：“……血可以……为你们的生命赎罪。”（利十七11）

逾越节的羔羊

现在我们要谈到另外一个奇妙的救恩的预表---逾越节。

那时候，神的选民犹太人住在埃及。他们成了埃及法老王的奴隶。法老王对他们很残忍，于是以色列人向神呼求。神听见了他们的呼求，便差遣摩西带领他们出了埃及地。神吩咐摩西到法老那里说，“以色列的神如此说，容我的百姓离去……”可是，法老王不让以色列人走。他说：“谁是以色列的神，我为什么要听从他的吩咐？”

神赐给摩西力量，使他为埃及地带来了九样灾害或审判。每次埃及地上有灾害时，法老就答应以色列人离开。可是当摩西制止了灾害之后，法老又改变了心意，不肯让他们离开埃及。

于是，有一天，神告诉摩西他要在埃及地上降下最后一个灾难（第十大灾难）。他要差遣死亡的使者到埃及遍地，杀死埃及家里每家的长子。神说，“这个灾难降下之后，法老王必定会让你们走。”

神为他的子民作了一个特别的安排，好叫他们的长子不至于死。每一个以色列的家庭要预备一只羔羊。这羔羊必须毫无瑕疵---没有任何的残疾。他们要将羔羊保留四天，然后再把它杀了。他们要将羔羊的血涂在他们房屋的门楣和门框上。这血便能保全他们的长子免于死亡。神说：“……我一见这血，就越过你们去。”（出十二13）

事情就如神所说那样发生了。死亡的使者遍行埃及全地，凡是门楣和门框上没有涂羔羊之血的家庭内，长子都被击杀了。凡有血涂在门楣和门框上的，他们的长子都得以存活。他平安无事---是因为羔羊的血保护了他，使他免受神的审判。

神在逾越节的故事中，教导我们些什么呢？他教导我们：是耶稣基督的宝血护卫了我们，使我们免受神的审判，基督就是我们的羔羊。圣经上说：“因为我们逾越节的羔羊，已经被杀献祭了。”

（林前五17）

当我们接受基督作我们的救主时，我们便得到了他的宝血的护卫，当神看到我们的心里，看出我们真的信靠基督的宝血时，他说，“我要越过你，我的审判不会临到你。”

羔羊为祭

以色列人离开埃及之后，他们过了红海。在西乃山上，神赐给了他们十诫。这些诫命告诉他们在神的眼里何为是何为非。

由于以色列人有犯罪的心，他们没有遵守神圣洁的律法。这意味着他们是罪人，已经被判了死刑。可是神早已为他们作了万全之计，他们的罪可以得到赦免。

凡是想要罪得赦免的人，只要带一只羔羊到会幕来作为他的赎罪祭就行了。他把双手放在羔羊身上这样说：“我犯了罪，可是神已经允许让这羔羊代替我死。于是，那所献为祭的羔羊，就为献祭的人死了。”

数千年以来，人们一直照着神的吩咐将祭牲献为供物。这些祭牲的血并没有除掉献祭之人的罪。这些祭牲只不过是基督代世人而死的预表罢了。旧约时代人们所献的许许多多祭牲，都是指基督一次在十字架上所献的祭。

旧约时代的信徒，也和我们一样，因基督在十字架上代死赎罪而得救，所不同的只是：他们是向前瞻望，因相信基督的死而得救；而我们则是向后回顾，因相信他在十字架上的死而得救。

耶稣是我们的羔羊

在这一课中我们学习到了一个伟大的真理：若不流血罪就不得赦免了。

也许现在你会觉得很奇怪，“为什么我不献一只羔羊作为我们的赎罪祭呢？”

我们现在不再献羔羊作祭物的理由，是因为耶稣是神的羔羊，他们为我们的罪死了。耶稣是那真正的赎罪羔羊---也是旧约中各种救恩预表的应验。当施洗约翰见到耶稣时，他说：“看哪！神的羔羊，除去世人罪孽的！”

“神的羔羊”这一名字的意义何在呢？它的意思是，耶稣基督是我们的罪恶完完全全的赎罪祭。我们不需要再献任何祭物了，因为耶稣为我们的罪死了。

因为他是无罪的，所以耶稣可以代替我们为我们的罪死。因为他是神的儿子，他可以替全世界的人的罪恶而死。圣经上说：“他为我们罪作了挽回祭。不单是为我们的罪，也是为普天下人的罪。”（约壹二2）

主耶稣是在早上大约九点钟左右的时候，被钉在十字架上的。直到大约下午三点钟左右才死。在耶稣临死之前，他大声叫着说：“成了！”

当耶稣高声叫着说“成了”时，是什么意思？他的意思是他已经作成了他到世上来作的救世之工。他已经把自己献给神，成为世人完完全全的赎罪祭。圣经上说：“但基督献了一次永远的赎罪祭，就在神的右边坐下了。因为他一次献祭，便叫那得以成圣的人永远完全。”（来十12-14）

我们永远称义

圣经上说我们“被称为义”是由于基督的宝血，也就是借着基督为我们的罪代死在十字架上，我们便得以称义。

“称义”是什么意思呢？它的意思就是我们在神的眼前被宣称为义。也就是蒙神宣称我们“无罪”。

我们犯了那么多罪，神怎么能赦免我们的罪而称我们为义呢？原来神赦免我们是因为神见到了基督为我们所献上的完全的祭。神并没有忽视我们的罪，他赦免了我们的罪是因为看到了他的儿子为世人所流的血，圣经上说：“……我们在爱子里（藉着他的血）得蒙救赎，罪过得以赦免。”（西一14）

我们的仇敌撒但喜欢提醒我们所犯的罪，要我们记得我们的罪恶和失败。他喜欢定我们的罪，让我们觉得有罪。

我们真的犯了罪。即使在我们得救之后，我们的言行还是难免有错。可是，神已经告诉我们怎样对付我们的罪恶过犯了。我们应当向神承认我们的罪，并且求他用基督的宝血洗净我们的罪。然后，我们就要相信神已经赦免了我们的罪。圣经上说：“……他儿子耶稣的血，也洗净我们一切的罪。”（约壹一7）

在十字架上，主耶稣付清了我们一切的罪债，包括我们蒙恩得救之后所犯的罪在内。

当撒但指着我们的罪声称我们有罪时，我们可以指着耶稣的血答复它。我们可以说：“是的，我们犯过罪。可是，神儿子耶稣基督的宝血，洗净了我一切的罪孽。”

神曾经说过，他不再拿我们的罪来为难我们。不仅如此，他也不允许（撒但）别人借此为难我们！圣经上说：“谁能控告神所拣选的人呢？有神称他们为义了！”（罗八33）

因为耶稣在十字架上作了神的羔羊，为我们的罪死，我们便永远称义了。我们不再害怕来到神的面前。借着基督的血我们可以坦然来到他的面前。圣经上说：“弟兄们，我们既因耶稣的血，得以坦然进入至圣所，……就当存着诚心和充足的信心来到神面前。”（来十19、22）

本课要训

耶稣基督是神的羔羊，是世人完完全全的赎罪祭。

问题

1.在旧约全书中，有许多救恩的预表，“预表”就是某项或______ _____________________。

2.神教导亚当和夏娃________，圣经上说“_____________， ___________。”（来九22）

3.在该隐和亚伯的故事中，神教导我们罪人只有_________可以接近圣洁的神。我们必须相信_____________________。

4.在逾越节的故事中，神教导我们：是________________，_____________________，_____________________。

5.及6.旧约时代的信徒，也和我们一样，_____________。所不同的只是：他们_________；而我们_________________。

7.我们之所以不再献羔羊为祭是因为__________________， _____________________。

8.“神的羔羊”这名字是意思，耶稣基督是_______________。

9.“称义”的意思，就是_______，_________，也就________。

10.神并没有忽视我们的罪，他赦免了我们的罪，是因为_____ ____________________。


第五课 耶稣基督---复活的主

第五课

耶稣基督---

复活的主

“我是那存活的，我曾死过，现在又活了，直活到永永远远……”（启一18）

亲爱的朋友：

你是否曾站在一位亲人的坟墓前，忧伤地看着这位亲人的遗体入土安葬？如果你的答案是肯定的。那么，你就晓得死亡是一个多么可怕的仇敌了。如何在我们有生之年主还没有再来的话，我们每一个人也都必须经历死亡。圣经上说：“按着定名人人都有一死……”（来九27）

我们若信靠基督作为我们的救主，我们就不必害怕了。为什么呢？因为耶稣基督已经战胜了死亡这位仇敌。圣经上说，他粉碎了死亡的权势，并且借着福音为我们带来了永生。

“福音”的意思就是好消息，使徒保罗告诉我们这个好消息是什么。保罗在哥林多前书那里写着说：“弟兄们，我如今把先前传给你们的福音，告诉你们知道……基督照圣经所说，为我们罪而死了，而且埋葬了；又照圣经所说，第三天复活了……”（林前十五1、3、4）

从这些经文中，我们看到耶稣基督的福音，是根据两大事实而成：

1.基督为我们的罪死了。

2.基督已从死里复活了。

事实上，圣经上告诉我们，神曾经使好些人从死里复活过。然而，这些人后来还是死了，一个也不例外。可是，主耶稣却不同，他从坟墓里复活了，不再死亡。他说：“又是那存活的，我曾死过，现在又活了，直活到永永远远……”

（启一18）

耶稣曾预言他的复活

主耶稣告诉他的门徒，他将要受难，死亡，三天之后再复活。耶稣说：“等不多时，你们就不得见我（因他将被人钉死在十字架上），再等不多时，你们还要见我（因他将从死里复活）。”

“你们将要忧愁，然而你们的忧愁要变成喜乐。”（约十六16、20）

许多犹太人不相信耶稣是神的儿子。他们恨他想要杀死他。有一次，他们说他若真是神的儿子，就要行一个神迹给他们看。

耶稣向他们说，他要给他们一个神迹---就是先知约拿的神迹。耶稣说：“约拿三日三夜在大鱼的肚腹中，人子也要这样三日三夜在地里头。”（太十二40）

耶稣说这话是什么意思呢？他的意思是他将要在坟墓里躺三日三夜，就象先知约拿曾经三天三夜躺在大鲸鱼的肚子里一样。然后，他会从死里复活。他的复活就是神迹，证明他真是神的儿子。

耶稣被钉十字架

主耶稣大约是早上九点左右被钉十字架的，他直到下午三点左右才死。从中午十二点到下午三点，遍地都黑暗了。于是耶稣喊着说“成了”，他就咽了气。圣殿的幔子立刻就从上到下裂开了，还有大地震，岩石都被震得裂开了。

后来，耶稣死了以后，罗马的士兵来了。他们把耶稣旁边的一个强盗的腿打断了。他们又把耶稣另一边的另一个强盗的腿打断了。可是，他们来到耶稣面前时，他们看见他已经死了，所以就没有打断他的腿。这正好应验了诗篇三十四篇二十节那里的预言。在那里先知说，救主身上的骨头，一根也不会折断。

耶稣被埋葬了

有一位财主名叫约瑟，是亚利马太人，来到彼拉多面前，要求把耶稣的身体领去。当彼拉多确定耶稣已死时，他便答应了约瑟的要求。

约瑟和另一位门徒，预备安葬耶稣的身体。他的身体被他们用几百码的细麻布裹好。他们一面裹耶稣的身体还一面把上好的香料放在里面。

耶稣的身体被安放在一个新的坟墓里，这坟墓是从岩石中凿出来的一个洞穴。一个大石头被滚来挡住墓口。

法利赛人害怕耶稣的门徒会来盗取耶稣的身体，好说他从坟墓里复活了。所以他们要求彼拉多派遣罗马士兵守住坟墓。彼拉多准了他们的要求。

耶稣从坟墓里复活

耶稣的身体躺在坟墓里三天三夜。第三天，天还没有亮的时候，主耶稣从死复活了！

主复活之后，有一个强烈的地震。主的使者从天上下来，滚开了墓口的巨石。圣经上说，罗马士兵们“吓得浑身乱战，甚至和死人一样。”（太二十八4）

那天早上天一亮，有三位妇女来到耶稣的坟墓前。她们想要在他的身上多放些香料。可是，当她们来到了坟墓前，她们发现坟墓是空的。有天使对她们说：“不要害怕，我知道你们是寻找那钉十字架的耶稣。他不在这里，已经复活了……”（太二十八5）

她们跑回去告诉门徒，耶稣已经复活了。她们碰见彼得和约翰，便把她们所看见所听见的事告诉他们。彼得和约翰便跑到坟墓那里，当他们到达耶稣的坟墓时，他们见到一个令人惊奇的景象！

包裹耶稣身体的细麻布还整整齐齐地躺在那里，它还是裹成一个人的形状，只是耶稣的身体不见了。耶稣的裹头布则在另一个角落里卷着。耶稣已经复活了！

门徒离开之后，抹大拉的马利亚站在坟墓外面哭泣。她蹲下来往坟墓里面一瞧，便看见两个天使。天使对她说：“妇人，你为什么哭？”马利亚回答说：“因为有人把我主挪了去，我不知道他在哪里。”（约二十13）

当她转过身来时，有人对她说话。说话的人就是耶稣自己。他说：“妇人，为什么哭？你找谁呢？”（约二十15）

马利亚没有抬起头来看他。她以为是园丁在对她说话。耶稣又说：“马利亚！”她回过头来，认出了是主耶稣，便说：“夫子！”

那天晚上，有十位门徒在一间关着门的房间聚会。谈论那天白天所发生的怪事。多马没有和他们在一起。因为害怕犹太人，把门都上了锁。

突然，耶稣出现在他们当中，说：“愿你们平安！”门徒很害怕，以为所看到的是耶稣的魂。可是，耶稣却对他们说：

“你们为什么愁烦？为什么心里起疑念呢？你们看我的手，我的脚，就知道实在是我了。摸我看看，魂无骨无肉。你们看我是有的。”（路二十四38、39）

门徒看看耶稣，满心诧异。耶稣对他们说：“你们这里有什么吃的没有？”他们便给他一片烧鱼和一块蜜房，他接过来在他们面前吃了。（路二十四41、42）

耶稣已经从坟墓里复活了，复活成有身体，有骨有肉的样子！门徒是怎么晓得的呢？他们亲自见到了他，他们摸过了他，他们和他谈过话，他们和他一块吃过东西。

门徒迫不及待地要把这个好消息告诉多马。但是，当他们告诉多马，他们看见耶稣复活了时。多马不相信他们。他说：“我非看见他手上的钉痕，用指头探入那钉痕，又用手探入他的肋旁，我总不信。”（约二十25）

过了八天，门徒又在那间屋子里聚会，这一次，多马和他们在一起。耶稣又向他们显现说：“愿你们平安！”又转身对多马说：“伸过你的指头来，摸我的手，伸出你的手来，探入我的肋旁。不要疑惑，总要信。”多马不再怀疑了。他敬拜主耶稣说：“我的主，我的神！”（约二十28）

主耶稣从坟墓里复活之后，在世上显现了四十天之久。圣经上告诉我们，耶稣复活之后，向门徒显现了至少有十次。圣经上说：“他受害（死）之后，用许多的凭据，将自己活活的显给使徒看，四十天之久……”（徒一3）“我是那存活的，我曾死过。现在又活了，直活到永永远远。”（启一18）

耶稣的复活证明他是神的儿子

我们知道耶稣从死里复活了，可是，他复活真正的意义是什么呢?

耶稣的复活表明他真是神的儿子，也表明他所说的一切都是真的。

你若对你的救恩疑虑不决，或者你若有朋友仍然对圣经持怀疑的态度。你不妨暂把这一切都搁在一边，专心想想这个问题，一切就会迎刃而解了，想想耶稣是否真的死了？他又是否真的复活了？

是的，耶稣是真的死了，而且他也是真的复活了。因此，我们知道他是神的儿子，而他所说的一切也都是真的了。我们可以全心全意地信靠他。圣经上说：“……耶稣基督……从死里复活……以大能显明是神的儿子。”（罗一3、4）

耶稣的复活保证我们的复活

神曾经应许要使他的儿女死后复活。他能办得到吗？是的，他能！我们怎么晓得呢？因为他已经使耶稣从死里复活了。耶稣说：“因为我活着，你们也要活着。”（约十四19）

耶稣又说：“复活在我，生命也在我，信我的人，虽然死了，也必复活。”（约十一25）

基督徒死了会怎样呢？

尽管我们晓得我们在将来会复活，我们心里还是有许多的问题。基督徒死了之后会怎样呢？我们会到那里去呢？我们的身体将会怎样呢？我们在天堂会象什么样子呢？我们将来到天堂还认识我们的亲人吗？这些都是很重要的问题。让我们看看神的话对这些问题有怎么讲法。

①基督徒死了之后会怎样呢？

他会去与耶稣同在！身体躺在坟墓里，但本人---灵和魂---立刻就去与主耶稣同在。使徒保罗说：“因我活着就是基督，我死了就有益处。”（腓一21）

为什么保罗说他死了就有“益处”？因为死了就可以与基督同在。当基督徒的亲人死了时，我们会难过，这是很自然的，因为我们会想念他们。可是，我们必须记着，他们是去与耶稣同在，这是比活在世上还要好得多的。

②我们的身体将会怎样呢？

基督徒死时，他的身体会被放在坟墓里。圣经上说到已死的基督徒身体时，说它是“在耶稣里熟睡了。”当主耶稣再来时，神要使我们的身体复活，并要赐给我们新的身体。又说我们的身体象房屋，使徒保罗说：“我们原知道，我们这

地上的帐篷若是被拆毁了，必得神所造，不是人手所造，在天上永存的房屋。”（林后五1）

保罗在这里到底在讲什么呢？他是在说，“我们晓得我们若死了，我们的身体归回尘土。有一天，我们会有奇妙的新身体，这新的身体是神亲自为我们造的，我们便要永远住在天堂。”

③我们在天堂会象什么样子呢？

我们会象耶稣！我们将有象他一样复活后的荣体，因圣经上说：“亲爱的兄弟啊，我们现在是神的儿女，将来如何，还未显明：但我们知道主若显现，我们必要象他，因为必得见他的真体。”

（约壹三2）

④我们将来在天堂还认识我们的亲人吗？

是的，我们认识！我们在天堂会彼此认识，正如基督认识我们一样。圣经上说：“我们如今仿佛对着镜子观看，模糊不清，到那时，就要面对面了：我如今所知道的有限，到那时就全知道，如同主知道我一样。”（林前十三12）

主耶稣基督是你的救主吗？你知道是你属于他的吗？那么你就不必惧怕死亡。对神的儿女来说，死亡只不过是通往天堂的门户，在那里我们要与主同在，直活到永永远远。

本课要训

耶稣基督是复活的主！因为他活着，所以我们也要活着。

问题

1.福音的意思是___________。

2.耶稣基督的福音是根据两大事实而成的：

①_____________________

②_____________________

3.耶稣曾否告诉他的门徒他将要受难，被杀，三天后又从死里复活？___________________

4.耶稣给了犹太人一个什么神迹?________________神迹。耶稣的意思是他将要在坟墓里__日__夜，正如先知约拿在大鲸鱼的肚腹里__日___夜一样。

5.门徒怎么晓得耶稣已经从坟墓里复活了，并有身体有骨有肉呢？他们______他，他们____他，他们________他______，他们和他一块___________。

6.主耶稣从坟墓里复活之后，在世上显现了_____天之久。圣经上告诉我们耶稣复活之后至少向他的门徒显现了________次。

7.神曾经应许要使他的儿女死后复活。他能办得到吗？______我们怎么能够知道呢？因为_______________________。

8.耶稣说：“因为我活着，你们__________。”（约十四19）

9.基督徒死的时候，他的身体躺在坟墓里，可是他的人---灵和魂________去与__________。

10.我们在天堂时会象什么样子？我们将会_______。我们在天堂时认识我们的亲人吗？___


第六课 耶稣基督---万有的主

第六课

亲爱的朋友：

请你花点时间研究这些图画。它们告诉我们世界上最奇妙的故事---神的儿子如何降世为人，如何为世人的罪死了，神又如何把他升为至高。

在本课中，我们将看到耶稣如何纡尊降贵，从高天之上，降、降、降到凡间，甚至死在十字架上。然后，我们又可以看到神如何把他升、升、升到宇宙至高的宝座上。耶稣基督是万有的主！

耶稣基督虚己

我们可以从三方面来看主耶稣如何虚己：

①他虚己成为人的样子

耶稣基督是昔在，今在，永在的神，但他并不执着于他作神的权利。他把他的全能与荣耀搁在一旁，虚己成为人的样式。圣经上说：“基督耶稣本有神的形象，反到虚己，成为人的样式。”

（腓二5、7）

神的儿子没有以伟大而又具有权威的国王身份来到世上。相反地，他以一个弱小，无力的婴儿的身份来到世上。他并没有出生在辉煌富丽的皇宫，只是降生在一个卑微的马厩里。

②他虚己成为人的仆人

主耶稣在世时，终生都在服侍别人。他说：“人子来，乃是要服侍人。”（可十45）

在约翰福音第十三章那里，我们读到耶稣在他死前和他的门徒一块用最后的晚餐。按照希伯来人的习俗，当客人来的时候，要有人替他们洗脚。这洗脚的工作本来是该由奴仆做的，可是他们那里没有洗脚的奴仆。

没有一个门徒自动起身替客人们洗脚。每一个人都认为他们不是做这种下贱事情的人。可是，耶稣虽然知道他是神的儿子，却脱下长袍，象奴仆一样裹上了一条毛巾。他把水倒在脚盆里，替他的门徒洗脚。圣经上说：“（他）反倒虚己，取了奴仆的形象…”（腓二7）

③他虚己为世人的罪死在十字架上

这是天父的旨意，他要他的儿子为我们的罪死在十字架上，而主耶稣则顺服了天父的旨意。圣经上说：“他（耶稣）就自己卑微，存心顺服，以至于死，且死在十字架上。”（腓二8）

被钉死在十字架上，是所有的死亡中最耻辱的一种死法。这种死法是特别预备给最恶劣的罪犯的，可是耶稣却自己卑微，纡尊降贵，降、降，把自己降到和罪人一样死在十字架上。

神高举了耶稣基督

我们看到耶稣如何虚己，甚至死在十字家上。耶稣在十字架上受难死亡，是为了偿清我们的罪债。他在十字架上的死，便结束了他的卑微。现在，我们要看到神如何高举他。

①神使耶稣从死里复活

神看到他的儿子的身体受到遵荣。耶稣的身体被人用细麻布裹了起来，全身都涂满了贵重的香料，他被安葬在一个富人的坟墓里。第三天，神使他从死里复活。圣经上说：“……基督藉着父的荣耀，从死里复活……”（罗六4）

②神赐给耶稣一切的权柄

圣经上说：“父爱子，便将所有的东西都交在他手上。”神已将一切的能力和权柄都赐给他的儿子了，耶稣告诉他的门徒说：“天上地下所有的权柄，都赐给我了。”（太廿八18）

这是多么奇妙的声明！不过几天之前，耶稣被钉死在十字架上，现在，身为复活的基督，他对他的门徒说，他已得到天上地下的一切权柄了！

耶稣在复活后尚未升天之前，他吩咐他的门徒说：“你们往普天下去，传福音给万民听。”（可十六15）然后他又给他们一个奇妙的应许：“我就常与你们同在，直到世界的末了。”（太廿八20）

当门徒正在注目看着他时，主耶稣被取上升，一朵云彩把他接去，他们便看不见他了。主耶稣带着他那复活后的荣体，离开了这个世界，穿过云层，返回天家。

他的双手双脚留下了深深的钉痕，他的肋旁留下了枪伤。在他的额上，也留有荆棘冠冕刺伤的疤痕。

③神使耶稣坐在他自己的右边

当主耶稣返回天家之后，天父赐给他一个最高荣誉的地位。什么地位呢？就是在神的右边。这就是天父给他的儿子的地位。圣经上说：“（神）使他（主耶稣）从死了复活，叫他在天上坐在自己的右边。远超过一切执政的，掌权的，有能的，主治的，和一切有名的。不但是今世的，连来世的也都超过了。”（弗一20、21）

神赐给主耶稣的地位，远超过宇宙中任何一个人的地位，也远超过任何一种属灵的力量。圣经上说，“神已将万物放在他的脚下。”意思就是凡受造之物无一不服在他的权柄之下。

④神赐给耶稣一个万名之上的名字

在主耶稣还没有出生之前，他的名字就被预言了。“他名称为奇妙。”（赛九6）这预言很奇妙地应验了，因神已赐给他一个超乎万名之名。耶稣基督这个名字实在是宇宙间最奇妙的名字。

我们能够想到圣经中许多伟大的名字。我们想到被称为“神人”的摩西，还有合乎神心意的大卫。我们也可以想到世界史中其他伟大的名字。但是只是一个名字是超乎万名之上的---这名字就是“耶稣基督”。神说从来没有一个名字和它一样伟大，将来也不会有。“耶稣基督”这名字在今世超乎万名之上在来世也是一样。圣经上说：“神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的，地上的，和地下的，因耶稣的名，无不屈膝。无不口称耶稣基督为主，使荣耀归与父神。”（腓二9-11）

⑤神差遣了他的圣灵

耶稣在被钉十字架前，曾经告诉他的门徒有关圣灵要来的事情。他说：“我要求父，父就另外赐给你们一位保惠师。叫他永远与你们同在。”（约十四16）

圣经上告诉我们，要等耶稣得到了荣耀之后，圣灵才会赐下来。但是，当耶稣被神升高为万有的主时，圣灵就会浇灌到信徒的身上。耶稣说：“到那日你们就知道我在父里面，你们在我里面，我也在你

们里面。”（约十四20）

在五旬节的那一天，也就是耶稣从死里复活五十天之后，门徒聚集在一间楼房里。他们记得耶稣的应许，他们在那里等待圣灵的降临。

忽然，从天上有响声下来，好象一阵大风吹过。充满了门徒所在的屋子。又有舌头如火焰显现出来，分开落在他们各人的头上。他们就都被圣灵充满。（徒二2-4）

圣灵降临了，因此，门徒晓得耶稣基督已经升为万有的主了。后来，使徒彼得对犹太人说：“这耶稣，神已经叫他复活了！我们都为这事作见证。……既被神的右手高举（或作他既高举在神的右边。）又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。…

…故此，以色列全家当确实知道，你们钉在十字架上的这位耶稣，神已经立他为主为基督了！”（徒二32、33、36）

圣经在五旬节圣灵降临证实了什么？证实了耶稣基督就是万有的主。从那时开始，门徒便大有能力，他们所深知的那位耶稣基督现在已坐在天堂的宝座上。他现在正以万有的主的身份统治一切，而他就是他们的朋友，于是，他们到处奔走，大胆告诉人有关基督的事情。

耶稣基督是万有的主

我们已经学到了许多有关主耶稣奇妙的事情。其中最重要的事情之一，就是在本课中所学到的真理---耶稣基督是万有的主。

你不妨想一想这期间所发生的奇妙大改变！先是耶稣基督虚己，取了奴仆的样式，后来他竟象罪人一样为世人死在十字架上，终于又成了万有的主！他现在是宇宙的主宰。

圣经中耶稣基督的五个头衔是：

“夫子和主”…………约十三13

“主基督”………………徒二36

“万有的主”……………徒十36

“万王之王”及

“万主之主”…………启十九16

耶稣基督是我们的主

许多基督徒以为耶稣只是他们的救主，但他也是我们的主。

“主”字的意义就是夫子，也就是主人，因为耶稣是我们的主，我们的夫子，他要我们为他舍命来服事他。

我们为什么要把我们自己献给主耶稣呢？因为我们属于他。圣经上说：“……你们不是自己人……因为你们是重价买来的……”（林前六19-20）

我们可能无法清楚的明白“你们是重价买来的”这话的意思。但是，对于早期的基督徒来说，这话的意思是十分明白的。

当使徒保罗写这话的时候，世上有把人口贩卖为奴隶的市场。就象今天我们可以到市场去买鸡鸭一样，当时的人可以买奴隶。

付得最高价钱的人，就成为奴隶的主人。那位奴隶从此就属于他的主人了，并且要终身服事他的主人。

你我在还没有得救之前，我们是罪恶和撒但的奴仆。但耶稣基督用他自己的鲜血买赎了我们。他舍弃了他的生命来救赎我们。

自从主耶稣买赎了我们之后，我们就属于他了。他是我们的主，也是我们的主人。

我们既然属于主耶稣，我们就应当舍命服事他。主耶稣并没有硬性规定我们要这样做。他要我们选择这样做，终身服事他，因为我们爱他。

如果我们能够了解，是万王之王和万主之主在赐给我们服事他的机会，我们就必定会乐于把我们自己完全献给他了。没有人能够作一位真正快乐的基督徒，除非他把他自己完全献给主耶稣。

你看到了吗？神已经使耶稣基督成为万有的主了！你了解吗？他已经用他自己的血买赎了你而使你属于他了。那么，你愿意把原本属于他的献给他吗？你愿意将你的生命献给他吗？

要确定你说要将你自己献给他的时候，你就要当真如此，因为他会相信你的话。从你将自己献给他的那一刻开始，他就是你的主了---他要带领你的一生。

你是否此时此刻就选择耶稣基督作你的主呢？如果是，这里有一个祷告可以帮助你。当你将自己献给他之后，别忘了签上你的名字，并且写下你决志的日期作为记录。

“主耶稣，我现在已经明白，你是天地的主。你用你的保血买赎了我，使我属于你。我现在把我自己献上给你遵行你的旨意。从今以后，你就是我的主，我的夫子。

耶稣基督是万有的主，他是我的主。

签名：_________________

日期：_________________

问题

1.请列举主耶稣，在哪三方面显出他的虚己：

①_____________________

②_____________________

③_____________________

2.及3.请列举神在哪五方面高举了主耶稣：

①_____________________

②_____________________

③_____________________

④_____________________

⑤_____________________

4.在主耶稣升回天家之前，他赐下

了这个命令：（可十六15）

______________________

5.耶稣赐下这个奇妙的应许：

（太廿八20）_____________

6.及7.圣经里面给耶稣基督的五个头衔是：

①__________②_________

③__________④_________

⑤_____________________

8.“主”字的意思是_________。

9.我们为什么要把自己献给主耶稣？因为“_____________”。

10.请完成下列经文：“……你们___________，因为____________________。（林前六19-20）


第七课 耶稣基督---我们的代求者

第七课

“……他是长远活着，替他们代求。”（来七25）

亲爱的朋友：

我们可以回顾过去，当主耶稣为我们死在十字架上的时候，他是我们的救主。我们也可以瞻望将来，当他再来到世上统治世人时，他是我们的君王。在本课中，我们将要思想主耶稣现在的使命。

耶稣是我们的代求者

主耶稣现在在作什么呢？他在为我们祷告。圣经上告诉我们，耶稣是我们伟大的代求者。代求者就是一个替别人祷告的人。主耶稣现在所做的工作正是如此。他在天上所有信他的人代求。

圣经中有许多为别人代求的伟人。他们为他们的百姓向神祈求，有时候他们求神赦免他们的百姓的罪恶；有时候他们求神拯救他们的百姓脱离他们的仇敌。这些人都是代求者，因为他们为别人向神祷告祈求。

我们也需要一位代求者。为什么呢？因为我们有一位大仇敌---撒但，他恨恶神的每一个儿女。

尽管撒但无法使我们离开神的家庭，他却千方百计地引诱我们犯罪。他企图使我们不要过讨神喜欢的生活。但是，我们也用不着害怕，因为主耶稣是我们伟大的代求者。他每天都在为我们祷告。圣经上说：“……基督……乃是进了天堂，如今为我们显在神面前。”（来九24）

圣经中那些为他们的百姓代祷的伟人后来终于都死了。死亡结束了他们的代祷。主耶稣也曾死过，但他又复活了。他今天仍然活着，不断地为那些属于他的人代祷。圣经上说：“……他是长远活着，替他们企求。”（来七25）

主耶稣是十全十美的代求者

主耶稣在世的时候，他时常为他的门徒代求。他爱他们，他求神使他们脱离凶恶。

主耶稣现在在天堂，他继续不断地为那些属于他的人代求。他是我们十全十美的代求者。

耶稣之所以是我们十全十美的代求者有三大原因：

1.他是神的爱子。

2.他完全了解我们。

3.他为我们的罪恶付出了极大的赎价。现在让我们来思想这三件事情吧。

①耶稣是神的爱子

天父没有一样事情不愿为他的爱子做，圣经上说：“父爱子，已将万有交在他手里。”（约三35）

耶稣告诉门徒要奉他的名向天父祷告，他说：“你们若向天父求什么，他必因我的名赐给你们。”（约十六23）

②耶稣完全了解我们

你知道为什么主耶稣会完全了解我们吗？因为他自己曾经象人一样活在世上。圣经上说，耶稣需要象我们一样活在世上，他才能在神面前作我们既恩慈又信实的大祭司（代求者）。

主耶稣知道贫穷和饥饿是怎么回事，他也晓得被拒绝被误解是什么滋味。他更明白被试探受逼迫是何等光景。没有任何发生在我们身上的事情是他不明白的。圣经上说：“他也曾凡事受过试探，与我们一样，只是他没有犯罪。”

（来四15）

由于耶稣自己经过了苦难和试探，他充分明了我们遭苦难和受试探的情形。他是我们完美的代求者，因为他完全了解我们。

③耶稣为我们的罪恶付出了赎价

主耶稣有权作我们的代求者，因为他为我们的罪恶付出了赎价。他手脚上的钉痕以及肋旁的刺伤都在提醒我们一个事实，那就是他曾为我们的罪死在十字架上。

当我们犯罪时，耶稣可以指着他手上的钉痕说：“父啊！我知道这个人犯了罪，但我已偿清了他的罪债，我用我自己的血买赎了他，他是属于我的。”神能赦免我们，因为耶稣已经为我们的罪恶付出了赎价。

耶稣身为我们的代求者到底在为我们做什么呢？

我们已经历到主耶稣是我们完美的代求者。现在让我们思想他在三方面为我们代求的事实。

1.当我们受试探的时候，基督为我们祷告。

2.当我们犯罪的时候，基督为我们代求。

3.基督将我们的祷告转达给父神。

让我们仔细看看这几样事情。

①当我们受试探的时候，基督为我们祷告

当我们受到撒但的试探时，主耶稣特别为我们祷告，使我们不至于向罪恶妥协。他向父祷告说：“我不求你叫他们离开世界，只求你保守他们脱离那恶者。”（约十七15）

只要我们还活在这个世界上，我们就难免会受到试探。但主耶稣在为我们祷告，天父也应许我们不让我们遭受试探，过于我们所能受的，他总要为我们开一条出路。圣经上说：“……神是信实的，必不叫你们受试探过于所能受的。在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。”（林前十13）

这意思是不是说我们不会犯罪呢？不，一点也不是。我们会犯罪，但我们不必犯罪。我们可以对试探说“不”。

②当我们犯罪时，基督为我们代求

当我们接受基督为我们的救主时，我们就重生在神的家庭里了。我们与神有了新的关系。他是我们的天父，我们是他的儿女。

有什么东西能够破坏这一层父子（父女）的关系吗？没有，我们与神之间的这层父子（父女）关系永远也不会遭到破坏。但是，我们既然作了神的儿女，就另外有一件事情非常的重要，那就是我们与天父之间的交通或团契。

与人“交通”是什么意思呢？意思就是我们喜欢和他们在一起。我们爱他们，我们晓得他们也爱我们。我们喜欢和他们交谈，并且与他们分享我们的喜乐和苦难。

神爱我们，他要我们与他有交通有团契。他要我们喜欢和他在一起，他要我们把我们的喜乐和苦难都告诉他。神要我们爱他，也要我们知道他爱我们，当我们顺服他时，我们就可以享受到和他在一起时的奇妙交通和团契。

这样与神相交的事情会遭到破坏吗？是的，它会遭到破坏。什么东西会破坏我们与神相交呢？是罪恶！当我们犯罪时，我们与神之间的交谊便遭到了破坏。然而我们和他之间的父子（父女）关系还是没有遭到破坏，可是罪破坏了我们和他之间的交通。

我们与神之间的父子关系不会遭到破坏。

我们与神之间的交通团契却会被罪恶破坏。

我们与神之间的交通能够恢复吗？是的，能够恢复。谁能使他恢复呢？主耶稣！当我们犯了罪的时候，他在天父的面前为我们代求。圣经上说：“若有人犯罪，在父那里我们有一位中保（代求者），就是那义者耶稣基督。”（约壹二1）

（我们与神之间的父子关系不能遭到破坏。）

（我们承认了罪，基督就可以恢复我们与神之间的交通。）

当我们犯罪时，主耶稣会替我们代求。他求父因为他的缘故赦免我们。那是由于耶稣是神的儿子，并且曾经在十字架上为我们流血舍命，所以神才赦免我们的罪。圣经上说：“……你们的罪藉着主名得了赦免。”（约壹二12）

神不仅赦免了我们，神还用基督的宝血洗净了我们，好叫我们再和他恢复交通。

我们与神之间的交通是什么时候恢复的呢？我们什么时候向天父认罪，我们与神之间的交通就什么时候恢复。圣经上说：“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”（约壹一9）

这是不是意味着我们可以决定每天犯罪，然后再向神认罪，一切就没有事了呢？不！不！不！我们若是这样想的话，我们就当省察我们自己一下，看看我们是否真是神家的一分子。一个真正身为神儿女的人，会要讨天父的欢喜，并且恨恶神所恨恶的东西。

③基督把我们的祷告转达给天父

我们已经看到当我们受试探的时候，主耶稣如何为我们祷告，也看到当我们犯罪时，他如何恢复我们与神之间的交通。可是，主耶稣为我们还作了一件奇妙的事情---他把我们的祷告转达给神。

许多人认为任何人都可以向神祷告，而神必垂听并应许他们的祷告，事实上并非如此。只有接受主耶稣为救主的人才能向天父祷告。不仅如此，如果我们要神垂听并应允我们的祷告。主耶稣说：“……你们若向父求什么，他必因我的名赐给你们。”（约十六23）

当我们祷告的时候，主耶稣基督是我们伟大的代求者。他把我们的祷告呈递在天父的面前，他求父看在他的分上应允我们的要求。这是因为耶稣是神的儿子而他又顺服神在十字架上为世人流血舍命的缘故，神才垂听我们的祷告，应允我们的祷告。

我们可以借着基督坦然无惧的来到神面前。

在本课中，我们学到了主耶稣是我们完美的代求者。他每天为我们祷告，当我们需要帮助时，他从不弃我们而去或置之不理，总是尽力帮助我们。当我们失败时，他也不定我们的罪。总是又有忍耐又有恩慈的对待我们。当我们犯罪时，他更是在父面前为我们代求，好叫我们与父之间的交通能够恢复。

你是否正为那些似乎不能胜过的试探而烦恼呢？那么，你不妨借着主耶稣到天父的面前来，求他赐给你力量去克服那些试探，获得胜利。

你犯罪了吗？你与天父的交通断绝了吗？你已失去作基督徒的喜乐了吗？那么，你不妨借着你那伟大的代求者---主耶稣基督，来到天父的面前。向神承认你的罪，求他赦免你的罪。主耶稣会恢复你与父神之间的交通。

你有一个很大的需要吗？你是否为你的人生中某些问题而烦恼，或是为你的亲人人生中的某些问题而烦恼不安呢？那么，你不妨奉耶稣的名向天父祷告，主耶稣是神的爱子，他会把你的祷告转呈到天父的面前。圣经上说：“我们既然有一位升入高天尊荣的大祭司（伟大的代求者），就是神的儿子耶稣……所以我们只管坦然无惧地来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。”（来四14-16）

本课要训：

耶稣基督是我伟大的代求者。

借着他，我可以坦然无惧的带着我的需要到神面前来。

与神独处

获得坚强基督生命的秘诀就是每天要有一段“安静时刻”。就是每天要有一段借着读经和祷告单独和神相处的时间，以下有几个建议可以帮助你养成享有安静时刻的习惯。

1.时间和地点

选一个适合你的时间。对大多

数人来说，清晨是最佳时刻。

选择一个你可以自己一个人独处的地方。在家人都还没有起床时，一个人先起来找一个安静的地方，这是个好提议。

选好了时间和地点之后，就要持之以恒。

2.圣经

选用一本印刷清楚容易阅读的圣经。定出一个读经计划。先读约翰福音，读完了约翰福音之后，再从马太福音开始，然后继续读完整本新约圣经。

当你打开圣经阅读时，首先把眼睛闭起来与神交谈。承认你的罪；请他在你读经的时候借着他在圣经上的话语向你说话。要记得在你读经时有神与你同在。

3.祷告

在读完了圣经，并且聆听了神借着经文和你说话之后，你就要花一点时间祷告了。要感谢神将他的话语赐给你；感谢神赐给你的恩典和祝福，一样一样地把它列举出来；感谢神赐下耶稣的宝血洗净了我们一切的罪恶；感谢神应允了你的祷告；尤其要感谢神赐下主耶稣作你的救主。

你要向神求些什么呢？你不妨把你心中的愿望告诉神。他垂听每一个祷告祈求。

请记得要为你的家人和朋友祷告，最好把你要为他们祷告的人列出一张名单。

你真的想要认识神吗？那么，你必须花时间与神独处。

请你今天就开始你与神独处的安静时刻！

问题

1.主耶稣现在在做什么？他在_________。代求者_________。

2.主耶稣基督是我们十全十美的代求者，因为：

①_____________________

②_____________________

③_____________________

3.主耶稣完全了解我们因为_________________________。

4.主耶稣有权作我们的代求者，因为____________________。

5.请列举主耶稣在那三方面为我们代求：

①_____________________

②_____________________

③_____________________

6.神会允许我们受到过于我们所能受的试探吗？

_____________________。

7.有什么东西能够破坏我们与神之间的父子（父女）关系吗？

_______我们与神之间的交通会遭到破坏吗？___________

什么东西破坏我们与神之间的交通呢？

8.我们与父神之间的交通能够恢复吗? __________谁能使它恢复呢?______________

9.如果我们要神垂听并应允我们的祷告，我们必须______祷告。

10.当我们祷告时，主耶稣是我们伟大的代求者，他_____我们的祷告_________天父面前。这是因为__________而他又________神才垂听并应允我们的祷告。


第八课 耶稣基督---我们的义

第八课

耶稣基督---

我们的义

“但你们得在耶稣基督里，是本乎神，神又使他们成为我们的……公义……”（林前一30）

亲爱的朋友：

人是被来荣耀神并享受与神相交的，但是由于人的悖逆和罪恶，他便与神分离了。救恩的目的是要使我们重新与圣洁的神恢复正确良好的关系，好叫我们再能享受与神相交的乐趣。

因为我们人类是罪恶的，几乎不可能了解或明白神的圣洁。圣经教导我们说，神是全然光明和荣耀的。他是完全公义和圣洁的。他也是绝对神圣无罪的。许多时候在圣经里面，黑暗就是指罪恶而言的，而圣经论到神却说：“神就是光，在他毫无黑暗。”（约壹一5）

先知以赛亚有一次见到一个异象，在那个异象中他看见神坐在他的宝座上。在宝座四周有天使天军高声赞美神说：“圣哉！圣哉！圣哉！万军之耶和华，他的荣光充满全地。”（赛六3）

以赛亚被他所见的异象给吓坏了，他看到神的荣耀和圣洁是何等的可畏。于是他便呼叫着说：“祸哉！我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中，又因我眼见大君王万军之耶和华。”（赛六五）

到底是什么事情使以赛亚说“祸哉！我灭亡了”呢？乃是他的罪恶感。以赛亚明白他没有他所需要面对圣洁荣耀之神的公义。

我们必须有神所悦纳的义

为了要恢复与神交通，我们不仅必须知道我们一切的罪均已经蒙神赦免了；还必须知道我们已经穿上了神所悦纳的义袍。

赦免和公义之间是有区别的。赦免犹如沐浴，把全身上下洗得清洁溜溜；公义则好象穿上衣服，我们沐浴才可以洗净一切的不洁。我们穿衣才可以衣冠楚楚地出现在人前。

每当我们想要会见重要的人物时，我们总是想，“我该穿什么衣服才好呢？”如果我们要接见总统或国王，我们必定非常关心我们的衣着。

当我们向神祷告或与神交通的时候，就是意味着我们在朝见神。当我们想要朝见这位圣经的神时，我们晓得我们必须在衣着上特别小心，我们必须穿上神所悦纳的义袍。

怎样的义为神所能悦纳的呢？神所能悦纳的唯一的义乃是完全的义。

我们能制造完全的义吗？

我们能够制造出神所悦纳的义吗？不能，我们不能，无论我们如何努力地尝试，我们还是不能完全遵守神的诫命。圣经上说：“就如经上所说：’没有义人，连一个也没有…’”“…没有行善的，连一个也没有…”“因为世人都犯了罪，亏缺了神的荣耀。”（罗三10、12、23）

我们的义，即使是我们最好的善行，也不能蒙神的纳悦。圣经上说：“我们都象不洁的人，所有的义都象污秽的衣服……”（赛六十四6）

我们自己所无法做到的，神已经替我们做到了。他供给他的子民一个完全的义。当先知以赛亚想到神为他的子民所预备的义时，他不禁喜乐不已。以赛亚写着说：“我因耶和华大大欢喜，我的心靠神快乐，因他以拯救为衣给我穿上，以公义为袍给我披上……”（赛六十一10）

神如何使我们成为义？

神是怎样使我们在他面前成为完全公义的呢？他把我们放在基督里，就使我们成为义了。圣经上说：“……你们得在耶稣基督里是本乎神……”（林前一30）

“在基督里”一词，表明了神赐给信徒的荣耀地位。我们是怎么在基督里的呢？是神把我们放在那里的！我们自己不能把我们放在基督里，可是神办得到。圣经上说：“你们得在基督耶稣里是本乎神……”

我们本身不是义的，但是神使我们可以在基督里。当神看我们的时候，神所看见的不是我们本来的面貌---他只看见在我们身上的基督。因为我们在基督里，所以我们在神面前才有完全的义。基督是我们的义。圣经上说：“神使那无罪的（原文作不知罪）（基督），替我们成为罪，好叫我们在他里面成为神的义。“（林后五21）

这一节经文的意思是说，神使我们在基督里成为神的义。这义是完全的，因为基督是完全的。这义永不改变，因为基督永不改变。这义现在是我们的义了，因为我们在基督里。

这完全的义并不能靠着我们的善行获得。我们本身也不能制造这义。它是当我们接受基督作我们的救主时，神白白赐给我们的礼物。圣经上说：“……那些受洪恩又蒙所赐之义的，岂不更要因耶稣基督一人在生命中作王么？”

（罗五17）

使徒保罗曾经是一位很热心的教徒，他也曾努力制造自己的义。可是他最后终于明白，他决不能借着他自己的行为使他蒙神悦纳。

保罗怎么办呢？他信靠耶稣基督而接受神将完全的义作为礼物赐给他。保罗写着说：“……我也将万事当作有损的……为要得着基督……”“并且得以在他里面，不是有自己因法律而得的义，乃是有信基督的义，就是因信神而来的义。”（腓三8、9）

完全的义这种奇妙的礼物并非仅仅为使徒保罗预备的。它乃是为所有的信徒预备的。我们相信主的那一刹那。神就使我们得以在基督里，而我们也就接受这完全的义。

神纳悦我们在基督里

神完完全全的悦纳我们，乃是因为我们在基督里，圣经上说：“他使我们在爱子里得蒙悦纳。这爱子就是主耶稣。我们在他里面得蒙悦纳。

神爱他的儿子，喜悦他。从永世以来，耶稣就是父神欢欣喜悦的对象，当耶稣从施洗约翰受洗时，父神从天上有声音说：“这是我的爱子，我所喜悦的。”（太三17）

因为我们在基督里，神为何悦纳他自己的儿子，也照样悦纳我们。正如他爱他的儿子并喜悦他，照样他也爱我们喜悦我们。这事真奇妙，奇妙得令我们难以置信。但它却是千真万确的。耶稣曾经向父神祷告提到他的门徒说：“叫世人知道你差了我来，也知道你爱他们如同爱我一样。”（约十七23）

我们的行为和我们的义

身为基督徒，我们应该明白我们在神面前的义和我们在世上每日的行为之间的差异。

我们在神面前的义，是神在基督里所看见的我们。我们是在基督里成为神的义。这义是完全无暇疵的。它是永不改变的。你什么时候接受了这完全的义呢？当你接受基督作你救主的那一刻，你就接受了它。

我们的行为则是我们在世上生活的态度。它是非常多变的，而且从来不会完全无暇疵。我们的行为在一日间也可能有相当大的差异。

也许昨天我们过得很好。我们读圣经，花时间在神面前祷告，也约束自己没有发脾气。结果，我们觉得自己很好。我们还觉得神也很喜欢我们。我们觉得到神面前祷告交通，甚为美好。

然而今天，情形完全不一样了。我们没有花时间到神的面前祷告，也没有阅读圣经，我们与别人意见不合，发脾气。我们对我们自己觉得很失望。我们觉得神也同样对我们很失望。结果，我们觉得我们没有勇气来到神的面前朝见神。

我们在搞些什么名堂呢？我们是在以我们的行为作为神悦纳我们与否的基准，这是错误的。神是否悦纳我们要看我们是否在基督里。在基督里才是神悦纳我们的基准，我们在基督的义里，就能坦然无惧地站在神的面前。

我们若大意鲁莽地活在世上便会使神担忧。我们若犯罪，圣灵会使我们知罪。如果我们不顺服神继续活在罪里。神会管教我们。他也可能会惩戒我们。

可是当神正在纠正我们和惩戒我们时，他仍然爱我们并且完全悦纳我们，因为我们在基督里。因为我们在他的爱子里，所以我们蒙悦纳。圣经上说：“使他荣耀的恩典得著称赞，这（使我们蒙悦纳的）恩典是在他爱子里所赐给我们的。”（弗一6）

当神说我们“在他爱子里得蒙悦纳”时，他的意思就是那样。我们总是在基督里蒙神悦纳。当我们失败犯罪时，我们需要在神面前承认我们的罪。但是我们决不能让我们的罪恶和失败阻止我们到神面前来得怜悯蒙恩典。圣经上说：“所以我们只管坦然无惧的来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。”（来四16）

耶稣基督自己是我们的义

神在圣经中命令我们“要靠主常常喜乐。”（腓四4）无论我们的境况是顺是逆，我们总能靠主耶稣常常喜乐！为了他是我们的救主并且为我们作成了救恩而常常喜乐。我们特别要为了“他是我们的义”这一事实而欢喜快乐。

主耶稣基督自己是我们的义，他在旧约圣经中的名字之一是“耶和华我们的义。”圣经上说：“……他的名必称为耶和华我们的义。”（耶廿三6）

我们在神面前的义，不是我们所是的，也不是我们所作的。我们的义是主耶稣基督。神使我们得以在基督里，基督就是我们的义。圣经上说：“但你们得在基督耶稣里，是本乎神。神又使他成为我们的……公义……”（林前一30）

这一节圣经到底属于谁呢？它是属于每一位信徒。每一位信徒都是在基督里的。每一位信徒都可以说：“基督是我们的义。”

我们必须看我们自己如同神看我们一样

我们必须看我们自己如同神看我们一样---在基督里才有完全的义。这完全的义，是神因我们在基督里所赐给我们的礼物。你已经不是你以前的那个人了，你是“在基督里新造的人。”圣经上说：“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”（林后五17）

就象神看他的儿子，见他完全公义；照样他看我们也见我们完全公义，因为我们在基督里。

神要我们在他的眼前每天清清楚楚地过着公义的生活，因为我们在基督里。你不妨一再向你自己说：“我在基督里！基督是我的义！”

对我们身为基督徒的人来说，知道我们在基督里而基督是我们的义是很重要的真理。这件事情是当我们仰望基督作我们的救主时，神就替我们办到了。请你再三反复阅读这一课，求神启示你，让你明白你确确实实是在基督里，并且基督是你的义。

本课要训：

神使我得以在基督里，而我借着基督的义得以坦然无惧地站在神的面前。

问题

1.救恩的目的是：

①使我们快乐。

②使我们重新与圣洁的神恢复正确良好的关系。

③使我们成为好教友。……（ ）

2.为了恢复与神互相交通，我们不仅必须知道我们一切的罪均已蒙神赦免，还必须：

①知道我们已经穿上了神所悦纳的义袍。

②得到别人的悦纳和喜爱。

③成为一个传道人或全时间神的仆人。…………………（ ）

3.唯一蒙神悦纳的义是：

①比大多数的人都好的义。

②与我们所知最好之人相等的义。

③完全的义。………………（ ）

4.神使我们在他的眼中有完全的义乃是借着：

①改变我们使我们成为更好的人。

②使我们得以在基督里。

③帮助我们变得象我们所认识的最好的人一样。……（ ）

5.这完全的义是：

①当我们接受基督作我们救主时神白白赐下的礼物。

②我们忠心参加教会一切聚会得来的。

③我们长期行善的结果。…（ ）

6.神悦纳我们是基于：

①我们日常的行为。

②我们所行的善。

③我们在基督里。…………（ ）

7.神纠正和惩戒我们时：

①他仍然深爱我们并且完全悦纳我们因我们在基督里。

②他对我们失望不爱我们了。

③他不再和我们讲话。……（ ）

8.当我们失败时，我们需要：

①避免到神面前来得怜悯蒙恩惠。

②做点好事以弥补我们的罪恶。

③向神认罪。………………（ ）

9.我们在神面前的义是：

①主耶稣基督。

②我们每日的行为。

③我们所作的许多善事。…（ ）

10.神要我们每天过着的生活是：

①晓得我们在他面前是可怜的罪人。

②试着使我们蒙神悦纳。

③知道我们在神眼中有完全的义。因为我们在基督里。

…………………………（ ）

你在本课中所学到的最重要的事情是什么？


第九课 耶稣基督---我们一切的一切

第九课

耶稣基督---

我们一切的一切

“基督在我们心里成了有荣耀的盼望。”（西一27）

亲爱的朋友：

我们在这个函授课程中，已经学到许多有关耶稣奇妙的事情。我们学到了耶稣就是所应许的救主，他是全能的神，他是伟大的导师，他是神的羔羊，他是复活的主，他是万有的主，他是我们伟大的代求者，他也是我们即将再来的王。

耶稣基督不仅是上述的那些，他还是我们更多的东西。他是我们的公义，我们的权能，我们的圣洁，我们的胜利，我们的喜乐，我们的力量，我们的忍耐，以及许多许多别的东西。神将这位奇妙的基督赐给我们，使他成为我们所需要的一切的一切。

“你们既为儿子，神就差他儿子的灵，进入你们的心……”（加四6）

这话是什么意思？它的意思是基督借着他的灵住在我们里面。圣经上说：“基督在你们心里成了有荣耀的盼望。”（西一27）

在本课中，我们将要学到更多关于“住在我们心里的基督”以及“如何过基督徒生活”的事情。

我们是被造来可以供神居住的

圣经上说：人是“照着神的形象“造的。我们不仅是照着神的形象造的，还是造来可以供神居住的。

一件毛衣是一件照着人的形象做的衣服，它不仅是照着人的形象做的，而且是做来可以容纳一个活人。我们也是造来可以容纳一个活人的---那就是神自己可以住在我们里面。

耶稣有神住在他里面

耶稣基督是昔在、今在，将来永在的神，但他也曾经是人，他喜欢别人称他为“人子”。现在我们要思想的是，他的确曾经是一位—--真正的人。

当他活在世上为人时，主耶稣过着一个纯洁，有能力，而又得胜的生活。他说：“我总是做那些讨我父喜悦的事情。“即使他的仇敌也对他惊奇不已。他们说：”从来没有人说话象这人的。”

耶稣的智慧是从哪里来到呢？他如何能过着无罪的生活呢？他是怎么行出那些神迹奇事的呢？主耶稣解释说：“我在父里面，父在我里面，你不信么？我对你们所说的话不是凭着自己说的，乃是住在我里面的父作他自己的事。”

（约十四10）

耶稣知道父住在他里面。他体会得到父在他里面与他同在，他总是顺服父，也将他一切的需要都仰望神。耶稣说他所行的神迹奇事都是有神住在他里面的结果。

耶稣应许要住在信徒里面

主耶稣在还没有被钉十字架之前对他的门徒说，他很快就要离开他们，但他应许还要回到他们中间来。耶稣说：“我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在。就是真理的圣灵…

…你们都认识他，因他常与你们同在，也要在你们里面。我不撇下你们为孤儿，我必到你们这里来。”（约十四16、18）

耶稣到底对他的门徒在讲些什么呢？他是在说“我要走了，但是我要以一种新的不同的方式回来。我要借着圣灵回来，我要回来住在你们里面。好象父住在我里面一样，我要回来住在你们里面。”

“到那日你们就知道我在父里面，你们在我里面，我也在你们里面。”（约十四20）

在五旬节的那一天，主耶稣应验了他对门徒的应许。他回来住在他们里面。也就是在那一天，门徒开始晓得耶稣基督是万有的主，他们也知道他住在他们里面。

基督住在我们里面

基督住在每一位信徒里面吗？是的，他是住在每一位信徒里面，圣经上说：“……岂不知你们……有耶稣基督在你们心里么？”（林后十三5）

“人若没有基督的灵，就不是属基督的。”（罗八9）

这是使徒保罗奇妙得胜生活的秘诀。他说：“基督在我里面活着。”（加二20）

每一位神的儿女都可以这样说---“基督在我里面活着！”你是否信靠基督为你的救主呢？那么，你可以对你自己说“基督在我里面活着！基督在我里面活着！”

那活在我们里面的基督到底是谁呢？他就是神！圣经上说：“因为神本性一切的丰盛，都有形有体的居住在基督里面。”（西二9）

我们若仔细推敲他的名字，就可以帮助我们明白基督住在我们里面的意义。

基督是那伟大的“自有永有的神”

在圣经里面，神启示我们基督的名字是“自有永有的。”主耶稣说：“我实实在在的告诉你们，还没有亚伯拉罕，就有了我。”（约八58）

（译者按：“就有了我”在旧约中译成“自有永有的”。此处可译为“就有了我这自有永有的神。”）

“自有永有的”是神在旧约中的名字之一。要了解这个名字的意思，我们必须回溯到以色列的子孙在埃及为奴的时候所发生的事情。

神在旷野中向摩西显现，吩咐摩西回埃及去带领以色列的子孙脱离埃及为奴之地。但是摩西害怕以色列人不相信是神派他去的。摩西说：“我到以色列人那里去，对他们说：“你们祖宗的神打发我到你们这里来，他们若问我说，他叫什么名字，我要对他们说什么呢？”

神对摩西说：“我是自有永有的。又说，你要对以色列人这样说，那自有的打发我到你们这里来。”（出三13、14）

神说他的名字就是“自有永有的”，这对神来说，真是个奇怪的名字，不是吗？它听起来就象是个未完成的句子：“我是……”

（译者按，旧约是用希伯来文写的，在希伯来文中这两个字有“我是恒在的”意思，也就是“我是昔在，今在，将来永在的”旧约中译成“自有永有的”与原文意义颇为接近。）

神的这个名字到底是什么意思呢？神的意思是“我是你所需要的一切。”

神那时候是在对摩西说：“摩西，你将需要许多东西来完成我呼召你去做工作。你将需要勇气---我是你的勇气。你将需要智慧---我是你的智慧。你将需要权柄---我是你的权柄。你将需要忍耐---我是你的忍耐。我是你所需要的一切！”

摩西相信神，他也信靠他就是他所需要的一切。结果如何呢？圣经上告诉我们，神用他“全能的手”带领以色列人出了埃及。

基督是神的一切

当我们读到新约全书时，我们发现基督是我们的一切的一切。

“我是生命的粮。”（约六51）

“我是世上的光。”（约八12）

“我是门”（约十9）

“我是好牧人。”（约十14）

“我是复活（复活在我）。”

（约十一25）

“我是道路。”（约十四6）

“我是真理。”（约十四6）

“我是生命。”（约十四6）

“我们是真葡萄树。”（约十五1）

“我是阿拉法，我是俄梅戛。”（启一8）

耶稣不仅是上述这一切，还是其他更多更多的东西。他是我们的希望，我们的喜乐，我们的平安，我们的忍耐，我们的爱，我们的温柔，我们的纯净，我们的权能，我们的公义，我们的圣洁，我们的救恩，我们的智慧，我们的健康，我们的胜利---他是我们所需要的每一样东西！圣经上说：“唯有基督是包括一切，又住在各人之内。”（西三11）

基督是包括一切---他是我们所需要的每一样东西，他住在我们里面。他是那伟大的“我是一切。”他对我们说：“我是你所需要的任何东西。”

基督是我们一切的一切

我是---

你住在基督里

主耶稣说：“住在我里面，我也在你们里面。”这是一个命令，也是一个应许。

这个命令是什么呢？就是“住在我里面。”那么应许又是什么呢？应许是“我在你们里面。”基督是在对我们说：“你们住在我里面，而我也要在你们里面活出我的生命来。我将成为你所需要的每一样东西。”

住在基督里是什么意思呢。这意思就是与他经常有交通，有团聚。

要住在基督里，我们必须：

1.觉得他在我们里面与我们同在。

2.随时随地顺服他。

3.把我们一切所需要的都仰

望在他身上。

一位伟大的神人，依凡霍普金斯，有一次向他那六岁的小儿子解释“住在基督里”的意义。小依凡正好在六岁时接受了基督作他的救主。而他的父亲便想要他明白“活在基督里”这一个真理的意义。

小依凡很高兴能够懂得这个道理，他还用他自己的话把他刚才所听到的告诉别人。他把这张卡片带在手边以便随时随地向别人解释住在基督里的意义，并且说明他为何一直呆在圆圈的中央。

可是，有一天这个小男孩哭哭啼啼地来到他父亲面前，当他父亲问他为什么哭时，儿子回答说，“我出了圆圈了。”他害怕的是再也进不去了。

父亲与儿子一同跪下来，一起看那张卡片。父亲说：“好了，依凡，现在你告诉我你是从哪一扇门跑出来的？”儿子便指给父亲看。父亲看了就说：“好吧，你从那扇门出来的，还是要从那扇门进去。方法就是向神认那一项罪，我们什么时候向神认罪，神就什么时候赦免我们那项的罪恶，而我们也就可以从原来出来的那扇门重新进入圆圈。这样，我们就可以又住在基督里面了。”那小家伙学会了这一招真是高兴极了！

这只是一个简单的故事，但它却解释了住在基督里面的意义。只要我们感觉到基督在我们里面与我们同在，顺服他，把我们的需要都仰望在他身上，我们就可以住在他里面，享受他的爱和交通团契。我们若犯了罪，就当立即向神认罪，我们一认罪，神就赦免我们，而我们也就再一次住在基督里了。

基督是我们的生命

当我们住在基督里时，他就会使他自己在我们面前显得很真实。他便实际上成为我们一切的一切。我们需要什么，他就是什么。

当我们瞧着我们自己时，我们可以看出我们需要许多的东西：我们需要事奉神并活出讨神喜悦的生活的能力；我们需要纯净；我们需要耐心；我们需要爱心；我们需要圣洁；我们需要智慧；我们需要公义。

我们求神赐给我们这些东西。可是，神并没有将这些东西一样一样地赐给我们。他却把基督赐给我们成为我们所需要的一切。

“但你们得在耶稣基督里，是本乎神，神又使他成为我们的智慧，公义，圣洁，救赎。”（林前一30）

你需要智慧吗？基督已经成为你的智慧！你需要公义吗？基督是你的公义！你渴望成为圣洁吗？基督就是你的圣洁！你想要胜过罪恶吗？基督就是你的胜利！无论你需要什么，你都可以说：“主耶稣，你就成为我的这个吧！”

我们因基督活着

主耶稣说：“我又因父活着。”（约六57）耶稣在这里到底在说些什么呢？

他是在说：“父住在我里面，我又因他活着。我感觉到他在我里面与我同在，我总是顺服他，我把我所需要的一切都仰望在他身上。”

正如基督因住在他里面的父而活着，我们也当然因住在我们里面的基督而活着。圣经上说基督是“我们的生命。”

请从现在开始做以下三样事情：

①明白基督在你里面与你同在

对你自己说：“基督住在我里面！基督住在我里面！”基督的的确确住在你里面，你要开始活出犹如基督在你里面的生活来，神要使你觉得此事是真实的。

一个小女孩有一次说她学会了胜过试探的秘诀。她说：“当魔鬼在我的心房外敲门时，我就说：’主耶稣，请你去开门好吗？’魔鬼见到了耶稣，便俯伏在地说：’对不起，我找错了地方’。然后便逃之夭夭。”

这个小女孩在干什么呢？她只是明白基督住在她心里与她同在而已，当然，她还相信他是她胜过试探的力量。这正是我们每一个基督徒都必须做的事情。

②随时随地顺服他

我们若不尊荣他或顺服他，我们就无法享受这个住在我们心里的基督之福乐。我们必须准备好随时随地可以说“主耶稣，我要讨你的喜欢，就算我因此可能得罪其他人。我还是要讨你的喜欢。”

③把你一切的需要都仰望在他身上

你需要什么，就把基督当作什么。要记得，他是我们一切的一切。让他成为你的胜利---让他为你胜过试探。他不会误你的事。

当我们学习住在基督里并信靠他可以满足我们每一样需要时，我们便一天一天地在改变了。圣经上说：“我们要效法神儿子的模样。”（罗八29）这意思就是我们会越来越象耶稣。

有一天，我们都将面对面看见耶稣，我将在各方面都象他。那将是一个多么光荣的大日子啊！

本课要训：

基督住在我里面，他是我所需要的一切。

问题

1.完成下列经文：“你们既为_____________，神就差______________进入你们的____。”（加四6）

2.上述经文的意思是：______________________

3.圣经上说：“基督__________有荣耀的盼望。”

4.基督活在每一位信徒里面吗？

_________那住在我们里面的基督是谁呢？他是________。

5.神说他的名字是__________。

神这名字是什么意思呢？他的意思是“______________。”

6.当我们读到新约全书时，我们便发现基督是我们“________。”

7.基督是“______________。”---他是__________。他住在___________。他是那伟大的“__________”。他对我们说： “____________________”。

8.耶稣说：“___________在我里面，我___________。”住在基督里的意思就是经常与他_____________________。

9.要住在基督里，我们必须：

①_____________________

②_____________________

③_____________________

10.正如基督因__________活着，我们也当照样因____________________而活着。

亲爱的朋友，

请用另一张纸写上你从本课程中所学到的某些最重要的东西，你若有任何疑问，也请提出来：

愿神赐福给你！


第十课 耶稣基督---我们的生命

第十课

耶稣基督---

我们的生命

“到那日你们就知道我在父里面，你们在我里面，其也在你们里面。”（约十四20）

亲爱的朋友：

主耶稣和他的门徒一同行走一同谈话，有三年半之久，你说奇妙不奇妙。当主耶稣知道他在世上传道的日子快要结束的时候，他和他的门徒谈到他的死，他的复活，以及他要回到他天父那里去的事情。这是不是意味着他要撇下他们不管了呢？不，一点也不是。耶稣说：“我不撇下你们为孤儿，我必到你们这里来。”（约十四18）

耶稣到底在对他的门徒说些什么呢？他是在说：“我要走了，可是我还会以一种新的不同的方式再来。我要借着圣灵再来。我要再来住在你们里面。如同天父住在我里面一样，我也要来住在你们里面。”主耶稣说：“到那日你们就知道我在父里面，你们在我里面，我也在你们里面。”

从我们主的话“你们在我里面，我也在你们里面”看来，我们所学习到的是：“我们与基督的新关系是两面的。”这可以用两句很简单的话来说明：

1.信徒在基督里面。

2.基督在信徒里面。

现在让我们仔细想一想我们与基督这双层的新关系.

信徒在基督里面

神使我们得以在基督里。这是神的作为，对每一位信徒来讲，它也是千真万确的事实。圣经上说：“……你们得以在基督耶稣里，是本乎神……”（林前一30）

在整部新旧约圣经之中，再没有比“在基督里”这几个字更宝贵了。可是，“在基督里”到底是什么意思呢？

在基督里的意思就是与基督相联合，我们只要重生就能与主耶稣相联合了。圣经上说：“与主联合的，便是与主成为一灵（与他合而为一）”。（林前六17）

由于我们与基督合而为一，我们便在他一切的属性上以及他一切为我们所作所为上都有分了，由于我们在基督里，我们便成为神喜悦的对象。正如神爱他的儿子并喜悦他，神也照样爱我们并喜悦我们，因为我们在基督里。圣经上说：“……因为他如何，我们在这世上也如何。”（约壹四17）

让我们想想看，有一位年轻的女孩，生长在一个贫苦的家庭里。她虽然长得很可爱，由于家道贫苦，前途并不怎么光明。可是，有一天一位富有的王子看见了她，被她吸引住了。不久他爱上了她，请她作他的新娘。

这两个人一联婚，年轻的女孩便不再贫穷了，因为她与富有的王子联婚了，并且分享他所有的一切荣华富贵。

同样地，由于我们与基督联合，我们也就分享他一切的所是，以及他为我们所作所为的。

我们为何能确知我们在基督里面呢？我们能确知我们在基督里是因为圣经上如此告诉我们。是神使我们得以在基督里，也是神告诉我们他如此行了。圣经上说：“那在基督里坚固我们和你们的……就是神。”（林后一21）

我们在基督里---与他联合---并不是我们做了什么。乃是神为我们每所行的大事。我们的分只是看清此事，明白它，相信它，为它欢喜快乐。

耶稣在信徒里

由于我们在基督里---与他联合---我们便在神面前有了完美的立场，可是我们在世上的生活又怎么样呢？

我们要活出一个讨神喜欢的生活，可是，凭我们自己，我们办不到。我们要我们的行为正确良善，可是，我们似乎越努力想要活得正确良善，我们就越失败。使徒保罗也有过同样的问题。他写着说：“我所愿意的善、我反不作；我所不愿意的恶，我倒去作。”（罗七19）

无论保罗如何努力尝试，他都不能活出他想要活的生活来。保罗说：“立志为善由得我，只是行出来由不得我。”（罗七18）

历世历代的基督徒都有与保罗同样的经历。我们想要我们的行为正直良善，可是却无法作到。

神是如何解决这个问题的呢？他解决这个问题的办法是把基督赐给我们并且住在我们里面。圣经上说：“你们既为儿子，神就差他儿子的灵进入你们的心……”（加四6）

我们知道基督住在我们里面，因为神清清楚楚的说，永生的基督住在我们里面。

在加拉太书二章20节那里，保罗说：“现在活着的，不再是我，乃是基督在我里面活着。”在歌罗西书一章27节那里，保罗说：“基督在你们心里成了有荣耀的盼望。”

神在他自己的话语（圣经）中，一再强调这一个真理，为的是要加深我们的印象，要我们明白永生的基督确实住在每一位神的儿女的心中。在哥林多后书十三章5节那里，保罗写着说：“……岂不知……你们有耶稣基督住在你们心里么？”在以弗所书三章17那里，保罗为众圣徒祷告说：愿“基督因你们的信，住在你们心里。”

有时候，一个基督徒会指望有某种特别的感觉或感动，他才会相信基督住在他的心里。可是，神清清楚楚地告诉我们，基督住在他每一个儿女的心中。无论我们的感觉如何，神在圣经上所说的话总是千真万确的。

你不妨接受神说得清清楚楚的话，永生的基督正是住在你的心里。请你相信它是真实的，因为神说这事是真实的。不管你的感觉如何，请相信它是真实的，因为它本来就是真实的。

基督是我们所需要的一切

在上一课中，我们学到耶稣基督是那伟大的“自有永有的”神---伟大的“我是”。

基督可以满足我们每一样的需要。他是我们的义，我们的爱，我们的喜乐，我们的能力，我们的智慧，我们的圣洁，我们的胜利，我们的忍耐等等，他真是我们一切的一切。

你也许会说，“可是我要如何来经历基督所是的这一切呢？”答案是，只要我们住在基督里，我们就可以经历这一切了。

耶稣说：“你们要常在我里面，我也常在你们里面。”（约十五4） 我们的本份是要常在他里面，而他的本分则成为我们所需要的一切，现在让我们来看看常在基督里是什么意思。

常在基督里

神使我们得以在基督里，他要我们常在基督里面。从来没有什么人叫我们没法进入基督里面，因我们已经在基督里面了。可是主耶稣对我们说：“你们要常在我里面……”（约十五4）

“常在”的意思就是停留。如果你在家并且常常在（住在）家里，那意思就是一直停留在那里。

当你住在（常在）家里的时候，家中所有的一切东西你都可以随意使用---电灯、暖气、家具，食物等等，样样都可以随意使用。当你常在（住在）基督里面时，基督里面所有的一切你也可以随意使用。他的爱，他的力量，他的忍耐，他的圣洁，他的智慧，也样样都是你的！

常在基督里是什么意思呢？意思是与他一直不断地保持联系，保持交通。我们怎么才能住在他里面呢？我们晓得他住在我们里面与我们同在，就能常在他里面了，并且还要顺服他 ，靠他满足我们一切的需要。

什么使我们不能常在基督里面呢？是罪恶！当我们犯罪时，我们就不能常在主里面了。可是只要我们向主认罪，我们与主的交通就可以恢复了。

现重述上一课一位伟大的神的仆人依凡霍普金斯的故事，有一次向他六岁大的儿子解释“常在基督里”是什么意思，小依凡正好在他满六岁的那一天接受了基督作他的救主，他的父亲要他明白常常住在基督里的真理。

于是把儿子叫到他的办公室，他拿了一张厚纸在上面画了一个圆圈。在圆圈里面他写了许多基督对我们所说的东西，如圣洁、公义、仁爱、善良、恩慈、忍耐、权柄、力量，救恩，复活，真理，道理，道路，谦卑，平安、亮光等。

他把铅笔心放在圆圈的中央后说：“儿啊，你就是这支铅笔。我要你象这支铅笔一样，保持在基督里。在圆圈里你可以发现一切使你快乐，仁爱和顺服的东西。可是圆圈的四周有很多的小门。当你从其中任何一扇小门出去的时候，你就是个调皮的孩子了。”

于是他便画了许多从圆圈通往外面的小门。这些小门代表诱导我们从基督里出去罪恶。

小依凡很高兴明白这个真理，他便把刚刚所听来的，用他自己的话语告诉别人。他拿着父亲所画圆圈的那张厚纸，走到那里便拿到那里，以便向别人解释“常在基督里面”是什么意思。并且向别人说明他如何能以停留在圆圈的中央。

可是，有一天，这个小男孩跑到他父亲面前哭了起来。当他的父亲问他为什么哭时，他说：“我从圆圈里面出来了。”他害怕他再也

进不去了。

父亲和儿子一起跪下来，并且一起看厚纸版上画的圆圈圈。父亲说，“好了，依凡，现在告诉我，你是从那一扇门出来的？”儿子指给父亲看他是从哪一扇门出来的。父亲说：“好吧，你从那一扇门出来的，还得从那一扇门进去，方法是你必须向神承认那一项罪。只要我们一认罪，神便赦免我们，而我们也就能重新回到圆圈内，重新住在基督里面了。”小家伙学会了这一招雀跃不已！

这是一个很简单的故事，可是它却说明了住在基督里的意思。当我们了解基督在我们里面与我们同在时，我们便顺服他，靠他满足我们一切的需要。我们也住在他里面享受他的爱和与他交通。如果我们犯了罪，我们便应当立刻向神承认那罪。

基督徒得胜生活最大的秘诀之一；便是一跌倒就立刻转向神。撒但总是企图阻止我们这样做。可是神却要我们立刻向他承认我们所犯的罪。只是我们一认罪，神就赦免我们，而我们也就重新又住到基督里面了。

我们靠基督而活

主耶稣说：“我靠父而活。”耶稣这句话到底是什么意思呢？他是在说：“父活在我里面。我靠他而活，我晓得他在我里面与我同在。我总是顺服他，靠他满足我一切的需要。”

正如基督靠着那住在他里面的父而活，所以我们也要靠着那住在我们里面的基督而活。圣经上说基督是“我们的生命。”

当使徒保罗了解基督是他的生命时，他不再说“立志为善由得我，行出来由不得我”了。事实上，他后来以凯旋的姿态说：“我靠着那加给我力量的（基督），凡事都能作”了。（腓四13）

你不妨现在开始作下列三样事情：

一、明了基督在你里面与你同在，你可以对你自己说：“基督活在我里面！”基督确确实实活在你里面。请相信他在你里面，你就能以遵照主的意旨行事为人，而神也必让这事如此成就在你身上。

一个小女孩有一次说她学会了胜过试探的秘诀。她说：“当撒但在我的心门口敲门时，我就说，“主耶稣，请你替我应门好吗？当撒但看见耶稣时，他会向他鞠躬说：’对不起，我走错了地方。’然后就逃之夭夭。”

这小女孩是在干什么呢？“她只是晓得主耶稣基督住在她的心里与她同在，而她相信基督是她的胜利，基督可以使她胜过撒但的试探。我们也该如此行。

二、无论什么时候都要顺服他。如果我们不爱他，不尊敬他，不顺服他，我们便不能享有这奇妙的内住的基督。我们必须随时随地都准备说：“主耶稣，我要讨你的喜悦，

尽管因此我要得罪其他人，我还是要讨你喜欢。”

三、靠主满足你一切的需要。无论你需要什么，你就拿耶稣基督当那样东西。要记得，他不但是自有永有的神，更是那伟大的“我是”。拿他当你的胜利---让他替你胜过试探。他不会误你的事。

住在基督里就是把你自己献给主耶稣，那自有永有的神，信靠他必定会保守我们，并且让他为我们在一切的事情上作主，也就是让他为我们作一切的事情。

当我们住在基督里，他就成了我们又真又活的神。他成了我们的伟大的“我是”。无论我们所需要的是什么，他就成为我们所需要的那样东西。

日复一日，当我们学着常常住在基督里面并且相信他是我们的每一样需要时，我们就会慢慢地改变。圣经上说我们是被预先定下“效法他儿子的模样”的（罗八29）。这话的意思是我们会变得越来越象耶稣。

有一天，我们要面对面地和耶稣相见，而我们也会在各方面都象他。

本课要训：

基督徒的生活是基督在我里面活出他的生命来。

问题

1.主耶稣回到天家之后，他又回到他的门徒那里：

①只是在他们的思想中。

②还是象未死之前一样有着道成肉身的身体。

③借着圣灵住在他们心里。（ ）

2.我们与基督新关系的两方面是：

①信徒在基督里，和基督在信徒里。

②信徒象基督而基督象信徒。

③信徒与基督在一起，基督与信徒在一起。………………（ ）

3.我们在基督里是：

①我们所作成的。

②神所作成的。

③我们必须努力作成的。…（ ）

4.我们能确定我们是在基督里因为：

①我们觉得我们是。

②我们有奇妙的经历。

③圣经上说明是这样的。…（ ）

5.我们晓得基督住在我们里面因为：

①神清清楚楚地说明永生的基督住在我们里面。

②我们里面有一种兴奋的感觉。

③我们参加教会并向神祷告。……………………………（ ）

6.我们经历基督是我们一切的一切：

①当我努力使自己成为基督徒时。

②只是当我们在教堂里的时候。

③当我们住在他里面时。…（ ）

7.常住在基督里的意思是：

①与他保持不断的联系。

②试着进入基督里面。

③要具有宗教的热忱。……（ ）

8.我们在基督里的关系中断时，是因为：

①我们犯罪。

②我们失去了救恩。

③有了大问题。……………（ ）

9.当我们犯罪时，神要我们：

①觉得难过很久之后才到他面前来。

②等一等再到他面前认罪。

③立刻向他认罪。…………（ ）

10.我们得以住在基督里是借着：

①什么也不必做只要常常想他就行了。

②晓得他在我们里面与我们同在，顺服他，靠他满足我们一切的需要。

③尽量试着去做一个好人。……………………………（ ）

在本课中你所学到最重要的真理是什么？


第十一课 耶稣基督---我们要来的主

第十一课

耶稣基督---

我们要来的主

“看哪！主带着他的千万圣者降临。”（犹14）

亲爱的朋友：

耶稣即将再来！我们是怎么知道的呢？因为他这样说过！耶稣说：“我去原是为你们预备地方去，我若去为你们预备了地方，就必再来接你们到我那里去……”（约十四2、3）

当耶稣复活升回天的时候，有两位天使向他的门徒显现，对他们说：“加利利人哪！你们为什么站着望天呢？这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。”（徒一11）

从这几节经文中，我们知道耶稣还要再来。他是怎样升天的，还要照样再来。

耶稣再来时会有什么事情发生呢？有什么事情会发生在信徒身上呢？又有什么事情会发生在不信的人身上呢？有没有任何人知道耶稣什么时候再来呢？我们如何预备好迎接他的再来呢？这些都是很好的问题，我们将在本课中找到这些问题的答案。

耶稣为他的信徒再来

当耶稣再来时，世人将大大地分离---所有的信徒和不信的人都要分开。信的人将要去与主同在；不信的人要被撇下。耶稣说：“两个女人一同推磨，要取去一个，撇下一个；两个人在田里，要取去一个，撇下一个。”（路十七35、36）

（一个将被取去；另一个将被撇下。）

基督突然再来

当基督再来把信徒取去与他同在时，他会出乎意料之外地突然来到---象“贼在夜间”来到一样。

一霎时，“在一贬眼之间”，每一位信徒都被接升在空中与主相遇。这包括主再来时已死的人和还活在世上的人。圣经上说：“因为主必亲自从天降临，有呼叫的声音，和天使长的声音，又有神的号吹响，那在基督里死了的人，必先复活。”“以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。”（帖前四16、17）

信徒将要受到审判

信徒将要到天堂与主同在。在那里，信徒也要为他们得救后的所作所为受到审判，这审判叫做“基督的审判座”，乃是专门为信徒设立的。

有些信徒在审判时将会得到大大地奖赏，因为他们曾忠心服事主耶稣。另有些信徒因为推磨没有为主而活则要蒙羞了。

羔羊的婚筵

信徒接受审判之后，羔羊的婚筵就要开始了。这整个事件的富丽堂皇和美仑美奂简直是非笔墨所能形容的。信徒既为基督的新妇，我们便与主耶稣结合了---永远爱地他，并永远享受他的爱。

（信徒们将作基督的新妇。）

不信的人将会发生什么事情呢？

当信徒在天上与主同在时，不信的人将在世上大有灾难。到处都有凶险邪恶的事情，有可怕的战争，饥荒，地震，瘟疫，这些事情都是这个世界上前所未有的。地球上三分之一的人都会死掉，这一段可怕的时间称为大灾难。

在这一段时间内，一位被称为“敌基督”的人要得势，“敌”就是反对的意思。敌基督就是反抗神反抗基督。那敌基督的要大行神迹，但他的能力不是从神那里来的；他的能力是从撒但那里来的。

敌基督借着它那神奇的能力，它便控制了整个世界。若没有它的印记没有人可以做买卖。它要求所有的人都敬拜它才可以得到那个印记。凡不肯敬拜它而接受印记的人都将被杀害。凡接受它的印记而敬拜它的人便得永生永世和它一起在火湖里渡过。（参启十四9-11）

基督将大有能力和荣耀地回到世上来

在神所指定的时间，主耶稣将要同他的信徒及他有能力的天使回到世界上来。他要带着极大的能力和荣耀而来。他将要毁灭敌基督和跟随敌基督的人，而结束大灾难的时期。圣经上说：“主耶稣同他有能力的天使，从天上在火焰中显现，要报应那不认识神，和那不听从我主耶稣福音的人。”（帖后一7、8）

耶稣基督将要作王统治全世界

敌基督被消灭之后，主耶稣要在世上作王统治世界一千年，信徒们要和他一起作王。圣经上说：“（你）又叫他们成为国民，作祭司，归于神，在地上执掌王权。”（启五10）

“……他们都复活了，与基督一同作王一千年。”（启廿4）

在基督统治世界那一千年中，撒但将被锁链捆绑起来。它再也不能试探人，或在世上惹任何的麻烦了。

神的儿子，主耶稣基督，将以公义统治世界。圣经上说：“耶和华必作全地的王……”（亚十四9）“他要按公义审判世界。”（诗九8）

那时候将没有战争，没有饥饿，没有疾病。所有的人都和平融洽地住在一起。甚至动物的性格也改变

了，凶猛的动物也不再攻击柔弱的动物了。所有的小孩都被教导认识主。每一个人，从最大的到最小的，都知道耶稣基督是统治全地的王。圣经上说：“……认识耶和华的知识要充满遍地，好象水充满海洋一样。”（赛十一9）

基督作王统治了一千年之后，撒但将从监狱里被释放出来一个时期，它又再一次出来迷惑许多人。

撒但和跟随它的人再一次背叛神和他的儿子主耶稣基督。这一次，会有火从天上下来毁灭他们，撒但会被抛进火湖中，这就是撒但最终的结局。撒但再也不能惹什么麻烦了。圣经上说：“那迷惑他们的魔鬼，被扔在硫磺的火湖里……”

（启廿10）

不信的人将要受到审判

在撒但被扔进硫磺的火湖之后，已死的恶人要接受审判，这审判叫做白色大宝座的审判，是专对不信之人的审判。不信之人的身体也都将复活，他们所有的人，不论男女老少，都将站在神的面前。使徒约翰写着说：“我又看见一个白色的大宝座，与坐在上面的，从面前，天地都逃避，再无可见之处了。”“我又看见死了的人，无论大小，都站在宝座前，案卷展开了……死了的人都凭着这些案卷所记载的，照他们所行的受审判。”（启廿11、12）

基督自己将要作这次审判的审判官。圣经上说父已“将审判的事全交与子了”（约五22）那些拒绝接受他作他们救主的人，现在必须面对他作他们的大法官了。

案卷将会展开，每一个人都必按照他们的行为接受审判。有些不信的人比别人受的惩罚更重（见路十二47、48），不过，他们都将永远沉沦了。圣经上说：“若有人名字没有记在生命册上，他就被扔在火湖里。”（启廿15）

神要创造新天新地

白色大宝座的审判结束之后，这世界将会被火焚毁，神要创造一个新天新地，在那里不再有罪恶。信徒将永永远远与主同在天堂。

是的，耶稣必快再来！

在本课中，我们学到了将来要发生的许多大事，能预知这些事情，对我们是很好的。可是，我们从这一课中所能学到的最重要的事情就是：主耶稣基督必快再来！

你怎么晓得耶稣快要再来呢？我们是根据圣经上所给我们有关他再来时的预兆才知道的。

主耶稣曾经说过，就在他再来之前，世界上会有战争，地震，饥饿，瘟疫。他还说那时世上邪恶不法的事情必增多，也有许多假先知要兴起。他又说犹太人必回故乡，他们会重新占领耶路撒冷（见太廿四及路廿一）。

这些事情都正发生，所以我们晓得耶稣快要再来了！

有没有人知道主耶稣确实在什么时候再来呢？没有。没有人知道耶稣确实在什么时候再来。主耶稣说：“但那日子，那时辰，没有人知道。”（太廿四36）

尽管我们不知道耶稣再来的确实时刻，圣经上给了我们某些有关他再来的事实：

①主再来的事情可能随时发生,因为耶稣说：“所以你们也要预备，因为你们想不到的时候，人子就来了.”（太八四44）

②它可能在眨眼之间发生了。主耶稣再来到世上接他门徒的事情可能突然发生。圣经上说，它可能在“一眨眼之间”就发生了。

③唯有真正得救的人才会被提上升与主同在。圣经上说，唯有属于基督的人才会被提在空中与主相遇。（参帖前四16、17）

我们怎样才能预备好呢？

从我们在这一课中所学到的，我们知道主耶稣必要再来，而他的再来将是一件突如其来的事情。因此，目前对我们来讲，最重要的问题就是，我们如何才能预备好迎接基督的再来？

①我们必须得救

当基督出现在云端来接信徒与他同在时，再预备就太晚了。你的名字可能在教会的名册上，但是你如果还没有得救，当基督再来时，你会被撇下来。

②我们必须儆醒

为主再来的事情儆醒。主耶稣说：“所以,你们要儆醒，因为不知道你们的主是那一天来到。”（太廿四42）

你要为你的主再来预备好吗？那么，你就当听从神的话。做神要你所做的事情。如果你的生活远犯了罪，就当向神承认它，并且永离它。你若得罪了某些人，就当请他们原谅你。你心里若还有恨人和不饶恕人的念头，就当赶快打消你的恨意与人和解。无论神要你作什么，现在马上就去作！这就是儆醒等候主再来的意思。

③我们必须住在基督里面

圣经上说：“小子们哪！你们要住在主里面，这样，他若显现，我们就可以坦然无惧，当他来的时候，在他里面也不至于惭愧。”（约壹二28）

住在基督里面，意思就是不断地与他有交通，在我们下一课中，我们将学到更多有关住在基督里面的意义。

你预备好了吗？

当耶稣再来时，你若预备好了，你与他相遇时他就是你的救主；否则，你就要在未得救的人当中，与他相遇时，他就是那白色大宝座上的大审判官了。你喜欢他是你的救主还是你的法官呢？

（你与基督相遇时，他是你的救主还是你的法官呢？）

或许你学了所有的这些课程，但从来没有认罪悔改接受基督作你的救主。别人也许认为你得救了。可是你知道你是失丧的，神当然也明白这一点。

可是，你是大可不必失丧的。耶稣已经为你的罪死了，他邀请你到他面前去，你何不此时此刻就为他敞开你的心门，请他作你的救主，那么，当他再来时，你就可以预备好迎接他了，下面一则祷告可以帮助你悔改认罪并接受耶稣作你的救主：

“主耶稣，我知道我们是个罪人，我现在真正的为我的罪恶忧伤难过。谢谢你爱我，并且为了我的罪恶而死。我要预备我的心迎接你的再来。请你现在就进入我的心里，作我的救主。”

本课要训：

耶稣必快再来！我必须预备我的心好迎接他的再来。

问题

1. 当耶稣再来时，世人将大大_____________，___________和_____________都要分开。

2._______将要去与_________同在，____________将要被______________。

3.当信主的人在天堂与基督同在时，不信的人在世上要经过一个___________的时期。

4.在神所指定的时间，主耶稣将要同他的_______和他__________一起___________世上来。

5.敌基督被消灭之后，主耶稣要在__________上__________， _______________，信徒们要_____________________。

6.那审判已死恶人的审判，叫着________，是专对_________之人的_________________。

7.谁是这审判的审判官？_____。

8.是否有限不信的人比其他不信的人要受更大的惩罚呢？

_____________________。

是否所有不信的人都会永远沉沦呢？_________________

9.我们从这一课中所能学到最重要的事情是：_____________

10.我们如何预备好迎接主的再来？

①____________________

②____________________

③____________________

你知道已经得救了吗？____

你为基督的再来预备好了吗？__


第十二课 耶稣基督---我们永远的君主

第十二课

耶稣基督---

我们永远的君王

“……他是万王之王，万主之主……”（启十七14）

亲爱的朋友：

在福音里，我们看到基督是受苦难的救主---他为我们的罪被钉死在十字架上。在启示录里，上帝借此显示了他的儿子不同的另一个情景。我们看到他是个荣耀的基督并坐的父上帝的右边。

耶稣基督是万王之王

当使徒约翰在拔摩海岛上时，荣耀的主向他显现。他的面光比正午的太阳还要光亮。他的声音有如千般翻腾的河川。他的脚好象在白热中热炼的精铜。他的眼目有如火焰。（启一）

当约翰看到这大有能力、荣耀的基督，就仆倒在他的脚前，象死了一样。而主耶稣用手按着约翰说：“不要惧怕；我是首先的，我是末后的，又是那存活的；我曾死过，现在又活了，直活到永永远远……”（启一17-18）

这就是今日的主耶稣基督---他是万王之王及万主之主！他将会回到这世上，而他很快就会再来！在这一课里，我们要看看他的再来对于相信他的人及不信的人有何意义。

君王将会来毁灭他的仇敌

主耶稣的再来，对于那些还不接受基督为救主的人来说，将是一个使人惧怕及审判的时刻。基督将来审判罪恶及毁灭他的仇敌。约翰如此写道：“我观看，见天开了；有一匹白马，骑在马上的，称为诚信真实；他审判争战都按着公义。”在他衣服和大腿上，有名写着说，万王之王，万主之主。”（启十九11、16）

恶人将会很害怕基督的再来以致将他们自己藏躲的洞穴里。他们求叫岩石及大山倒倾在他们身上掩藏住，以躲避那坐宝座的面目及他的大忿怒。

圣经上提到“胆怯的”、不信的、邪恶的及所有说谎者，他们将会被丢进烧着硫磺的火湖里。

“胆怯的”其实所指的就是那些知道如果他们本身接受基督为救主，则他们就可得救；但他们却不这样做，只因为他们害怕别人的闲言闲语。这是多么可怕啊，就因为“胆怯”而失去了永远！君王将会来提升信他的人与他同在。

对于相信基督为救主的我们来说，他的再来将是一个荣耀的时刻。他将要提升我们与他永远在一起。

所以，我们将与主到天堂，并要因我们得救后所做的来受审。那些诚心服侍主的人将接受极好的奖赏。

过后，我们将和主耶稣回到这世上：他的再来是带着大能力及荣耀来毁灭他的仇敌并且建立他的王国。我们将与他一同作王一千年。然后我们将和主在天堂直到永远！

天堂象什么呢？

你是否非常好奇天堂究竟象什么呢？让我们思想有关天堂的三方面：

1.天堂是个美丽的城市

天堂比我们所能够想象的更加美丽。使徒约翰写道：“我约翰又看见圣城新耶路撒冷由上帝那里从天而降，预备好了，就如新妇装饰整齐，等候丈夫。（启廿一2）”

我们决不可能在这个世界上看到这样的一个城市，只因神自己是这个城市的建设者及筑造者。约翰描述这城有“上帝的荣耀，他写道……城的光辉如同极贵的宝石，好象碧玉，明如水晶；有高大的墙；有十二个门，门上有十二位天使…

…墙是碧玉造的；城是精金的，如同明净的玻璃。”（启廿一11，12，18）

试想想！这城是由精金做成，明净如玻璃。城的根基由各式各样珍贵的石头所覆盖。那儿有十二个门，每个门是一颗大而美丽的珍珠。甚至连城内的街道也是精金的呢！

这城市的建设者（及筑造者）是神自己。

这城市不用日月光照。父上帝及神子将这城充满了光。圣经上说：“……因有上帝的荣耀光照；又有羔羊为城的灯。”（启廿一23）

2.天堂是个丰富的城市

很多人会对神这城市的大小感到好奇。圣经告诉我们城是四方的，而每一方位近一千五百里。那是一个多么大的地方（领土）啊！千千万万的人将在那儿，但永远没有人会饥饿或缺欠任何东西。圣经记着说：“他们不再饥，不再渴；日头和炎热，也必不伤害他们；因为宝座中的羔羊必牧养他们，领他们到生命水的源泉……”

（启七16-17）

3.天堂是个欢乐的城市

住在这城的人都是快乐的。他

们喜爱唱赞美歌并对神为他们所做的献上感恩。

这儿没有疾病、疼痛、忧伤、罪恶和死亡，这些将永远成为过去。圣经上说：“上帝要擦去他们一切的眼泪；不再有死亡、也不再有悲哀，哭号、疼痛，因为以前的事都过去了。”（启廿一4）

我们所亲爱并已相信基督的人将会在那里。有些人会好奇地问：“在天堂我们会与所爱的人彼此相认吗？”是的，我们会的！我们将会认得他们且永远与他们在一起。我们也决不需再与他们说“再见”。

在此我们最大的喜乐将是遇到那些由我们带领信主的人。想象这感觉将有多奇妙：当有人来到你面前是说：“你还记得你向我传福音的时候吗？那一刻我才知道我需要他及信靠他为我的救主。我只是要多谢你向我传讲主耶稣，以致我可以和他一起永远在这美丽的地方。”

但有关天堂更奇妙的事是---神自己将与我们同住。他是我们的神，我们要作他的子民。任何事物都无法伤害我们或令我们害怕。圣经上说：“看哪！上帝的帐幕在人间；他要与人同住，他们要作的子民，上帝要亲自与他们同在，作他们的上帝。”（启廿一3）

谁将成为我们的君王城中的居民呢？

那些名字被记在羔羊生命册上的人将住在神这美丽的城中---这也就是那些已接受主耶稣为他们主的人。

在天堂每个人都敬爱及敬拜主耶稣。你可走在天堂的街道无数年日而听不到任何东西，所能听到的就只是拜他及赞美他的话。既然这是真的，则那些不爱主耶稣的人就和这美丽的地方无份了！

我们在天堂将做些什么？

●我们将与我们的君王面对面。圣经上说：他们将见他的面。

●我们将唱一首歌---一首对于主耶稣为我们所做一切的赞美歌。

●我们将服侍我们的君王。圣经上说：“他的工人将要服侍他。”

我们不知道这服侍的真正意思，但因为我们爱他的缘故所以是乐意如此做的。

●我们将与我们的君王一同作王。

圣经提到我们将与他一同作王直到永永远远。

●我们将拜我们的君王。我们将崇拜及尊敬他，只因他值得我们这样做。

耶稣基督是配得所有崇拜的

约翰看到神在天堂的宝座，宝座中间有“被杀的羔羊”。这除了主耶稣基督外，再没别人。主耶稣有不少名称。但没有比“被杀的羔羊这名称来得更奇妙。”

当我们讲耶稣是“被杀的羔羊”是什么意思呢？我们意指他为我们的罪而死在十架上。圣经上最珍贵的真理是：神的儿子太爱我们以致他肯为我们的罪而死。所有在天堂的都爱他及拜他，这是不容置疑的！圣经上说：“他爱我们，用自己的血使我们脱离罪……但愿荣耀权能归给他，直到永永远远！”（启一5-6）

这世上的每一个部落、乡间和国家的人，都将会聚集围绕着主耶稣的宝座唱歌赞美他。圣经上说：“他们唱新歌，说，你配……因为你曾被杀，用自己的血从各族各方，各民各国中买了人来，叫他们归于上帝，又叫他们成为国民，作祭司……。”（启五9-10）

约翰看到天使围绕在主耶稣的宝座。数目多得难以计算。他们敬拜主耶稣说：“曾被杀的羔羊，是配得权柄，丰富，智慧、能力、尊贵，荣耀，颂赞的。”（启五12）

然后约翰描述天堂的另一幅情景。这次他听到天上、地上一切的被造之物敬拜主耶稣说：“但愿颂赞、尊贵、荣耀、权势，都归给坐宝座的和羔羊，直到永永远远！”（启五13）

当那日，我们将和无数被赎的人聚集环绕着主耶稣的宝座，一齐赞美及敬拜他。我们的君王是配得所有崇拜的！

君王必来

是的，君王必定来，而且会很快就来！主耶稣说：“看哪，我必快来……”（启廿二12）

我们很快就会与我们的君王永远在一起！生命中的试炼及问题只是持续一段时期---这些实在地加添我们在天上的荣耀。圣经上说：“我们这至暂至轻的苦楚，要为我们成就极重无比、永远的荣耀。”（林后四17）

我们在世上的悲伤及苦难是无法和我们将来的荣耀相比的。使徒保罗写道：“我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了。”（罗八18）

我们的将来是充满荣光的！我们甚至无法想象天堂有多奇妙！圣经上说：“上帝为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”

但愿天堂的荣耀充满于我们脑海中，以致当我们生命中遇到试炼及苦难时仍能满有喜乐。愿神的爱充满我们心中，让我们确实为他而活。也但愿再来的希望洁净我们，以致我们对于他的再来随时作好准备。

“既然如此，主耶稣来吧！”

本课要训：

耶稣就快再来！我们将与我们的君王在一起直到永远！

安静时刻的光亮

每一天会列出一段圣经文字。请用祷告的心小心地读。将最感动你的经节写出来，然后用你自己的话将经节中感动你的写下来。或许神借着圣经回应你个人的需要，又或许他向你显示有关他自己而这是你之前所不知的。这是你私人和神的安静时间，所以珍惜之！

问题

1.主耶稣基督永是

①万王之王及万主之主

②统领基督信徒的国度

③管理一部分宇宙………（ ）

2.基督第二次降临，是下列其一的恐惧及审判时刻：

①每一个人

②基督徒

③那些未接受耶稣为救主的人 …………………………（ ）

3.谁将会被抛进硫磺与火的火湖里？

①基督徒

②不信主的人

③只是说谎的人…………（ ）

4.谁是“惧怕”的人？

①那些害怕死亡的人

②那些明知信耶稣为救主就可得救的人，但他们却是不信，因怕别人取笑。

③那些害怕黑暗的人………（ ）

5.下列哪句话是对的？

①天堂是一个城市，就如我们在地上的一个城市一样

②天堂里不是完全可以容纳全部世人的

③天堂里充满美丽、丰富及快乐………………………（ ）

6.在天堂里我们会否相认我们所喜爱的人？

①不会，因我们已完全不一样

②不会，因我已改变为各有不同

③会的，我们会彼此相认，且直到永远…………………（ ）

7.在天堂里，其中最大喜乐的事，是我们会见到：

①天使

②我们的朋友

③那些由我们带领归主的人……………………………（ ）

8.在天堂里，最奇妙的事莫过于：

①我们永不死亡

②天堂永不黑暗

③上帝与我们同住………（ ）

9.谁能住在上帝的城市里？

①所有人类

②那些名字写在羔羊生命册上的人

③只有天使………………（ ）

10.圣经中最宝贵的真理是：

①上帝的独生子离开天堂降世为人，且为人的罪被钉死

②主耶稣做了很多神迹奇事

③在天城里，我们将会有一个新的身体………………（ ）


第一课 创造

第一课

创 造

“诸天借耶和华的命而造…”（诗卅三６）

基督里的新生命（三）

圣经阅读：创世记第一章

主要经文：

“起初神创造天地”

（创一１）。

你想知道为什么圣经里第一部书被叫做“创世记”吗？“创世”的意思是“起源”，而创世记就是讲论起源的。它告诉我们宇宙的起源，地球的起源及人类的起源。然而却没有说到神的起源，原因是，神没有起源。

神一直存在！

在宇宙万物被造之前，神就存在于祂所有的权柄和荣耀里。圣经上说：“起初神…”于万物之先神已经存在了。神已存在了多久？祂一直存在。神还会存在多久？祂会永远存在。圣经上说：“…从亘古直到永远，你是神”（诗九十２）。

一. 创造宇宙

我们住在一个奇妙的宇宙中。我们的太阳大到可以容纳一百万个地球。太空中有些星体可以轻易地容纳五百万个太阳。有个巨大的星体，安塔利斯（音译），据说，假如它是一个空心圆球，把太阳和地球放在其中，地球仍然可以继续围绕太阳运转而决不会达到它边缘的一半距离！

宇宙之钟的运转是如此精确，以至我们可以提前若干年预报日（月）蚀或彗星的光临。还可以精确地算出在任何时候任何星体的位置。

这样的秩序和精确性决不是偶然的结果。一定有一个令人难以置信的力量使这些星体产生，也一定有不可思议的力量在管理它们。

宇宙是怎样产生的？是神创造的！关于宇宙的产生尽管有很多说法，但除神以外没有人真正知道。唯有祂能够告诉我们。

圣经开始于庄严的宣告：“起初神创造天地”（创一１）。

这一经节揭示出，神，就是在过去某时创造了天地的那一位。

神是怎样创造天地的？是借祂的话语！圣经上说：“诸天借耶

和华的命（令）而造，万象借他口中的气而成”（诗卅三６）。

神的话语是有权柄的！神的话语也是创造性的—就是说，它命令什么，就产生什么。圣经上说：“因为他说有，就有；命立，就立”（诗卅三９）。

神说，于是天上的活物就产生了。神命令，他们就立刻站到为他们所准备的道路上。

神不仅创造了万物，还以至高的权柄来管理他们。圣经上说神“用他权能的命令托住万有”。

我们是怎样懂得这些的？是因信神的话语而懂得的。圣经上说：“我们因着信，就知道诸世界是借神话造成的…”（来十一３）。

圣经对创世的描述是简短的，然而关于宇宙的起源，神已把我们所需知道的每一点都告诉我们了。

二. 创造地球

没有人知道地球是何时被造的。神没有把这一点告诉我们。创世记一章1节只是简单地说：“起初神创造天地。”我们不知道地球此时是什么模样，但这一节全都在说神的能力、智慧和完美。圣经上说，当神创造地球的时候，“晨星一同歌唱，神的众子（众天使）也都欢呼”（阅伯卅八4-7）。

在创一章2节中又是另一番景象。圣经上记载：“地是（变得）空虚混沌；渊面黑暗。”由于某种原因，以某种方式，在某时，地变得空虚混沌。地球持续那样的状态有多久，我们无从得知。但在这黑暗的一幕之上，神的灵在运行。然后神说话了。

神说：“要有光”，立刻就有了光 。神把光和暗分开了。祂称光为“昼”，称暗为“夜”。圣经上说：“有晚上，有早晨，这是头一日。”

第二天神创造了天空和云，圣经称此为“天”。云里的水和地上的水分开了。圣经上说：“有晚上，有早晨，是第二日。”

第三天，神把水和旱地分开了。祂称旱地为“地”，称水为“海”。神让地生出青草、菜蔬和果树。圣经上说：“有晚上，有早晨，是第三日。”

第四天，神让太阳和月亮分日夜普照地上，并产生不同的季节。圣经上说：“有晚上，有早晨，是第四日。”

第五天，神创造了鱼和鸟。祂说：“水要多多滋生有生命的物，要有雀鸟飞在地面以上。”圣经上说：“有晚上，有早晨，是第五日。”

第六天，神创造了地球上所有的野兽和昆虫。最后，祂创造了人。圣经上说：“神看着一切所造的都甚好。有晚上，有早晨，是第六日”（创一31）。

三. 创造人

神最杰出的创造就是人，因为祂是照着自己的形象，按着自己的样式来造的人。神说：“我们要照着我们的形象，按着我们的样式造人…”（创一26）。

神给第一个人取名叫亚当。神又为亚当造了一个妻子，名叫夏娃。亚当和夏娃并不是从低级动物进化来的。他们是由神造的，并且是由神照着自己的形象造的。圣经上记载：“神就照着自己的形象造人，乃是照着他的形象造男造女”（创一27）。

神喜悦祂所造的一切，说它们“甚好”。

四. 造物之神—配得一切敬拜

我们在本课已经了解了很多重要的真理，但最重要的一条是：神是天地万物的创造者。宇宙、地球和生物不是自己产生的，乃是神造了它们！在以赛亚书四五章12节中，神说：“我造地，又造人在地上；我亲手铺张诸天，天上万象也是我所命定的。”

既然是神创造了万物，那么万物是属于谁的呢？是属于神的！万物属于创造它们的那一位。

神为什么创造天地万物？祂是为自己的荣耀而创造它们的。在对宇宙、地球，及所有生物的创造中，神彰显了祂的权柄、荣耀和智慧。圣经上颂扬道：“诸天述说神的荣耀，穹苍传扬他的手段”（诗十九１）。

由于神是万物的创造者，唯有祂当得所有的敬拜。什么是敬拜？敬拜就是把神应得的爱、崇敬和服从给祂。我们绝不应敬拜任何人、天使、动物，或物体。圣经上说：“当拜主你的神，单要事奉他”（太四10）。

为什么只有神当受敬拜？因为祂是造物主，因为只有祂配得一切敬拜。圣经上说：“我们的主，我们的神，你是配得荣耀、尊贵、权柄的，因为你创造了万物，并且万物是因你的旨意被创造而有的”（启四11）。

掘出之宝：

有一位活的神创造了天地万物，只有祂配得一切敬拜。

祷告词：

“主啊，你创造了天地及其中的一切。让我仰望敬拜你。你这伟大的造物主啊，请为我造一颗洁净的心，使它成为你的居所。”

第一课 问题

（回答问题之前请先仔细学习课文。）

1. 圣经讲的是__________________和_________________________。

2. 圣经中的第一部书叫______________，意思是_________________。

3. 神已经存在了多久？祂还会存在多久？补充：“…从____________，__________________________________________”（诗九十２）。

4. 只有谁能告诉我们宇宙的起源？

________________________________________________________

5. 圣经开始于庄严的宣告：“_______________________”（创一１）。

6. 神怎样创造诸天和地球？祂借着_____________创造它们。我们怎样懂得这些事？我们____________________________懂得这些事。

7. 本课最重要的真理是什么？

_________________________________________________________

8. 神为何创造万物？

________________________________________________________

9. 什么是敬拜？

_________________________________________________________

10. 为什么唯有神当被敬拜？因为祂是_________________，因为只有祂___________________________一切敬拜。


第二课 人的创造

第二课

人 的 创 造

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

圣经阅读：

创世记一章26至31节，

二章1至20节

主要经文：“神说：‘我们要照着我们的形象，按着我们的样式造人，使他们…’”（创一26）

在第一课里我们学到，神是万物—宇宙及其中一切的创造者。祂创造了一切生物—鸟、鱼和牲畜，并让它们可以根据“各从其类”的固定原则来繁衍增多。在创世记第一章中，“各从其类”这个词组重复了八次。这意味着每一种生物都会繁殖出（象并且）只象它自己的后代，没有哪种能够变成别的动物。今天，这条原则仍旧象当时一样真确。所有生物都繁衍与自己相象的后代。

神最奇妙的创造是什么？

神最奇妙的创造就是人。人不是从低等动物形式进化来的，而是由神创造的。“神说：‘我们要照着我们的形象，按着我们的样式造人，使他们管理…全地…’”（创一26）

神为什么创造人？

祂是为自己的荣耀而创造人的。神想要一个照着祂的形象、按着祂的样式所造的人，在祂之下来管理全地。神想要人来荣耀祂，敬拜祂，爱祂，并成为祂的伙伴。圣经上说：“神就照着自己的形象造人，乃是照着他的形象…”（创一27）祂把这第一个人称为“亚当”。

亚当是如何被造的？

我们可以在创世记第二章里找到答案。亚当是神用地上的尘土造的。圣经上说：“耶和华神用地上的尘土造人…”（创二７）

亚当是怎样的？

既然亚当是第一个人，也就是全人类的源头，了解祂是怎样的就很重要。亚当由三个主要部分组成—体、魂和灵。体是人外边可看见的部分。魂是人里边看不见的一部分。灵是在人最里边使他可以与神交通的那部分。我们来分别了解一下人的这三部分。

亚当的体

亚当的家园将是这地，神也是从地里造出了亚当的体。圣经上说：“头一个人是出于地，乃属土…”人可以用体来看、听、触摸、尝、闻。这样他就可以与周围的世界相接触了。

神为人创造的身体实在是令人惊叹的。它真是许多奇迹的集合体。

神把人的耳朵造得有点象一架华丽的钢琴，只是小了一百万倍，却有一百倍之多的“弦”。这些神经线使耳朵能够分辨成千上万种声音。听觉系统多么小，然而却是多么完美啊！

神把人的眼睛造得比任何一架照相机都精美。它被称作是“奇迹中的奇迹”。

神让人的心胸可以每天搏动十万次，工作一生而不需要替换。

神使人的大脑可以做几吨重的复杂计算机所不能做的事。人脑中包含的神经线路比全世界所有的电话线还多，可是它却还不到三磅重！

人体的每一部分都见证了造它那一位的无限智慧和技能。我们可以和诗篇作者同说：“我要称谢你，因我受造奇妙可畏…”（诗一百卅九14）

亚当的魂

亚当不仅有体，还有魂。圣经上说：“耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人”（创二７）。我们可以看见一个人的体，却看不见他的魂。那么，魂是由什么构成的呢？人的魂由三部分构成：思想、感情、及意愿。用思想，亚当可以思考；用感情，他可以爱；用意愿，他可以选择。因为亚当能够思考、爱、和选择，他就是一个有灵的活人。

1.
亚当有思想，他能够思考。

亚当是一个高智力的人。他能清晰地思考并用语言表达思想。无疑亚当的智力是很好的。别忘了，他是照着神的形象被造的。

神给了亚当一个任务，让他为所有的生物命名。圣经记载：“耶和华神用土所造成的野地各样走兽，和空中各样飞鸟，都带到那人面前看他叫什么。那人怎样叫各样的活物，那就是它的名字”（创二19）。

2.
亚当有感情，他能够爱。

作为一位“人”，神爱并且表达祂的爱。神使亚当具备了情感的天性，以便他也能够爱并且表达他的爱。从圣经中我们得知，神也有其它的感情。比如，他憎恶罪。亚当也被赋予了憎恶谬误的能力。

3. 亚当有意愿，他能够选择。

神有自由的意志，亚当在这一点上也象神，他也有一个自由意志。他有能力选择自己要做的。他可以选择顺服神，或是不顺服神。既然亚当有选择的自由，他就要对自己的选择负责，而不能说是别人逼迫他违背自己的意愿行事。

亚当的灵

我们已经看到亚当有体和魂。但他还具备有别于其它一切生物的东西。亚当有灵。

圣经说：“神是个灵，所以拜他的，必须用心灵和诚实拜他”（约四24）。神希望亚当能够认识祂，敬拜祂，并与祂交通，因此给了他一个灵。

灵是什么？

灵是在人里面能够认识神并接受祂生命的那部分。神造出人的灵是为了使祂自己在人里面有一个住的地方。我们可以把灵想成是在人里面深处的一个空间—一个只为神的灵预备的空间。由于神给了人一个灵，祂的灵就可以住在人里面。

记住，神造人是为了自己的荣耀。人荣耀神的唯一途径便是让神的灵住在他里面并管理他。这就是为什么神给亚当造了一个灵。神想要亚当接受祂的生命并让祂的灵来管理。撇开这一点，亚当就不可能实现神的目标。

神说亚当“甚好”

我们已经看到，神造了亚当的三个部分：体、魂和灵。亚当在全能的神手中被造之时，这三个方面都是完美的。无罪的亚当站在他的创造者面前，神说他“甚好”。

三个重要点：

我们从本课中已学到的很重要的三点是：

1. 我们是被神造的。

人不是“偶然产生”的，也不是通过一个叫做进化的漫长历程从低等动物变来的。进化论不仅是错误的，而且还直接对抗圣经的教导。圣经清楚地指出，第一个人亚当是由神照着自己的形象造的。主耶稣自己说：“从起初创造的时候，神造人是造男造女”（可十６）。我们每一个人都必须自己选择，是相信人关于自己起源的理论呢，还是相信神在祂的话语中所启示的。

2. 我们是被造来荣耀神的。

神无论做什么，都有一个目的，造人也如此。神造人是为了祂的荣耀。在以赛亚书四十三章七节中，神说到人“是我为自己的荣耀创造的”。我们就在此荣耀神，敬拜祂，爱祂，成为祂的伙伴。

3. 我们对神负责。

由于亚当被赋予了自由意志，他就要对自己的选择负责。我们每一个人都被赋予了自由意志，因此我们也要为自己的选择负责。总有一天，每一个活过的人都将不得不站到他的创造者面前讲述他的生活。圣经上说：“按着定命，人人都有一死，死后且有审判”（来九27）。

掘出之宝：

我们是神最杰出的创造物。我们是被造来敬拜祂，爱祂，顺服祂的。

祷告词：

“父啊，感谢你给了我这样奇妙的一个身体。最重要的是，谢谢你使我能够认识你，爱你，敬拜你。”

有用的提醒：

在简介里，我们提到了这一讲里新的三点：

1. 圣经阅读＼务必阅读每一课。

2. 主要经文＼背颂，把神的话语藏在你心里。

3. 笔记本＼在笔记本中妥善保存每一课。

从一开始就培养良好的学习习惯。在学习每一课时都记住这三点。你会惊喜地发现它们对你有多大帮助。

第二课 问题

（回答问题之前请先仔细学习课文。）

1. 人是从低等动物变来的还是由神创造的？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

2. 神说：“我们要照着＿＿＿＿＿＿＿，按着＿＿＿＿＿造人，使他们管理…和＿＿＿＿＿＿＿＿＿＿＿＿。”

3. 神为什么造人？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

4. 亚当是被＿＿＿＿＿用＿＿＿＿＿造的。亚当是由三部分组成的： ＿＿＿＿＿、＿＿＿＿＿和＿＿＿＿＿。

5. 人的魂是由三部分组成的：＿＿＿＿＿、＿＿＿＿＿和＿＿＿＿＿。

6. 亚当被赋予了自由意志吗？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿他可以选择＿＿＿神或是＿＿＿神。他要对自己的选择负责吗？

7. 灵就是在人里面能够＿＿＿＿＿并且＿＿＿＿＿的那部分。

8. 人荣耀神的唯一途径是＿＿＿＿＿＿＿＿＿＿并＿＿＿＿＿＿＿。

9. 进化论是错误的吗？

它直接对抗圣经的教导吗？

主耶稣说：“从起初创造的时候，＿＿＿＿＿＿＿＿＿”（可十６）。

10. 从本课中我们应当学到的很重要的三点是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿


第三课 撒但

第三课

撒 但

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

圣经阅读：

以赛亚书十四章12至17节；

以西结书廿八章12至19节。

主要经文：“此等不信之人

被这世界的神弄瞎了心眼，

不叫基督荣耀福音的光照着

他们。基督本是神的象。”

（林后四４）

圣经告诉我们，早在创造亚当、夏娃之前，宇宙里就有一个活物背叛了创造他的神。这个活物叫撒但或称魔鬼。撒但不仅仅是邪恶的势力。他可不是人们常常描绘的那样，一个扛着长叉子的恶魔，而是一个真实的生物。

撒但从何而来？

圣经中主要有两章讲述撒但原来的地位及他怎样变成了神的敌人。就是以赛亚书十四章和以西结书廿八章。

从圣经中我们得知，撒但原本是一个叫做“路西法”（意即“光明的传播者”）的天使。“天使”的意思是“信差”。所有的天使都是神所造的。圣经上说：“因为万有都是靠他造的，无论是天上的，地上的；能看见的，不能看见的…一概都是借着他造的，又是为他造的。”（西一16）

尽管天使是美丽而有权柄的生物，他们还是不应当被敬拜，因为他们不过是受造之物。唯有造物的神当被敬拜。

圣经上是这样描述路西法的：“…你无所不备，智慧充足，全然美丽。”（结廿八12）。既然路西法全然美丽，他就拥有一个被造之物所可能有的最大美丽。既然他智慧充足，他就是神所造之物中最聪明的。在天国的所有天使中，路西法是最聪明，最美丽，最有权柄的。

路西法的罪是什么？

情况大概是，在被造之后的一段时间里，这个大有能力的天使全心地爱神，完全地服从祂。但是后来路西法背离了神。圣经上说：“你从受造之日所行的都完全，后来在你中间又察出不义。”（结廿八15）

罪是从何处开始的？是从路西法的心里！圣经上记着：“你因美丽心中高傲，又因荣光败坏智慧…”（结廿八17）

这些话是路西法在心中所说的：“我要升到天上，我要高举我的宝座在神众星以上；我要坐在聚会的山上…我要升到高云之上，我要与至上者同等。”（赛十四13-14）

路西法的罪是什么？他的罪就是骄傲。当这个大能的天使想着自己有多么美丽时，他的心就被骄傲高抬了起来。路西法简直陷入了自恋之中！他看着自己，觉得没有谁象他那样伟大、美丽和聪明；因此，他觉得自己就应该是神。他的意愿偏离了神的意愿。路西法说“我要”有五次之多。被造之物的意愿偏离了神的意愿是多么可怕的事情啊！

路西法心里的变化

路西法偏离的时候，心中就产生了很大变化。在这之前，他爱神，把神奉为心中的君王。现在，他爱的是自己。他不再让神坐在心中的宝座上，而让“己”取而代之。

从路西法心里开始的骄傲之罪导致了自恋，这自恋导致了自我意愿，而自我意愿导致了对创造者的背叛。他不再只想做在神之下最高的天使。现在他想做神！神明察路西法心中的一切，把他从极高的位置上摔了下去。他的名字也由“路西法”变成了“撒但”，意思是“敌对者”。就这样，撒但开始了他与神的敌对，并且从那时起一直在犯罪。

撒但有一个王国

撒但是背叛神的第一个天使，但其他还有很多天使跟随他一起背叛了。这些天使被叫做“堕落的天使”，而那些仍旧忠实于神的叫做“圣天使”。

撒但和那些堕落的天使建立了一个王国来反对神及其国度。从撒但的背叛之日起，宇宙里就有了两个国—撒但的国和神的国。这两个国在本质上是截然对立的。撒但的国是黑暗的国；神的国是光明的国。撒但的国是谎言、邪恶和仇恨的国，而神的国是真理、公义和爱的国。

谁是撒但的臣民？

撒但的臣民包括堕落的天使和未蒙拯救的人。那些跟随他背叛神的天使是他的臣民，并为他的邪恶目的服务。所有未蒙拯救的人，无论自己意识到与否，都在撒但的国度里。

撒但想干什么？

撒但想让人们不接受耶稣基督做他们的救主和生命的主。他想把未蒙拯救的人留在他黑暗的国度里。

为了达到他的目的，撒但想方设法不让人们听到主耶稣基督。在基督为我们的罪而死近两千年之后的今天，世界上仍然有极多的人从来没有听到过耶稣的名字。不认识主耶稣基督，他们就无法得到拯救。圣经上说：“除他以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠着得救。”（徒四12）假如撒但的阴谋得逞，这些人将永远听不到为他们的罪而死的救主耶稣的名字。

由于撒但无法阻止人们听到福音，他用了另外一种方法。他想蒙蔽人们，叫他们不信。圣经上说：“此等不信之人被这世界的神（撒但）弄瞎了心眼…”（林后四４）

撒但怎样欺骗人

撒但是一个大骗子。他使很多人不相信圣经确实是神的话语。即便人们把他当成一个假想出来的角色，对把他当真的想法加以嘲笑，他也不在乎。因为这正合乎他的目的。

有些人是天生敬虔的。撒但怎样欺骗这些人呢？他用错误的宗教来欺骗他们。撒但使无数的人不信为他们的罪而死的主耶稣基督，转而去信他们自己的好工作，或是信教会的团契或仪式。

撒但将有什么下场？

撒但是一个强大而狡猾的敌人，他还有许多追随者。在与神的子民的战斗中，有时候他仿佛还赢得了很大胜利。我们可能会问：“既然神有能力毁灭撒但，为什么他不做？”这是因为，目前这还不是神的意愿。但终有一天神会对付撒但的。他的命运早已注定。撒但将被扔到火湖里遭受永远的惩罚。圣经上预言：“那迷惑他们的魔鬼被扔在…火湖里…他们必昼夜受痛苦，直到永永远远。”（启二十10）

“若有人的名字没记在生命册上，他就被扔在火湖里。”(启二十15)

同样，那些相信撒但的谎言，继续住在他黑暗的国度里的人，也将被扔进火湖里。圣经还预言：“惟有胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的和一切说谎话的，他们的分就在烧着硫磺的火湖里；这是第二次的死。”（启廿一８）

不仅是那些非常邪恶的会被毁灭，还有那些“胆怯的、不信的”也会被毁灭。

我们已经看到撒但是一个大骗子，也已知道，等待着那些被骗之人的，是多么可怕的命运。一个人怎样才能避免被撒但欺骗呢？只有通过了解神的话语的真理，才能避免被撒但欺骗。主耶稣说：“你们必晓得真理，真理必叫你们得以自由。”（约八32）

除了为我们的罪而流血的主耶稣基督以外，我们决不能相信任何其它的东西。使徒保罗写道：“但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。”（加一８）

掘出之宝：

撒但是一个真实的活物—是神和人的一个危险的大敌。为了不被他欺骗，我们必须懂得神话语的真理。

祷告词 ：

天父啊，感谢你赐下你的话语。你的话语就是真理。请帮助我把你的话语藏在心中，以使我不被撒但所欺骗。

助读点滴

记忆

你对记忆主要经文感到困难吗？这里有几个建议会有所帮助：

O 朗读──大声朗读经文数次，同时思考它的意思。理解它所说的。

O 抄写──抄写经文数次，试着转成默写。

O 背颂──默写之后大声背出来。背的时候请别人帮看经文。务必也要学习参考材料。

学习是要花时间的，所以不要着急。

第三课 问题

（回答问题之前请先仔细学习课文。）

1. 撒但原来被造为＿＿＿＿，名叫＿＿＿＿。所有的天使都是＿＿＿ 所造的。

2. 罪是从何处开始的？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

3. 路西法的罪是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿_

他说了几次“我要”？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

4. 在路西法犯罪以前，他爱谁？谁是他心中的君王？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿ 犯罪之后，他爱的又是谁？他在心中把王冠戴在了谁的头上？ ＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

5. 犯罪之后，路西法的名字变成了＿＿＿＿＿，意思是＿＿＿＿＿＿。其他的天使也跟随撒但背叛了吗？

6. 撒但的臣民包括哪些？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

7. 撒但想干什么？没听过主耶稣基督的人能够得到拯救吗？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

8. 由于撒但无法阻止人们听到福音，他想＿＿＿人们，叫他们＿＿＿。

9. 神现在为什么不毁灭撒但？有一天，撒但和他所有的追随者都会被扔进＿＿＿＿＿＿＿＿＿＿里。

10. 如何才能不被撒但欺骗？主耶稣基督在约翰福音八章32节中是怎样说的？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿


第四课 人的堕落

第四课

人 的 堕落

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

圣经阅读：

创世记二章7至17节，

三章1至19节

主要经文：“这就如罪是从一

人入了世界，死又是从罪来的

…”（罗五１２）

在第二课里我们学到，亚当是照着神的形象被造的。当他从创造者手中产生时，是无罪的。亚当的本性是洁净的，甚至没有罪的倾向。然而，罪的可能性他还是有的，因为他有自由意志。他有选择顺服神或违背神的自由。

神知道亚当需要一个配偶，于是使亚当陷入沉睡。然后又从亚当的身上取下一条肋骨，做成一个女人给他作妻子。亚当给她取名叫夏娃，意思是“众生之母”。

神赐福给亚当和夏娃，又对他们说：“要生养众多，遍满地面，治理这地…”（创一28）然后把他们安置在一个叫做“伊甸园”的美丽园子里，亚当的职责就是看守园子。

园子里有各种各样不同的树，但有两棵树不同于其他。一棵叫“生命树”，另一棵叫“分别善恶树”。亚当和夏娃可以吃园子中任何一棵树上的果子，唯有“分别善恶树”上的果子不可以吃。神特别告诫他们不可吃这棵树上的果子，并警告说：“你吃的日子必定死”（创二17）

亚当和夏娃在伊甸园里大概很愉快地过了一段时间。尤其美好的是，他们与神（他们的创造者）有非常和谐的关系。在凉爽的傍晚，神会来看望他们。但有一天，一件可怕的事情发生了！

撒但化作蛇的形象，进到园子里与夏娃交谈。他问道：“神岂是真说，不许你们吃园中所有树上的果子吗？”（创三１）这问题看起来似乎是无害的，但撒但有一个邪恶的计划，就是诱骗夏娃背叛神。

撒但怎样诱骗夏娃

夏娃答道：“园中树上的果子我们可以吃；惟有园当中那棵树上的果子，神曾说：‘你们不可吃，也不可摸，免得你们死。”（创三2-3）

撒但接下来所说的完全是谎言。他说：“你们不一定死，因为神知道，你们吃的日子眼睛就明亮了，你们便如神能知道善恶。”（创三4-5）撒但不仅否定了神，而且还暗示说神留下了什么好东西不给亚当和夏娃。撒但告诉夏娃，吃了这果子，她和她丈夫就能如神一样。

夏娃必须做出决定。神说过“必定死”，现在撒但说“不一定死”。夏娃必须在神和撒但之间选择相信谁。她看着那果子，思考着撒但所说的话。然后做出了选择。她摘下那果子吃了。夏娃选择了相信撒但！

撒但是怎样让亚当犯罪的

撒但诱骗夏娃的阴谋得逞了。她终于相信了撒但！她被骗相信了一个谎言。夏娃为什么会被骗？因为她不相信神的话。我们，如果不相信神所说的，同样也会被骗。

但这还不是撒但邪恶计划的全部。他还要让亚当犯罪。但这次撒但没有直接对亚当说话。他借着夏娃让亚当违背神。夏娃把果子拿给他丈夫。无疑，她还把蛇说的，吃了这果子以后会有什么能力，也告诉了亚当。

现在亚当得做选择了。他知道神所说的。神明确地告诉过他，吃这果子的结果是死，而不是能力。亚当是被撒但告诉夏娃的话所骗吗？不是，他了解得更清楚一些。然而，他还是接过果子吃了。亚当犯罪了！

亚当的罪是什么？他的罪就是不顺服。他违背了神直接的告诫。他选择了自己的意愿，而不是神的意愿。这样做，亚当就背叛了他的创造者，站在了第一个背叛者撒但一边。

亚当犯罪后产生了什么？

亚当的不顺服带来的直接结果就是死亡！但它是哪一种死亡呢？它是灵的死亡。我们知道亚当的身体并没有立刻死。他在叛逆的行为之后仍然活了几百年， 但就在那天灵却已经死了。

在圣经里，死亡总是意味着分离。我们都知道生理的死亡。那就是灵魂与身体的分离。但灵的死亡是什么？灵的死亡就是神的灵与人的灵分离。与神的生命隔绝就是灵的死亡。这就是亚当和夏娃偏离神后所产生的。他们的灵与神的灵隔绝了。他们的灵死了。

亚当和夏娃犯罪后知道的第一件事是他们的裸体。圣经上记载：“知道自己是赤身露体，便拿无花果树的叶子，为自己编作裙子。”（创三７）

亚当和夏娃以前为什么不需要衣服呢？因为他们有神荣耀的光作衣服。然而罪已经进入了他们的生命，他们已经与神隔绝，神的荣耀也离开了他们。亚当和夏娃是罪人了！

神宣布了对亚当、夏娃的判决。

就在那一天，还是在傍晚的凉风中，神来了，找寻亚当和夏娃，但他们不再想见到神。他们觉得羞愧，就躲在园里的树木中。但没有人能真正躲开神。

公义的神不能无视他们的罪，他不能装作什么事也没发生。神把亚当和夏娃叫到面前，宣布了对他们的判决。他们不得不离开美丽的伊甸园。从那以后，亚当必须终生劳苦才能从地里得到食物。夏娃要受丈夫的管辖，生儿育女要饱受痛苦。甚至连地也因为他们的罪而受诅咒。

神对人应许了什么

对于被撒但用来诱骗夏娃的蛇，神说：“…你必用肚子行走，终身吃土。”（创三14）神又转向撒但，说：“我又要叫你和女人彼此为仇；你的后裔和女人的后裔，也彼此为仇…”（创三15）然后神第一次应许了一位将来的救主：“…（将来的救主）要伤你的头，你要伤他的脚跟。”（创三15）神创造的第一个人亚当，被撒但打败了。神应许了主耶稣基督的降临，祂将打败撒但。

神怎样为人预备

由于神是一个圣洁的神，在祂面前不能容忍罪。亚当和夏娃犯了罪，因而必须离开伊甸园。罪总是使人与神分离。但神有一个计划，有一天祂会差祂的独生子到世上为人的罪而死。借着主耶稣在十字架上的死，人就可能得赦免并与神重修旧好。

同时，神也给了亚当和夏娃生活的供应。祂为他们做皮子的衣服。圣经记载：“耶和华神为亚当和他妻子用皮子作衣服给他们穿。”（创三21）为了两个犯罪的人，神不得不杀无罪的动物来为他们蔽体。

借着杀无罪的动物来为亚当和夏娃做皮衣，神教导他们：“…若不流血，罪就不得赦免了。”（来九22）神已为亚当、夏娃及他们的后代预备了与祂重修旧好的道路。从那时起直到耶稣作为救主降临，人们都用无罪的羔羊作为赎罪祭。神接受了这些动物之祭，因为献它们的人凭信心盼望着主耶稣基督的降临。

掘出之宝：

人在罪中败坏是由于亚当选择了自己的意愿，以此取代神的意愿。

祷告词 ：

“父啊，感谢你这样一位决不容忍罪的圣洁的神。谢谢你给我的这条通过你儿子的血得以回到你面前的道路。”

（记着阅读圣经，背颂主要经文！）

错误敬拜的开始

亚当有两个儿子—该隐和亚伯。他们被传授了敬拜神的正确方法。他们知道神要求以无罪的羔羊作为赎罪祭。

两个儿子都给耶和华神献上了供物。该隐拿地里的出产作为供物，因为他是个农夫。但神拒绝了他的供物。亚伯牧羊，他献上羔羊作为供物，神悦纳了。

为什么神只接受亚伯的供物

了解神为什么接受亚伯的供物而拒绝该隐的供物是很重要的。并不是因为亚伯过着比该隐好的生活。该隐和亚伯都是罪人。

神接受亚伯的供物是因为他献的是羔羊，它象征着基督，神的羔羊。亚伯承认自己是罪人，以羔羊作为赎罪祭。凭信心亚伯期待着神儿子的降临，祂来是要为这世界的罪而死。

神不接受该隐的供物是因为他以自己的方式来代替神的方式。该隐以为罪的赦免可以通过自己的努力来获取。

从该隐和亚伯的时候起，就有了因信主耶稣基督而来到神面前的罪人和企图以自己的方式来到神面前的人。但神从没有也决不会接受将基督置之度外的任何一个人。

可以说，所有错误的敬拜都始于该隐。

第四课 问题

（回答问题之前请先仔细学习课文。）

1. 神所造的亚当是带罪的吗？他有罪的倾向吗？他有犯罪的可能性吗？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

2. 神告诫亚当和夏娃不要吃＿＿＿＿＿＿＿＿树上的果子。

3. 撒但的计划是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

4. 夏娃被撒但欺骗了吗？为什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

5. 撒但直接对亚当说话了吗？撒但依靠＿＿＿＿来让亚当＿＿＿＿。

6. 亚当被撒但告诉夏娃的话欺骗了吗？亚当的罪是什么？他选择了＿＿＿＿，而不是选择＿＿＿＿。这样做，亚当就跟随了＿＿＿＿。

7. 亚当的不顺服带来的直接后果是什么？那是哪一种死亡？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

8. 生理上的死亡是＿＿＿与＿＿＿分离，灵的死亡是＿＿＿与＿＿＿ 分离。

9. 由于神是＿＿＿的神，在祂面前不能＿＿＿。亚当和夏娃犯罪后，神给他们穿上＿＿＿＿＿＿。

10. “若不＿＿＿＿，＿＿＿＿不得＿＿＿＿了。”（＿＿：＿＿）神接受动物的供物是因为献的人凭信心盼望着＿＿＿＿＿的降临。


第五课 在亚当里面

第五课

在 亚当 里面

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

圣经阅读：

罗马书五章12至21节；

以弗所书二章1至13节。

主要经文：“因一人的悖逆，众人成为罪人…”（罗五19）

在前两课里，我们看到罪是怎样进入了世界。首先是撒但背叛神，并建立了一个王国对抗神。然后亚当被诱惑，也背叛了神。

撒但说：“我要”，使自己的意愿违背了神的意愿。然后亚当也在心里说“我要”，也使自己的意愿违背了神的意愿。

亚当的罪影响了他的每一部分—灵、魂和体。他的灵与神的生命隔绝了；他的魂沾染了罪；他的体受制于生理的死亡，因为“罪的工价乃是死”。

在本课中我们将要了解亚当的罪给人类带来的可怕后果。我们将会看到：人在罪中的完全败坏。

为什么我们需要关心亚当及其遭遇呢？原因是：亚当是人类的源头。他与其他任何人都不一样，因为他是第一个人—整个人类的根源。

既然亚当是人类的源头，他的作为就影响着整个人类，也就影响着你我。神并没有造出几亿人来遍布地球，祂只造了一个人—亚当。从这一个人里面产生了人类。因此神看整个人类就象在一个亚当里面。

在亚当里面意味着什么？

在亚当里面意味着分担亚当里面的全部及他所做的全部。有一些特点是在亚当里面而每一个人都共有的。以下是其中五点：

1. 他与神的生命隔绝；

2. 他在黑暗的国度里；

3. 他是罪人；

4. 他在罪的权柄下；

5. 他被定了死罪。

现在我们要思考以上每一条，了解它们的含义。

1. 亚当的罪使人与神的生命隔绝。

罪与神隔绝。亚当犯罪的时候，他就与神的生命隔绝了。与神的生命隔绝就是灵的死亡。

亚当的罪导致了灵的死亡，不仅仅是他自己，也是整个人类。全人类都与神的生命隔绝了。为什么？因为全人类都在亚当里面。

2.
亚当的罪把人类带进了黑暗的国度。

当亚当背叛神的时候，他就站在撒但 — 第一个叛逆者一边。他进入了以撒但为统治者的黑暗王国。这样亚当就来到了撒但的权柄之下。

由于亚当是全人类的源头，他就把整个人类带进了黑暗的国度。

3.
亚当的罪导致了有罪的种族。

被造的亚当是一个以神为中心的人。他爱神，并且愿意实行神的意愿。神是他心中的王。

亚当犯罪后，内心起了变化。现在，他不再爱神并实行祂的意愿，而是爱自己，想要自行其事。在他心里不再以神为王，而是让“己”高居宝座。至此亚当产生了罪性。

亚当又把自我中心的罪性传给了他的儿子。圣经记载，亚当有一个“形象样式和自己相似”的儿子。亚当本人是按着神的样式所造的，他的儿子却是按着他带罪的样式出生的。

在第四课里我们看到该隐对神的反叛，他不以神所指定的方式，而是想以自己的方式来敬拜神。后来，该隐的罪性体现在杀害自己的兄弟上。

但亚当之罪的影响并没有就此止于他的儿子。亚当是整个人类大家庭的根源，因而他就把罪性传给了整个人类。亚当的不顺服导致了有罪的种族。圣经上说：“因一人的悖逆，众人成为罪人…”

4. 亚当的罪把全人类带进了罪的权柄下。

人是罪人，因此人在罪的权柄下。圣经上说：“所有犯罪的就是罪的奴仆。”（约八34）在黑暗的国度里，是罪在掌权，这个国度里的所有人都在罪的权柄下。

5.
亚当的罪给人类带来了死亡和定罪。

罪从亚当一人进入了世界，死是罪的结果。圣经上说：“这罪从亚当一人进入了世界，死是罪的结果。圣经上说：“这就如罪是从一人入了世界，死又是从罪来的；于是死就临到众人，因为众人都犯了罪。”（罗五12）

死后—审判

死后有审判。每一个未蒙拯救的人都要为自己的罪受审判。圣经上说：“按着定命，人人都有一死，死后且有审判。”（来九27）

（图在本课问题后）

亚当里的每一个人在神面前都是有罪的。有些人以为自己可以就这样被神接受，但神却说不行。祂知道人的心。关于亚当的种族，神如此评判：“没有义人，连一个也没有；没有明白的，没有寻求神的；没有行善的，没有…因为世人都犯了罪，亏缺了神的荣耀。”（罗三10-12、23）

现在我们可以理解圣经所说的：“你们必须重生…”。

为什么每个人都需要重生呢？因为每个人都生在一个有罪的家族里，被神定了罪。

被判有罪！

让我们再看一看亚当里的每个人：

1. 他与神的生命隔绝；

2. 他在黑暗的国度里；

3. 他是罪人；

4. 他在罪的权柄下；

5. 他被定了死罪。

这样我们就了解了人在罪中的完全败坏。我们必须清楚，在亚当里的每一个人都被定了死罪。我们也无法使自己分离于亚当种族之外。行善、敬虔、参加教会，都不能使我们脱离亚当的种族。

为了拯救亚当败坏的种族，神必须有所行动。我们无法做任何事来拯救自己。但神爱我们，祂做了一件极好的事。祂差祂的儿子来到世上作我们的救主。圣经上说：“父差子作世人的救主。”（约壹四14）

主耶稣是为我们的罪被钉死的。祂担当了所有人的罪。

神不能无视我们的罪，但祂因看到自己的儿子为我们流血而赦免我们。

主耶稣借着祂的死和复活，使人可以脱离亚当有罪的种族而

成为神家庭里的一员。人因信主耶稣而得以重生。

由此我们知道，神的救恩在一个人—主耶稣基督里面。

圣经上说：“因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。”（罗五19）

掘出之宝：

自出生，每个人就是带罪的、败坏的亚当家族中的一员。要成为神的儿女，我们必须重生。

祷告词 ：

“天父啊，谢谢你叫我们知道自己在罪中的完全败坏。谢谢你使我可以借着信主耶稣基督而得以重生。”

下一课我们将进一步了解神在基督里的完美救恩。

第五课 问题

1. 亚当与其他所有人都不同，因为他是第＿＿个人，即＿＿＿＿＿＿ 的＿＿＿＿。他的作为影响着＿＿＿＿，也就影响着＿＿＿＿和＿＿＿＿＿。

2. 神看整个人类就象在＿＿＿＿＿＿＿＿里面。

我们怎么会在亚当里面？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

3. 亚当里的每一个人有哪些特点？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

4. 亚当的不顺服带来了一个＿＿＿＿的＿＿＿＿。圣经上说：“因一人的悖逆，众人成为＿＿＿＿＿＿。”

5. 由于人是罪人，他们在＿＿＿＿＿的＿＿＿＿＿＿下。

6. 罪由＿＿＿＿进入了世界。罪的结果是＿＿＿＿＿和＿＿＿＿＿。死后有＿＿＿＿。亚当里的每一个人在神面前都是＿＿＿＿＿＿的。

7. 根据神的话，有多少义人？有多少明白的？有多少寻求神的？有多少行善的？

___＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

8. 为什么每个人都需要重生？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

9. 人通过＿＿＿＿＿主耶稣能够＿＿＿＿＿＿＿＿。

10. 神的救恩在一个＿＿＿＿＿＿＿＿＿＿＿＿＿＿里面。


第六课 神的第二个人

第六课

神 的第 二 个 人

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

圣经阅读：

马太福音一章18至25节；

腓立比书二章5至11节；

以弗所书一章20至23节。

主要经文：“因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。”（罗五19）

人对神的背叛

神创造第一个人亚当，是因为祂想要人的种族来荣耀祂，但亚当背离了神。在上一课里我们看到了亚当的不顺服所带来的可怕后果。不仅仅是亚当自己成了罪人，他还产生了一个有罪的种族。由于罪的缘故，在人里面不再有神的生命，人不得不与神隔绝。人不再有神的特性，而是沾染了罪，变得自我中心。人不再治理全地，而成了罪和撒但的奴仆。这样一个有罪的种族怎么能荣耀神，并实现祂的目的呢？根本不能。

神的目的并没有改变

神仍旧想要一个能荣耀祂的种族。但怎么实现呢？祂将通过另一个人来实现这一切！既然人类的败坏是从一个人而来的，神将通过另一个人—耶稣基督，把救恩带给人类。圣经上说：“因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。”（罗五19）

神的第二个人

神的第一个人没能力荣耀祂，因此必须有第二个人来作一个新种族的源头，这个种族将会荣耀祂。神选择了祂自己的儿子来做这第二个人。圣经上说：“头一个人是出于地，乃属土。第二个人是出于天。”（林前十五47）

神爱我们，想要拯救我们。为让这救恩成为可能，神将差祂自己的儿子来到世上。祂将为所有人的罪而死，然后复活成为一个新种族—神的儿女的源头。借着主耶稣的死和复活，祂将使我们得以脱离亚当带罪的种族而成为神的儿女。现在让我们看看神是怎样做这些的。

第一步是道成肉身。道成肉身是什么意思呢？就是指神变成一个人。神的儿子亲自变成一个人。这些话说得多精彩：“太初有道，道与神同在，道就是神…道成了肉身，住在我们中间…”（约一1、14）人的创造者自己化为了人，这实在是一件非常不可思议的事情。

更为不可思议的，是神变成人的方式。第一个人亚当，是作为一个成熟的人被造出来的；但第二个人耶稣基督，却是作为一个小小的婴孩来到世间的。

主耶稣是一个童贞女（处女）所生的。祂没有地上的父亲。那么，谁是祂的父亲呢？神！祂的母亲玛利亚与约瑟定了婚。但在他们结婚前，一位天使向玛利亚显现，说：“圣灵要临到你身上，至高者的能力要荫庇你；因此所要生的圣者，必称为神的儿子。”（路一35）

天使也向约瑟显现，说：“大卫的子孙约瑟，不要怕！只管娶过你的妻子玛利亚来，因她所怀的孕是从圣灵来的。她将要生一个儿子，你要给他起名叫耶稣（意即“救世主”），因他要将自己的百姓从罪恶里救出来。”（太一20-21）

耶稣基督—神人

耶稣基督被称作神人，因为祂是完美的神和完美的人。祂是神，因为神是祂的父亲；祂是人，因为玛利亚是祂的母亲。祂与神同在，又与人同在。祂被称为“神子”，因为祂是父神的独生子；祂被称为“人子”，因为祂代表了所有的人。圣经上感叹：“大哉！敬虔的奥秘：神在肉身显现…”（提前三16）

神的儿子为什么要作为一个人来到世上呢？这是由于两个重要原因：

1. 祂来，是要毁坏魔鬼的作为。圣经上说：“神的儿子显现出来，为要除灭魔鬼的作为。”（约壹三８）

2. 祂来，是要铺一条路，使我们得以脱离亚当有罪的种族，进入神的家。这就是得救的含义。

这第二个人如何被试探

第一个人亚当，遭到了试探。第二个人耶稣，也必会遭试探。圣经记载：“当时，耶稣被圣灵引到旷野，受魔鬼的试探。”（太四1）

撒但为什么试探耶稣？他的目的是要让耶稣违背神。撒但三次引诱耶稣按自己的意愿行事，被耶稣三次拒绝。撒但被打败了！

第一个人亚当被撒但制服了，因为他违背了神。第二个人，基督， 战胜了撒但，因为祂顺服了神。

在主耶稣的生活中，还面对了其它的试探，都取得了胜利，因为祂乐意执行父神的旨意。圣经上说：“他虽然为儿子，还是因所受的苦难学了顺从。”（来五８）正因为祂学会了在一切事情上顺从祂的父，才得以准备好承受那最终和最大的试炼—十字架的试炼。

耶稣替我们成为罪

作为神的羔羊，主耶稣来是要担当整个世界的罪。圣经上说：“神使那无罪的，替我们成为罪，好叫我们在他里面成为神的义。”（林后五21）

在客西马尼园里，当主耶稣思想着祂将怎样替我们成为罪的时候，就跪下祷告：“父啊，你若愿意，就把这杯撤去…”祂的痛苦如此深重，以至汗珠象大血点一样滴下来。然而如同往常一样，此时祂仍旧顺服父的意愿，祂祷告道：“…然而不要成就我的意思，只要成就你的意思。”（太廿六39）

主耶稣悲惨的死

主耶稣被带到罗马巡抚彼拉多的衙门里去。在那里祂被剥去了衣服受鞭打，那鞭子，是用末梢带坚利金属片或骨头片的几百条皮条做成，为要割进肉里去。

祂被戏弄，被唾弃。祂的面容被毁坏，从来没有谁的面容象这样被毁坏过。一顶荆棘的冠冕戏虐地戴在祂头上。还叫祂背着十字架到自己的受刑地—骷髅地。

在骷髅地，撒但极尽所能想让耶稣做出点阻止自己成为完美救主的事情。然而无论撒但做什么，耶稣仍然全心地爱主。祂仍然相信祂的父；祂仍然爱祂的门徒。祂拒绝怜悯自己。祂并不打算救自己。祂直到死都是顺服的，即使是十字架之死。

因此当生命终结时，神的第二个人能够说：“我在地上已经荣耀你，你所托付我的事，我已成全了。”（约十七４）

耶稣基督荣耀的复活

主耶稣在里面活了三十三年的遗体从十字架上被取下来，仔细地用尸布裹好，葬在一个富人的坟墓里。这遗体躺在坟墓里三天三夜，然后发生了奇迹。由于神的至高大能，耶稣从死里复活了！

神的第二个人在所有的事情上都顺服了祂的父。死亡不能够掌管祂。祂从坟墓里复活—永远战胜了罪、死亡，和撒但。主耶稣复活后向祂的门徒们显现，给他们看祂手上的钉痕和肋旁枪扎的痕迹。

耶稣基督的死和复活是整个宇宙历史上最重要的事件。耶稣基督的十字架是神的伟大计划，是为了对付有罪的人类和撒但及其由堕落天使组成的叛军。

耶稣在十字架上死的时候，撒但以为自己已取得了重大胜利。但他完全错了。撒但妄想以十字架来结束神子的生命，但那却成了他自己的毁灭。通过耶稣基督的死和复活，神消灭了魔鬼的作为，释放了那些被他奴役的人。圣经上说：“儿女既同有血肉之体，他也照样亲自成了血肉之体，特要借着死败坏那掌死权的，就是魔鬼，并要释放那些一生因怕死而为奴仆的人。”（来二14-15）

耶稣返回天国

主耶稣基督复活后在地上显现了四十天。许多人看见了祂。有一次祂向五百多个门徒显现。在祂升天前，要求门徒们走遍世界，向每一个人传讲福音。祂给了他们这个令人鼓舞的应许：“我就常与你们同在，直到世界的末了。”（太廿八20）

如他们所看见的，主耶稣从他们中间升起，一朵彩云接住祂，直到飞出视线。主耶稣那荣耀的、复活的身体离开了地上，穿过云彩，回到了天国。

耶稣基督—万物的主

神使祂的第二个人耶稣基督，做万物的主。腓利比书里有一段美丽的话描写主耶稣如何自降为卑，而父又是如何高举祂：“既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。所以神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的，地上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神。”（腓二8-11）

耶稣基督—一个新种族的源头

父神不仅让耶稣基督作万物的主，还让祂作一个叫做“神的儿女”的新家族的头。

世界上至此有两个家族了。每个家族都有一个头。亚当是他所繁衍的那个家族的头，耶稣基督是神儿女的家族之头。我们每一个人在出生的时候，都成了亚当那个有罪的种族中的一员。但现在，主耶稣基督借着祂的死和复活，使我们的灵可以得到重生，并成为神的儿女。

下一课我们将要学习什么是圣灵的重生。

掘出之宝：

耶稣基督就是神！祂成了人的儿子，为的是使我们可以成为神的儿子。

祷告词 ：

“父啊，为你的第二个人—主耶稣基督感谢你。祂完全顺服了你的意愿。我愿象祂那样永远爱慕你的意愿。”

第六课 问题

1. 默写罗马书五章19节

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

2. 神的第一个人─亚当，荣耀祂了吗？神拣选谁做祂的第二个人？ ＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

3. “道成肉身”是指什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿既然主耶稣并没有地上的父亲，那么谁是祂的父亲？

_＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

4. 耶稣基督被称为＿＿＿＿或＿＿＿＿，因为＿＿＿＿＿＿＿＿＿。

5. 神的儿子为什么作为人来到这世上？

__＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

6. 撒但试探耶稣的目的是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

7. 亚当被撒但制服是因为什么？基督战胜了撒但是因为什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

8. 耶稣基督的＿＿＿和＿＿＿＿是整个宇宙历史上最重大的事件。

9. 耶稣复活后在地上显现了多少天？只有很少的人看见祂吗？大概有多少？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

10. 神让祂的第二个人，耶稣基督，作＿＿＿＿的＿＿＿；还让祂作一个叫做“＿＿＿＿＿＿”的＿＿＿＿＿的＿＿＿＿＿＿。


第七课 新生

第七课

新 生

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

圣经阅读：

约翰福音三章1至21节，

一章10至13节，

八章32至44节。

主要经文：“耶稣回答说：

‘我实实在在地告诉你，人若

不重生，就不能见神的国。’

”（约三３）

在上一课里我们学到，世界上有两个家庭。一个家庭的头是第一个人亚当；另一个家庭的头是基督，神的第二个人。

有人以为神是所有人的父亲，事实并非如此。只有在基督家庭里的人，神才作他们的父亲。那些在亚当家庭里的，是把撒但作为他们属灵的父亲。主耶稣自己曾说，神并不是所有人的父。

一天，祂跟耶路撒冷的一些宗教领袖说话。那些人宣称神是他们的父。但他们心里败坏，因为他们仇恨耶稣，想要杀祂。耶稣知道他们心里所想，就说：“倘若神是你们的父，你们就必爱我；因为我本是出于神，也是从神而来…”（约八42）

耶稣说“倘若神是你们的父”的时候，清楚地表明神并不是他们的父。为了使意思更明白，祂告诉他们谁是他们属灵的父：“你们是出于你们的父魔鬼…”因此，这些人并不是以神、而是以魔鬼作为他们的父。

对于那些不信主耶稣基督的人也是如此。然而，并没有谁必须留在撒但的家族里，因为主耶稣已经使我们每个人都有可能成为神的儿女。圣经把这叫做“重生”。我们将了解重生意味着什么。

你们必须重生

在约翰福音第三章里我们读到，一个名叫尼哥底母的人夜里来见基督并与祂交谈。这人是一个法利赛人，是当时最敬虔的一种人。尼哥底母按时去教堂，常常祷告，定期奉献。他行了很多善事，熟谙圣经，是犹太人的教师。然而，他还是来见耶稣。

我们无法得知尼哥底母前来的准确原因，但他一定是认识到，在耶稣的生命中具备神的能力。也许他还指望耶稣为他重新讲解圣经，那将对他有所帮助。但实际上，尼哥底母需要的远不止圣经讲解，他需要重生！耶稣对他说：“我实实在在地告诉你，人若不重生，就不能见神的国。”（约三３）

这话一定震动了尼哥底母。难道他不是犹太人，神的一个选民吗？难道他不是善良的好人吗？难道他不是犹太人里的教师吗？是的，这些他全都是，但他仍然是亚当有罪的家庭里的一员。他并不是神的儿子。

耶稣再次对尼哥底母说：“从肉身生的就是肉身；从灵生的就是灵。我说：‘你们必须重生，’你不要以为稀奇。”（约三6-7）

主耶稣在此宣告了重生的完全必要。这并不专指尼哥底母，也是对每一个人的。“你们”—无论你是谁，“必须重生”。我们必须由“从天上来的”圣灵重生。要成为神的儿女，别无他法。

信心对于新生的必要性

新生所要求的是，相信为我们的罪被钉死在十字架上的耶稣基督。为了对此作出解释，主耶稣用以色列的子孙在旷野的经历来提醒尼哥底母。

以色列人抱怨神和摩西，因此神使火蛇进入他们中间。凡被蛇咬的就死去。人们这才承认自己的罪，哀求摩西救治他们。

摩西向神祷告，耶和华吩咐他造一条铜蛇，挂在杆子上，凡看到它的就得活。摩西就按神所吩咐的去做。圣经记载：“凡被蛇咬的，一望这铜蛇，就活了。”（民廿一９）

耶稣又说：“摩西在旷野怎样举蛇，人子也必照样被举起来。叫一切信他的都得永生。”（约三14-15）

以色列人凭信心看杆子上的蛇，便从肉体的死里救活；同样，我们凭信心看十字架上的耶稣，也将从永久的死亡里被救活。

新生是借着神的道和神的灵

新生是圣灵用神的道做成的工。若不是听到并相信神的道，无人能重生；若不是圣灵做工，亦无人能重生。以下的经文将对此进一步阐述：

O 道

“他按自己的旨意，用真道生了我们…”（雅一18）

“你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是借着神的道。”（彼前一23）

O 灵

“从肉身生的就是肉身；从灵生的就是灵。”（约三６）

在一个人重生之前，他必须认识到自己是一个罪人。

圣灵用神的道向我们显明，我们是罪人，需要一位救主。然后又以同样的道显明，主耶稣基督就是我们所需的救主。

新生是从神来的

让我们再看看关于新生更进一步的解释。

圣经说那些接受主耶稣基督作救主的人“不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的”（约一13）。

新生不是“从血气”生。意即，不是由人间父母而来。没有谁生来就是基督徒。父母是基督徒固然好，但这并不能使你成为神的孩子。我们每一个人都必须单独重生进入神的家庭。

新生不是“从情欲”生。是说没有人可以凭自己的努力成为神的儿女。永生是赚不到的，只能作为免费的礼物从神那里接受。

新生不是“从人意”生。这是指，没有哪位传道人或牧师能使你成为神的儿女。也没有什么宗教仪式（如领圣餐或洗礼之类）能做到。加入教会也不意味着你是一个基督徒。

新生是“从神”生。圣经上说：“你们得救是本乎恩，也因着信。这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。”（弗二8-9）

我们在新生中的作用

我们在新生中的作用是什么？我们的作用就是，作为一个罪人来到主耶稣面前，接受祂作我们的救主。圣经上说：“凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。”（约一12）

当我们真正相信耶稣基督为我们的罪而死，接受祂作救主时，就得到了重生。

神在新生中的作用

当我们接受主耶稣作救主时，神为我们做了许许多多美好的事情。以下只是其中一些：

1. 神赦免我们。这意味着，祂免了我们的一切罪，承认我们在基督里为义。

2.
神把我们从亚当的家族里解脱出来，放进基督的家里。我们不再在亚当里面，而在基督里面。下一课我们将进一步学习这条的意义。

3. 神让我们作祂的儿女。神为我们所做的，祂决不会为其它生物做。祂让我们成为祂自己的孩子。圣经上说：“你看父赐给我们是何等的慈爱，使我们得称为神的儿女。”（约壹三1）

4. 神给了我们一个新的灵，并让祂的灵住在我们的新灵里面。这就叫做新生。“…将新灵放在你们里面…我必将我的灵，放在你们里面…”（结卅六26-27）

在此我们需要弄明白一件事：我们重生的时候，原有的本性并没有被挪去。神没有挪开我们原有的罪性，但祂把自己的生命给我们，以克服它。在耶稣再来之前，我们原有的罪性仍旧在那儿，但借着住在我们里面的圣灵，就能够克服罪的欲望。

5. 神给了我们永生。我们将不会与神分离。圣经上说：“这见证就是神赐给我们永生，这永生也是在他儿子里面。人有了神的儿子就有生命；没有神的儿子就没有生命。”（约壹五11-12）

在我们重生的时候，神为我们做了其它很多美好的事。祂把我们放在基督里。也让基督进入我们心里。祂把我们从黑暗的王国和罪的权柄下解脱出来。祂使我们得以战胜世界、肉体和魔鬼。在以后的功课中，我们将找出更多这一类的内容。

我们如何得知自己已经重生？

每一个人都应当确知自己是否真的已经重生，为此神也向我们提供了一些明确的方法，以下有三个：

1. 灵的见证。当我们重生的时候，神的灵就来住在我们中间，祂与我们的灵同证我们是神的儿女。这不是可以向别人解释或证明的事情，但我们知道确实如此。圣经上说：“圣灵与我们的心同证我们是神的儿女。”（罗八16）

2.

神的话语。重生的时候，神的灵会让我们的心以祂的话为真，而我们也可以从祂的话语中知道自己已蒙救赎。圣经上说：“我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。”（约壹五13）

3. 我们的行为。真正重生时，我们的行为会改变。我们会愿意顺服神和祂的儿子耶稣基督，会开始喜爱正确的，厌恶错误的。我们的心中会对未蒙拯救的人产生爱，会希望他们得到拯救。我们也会爱其他的基督徒。圣经上说：“我们因为爱弟兄，就晓得已经是出死入生了。”（约壹三14）

这一切都将开始发生，因为我们已经重生了。

你已经重生了吗？

掘出之宝 ：

借着耶稣所做的，我们得以重生。一旦重生，我们的生命将会产生不同。

祷告词 ：

“天父啊，谢谢你让我可以做你的孩子，称呼你‘父’。请在我的生命里做工，使我更象耶稣。奉耶稣的名祷告。”

第七课 问题

1. 在上一课里我们学到，世界上有＿＿＿＿＿个大家庭。一个家庭的头是＿＿＿＿＿＿，另一个的头是＿＿＿＿＿＿＿＿＿＿＿。

2. 神是所有人的父亲吗？

只有那些在＿＿＿＿＿＿＿＿＿＿里的人，神才作他们的父亲。

3. 耶稣说：“我实实在在地告诉你，＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿。”（约三３）

4. 新生所要求的是什么？新生就是＿＿＿＿用＿＿＿＿＿做成的工。

5. 父母是基督徒可以使人成为神的儿女吗？

受洗或加入教会能让人成为神的儿女吗？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

6. 我们在新生中的作用是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

7. 当我们重生的时候，神使我们脱离＿＿＿的家庭，进入＿＿＿＿＿的家庭。

8. 当我们重生的时候，神给了我们一个＿＿＿，并让＿＿＿＿＿＿＿。

9. 重生的时候，我们原有的本性被挪去了吗？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

10. 写出可以确知我们已经重生的三个 方法。

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿ 你确知自己已经重生了吗？


第八课 在基督里

基督里的新生命（三） 第八课

在 基督 里

“若有人在基督里，他就是新造的人...”(林后五17)

圣经阅读：

以弗所书一及二章。

主要经文：“若有人在基督里 ，他就是新造的人，旧事已过 ，都变成新的了。”

（林后五17）

在上一课里我们学到，现在世界上有两个家族—亚当的家族和基督的家族。如果我们在亚当的家族里，神就把我们看作在亚当里；如果我们在基督的家族里，祂就把我们看作在基督里。

神把所有 在亚当里

的人看成

在基督里

神把你我都看成是在亚当里或是在基督里

“在亚当里”意味着什么？意味着，分担他里面及他所做的一切。我们天生就在亚当里—与神隔绝，做罪和撒但的奴仆。多么恐怖！

但这里有一些大好的消息。重生的时候，神就把我们放在基督里面。这个，我们自己不能做，但神为我们做了。现在我们在基督里。

我们怎样进入基督里？是神把我们放进去的！圣经上说：“但你们得在基督耶稣里是本乎恩…”（林前一30）

整本圣经里最珍贵的词语就是一个小小的“在基督里”。这个词，或是它的同义词，在新约中出现了130多次！

以下这些经文告诉我们在基督里的新位置：

e “但你们得在基督耶稣里是本乎恩…”（林前一30）

e

“…神…在基督里曾赐给我们天上各样属灵的福气；就如神从创立世界以前，在基督里拣选了我们…”（弗一3-4）

e “我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。”（弗二10）

e “若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”（林后五17）

e “…我们也在那位真实的里面，就是在他儿子耶稣基督里面。”（约壹五20）

e “我们在爱子里得蒙救赎，罪过得以赦免。”（西一14）

e “如今，那些在基督耶稣里的，就不定罪了。”（罗八１）

e “…就是在基督耶稣里成圣…”（林前一２）

你有没有注意那些“在基督里”、“在耶稣里”、“在爱子里”？读新约的时候，你会发现这些词出现了很多很多次。

“在基督里”意味着什么？在基督里，就是分担在祂里面及祂所做的一切。圣经上说，神“在基督里曾赐给我们天上各样属灵的福气”。现在我们就来思考一些因我们在基督里而赐给我们的祝福。

在基督里我们被宽恕

由于我们在基督里，神已经宽恕了我们的一切罪。圣经上说：“我们在爱子里得蒙救赎，罪过得以赦免。”（西一14）

在基督里我们得赦免

得赦免指的是什么？它指的是被判为圣洁。我们是怎样得神赦免的？是在基督里得赦免的。主耶稣是完全圣洁的，现在神把在祂里面的我们也看作是圣洁的。祂把我们的罪拿去，让我们拥有祂的圣洁。圣经上说：“神使那无罪的，替我们成为罪，好叫我们在祂里成为神的义。”（林后五21）

在基督里我们得以亲近神

作为罪人，我们与神隔绝，并且害怕来到祂面前。但现在，在主基督耶稣里，祂的宝血已经洗净了我们的一切罪，因此我们可以坦然无惧地来到神面前。圣经上说：“你们从前远离神的人，如今却在基督耶稣里，靠着他的血，已经得亲近了。”（弗二13）

在基督里我们被神接纳

得救之前，我们是神的敌人。现在我们被祂当作自己亲爱的孩子一样接纳了。我们为什么会被神接纳？因为我们在基督里！圣经上说：“使他荣耀的恩典得著称赞；这恩典是他在爱子里所赐给

我们的。”（弗一６）

在基督里我们成圣

神对信徒有一个新称呼，叫做“基督耶稣里的圣徒”。在神的眼中，每一位信徒都是基督里的圣者。在我们自己并不圣洁，但神看我们是在基督里。站在神面前的时候，我们是在基督的圣洁里面。我们“在基督里成圣”。

在基督里我们被打上了印记

我们是神的儿女，我们的目的地是天上。神已经将我们放进基督里，打上了圣灵的印记。圣经上说：“…既然信他，就受了所应许的圣灵为印记。”（弗一１３）

在基督里我们是丰盛的

过基督徒生活所需的东西全在基督里。在祂里面我们是丰盛的。圣经上说：“因为神本性一切的丰盛，都有形有体地居住在基督里面，你们在他里面也得了丰盛…”（西二9-10）

讲论在基督里面的意义的经文，我们还只是思考了其中几节。作为神的儿女，我们不再在亚当里了。现在我们在基督里。

这是不是意味着我们不再犯罪？

不，不是的。在使徒保罗写给哥林多信徒们的信中，有几点好象难以理解。一方面，保罗称这些信徒为“圣徒”，说他们“在基督耶稣里成圣”。另一方面，还是在这信中，保罗又说了他们生活中一些令人厌恶的罪。有人骄傲，有人自相纷争；还有人有淫乱的行为。

对此如何解释？怎么能在保罗说他们“在基督里成圣”的同时，过着不象基督徒的生活？要回答这些问题，就必须懂得我们的“地位”和“状态”之间的差别。

我们的地位是什么？就是神把我们当成在基督里的方式。它包括了神在基督里为我们所做的一切。祂已在基督里给了我们一个完美的地位。

我们的地位总是完美的吗？是的。为什么？因为它取决于神在基督里为我们所做的。我们在基督里，而神在祂里面就把我们当作完美的。圣经上说：“因为他一次献祭，便叫那得以成圣的人永远完全。”（来十14）

我们的状态是什么？就是我们活在这世上的方式。圣经上称它为我们的“行”。

我们的状态可会完美？不，不会。为什么？因为它取决于在我们自己里面的东西。而我们是有罪的。圣经上说：“我们若说自己无罪，便是自欺，真理不在我们心里了。”（约壹一８）

记住，我们的地位是神把我们当成在基督里的方式，而我们的状态是自己活在这世上的方式，这会帮助我们的基督徒生活。在基督里，我们在神的眼中总是完美的；在自己里面，我们是有罪的。

这是不是意味着我们可以对自己的罪满意？不，决不是！神要我们每一天的生活都与在基督里的地位相称。我们是“在基督里成圣”；而神希望我们在每一天的生活里成圣。圣经上说：“那召你们的既是圣洁，你们在一切所行的事上也要圣洁。”（彼前一15）

怎样成圣？

神用祂的话语告诉我们，要凭信心“行”。就是说要根据我们在基督里面的身分行事。圣经上说：“你们既然接受了主基督耶稣，就当遵他而行。”（西二６）

以下是基督徒生活中的一个大秘密：

懂得自己“在基督里成圣”，就会在日常生活里成圣。懂得自己是“基督耶稣里的圣徒”，就会开始过圣徒的生活。懂得自己确实是“神的儿女”，就会过得象神的儿女。

当我们依靠自己在基督里的地位时，圣灵就会使它真正体现在我们的生活里。

掘出之宝 ：

神已把我放在基督里面。在自己里面，我什么也不是；在祂里面，我可以成为一切。

祷告词 ：

“天父啊，请帮助我懂得，我是在基督里。给我一颗心，相信自己已被你的爱子接纳，在他里面已成圣。因你的恩，我可以生活得象你的孩子。”

助读点滴：与神独处

有力的基督徒生活有个秘密，就是每天的“静默时光”。这是一段与神独处的时光，学习祂的话语及祷告。以下这些建议，能帮助你养成一个每日“静默时光”的习惯。

1. 时间、地点

选择一个对你较好的时间。很多人觉得清晨是最好的时间。

找一个你可以独处的地点。也许当家里人还在睡觉的时候你就得起床。

选定了时间和地点，就固定下来。

2. 读经

使用一本印刷良好，容易阅读的圣经。订下一个阅读计划。

首先读约翰福音。读完以后，从马太福音开始通读整本新约。

打开圣经开始读的时候，先闭上眼睛向神说话。承认你的罪，请祂在你读经的时候通过祂的话语开启你的心。记住，你是在祂面前。

3. 祷告

读完，听了神通过祂的话语向你的灵所说的，就花时间祷告。感谢祂，为祂给你的话语；为祂的祝福（一件件说出来）；为耶稣的宝血洗净我们的一切罪；为祷告蒙答允；尤其是要为你的救主耶稣基督。

你是不是要请求什么？告诉祂你心里的愿望，祂垂听每一项要求。

记住为你的家人朋友祷告。最好列一些你为之祷告的人的名单。

你真想了解神吗？那就必须花时间与祂独处。

第八课 问题

1. 神把所有的人当成在＿＿＿里或是在＿＿＿里。什么是在亚当里？

2. 当我们重生的时候，神就把我们放在＿＿＿＿＿＿＿＿＿＿＿＿。 默写哥林多前书一章30节

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

3. 在新约圣经里，“在基督里”或是它的同义词出现了＿＿多次。什么是在基督里？

4. 被赦免指的是什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿ 我们怎样被神赦免？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿_＿

5. 我们为什么被神接纳？

___________＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

6. 神给信徒的新称呼是什么？“圣徒”一词是什么意思？

___＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

7. 我们的地位是什么？我们的地位总是完美的吗？为什么？

___＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

8. 我们的状态是什么？圣经把它称为我们的＿＿＿＿＿＿＿＿＿。我们的状态可会完美？为什么？

9. 神已告诉我们应＿＿＿“行”。这是指什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

10. 对我们＿＿＿＿＿＿的信心使我们的 ＿＿＿＿得＿＿＿＿。


第九课 新关系

第九课

新 关 系

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

圣经阅读：

约翰福音十五章1至5节。

主要经文：

“我是葡萄树，你们是枝子。

常在我里面的，我也常在他里

面，这人就多结果子；因为离

了我，你们就不能作什么。”

（约十五５）

上一课学了一个美妙的真理：我们在基督里。我们不再在亚当里，而在基督里。由于在基督里，我们在神面前就有了一个新地位。祂在基督里面把我们看成完美的。

这一课我们将进一步学习重生的意义。我们不仅在神面前有了新地位，还与主耶稣基督有了一个新关系。这个新关系可以用两个短句来概括：

1. 我在基督里面；

2. 基督在我里面。

主耶稣为了帮助我们懂得祂自己与信徒之间的这种新关系，用了一个自然界的比喻。祂说：

“我是葡萄树，你们是枝子。”主耶稣是葡萄树，信徒是葡萄枝。因此，本课中出现的“葡萄树”就是指主耶稣，“枝子”指我们自己。

葡萄树和枝子是一体

观察葡萄树和它的枝子，可以看到它们是一体，分享一个生命。流淌在葡萄树里的生命同样也流淌在枝子里。

这使我们知道自己与主耶稣是一体的。圣经上说：“与主联合的，便是与主成为一灵。” 就在接受主耶稣作救主的那一刻，我们就与他合一了。我们成为祂的一部分。如同枝子与葡萄树合一，我们也与主耶稣合一。我们和祂是一体。

枝子在葡萄树里面

进一步观察葡萄树和它的枝子，又会发现其它东西。可以看到枝子在葡萄树里面。这使我们懂得，自己在基督里面。我们已经学过这条伟大的真理，但现在又知道我们与祂的结合是一个活生生的结合。如同枝子与活葡萄树合一，我们也与活的主耶稣基督合一。我们在基督里面。

我们并非一向在基督里面。在成为神的儿女以前，我们在亚当里面，与祂合一。我们分担祂的生命，拥有祂的本性。

我们得救以后发生了什么？神使我们与亚当脱离，移植进基督里。

移植枝子是指把它从一棵树上取下来，接到另一棵树上。首先要把枝子从旧树上割断，然后在新树上开一个口，把枝子嵌进这个口，再稳妥地包好。新树的生命很快就会流过它，枝子与新树就有了活的结合。

现在我们可以看到神为我们做了一件多么美妙的事情。重生之后，神就把我们从亚当里割断，移植进基督里。圣经上说：“但你们得在基督耶稣里是本乎神…”（林前一30）

现在我们与主耶稣基督有了活生生的结合。祂是新树，我们是祂里面活的枝子。我们分享祂的生命，拥有祂的本性。圣经上说我们“与神的性情有分…”（彼后一4）

葡萄树在枝子里面

不仅是枝子在葡萄树里面，葡萄树也在枝子里面。枝子被移植到葡萄树上以后，树的生命就开始流过它。这就是让枝子继续存活并结果子的东西。

这就教我们知道基督在我们里面。不仅仅是我们在基督里面，祂也在我们里面。在我们里面拥有基督的生命。怎么会这样呢？让我们看看主耶稣自己是如何向祂的门徒解释的。

主耶稣在这世上的时候，与门徒们同行、交谈。门徒们是多么喜欢和祂在一起的时光啊！但有一天，祂告诉了一些事，使他们很忧愁。主耶稣说，不久祂就会离开他们。但又安慰他们：“我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵…你们却认识他，因他常与你们同在，也要在你们里面。”（约十四16-17）

主耶稣向门徒们作了一个奇妙的应许。祂说，祂将差圣灵与他们永远同在。不仅与他们同在，还要在他们里面。接着又说：“我不撇下你们为孤儿，我必到你们这里来。”因此我们知道，圣灵的降临就是主耶稣亲自来住在他们里面。

主耶稣仿佛是说：“我要离开了，但我会以一个新的方式回来。在圣灵那一位里面，我将回来住在你们里面，永不离开你们。”耶稣说：“到那日，你们就知道我在父里面，你们在我里面，我也在你们里面。”（约十四20）

耶稣说这话不久，就被钉死并埋葬。第三日复活并向门徒们显现。四十日后升天，被举到宇宙中至高的宝座上。

圣经上说：“…（神）使他从死里复活，叫他在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的，和一切有名的；不但是今世，连来世的也都超过了。”（弗一20-21）

圣灵的降临

主耶稣升天后十天，门徒们聚在一起，祷告禁食。五旬节那一天，主耶稣以一种奇妙的新方式回到门徒中间。祂回来住在他们里面。

从那天起，只要一有人重生，基督的灵就立刻前来住在祂里面。圣经上说：“你们既为儿子，神就差祂儿子的灵进入你们的心…”（加四６）

基督以祂的灵住在我们里面，使我们真正可以说：“基督住在我里面。”

基督徒生活的奥秘

现在我们已经发现了基督徒生活的最大秘密之一，就是：

O 基督住在我们里面

使徒保罗把这称作是一个奥秘。他在写给哥罗西教会的信上说：“神愿意叫他们知道，这奥秘在外邦人中有何等丰盛的荣耀，就是基督在你们心里成了有荣耀的盼望。”（西一27）

什么是基督徒生活？

基督徒生活是努力行善吗？不是。是仿效其他一些好基督徒吗？也不是。是努力仿效主耶稣本人吗？不，都不是。那么什么才是基督徒生活呢？就是：

O 基督在我们里面生活

使徒保罗曾说：“因我活着

就是基督。”他并没有说：“因我活着就是努力象基督。”保罗说的其实是什么？他说的是：“因我
活着就是让基督在我里面生活。”

那么，怎样过基督徒生活？

相信主耶稣在我们里面生活。不要试图过基督徒生活，而要让祂通过我们活出祂的生命。祂的生命总是让父喜悦的。祂说：“我常作他所喜悦的事。”（约八29）

O 主耶稣总不改变。

祂仍是那一位，仍想通过我们活出祂的生命。只要我们信祂，祂就会做这一切。

让我们再一次倾听主耶稣所说的这些美好的话：“我是葡萄树，你们是枝子。”我们用不着努力把自己变成枝子，我们就是枝子—永远与祂活生生地合一。

在每一天的生活里我们都必须依靠与基督合一的事实。记住，对我们地位的信心使我们的生活得真义。

O 这意味着什么？

这意味着，只要依靠，我们在基督里，祂也在我们里这个事实，我们就得着了能力，过神的儿女当过的生活。

掘出之宝 ：

如同枝子在葡萄树里面，我也在基督里面。只要相信祂，祂就生活在我里面。

祷告词：

“主耶稣，我是在你里面的枝子。谢谢你在我里面，我也在你里面。我将不再勉强去过自以为是基督徒当过的生活，而是相信每一天你都会在我里面生活。”

助读点滴：

O 圣经阅读：与神的团契

以下的建议将在读经时帮助你与神团契。

O 为什么要读经

把读经置于首位是为了与神团契。圣经是神对我们说的话。祂不对我们大声叫嚷，而是用书面的话语在我们心里轻轻地说。如果想要听到神在我们心里所说的话，就必须阅读圣经。

O 怎样读经

- 大声朗读

这对你记住所读的内容是大有帮助的。

- 思考

不要仓促了事。要花时间思考所读的内容。

- 向神说话

向祂说出你所读的内容。假如有不懂的地方，就告诉祂，请祂帮你弄懂。读到有用的内容也告诉祂，并为此感谢祂。如果读到关于神的精彩内容时，立刻告诉神，祂有多奇妙。

- 等候神

这只是说要在神面前静默，心里想着祂，以及你刚读到的祂的话语。

O 读的时候怎样做 作记号

读到神特别对你说的话，就在圣经上划下那些话。那就是神给你个人的话。一枝彩色铅笔是最好的。（不要用圆珠笔或钢笔。在大多数纸张上，它们都会湮开。）

- 服从

按照神所吩咐你的去做。有时祂会向我们显明一个需要承认的罪，有时祂会显明一件需要对别人做的事。赶快服从。

- 说出来

与别人分享读经时神给你的祝福。这会助人助己。

- 记忆

一整天都让你的思想回到神对你说的话语上。在心中默默与祂交流。这就是与神的团契。

第九课 问题

1. 我们与主耶稣的新关系可以用哪两个短句来概括？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

2. 在葡萄树和枝子的比喻里，谁是葡萄树？谁是枝子？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

3. 葡萄树和枝子是一体的，它们分享共同的生命。这告诉我们什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

4. 枝子在葡萄树里面。这告诉我们什么？

我们与基督的结合是＿＿＿＿＿＿＿＿结合。

5. 我们一向在基督里吗？成为神的儿女之前，我们在＿＿＿＿＿里面。移植是什么意思？我们重生以后，神就让我们脱离＿＿＿＿＿，移植进＿＿＿＿＿里面。

6. 不仅枝子在葡萄树里面，葡萄树也在枝子里面。这告诉我们什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

7. 基督以一种新方式回到门徒中间，这方式是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

8. 基督徒生活有一个最大的奥秘是什么？

_＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

9. 基督徒生活是努力行善吗？

是仿效别的好基督徒吗？

是努力仿效基督吗？

基督徒生活是什么？

_________________________________________________________

10. 我们怎样过基督徒生活？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿


第十课 一个新王国

第十课

一个 新 王国

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

圣经阅读：

罗马书六章1至14节

主要经文：“这样，你们向罪也当看自己是死的；向神在基督耶 稣里，却当看自己是活的。”（罗六11）

在上一课里，我们学了我们与主耶稣基督是一体的伟大真理。如同枝子与葡萄树的结合，我们也和主耶稣有活的结合。我们在祂里面，祂的生命也在我们里面。

在基督里有那么多美好的祝福，我们可能会以为基督徒的生活将会很容易，然而事实并非如此。我们有许多劲敌—罪、己、世界、肉体，及撒但本人。本课将探讨基督徒生活中罪的问题。

刚得救时，我们被喜乐充满。我们的罪得赦免，从神有平安；愿意做一切蒙神喜悦的事情。我们可能以为不会再被罪侵扰，但却发现事实并不是这样。

我们迟早会发现自己仍想些错误的念头，做些错误的事。我们来到神面前，认罪，接受祂的赦免，但走开后又做同样的错事。问题在于，我们仍在罪的权柄下。

有的基督徒没有认真对待这个问题。他们只要能够来到神面前得到祂的赦免，就觉得一切正常。然而并不如此。基督徒仍旧在罪中，这是一件讨厌的事情。它使圣灵伤心，让耶稣的名蒙羞。

使徒保罗专门讲过基督徒生活中的罪这个问题：“这样，怎么说呢？我们可以仍在罪中，叫恩典显多吗？断乎不可！我们在罪上死了的人，岂可仍在罪中活着呢？”（罗六1-2）

对于使徒保罗来说，作为基督徒却仍在犯罪是不可思议的。为什么？因为我们已经“在罪上死了”。

本课我们将继续探讨保罗所说“在罪上死了”意味着什么。会了解到主耶稣怎样把我们从罪作王的黑暗王国解放出来。我们将发现罪势力下的自由之秘密。

首先让我们看看自己是怎样进入了黑暗的国度，到了罪的权柄之下的。然后再了解主耶稣如何将我们释放出来。

罪从亚当进入世界

第一个人亚当是被造成无罪的，但他违背了神，把罪带进了世界。死作为罪的结果出现了。圣经上说：“这就如罪是从一人入了世界，死又是从罪来的；于是死就临到众人，因为众人都犯了罪。”（罗五12）

当亚当背叛神的时候，他就和撒但，第一个背叛者站在了一边。就这样，亚当进入了黑暗的王国，来到罪的权柄下。神造亚当是来管理，但他却成了罪和撒但的奴隶。

由于亚当是人类的源头，他也就把整个人类带进了黑暗的王国，处于罪的权柄下。所有的人都变成了罪的奴仆。

这处境似乎是无望的。我们和神的生命隔绝了，在撒但和黑暗的王国里。我们天生就是罪人，做罪的奴仆。然而神爱我们，为我们可怕的处境做了一件事情。祂给了我们一个释放者，主耶稣基督。

释放者是干什么的？他把你释放出来。主耶稣来，就是要把我们从黑暗的王国和罪的权柄下释放出来。祂说：“主的灵在我身上，因为他用膏膏我…差遣我报告：被掳的得释放…叫那受压制的得自由。”（路四18）

在此我们需要停下来思考两个非常重要的问题：

1. 我们是怎么进入亚当带罪的家族的？是因出生。进入人类只有一个方式，那就是出生。

2. 如何能出亚当的家族？是因死亡。借出生而入，死亡而出。

为释放我们，主耶稣成了一个人。圣经上说：“儿女既同有血肉之体，他也照样亲自成了血肉之体，特要借着死…释放那些…为奴仆的人。”（来二14-15）

主耶稣曾在这世上为人，但祂并不象我们一样有罪的本性。祂自己从未在罪的权柄下。但祂来，要把我们从黑暗的王国和罪的权柄下释放出来。

在十字架上，主耶稣取代了我们在黑暗王国里的位置。在十字架上，我们的罪落到了祂头上。圣经上说：“神使那无罪的，替我们成为罪…”（林后五21）

我们的罪落到主耶稣头上意味着什么？祂因为它们而死。圣经上说：“基督为我们的罪而死。”

耶稣之死又意味着什么？耶稣一死，就超越了罪做王的黑暗王国。圣经上说：“他死是向罪死了…”（罗六１０）

耶稣不仅死了，还被埋葬，第三天复活。祂在一个新的王国—光明的王国里复活。祂复活成为一个新种族—神的儿女的源头。借着祂的死和复活，祂穿越了黑暗的王国，进入光明的王国。这个王国叫做“神爱子的王国”，因为主耶稣在这个王国作王。

基督把我们一起带走

现在我们来看整本圣经中最惊人的事实之一。

当基督穿越黑暗的王国进入光明的王国时，祂把我们一起带走了！为什么？因为我们在祂里面。神已把我们放在基督里面。

神把我们放在基督里面的哪里？祂把我们放在基督里面十字架上！当祂被钉的时候，我们与祂同钉十字架。祂死的时候，我们与祂同死。

这是一个绝妙的事实—我们与基督同死。对每一个信徒都是如此。不仅仅是基督为我们而死，我们也与祂同死。

我们与基督同死意味着什么？我们也超越了罪作王的黑暗王国。

我们不仅与基督同死，也与祂同被埋葬，一起复活。圣经上说神“叫我们与基督一同活过来”。

与基督一起复活意味着什么？我们复活在一个新王国—神爱子的王国里。借着与基督的同死、同埋葬、同复活，我们已从黑暗的王国里被释放出来，放到神爱子的王国里。圣经上说：“又感谢父…他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。”（西一12-13）

这对我们来说意味着什么？

意味着在基督里我们已从罪的淫威中被释放。在黑暗王国里的时候，罪可以命令我们，而我们必须服从。但现在我们已从罪掌权的王国里被释放了。

我们是怎样被释放的？我们借着与基督的同死被释放。我们与祂一同被钉。祂死，我们也死。祂复活，我们也与祂一同复活。我们不再处于罪掌权的国度里。

撒但企图阻止基督徒听到这个美好的事实—我们已从他黑暗的王国里被释放了。但我们还是知道了这个秘密。

战胜罪的秘密是什么？这个秘密就是：在基督里，我们向罪死了。我们不再处于罪掌权的国度里。罪无权做我们的王。基督是我们的新主人。可以不犯罪了，难道还要继续犯罪吗？当然不！使徒保罗曾说：“我们在罪上死了的人，岂可仍在罪中活着呢？”（罗六２）

这是不是说现在我们不会犯

罪？不，不是的。只要我们活着，就会犯罪。但神已使我们有可能不犯罪。既然我们已从罪的淫威下被释放出来，就可以拒绝他的掌管。我们会犯罪，但不是一定会！

在黑暗王国里的时候，罪是我们的主人，我们必须听命于它。但现在我们是在神儿子的王国里，罪不再作我们的主人。

这是不是意味着我们将不再被罪试探？不，不是的。实际上好象是，当我们真的想过圣洁的生活时，反而被试探得更厉害。但罪对我们的权力已经被打破。罪可以试探我们，但不能让我们听命于它。我们可以向它的权柄要求我们的自由。圣经上说：“罪不能统治你们…”

“如何才能向罪的权柄要求我的自由？”首先，你必须依靠一个事实—在基督里，你已向罪死了。然后，你必须选择不犯罪。

1.

依靠在基督里你已向罪死了的事实。

圣经上说：“这样，你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。”（罗六11）

“当看”的意思是“依靠”。神已告诉我们，在基督里，我们向罪死了。这是我们在基督里的地位，应当依靠它。记住： 对我们地位的信心使我们的生活得真义。

2. 选择不犯罪。

圣经上说：“所以不要容罪在你们必死的身上作王，使你们顺从身子的私欲。”（罗六12）

这句话是什么意思？它是说：“不要让罪统治你！”为什么？因为你已向它死了。

你有没有一次又一次地被同一个罪打败？为什么不向它要求你的自由？当你被这罪试探的时候，你可以说：“我拒绝向你屈服。由于我与基督的死，我已向你死了。你不能再统治我。”

然后转向神说：“父啊，你曾说过罪不能统治我。请求主在我身上实现你的话，把我从这个罪的权柄下释放出来。”神是信实的，必会如此做。

记住，试探不等于罪。主耶稣曾被试探，但祂从未犯罪。你会被试探，但你可以对它说“不”。你可以向罪的权柄要求你的自由。你可以宣布神的美好应许：“罪不能统治你。”

多次阅读，认真学习本课。请求神向你揭示这些美好的真理。

掘出之宝：

基督为我而死，我也与祂同死。借着与基督的同死，我已从罪的权柄中被释放。

祷告词 ：

“父啊，每天都请帮助我记得，我已与基督同钉十字架，向罪死了。让我依靠它，拒绝服从罪，不再背离你。奉耶稣的名祷告。”

第十课 问题

1. 是不是只要向神承认自己的罪，基督徒就可以仍然活在罪中？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

2. 亚当背叛神的时候，他就和＿＿＿＿站在了一起。由于亚当是人类的源头，他就把整个人类带进了＿＿＿＿的王国，在＿＿＿＿的权柄之下。

3. 释放者做的是什么？主耶稣来，是要把我们从＿＿＿＿的王国和＿＿＿＿的权柄下解放出来。

4. 我们是怎样进入亚当的家族的？如何走出亚当的家族？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

5. 在十字架上，主耶稣担当了＿＿＿＿。祂死的时候，就超越了＿＿的＿＿＿＿＿。祂在一个＿＿＿王国里复活。

6. 神把我们放在基督里的什么地方？当祂钉死的时候，我们＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿。

7. 当我们与基督同死的时候，就穿越了＿＿＿＿的＿＿＿＿王国。当我们与祂一起复活时，我们在一个＿＿＿＿的王国—＿＿＿＿的王国里复活。

8. 战胜罪的奥秘是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

9. 这是不是说我们不会犯罪？

我们＿＿＿＿犯罪，但我们＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿。

10. 向罪的权柄要求我们的自由，首先＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿，然后＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿。


第十一课 一位新主人

第十一课

一位 新主人

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

圣经阅读：

罗马书六章1至14节；

哥林多后书五章14至15节。

主要经文：“他（基督）替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。”（林后五15）

宇宙万物中最可厌的便是罪！

路西法曾是被造的天使中最聪明最美丽的，但罪把他变成了撒但，是神和人的敌人。罪使亚当和夏娃与爱他们的创造者隔绝。罪还把照着神的形象所造的人变为罪和撒但的奴隶。

神是如此厌恶罪，祂要我们从它的权柄下得释放。在上一课里我们已经学到，在基督里，我们已从黑暗的王国里被释放了。罪不再有统治我们的权力，因为我们不再处于罪掌权的王国里。

但罪有许多办法让我们继续处于它的淫威下，其中一个就是通过“肉体”。这肉体就是我们有罪的本性，是我们与神的分离。

肉体的一种表现形式就是“己”。在英语中，如果把“ＦＬＥＳＨ（肉体）”的“Ｈ”去掉，倒过来拼读，就成了“ＳＥＬＦ（己）”。

让己居于心中的宝座上意味着什么？意味着以自我为中心，自行其事。

我们怎么会变得自我中心的？

第一个人亚当是照着神的形象造的。他爱神，愿按他的旨意行事。亚当曾是一个以神为中心的人。神是他心灵宝座上的王。

然而，当他被试探的时候，他选择了背离神。亚当把心灵的宝座从神那里夺过来，把己放上去。这可是一个大罪。

后来，亚当死了，但他把有罪的、自我中心的本性传给了他的子孙及整个人类。亚当传下了一个与他相象的种族—被己掌管的人。人是被造来爱神，敬拜神的，但现在他爱自己，敬拜自己。我们不再以神的方式行事，而是想以自己的方式行事。圣经上说：“…各人偏行己路…”（赛五三6）

我们重生后发生了什么？

另一位人—主耶稣基督住在了我们心里。这当然很好，但即使是重生后，那原有的带罪的本性仍旧在，它就叫“血气（肉体）”。己还想继续统治，然而由于基督和己不能同时统治，这就带来了一个问题。

只有基督有权掌管我们的生活，但己仍然试图掌管。每个基督徒都必须选择是被基督还是被己掌管。不能两个一同掌管，必须选择其一。

在做出决定之前，先让我们看看被己掌管的生活是怎样的。以下是己在我们里面的表现方式：

自恋

在这世上我们最爱的人是自己。我们希望别人仰望我们，荣耀我们。无论发生什么，我们总是寻找自己。

自傲

对我们来说谁是世上最重要的人？自己！没有哪个名字听起来会象自己的名字那样亲切。我们自吹自擂，乐意让别人觉得我们很重要。

自怜

不顺利的时候，我们为自己感到难受。我们很容易“受伤”。我们以为自己的日子比别人难过得多。

自我欲望

我们是不是总想得到我们没有的东西？对所拥有的是不是口发怨言，不甚满意？这是己的又一种表现形式。

自以为是

我们喜欢谈论别人的罪，指责他们，但却看不到自己的错误。心灵被己统治时就会这么做。

自我原谅

我们是从不承认错误的人吗？是不是总在保卫自己，指责别人？如果是，这就是己在心里居宝座的确据。

自我意识

己把某些人推向前台。也许我们并不如此。也许我们是那种说自己一无所能的人。我们会说：“让别人来做吧，我做得不够好。”这只不过是己的另一种表现形式而已。

自我意愿

我们想要自行其事，不想听任何人的命令，甚至神的。但反叛神的时候，就被撒但控制了。

我们是从哪里染上了这自我意愿的灵？从撒但那里。撒但是第一个背叛者。他说：“我要高举我的宝座在神众星以上。”然后亚当在心里说：“我要按我的意愿行事。”现在你和我也说：“我要按我的意愿行事。”

己决不会顺服神

己有很多种表现方式，但他对神的态度从不改变。己决不会屈服于神，顺从祂。圣经上说：“原来体贴肉体的，就是与神为仇；因为不服神的律法，也是不能服。”（罗八７）

己是我们的敌人

你知道被己掌管是多么罪恶了吧？不仅使自己不快乐，还使周围的人也不快乐。被己掌管的时候，我们犯下很多罪。即使已从黑暗的国度中被释放出来，只要让己来管理生活，罪对我们就仍有权势。
接下来是一个很重要的问题。怎样才能从己的权柄中释放出来？首先看一看神怎样对付我们的己生命。

神让我们与基督同钉十字架

由于神如此厌恶我们的己生命，祂一定要对付它。祂是怎样对付的？祂让我们与基督同钉十字架！

神对付己，把我们放在基督里同钉十字架。祂被钉，我们也与祂一同被钉。

我们怎么会与基督同钉十字架呢？有一个比喻可以帮助我们理解。拿一张纸，剪一个小人，把它夹进一本书里。

现在小人在书里。假设把书放在桌子上。小人在哪里？它也在桌上，因为它在书里面。假设把书放到地上，小人现在在哪儿？它在地上。假设把书放到钢琴上，小人也在钢琴上。

现在假设把书和小人都包好寄到另一个国家。小人怎么样了？它也到外国去了，因为它在书里。或者，假设把书放到水里，小人也到了水下。无论书怎样，小人也会那样，因为它在书里。

当神拯救我们的时候，祂把我们放在基督里钉在十字架上。基督的遭遇也是我们的遭遇，因为我们在基督里面。祂被钉，我们也与祂一同被钉；祂死，我们与祂同死；祂复活，我们也与祂一起复活。使徒保罗曾说：“我已与基督同钉十字架。”

作为基督徒，我们和使徒保罗是一样的。基督为我们而死，我们与祂同死。这是对每一个基督徒都同样真实的两件事实。
神为什么让我们与基督同钉十字架？为了使我们不再被己掌管。圣经上说：“因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。”（罗六６）

基督是我们的新主人

神不但对付我们的己生命，还赐给我们一位新主人。祂就是基督。祂已住在我们心中，是我们生活的主。圣经上说：“因此基督死了，又活了，为要作死人并活人的主。”（罗十四9）

当基督作为王在我们心中掌权的时候，圣灵就在我们里面产生了祂的生命。圣经告诉我们祂的生命是如何彰显出来的：“圣灵所结的果子就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制…”（加五22-23）

怎样从己生命中得释放？

我们现在回到这个问题：怎样从己的掌管中得释放？如果想战胜己的话，有个三部曲是必要的。

1. 必须舍己

想要跟从主，就必须把己从心灵宝座上赶下去。我们必须做出这个选择—不再被罪掌管。必须是“非我，乃是基督”。主耶稣说：“若有人要跟从我，就当舍己…”（路九23）

2. 必须依靠在主里面的地位

神把我们放在基督里钉在十字架上。祂被钉，我们也与祂一起被钉。这就是我们在基督里的地位，必须依靠它。圣经上说：“这样，你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。”（罗六11）

“当看”的意思是依靠一件事实。你愿依靠与基督同钉十字架的事实吗？如果愿意，就请在以下这句话之后签上名：

“我已与基督同钉十字架。”

签名：＿＿＿＿＿＿＿＿

3. 必须降服于基督

基督是我们的新主人。我们必须为祂，而不是为自己而活。圣经上说：“原来基督的爱激励我们；因我们想一人既替众人死，众人就都死了；并且他替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。”（林后五14-15）

我们对主耶稣的降服是一次性地把自己交给祂，再加上每天把自己交给祂。每天，我们都必须对己说“不”，对主耶稣说“是”。主耶稣说：“若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。”（路九２３）

你选择什么？

你已准备好让耶稣基督做你生活中一切的主了吗？

无论代价多大，你已下决心服从祂了吗？你是否对己说“不”，把生活交给基督了？假如这是你的决定，你现在就可以告诉祂。

以下的祷告可以帮助你：

“主耶稣，我希望被你，而不是被己掌管。我知道，自己原有的己生命在我与你同钉十字架的时候就已终止了。我的新生命属于你。我把它交给你—现在及永远。愿你的意愿（而不是我的）在我生活中成就。”

签名：____________________

第十一课 问题

1. 宇宙万物中最可厌恶的是＿＿＿＿。由于神非常厌恶＿＿＿＿，祂要我们＿＿＿＿＿＿＿＿＿＿＿＿＿。

2. 罪使我们留在它淫威之下的方法之一是通过“＿＿＿＿”。＿＿＿的一个表现形式是＿＿＿＿＿＿＿＿。

3. 让己居于心灵宝座上意味着什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

4. 我们得救的时候，除掉了“肉体”吗？己还想继续统治吗？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

5. 我们是从何处染上了自我意愿的灵？

己决不会＿＿＿＿神或＿＿＿＿祂。

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

6. 神是怎样对付我们那是祂厌恶的“己生命”？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

7. 对每一个基督徒都真确的两大事实是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

8. 神为什么要让我们与基督同钉十字架？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

9. 谁是我们的新主人？当基督作为＿在我们心里掌权时，圣灵就

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿。

10. 如何从己的掌管中得释放？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿


第十二课 一个新动力

第十二课

一 个 新 动 力

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

圣经阅读：

加拉太书五章16至25节；

罗马书七章15节至八章13节。

主要经文：“我说，你们当顺着圣灵而行，就不放纵肉体的情欲了。”（加五16）

在每个基督徒里面都有两个相反的动力—肉体和圣灵。圣灵要我们按神的意愿行事，但肉体要我们愉悦自己。现在让我们对这两个动力思考片刻。

每个人出生时就有一个罪的本性，圣经称之为“肉体”。这个罪的本性是未得救的人仅有的本性。

我们重生的时候，发生了一件奇妙的事情。圣灵住在了我们里面。因此，在基督徒里面有肉体和圣灵。

有的基督徒相信他们原有的罪性在得救的时候已被毁掉或挪走，其实不是这样。神在救我们的时候并没有挪走我们原有的罪性；然而，祂把自己的灵给了我们，来克服这罪性。只要我们活着，就有肉体，而它总要和在我们里面的神的灵作对。圣经上说：“因为情欲和圣灵相争，圣灵和情欲相争，这两个是彼此相敌…”（加五17）

本课将探究在我们里面的这个敌人—肉体。我们要了解它从何处来，由它掌管我们的生活会发生什么，及怎样战胜它。

什么是“肉体”？

肉体就是无神的人的本性。它是我们脱离神后独自存在的状态。在圣经里神说了许多关于肉体的话，没有一句是好的！以下是五点：

１ 肉体很罪恶；

２ 肉体不顺服神；

３ 肉体不能认识神；

４ 肉体不蒙神喜悦；

５ 肉体不能被改造好。

在上一课里我们学到，肉体的一个表现形式就是己—想要自行其事。肉体的另一部分和身体的罪恶欲望有关。即使已把己从心中的宝座上赶了下去，让基督做了王，我们仍旧会被身体的罪恶欲望所试探。

肉体是从何处来的？

肉体来自于亚当。神希望亚当为祂的灵所掌管，但亚当背离了神。因而他的灵死了。他与神的灵隔绝了。亚当的魂和体都沾染了罪。

此时亚当不再被神的灵掌管，而是被自己沾染了罪的魂和体所统治，圣经上称之为“肉体”。由于亚当是人类的源头，他就把这罪性传给了整个人类。

让肉体掌权会发生什么？

你知道让肉体控制人会发生什么吗？人的身体就成了一个“罪恶工厂”！每个人都知道工厂是做什么的。工厂就是生产某种产品的地方。

一旦肉体控制了一个人，它就会把他的身体变成一个“罪恶工厂”。主耶稣亲自告诉了我们这个工厂的产品。祂说：“因为从里面，就是从人心里，发出恶念、苟合、偷盗、凶杀、奸淫、贪婪、邪恶、诡诈、淫荡、嫉妒、诽谤、骄傲、狂妄。这一切的恶，都是从里面出来，且能污秽人。”（可七21-23）

神怎样对付肉体

我们已经知道，得救的时候，肉体并没有被毁灭或挪走。它还是象未得救时一样罪恶，也永远不会被改造成什么好东西。

为了彻底拯救我们，神非得让这“罪恶工厂”倒闭不可。祂不但要赦免我们的罪，还要对付肉体。

神怎样做？祂让我们与基督同钉十字架。为什么？为了使我们不再被肉体所统治。罗马书六章６节告诉我们，我们的旧己和基督同钉十字架，为的是使罪身灭绝。

神已经给肉体定了罪。肉体仍旧在，但已失去了对我们的统治。它对我们的权力已经被灭绝了。我们会犯罪，但我们不一定犯罪。我们可以对肉体说“不”。圣经上说：“弟兄们，这样看来，我们并不是欠肉体的债，去顺从肉体活着。”（罗八12）“所以不要容罪在你们必死的身上作王，使你们顺从身子的私欲。”（罗六12）。

神给了我们一个新动力

神不仅在十字架上定了肉体的罪，他还给了我们一个新动力。那就是圣灵。圣经上说：“你们既为儿子，神就差他儿子的灵进入你们的心…”（加四６）

圣灵是谁？

圣灵就是神！祂不仅仅是一种好的影响。祂是一位“人”！我们绝不应当用“它”来指圣灵。圣灵是一位“人”，祂就是神！我们需要一次又一次地用这个重大事实来提醒自己：“在我里面的神的灵是一位‘人’。神住在我心里。”

圣灵是神给祂每一个孩子的礼物。在主耶稣里的每一个信徒都有圣灵住在他里面。并且，圣灵一旦住进我们心里，就永远不会离开。主耶稣曾说：“我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在。”（约十四16）

圣灵的工作是什么？

在我们里面的圣灵，祂的工作是双重性的：

1. 祂与肉体作战；

2. 祂在我们里面提供基督的生命。

让我们来思考圣灵的双重工作。

圣灵与肉体作战

肉体在我们里面的势力是很强的。有时它甚至强到压倒了我们的意愿。我们会做其实并不想做的事。甚至于连使徒保罗亦无法凭自己的力量克服肉体。他说过：“我所愿意的善，我反不作；我所不愿意的恶，我倒去作。”（罗七19）

但神没有要我们凭自己的力量去克服肉体。祂已经给了我们一个新的力量—圣灵，祂会代表我们与肉体作战。

祂是“圣”灵。这意味着祂厌恶罪。祂反对我们生活中的每一项罪。肉体要我们犯罪，但圣灵反对罪。圣经上说：“因为情欲和圣灵相争，圣灵和情欲相争。”（加五17）

肉体和圣灵哪个更强大？当然是圣灵。但圣灵并没有让我们脱离自己的意愿。我们必须自己选择从肉体的权势下释放出来。

比如，假如我们脾气很坏，这是肉体的作为。我们必须做出选择。是允许它继续掌管我们呢，还是选择摆脱它？

神说过，肉体不能掌管我们；相反，它已被钉死了。你同意吗？我们是不是选择脱离肉体的这一作为？然后，依靠与基督的同死，让我们请求圣灵把肉体钉死，并相信祂一定会这样做。圣经上说：“你们若靠着圣灵治死身体的恶行，必要活着。”（罗八13）

圣灵在我们里面提供基督的生命

圣灵不仅与肉体作战，祂还在我们里面提供基督的生命。主耶稣基督曾说：“他要荣耀我；因为他要将受于我的，告诉你们。”（约十六14）

基督是圣洁的、柔和的、爱的、纯净的、善良的、耐心的、不自私的、信实的。圣灵秉承了基督的这些美德，在我们生命中彰显。祂使基督的生命成为我们的生命。

“圣灵所结的果子”简直就是基督在我们里面的生命。圣经告诉了我们，这样的生命是怎样彰显的：“圣灵所结的果子就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制…”（加五22-23）

两条道路

作为基督徒，在我们里面有两个动力，因此在我们面前总有两条道路。我们可以在肉体里行，或是在圣灵中走。

行在肉体里意味着处于肉体的控制之下；走在圣灵中意味着在圣灵的掌管中。

我们已经了解了由肉体掌权会发生什么。肉体带来的这些可怕的罪，对于每一个未蒙拯救的人都是可能的。对基督徒同样也是可能的。没有哪一样肉体之罪是我们不会犯的。圣经警告我们：“自己以为站得稳的，须要谨慎，免得跌倒。”（林前十12）

怎样克服肉体？

为了不满足肉体的私欲，我们必须行在圣灵里。这就是说我们必须处于圣灵的控制之下。使徒保罗写道：“我说，你们当顺着圣灵而行，就不放纵肉体的情欲了。”（加五16）

怎样行在圣灵里？

要行在圣灵里，有三点是必要的：

1. 须把心思放在圣灵的事上；

2. 必须服从圣灵；

3. 必须相信圣灵。

让我们思考一下这三点：

思想

要行在圣灵里，我们必须把心思放在圣灵的事上。应当以一段与神独处的静默时光来开始每天的生活，阅读祂的话语，在祷告中与祂交谈。

每一天，无论何时，只要可能，就应当把思想转向基督和祂的话语。当我们的心思被圣灵的事所充满时，就会意识到祂对我们生活的管理。相反，如果我们的思想充满了肉体的事，就会导致罪，失去与神的团契。圣经上说“思念肉体的事”就是死，而“思念圣灵的事”就是生命和平安。

我们把思想放到哪里了？占据我们的是什么？我们为之花费时间和金钱的东西是什么？寻根溯源，是圣灵的事情呢，还是肉体的事情？

服从

要行在圣灵里，必须服从于圣灵。“服从”的意思是“屈服于”。我们必须对圣灵说“是”，对肉体说“不”。要把肉体钉死，而不是向它屈服。圣经上说：“凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲，同钉在十字架上了。”（加五24）

相信

要行在圣灵里，我们就必须相信它。我们无法凭自己的力量战胜肉体。然而只要相信圣灵，祂就会战胜肉体。只要我们依靠祂，祂就在我们里面产生基督的生命，而基督的生命就能战胜肉体。

掘出之宝 ：

只要我行在圣灵里，圣灵就在我里面产生基督的生命，这生命就会战胜肉体。

祷告词：

“神圣的圣灵，感谢你住在我里面。愿我总能感知你的存在。愿我在任何时候都相信并服从你，从而不去满足肉体的私欲。”

第十二课 问题

1. 在每个基督徒里面都有两个相反的动力—＿＿＿＿和＿＿＿＿。

2. 肉体有哪五个特点？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

3. 神为什么使我们与基督同钉十字架？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

4. 罗马书六章6节告诉我们什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

5. 肉体还有权统治我们吗？它对我们的权柄已被＿＿＿＿＿。我们_________犯罪，但我们＿＿＿＿＿＿犯罪。

6. 圣灵是一位“＿＿＿＿”，祂就是＿＿＿＿。每个信徒都拥有圣灵吗？祂会离开我们吗？

7. 圣灵在我们里面有什么双重工作？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

8. 圣灵使我们脱离了自己的意愿吗？我们必须自己＿＿＿＿＿从肉体的作为中得释放。

9. 行在肉体中意味着什么？

走在圣灵里意味着什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

10. 要行在圣灵里，有哪三点很必要？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿_


第十三课 不要爱世界

第十三课

不要爱 世界

“若有人在基督里，他就是新造的人...”（林后五17）
基督里的新生命（三）

圣经阅读：

歌罗西书三章1至4节；

哥林多后书六章14至18。

主要经文：“不要爱世界和世界上的事；人若爱世界，爱父的心就不在他里面了。”

（约壹二15）

每个基督徒都要起来参加战斗！这是一场灵界的战斗。圣经上提到了与基督徒作战的三个大敌—肉体、世界和魔鬼。我们已了解过肉体，因此在本课中，我们将着重研究这个叫做“世界”的敌人。

圣经上对“世界”一词有三种不同的用法。首先，它可以指神所创造的宇宙。“创造宇宙（世界）和其中万物的神…”（徒十七24）

然后，（如在约三16中），指世人：“神爱世人，甚至将他的独生子…”

第三种用法可以在约壹二15中找到，神的儿女在此受到警告：

“不要爱世界和世界上的事。”在这里，“世界”指的是这世界的体系，是神儿女的死敌。这也就是本课中所使用的意义。

什么是世界体系？

包含：它是怎样形成的？谁在控制它？它是怎样影响未得救的人及基督徒的？这些都是重要的问题，我们将在本课中找到答案。

世界体系

要了解世界体系是怎样形成的，就必须回到万物的起源上。

第一个人亚当，是照着神的形象造的，被赋予了管理全地的权力。但亚当背叛了神。他如此行，实际上就站到了撒但一边，被撒但所控制。亚当把全人类都带到了黑暗的王国里，在撒但的权势之下。这样，对世界的管理权就从亚当手中落到了撒但手上。这就是为什么圣经上把撒但称为“这世界的神”（林后四４）。

撒但的难题

尽管撒但已经把人类搞到了他的王国里，他仍然有一个难题。那就是， 如何把人类留在他的王国里。逃脱的途径有一条：那些在悔悟和信靠中转向神的人就得以逃脱撒但的控制。撒但当然不乐意，于是他推出了一个计划。

他干了什么？他把人类组织进一个“世界体系”，这体系是建立在骄傲、野心、自私、贪婪及罪性快感的基础上的。你可以看出，这些东西没有哪个是出于神的。什么是“世界”？就是把神剔除在外的人类社会。

撒但的世界体系包括贸易、政治、宗教、教育、娱乐、世界上的帝国、世界组织，及其它很多内容。通过这个世界体系，撒但可以提供给人们权力、财富、世俗的荣誉、知识成就、社会声望及各种各样犯罪的快感。撒但可以提供给人们想要的任何东西，以便使他们满足于被他所统治，从而把神拒绝于他们生活之外。

那么，谁是世界体系的主宰？

可以看到这主宰正是撒但本人。这可能会使很多人大吃一惊，但圣经上说得很明白，“今世的风俗”是被撒但掌管的。撒但允许人管理一些事情，但他自己才是幕后真正的统治者。圣经上说：“…全世界都卧在那恶者手下。”（约壹五19）

然而，在说这些的时候，让我们记住，神是宇宙中至高的掌权者。撒但掌管世界体系，仅仅是因为神允许他这样做。

世界体系的特点是什么？

它的基本特点就是对神及神子的仇恨。圣经上说：“世上的君王一齐起来，臣宰一同商议，要敌挡耶和华，并他的受膏者。”（诗二2）

审判耶稣时，那些处于撒但世界体系中的人喊出了对神子的仇恨：“我们不要这个人作我们的王！除掉他！钉他十字架！”

世界体系的目的是什么？

它的目的就是让人的心远离神，不按神的旨意行事。撒但给每个人都来上一点吸引他的东西。他蒙蔽未得救的人，以为这个生活中的事物是唯一重要的东西。他让他们把生命耗费在寻求这些事物上，以至根本没有时间来考虑自己得救的需要。

对于基督徒呢？撒但能够蒙蔽我们吗？是的，当然能！撒但用这世界上各种吸引人的事物使我们的心远离神，不遵行祂的旨意。这就是为什么圣经警告我们：“不要爱世界和世界上的事；人若爱世界，爱父的心就不在他里面了。”（约壹二１５）

主耶稣已胜过这世界

主耶稣来到世上，把我们从撒但的权势下解放出来。尽管祂在这世界上，但祂并不属于它；就是说，祂并不是撒但世界体系的一部分。祂说：“这世界的王（撒但）将到，他在我里面是毫无所有。”（约十四30）

这世界的王的确来了，来试探耶稣，但主耶稣胜过了撒但及其世界体系。撒但提出把天下万国都给耶稣，只要祂在撒但面前下拜，但耶稣拒绝了这试探。相反，祂选择了上十字架，为我们的罪而死。

第三日，神让耶稣从死里复活，把天上地下的所有权柄都给了祂，使祂成为新一类人的头。

主耶稣不仅胜过了撒但的世界体系，还把我们从中解救了出来。圣经上说：“基督…为我们的罪舍己，要救我们脱离这罪恶的世代。”（加一４）

基督怎样把我们从世界中解救出来？

借着祂在十字架上的死。不仅是祂为我们而死，也是我们与祂同死。祂死时我们在祂里面，祂被葬时我们在祂里面，祂复活成为新一类人的头时，我们也在祂里面。

借着与基督的同死、同埋葬、同复活，我们已从撒但的世界体系中解脱出来。我们仍在世界中，但我们不属于它！圣经上说：“又感谢父……他救了我们脱离黑暗的权势，把我们迁到他爱子的国度里。” (西一12-13)

在世界中的基督徒

尽管主耶稣已把我们从撒但的世界体系中解救出来，祂却要我们仍留在世界中。祂向父祷告：“我不求你叫他们离开世界，只求你保守他们脱离那恶者。”（约十七15）

主耶稣为什么把我们留在这世界？祂把我们留在这世界，以便我们可以把福音带给未得救的人。我们拥有一个信息，可以把人们从撒但的权势下释放出来。一个忠实地为主作见证的基督徒，可以成为引领很多人归向主耶稣基督的途径。这意味着，我们对撒但的王国是一个实质的威胁。因此，撒但仇恨我们，试图摧毁我们。现在你可以明白为什么说基督徒的生活是一场战斗了。

撒但对付我们基督徒的战略是什么？他的战略就是使我们在与他的作战中失去战斗力。他想要软化我们，使我们不能有效地与之作战。

撒但要把我们变得和世界一样。他要我们想这个世界的人想的念头，追求他们追求的东西，做他们做的事，撒但要骗我们为这个世界的事物而活，而不是为神而活。

当我们效法世界时会怎么样？两个结果：我们失去了作为基督徒的喜乐；我们在生活中失去了神的能力。主内有位伟人曾说：“你可以去这世界的人所去的地方，可以做他们所做的事，但你将不会具备神的任何能力。” 的确如此。神不会把能力交给和这个世界同流合污的人。

我们怎样才能避免被欺骗？

要避免被撒但欺骗，就必须了解真相。我们必须更新自己的思想，以便能用神的眼光看待事物。圣经上说：“不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。”（罗十二2）

关于这世界神要我们看到什么？

首先，神要我们看到，世界体系是被撒但所控制的。圣经上说：“…全世界都卧在那恶者手下。”（约壹五19）“因为凡世界上的事，就象肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。”（约壹二16）

由于世界为撒但所控制，与世界为友就是与神为敌。圣经上说：“…岂不知与世俗为友就是与神为敌吗？所以凡想要与世俗为友的，就是与神为敌了。”（雅四4）

这世界钉死了我们的主；它的统治者就是神的敌人。真正的基督徒将要与使徒保罗同说：“但我断不以别的夸口，只夸我们主耶稣基督的十字架…”（加六14）

接下来，神要我们看到，这世界体系是没有未来的。它已经被神定了罪。撒但的世界体系就象一个被判了死刑的罪犯；尽管他仍然活着，但却没有了未来。他已被判了死罪。

同样，撒但的世界体系也在死刑之中。在神的眼中它没有未来。因此，我们不应该为这世界的事物而活。圣经上说：“这世界和其上的情欲都要过去，惟独遵行神旨意的，是永远常存。”（约壹二17）

圣经告诉我们，终有一天，撒但的世界体系要被神儿子的国所取代。主耶稣基督将要作这世界的王，成为它公正的统治者。圣经预言：“世上的国成了我主和主基督的国。他要作王，直到永永远远。”（启十一15）

现在，我们了解了真相，那么问题是，怎样对待它？我们已经看到，世界体系是被撒但所控制，已经知道它被判了死罪，将很快过去。既然知道这些，我们是继续为这世界的事物而活呢，还是为神而活？

（在本课里，神是否已告诉你，你一直在为错误的事物而活？你愿归回祂这里，让生活中拥有祂的祝福吗？）

顺服就是通向祝福之路。向神认罪，请祂宽恕你，并用祂儿子的宝血洁净你。把世界及其中的事物抛在身后。

“把世界里的事物抛在身后”是什么意思？有人这样解释：“使我看基督的眼光模糊，或夺走我对圣经学习的渴望，或束缚我的祷告生活，或加添基督教工作的困难，任何这一类的事物，对我来说都是错误的，作为基督徒，我必须从中脱身。”

奖赏是什么？与父团契、神对我们生活的祝福、引导别人归主的特权，这些，仅仅是给那些为主而活的人的无价奖赏中的几项。

撒但想要我们为这世上的事物而活，但这世界并不是我们的家乡。天国才是我们的家乡。圣经上说：“所以，你们若真与基督一同复活，就当求在上面的事；那里有基督坐在神的右边。你们要思念上面的事，不要思念地上的事。”（西三1-2）

掘出之宝 ：

我们在这世界中，但不属于它。

祷告词：

“父啊，请帮助我了解你对我的大爱。愿你的爱充满我心田，使世上的事物不能吸引我。愿我思念天上的事，而不思念地上的事。奉耶稣的名祷告。”

第十三课 问题

1. 与基督徒作战的三个大敌是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

2. 为了把人们留在他的国度里，撒但把人类组织进一个“＿＿＿＿”里，它是建立在＿＿＿＿＿、＿＿＿＿＿、＿＿＿＿＿、＿＿＿＿及＿＿＿＿的基础上的。

3. “世界”是什么？世界体系的统治者是谁？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

4. 世界体系的基本特点是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

5. 世界体系的目的是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

6. 主耶稣胜过撒但的世界体系了吗？祂把我们从中释放出来了吗？借着＿＿＿＿＿＿＿＿＿＿＿＿＿，我们已从撒但的世界体系中解脱出来了？

7. 主耶稣为什么把我们留在世界上？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

8. 撒但对我们基督徒作战的战略是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

9. 当我们效法世界时，结果是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

10. 关于世界，神想要我们看到什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿


第十四课 胜过撒但

第十四课

胜过 撒但

“若有人在基督里，他就是新造的人...”（林后五17）
基督里的新生命（三）

圣经阅读：

以弗所书一章15节，

二章7节，

六章10至18节。

主要经文：“弟兄胜过它，是因羔羊的血和自己所见证的道。他们虽至于死，也不爱惜性命。”（启十二11）

基督徒的生活是战争的生活。我们应当作主耶稣基督的精兵，打“那美好的仗”。

基督徒的生活就是战争，原因是，有一个总想摧毁我们的大敌，那就是撒但。圣经告诫我们：“务要谨守，警醒；因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。”（彼前五8）

我们的敌人—撒但

撒但原本被造为一个美丽而聪明的天使，名叫路西法，但骄傲进入他的心，他背叛了神。天上的很多天使跟随撒但一起背叛了神。

撒但被称为“空中掌权者的首领”，因为他和他的堕落天使们现在住在地球以上的空中。虽然我们看不见他们，可是撒但及其堕落天使是神儿女的真正敌人。圣经上说：“因我们并不是与属血气的争战，乃是与那些执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战。”（弗六12）

撒但如何行动

撒但的目标是毁灭人类。主耶稣说过他“从起初是杀人的”。撒但毁灭人类有很多办法，但他的主要武器是欺骗和谎言。

撒但骗人们以为，所有的超自然现象都是从神而来。但并不是所有的“奇迹”都来自于神。撒但和他那些邪灵能够做很多超出人类能力的奇事。耶稣说过，在末后的日子里，假先知将要来，用“神迹奇事”欺骗很多人。

告诫：不要和通灵术、抬升桌子、降神会、算命、占星术及巫术这些东西有任何关联。这些东西是属黑暗之国的。圣经告诉我们：“那暗昧无益的事，不要与人同行…”（弗五11）

撒但阻碍神的工作。他总在听到福音的人思想中散布怀疑和不信。

撒但逼迫基督徒。他把怀疑、恐惧和沮丧的念头放进他们的脑海，企图使他们失去信心，不为神而活。

撒但引诱基督徒去犯可怕的罪。他设法骗他们以为做这些事并没有错。又用世界的事物使他们的心远离神，不遵行祂的旨意。他企图阻止他们把生命完全交托给神。

本课我们将继续探讨基督对撒但这个大敌的伟大胜利。还将看到基督的胜利为什么也是我们的胜利。

基督为何而来

主耶稣基督来到世间，就是为了毁掉魔鬼的行动。圣经上说：“神的儿子显现出来，为要除灭魔鬼的作为。”（约壹三８）

就在十字架上，基督把人们从撒但的权势下赎出来。由于罪，撒但囚禁了人；但在十字架上，主耶稣为我们的罪付了工价。他结束了撒但在我们身上的一切权力。现在人可以选择他们将服事谁。那些选择耶稣基督作他们主的，从撒但的权势下释放了出来。圣经上说：“又感谢父…他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。”（西一12-13）

还是在十字架上，撒但被打败了。圣经上说，主耶稣把我们的罪性担在祂身上，“借着死败坏那掌死权的，就是魔鬼。”

当主耶稣在十字架上死的时候，似乎黑暗势力已战胜了祂。但在第三日，祂从坟墓里复活，取得了对撒但和黑暗势力的伟大胜利。

主耶稣复活后在地上显现了四十天。在升回天上之前，祂说：“天上地下所有的权柄都赐给我了。”（太廿八18）

黑暗的势力被打败了！撒但和他那些邪灵被剥夺了所有的权力。主耶稣战胜了所有的黑暗势力，升回天上了。祂把这些势力都显明给了众人。圣经上说：“既将一切执政的、掌权的掳来，明显给众人看，就仗着十字架夸胜。”（西二15）

当主耶稣作为胜过撒但和黑暗势力的伟大胜利者返回天上时，在看不见的灵界，一定有好一幅令人惊异的景象。

基督被高举

父迎接祂的爱子归回荣耀的故乡，把最大的尊荣和权柄赐给祂。耶稣基督坐在天国的宝座上，远远高过一切黑暗的势力。圣经上说：“…（神）使他从死里复活，叫他在天上坐在自己的右边，远超过一切执政的、掌权的，有能的、主治的，和一切有名的。”（弗一20-21）

基督的胜利就是我们的胜利

此刻这里有一个令人惊喜的事实：基督对黑暗势力的胜利就是我们的胜利！基督做什么，祂是代表我们做的。我们分担祂的死、埋葬和复活，同样也分享祂对撒但的胜利！神使基督复活，又让祂坐在自己的右边，祂也让我们与祂一同复活。圣经上说：“他又叫我们与基督耶稣一同复活，一同坐在天上。”（弗二６）

我们灵里的新位置在哪里？我们与基督同坐在远远高于黑暗势力的地方。我们在基督里的人，与祂同占那个“远升诸天之上”的权柄及得胜之位。我们分享祂的宝座！

分享祂的宝座意味着分享祂的权力。我们已被赋予了胜过敌人一切势力的权力。主耶稣曾对祂的门徒说：“我已经给你们一切的权柄…胜过仇敌一切的能力…”（路十19）

从基督那里获得权力，意味着我们有权作祂的代表。我们可以奉祂的名说话和做事。

“势力”和“权力”是有差别的。汽车有势力（动力），但警察有权力。在警察的身后是政府赋予的权力，汽车司机知道这一点，因而服从警察。

撒但及其邪灵有势力，但基督已给了我们权力。只要我们信守基督，就可以奉祂的名吩咐，而黑暗的势力就必须服从我们。他们知道在我们身后的基督本人的权力。

战役没有结束

撒但是一个被打败的敌人。有一天，他和他的邪灵会被扔进火湖里去，再也不能制造麻烦。但此时，他仍旧很猖狂。撒但“象吼叫的狮子”到处巡游，试探、欺骗、毁坏。神的儿女没有哪一个能够凭自己对付这个可怕的敌人。只有通过基督，我们才能战胜他。神这样告诉我们：“你们要靠着主，倚赖他的大能大力，作刚强的人。”（弗六10）

我们不是要靠着自己，而是要靠着主作刚强的人。基督是战胜了撒但的，我们将靠着祂作刚强的人。

神的得胜者

启示录一书说到了神的“得胜者”，就是胜过了撒但的人。圣经告诉了我们他们得胜的秘诀。这是一个三重的秘诀：“弟兄胜过他（撒但），是因（１）羔羊的血（２）和自己所见证的道；（３）他们虽至于死，也不爱惜性命。”（启十二11）

让我们来逐条分析这三点，看看怎样运用它们来战胜撒但。

羔羊的血

撒但是一个骗子，一个凶手，但他对基督徒的主要攻击就是控告他们。他被称为“控告者”。他在神面前控告我们，也在我们头脑里控告我们。他告诉说我们没有什么好的，他告诉说我们软弱、罪恶，并且一直会象这样。

怎样防范撒的控告？这防范就是“羔羊的血”。通过主耶稣的宝，我们能够战胜撒但的控告。我们可以对撒但说：“是的，我是有罪，但神的儿子耶稣基督的宝血洗净了我一切的罪。”

自己所见证的道

神已给了我们“羔羊的血”来防范撒但的控告。祂也给了我们一件对付撒但的武器，那就是“我们自己所见证的道”。这就是说，我们可以对撒但宣告基督对他的伟大胜利这一事实。

我们可以对撒但说：“你被打败了！耶稣基督是主！耶稣是胜利者！耶稣是王！我与祂同在。”这些都是重大的事实，撒但不能够提出质疑。他知道它们是真的。

他们不爱惜性命

如果我们想战胜撒但，就不能爱惜自己。如果爱惜自己，就会被击败。但我们用不着被己掌 管。我们已和基督同钉十字架，

从而不再靠着自己活，而是靠着为我们而死的基督活。我们可以和使徒保罗同说：“我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着…”（加二20）

借着与基督的同死、同埋葬和同复活，我们已从每一个敌人的势力下释放出来。我们可以对罪，对己，对肉体，对世界，及对撒但本人说“不”！

主耶稣不仅已把我们从敌人们的势力下释放出来，那得胜的、复活的基督还亲自住在我们里面。我们能够成为胜利者！圣经上说：“小子们哪，你们是属神的，并且胜了他们；因为那在你们里面的，比那在世界上的更大。”（约壹四４）

掘出之宝：

基督已战胜了撒但。由于我在基督里，我也分享祂的胜利！

祷告词 ：

“父啊，请帮助我认识自己在基督对撒但和黑暗势力的胜利中所拥有的分。”

第十四课 问题

1. 基督徒生活是＿＿的生活。有一个总想摧毁我们的大敌，就是＿＿。

2. 撒但的目标是什么？他的主要武器是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

3. 主耶稣来到世上是为什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

4. 在十字架上，＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿；还是在十字架上，＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿。

5. 基督对黑暗势力的胜利就是＿＿＿＿＿。祂做什么，都是代表＿＿＿＿＿＿＿做的。

6. 我们分担＿＿＿＿＿＿＿＿、＿＿＿＿＿＿＿，和＿＿＿＿＿＿＿，因此我们也分享＿＿＿＿＿＿＿＿＿＿＿。

7. 哪里是我们灵里的新位置？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

8. 分享基督的宝座意味着什么？我们可以奉祂的名＿＿＿＿＿＿＿、＿＿＿＿＿＿＿＿＿＿。

9. 怎样防范撒但的控告？我们对付撒但本人的武器是什么？这意味着什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

10. 主耶稣不仅把我们从敌人们的势力下释放出来，那＿＿＿＿_＿、＿＿＿＿＿＿＿＿＿＿还亲自住在我们里面。


第十五课 怎样过基督徒生活

第十五课

怎样过 基督徒 生活

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

圣经阅读：

出埃及记二十章1至17节；

加拉太书三章13至26节。

主要经文：“我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，他是爱我，为我舍己。”

（加二20）

本课将探讨神的律法。我们将看到律法在我们成为基督徒中的作用，以及基督怎样使我们有可能达到律法那公义的要求。还将学习怎样过基督徒生活。让我们先从思索神的律法开始吧。

神的律法

所谓“神的律法”是指什么？是指神的各项诫命。

这律法从何而来？是从神而来。在西乃山上，神给了摩西十条诫命。神用祂自己的手指把这些诫命写在石片上。

在十诫中，神说：你要单单爱我，敬拜我，不可有别的东西超过我；不可制造偶像，也不可跪拜它们；不可妄称我的名；当记念安息日，守为圣日；当孝敬父母；不可杀人；不可奸淫；不可偷盗；不可撒谎；不可恋慕属于别人的东西。

但神的律法包含的不仅仅是这十诫。圣经中有神的许多诫命，都包括在祂神圣的律法中。

神的律法表达了祂的旨意—它告诉我们在神的眼里孰对孰错。圣经上说：“耶和华眼中看为正，看为善的，你都要遵行…”（申六18）

当我们违背神的律法时，就犯了罪，而我们知道罪的结果就是死。圣经上说：“…违背律法就是罪。”（约壹三４）“罪的工价乃是死…”（罗六23）

人遵守了神的律法吗？不，没有。除主耶稣以外，没有任何一个人完全遵守了神的律法。圣经上说：“所以凡有血气的，没有一个因行律法能在神面前称义…”（罗三20）

律法所做不到的是什么

神的律法是善的、圣的、公义的，但有三件事情是它无法做到的：

1. 律法不能赦免罪；

2. 律法不能赐下永生；

3. 律法不能使人变好。

律法告诉人们应当做什么，但它无法给他们能力去做。

律法的作用是什么？

既然律法无法拯救人，也不能使他们变好，那么它的作用是什么？律法有三个作用：

1. 律法向人显明什么是罪；

2. 律法定罪人的罪；

3. 律法向人显明，他们需要一位救主。

现在，让我们以旧约时代的人为例，看看律法是怎样发挥这三个主要作用的。

１ 律法向人显明什么是罪。

在赐下律法之前，偷东西的人可以说，他不知道这是一桩罪。但在赐下律法以后，当一个人拿了属于别人的东西时，他知道自己犯罪了。律法向他显明他是一个罪人。圣经上说：“…律法本是叫人知罪。”（罗三20）

２ 律法定罪人的罪。

神的律法不仅向人显明他是罪人，它还有其它作用。它定了这罪人的死罪。圣经上说：“犯罪的，他必死亡。”（结十八20上）

３ 律法向人显明，他们需要

位救主。

一个人看到自己是罪人且被判了死罪，会怎么样呢？他会意识到自己需要一位救主！

他怎么做呢？他献上一只羔羊作为自己罪的祭物。这羔羊之祭除去了他的罪吗？没有。但当他献上这羔羊时，他盼望着神的羔羊主耶稣的降临，因此神就接受他的献祭。

律法对这个人起了什么作用？律法向他显明，他是一个罪人，需要一位救主。

律法对我们有什么作用？

今天律法对我们所起的作用仍旧和对旧约时代的人一样。

1. 律法向我们显明什么是罪；

2. 律法定我们的罪；

3. 律法向我们显明，我们需要让基督作救主。

现在，我们已经看到律法的目的了。是什么呢？律法的目的就是，引我们到基督那里，使我们因信称义。圣经上说：“这样，律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义。”（加三24）

基督是我们的救主

我们已看到律法把我们引到基督那里。现在来看看基督救我们的时候为我们做了什么。

1. 基督把我们从律法的咒诅下赎出来；

2.

基督将我们从律法的管辖下释放出来；

3. 基督前来住在我们里面。

现在，让我们来思考这三件重要事情。

１ 基督把我们从律法的诅咒

下赎出来。

律法要求的是完全的顺服。那些违犯了神的神圣律法的人就处在了律法的咒诅之中。圣经上说：“凡不常照律法书上所记一切之事去行的，就被咒诅。”（加三10）

由于我们违犯了神的律法，就被定了死罪，但基督把我们从律法的咒诅中赎了出来。祂是怎样做到的？借着祂为我们而死。祂担当了我们违犯律法的惩罚。圣经上说：“基督既为我们受了咒诅，就赎出我们脱离律法的咒诅…”（加三１３）

基督将我们从律法的管辖

２ 下释放出来。

基督不仅使我们脱离律法的咒诅，还使我们从律法的管辖下释放出来。就是说，祂把我们从律法管辖那旧亚当之族中释放出来。

基督是怎样将我们从律法的管辖下释放出来的？借着我们与祂的同死。当我们与基督同死的时候，就脱离了旧的人，进入神儿子的国度里。我们不再是律法之下罪的奴仆，而是恩典之下神的儿女。圣经上说：“罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。”（罗六１４）

３ 基督前来住在我们里面。

作为神的儿女，我们以遵守天父的诫命来表明对祂的爱。但我们怎样才能遵守神的诫命？主耶稣使这成为可能—祂前来住在我们里面。

主耶稣为什么回来住在我们里面？为的是在我们里面实现律法公义的诫命。

在律法下我试图遵守神公义的诫命，但做不到。现在，主耶稣已住在了我里面，并说：“我将在你里面实现它们。”

让我们看一看这是怎样做到的。我们知道律法要求我们爱别人。神的这条诫命是美善而正确的，但我们总做不到。

现在，基督住在了我们里面。祂爱别人吗？是的，祂爱。祂甚至为他们死。当基督的爱在我心中满溢的时候，我甚至会爱自己的仇敌。律法用单单要求所无法做到的，基督在我里面做到了。

怎样过基督徒生活？

在加拉太书二章20节里，使徒保罗已经告诉了我们怎样过基督徒生活。以下是祂所说的：“我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着，并且我如今在肉身活着，是因信神的儿子而活，他是爱我，为我舍己。”（加二20）

这是基督徒生活中的一段重要经文。应当背下来，明白它的意义。现在让我们来探索这段经文。

“我已经与基督同钉十字架”

我们已经与基督同钉十字架的事实，是在基督徒生活中战胜每一个敌人的基础。借着与基督的同死、同埋、同复活，我们已从罪、己、肉体、世界，及撒但的势力下被释放出来了。这是我们在基督里的身分，我们必须依靠它。记住：

我们所依靠的信心能使我们活出真生命

“现在活着的，不再是我，乃是基督在我里面活着。”

神让我们与基督同钉十字架，是有一个大计划。那是什么呢？是为了终止我们旧的己生命，以便基督能在我们里面活出祂的生命。圣经上说基督是“神的权柄”。祂住在我们里面，是我们所需的一切。圣经上说：“但你们得在基督耶稣里是本乎神，神又使他成为我们的智慧、公义、圣洁、救赎。”（林前一30）

怎样成为公义？答案是“基督在我里面”—祂是我的公义。怎样成为圣洁？答案是“基督在我里面”—祂是我的圣洁。怎样胜过试探？答案是“基督在我里面”—祂是得胜的那一位。怎样实现律法的公义？答案是“基督在我里面”—祂总是遵行神的旨意。

“我如今在肉身活着，是因信神的儿子而活，他是爱我，为我舍己。”

我们一直在讨论基督徒生活，但它究竟是什么呢？是尽力做出好行为吗？不，不是。是试图以一己之力满足律法吗？也不是。是让基督帮助我们过出基督徒生活吗？不，仍然不是。基督徒生活就是基督在我里面活出祂的生命。使徒保罗说：“因我活着就是基督…”（腓一21）

那么我们怎样过基督徒生活？凭着信心而过。这就是说，凭着信基督在我们里面活出祂的生命而活。基督住在我们里面，只要我们信祂在我们里面活出祂的生命，祂就是信实的，必会这样做。

从今天开始承认祂。就是说，认识到基督确实住在你里面。早晨醒来，对自己说：“基督住在我里面！”

在一天中时常用这话提醒自己。在主以及祂对你的意义里面喜乐。常与祂谈话。告诉祂你爱祂，愿以你所做的一切来讨祂喜欢。依靠祂在你里面的生命。与使徒保罗同说：“我靠着那加给我力量的，凡事都能作。”（腓四13）

掘出之宝 ：

神赐下律法，使我看到自己对基督的需要。祂又赐给我基督，让祂能够满足在我里面的律法的公义。

祷告词：

“父啊，谢谢你圣洁的律法，向我显明在你眼中什么是善而正的。我愿一直遵行你的旨意。求你通过那永远荣耀的耶稣基督，在我里面做你大大喜悦的事。”

第十五课 问题

1. 神的律法表达了＿＿＿＿＿＿＿＿＿，它告诉了我们什么？

2. 当我们违犯神的律法时，就犯了＿＿＿＿＿＿，我们知道它的结果是＿＿＿＿＿＿＿＿＿＿＿。

3. 律法无法做到的三件事是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

4. 律法的目的的什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

5. 基督拯救我们的时候，做了哪三件事？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

6. 基督为什么回来住在我们里面？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

7. 神使我们与基督同钉十字架是为了什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

8. 怎样成为公义？怎样成为圣洁？怎样实现律法的公义？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

9. 基督徒生活是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿ ＿＿＿＿＿＿＿＿＿＿＿＿＿

10. 我们凭着＿＿＿＿＿＿＿过基督徒生活。这就是说，我们＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿而活。


第十六课 献 祭

第十六课

献 祭

“若有人在基督里，他就是新造的人...”（林后五17）
基督里的新生命（三）

圣经阅读：

罗马书十二章1至2节

主要经文：“所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。” （罗十二１）

我们一直在研究神在基督里为我们所做的一切美好之事。我们已看到神怎样将我们放在基督里，怎样把我们从黑暗的国度里释放出来，怎样救我们脱离罪、己、肉体、世界，和撒但的势力。还了解了基督怎样回来住在我们里面，使我们能够达到律法公义的要求。

所有这些美好的事物都是“神的慈悲”。我们当得的除死之外没有别的。然而神却把所有这些巨大的祝福无偿地赐给了我们。现在祂要我们也为祂做一点事。

神要我们做什么呢？祂要我们把自己奉献给祂。让我们听一听神通过祂的仆人保罗所说的话：“所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。”（罗十二１）

什么是奉献？它的基础是什么？它的动机是什么？它的结果又是什么？这些都是重要的问题，我们将在本课中寻找答案。

奉献是什么意思

什么是奉献？奉献就是把生命交给神，按照祂的旨意，而不是按照自己的意愿行事。这意味着把自己的身体献上，当作“活祭”。

旧约时代人们献给神的动物是杀死了的，是死祭。神不是要我们把自己杀死放在祭坛上。相反，祂要我们成为“活祭”。这就是说，祂要我们为祂而活。现在让我们进一步了解奉献的含义。

旧约时代的祭物是主耶稣的预表。比如，当一只羔羊作为赎罪祭被献上时，它是主耶稣为我们的罪死在十字架上的标志或图象。

但另外还有一种祭物，与罪无关。这种祭物叫做“燔祭”。

燔祭

燔祭代表什么？它代表着主耶稣把自己的生命献上给父，遵行祂的旨意。这种祭物在神看来非常宝贵，从中我们可以学到关于奉献的很多方面。

奉献是自愿的

关于燔祭，圣经上这样说：“…预备甘心献的燔祭或平安祭，就是向耶和华甘心献的…”（结四六12）

这就告诉我们，奉献是“给耶和华（主）”的。它必须是自愿的。神并没有强迫我们把生命献给祂；相反，祂说：“我劝你们”。我们把生命献给祂，不是因为我们不得不这样做，而是因为我们爱祂，愿意事奉祂。
奉献是给主的

把自己献给主，是不是意味着要成为终生的布道人或传教士？不，并不是要把自己献身为布道人或传教士，而是把自己献给主，无论是在学校，在家，或是在祂差遣我们去的任何一个地方，都遵行祂的旨意。神是决定要我们做什么，在哪里事奉祂的那一位，无论祂为我们选择什么，对我们来说一定都是最好的。

奉献是把整个生命献给神

神允许用四种动物作为祭物献燔祭。富裕的人带去较贵重的动物，象公牛犊；不太富的人带去羔羊；这两样都买不起的人就带去家鸽或野鸽。但不管是哪种，都是把一个完整的生命献给神。除此之外神不接受任何祭物。

这又告诉我们什么？它告诉我们，奉献是把整个生命献给神。不能把生活的一部分给神，留下一部分给自己。这样不能让神满意，也不能使自己满意。基督徒生活里所有的喜乐和祝福都决定于不留下任何东西不给神。

奉献是彻底的

祭物一旦放在祭坛上作为燔祭献给主，就不能再收回。它就归给神为圣。圣经上说：“…凡永献的是归给耶和华为至圣。”（利廿七28）

一旦把生命交给了神，就不能再收回。神期待我们的奉献是一次成终地把自己献给祂。

如果陷进罪里怎么办？是不是必须把自己的生命“再次奉献”给神？不，不是这样。如果犯罪了，就应当向神认罪，以便再次从祂的团契里得到喜乐，但没有必要把已经给神的东西“再次奉献”给祂。

奉献是持续不断的

燔祭是每个早晨，每个晚上，每一天持续不断地献给神的。这告诉我们什么？

这告诉我们，奉献必须是持续性的。奉献开始于把自己献给主的行为，但并没有止于那里。必须活出自己的奉献来。每天把自己献给主，按照祂的旨意，而不是自己的意愿行事。这就是主耶稣说这话的含义：“若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。”（路九23）

为什么应当把自己献给主？

因为我们属于祂。圣经上说：“岂不知你们的身子就是圣灵的殿吗？…你们不是自己的人，因为你们是重价买来的…”（林前六19-20）“所以我们或活或死，总是主的人。”（罗十四８）

这些经文清楚地告诉我们，我们不是自己的，而是属于主。我们已被用重价买回。

主耶稣买我们付了什么代价？付了祂自己的宝血！圣经上说：“…你们得赎，不是凭着能坏的金银等物，乃是凭着基督的宝血…”（彼前一18-19）

主耶稣赎出了我们；祂是我们的君主、主人；我们属于祂。既然我们属于主，那么唯有把自己献给祂才是应该的。问题不在于“我们是否属于主”，而在于“是否已把本属于主的东西献给了祂”。

奉献仅仅是承认基督对我们的主权，并对祂说：“主啊，因权力我是你的人，我愿因选择成为你的人。”

圣经上说得很明白，这是每一个重生的人“理所当然的事奉”。

奉献的动机

我们知道应当把自己献给主，然而是什么促使我们这样做呢？是基督的爱。圣经上说：“基督的爱激励我们。”（林后五14）

当基督的爱触动我心灵的时候，我什么也不能做，唯有匍伏在祂面前，把自己完全奉献给祂。我与歌者同说：

“每当遥望奇妙的十架，在它上面荣耀的王把生命付出；

那最丰硕的收获，我把它 看为虚无，从前一切的骄傲，我对它轻视不顾。

“我所拥有的整个世界啊，实在还是过于微薄的礼物；

如此宏大，如此神圣的爱啊，要我献上灵魂，生命，全部。”

奉献的目的是什么？

奉献的目的就是为了让神的旨意行在我们的生命中。这其实是主耶稣在我们里面遵行神的旨意。圣经上说：“但愿赐平安的神…在各样善事上成全你们，叫你们遵行他的旨意；又借着耶稣基督在你们心里行他所喜悦的事。”（来十三20-21）

福音书记载了主耶稣在世上时是如何遵行祂父神的旨意的。使徒行传告诉了我们祂怎样继续通过众使徒和当时的门徒来遵行父的旨意。现在，主耶稣要通过我们来遵行神的旨意。为了这个原因，祂需要我们把自己的身体献上，当作活祭。

在这世上，除了我们的手，主耶稣没有别的手来做神的事工；除了我们的脚，祂没有别的脚来传讲神的信息；除了我们的嘴，祂没有别的嘴来告诉人们神的救恩。这就是为什么圣经上说：“所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。”（罗十二１）

当我们把自己完全献上给主耶稣时，祂就会通过我们做工，如同父通过祂做工一样。

怎样把自己奉献给神？

圣经告诉我们，要“象从死里复活的人”，把自己献给神。神不是要我们把旧的己生命献给祂，祂要的是在基督里的新生命。圣经上说：“…要象从死里复活的人，将自己献给神…”（罗六13）

神不能使用属于旧生命的任何东西。只有那些“从死里复活的人”才能事奉祂。只有当我们看到自己已与基督同钉十字架、同埋葬、同复活，才可以真正把生命奉献给神。

奉献的结果

就是让自己的计划和野心死去，为神的旨意而活。

主耶稣是我们的榜样。祂来到这世界，不是为了成就自己的意愿，也不是为了要让世人把祂视为伟大。祂来，是为了成就父神的旨意。尽管祂是神，却把自己降卑为仆人的形象。祂始终顺服神的旨意，甚至死在十字架上。如今神对我们说：“你们当以基督耶稣的心为心。”（腓二５）

不要以为，假如你把生命奉献给主，就会成为一个闻名于世的传教士或巡回布道家。我们的救主是被世人所鄙弃和拒绝的。我们是祂的仆人，圣经上说：“仆人不能大于主人…”（约十三16）

不，我们不会被世人看为伟大，但在奉献中有一个巨大的祝福，是什么呢？

奉献的祝福

就是发现神对我们生命的完美意愿。神给祂的每一个孩子预备了一件工作。圣经上说：“我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。”（弗二10）

当把生命奉献给主的时候，祂就会显明为我们预备的工作。发现神对我们生命的意愿并执行它，最大的满足就来了。想象一下那种欢喜，在荣耀中与主见面，听到祂说：“好，你这又良善又忠心的仆人…进来享受你主人的快乐。”（太廿五21）

神要我们把身体当作活祭献给祂。这是不可替代的。祷告、读经、事工、见证、参加教会，这一切都是好的，但都不能取代奉献的位置。

你懂得了神在向你要求什么吗？你是否已看到自己属于祂—在任何时候你及你所拥有的全部？你考虑过祂为你做了什么吗？基督的爱是否已触动你的心，使你愿意把自己奉献给祂？如果是这样，就请仔细研读以下的奉献誓言；然后，如果这是你的决定，就请签下你的名字。

我的奉献

作为一个重生的人，我认识到我是属于主耶稣基督的。（林前六19-20）

我相信，主耶稣以祂的灵住在我里面，因为神的话语如此说。（林后十三５；罗八9-10）

我相信祂正寻求通过我实现祂的目标。（约十五16；弗二10）

我知道，必须把生命降服于祂，以便祂能实现这个目标。（罗六13）

我听到祂对我的呼召：“我以神的慈悲劝你们，将身体献上，当作活祭…”

现在我重视这个呼召。

主耶稣，今天，我坚决地把生命献给你，在有生之年尽我所知信任、顺服、服事你。我祈求你使我过信心、爱和献身的生活。

日期：

签名：

第十六课 问题

1. 奉献是什么？

_＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

2. 燔祭代表什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

3. 把生命献给主，是不是意味着要成为终生的布道人或传教士？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

那么是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

4. 是否可以把生命的一部分给主，留下一部分给自己？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿ 奉献是把＿＿＿＿＿＿＿＿的生命献给神。

5. 为什么应该把生命献给神？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

主耶稣买我们付了什么代价？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

6. 我们知道应当把生命献给主，然而是什么促进我们这样做？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

7. 奉献的目的是什么？它其实是＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿。

8. 圣经告诉我们，应当“＿＿＿＿＿＿＿＿＿＿”一样把自己献给神。

9. 奉献的结果是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

10. 最大的满足在什么时候降临？

_＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿


第十七课 基督里的一体

基督里的新生命（三） 第十七课

基督里的一体

“若有人在基督里，他就是新造的人...”(林后五17)

圣经阅读：

以弗所书一章15至23节，

四章1至6节。

主要经文：“我们这许多人，在基督里成为一身，互相联络作肢体…”

（罗十二5）

神甚至在造出第一个人亚当以前，就知道人会背叛祂。但神有一个伟大的计划。

神的计划是什么？祂要从亚当带罪的种族里呼召出一些人，联合成一个叫做“教会”的属灵身体。本课我们将学习关于教会的一些重要事实。

教会

当你听到“教会”这个词时，可能会想到用于敬拜神的那座建筑。你想到它的尖顶、它的讲坛、里面的长凳及唱诗台。但这仅仅是建筑，它不是神的话语里所指的“教会”。

“教会”一词，在新约里指“一群呼召出来的人”。它指的是人，而不是建筑。它说的是信徒—神已救赎出来的那些人。

教会是基督的身体

但教会远不止是一大群得救的人。圣经上说教会是“基督的身体”。神不但以祂的名从亚当带罪的种族里呼召出一批人，还把他们联合在一个属灵的身体—基督的身体里面。说到信徒，圣经上这样说：“我们这许多人，在基督里成为一身…”（罗十二５）“因我们是祂身上的肢体，就是祂的骨祂的肉。这是极大的奥秘，但我是指着基督和教会说的。”（弗五30-32）

基督是身体的头

一个身体必须有头，基督就是祂的身体—教会的头。关于基督，圣经上说：“（神）又将万有服在他的脚下，使他为教会作万有之首。教会是他的身体…”（弗一22-23）

教会在旧约中没有启示

从亚当带罪的种族里呼召出一批人，并把他们联合成一个属灵的身体，神的这个计划，并没有向旧约时代的先知启示。但在福音书里，我们发现主耶稣在祂的教会形成之前就已为它祷告。

据约翰福音十七章里记载的祷告词，主耶稣不仅为当时与祂同在的门徒们祷告，也为将来即将信祂的所有人祷告。祂说：“我不但为这些人祈求，也为那些…信我的人祈求”（约十七２０）

耶稣为祂的信徒祈求了什么？祂祷告让他们在祂里面成为一体：“使他们都合而为一；正如你父在我里面，我在你里面，使他们也在我们里面…”（约十七21）

对主耶稣这个祈求，神的回答就是“教会”。为什么？因为所有的信徒在基督的身体—教会里，都成了一体。

教会的诞辰

教会是何时出现的？教会是在五旬节那一天形成的。关于教会的念头神是从无始无终的时候起就有的，但它是在五旬节那天建立的。

“五旬”的意思是“五十”，五旬节那一天就是主耶稣复活后整整五十天。

在主耶稣回升天国以前，祂要求门徒们走遍世界，向每一个

人传讲福音。但祂还要门徒们等候圣灵的到来。

五旬节那天，一百二十个门徒聚集在耶路撒冷一间楼上的屋子里，等候圣灵的到来。忽然，从天上有响声下来，象一阵大风吹过。这响声充满了他们所坐的屋子。如火焰的舌头落在每个门徒的身上，他们就都被圣灵充满。

另一件事的发生—教会建立了！

五旬节那天，圣灵把120个门徒联合在一个属灵的身体—基督的身体里面。借着圣灵，门徒们彼此联合，并与荣耀的主耶稣联合，让祂作他们的头。在这之前他们已经是信徒，但现在他们是教会—基督的身体。圣经上说：“我们…都从一位圣灵受洗，成了一个身体…”（林前十二13）

就在那一天，福音传向了一大批人，三千人得救了。圣灵把这些人都放在基督的身体里。这以后，每天都有其他人获救，加入到基督的身体里。圣经上记载：“信而归主的人越发增添，连男带女很多。”（徒五14）

犹太人和外邦人在基督里成为一体

起初，教会由清一色的犹太信徒组成。后来，福音传向了外邦人（不属犹太民族的人）。很多人相信了，加入到基督的身体里。在教会里，犹太人和外邦人成为一体。

这实在是一件奇迹。为什么？因为存在于犹太人和外邦人之间的仇恨和偏见。犹太人认为外邦人是不洁净的，甚至不愿与他们一同吃饭。同时外邦人也轻视犹太人。他们都认为自己比对方好。

犹太人和外邦人之间的这种仇恨和偏见是“肉体”的表现—每一个犹太人和外邦人都从亚当那里继承的罪性。

神怎样对付犹太人和外邦人之间这种偏见？祂用十字架来对付！所有的信徒，包括犹太人和外邦人，都与基督同钉十字架。从犹太和外邦信徒中，神造出了“一个新人”—作头的耶稣基督和组成祂属灵身体的所有信徒。圣经上说：“因他是我们的和睦，将两下合而为一…为要将两下借着自己造成一个新人，如此便成就了和睦。…与神和好了。”（弗二14-16）“在此并不分希利尼人、犹太人…惟有基督是包括一切，又住在各人之内。”（西三11）

所有信徒都是基督身体上的肢体

神已使所有信徒在基督的身体里合一。这和我们的天性是非常对立的。我们从亚当那里继承的生命都是自私的，自我中心的。这就是我们和别人这么难以相处的原因。使徒保罗讲述了我们在蒙神救赎之前是什么样：“我们从前也是无知、悖逆、受迷惑，服事各样私欲和宴乐，常存恶毒嫉妒的心，是可恨的，又是彼此相恨。”（多三３）

蒙神拯救后发生了什么？神把我们放在基督里钉在十字架上。我们与祂同钉十字架。在基督里，那个自私而自行其事的旧生命死了。借着与基督的同复活，我们不仅变成基督里的新人，还成为基督身体上的肢体。

联合的七要素

圣经告诉我们，有七个要素联合了所有真信徒—借神的灵重生了的人：“身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望。一主，一信，一洗，一神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。”（弗四4-6）

让我们来逐一讨论。

１ 身体只有一个

接受耶稣基督作主和救主的每一个人，都是基督身体上的一个肢体。基督只有一个身体，所有信徒都是祂这个身体上的肢体。

一个人，无论何种肤色，什么人种或民族，社会地位如何，或贫或富，只要祂是神的孩子，他就是基督身体的一个肢体，和我们这些已重生的人一道。圣经上说：“如我们一个身子上有好些肢体…我们这许多人，在基督

里成为一身，互相联络作肢体，也是如此。”（罗十二4-5）

２ 圣灵只有一个

每个信徒都有圣灵住在祂里面。由于圣灵是一个灵，祂就把我们与其他所有信徒联合了起来。圣经上说：“与主联合的，便是与主成为一灵。”（林前六１７）

３ 同有一个指望

每个信徒都有一个同样的指望—指望在荣耀里永远与基督同在。这指望是确定的，因为基督以祂的圣灵住在我们里面。圣经上说：“基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。”（西三４）

４ 只有一主

只有一个主—主耶稣基督。所有服事祂的服事的是同一个主，并且在祂之中为一体。

５ 只有一信

在对圣经的诠释上，真信徒也会有许多分歧，但有一个信念是他们共有的— 相信耶稣基督是神的儿子，祂为我们的罪而死，并从坟墓里复活。神的每一个孩子都是借这个信念而得救。圣经上说：“所以，你们因信基督耶稣都是神的儿子。”（加三２６）

６ 只有一洗

每一位信徒都受洗归入基督的身体。这不是人的工作，而是圣灵的救恩，借着祂，相信救主的所有人都成为祂身体上的肢体。圣经上说：“我们…都从一位圣灵受洗，成了一个身体…”（林前十二１３）

７ 只有一位父神

只有一神—我们主耶稣基督的神和父。所有重生的人都是祂家庭里的一员，共有同一位天父。

教会是神的荣耀

从亚当那有罪的、自我中心的种族里，神带出了教会—基督的身体。通过教会，神让人知道祂极大的智慧和权柄。

四个重要事实

在本课中我们已了解了关于教会的四个重要事实：

1. 教会是基督的身体；

2. 基督是这身体的头；

3. 所有信徒都是基督身体上的肢体；

4. 基督的身体是一个。

我们了解了神的伟大计划吗？我们是否已认识到自己不仅是单独的信徒，也是基督身体上的肢体？我们是否已知道所有的真信徒都是同一个基督身体上的肢体？

“我们这许多人，在基督里成为一身…”（罗十二５）

掘出之宝 ：

教会是基督的身体，所有的信徒都是这个身体上的肢体。

祷告词 ：

“父啊，请帮助我看到，我不仅是基督里一个新造的人，也是基督身体上的一个肢体。请帮助我了解，基督的身体是一个，所有的信徒都是这同一个身体上的肢体。”

第十七课 问题

1. 神的伟大计划是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

2. “教会”一词在新约里指什么？它指的是＿＿＿＿，而不是＿＿＿。它说的是“＿＿＿＿”—＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿。

3. 圣经上说教会是“＿＿＿＿＿”。身体必须有一个＿＿＿＿，＿＿＿就是＿＿＿＿＿＿＿＿—教会的＿＿＿＿＿＿＿＿＿＿＿＿＿。

4. 主耶稣为祂的信徒们祈求什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

5. 在＿＿＿＿＿＿＿那天，圣灵把12个门徒＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿里面。

6. 神怎样对付犹太人和外邦人之间的偏见？犹太人和外邦人都＿＿＿＿＿＿＿＿。从这两者中神造出了“＿＿＿＿＿＿＿＿＿＿＿”。

7. 借着与基督的同复活，我们不仅成为基督里的新人，还成为＿＿＿上的＿＿＿＿＿＿＿＿＿＿＿＿＿＿。

8. 默写以弗所书四章4至6节：

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

9. 本课我们学习了关于教会的哪四条重大事实？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿


第十八课 地方教会

第十八课

地方 教会

“若有人在基督里，他就是新造的人...”（林后五17）
基督里的新生命（三）

圣经阅读：

哥林多前书十二章12至31节

主要经文：“你们就是基督的身子，并且各自作肢体。” （林前十二２７）

上一课我们看到了神的伟大计划—祂怎样把人从亚当带罪的种族里呼召出来，让他们联合成为一个属灵的身体—基督的身体。我们了解到，所有信徒都是这个叫做“教会”的身体上的肢体。使徒保罗说：“这是极大的奥秘，但我是指着基督和教会说的。”（弗五32）

这个属天的教会，基督的身体，神已预定它应建立在这个世界上。在每一个地区，信徒们定期聚会，共同祷告、敬拜、团契，教导神的话语。信徒的这种集会就叫做“地方教会”。

这样，我们就看到圣经中“教会”一词的两种含义。它可以指：

1. 属天的教会，由从五旬节那天直到末世的所有信徒组成。

2. 地方教会，是在这地上信徒的集会。

现在让我们看一看圣经上是怎样记载初期地方教会的。

初期地方教会

在五旬节那天，只有耶路撒冷那一个地方教会。后来，我们发现很多城市都有了教会。

由于教会遭逼迫，耶路撒冷的信徒分散到外邦和其它城市。他们走到哪里，就把福音传到哪里。使徒保罗就作了好几次布道旅行。于是，福音传开了，许多人信而获救了。

当一个城市里有一些人获救时，他们就成了那个城市的教会。这就是圣经上说到的“安提阿教会”、“哥林多教会”及“以弗所教会”。

这些地方教会，每一个都是同一个属天教会的真实彰显。基督是每个教会的头，信徒们组成祂的身体。这样，在每个地方，基督就都可以通过那个地方的教会彰显祂的生命。

作为教会的头，主耶稣把属灵恩赐赐给信徒们—祂身体上的肢体。在每个地方教会里，有一些人被确定为属灵的领袖。这些人被称为“长老”，他们负责在灵命上监督主的子民。教会就是这样成长壮大，数目加添。圣经上记载：“于是众教会信心越发坚固，人数天天加增。”（徒十六５）

信徒们在哪里聚会？在彼此的家里。聚会的地点并不很重要，因为他们知道主耶稣亲自与他们同在。祂曾应许：“因为无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。”（太十八20）

信徒们什么时候聚会？他们在一周的头一天—星期日聚会。圣经上记载：“七日的第一日，我们（门徒们）聚会掰饼…”（徒二十７）

在旧约时代，犹太人必须把第七天—星期六守为圣日。新约告诉我们，作为基督徒，我们要把每一天看为圣日；但我们在一周的头一天—星期日聚会，因为主耶稣就是在这一天从死里复活的。

教会的仪式

主耶稣给教会规定了两个仪式：（１）受洗；（２）领圣餐。今天我们仍然遵守这两个仪式。稍后我们将探讨受洗和领圣餐的意义，但首先，什么是仪式？

仪式就是基督规定的程序，勾画出一条属灵真理。它是属灵真理的象征，可以被我们看见、感知。

什么是受洗？

受洗这个仪式，勾画出我们在基督的死、埋葬，和复活里与祂的联合。站在水里即将受洗时，我们证明自己已与基督同钉十字架的事实；置身水中时，我们勾画出与祂的同埋葬；从水中起来的时候，就勾画出了与祂的同复活。（罗六４）

主耶稣要求每一个信祂的人都受洗。借着受洗我们向公众证实：我们属于耶稣，我们在祂的死、埋葬，及复活里与祂联合。

什么是领圣餐？

领圣餐是对救主十字架之死的纪念。我们喝的杯代表祂为我们的罪而流的鲜血。我们掰的饼代表祂为我们而破碎的身体。圣经上规定，我们要遵守这主的晚餐，直到耶稣再来：“你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。”（林前十一26）

现在我们来探讨另外一个有关每一位信徒的重要道理。

所有信徒都是“神的祭司”

在旧约里，我们发现有些人是蒙拣选作神的祭司的。这些祭司可以接近神，是服事神的。

作祭司是一个极大的荣誉，但只有一个宗族—利未宗族的人可以作祭司。那些不是祭司的人不能直接亲近神；他们不能直接向神献祭；不能直接事奉神。每一件事都要祭司为他们做。

甚至连祭司们自己都还要有一个大祭司，只有他可以进入神的荣耀居住的至圣所。这样，以色列的子民就被分为两个阶层：（１）神的子民，和（２）神的祭司。

在新约里，我们发现所有的信徒都是“神的祭司”。在神的子民中没有了特殊阶层。（太廿三8-9）新约里两次把基督徒的整体—所有信徒，宣称为祭司。圣经上说：“你们…也就象活石，被建造成为灵宫，作圣洁的祭司…”“…你们是被拣选的族类，是有君尊的祭司…”（彼前二5、9）

每一位信徒都是“神的祭司”，这有什么意义？首先，它意味着我们可以直接来到神面前。我们不需要一位祭司向神代言。为什么？因为每个信徒都是祭司。主耶稣是我们的大祭司；通过祂，唯有我们直接向神认罪，直接接受祂的赦免。圣经上说：“因为只有一位神，在神和人中间，只有一位中保，乃是降世为人的基督耶稣。”（提前二５）

第二，它意味着所有的信徒都应当服事神。主耶稣亲自拣选了我们，分派我们服事祂。祂说：“不是你们拣选了我，是我拣选了你们，并且分派你们去结果子…”（约十五16）

我们作为基督徒的首要责任是爱慕、顺服、服事主耶稣。每个信徒都应当作敬拜人、神学生、胜利者—服事主耶稣基督的人。

现在让我们来考虑一个有关地方教会的重要问题。

教会如何发挥功用？

它象一个活的身体一样发挥功用。教会不只是一个机构；它是基督活的身体，也就必须象一个身体那样发挥功用。使徒保罗写信给哥林多教会的信徒们说：“你们就是基督的身子，并且各自作肢体。”（林前十二27）

保罗对这些信徒说的是什么？他是说：“你们是基督在哥林多的身体。基督是头，你们是他的身体，他通过你们在哥林多城彰显他的生命。你们必须认识到这个重要事实—你们是基督的身体，必须象基督的身体一样同工。”

对哥林多教会适用的，同样适用于当今的地方教会。一座城市里的地方教会就是基督在那座城里的身体，应当象活的身体那样运转。

现在，我们来思考关于肢体运转的四个重要特点。我们将看到，它们是我们人身体的特点，也是基督身体的特点。

1. 身体有很多不同的肢体，每一个都是不可或缺的。

在我们人的身体上，有很多不同的器官—眼睛、耳朵、鼻子、嘴、手、手指、腿、脚，等等。每一样都不同；然而每一样都不可缺少。

基督的身体也有很多肢体。它们全都不同，然而也全都不可缺少。圣经上说：“身子原不是一个肢体，乃是许多肢体。”“眼不能对手说：‘我用不着你；’头也不能对脚说：‘我用不着你。’”（林前十二14、21）

2. 每个肢体都必须尽其功能。

假如眼睛不运转，就看不见；假如耳朵不运转，就听不见；假如腿不工作，就不能走路。只要有哪个肢体不运转，整个身体就得受残缺之苦。

同样，如果基督身体上的哪个肢体不尽其能，这身体也就残疾了。每个信徒都是基督身体上的一个肢体，也都至少具备一种圣灵的恩赐。这就意味着，作为信徒，你具备基督身体所需的某种特殊能力。每个信徒都应当问：“主，我当在你的身体—教会的哪里事奉？你要我做什么？”圣经教导说，基督的身体是在每一位信徒提供的爱里面建造起来的。

3. 所有的肢体都必须服从头。

为了让我们的身体正常运转，所有肢体都必须服从头。

基督的身体也是如此。圣经告诉我们要“持定元首”。这就是说要服从基督。圣经上说：“…基督是教会的头…教会要…顺服基督…”（弗五23-24）

如果我们顺服基督，就会顺服神的话语，也就会服从神设置在教会领导地位上的那些人。圣经教导说：“你们要依从那些引导你们的，切要顺服”（来十三17）

4. 所有肢体必须同工。

神要的是一个整体，而不是许多独自的、个体的基督徒。圣经上说我们是“基督里的一体”。孤军奋战，就不能有效地事奉神。必须与基督身体上的其它肢体同工。

地方教会的重要性

有的基督徒着眼于地方教会的不足之处，认为他们不需要地方教会。这就大错特错了。

地方教会不完美，它是由不完美的人（如你我）组成的。但它是神拣选出来的器皿，在这世界上彰显祂儿子的生命。

当教会聚会的时候，基督身体的每一个肢体都有义务出席参加，这义务是神所定的。这包括儿童、少年，及成年人。任何一个肢体，如果没有做到，就必须向主交待。

圣经早已预言，在末世的日子里，人将要“爱宴乐，不爱神”。神的子民允许这世间转瞬即逝的欢乐把自己从教会的座位上拉走，这是多么可悲的事。

不仅是基督的身体需要我们，我们也需要这身体。不分享身体的生命，就不能长成强壮的基督徒。当与基督身体的其它肢体聚会时，就从身体上接受了力量和生命。

我们是否已看到神对地方教会的计划？是否明白祂要的是一个身体，一个整体，而不只是这里那里的一个个肢体？

由于神的恩典，我们必须懂得，自己是所在地基督身体的一个肢体。当那个身体聚会的时候，我们必须到场参加。这不但是一个重大责任，也是一个很大的特权，一个不应轻看的特权。很多基督徒甚至不具备自由聚会的权力。

不要忽略了地方教会。圣经提醒我们：“你们不可停止聚会，好象那些…”（来十25）

掘出之宝 ：

我是所居住地基督身体上的要身体。

一个肢体。身体需要我，我也需

第十八课 问题

1. 属天的教会由从＿＿＿＿＿那天直到＿＿＿＿＿的所有信徒组成。地方教会是＿＿＿＿＿＿＿＿＿＿＿＿＿＿。

2. 当一个城市里有一些人获救时，他们就成了那个城市的＿＿＿＿。＿＿＿＿＿是每个地方教会的头，信徒们组成＿＿＿＿＿。

3. 基督徒为什么在每周的头一天—星期日聚会？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

4. 什么是仪式？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

5. 受洗的仪式勾画出什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

6. 领圣餐的意义是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

7. 所有信徒都是“神的祭司”吗？所有信徒都可以直接来到神面前吗？是不是所有信徒都应当服事神？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

8. 我们作为基督徒的首要责任是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

9. 地方教会象一个＿＿＿＿那样发挥功用。

请列举身体功用的四个重要特点。

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿__＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿_


第十九课 大使命

第十九课

大 使命

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

圣经阅读：罗马书十至十五章

主要经文：“他又对他们说：‘你（凡受造的）听。’”（可十六15）

在上两课里我们学习了关于教会的一些美妙的事情。我们了解到，教会是基督的身体，基督自己是教会的头，所有信徒是祂身体上的肢体。

在撒但那罪恶的世界体系中间，基督有一个身体，祂通过这身体来做工，并彰显祂至高的、得胜的权柄。基督正是通过教会彰显祂的生命，完成祂在世上的工作。

本课我们将继续探讨教会的使命—教会应当做什么？

教会的使命是什么？教会的使命就是向世界上的每一个人宣讲福音。每一位信徒都在其中有分。主耶稣曾说：“你们往普天下去，传福音给万民听。”

自主耶稣给门徒们这条诫命，时间已过去了近两千年；然而时至今日，仍然有无数的人还未得救。这些还未得救的人可以分为两类：

1. 听到福音却不接受的人；

2. 从未听过福音的人。

本课我们将思索这第二类—那些从未听过福音，以及对神没有正确知识的人。我们将了解他们灵里的状况以及神要我们对此做些什么。

还未听到福音的人状况如何？

他们在灵里处于黑暗之中，在撒但的势力下。我们何以得知？因为他们犯下可怕的罪；他们敬拜木石的偶像；他们生活在对邪灵的恐惧中；他们惧怕死亡。有的国家，母亲把自己的孩子扔给鄂鱼；有人划伤自己，在钉子板上行走。他们为什么这样做？是因为他们以为，这样做，罪就可以得赦免。

在某些国家，人们已经进入高度文明；然而他们还是不认识神。也许他们并不敬拜木石的偶像，但却同样处于灵里的黑暗和撒但的权势下。圣经上说这些人“与基督无关，活在世上没有指望，没有神”。

当然，基督教国家里那些拒绝福音的人，情况也不比从未听过福音的人好。实际上，由于拒绝了福音，他们将面临神更重的审判。

是神把人造得不认识祂吗？不，不是的。人是照着神的形象被造的，但人却转而背离了神。

在罗马书第一章里，我们看到人类背离神的堕落步骤。他们虽然知道神，却不把祂当神来荣耀，也不感谢祂。他们在虚妄中变得愚昧，心灵就昏暗了。他们自称为聪明，反倒成了愚拙。不敬拜创造他们的荣耀的神，却按鸟、兽、蛇的形象造些偶像来敬拜。从此他们陷进可怕的邪恶和败坏里。人就这样从灵里的光明走进灵里的黑暗中。（阅罗一21-32）

从未听过福音的人是迷失的人吗？

是的，他们是迷失的。每一个没有基督的人都是迷失的。那些死在罪中的人将永远与神隔绝，被投入火湖。圣经上说：“恶人，就是忘记神的外邦人，都必归到阴间。”（诗九17）

还未听到福音的人为什么是迷失的？

出于两个原因他们是迷失的：

1. 他们是罪人；

2. 他们不认识救主基督。

尽管这些人并不拥有神的话语，他们知道自己在做错事。怎么知道的？因为神已把祂的律法放进他们的心灵和意识里。他们知道，撒谎、偷盗、杀人、奸淫、各种伤害及他们所做的其它事都是错误的。然而，他们仍然要做这些事。因此，他们是罪人，必将因他们的罪受到审判。圣经上说：“…犯罪的他必死亡。”（结十八４）

他们的宗教能拯救他们吗？

很多人以为，如果这些人敬虔他们的宗教，神多多少少就会拯救他们。这种说法对吗？不，不对。

圣经说得很明白，一个人若是不接受主耶稣基督作他个人的救主，就不能获救。基督是救主，是唯一的救主。主耶稣说：“我就是道路、真理、生命；若不借着我，没有人能到父那里去。”（约十四６）

救恩仅在基督里面。圣经上说：“除他以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠着得救。”（徒四12）

拜偶像的人对他们的宗教或许是虔诚的，但他们的敬拜不为神所接受。圣经说，当人们祭拜偶像的时候，他们实际上是在敬拜撒但和他的邪灵们！你可以从中看到神为什么痛恨所有错误的宗教，为什么祂不会接受那些拜偶像的人。

这些人能够得救吗？

是的，当然！福音是给所有人的。圣经上说，基督的福音“是神的大能，要救一切相信的”。

四个重要问题

圣经上说：“凡求告主名的，就必得救。”但圣经也提出以下关于还未听到福音的人的问题：

1. 人未曾信祂，怎能求祂？

2. 未曾听见祂，怎能信祂？

3. 没有传道的，怎能听见？

4. 若没有奉差遣，怎能传道？

（阅罗十14-15）

如果人们不信主耶稣，能够求祂吗？不，不能。未曾听过祂，会信祂吗？不，不会。没有人告诉他们，他们能听到吗？不，不能。因此，要让他们得救，就必须有人去给他们讲主耶稣。

谁能给他们讲主耶稣呢？那些已得救的人。圣经上说：“一切都是出于神，他借着基督使我们与他和好，又将劝人与他和好的职分赐给我们。”（林后五１８）

大使命就是主对他门徒的要求，要他们走遍整个世界，向每一个人传讲福音。祂说：“你们往普天下去，传福音给万民（凡受造的）听。”（可十六15）

大使命已经完成了吗？

不，还没有。上亿的人仍处于灵里的黑暗和撒但的权势下。世界上大多数人还从未见过圣经，从未听过耶稣的名字。他们没有基督，没有希望。一位异教妇女的话应该会激荡我们的心。她说：“告诉你们的人我们死得有多快。问问他们是不是可以把福音快一点送来。”

一位传教士在埃及宣讲耶稣的爱。当他讲完时，一位妇女说：“这真是一件美好的事情。你们国家的人相信它吗？”

“相信！”传教士回答。

妇女想了一想，说：“恐怕他们不相信，否则他们不会过这么久才来告诉我们。”

全世界都必须听到福音

主耶稣已经吩咐我们把福音传给每一个人。我们必须服从祂。假如我们不尽自己所能向迷失的人传福音，神就会追究我们的责任。祂说：“我何时指着恶人说：他必要死，你若不警戒他，也不劝戒他，使他离开恶行，拯救他的性命，这恶人必死在罪孽之中，我却要向你讨他丧命的罪。”（结三18）

我们不能闭眼不看迷失的人那惨不忍睹的境况，逃脱我们的责任。终有一天，每个基督徒都必须站在基督的审判台前，叙述自己得救以后的生活。假如我们没有竭尽全力把福音传给每一个人，就将不得不为自己的失职向主作交待。我们不能推说不知道他们的需求。主耶稣说：“你们岂不说：‘到收割的时候，还有四个月’吗？我告诉你们，举目向田观看，庄稼已经熟了，可以收割了。”（约四３５）

我能做什么？

还未听到福音的人要想有得救的机会，每一个信徒就必须尽他所能，在神的指引下，把福音传给他们。神给每一个基督徒都安排了工作来完成大使命。你问“我能做什么”，以下有五件事：

1. 见证

神让福音传遍世界的计划，是让每一个知道耶稣事迹的人向别人宣讲—不仅用嘴唇，还用生命。主耶稣曾说：“你们要作我的见证。”从现在开始，就从你在的地方，作主耶稣的见证。

2. 祷告

我们可以祷告让神向那些未得救的人差遣传道人，也可以每天为神已差遣的传教士代祷。主耶稣说：“要收的庄稼多，作工的人少，所以你们当求庄稼的主打发工人出去收他的庄稼。”（路十2）

3. 奉献

把钱奉献给主的工作，就分担了那份工作，总有一天就能分享那酬答。我们应当明智地奉献，看到我们的钱交给了忠实传福音的人。我们应当欢欣地奉献，知道我们的钱用出去能使别人得永生。

4. 预备

如果我们想作主能干的仆人，就必须预备自己。我们可以每天安排时间研读圣经、祷告、背颂经文。把你的武器准备好，神会使用你的！

5. 行动

我们不需要问主祂是不是要我们事奉祂。神呼召祂所有的子女事奉祂。你我必须问的唯一问题是：“主，你要我做什么？”

你将做什么？

你已了解了不认识神的人的悲惨处境。你已知道了自己作为基督徒给他们带去福音的责任。现在的问题是：你将做什么？

无论你在哪里，你是否将作主耶稣忠实的见证？你是否将祷告神差遣工人到庄稼地里去？你是否说别人可能听的话？你是否将预备自己，以便更有效地事奉主？是否神呼召你去哪里，你就去那里？

“仅有的一个生命，

很快就会逝去。

唯独为基督所做

一切必将长存。”

第十九课 问题

1. 教会的使命是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

2. 世界上未蒙拯救的人可以被分为哪两类？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

3. 还未听到福音的人处于＿＿＿＿＿中和＿＿＿＿＿下。

4. 神把人造得不认识祂吗？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

5. 从没听过福音的人是迷失的，这有两个原因，是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

6. 如果拜偶像的人对他们的宗教是虔诚的，神会拯救他们吗？一个人若不＿＿＿＿＿主耶稣基督作＿＿＿＿＿＿，他就不能获救。

7. 当人们向偶像献祭的时候，他们实际上是在敬拜＿＿＿＿＿＿＿。

8. 如果人们不信主耶稣，能够求祂吗？

从未听过祂的人能信祂吗？

若没有人告诉他们，他们能听到吗？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

9. 我们所能做的五件事情是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿


第二十课 蒙神的喜悦

第二十课

蒙神 的 喜悦

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

主要经文：“你当竭力在神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。”（提后二15）

上一课我们学到了大使命—“你们往普天下去，传福音给万民听。”神已在基督里做了一件使世界得到救恩的事，全世界都需要听到它。

谁将福音带给世界？神的仆人们。我们这些获救的人受召事奉神，把福音带给迷失的人。

我们不能忘记，自己就曾迷失，死在过犯罪恶里，与神的生命隔绝。神的某个仆人给我们讲了主耶稣；我们信靠了耶稣，凭着对祂的信心而成为神的儿女。现在我们必须也变为神的仆人，使他人也能听到福音，得到救赎。

罪人－儿子－仆人！在神把福音传向世界的计划里，这是至关重要的联系。罪人听到福音，信靠主耶稣，变成儿子。在一定的时候，他们又成为神的仆人，把福音传给别人。

本课我们将学习怎样开始预备自己，作神能干的仆人。

准备事奉神

一个人要成为医生、教师，或律师，必须花很多时间来进行自我准备。要成为神能干的仆人，也需要勤奋的准备。圣经上说：“你当竭力在神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。”（提后二15）

要成为神能干的仆人，有两样东西是最基本的：

1. 丰富的圣经知识；

2. 每天与主耶稣的团契。

怎样获得丰富的圣经知识？阅读、研究、背颂部分章节。

圣经是举世最重要的一本书。然而说来痛心，很多基督徒并没有花时间阅读它，了解它。

阅读圣经的时候，必须依靠圣灵向我们启示。圣经与其它书籍的不同之处在于，若没有圣灵的启示，就不能读懂。这就解释了为什么未得救的人无法读懂圣经。那是因为他不具备圣灵。圣经上说：“然而，属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道；因为这些事只有属灵的人才能看透。”（林前二14）

已重生的人有圣灵住在他们里面，因此能够懂得神的事。圣经上说：“我们所领受的，并不是世上的灵，乃是从神来的灵，叫我们能知道神开恩赐给我们的事。”（林前二12）

每次当我们打开神的话语阅读的时候，让我们停顿片刻祷告，请求圣灵向我们揭示它的真理。大卫的祷告是一个很好的例子：“求你开我的眼睛，使我看出你律法中的奇妙。”（诗一百十九18）

（圣经中包括：须相信的事实，须宣告的应许，须遵守的诫命。）

我们在顺服神的话语中成长

基督徒应成长在主耶稣基督的恩典和知识里。要成长，就必须有食物。什么是我们的灵粮？我们的灵粮就是神的话语。圣经上说：“就要爱慕那纯净的灵奶，象才生的婴孩爱慕奶一样，叫你们因此渐长…”（彼前二２）

我们吃东西，就把食物吸收进我们身体里，成为身体的一部分。同样也必须把神的话语融汇进我们的生命，成为我们的一部分。

怎样才能把神的话语吸收进我们生命？靠着顺服它。圣经上说：“只是你们要行道，不要单单听道…”（雅一22）

当我们阅读神的话语时，让我们相信它的真理，宣告它的应许，服从它的诫命。

从今天开始！

从今天开始阅读神的话语。先从约翰福音开始。请求圣灵帮助你理解。标出似乎是特别针对你心说的话。这会加添圣经对你的价值。用彩色铅笔是最好的。（不要使用圆珠笔或水笔。在大多数圣经的纸上它们都会湮开。）

从约翰福音中你会发现，耶稣是神的道（话语）；是神的羔羊；是从天上下来的活的粮；祂就是道路、真理、生命；祂是好牧羊人；祂是复活是生命；祂是真葡萄树；祂是为我们的罪而死的那一位；他是死而复生的活活的基督。

在你读完约翰福音以后，阅读使徒行传。这部书讲的是教会的初期。然后从马太福音开始，读完整部新约；最后，阅读旧约。这会花些时间，但这时间会花得很值得。

在读圣经的时候，不要过分担心你还不能完全理解的那些东西。曾有人说，读圣经就象吃鱼。你在吃鱼的时候，不时会遇到刺。遇到刺你会怎么办？只是把它放到一边，继续吃鱼。你不会仅仅因为发现一根刺而把鱼扔开。同样，当你遇到圣经里有些东西弄不懂时，就说：“有一根刺—这东西我还弄不懂。我要把它放在一边，继续阅读神的话语。”

在有人宣称发现了圣经里的错误和矛盾时，不要允许自己的信心动摇。几百年来不信的人总在拼命否定圣经，然而今天它仍然作为神的话语屹立不倒。

背颂圣经

要获得丰富的圣经知识，最快最有效的方法便是背颂部分章节。我们常常想向别人作见证，但却不知说什么好。如果你记得圣经的话，就可以说：“这是神所说的”，然后满怀信心把它说出来，因为它是神的话语。总要记着，圣灵在拯救别人的时候所用的，不是我们的话，而是神的话。圣经上说：“你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是借着神活泼常存的道。”（彼前一23）

你每次记忆神的一部分话语，就是用另一种武器来装备自己，事奉神。

怎样记忆圣经

记忆的诀窍就是重复。只要你把一件东西一次又一次地重复足够的次数，就会记得它。记忆经文最好最简单的方法是运用卡片。买一些３Ｘ５的卡片；一面写上你想学习的经文，另一面写上参考条目。切记要把经文抄写正确。

把卡片带在身边，在一天中尽可能多看。看看每张卡上的参考条目，看你是否能引用经文。然后把卡片翻过去，正确地念出经文。这样一次次重复做，直到你能准确无误地引用经文为止。很快你就会发现自己已记住了这些经文，然后就可以增添更多的了。

必须复习！

怎样记住已经学过的东西？要记住已经学过的东西，就必须经常复习。你可以每周增加新的经文，但切记要复习已经学过的。复习！复习！复习！

你能够记忆圣经。不要用记性不好来原谅自己，直到你的确实施了以上计划。你能够记住。所背颂的经节正是你作为神的仆人即将使用的武器，因此要从现在开始背颂圣经。你可以从以下这些经节开始：

第一周：罗三23，

六23；

约三16，

一12，

三36。

第二周：罗三10；

来九27；

罗五8；

徒十六31；

约壹五11-12。

第三周：赛五十三5-6；

彼前三18；

约十四6；

徒四12；

约三3。

第四周：多三５；

弗二8-9；

加三26，

四6；

约壹五13。

（只在一个地方，“成功”在“努力”先出现，那个地方就是字典。）

每天与主的团契

如果你想成为神能干的仆人，不仅必须有丰富的圣经知识，还必须每天与主耶稣团契。

茁壮的基督徒生活的秘诀是每天的一段静默时光。什么是静默时光？就是在每天研读主的话语及祷告中与祂独处。

如果我们建立并始终保持一段静默时光，许多美妙的祝福就会降临：

1. 我们会变得更象基督

唯有通过看到主耶稣的荣耀，我们才会象祂。当然，我们现在无法亲眼看到祂，但我们可以因为在圣经中读到祂而看见祂的荣耀。圣经就象一面镜子—借着读它我们看见了耶稣。圣经上说：“我们众人…看见主的荣光，好象从镜子里返照，就变成主的形状…”（林后三１８）

2. 神向我们显明祂的旨意

通常就是在我们与主独在的时候，祂通过祂的话语向我们说话，显明祂的旨意。

3. 我们了解主

这是所有祝福中最大的。除此之外没有别的方法了解神。我们必须花时间与神独处，了解祂，知道祂的存在，被祂的能力充满。神说：“你们要休息，要知道我是神…”（诗四十六１０）

怎样建立一段静默时光？

建立一段静默时光有三要素：固定的地点、固定的时间，和固定的计划。

１. 找一个你能与主独处的地方。这地方要光线充足，要有张桌子可以放书、记笔记。

２. 固定一段时间。大多数人认为清晨是最好的。大音乐家总是在音乐会之前，而不是在它之后把乐器调理好。清晨首先与主会面，让祂调理好我们的心绪，比在一天结束时带着一长串需要承认的罪状来到祂面前，要好得多。

每天头一个小时与主同在的重要性，并不是夸大其辞。圣经上记着，“早晨，天未亮的时候，耶稣起来，到旷野地方去，在那里祷告。”无罪的主耶稣尚且有必要每天与祂的父独处，更何况我们！

你是否认真预备自己事奉神？如果是，就必须每天早起与祂会面。弄一个好闹钟，运用它。决定何时起床，然后就起来！你要向主表明你有多爱祂，这是一个实际行动。

３. 制定一个固定的计划。以一个简短的祷告来开始你的静默时光，请求主通过祂的话语向你的心说话。然后打开圣经开始阅读。不要急，花时间思考所读的东西。和神谈论阅读的内容。常常会出现对你特别有意义的经文。把它写在卡片上加以记忆。

“我该花多少时间？”

这由你自己决定。半小时是最少的；一小时要好得多。每天有２４小时，每一个认真思考的基督徒都应该能够从中挤出这一小时给神。

在这段时间里先阅读圣经；然后在祷告中转向主。向祂认罪，赞美祂对你的意义；为祂的祝福感谢祂。为祂带到你脑海中的那些人祷告；请求祂在一整天中引领你。告诉祂你爱祂。

坚持！

一旦固定了地点、时间、和计划，就要坚持！假如你允许别的东西来破坏你的静默时光，很快你就根本没有静默时光了。不要说“我没有时间”，以此原谅自己。我们确实没有时间做每一件想做的事，但是必须选择最重要的东西。我们必须把首要的事情放在首位。耶稣说：“你们要先求他（父）的国和他的义…”（太六33）

警告：准备好对付阻拦你建立静默时光的一切事务。撒但清楚每天的静默时光将给神儿女的生活带来怎样的能力，祂会极尽所能阻止你在生活中培养这个习惯。

你愿意付这代价吗？

要成为神能干的仆人，是要付一个代价的。你必须花时间学习神的话语；你必须花时间背颂圣经章节；你必须花时间与主独处。

假如你没有时间给主，读祂的话语，就没有必要谈什么你有多爱祂，你多想事奉祂。神不会被我们的言语打动，祂看的是我们的行为。圣经上说：“…因耶和华是大有智识的神，人的行为被他衡量。”（撒上二３）

你想知道基督徒成功的秘诀吗？它只是：把神放在首位。神说：“…尊重我的，我必重看他；藐视我的，他必被轻视。”（撒上二30）

第二十课 问题

1. 在神把福音传向世界的计划里，至关重要的联系是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

2. 作神的仆人，有两样基本的东西是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

3. 怎样获得丰富的圣经知识？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

4. 未蒙拯救的人为什么不能读懂圣经？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

5. 我们的灵粮是什么？怎样把神的话语融汇进我们的生命？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

6. 记忆的诀窍是＿＿＿。要记住已学过的东西，就必须＿＿＿＿＿＿。

7. 茁壮的基督徒生命的秘诀是什么？要在每天研读＿＿＿＿及＿＿＿中与祂独处。

8. 建立并保持静默时光的结果和祝福是哪三条？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿___＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

9. 基督徒成功的秘诀是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

10. 神说：“…＿＿＿＿，我必＿＿＿；＿＿＿＿，他必被＿＿＿。”


第二十一课 引人归向基督

第二十一课

引人归向 基督

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

主要经文：“…有智慧的必能得人。”（箴十一30）

基督徒最大的喜乐，就是领人归向基督。想想看：你我可以成为神拯救他人的器皿！

谁有领人归主的权力？任何一个信徒！这不只是几个选拔出来的人的事情。每个基督徒都被选召为基督作见证，每个基督徒都能够成为得人的人。主耶稣说：“来跟从我，我要叫你们得人如得鱼一样。”（太四19）

学习怎样领人归主为什么如此重要？是由于一个人灵魂的价值。人的灵魂为什么有这样大的价值？是因为它将永存。你所遇见的每一个人都有一个永存的灵魂—不在天国的福分里，就在地狱的痛苦中。圣经上说：“信子的人有永生；不信子的人得不着永生，神的震怒常在他身上。”（约三36）

神极其重视人的灵魂，甚至差祂的儿子来，死在十字架上，为要使人得拯救。看到所有人对神来说都如此宝贵，我们就会竭尽全力引领他们归向基督。

本课我们将学习怎样领人归主。

必须使用神的话语

要得人，就必须懂得怎样使用神的话语。就象医生不会给每个病人开同样的处方，同一节经文也不会满足每个人的需求。你必须具备丰富的圣经知识。

上一课我们学到了怎样获取丰富的圣经知识。你每天在阅读圣经吗？你在背颂圣经吗？你已经建立了静默时光吗？要想得人，不能忽略了这些事。

必须具备神的能力

要得人，我们还需要另外的东西：神的能力。得人者的能力来自于圣灵。

当主耶稣要求祂的门徒把福音传给每一个人的时候，祂还应许了圣灵的能力。祂说：“圣灵降临在你们身上，你们就必得着能力，并要…作我的见证。”（徒一8）

五旬节那天，门徒们被圣灵充满。彼得站起来，在圣灵的能力中讲道，于是将近三千个灵魂得救了。

今天，每一位信徒都有圣灵住在他里面。

是圣灵显明人的罪；是圣灵向人显明他们需要一位救主；是圣灵把基督启示给他们。请求神用圣灵充满你，使你成为丰盛的得人者。

必须向人们传福音

得人者的信息是福音。“福音”一词的意思是“好消息”，这好消息就是，基督为我们的罪而死，并复活成为我们的救主。使徒保罗写道：“弟兄们，我如今把…福音，告诉你们知道…基督照圣经所说，为我们的罪死了，而且埋葬了；又照圣经所说，第三天复活了。”（林前十五1、3-4）

四个基本真理

福音的信息有四个基本点：

1. 犯罪的事实；

2. 罪的惩罚；

3. 基督担当了这惩罚；

4. 我们必须接受基督。

把这四点牢牢固定在你脑海里，因为你将用它们来领人归主。

怎样领人归向基督

在领人归主的时候，你只要对福音的四个基本信息作解释。

１. 向他显明，他是一个罪人。（主要经文：罗三23）

领人归主的第一步是，用神的话语向他显明，他是一个罪人。有一段话用在此处比较好，就是罗马书三章10至12节，让他读这几节。这是神说到我们的话。然后让他读罗马书三 章23节。在一个人得救之前，他必须认识到自己是一个罪人，愿意弃绝他的罪。主耶稣说：“你们若不悔改，都要如此灭亡。”（路十三5）

２. 告诉他，罪的惩罚就是死。（主要经文：罗六23）

下一步就是用神的话语告诉他，罪的惩罚就是死。“因为罪的工价乃是死…”

解释“死”在这里的意思是与神分离，被永远扔在火湖里。由于我们是罪人，被判了永久的死罪，我们需要一位救主。

３. 告诉他，基督的死担当了我们罪的惩罚。（主要经文：约三16）

我们接下的经文是耳熟能详的约翰福音三章16节。让他读一读。神说的“世人”指的是谁？指的是每一个人。这就包括你我。

神把什么赐给我们？祂把祂的儿子赐给我们。这意味着祂赐下耶稣，为我们的罪死在十字架上。

神为什么赐给我们一位救主？因为祂爱我们，也因为我们需要一位救主。我们无法拯救自己，因此神把耶稣赐给我们，作我们的救主。

如果我送给你东西，你必须付钱给我吗？不。你必须为之付出劳动吗？不。但有一件事你必须做—你必须接受。神已把主耶稣送给我们作救主，但我们必须接受祂。

４. 要求他接受基督作他的救主。（主要经文：约一12）

现在翻到约翰福音一章12节，让他读这一节。一个人怎样成为神的孩子？通过接受主耶稣。“凡接待他的…他就赐他们权柄，作神的儿女。”

现在你可以问以下问题：你相信耶稣基督是神的儿子吗？你相信祂在十字架上为你的罪而死，然后复活吗？你相信祂能够救你吗？你相信祂愿意救你吗？你相信只要你邀请祂，祂就会立刻进入你心里拯救你吗？

如果这些问题的答案是“相信”，那你可以问：“你愿意现在就邀请主耶稣进到你心里吗？若如此，就请和我一起作这个祷告：‘主耶稣，我知道我是一个罪人。我相信你是神的儿子，在十字架上为我的罪而死。请你立刻进到我心里，作我的救主。”

知道你已得救

当一个人真正接受基督作他的救主时，神要他知道他已得救。一个人如何知道自己已得救？他可以借（１）相信神的话；和（２）圣灵的见证而得知。

关于确据，有一段合用的经文是约翰福音三章36节。注意，神在本节中说到两种人—信子的和不信子的。

对于信子的人，神说的是什么？祂说：“信子的人有永生。”“有”是说你拥有它—就是现在！现在翻到约翰壹书五章11至13节。注意，在这些经节里，神说我们能够知道自己有永生。

神说！

我相信！

确实如此！

得救的确据还来自圣灵的见证。这只是说，圣灵在我们的灵里让我们知道自己已得救。圣经上说：“圣灵和我们的心同证我们是神的儿女：”（罗八16）

怎能知道另一个人得救了？我们无法确知。我们可能会真诚地以为一个人已接受基督作他的救主，但那也可能错了。因为这个缘故，我们绝不应该告诉一个人他得救了。这是圣灵的事。

礼貌而机智

要领人归主，你必须坦率，然而你也必须机智而礼貌。要在不会冒犯的前提下把话题转向属灵方面。接下来，你要去发现一个人相信什么得救方式。有一个方法是问这个问题：“假如有人问你：‘我怎样成为神的孩子？’你怎么回答？”

大多数未得救的人以为，人是通过受洗或加入教会，或通过善行而成为基督徒的。这些都是好事，但它们不能拯救任何人。圣经上说：“你们得救是本乎恩，也因着信。这不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。”（弗二8-9）

解释完这个以后，你可以问：“你愿意听我告诉你神在圣经里说一个人怎么得救吗？”假如回答是“愿意”，那就可以按照领人归主的那四个步骤来进行了。

爱是基本的

得人者的基本品质是对人的爱。不爱人，就不能得人。神爱所有的人，人在祂眼里全都是宝贵的。请求神以祂的爱来浇灌你的心。

你可以赢得孩子们

小孩子能得救吗？是的，当然能！实际上，小孩子相信主耶稣作救主比成人要容易得多。主耶稣就是如此告诉我们的。祂说：“你们若不回转，变成小孩子的样式，断不得进天国。”（太十八３）

小孩子要得救得有多大年龄？大到知道自己做错了事就可以了。

怎样引领小孩子归主？只需用神的话语告诉他，他犯了罪，需要一位救主。然后给他讲那个为他的罪而死的救主，要他接受耶稣进他心里。

有人会反对

- “我可没有犯大罪。”

Ÿ 应答：神说我们都是罪人。“世人都犯了罪，亏缺了神的荣耀。”（罗三23）

- “我是浸信会的（卫理公会的、天主教会的…等等）”

Ÿ 应答：教会成员资格不能拯救任何人，你必须重生。耶稣说：“人若不重生，就不能见神的国。”（约三３）

- “教会里有假冒为善的人。”

Ÿ 应答：是的，是有。但天国里不会有假冒为善的人。你不是因别人所做的而受审判，而是因你自己的生活而受审判。圣经上说：“这样看来，我们各人必要将自己的事在神面前说明。”（罗十四12）

- “我将要放弃的太多了。”

Ÿ 应答：假如不愿放弃你的罪，你就将永远迷失。值得吗？耶稣说：“人就是赚得全世界，赔上自己的生命，有什么益处呢？”（可八36）

- “我在等自己变得好些。”

Ÿ 应答：你无法使自己变好。主耶稣要我们就这样来到祂面前，祂应许说要接纳我们。祂说：“…到我这里来的，我总不丢弃他。”（约六37）

- “我恐怕没法过基督徒生活。”

Ÿ 应答：没人有办法，除非基督住在他里面。祂使我们能够过基督徒生活。使徒保罗曾说：“我靠着那加给我力量的，凡事都能作。”（腓四13）

- “我的罪太大了。”

Ÿ 应答：耶稣来，就是要救罪人。祂拯救任何一个到祂那里去的人。使徒保罗说：“‘基督耶稣降世，为要拯救罪人。’这话是可信的，是十分可佩服的。在罪人中我是个罪魁。”（提前一15）

- “我正尽力行善。”

Ÿ 应答：我们不是靠自己的善行得救，而是靠信基督。“你们得救是本乎恩，也因着信。这不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。”（弗二8-9）

- “我认为，只要你是虔诚的，任何方法都一样。”

Ÿ 应答：可能你是虔诚的，但可能你是错误地虔诚。“有一条路人以为正，至终成为死亡之路。”（箴十四12）

耶稣是救主，是唯一的救主。若不借着祂，我们不能到父那里去。耶稣说：“我就是道路、真理、生命；若不借着我，没有人能到父那里去。”（约十四６）

- “也许以后吧。”

Ÿ 应答：拖延一个如此重要的问题是危险的。圣经上说：“不要为明日自夸，因为一日要生何事，你尚且不能知道。”

（箴廿七１）

- “我不想放弃我的罪。”

Ÿ 应答：那你将永远迷失了。耶稣说：“你们若不悔改，都要如此灭亡。”（路十三５）

- “我不相信有地狱。”

Ÿ 应答：这并不能改变有地狱的事实。圣经上说：“惟有胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的和一切说谎话的，他们的分就在烧着硫磺的火湖里…”（启廿一８）

（记住这些反对词及回答，以便需要的时候想得起来。）

一些“要”及“不要”

领人归主的时候总要用圣经。尽管你也许能引用经文，但让别人自己读要好些。

不要使用太多的经文

O 要在祷告中仰望神，请求圣灵的指引。

O 不要打断别人。尽量发现他们的问题，但不要兜圈子。总把他们带回与主耶稣的关系问题上。

O 要认真。这不是开玩笑的时候。争取灵魂是严肃的事情。

O 不要辩论。神不是差我们去赢得辩论的胜利；而是去赢得灵魂。

O 要当心你的语气。不要毫无必要地伤害人。

O 如果你不知道一个问题的答案，要承认。就说：“我不知道这问题的答案，但我相信一定有答案。我确知的是—耶稣基督改变了我的生活，祂也会同样改变你的生活。”

O 要重视每一个人。我们必须视每一个人都是基督为之而死的。假如我们轻看或鄙视任何人，就不配作基督的仆人。

O 不要泄气。会有人拒绝救主，但仍旧坚持为基督作见证。

O 要关切。耶稣为迷失的灵魂哭泣祷告，我们也当如此。

O 要鼓励新信徒。鼓励他向别人见证基督，有机会就加入一间信奉圣经的教会。

克服你的畏惧

个人事工最大的障碍之一就是对人的畏惧。我们害怕别人可能产生的想法。

有一位基督徒，是一个无畏的个人事工者。有人问他是否从来都是勇敢的。他回答说，他曾象别人一样胆怯。有一天，他再也不能忍受了，就跪下来，圣经翻开在诗篇三十四篇４节：“我曾寻求耶和华，他就应允我，救我脱离了一切的恐惧。”他说：“主啊，你为大卫如此行，现在也请为我这样做。”神垂听他的祷告，应允了他。

请神为你做同样的事。你拥有把永生带给人们的信息，必须勇敢地给出来。当我们害怕别人的时候，就把他们看得比圣经信息大了。这是罪。

你能得人

你周围全是需要得救的人。

1) 从现在开始为他们祷告。

2) 找机会向他们作见证。

3) 学习圣经的四个基本信息。

4) 学习如何应答反对意见。

5) 准备好，神会使用你。

不要怕出错。

假如你不尽力领人归主的话，那将是你最大的错误。

第二十一课 问题

1. 谁有领人归主的权力？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

2. 学习领人归主为什么如此重要？

__＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

3. 人的灵魂为什么有如此高的价值？

_＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

4. 要得人，就必须知道如何运用＿＿＿＿＿＿＿＿的＿＿＿＿＿＿。

5. 得人者的能力来自于＿＿＿＿＿＿＿＿＿＿＿＿。

6. 福音的四条基本信息是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

7. 人凭什么知道自己已得救？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

8. 应当告诉别人他已得救了吗？

这是＿＿＿＿＿＿＿＿＿＿＿＿的事。

9. 得人者的基本品质是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

10. 小孩子能够得救吗？小孩子要得救，得有多大？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

你想赢得灵魂吗？

你在背颂圣经章节吗？

你已建立起静默时光了吗？


第二十二课 祷告与战斗

第二十二课

祷告 与 战斗

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

主要经文：“你们若奉我的名求什么，我必成就。”（约十四14）

上一课我们学了怎样领人归主。赢得灵魂是件激动人心的事，但它把我们带进与撒但及其黑暗势力的直接对抗中。为基督赢得的每一个灵魂都是从撒但手中抢夺过来的。这就引得撒但来与我们争战。

不看到基督徒生活牵涉到灵战，我们就不能完全明白它。两个王国在打仗—神的王国和撒但的王国。这战争是为了人们的灵魂而发动！

我们在这战争中有分吗？是的，有分。我们的分就是神用来与撒但打仗的士兵。

我们在与撒但的战斗中使用的是哪种武器？使用的是属灵的武器。神给我们的最有力武器就是祷告。为什么？因为祷告释放神的能力。我们祷告，神就行动！神说：“你求告我，我就应允你，并将你所不知道，又大又难的事指示你。”（耶卅三３）

我们必须祷告！不祷告，简直就不能过基督徒生活。通过祷告我们与神交通；通过祷告我们得到需要的东西；通过祷告我们为别人代求；通过祷告我们捆绑撒但的势力。

本课我们将了解神在与撒但的战斗中怎样使用我们的祷告。但首先让我们思考关于祷告的几个重要问题。

什么是祷告？

祷告就是和神交谈。祷告不是仪式，也不是公共表演，它是你和神个人之间的事。主耶稣说：“你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父。”主耶稣教我们不要“空洞地重复”— 翻来覆去说同一件事。祷告必须是真诚的，发自内心的。

我们向谁祷告？

我们向父祷告。主耶稣说：“所以，你们祷告要这样说：‘我们在天上的父…”（太六９）

是不是每个人都可以把神当作父向祂祷告？不是，只有在神家庭里的人才可以称祂为“父”。

未得救的人的祷告，神垂听的只有一种—请求赦免的祷告。神总是垂听来自未得救的人的这种祷告。

我们必须奉耶稣的名祷告

想要神应允祷告，就必须奉耶稣的名祷告。主耶稣曾说：“你们若向父求什么，他必因我的名赐给你们。”（约十六23）

主耶稣是我们在天上的中保。我们奉祂的名向父祷告。正是由于耶稣的身分及祂所做的，神垂听并应允我们的祷告。

圣灵帮助我们祷告

我们不仅在天上有一个中保，在我们心里也有一个中保—圣灵。祂帮助我们祷告。很多时候我们不知道神对一件事情的旨意，因而不晓得怎样祷告。但圣灵懂得神的心思，帮助我们根据神的旨意祷告。圣经上说：“况且我们的软弱有圣灵帮助，我们本不晓得当怎样祷告…”（罗八26）

祷告真的影响神的行动吗？是的！我们如何得知？因为神如此说。主耶稣说：“你们若奉我的名求什么，我必成就。”（约十四14）

在这一节里，主清清楚楚地告诉我们，祂的行动是根据我们的请求。

你们若求，我必成就

神是全能的—祂要做什么，就能做什么。但祂要用我们的祷告来完成祂在这地上的工作。现在你知道祷告为什么如此重要了吧？

祷告的三种形式

祷告不仅仅是向神祈求事物。祷告有三种主要形式：（１）交通；（２）祈求；和（３）代祷。让我们来思考一下。

交通

这是与神的团契。我们阅读神的话语，以便祂能向我们说话；然后我们向祂祷告。我们敬拜祂，赞美祂，为祂的祝福感谢祂；告诉祂我们爱祂有多深。

交通还包括认罪，因为我们不能带着生活里未认的罪和神交通。

与神交通是最基本的。通过与神交通，我们了解祂，经历祂的能力。圣经上说：“认识神的子民，必刚强行事。”

祈求

这是向神请求我们的需求。我们需要很多东西。我们需要胜过试探的力量，我们需要智慧，我们需要有效地事奉神的能力，我们做决定时需要指引，我们需要食物、衣服及其它必需品。

我们应到哪里寻找需求的供应？应当向神找！祂是我们的天父。祂爱我们，祂乐意要我们带着需求归向祂。主耶稣说：“你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人吗？”（太七11）

当你需要什么东西的时候，向神请求它。不断请求。我们的缺乏经常只是因为没有向神请求。圣经上说：“你们得不着，是因为你们不求。”（雅四２）

神总是应允祷告吗？

不，神不总是应允我们的祷告。如果要神应允我们的祷告，就必须满足两个条件：

１. 必须按神的旨意祷告

如果我们向神请求的不是符合祂旨意的东西，祂就不会给我们。为此我们应当大大感谢神，因为我们不总知道什么是对自己最好的。一个小男孩可能会向他父亲要剃刀或是尖刀，但父亲爱他的孩子，知道这会给他带来伤害，因而不满足孩子的要求。

我们向神能作的最大祷告就是：“愿你的旨意成就。”这表明我们信任神的爱和智慧。我们可以请求想要的事物，但在所有的祷告中都应该加上：“愿你的旨意成就。”

“我们若照他的旨意求什么，他就听我们。”（约壹五１４）

２. 我们必须处于“祷告状态”

这意味着我们的生活必须讨神喜悦。神不应允那些世俗化的不顺服的基督徒的祷告。但祂乐意应允生活得讨祂喜悦的人的祷告。圣经上说：“我们的心若不责备我们，就可以向神坦然无惧了。并且我们一切所求的，就从他得着，因为我们遵守他的命令，行他所喜悦的事。”（约壹三21-22）

祷告未蒙应允时，我们应当问自己：“我的生活里是不是有什么东西拦阻了神应允我的祷告？”

对祷告最大的拦阻是：（１）罪，（２）自私，（３）不饶恕，及（４）不信。这些东西在我们生活里给了撒但以可乘之机，而神也就不听我们的祷告。“我若心里注重罪孽，主必不听。”（诗六六18）

代祷

这是为别人祷告。交通和祈求主要是为自己的需求，但代祷是帮助别人。我们为还未得救的朋友或亲属祷告；为那些传福音的人祷告；为我们的领导祷告；为生病的人祷告。这种形式的祷告，在神带人归向祂的爱这个计划中，助他一臂之力。

代祷的一种方式是祷告战斗。这是对抗撒但的祷告。

对撒但的战斗

一旦我们学会了怎样通过祷告和阅读神的话语与祂紧密联系，祂就可以用我们与撒但作战了。

现在让我们来复习有关神与撒但之间战争的几个事件。

首先，神创造了地球。地球属于祂。圣经上说：“地，和其中所充满的…都属耶和华。”（诗廿四1）

第二，神把这地球的管理权给了人。神让亚当治理全地。

第三，亚当背叛了神。他和撒但站在一边，来到撒但的权势下。这样，亚当就被撒但篡夺了对世界的统治权。正是通过罪，撒但掌管了世界。

第四，神想把这世界带回祂自己身边，并要借一个人来做成这事。于是神差祂的儿子主耶稣基督进入世界作祂的第二个人。

第五，一场大战在撒但和神的第二个人—主耶稣之间暴发了。主耶稣遭试探，从没有谁象祂那样被试探过，但祂胜过了撒但所有的试探。最后，撒但在绝望中鼓动人们钉死了耶稣。

主耶稣躺在坟墓里，撒但以为他已赢得了胜利。但在第三日，主耶稣复活了 — 战胜了一切黑暗势力。撒但那时就知道他被打败了。

主耶稣被赋予了天上地下所有的权柄。撒但及其败军被剥夺了权力。主耶稣升回天上，坐在神的右边，“远超过一切执政的、掌权的、有能的、主治的。”

撒但被打败了！

在我们与撒但的战斗中，有一件重要的事情需要记住：撒但被打败了！用不着我们打败撒但，基督在骷髅地已经打败了他。

尽管撒但已被打败，他还没有被扔进火湖里去。目前他还是自由的，他正一如既往地把未得救的人限制在他的王国里。

作为神的仆人，你我应当向未得救的人宣告福音，把他们从撒但的权势下释放出来。

主耶稣曾说：如果你要从一个强人的屋子里拿东西，首先必须捆绑那个强人。撒但就是那“强人”，他的“东西”就是他囚禁在权势中的人。如果我们要释放撒但权势下的人，首先必须“捆绑”他的势力。

怎样“捆绑”撒但的势力？我们借宣告基督骷髅地的胜利捆绑撒但的势力。

怎样宣告基督的胜利

现在我们遇到一个很重要的问题：怎样把基督的胜利变为我们的胜利？答案是：借着宣告它！

基督在十字架上担当了你的罪，但直到你宣告它时，才得到拯救。恰恰如此，你也必须宣告基督对撒但的胜利。你可以用这样的祷告来宣告：“骷髅地全部的胜利，主啊！骷髅地一切的至胜！”

当你作这个祷告的时候，你是在说：“主，我对付不了这个情况，但是你能。你战胜了撒但的全部势力，我在宣告此事的胜利。”我们一宣告骷髅地的胜利，基督就捆绑了撒但的势力。

使用神已赐给你的武器

神已赐给你一件极好的武器用来对付撒但，但有武器不使也没用。因此，宣告骷髅地的胜利。

假设撒但进攻你家。家里出现了各种令人心伤的言语和情感。你该怎么办？宣告骷髅地的胜利！基督对你说：“奉我的名捆绑强人撒但。”

常常，我们遇到麻烦的时候，总想去对付那些我们自以为是制造麻烦的人。但圣经说，真正的困难是制造这些事端的黑暗势力。使徒保罗说：“因我们并不是与属血气的争战，乃是与那些执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战。”（弗六12）

如何对付黑暗的势力？借宣告基督骷髅地的胜利。

“骷髅地全部的至胜。

奉耶稣名的胜利。”

为一切事情祷告

一旦懂得我们在与撒但争战，你就会为一切事情祷告。这是你能为神或人做的最大的事。

为你家中和教会里的麻烦祷告。为基督徒祷告。为你未得救的亲朋祷告。为那些传福音的人祷告。奉耶稣的名祷告。切切地祷告。满怀信心地祷告。在骷髅地的胜利中祷告。

不要放弃！

祷告的成功要素是坚持。这意味着不放弃。不断祷告，直到应允。

神要花时间来处理人的意愿。环境的改变要花时间。神要我们坚持祷告，宣告骷髅地的胜利。主耶稣说：“要常常祷告，不可灰心。”

记住神的应许：

你们若求…我必成就

第二十二课 问题

1. 神赐给我们对付撒但的最有力武器是什么？为什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

2. 每个人都可以把神当作父向祂祷告吗？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

未得救的人的祷告，神会垂听的是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

3. 祷告会不会影响神的行动？我们如何得知？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

4. 神总是应允祷告吗？要神应允祷告，我们必须满足的两个条件是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

5. 我们能够向神作的最大祷告是什么？

这表明我们信任＿＿＿＿和＿＿＿＿。

6. 列举阻碍神应允我们祷告的四个因素。

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿__＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

7. 代祷是为＿＿＿＿祷告。代祷的一种形式是＿＿＿＿。这是＿＿＿撒但的祷告。

8. 怎样捆绑撒但的势力？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

9. 基督是否已打败了撒但和黑暗的势力？

怎样把基督的胜利变为我们的胜利？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

10. 祷告成功的要素是什么？这意味着＿＿＿。不断祷告，直到＿＿＿。


第二十三课 如何胜过试探

第二十三课

如何 胜过 试探

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

主要经文：“你们所遇见的试探，无非是人所能受的；神是信实的，必不叫你们受试探过于所能受的；在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。”

（林前十１３）

上一课我们学到了神放在我们手中的有力武器—祷告。凭着祷告，神的儿女能够克服一切障碍。但有一物会把祷告这武器从我们手中夺走。是什么？是罪。

当我们屈服于罪的时候，神就不听我们的祷告。撒但知道这个，这就是他如此煞费苦心引诱基督徒犯罪的一个原因。

每个基督徒都必须学习如何胜过试探，因为我们都将遭到试探。然而，凭着神的恩典，我们能够胜过试探。本课就将讨论这一点。首先让我们回答几个有关罪和试探的问题。

撒但能使我们成为罪吗？不，他不能。撒但能够试探我们犯罪，但他不能使我们成为罪。试探是罪吗？不，不是。主耶稣曾被试探，而我们知道祂没有犯罪。圣经上说祂“凡事受过试探，与我们一样，只是他没有犯罪。”

我们需要弄清这一点：试探不是罪。撒但喜欢在基督徒还未犯罪的时候就谴责他们。他喜欢让他们因被某罪试探而感到内疚，然而被试探并非罪。

罪是何时进来的？当我们对试探说“是”的时候，罪就进来了。向试探投降就是犯罪。

圣经上说到一些外在的罪，同时它还说了一些内在的罪。

外在的罪是指象咒骂、撒谎、偷盗、奸淫、醉酒、杀人之类的罪。只要是基督徒，就不应该沾染上这些罪。如果一个人的生活中仍然存在这些罪，那就没有证据表明他已重生。

然而说来痛心，就象未得救的人一样，基督徒也沾染有内在的罪。内在的罪是指象骄傲、猜忌、嫉妒、自私、怀恨、仇视、贪欲等这些罪。这些是人眼所不能看见的隐藏之罪。但神能看见，并在祂眼里视为可恨。我们必须懂得如何战胜它们。

每个基督徒都会有容易重犯的罪。这就是最能试探你的罪。撒但了解你最弱的那一点，就在那一点上拼命试探你。要克服这个罪及你生活中其它的罪，就必须懂得如何胜过试探。

胜过试探

要胜过试探，必须做到四点：

１. 依靠你与基督的同死；

２. 依靠基督在你里面的生命；

３. 用神的话武装自己；

４. 不要给肉体留余地。

让我们思考这四点。

１. 依靠你与基督的同死

作为基督徒，你我已从罪掌权的黑暗国度中释放出来。我们是怎样被释放的？是借着与基督的同死。神把我们放在基督里，钉在十字架上。基督死，我们与祂同死；祂被埋，我们与祂同被埋葬；祂复活，我们也与祂一起复活。圣经上说：“又感谢父…他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。”（西一12-13）

这意味着什么？它意味着，在基督里我们已从罪掌权的黑暗国度中被释放出来，不再处于罪的淫威下。这是一个重要事实，我们应当依靠它。圣经上说：“你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。”（罗六11）

由于我们已从罪的淫威下被释放出来，罪不再有统治我们的权力。我们不再需要服从罪。

怎样拒绝事奉罪，争取自由？凭着宣告它！圣经上说：“所以不要容罪在你们必死的身上作王，使你们顺从身子的私欲。”（罗六12）

想一想，一个年轻人在部队里服役。他处于部队的权限下，必须勤奋工作，服从长官。几年过去，一天，他收到了退役通知。

这一天晚些时候，他遇到他的长官，长官对他说：“乔，我要你回去打扫营房，把枪擦干净，抛光。”乔转向他，尊敬地说：“不要再这样命令我了，先生。”长官说：“你说什么，乔？你服从我的命令有四年了。你为什么说：‘不要再这样命令我了’？”

乔说：“因为，我有退役书。”乔依靠着他有退役书的事实，宣告他退出服役的自由。

我们也有退役书！

作为基督徒，我们也有不为罪服役的退役书。圣经上说：“已死的人是脱离了罪”—他拥有他的退役书。

神对你说：“你拥有不为罪服役的退役书。现在，依靠这件事实，宣告你的自由。不要再让罪统治你。”

你必须服从神。当罪侵犯你的时候，对它说：“我感觉到你的存在和你的牵引，但我拒绝服从你。依靠神明确的话语，凭着我主耶稣基督，我已算向你死去。你不能再统治我。”

这就是把神的话当真，粉碎罪在你生活中的势力。

２. 依靠基督在你里面的生命

试探既是从撒但来的，也是从我们里面来的。圣经上说：“各人被试探，乃是被自己的私欲牵引诱惑的。”（雅一14）

在我们里面有些东西总想把我们拖进罪里。圣经把它称为“肢体中犯罪的律”。

什么是“律”？律就是一次又一次出现的东西。比如，我们所说的“自由落体定律”是什么？就是说，有一股引力总能使物体坠落到地上。无论走到哪里都是如此，因此我们称之为“自由落体定律”。

在我们里面那个罪的定律总想把我们牵引进罪里，这就是为什么圣经把它称为“罪的律”。

我们能够凭自己的努力克服罪的律吗？不，不能。必须由神让我们脱离罪的律。

神怎样释放我们？

神通过把基督赐给我们来释放我们。祂的生命胜过了在我们里面罪和死的律。

让我们再次思考自由落体定律。我们知道它总在起作用。它把我们很快拖回地上。若没有机械设施，我们就不能飞行。

但鸟能飞行。这是不是说自由落体定律对它们不起作用？不是的，自由落体定律如同会把我们拖下来一样，也会把它们拖下来。但鸟类拥有一种克服了自由落体定律的生命。鸟类生命的“律”就是飞行。

现在回到我们的情况。我们具有“肢体中犯罪的律”，但我们也有基督住在我们里面，祂的生命也有一个“律”。基督生命的律就是为了胜过罪。这生命总是胜过罪，它在我们里面胜过罪和死的律。圣经上说：“赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。”（罗八2）

这是极美妙的。但要基督的生命在我们里面胜过罪，必须满足一个条件：我们必须相信祂能这样做。下一课我们将对此进一步学习。

３. 用神的话语武装自己

我们已学过神给我们的有力武器—祷告。然而神还给了我们对付撒但的另一种武器。这武器就是神的话语。圣经上说：“拿着圣灵的宝剑，就是神的道（话语）…”（弗六17）

当主耶稣在旷野受试探时，祂就是用这武器击败撒但。撒但三次试探主耶稣，耶稣三次用神的话语还击他。

主耶稣对撒但的每次试探，都用一语中的的正确经文来迎击。当撒但用赐给耶稣世上万国来让耶稣事奉他时，耶稣没有对他引用诗篇廿三篇。那是圣经里很美的篇章，但不是对付那个试探的武器。相反，耶稣说：“撒但退去吧；因为经上记着说：‘当拜主你的神，单要事奉他。’”

主耶稣击退撒但是由于祂记得神的话，并且懂得如何运用。你懂得背颂圣经为什么如此重要了吧？必须用神的话语武器自己。

以下是一些得胜的经文。弄懂它们的意思，记住，用它们抵挡撒但。

- “你们必晓得真理，真理必叫你们得以自由。”（约八３２）

神的话语就是真理。若晓得关于罪、撒但，及试探的真理，你就能从它们的权势下得自由。

- “罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。”（罗六14）

罪不能再继续统治你。为什么？因为你“在恩典之下”，神的大能在此为你的利益而做工。基督住在你里面，祂会使你能够胜过罪的权势。

- “务要抵挡魔鬼，魔鬼就必离开你们逃跑了。”（雅四７）

学会抵挡撒但。用神的话语抵挡他。奉耶稣的名抵挡他。在骷髅地的胜利中抵挡他。提醒他，他已被打败，叫他离开你。

- “小子们哪，你们是属神的，并且胜了他们；因为那在你们里面的，比那在世界上的更大。”（约壹四４）

耶稣基督是在你里面的，撒但是“在世界上的”。这一节说，在你里面的耶稣基督比在世界上的撒但要大。

- “神赐给我们的，不是胆怯的心，乃是刚强、仁爱、谨守的心。”（提后一７）

胆怯的心是从撒但来的。不要接受它！神没有给我们胆怯的心；相反，祂给了我们刚强、仁爱、谨守的心。

- “深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。”（腓一６）

如果你是神的儿女，神已在你心里动了善工。祂将成全这工，直到你与祂见面的日子。你可以以此为靠。

- “我靠着那加给我力量的，凡事都能作。”（腓四13）

主耶稣加给我们力量，做祂要我们做的任何事情。为什么？因为祂住在我们里面，祂就是做那些事的那一位。

- “倚赖他的大能大力，作刚强的人。”（弗六10）

我们在自己里面不能作刚强的人，但在主里面能。这意味着我们要依靠祂和祂的大能大力赐给我们胜利。

- “既是这样，还有什么说的呢？神若帮助我们，谁能敌挡我们呢？”（罗八３１）

神的儿女，神是帮助你的。你能够确信这一点，因为祂如此说。既然神是帮助你的，不管谁敌挡你就都不要紧。

- “我们晓得万事都互相效力，叫爱神的人得益处…”（罗八２８）

有的事单独看来对我们似乎不好，但我们晓得神是叫万事一起发挥功用，叫真正爱祂的人得益处。

４. 不要给肉体留余地

要胜过试探，你就不能给肉体留任何余地。这意味着不能做那些容易让你犯罪的事，或是陷进容易让你犯罪的环境。圣经上说：“总要披戴主耶稣基督，不要为肉体安排，去放纵私欲。”（罗十三14）

以下是一些帮助你胜过试探的建议：

O 避开引你做坏事的朋友和同伴。学会说“不！”圣经上说：“我儿，恶人若引诱你，你不可随从。”（箴一10）

O 仔细你所看的。你会忍不住要看一些邪恶的事物，但就是所看的第二眼引来了罪。

O 护卫你的思想。洁净的思想是无价之宝。假如你阅读污秽的杂志，看污秽的节目，就无法拥有洁净的思想。

O 不要允许邪念存留在你脑海中。你无法阻止撒但把邪念放在你脑海中，但你可以立刻拒绝它。就象有人说的：“你不能阻止鸟儿从你头上飞过，但你能够阻止它们在你头上做巢。”

O 让你的思想充满神的话语。圣经上说：“我将你的话藏在心里，免得我得罪你。”（诗一百十九11）

O 了解你的弱点。特别护卫你生活中这些领域。对付性诱惑的最好方法之一就是从它面前跑开。约瑟在被一个邪恶的女人引诱时就是这样做的。

O 耶稣来时你不想身处的地方，一处也不要去。

O 耶稣来时你不愿祂看到你在做的事情，一件也不要做。

O 立刻认罪。不要停留在失败中。

O 仰望主救你脱离试探。诗人说：“我的眼目时常仰望耶和华，因为他必将我的脚从网里拉出来。”（诗廿五15）

O 不要被撒但蒙弊。圣经上说：“各样美善的恩赐和各样全备的赏赐都是从上头来的。”假如不是从神来并以神的方式来，那就是罪。就象这样辨认并拒绝它。

“罪既长成，就生出死来。”

（雅一15）

记住：罪里总有一把勾子。

神奇妙的应许

神在哥林多前书十１３里给了我们一个奇妙的应许。每个基督徒都应该背熟这节经文：“你们所遇见的试探，无非是人所能受的；神是信实的，必不叫你们受试探过于所能受的；在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。”

这节经文讲什么？它是说，别人也被试探你的同样事物所试探。但“神是信实的”。这是说你可以完全依靠祂说过要做的事。在此神应许什么？祂应许说祂不会叫你受的试探超过你的承受力。祂应许说祂会为你开一条出路，使你不至犯罪。

你能胜过每个试探。神说：“罪必不能作你们的主。”记住这四点：

１. 依靠你与基督的同死；

２. 依靠基督在你里面的生命；

３. 用神的话武装自己；

4. 不要给肉体留余地。

第二十三课 问题

１. 撒但能使我们成为罪吗？撒但能＿＿＿＿我们犯罪，但他不能＿＿＿我们＿＿＿＿罪。

２. 试探是罪吗？耶稣曾被试探过吗？祂犯罪了吗？在我们对试探说＿＿＿＿＿＿＿＿的时候，罪就进来了。

３. 两种类型的罪是＿＿＿＿＿＿＿罪和＿＿＿＿＿＿＿罪。

我们能够胜过生活里的每一个罪吗？

４. 要胜过罪，必须做到哪四点？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

５. 基督是否已把我们从罪掌权的黑暗国度解放出来？

罪对我们还有统治权吗？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

６. 我们怎样才能不再为罪服务，获得自由？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

７. 神借什么让我们脱离“罪和死的律”？＿＿＿＿＿ ＿＿＿＿胜过了罪和死的律。

８. 神给了我们两件有力的武器抵挡撒但。是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

９. 要胜过试探，就不能给＿＿＿＿＿＿＿＿留余地。这意味着什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

１０. 别人是否也被试探你的同样事物试探？神是信实的吗？祂是不是已应许，你所受的试探不会超出你的承受力？祂应许了要为你开一条出路吗？


第二十四课 在基督里得胜

第二十四课

在 基督 里 得胜

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

主要经文：“他对我说：‘我的恩典够你用的，因为我的能力是在人的软弱上显得完全…’”

（林后十二９）

基督徒生命中最可悲的经历就是处于罪的权柄下。基督徒生活中的罪有三个严重后果：

- 它玷污主耶稣的名。如果你是基督徒，你就代表着主耶稣。在屈服于罪的时候，你就玷污了祂的名。

- 它抢走你的喜乐和能力。只要你向罪屈服，神就不会使用你。

-

它破坏你对基督的见证。别人评判你对基督的见证，不太根据你所说的，而更在于你每天生活的方式。

就是现在，你也在用你的生活对别人述说两个结论中的一个。你或者说：“基督徒生活行得通！”或者说：“基督徒生活行不通。”

作为基督徒，你的生活方式不仅影响你自己的生活，同样也影响别人的生活。你晓得作一个得胜的基督徒为什么如此重要了吧？

什么是得胜的基督徒生活？

所谓“得胜的生活”，不是指不遇试探的生活或是全然无罪的生活。一个人与主之间不可能有这种事，使他可以说：“我没有罪”或是“我决不会再犯罪”。圣经上说：“我们若说自己无罪，便是自欺，真理不在我们心里了。”（约壹一８）

那么，什么是得胜的生活呢？得胜的生活就是有主里的平安和喜乐。它是一种持续与主团契的生活。它是战胜罪的生活—即使是所谓的“小罪”，如发脾气、苛求、急躁、抱怨、没有爱、嫉妒、猜忌、不好的言辞、错误的念头、担心、忧虑。

得胜的生活是荣耀主耶稣的生活，也是唯一能够荣耀祂的生活。

谁能获得这种生活？任何一个信徒！它是为你的！得胜的生活不仅仅只为几个，只为特殊的基督徒。它在新约里被提出来是作为基督徒的正常生活。神已供应给每个基督徒过这种生活。让我们看看圣经是怎么说的。

得胜是一件礼物

关于得胜的生活，我们想要了解的第一件事就是，它是一件礼物。就如永生是一件礼物一样，得胜的生活也是一件礼物。它不能够靠赚而得，而是神的恩赐。圣经上说：“感谢神，使我们借着我们的主耶稣基督得胜。”（林前十五５７）

得胜是由于神的恩典

关于得胜的生活，我们需要了解的下一点是，它是由于神的恩典。

什么是恩典？恩典就是神为我们做的某件事。恩典常被定义为“不配得的神之恩惠”，其实恩典比这还要多得多。恩典，就是神至高的大能为我们做我们绝不能为自己做到的事情。自始至终，我们的得救都是神的恩典。

但是在救恩里我们就没有一点作用吗？不，我们有。我们的作用是什么？我们的作用就是，接受神的恩典所提供给我们的。现在让我们来思考自己的得救，看看神的恩典在里面的作用。

首先让我们思考神拯救我们的时候。我们每个人都可以回头看看自己与神隔绝，“死在过犯罪恶之中”的时候。然而神爱我们，借着祂的恩典拯救了我们。圣经上说：“你们得救是本乎恩，也因着信。这不是出于自己，乃是神所赐的。”（弗二８）

现在，我们来考虑将来。我们知道，有一天，主耶稣将为祂的信徒们而来。所有信徒，那些已死的，和祂来的时候仍活着的，都将被提起，在空中与主相见。我们的身体将立刻改变，会变得象祂。圣经上说：“因为主必亲自从天降临，有呼叫的声音…那在基督里死了的人必先复活。以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇…”（帖前四16-17）

这里说的是什么？我们是因自己的能力被提起来与主相遇吗？不，完全不是。是因神至高的大能。是因祂的恩典。

现在又如何呢？我们只是凭自己的力量孤军奋战，竭尽全力，然后遭到惨败吗？不！神已使我们有可能立刻就得胜。

现在神给我们的供应是什么？那就是祂的恩典—在我们里面运行的大能。无论我们的处境是什么，神对我们说：“我的恩典够你用的。”

目前神给我们的恩典只是基督住在我们里面。当神对我们说“我的恩典够你用”的时候，他是在说：“我所赐的基督是够你用的。信任祂。祂能在每一种处境中让你得胜。”

我们又做什么呢？我们在基督里安息。我们相信祂会保全我们，并让我们得胜。这就是接受神的恩典。当我们这样做的时候，就在生命中“作王”了。圣经上说：“…那些受洪恩又蒙所赐之义的，岂不更要因耶稣基督一人在生命中作王吗？”（罗五１７）

得胜是在耶稣基督里

很多基督徒通过一些教训或是不寻常的经验来寻求得胜，然而得胜既不在于教训，也不在于经验。得胜就在主耶稣基督里面。圣经上说：“感谢神，使我们借着我们的主耶稣基督得胜。”（林前十五５７）

基督有两个承诺

耶稣基督给每个人两个承诺。祂承诺永生，祂承诺对罪的胜利。祂这两个承诺的基础是完全相同的 — 我们全让祂来干。

就象寻求救恩有一个正确的方法，也有一个错误的方法一样，寻求胜利也有一个正确的方法和一个错误的方法。错误的方法就是试图自己来干。正确的方法就是让主为你干。主耶稣说：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”（太十一28）

假设你在干一项工作，主耶稣来对你说：“我要给你休息。”你会指望祂做什么？你会指望祂接过你的工作，在你休息的时候替你做。这也正是祂想要为你做的。

也许你一直在努力过得胜的生活，但一直失败。主耶稣对你说：“让我接过来吧。我将在你里面，并通过你活出得胜的生活。”

怎样进入得胜的生活？

要进入得胜的生活，只有两个条件要满足：

１. 把自己交托给基督；

２. 让基督作你的胜利。

我们来思考这两个条件。

首先，你必须把自己 — 你及你所拥有的全部，交托给主耶稣。假如你继续控制自己的生活，那你就要负责保全自己。如果你把自己交托给主耶稣，保全你就变成祂的责任了。使徒保罗说：“…因为知道我所信的是谁，也深信他能保全我所交付他的…”（提后一12）

主耶稣能够保全保罗并使他得胜，但使徒保罗也做了一件事，使主能够保全他。是什么？保罗把自己完全交托给主耶稣。如果你想要主保全你并让你得胜，就必须把自己交托给他。

在眼前生活中有没有什么东西是你一直抓住不给主的？如果有，你愿现在就给祂吗？把过去交给祂，连同其中的一切罪恶和失败。把将来交托给祂，连同其中一切未知。把你所爱的人交托给祂。告诉神，假如他们并不是祂为你预备的，你愿意让他们离开你的生活。马上告诉祂，你把你及你所拥有的全部都交给祂，永永远远的。这样做，你就迈出了通向胜利的第一步。你愿意立刻就做吗？

“若不是耶稣基督拥有你的一切，你就决不能过得胜的生活—决不能！”

— 威尔伯·查普曼

下一步，你必须让基督作你的胜利。让基督作你的胜利很象让祂作你的救主。

当你让基督作救主的时候，是怎么做的？你作为一个无助的罪人来到祂面前，相信祂会拯救你。

那么，以基督作你的得胜又该怎么做呢？你来到祂面前，作为一个失败的基督徒，相信祂会给你胜利。你愿意现在就让祂作你的胜利吗？只要对祂说：“主耶稣，我努力了又努力，要过基督徒生活，但失败了。现在，我让你作我的胜利。我相信你会给我胜利。”

神的话是真实的

当你让基督作你救主的时候，怎么知道神已经救了你？由于祂的话语！神的话是真实的，为祂拯救你而感谢祂。

当你让基督作你的胜利的时候，又如何得知神已给了你胜利？由于祂的话语！神说了什么？祂说：“我的恩典—我所赐的基督，是够你用的。”

你愿把神的话当真，并感谢祂吗？— 基于祂的话语，祂的恩典是够你用的。感谢祂，基督确实住在你心里，此刻，祂在供应你一切所需。

当你降服基督，让祂作你的胜利时，你就进入了得胜的生活。你可以说：“我知道，就在现在，我主耶稣在供应我一切所需，因为他的恩典是够我用的。”

怎样保持胜利？

你通过降服基督，信任祂作你的胜利而进入胜利。又通过继续降服基督，继续信任祂作你的胜利而保持胜利。

得胜不是一件一劳永逸的事。它是每时每刻让基督作你的胜利。你的态度要变为每时每刻依靠祂。

记住，得胜是由于神的恩典。它可不是咬紧牙关拼命控制自己，而是神恩典的一个奇迹。它不是努力，而是相信。努力是我们在干；相信是让主为我们干。

你会再次失败吗？

是的，在你学习行走在胜利中的时候，仍会失败。正如我们说过的，得胜的生活不是无罪的生活。

失败的时候会怎么样呢？你会不会沮丧地说：“根本不行。我没法作得胜的基督徒。对别人能行，对我不行。”？这正是魔鬼想要你说的。千万不要！

你见过小孩子学走路吗？怎么样？他走上几步，然后摔倒了。然后又怎么样？他是不是躺倒在地说：“没用。我根本不会走路。我再也不学走路了。”？不，他可不会。他会怎么样？他会好好哭一场，然后爬起来又开始走路。他还会再跌倒，但他坚持练习，直到学会走路。

这和基督徒生活是同样的道理。当你学习在胜利中走路的时候，你会摔很多跤。摔倒的时候你该怎么做呢？站起来！向主承认你的罪。告诉祂并不是你想摔跤，告诉祂你想要过得胜的生活。然后再次开始。再走，相信基督作你的胜利。随着时间推移，你会发现自己不是那么经常摔跤了。

不要接受失败

失败的时候，你决不应该停留在那里。你可以马上回到你得胜的位置上。怎样回？向神认罪，再次宣告基督是你的胜利。记住，基督从未失败过。祂仍是得胜的那一位，祂仍旧住在你里面。

你能够拥有胜利！

不要只把本课读一遍，答好问题，就以为你已经懂得了这条道理。要反复学习本课，直到它的道理真正在你生活中体现。

耶稣基督曾为祂的任何一个门徒做的任何事情，祂都会为你做！

你能够作得胜的基督徒！不要说这样的生活是为别人的，不是为你的。神要你得胜地生活。你必须相信，得胜的生活是为你的，就是现在，在你的环境中。

－ 选择得胜的生活。失败的基督徒的生活是艰难的。唯一的幸福生活，唯一荣耀主耶稣的生活，就是得胜的生活。

- 迈出胜利的步伐。把自己交托给基督。让祂作你的胜利。

- 每时每刻相信基督。在每一种情况下都依靠祂。说：“我知道，就是现在，我主耶稣在满足我一切所需，因为祂的恩典是够我用的。”

第二十四课 问题

１. 基督徒生活里的罪有哪三个严重后果？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

２. 得胜的生活是不遇试探的生活吗？是完全无罪的生活吗？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

３. 得胜的生活是有主里的平安喜乐的生活吗？是胜过了罪，即使是所谓的“小罪”的生活吗？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

４. 谁能过这种生活？它是给你的吗？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

５. 恩典是＿＿＿＿＿＿某事。它比“不配得的恩惠”要大。恩典是

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿。

６. 我们在救恩里的作用是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

７. 目前神给我们的恩典只是＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿。

得胜在于某些教训或经验吗？在于什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

８. 进入得胜生活的条件是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

９. 你通过什么保持胜利？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

１０. 当你失败的时候，能不能立刻回到胜利的位置上？怎样回？

_________________________________________________________


第二十五课 耶稣快再来！

第二十五课

耶稣快再来！

“若有人在基督里，他就是新造的人...”(林后五17)
基督里的新生命（三）

主要经文：“所以，你们要警醒， 因为不知道你们的主是哪一天来到。”（太廿四42）

耶稣必再来！我们怎么知道？因为祂这样说。祂说：“我去原是为你们预备地方去。我若去为你们预备了地方，就必再来…”（约十四2-3）

圣经上所说主的再来，既不是死去，也不是圣灵的来临，而是看得见的，主耶稣基督本人的来临。

基督升天的时候，门徒们站着看祂升上天，两个天使向他们显现说：“加利利人哪，你们为什么站着望天呢？这耶稣…你们见他怎样往天上去，他还要怎样来。”（徒一11）

耶稣将怎样来？祂将以祂升上天去的同样方式再来。门徒们看到耶稣回去天上，祂来时还活着的人到时将再次见到祂。

耶稣何时来？祂来时会发生什么？不信的人和基督徒各会有什么遭遇？这些都是重要的问题，本课我们将找出它们的答案。

耶稣何时来？

有谁知道主来的准确时间吗？没有。主耶稣说：“但那日子，那时辰，没有人知道。”

由于我们不知道主来的准确时间，就应该时刻准备好迎接祂的来临。一个基督徒正确的态度应是，总盼望主耶稣的来临。

耶稣来临的预兆是什么？

尽管我们无法知道耶稣来的准确时间，我们还是知道祂很快就要来了。凭什么知道？凭着圣经所给的关于祂来的时候的预兆。让我们看看它们是怎样应验的。

１. 战争

从来都有战争，但耶稣说末世是以战争数量的大大增多为标志的。祂说过：“民要攻打民，国要攻打国。”自二战以来，已经发生了超过４５场战争，其中１２场规模较大。

２. 饥荒、瘟疫、地震

主耶稣曾说：“…多处必有饥荒、瘟疫、地震。”历史上科学家们记录下来的地震次数从来没有过去２０年的多。

３. 以色列

主前六百年，以色列不再作为一个国家存在。犹太人被分散到世界各地。但圣经预言说，神将在末世把祂的子民带回他们的地方，荒芜已久的沙漠将“象玫瑰开花”。这已经得到应验。

４. 耶路撒冷

主耶稣甚至还给了一个更为显著的末世预兆。这预兆是关于耶路撒冷城的。主耶稣曾说：“耶路撒冷要被外邦人践踏，直到外邦人的日期满了。”（路廿一24）

耶路撒冷被外邦人（犹太人以外的人）控制了约１９００年。但在１９６７年，以色列人攻占了耶路撒冷城。耶路撒冷现在为犹太人所控制。这是主耶稣快来的另一个预兆。

５. 十个国家

圣经预言，在末期，将会有十个从原来的罗马帝国分出的国家结成同盟。现在的欧洲共同市

场就是这个同盟。

６. 和平努力

末世的另一个预兆是和平会议的大大增加。但对和平的努力收效甚微，并将继续不起作用，直到耶稣来临。祂是和平的王，若非祂治理，世上不会有和平。圣经预言：“求和的使臣，痛痛哭泣。”（赛卅三７）

７. 旅行和知识

圣经预言，到末世的时候，“必有多人来往奔跑，知识就必增长。”（但十二４）

８. 大腐败

世界不是在变好；相反，它变得坏得多。这正应验了主耶稣的话：“挪亚的日子怎样，人子的日子也要怎样。”（路十七２６）

挪亚的日子是怎样的？那是地球上一个大腐败的时期。圣经记载：“耶和华见人在地上罪恶很大，终日所思想的尽都是恶。”（创六５）

９. 招魂术、巫术

当今人们对占星、算命、巫术，及招魂术的兴趣，再次标志着我们是生活在末世里。圣经上说：“圣灵明说，在后来的时候，必有人离弃真道，听从那引诱人的邪灵和鬼魔的道理。”（提前四1）

１０. 背道

圣经告诉我们，耶稣来临前的末世，将有大背道的标志。“背道”一词的意思是“跌离真理”。这个预言已被应验。

在很多神学院和圣经学校，老师或教授们不再相信圣经是神默示的话语。这些人对神迹轻描淡写，否定基督由童贞女所生，否定耶稣基督是神，破坏他们所教学生的信仰。

警告：不要听信那些否定圣经伟大真理之人的教训。圣经上说：“我儿，不可听了教训，而又偏离知识的言语。”（箴十九27）

在很多教会里也同样有大背道。许多自称为神的仆人的牧师不再传讲福音。他们不再告诉人们，人是迷失的罪人，需要借着信基督的宝血而得救。相反，这些人否定重生的必要性，宣扬神是所有人的父，所有人都是弟兄。圣经告诫我们：“这等人你要躲开。”

这些预兆告诉我们什么？它们告诉我们，耶稣就要来了！今天祂就可能来！主耶稣说：“你们看见这些事渐渐地成就，也该晓得神的国近了。”（路廿一31）

耶稣来时会发生什么？

首先，主耶稣会悄悄地来把祂的教会带出世界。就在一刹那，“眨眼之间”，每个信徒都将被提起来与主相见。

全部基督徒都走了，世界会变成什么样？它将变成一个没有正义和约束的世界。邪恶和腐败将前所未有地繁荣。

这时候，一个非凡的人将在地球上出现。他具备出色的领导才能和惊人的能力。他甚至能把火从天上呼召下来。但他的能力不是从神而来，而是来自撒但。

圣经把这人称为“敌基督”，“敌”的意思是“对抗”。他对抗神，对抗基督。

借着欺骗和他奇迹般的能力，撒但的敌基督将控制整个世界。人人对他噤若寒蝉。他将为自己塑一个巨大的塑像，要人们敬拜他和他的塑像。拒绝执行的将被杀头。

大灾难

敌基督统治的头一段时期，将是地球上一个大繁荣的时期。它将延续约三年半。然后神要把惩罚倾倒到一个拒绝基督的腐败世界，因而随之来临的是一段极其困苦艰难的时期。这段时期叫做“大灾难”。

圣经预言，在这段时期，天上将有大异象。太阳将变黑，月亮会变得血一般红。地球上将发生瘟疫、疾病、地震和饥荒。世界人口的三分之一会死去。

你肯定以为，那些从前听到并拒绝福音的人，在大灾难中一定会悔改归向基督，然而他们不会。圣经上说：“…因他们不领受真理的心，使他们得救。故此，神就给他们一个生发错误的心，叫他们信从虚谎，使一切不信真理，倒喜爱不义的人，都被定罪。”（帖后二10-12）再读一读启示录九章20至21节。拒绝福音实在是一件严重的事情！

在大灾难的可怕事件之后，主耶稣会在大能和大荣耀中返回地上。祂将摧毁敌人，在这地上建立起祂的国度。圣经上说：“主耶稣同他有能力的天使从天上在火焰中显现，要报应那不认识神和那不听从我主耶稣福音的人。”（帖后一7-8）

耶稣很快就来！

从本课所看到的，我们知道主耶稣要来了…很快！

对不信的人，主耶稣的来临将是惊惧和审判的时刻。不过，对于基督徒，主耶稣的来临是和“盼望”连在一起的。

１. 它是有福的盼望

耶稣来的时候，祂将把我们的身体变得象祂荣耀的，复活的身体。这将在一瞬间发生。然后，我们将永远在主身边。圣经上说：“等候所盼望的福，并等候至大的神和我们救主耶稣基督的荣耀显现。”（多二13）

２. 它是一个抚慰人心的盼望

不信的人埋葬他们死去的亲朋，丝毫没有再看到他们的希望。但基督徒却不是这样。耶稣来的时候，我们所爱的那些信祂而死的人将从死里复活，我们将与祂们永远联合。

３. 它是一个洁净的盼望

真正相信主很快要来的基督徒要“洁净自己”—就是说，让自己做好迎接主来的准备。为什么？因为他知道，他将很快站在主耶稣面前，陈述他的生活。圣经上说：“因为我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。”（林前五10）

在基督的审判台前，我们将会按照自己得救后所行的受审判。这对所有的信徒都将会是一个庄严的场面。

那一天，主耶稣会审判我们一些什么事呢？祂将审判我们对祂的话了解了多少，服从了多少。祂将审判我们对大使命的顺服或是不顺服。祂将把我们叫到面前，说：“我把福音交给你。你做了什么，使别人能够得救？”祂将审判，我们是怎样使用我们的时间、才干和金钱的。

有一些信徒，是主的忠实仆人，他们将接受主极大的报偿。其余不忠实的仆人，他们会按当得的受处置。也许我们当中有些人到时会愿自己能够重活一次，但我们仅有一次生命。要为主做什么，就必须现在做。

你要作好准备吗？

在救主来之前我能为祂做些什么？我怎么荣耀祂？我的时间、金钱和能力应该怎样为祂而使用？这些问题是每一位认真思考的基督徒都应该关心的。

如果你真的相信耶稣很快要来，此处有几件你应当做的事：

- 干好手上的工作。神现在有一个工作给你。把它干好。当神有其它事情要你做的时候，祂会向你显明的。

- 在主耶稣的恩典和知识里成长。通过祷告、学习圣经和事奉主来完成。

- 为事奉神预备你自己。学习神的话语。背颂圣经。保持你每天的静默时光。

- 引导别人归向主耶稣。

- 否定你自己，为主耶稣和别人而活。这是丰盛生命的秘诀。主耶稣说：“一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。”（约十二24）

- 保持与其他基督徒的团契。你应当属于并忠实地支持一间信奉圣经的地方教会。

“ＭＡＲＡＮＡＴＨＡ”！

在教会初期，基督徒有一个词语用来问候和道别，就叫“ＭＡＲＡＮＡＴＨＡ”，意思是“我们的主要来了！”实在想不出更好的方式来结束这一讲了。

ＭＡＲＡＮＡＴＨＡ！

第二十五课 问题

1. 圣经中说到的主耶稣的来临，是指死去吗？它是说圣灵的来临吗？它是指什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

2. 有谁知道主耶稣来临的正确时间吗？作为基督徒的正确态度应该是什么？

__＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

3. 耶稣曾说：“耶路撒冷要被外邦人践踏，直到＿＿＿＿＿＿＿＿。”

4. “背道”一词的意思是什么？这是末世的一个预兆吗？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

5. 我们应该听信那些否定圣经伟大真理的人的教训吗？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

6. 那些预兆说明了什么？耶稣可能今天就来吗？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

7. 对于不信的人，主的来临将会是＿＿＿＿＿和＿＿＿＿＿的时刻。对于基督徒，主耶稣的来临是与“＿＿＿＿＿”连在一起的。

8. 真正相信主很快要来的基督徒要“＿＿＿＿”，就是说，＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿。

9. 在基督的审判台前，我们将会按照＿＿＿＿＿＿所行的受审判。

10. “ＭＡＲＡＮＡＴＨＡ”一词的意思是什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

你相信主耶稣很快要来吗？


第一课 事实、信心、情绪

第一课

事实 、信心、情绪

亲爱的朋友：

你曾否困惑自己的信心为何时而坚定时而软弱？你想知道如何增强你的信心吗？

你曾否困惑自己的情绪为何如此易变？你想知道怎样处理你的情绪吗？

这些问题是我们每个人都会时时遇到的。本课我们将尝试回答它们。我们将学习基督徒生活中最重要的原则之一──事实、信心和情绪的原则。

事实！信心！情绪！

这三个词阐明了基督徒生活中极其重要的三方面。理解它的意义是重要。但更重要的是，我们要持守并按正确的顺序排列它们。

神排列它们的顺序是：（１）事实，（２）信心，（３）情绪。事实构成基础；信心建立在事实之上；情绪在最后。

对大多数人来说，情绪是生活中的主导因素。他们一旦感觉如何，就会认为事实就是如何。假如没有产生感觉，他们就会认为事实并非如此，但这结论却不是根据神的顺序而来。

还有些人试图把信心放在首位。他们认为，只要有足够的“信心”，就能使任何事情美梦成真。但这同样也不是神的方式，神要我们有信心，但这信心必须建立在祂的话语上，否则它就没有什么价值了。

神的次序是：事实、信心和情绪

神的顺序是亘古不变的：（１）事实，（２）信心，（３）情绪。我们分别来思考基督徒生活的这三个方面，以便更好地理解它们如何影响我们的生活。

什么是事实？

事实就是真实的事物。例如：二加二等于四，这是一个数学上的事实。它从来都是真实的，往后它也永远会是真实的。它在这个国家是真实的，在世界上任何地方也是真实的。它的真实性并不取决于你相信与否，即使世界上没有一个人相信，它仍是真实的。

我们需要把这一点牢记在脑海里──事实永远是真实的。你也许不相信一个事实，但它仍然是事实。你也许未能感觉一件事实的真实性，但它仍然是真实的。

神的事实构成基础

例如说，我们知道耶稣基督为我们的罪死去，并复活升天作我们永活的救主。我们知道这是真实的，因为神的话语就是这样说。因此，一个人相信，或是不相信，但它仍然是

真实的。神的事实总是真实的。

什么是信心？

“信心”一词在圣经中出现了239次！这向我们显明了神赋予信心的重要性。

什么是信心？信心就是相信神的话，并实践它。

神说！

我相信！

完了！

圣经上说得很清楚，神临到我们身上的一切祝福都是由信心而来的。没有信心，我们就不能蒙神的喜悦。圣经上说：“人非有信，就不能得神的喜悦；因为到神面前来的人必须信有神，且信他赏赐那寻求他的人。”（来十一６）

然而，虽然信心重要，它却不能单独存在。它必须建立在某一事物上，而那个“事物”必须是真实的。这就是为什么我们的信心总要建立在神的话语上。耶稣说：“你的道就是真理。”（约十七17）

信心建立在神的事实上

现在让我们查阅神的话语，进一步了解信心。

- 信心涉及未曾见到的世界

信心涉及的是真实却未曾见到的事物。我们看不见神，但凭着信心我们晓得神是真实的。我们看不见天堂，但凭着信心我们确知有一个地方叫天堂。圣经上说：“信就是所望之事的实底，是未见之事的确据。”（来十一１）

这意味着，信心是我们“证明”未见事物之真实性的方法。我们无法看见灵界的事物，但因着信神的道我们便晓得它们是真实的。

- 信心使属灵的真理成为我们的实际经历

我们必须懂得：并不是我们的信心使神的事实成为真实，无论我们相信与否，它们都是真实的。

那么信心有什么作用呢？我们对神之事实的信心使它们成为我们的实际经历。

圣经里包含了神的许多美妙应许，但是，除非我们把它们宣告出来，并因信神的道把它们变为己有，否则它们永不会是我们所有的。

正如我们从前所说，耶稣基督为我们的罪而死，这是一个重大的事实。神向所有信靠祂的人应许了永生，但直至你相信基督，祂才会成为你的救主。

当你相信耶稣基督为你的罪而死，并接受祂作你的救主时，你便经历了救恩。对基督的信心使神的救恩成为你的实际经历。于是你可以说：“我得救了！”

对神的事实的信心使它们成

为我们的实际经历

- 信心就是信靠神的话

信心，就是即使在不利的环境里也信靠神。在这一点上最好的例子大概要算亚伯拉罕了。

当亚伯拉罕和祂的妻子撒拉年纪老迈的时候，神给他们一个应许，说他们将有一个儿子，而亚伯拉罕信靠神的应许。

十五年过去了，神的应许还没有实现。从人的角度看，亚伯拉罕和撒拉要生孩子是不可能的，然而亚伯拉罕继续信靠神。时候到来，神如祂所应许的，把那个儿子赐给了亚伯拉罕。圣经上这样说到亚伯拉罕：“（祂）仰望神的应许，总没有因不信心里起疑惑，反倒因信心里得坚固，将荣耀归给神。且满心相信神所应许的必能作成。”（罗四20-21）

- 信心就是顺服神

信心和顺服是分不开的，真信心的结果总是顺服。信的人就是顺服的人！圣经上说：“亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去…”（来十一８）

嘴上说相信某事物却没有行为，那不是信心。真信心是相信神并顺服祂。不顺服神的信心不是活信心。圣经上说：“…没有行为的信心是死的。”（雅二２０）

怎样增强信心

也许你会说：“我想有更大的信心，我怎样才能增强信心呢？”

信心的增长，要靠仔细不断关注神在祂的话语里对事实的准确论述。

有位主里的伟人叫D. L.慕迪，不断祷告神赐给祂更大信心，然而祂的信心似乎总不见增长。有一天，祂读到这节经文：“可见信道是从听道来的，听道是从基督的话来的。”（罗十１７）慕迪在一道亮光中顿悟──信心是从神的道（话）而来的。祂开始每天仔细研读神的话，真确地察验神的话所要说的。祂相信它，并在生活中实践出来，结果就是，祂的信心不断增长。

什么是情绪？

情绪就是诸如高兴、哀痛、幸福、悲伤之类的情感。我们应当懂得，情绪和事实是完全不同的，因为事实永不改变，而我们的情绪几乎随时都在变化。我们的健康状况影响着情绪；我们与人的关系影响着情绪；甚至天气的变化都能影响我们的情绪。

你也许会奇怪，我们为什么选择一个足球来代表情绪，那是因为我们的情绪是如此易变。有一个谚语：“你不知道球会怎样上弹下跳。”此种情况也就是你的情绪，你不知道你的情绪会怎样“上弹下跳”。

第一天你可能会满心欢喜，到第二天，没有什么特别的缘故，你变得垂头丧气。要记住情绪的一个重要特点：情绪是非常易变的。由于这一点，我们决不应该试图把信心建立在情绪上。

一位姊妹用圣经向一个年轻姑娘解释得救之道。姑娘困惑了，她说：“我信主耶稣，但我从前以为非得有某种特别的感觉，或是某道亮光闪过，或是其它什么事才行。”

那位姊妹指着圣经里的几段经文说：“这就是你所需要的全部亮光。”那姑娘把信心建立在神的话语上，找到了她一直在寻求的平安和喜乐。

无论我们的情绪怎样变化，它都不能影响事实。事实永远是事实，不管我们的情绪

情绪在事实和信心之后

如何，事实总是真实的。

举个例子，假设你收到一封寄自一家信誉很好的法律机构的信，通知你说，你有个富裕的亲戚去世了，并留给你一大笔钱。转眼之间你变得很富有了！你可能会说：“但我未能感觉那笔钱真是我的。”也许你真的感觉不出，但它确实属于你了。它已经留给了你，无论你感觉如何，它都是你的。

很多热忱的人寻求得救未果，就是因为他们寻求的是某种感觉。情绪，在基督徒的生活里有着一定地位，但它们并非排在第一位，而是跟在事实和信心之后。圣经上说：“信神儿子的，就有这见证在祂心里。”注意这个顺序：首先是相信，然后有圣灵在我们心里作见证。

不要把你的信心建立在情绪上

怎样处理你的情绪

每个基督徒在生活中都有感到沮丧和绝望的时候，甚至连伟大的使徒保罗都经历过这样的时刻。在林后一８中，保罗写道：“弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了。”

在你沮丧失望的时候应该怎样做呢？该做的事就是把注意力转放在神的话语上。阅读并思考一些美妙的经文，象诗篇廿三篇、罗马书八章、及腓立比书四章等。一旦你对神的话语给予了足够的重视，就会发现，新的信心和勇气便会涌进你心里。圣经上说：“但愿使人有盼望的神，因信将诸般的喜乐平安，充满你们的心，使你们借着圣灵的能力，大有盼望。”（罗十五１３）

在过基督徒生活的时候，我们不应该过分关注我们的情绪。我们得救不是因情绪，我们也不以情绪来过基督徒生活。我们是用对神话语的信心来过基督徒生活。若有愉悦的情绪，我们感谢神；若是没有，我们就凭着对神的信靠和顺服而行。对神的事实的信心是通向快乐、蒙福生活的途径。

事实、信心、情绪的原则

我们已发现了基督徒生活的一个大原则──事实、信心、情绪的原则。这个原则是这样的：总要把信心放在神的事实里面，让你的情绪随之自然流露。

1. 神的应许—这是事实。

2. 我相信—这是信心。

3. 神实现它，我为它喜 乐—这是情绪。

神的次序永远是：（１）事实，（２）信心，（３）情绪。事实构成基础；信心建立在事实上；情绪在最后。

我们在信靠中得着喜乐和平安

]

掘出之宝：

总要把信心放在神的事实里面，让你的情绪随之自然流露。

第一课 思考指南

主要经文：“但愿使人有盼望的神，因信将诸般的喜乐平安，充满你们的心，使你们借着圣灵的能力，大有盼望。”

（罗十五１３）

打开你的圣经到这节经文，并把它画上底线。

让你的心安静，把思想转向主。

阅读经文数次，直到你开始明白它。

从这节经文中你学到关于神的什么内容？（列举事实）

___________________________________

你学到关于圣灵的什么内容？

___________________________________

这节经文告诉我们要怎样对待事实？

____________________________________

哪个词在这节经文里表达了被称为“情绪”的东西？

___________________________________

这些情绪在我们生活里是怎样体现的？

__________________________________

这次思考如何使你更感到神的真实？试解释。

____________________________________

祷告时感谢神让你从祂的话语中学到有关祂的内容。

第一课 问题

1. 什么是事实？

_______________________________________________________

举一个属灵事实的例子。

_______________________________________________________

_______________________________________________________

2. 判断以下结论正确与否：

____（１）我的信心使神的事实成为真实

____（２）信心使属灵的事实成为我的实际经历

3. 信心通过什么得以增长？

_______________________________________________________

_______________________________________________________

4. 用正确的词语填充下列图表：说出事实、信心、情绪的原则：

________________________________

5. 神的应许──这是____________________________________。

我相信──这是______________________________________。

神实现它，我为它喜乐── ____________________________。


第二课 怎样确知你已得救

第二课

怎样 确知你已

亲爱的朋友：

你是否因怀疑自己的得救而困惑？也许你已是不断聚会、祷告，并邀请基督进到你心里，然而你对自己的得救还是不确定。你说：“有时候我感到已得救了，但有时候我不觉得自己是神的儿女。假如我能够确定自己的得救，那多好啊！”

你能够确定！神可不想要你一辈子都在怀疑自己是否真的基督徒。

什么是基督徒？

首先，我们需要了解怎样才算真正基督徒。假如有人问你：“什么是基督徒？”你会怎样回答？也许你会说：“基督徒就是读圣经、祷告、参加教会聚会的人。”说一个基督徒应该做这些事，是完全正确的，但一个人完全可以不作基督徒而做这些事。或许你会说：“基督徒就是生活洁净、帮助别人、做好事的人。”同样，一个人也可以不作真基督徒而有这些行为。

“人若没有基督的灵，就不是属基督的。”（罗八9）

那么什么才是基督徒呢？基督徒就是有基督住在祂里面的人。神借祂的灵住在我们里面，圣经上说：“你们既为儿子，神就差祂儿子的灵进入你们的心…”（加四６）

圣经上说得很清楚，若人与耶稣基督没有这种个人关系的就不是神真正的儿女。神的话语是这样说的：“人若没有基督的灵，就不是属基督的。”（罗八９）

一个人怎样成为基督徒？

许多人没有得救，或者是不确信自己的得救，是因为他们从没有真正明白成为基督徒必须做什么。有几个词最好地表达了我们必须做的事：（１）悔改，（２）相信，（３）接受。让我们看一看这些词意味着什么。

1. 悔改—我们必须为自己的罪悔改

得蒙救恩，悔改是重要的。它在新约中被提到的次数超过５５次。 圣经上说神“吩咐各处的人都要悔改”（徒十七３0）。

悔改是什么意思？悔改不仅仅是对你的罪感到后悔。犹大也后悔祂出卖了主耶稣，但祂从没有悔改。悔改也不仅仅是终止一项犯罪行为。有人终止了某些罪，但不是因为他们想要顺服神，而是因为某些个人原因，诸如健康、事业、名声，或是家庭，这也不是悔改。

那么什么才是悔改呢？悔改是为罪由衷地感到痛悔，这种心情会引导一个人由罪转向神，并遵行神的旨意。大卫在诗一百一十九篇59节里，表达了真正的悔改之情：“我思想我所行的道，就转步归向你的法度。”

主耶稣以一个清晰的指引给我们说明了悔改的意义。祂讲道，

“我思想我所行的道，就转步归向你的法度。”（诗一一九59〕

一个人有两个儿子，祂对一个儿子说：“我儿，你今天到葡萄园里去作工。”那儿子回答：“我不去。”

这父亲去对另一个儿子说：“我儿，你今天到葡萄园里去作工。”那儿子回答：“父啊，我去。”但祂却没有去。

无疑，父亲的心被儿子们的行为深深伤害了。但故事没有就此结束。第一个儿子的心里起了变化，祂清楚地看到自己是多么不顺服，以及自己怎样伤了父亲的心。祂为自己的罪懊悔，转去做了父亲要祂做的事。

我们就象是第一个儿子。我们曾对神说了无数次“不”；我们曾经是自私的、自我为中心的；我们只顾行自己的路，做自己的事；我们的心曾对神刚硬。

由于神的爱和怜悯，祂用各种各样的方法软化我们的心，使我们的心转向祂。祂差圣灵显明我们的罪，也显明我们曾经多么罪恶和自私。有时，引导我们悔改的是神的良善，让我们看到神待我们多么耐心和仁爱。

当我们悔改转向主的时候，我们发现，祂是怜悯仁慈的，最乐意饶恕我们。圣经上说：“恶人当离弃自己的道路，不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤祂；当归向我们的神，因为神必广行赦免。”（赛五十五７）

神啊！求你可怜我这个罪人！

此处有几个简单的问题，帮助你知道自己是否确已悔改。

- 我是否曾为自己的罪心中深深痛悔？

- 对罪的痛悔是否强烈到使我愿意完全离弃它？

- 我能不能说，没有什么罪我不愿意放弃？

当我们停止悖逆，把心转向神的时候，就准备好了信靠祂儿子，接受祂作我们的救主和主。

2. 相信—我们必须信靠主耶稣基督

很多人相信有关基督的事情，他们相信祂是神的儿子，在十字架上为这世界的罪而死。但他们并不把最大的爱给基督，也不愿顺服祂，跟从祂。这也并非基督里的真信心，它决不能带来救恩。

神的救恩是一个人──活生生的主耶稣自己。圣经上说：“人有了神的儿子就有生命。”（约壹五12）圣经还告诫我们要信祂—“当信主耶稣，你…必得救。”（徒十六31）

信祂意味着什么？信主耶稣基督意味着相信祂是神的儿子，相信祂配受爱慕、敬拜和顺服。

圣经不但强调信心，也强调爱。我们必须把心给主。有一天，有人曾问主耶稣：“夫子，律法上的诫命，哪一条是最大的呢？”耶稣回答说：“你要尽心、尽性、尽意爱主你的神。这是诫命中的第一，且是最大的。”（太廿二37-38）

爱主不仅只有某种特殊的情感，它是我们意志的明确选择。大卫曾说：“耶和华啊，我爱你！”（诗十八１）这就是我们当做的。让我们把心高举向祂，说：“主耶稣，我要尽心、尽性、尽意地爱你！你是配受爱慕、敬拜、和顺服的。”

若我们真的爱主，就会顺服祂。没有爱主却不愿意顺服祂的说法。耶稣说：“人若爱我，就必遵守我的道…”（约十四23）

以下的问题将帮助你了解自己是否确实信靠主耶稣基督。

- 神赐祂的儿子为我而死，这其中的大爱，我认识到了吗？

- 我对神的爱诚挚到愿意跟随耶稣，让祂作我的主吗？

- 我是否真的可以说：“我愿意去祂要我去的任何一个地方，做祂要我做的任何一件事”？

3. 接受—我们必须接受主耶稣作我们的救主

要成为神的儿女，就要相信某些事和接受某个人。那个“人”就是主耶稣基督。我们不能只相信关于祂的那些事实──祂是谁，祂做了什么，还必须接受祂作我们自己的救主。我们接受祂，是通过邀请祂进入我们的心。耶稣把我们的心比作有门的屋子。祂说：“看哪！我站在门外叩门，若有听见我声音就开门的，我要进到祂那里去…”（启三20）

这是实实在在的救恩—主耶稣进住我们心里。圣经上说：“凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。”（约一12）

神救恩的确据

若一个人确实已经悔改、相信、并接受了基督，他的生命中就会出现一些获得救恩的明显证据。我们来思考其中一些证据吧！思考的时候问问你自己：“对我来说是如此吗？”在你用这些证据检视你自己的生活时，神会明确的对你的心说话。

1. 渴望与他人分享基督

若一个人确已重生，最初的一个标志就是，他渴望别人也认识基督，作他们的救主，渴望别人也经历他在基督里找到的喜乐和平安。

2. 爱其他基督徒

有一个现象使我们晓得自己确已得救，那就是，我们爱其他的基督徒──我们在基督里的弟兄姊妹。圣经上说：“我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。”（约壹三14）

3. 心愿改变

一个真正得救的人，他的心愿有了一系列改变。过去他不会关心主的事情，现在他却爱慕它们。圣经上说：“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”（林后五１７）

4. 圣灵的见证

一旦我们真正重生，圣灵就进住我们里面。祂做的一件事情是，使我们懂得神确实是我们的父亲，我们是祂的儿女。圣经上说：“圣灵与我们的心同证我们是神的儿女。”（罗八１６）

5. 基督的同在

为什么你的生命会出现这些变化呢？只因为基督亲自前来住进了你心里。使徒保罗说：“…岂不知你们若不是可弃绝的，就有耶稣基督在你们心里吗？”（林后十三５）

基督的的确确亲自住在了每一个真正基督徒的心里。使徒保罗说：“基督在我里面活着。”（加二２０）

再次思考这些得救的确据，直到你对你的得救得出确定而诚实的结论。那就是──你生活中确有神的证据，你已得救；或是──你生活里没有祂的证据，你从没有真正重生。

怎样确知你与神的关系

假如你还没有得救，或是你对自己的得救不完全确定，那么你需要的就是落实它。

一位住在农庄的青年常对他的得救产生疑问。有一些念头时常闪过他的脑海：“你确信已经接受基督作你的救主了吗？你知道你是神的孩子吗？”

一天，他决定做一件事情来一次性结束他的困惑。他沿着谷仓走出去，跪下来祷告说：“主，假如我以前从没有接受过你作我的救主，那我现在就这么做。请进入我心里，洗净我所有的罪，从今以后让我作你的孩子。现在我接受你作我的救主。”

然后他把一个木桩钉在他祷告的地方，并在上面写上日期。

从那以后，每当撒但企图要使他怀疑自己的得救时，他就到木桩那里，指着它说：“看，撒但，这是我接受基督作我救主的时间和地点。神的话如此说：‘信子的人有永生。’”假如你对你的得救还有疑问，为什么不象这个年轻人一样，把这个问题一劳永逸地解决掉？现在就可以这样做，谦卑地来到主面前，跪下告诉他：“主耶稣，我确信你是神的儿子，为我的罪而死，又复活作我的救主。现在我相信你是我个人的救主。请进到我心里，坐在我心中你当坐的宝座上。我要尽心地爱你，顺服你。”

在你诚心诚意地祷告，相信基督作你的救主之后，把你的决定记录下来。把它写在你的圣经上：“＿年＿月＿日，我解决了我的疑惑，相信主耶稣基督是我个人的救主。这个问题解决了！”

在撒但引诱你怀疑你的得救时，这记录能够成为你可指的“木桩”。

最后的问题──

明白但却不愿意

假如你已完全明白信靠主耶稣基督并接受祂的意义，然而仍然没有得救，那就是另有原因。这个原因就是，你不愿意把心给主。你不愿意顺服祂。

为了帮助你弄清自己得救的障碍，请仔细思考以下问题：

- 在你生活中有没有你不愿离弃的罪？

- 你是否不愿脱离与某人的不正当关系？

- 你心里是否恨记某人，不愿饶恕，而你又不愿改变？

- 你是否不肯为了得救而去除一点骄傲？

- 你是否对某人犯了一件不愿改正的罪，你已承认了吗？

无论它在你生活里的表现方式是什么，假如你不愿意服从神，那就意味着你还没有悔改。除非你改变心志并悔改，才能得救。主耶稣说：“你们若不悔改，都要如此灭亡。”（路十三３）

你要把心思转向那爱你甚至为你而死的救主。主耶稣不仅为我们流了祂的宝血，也为我们的罪流了许多眼泪。祂慈爱而迫切地警告我们，带着未得赦免的罪死去，那后果是多么可怕。读一读马可福音九章43至48节，让神对你的心说话。

也许你会说：“是的，神正在对付我生命里的某些罪，但我看不出怎样才能摆脱它。”如果你愿意来到主耶稣面前，那就还是有希望的。祂是罪人的朋友！

耶稣说：“…到我这里来的，我总不丢弃他。”（约六37）

你就这么来。在祂面前跪下，诚实地告诉祂你的实况。若是你不愿意弃绝你的罪，那就告诉祂你不愿意。若是你愿意让祂使你愿意弃绝你的罪，那就这样告诉祂。任何一件事都无须惧怕告诉祂，只要那是确实的事。要做到对主耶稣绝对的诚实。

不要心硬，相反，要把你的心放在耶稣的手里。祂能够改变你。祂说：“凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。”（约六37）

掘出之宝：

基督徒是有基督住在祂里面的人。

第二课 思考指南

主要经文： “这见证就是神赐给我们永生，这永生也是在祂儿子里面。人有了神的儿子就有生命；没有神的儿子就没有生命。”（约壹五11-12）

打开你的圣经到这节经文，并把它们划上底线。

让你的心静默，把心思转向主。

仔细阅读经文数次。

在这节经文里你能找到哪些事实是关于永生的？

_______________________________________________________

“永生”的“永”是什么意思？

_______________________________________________________

你有永生吗？

_______________________________________________________

根据这些经文，你如何确知你有永生？

_______________________________________________________

在祷告中为永生感谢神，感谢祂赐给你永生。再看一看经文，为你从这些经文里所学到有关永生的所有内容感谢神。

第二课 问题

1. 基督徒是________________________________________的人。圣经上说：“人若没有基督的灵，_____________。”（罗八9）

2. 什么是悔改？

___________________________________

3. 信靠主耶稣基督意味着什么？

_______________________________________________________ _______________________________________________________ _______________________________________________________

4. 要成为神的儿女，要___________一些__________，_________一个__________________________。那个“人”就是________________________________________。

5. 写出得救的五个证据。

1 ________________________________________________

2 ________________________________________________

3 ________________________________________________

4 ________________________________________________

5 ________________________________________________

选择一个：

（ ）我明白我已得救。

（ ）我还未得救。

（ ）我还不确定。

假如你还没有得救，那是什么阻止了你得救？

_______________________________________________________

_______________________________________________________


第三课 最好的抉择

第三课

最好的 抉择

亲爱的朋友：

假如你能够拥有以下任何一项，你会选择哪一项呢？

_____漂亮的外表

_____财富 _____声望

_____知识 _____权力

_____智慧 _____名气

_____朋友 _____安全

_____快乐

圣经上讲述了一个年轻人，神实实在在给他这样一次选择的机会。这个年轻人的名字叫所罗门。他刚刚作了以色列的王，一天，神在梦中向他显现，对他说：“你要我赐你什么？”

所罗门完全可以求财富，或是权力，或是快乐，但他却求神赐给他智慧。他说：“我是幼童，不知道应当怎样出入…所以求你赐我智慧，可以判断你的民…”（王上三7-8）

所罗门选择智慧很蒙神的喜悦。于是神说，所罗门将成为前无古人，后无来者的智者。神不仅给他智慧，还把其他任何人所没有的财富、尊荣和权力都给了他。我们可以从中看到神赋予智慧的地位多高。圣经上说：“智慧为首，所以要得智慧。”（箴四７）

什么是智慧？

智慧就是思想正确的意念，作正确的抉择。智慧来自象神看事物一样看待它们。

象神看事物一样看待它们，使我们能够明白问题的根源并知道怎样处理它们。它能使我们发现神对幸福、成功生活的原则。

我们必须正确思考

如果我们想要象神看事物一样看待它们并作出正确的抉择，那就必须正确地思考。圣经上说：“他心怎样思量，他为人就是怎样。”（箴二十三7）

我们的思想非常重要。怎样思想决定了怎样做及怎样感觉。假如我们接受了错误的观念，那么结果就是错误的行为和错误的情绪。

错误的思想引至错误的行为和错误的情绪

当撒但前来欺骗亚当、夏娃的时候，他是向夏娃撒谎开始的。神曾说，如果他们吃了分别善恶树上的果子，就一定会死。但撒但说：“你们不一定死，因为神知道，你们吃的日子眼睛就明亮了，你们便如神能知道善恶。”（创三4-5）

夏娃接受了撒但的谎言，她思想上被骗，误信吃了禁果就能够象神一样。这个错误的思想导致了一个错误的行为──她摘下那果子，吃了它。这是一个悖逆的行为。亚当也悖逆了神。这错误的行为引发了恐惧和羞耻的感受。当神在那个黄昏来园中行走，与亚当和夏娃说话时，他们就害怕并想躲避神。

夏娃接受了撒但的谎言

错误的思想从何处来？

错误的思想来自撒但及其不属神的世界体系。圣经告诉我们，撒但是这世界体系真正的统治者。他被称为“这世界的神”。

撒但的世界体系是建立在骄傲、情欲、贪婪和自私上。这世界体系是与神及其智慧直接对立的。圣经上说：“因为凡世界上的事，就象肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。”（约壹二１６）

不要接受“世界的智慧”

由于我们住在这世界上，就常常要面对这世界的思想、观念、看法和价值观。这些都是错误的思想，因为它们皆来自撒但的世界体系。

接受“世界的智慧”就会导致错误的思想、错误的行为和错误的情绪。

- 世界说：“为今天而活，你只有一次生命，要抓住所有能抓住的快乐。”神说，在这次生命之后还有另一次生命──永生。在这次生命中所做的，影响着我们永恒的命运。

- 世界说：“感觉好，那就做。”神说：“你们若顺从肉体活着，必要死。”（罗八13）

- 世界说：“在可能的时候，就尽情享乐，以后再安定下来。”

神说：“不要自欺，神是轻慢不得的；人种的是什么，收的也是什么。”（加六７）

不要接受“世界的智慧”

“这世界的智慧”忽略了一个事实，那就是，无论在今生还是来生，都要为罪付出一个可怕的代价，我们要为今生所做的事

向神负责。有一天我们必须站在神面前，为我们今生所做的事接受审判。圣经上说：“按着定命，人人都有一死，死后且有审判。”（来九27）

还有我们播种后的“收获”，世界说：“吃吧，喝吧，享乐吧，因为明天我们就会死去。”这中间有一点错误，我们常常不会明天就死去的。相反，我们会活着承担自己错误行为的苦果。有一个例子，一位４２岁的女士沉痛地说：“年轻的时候，我陷进罪里，那罪毁坏了我的生活。那隐藏的罪是在青少年时就犯下了的。我在痛悔中一次又一次地哭泣…要是神赐给我平安，把这可怕的罪从我生活中拿走就好了。”

接受世界的智慧会产生错误的思想，错误的行为和错误的情绪

神要我们做智慧人

神不想他的儿女象世人一样行在黑暗中。我们是光明的子女，神告诉我们“行事为人当象光明的子女”。圣经上说：“你们要谨慎行事，不要象愚昧人，当象智慧人。”（弗五１５）

让我们来思考一些使我们有智慧的事。

1. 察验神的同在

我们可不敢过仿佛神不存在的生活，圣经上说：“敬畏耶和华是智慧的开端。”（箴一７）

什么是“敬畏耶和华”呢？那是持续不断的意识，神无论何时都与我们同在。我们记得神是谁，我们把他当神来荣耀。我们不想使他苦恼或让他伤心。

当你学习持续不断地察验神的同在时，你会愈来愈不关心别人对你怎么想或说些什么，并且你会愈来愈在意要得神的喜悦。保罗曾说：“所以，无论是住在身内，离开身外，我们立了志向，要得神的喜悦。”（林后五９）

2. 定睛向神求智慧

我们的神是全智的，所有真智慧都来自祂。神乐意把祂的智慧给那些来到祂面前求的人。圣经上说：“你们中间若有缺少智慧的，应当求那厚赐与众人、也不斥责人的神，主就必赐给他。”（雅一５）

我们基督徒最大的危险之一就是相信我们自己的智慧，而不向神求祂的智慧。圣经上说：“你要专心仰赖耶和华，不可倚靠自己的聪明；在你一切所行的事上，都要认定他，他必指引你的路。”（箴三5-6）

3. 更新你的思维

我们常要面对这世界的思想、观念和价值观。在得救之前，我们已接受了这个世界的方式，我们的思维常常充满很多错误的思想和观念。

那么怎样把这些错误的思想和观念去除呢？就是借着更新我们的思维。圣经上说：“不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。”（罗十二２）

“更新”的意思是通过洗净某物并完全重新塑造来改变它。神要我们的思维得到更新。当我们用神的真道取代原来错误的思想、观念时，我们的思维就得到了更新。主耶稣说：“你们必晓得真理，真理必叫你们得以自由。”（约八32）

当神的真道取代了这世界的错误观念、思想时，我们就会被改变得更象主耶稣。这就是通往幸福、成功生活的道路。

4. 作出正确的抉择

成为智慧人不仅仅是知道神要我们做什么，而且要选择并实行它。选择神的方式是有大奖赏的。耶稣说：“你们既知道这事，若是去行就有福了。”（约十三17）

一位年轻姑娘──朱丽叶娜，她的生命选择了活出神的意愿和神的方式。在她的朋友们看来，她似乎失去了生活中很多的乐趣，但她自有她的奖赏。后来，有一个朋友写到她：“朱丽叶娜在她的青年时期没有跟从罪的道路，她宁愿独自一人，而不跟其他人一起去那些充满了腐化堕落的舞厅和晚会。现在看朱丽叶娜：她过着美好的生活，一个英俊的青年深深爱着她。她的心灵深处是快乐的。现在朱丽叶娜正在品尝她顺服生活的甘果。”

接受神的智慧会产生正确的思想、正确的行为和正确的情绪

神的一个伟人曾说：“幸福的生活就在于任何时候都把你的生活交给神，在一切事情上遵行祂的旨意，因为我们已经一次成终地确认，那对我们来说是最好的。”

掘出之宝：

正确（智慧）的思想产生正确的行为；正确的行为产生正确的情绪。

第三课 思考指南

主要经文： “你们中间若有缺少智慧的，应当求那厚赐与众人、也不斥责人的神，主就必赐给他。”（雅一５）

打开圣经到这节经文，并把它划上底线。读几遍，仔细思考它对你的意义。

花时间思考和祷告。

根据这节经文，你当怎样获得智慧？

__________________________________

现在，读雅各书一章６节。我们应该怎样求智慧？

__________________________________

根据第6节，不求智慧的人象什么？

__________________________________

翻到雅各书第三章。第14至16节告诉我们，有一种智慧不是从神来的，假如我们拥有这种并非从神而来的智慧，会有什么表现？

___________________________________

读第17节，这一节向我们描述了从神而来的智慧。请用你自己的话描述属神的智慧。

___________________________________

你拥有这种智慧吗？_______________________

感谢祂，因祂所赐的智慧是洁净的。

阅雅各书三章17节，为神所赐的每项智慧感谢祂。

第三课 问题

1. 什么是智慧？ _____________________________________________

智慧是从哪里来的？

________________________________________________________

2. 填空：

3. 举出世界的智慧和神的智慧一个例子：

世界说：__________________________________________神说：_______________________________________________________________________________

4. 说出四件能够使我们有智慧的事：

1 __________________________________________________

2 __________________________________________________

3 __________________________________________________

4 __________________________________________________

哪一件是你生活中最需要的？

___________________________________________________

___________________________________________________

5. 做个智慧人不仅仅是_________________神要我们做什么，而且要_____________________它和______________________它。

从本课中你学到了什么对你的基督徒生活帮助最大的东西？


第四课 如何克服自卑感

第四课

如何克服 自卑感

亲爱的朋友：

有一个问题几乎是每一个人都要不时面对的。对有些人来说，它是一个终生困扰的问题。它尤其伤害年轻人，使他们痛苦。

这个带来如此多伤害和痛苦的问题是什么呢？就是你觉得自己没有别人那么好；就是觉得你不好看、不吸引人、没有人喜欢你；就是觉得你笨、别人都比你聪明；就是认为你是一个失败者、一个输家。它被称为“自卑感”。

我们为什么会有自卑感？

自卑感是由接受这个世界的错误价值观而来的。我们已经看到，错误的思想导致错误的行为和错误的情绪。在此，这错误的情绪就是自卑感。

世界最看重什么？世界最看重三样东西：（１）外表的吸引力，（２）智力，（３）金钱。大多数人，特别是年轻人认为，要对自己产生良好的感觉就必须具备这三样东西。让我们来思考它们：

1. 外表的吸引力

就世界的观点来看，一个人的外表是他（她）最重要的东西之一。世界说：“如果你是一个‘漂亮的人’，你的价值便很高；如果你不漂亮，那你就不值多少，在生活里你大概没法快乐。”

这是撒但的谎言之一。尽管事实并非如此，它还是为很多人所相信，并且对这些人有着深远的影响力。有的人不喜欢自己，有的甚至讨厌自己，就因为他们对自己的外表很不满意。他们以为：“假如我长得象某某那样，我就会快乐了。”

然而事实是，外表的吸引力并不能让一个人快乐。一位著名的精神病学者对一些最美丽的女人和最英俊的男人进行了研究，想了解他们的自我感觉以及与他人的关系。在分析了研究结果之后，他说：“美人们竟有着那样多的消沉、孤独和深深的不幸，这实在令我大吃一惊。”

神要我们明白，我们作为一个人的价值并不取决于外表。圣经上说：“人是看外表，耶和华是看内心。”（撒上十六７）

2. 智力

世界说：“如果你聪明，你的价值就大；如果你不聪明，那你就没有多大价值。”

这是撒但的另一个谎言。你的价值并不由你的聪明程度决定。有的青年在学校里经历了一段难受的日子，他们学得比别人吃力。当他们在课堂上答错问题时，就会引起轰堂大笑，这使他们感到自卑，觉得自己笨。

一个人在某件事上失败的次数越多，就会越沮丧。渐渐地他会觉得自己完完全全是一个输家。他可能会认为自己什么也做不好，从而放弃努力，这会带来更多的失败和更深的自卑感。

神从不以一个人的智力来评价他。当主耶稣拣选门徒的时候，他拣选的不是他那个时代最聪明能干的人，而是平凡普通的人。圣经上说：“弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。”（林前一26）

3. 金钱

世界衡量一个人的第三个标准，就是他的财富。世界说：“如果你想成为重要的、幸福的人，那你必须有钱。”

这同样亦是撒但的一个谎言。钱不能使一个人幸福，也不能决定他的价值。主耶稣说：“人的生命不在乎家道丰盛。”（路十二15）

那些把财富作为人生目标的人陷进了很多罪行里。圣经上说：“那些想要发财的人，就陷在迷惑，落在罗网和许多无知有害的私欲里，叫人沉在败坏和灭亡中。”（提前六９）

神要我们知道，要幸福，并不一定要金钱。圣经上说：“然而，敬虔加上知足的心便是大利了；因为我们没有带什么到世上来，也不能带什么去，只要有衣有食，就当知足。”（提前六6-8）

改变你的思想！

智慧，就是看事物如同神看它们一样。神从不以一个人的外表、智力、财富或社会地位来评价他。神对待富人完全就与对待穷人一样。圣经上说：“因为神不偏待人。”（罗二11）

外表的吸引力、聪明及金钱，本身并不是邪恶的。邪恶的是世界错误地赋予它们的价值。假如我们接受世界的错误观念和价值观，就会产生自卑感。

要改变自我感觉，就必须改变思想。我们必须确认，我们作为一个人的价值并不取决于我们的外表、智力、财富或社会地位。

我们看自己必须象神看我们一样。在神的眼中我们值什么？值祂为我们所付上的代价。祂牺牲祂的儿子来赎我们，那就是我们在祂眼中的价值。

我们还必须看到，神爱我们，接受我们的本性。祂的爱不取决于我们是什么、有什么、或做什么。神说：“无论你是成功或是失败，无论你觉得自己怎样，无论别人认为你如何，我爱你！”

几个实用的建议

以下是几个实用的建议，可以帮助你克服自卑感：

O 认识到你并不孤独

有自卑感的人不止你一个。在你上学或上班的时候，会接触到很多其他人，有的微笑，有的高谈，有的欢笑。你可能会觉得他们在这世上没有任何忧虑，然而在这一切之下，你也许会发现，他们同样有着深深的自卑感。几乎所有人都有这种情绪。

当你发现别人也有着和你同样的难题时，你就更能理解他。

O 交真诚的朋友

交朋友，你不必漂亮，智商用不着很高，也用不着很有钱。交到一个好朋友的最好方法就是做一个好朋友。

决不要取笑别人。尊重别人，接受他们的本来面目。让他们知道，他们对你是重要的。特别要关心那些在交朋友上有困难的人。他们会为此而爱你和感激你。没有什么比拥有真诚的朋友更能加添你的自信了。当你发现别人喜欢你、感激你的时候，接纳自己就变得容易多了。

O 学习做好某些事

每个人都需要有适当的自尊。建立适当自尊的一个途径就是学习做好某件事。

找一件你喜欢的事，然后去做它！对你自己说：“我要学演奏一种乐器”，或者“我要干好我的兼职”，或者“我要尽可能学好打篮球”，或者“我要看看能交到多少朋友”，或者“我要学做一个出色的网球员”，或者“我要学做一个好厨师”。

不要浪费时间去为自己悲哀。从你自己身上发掘出最多的东西，培养一种能让你自我感觉良好的技能，在那上面尽可能干好。当你这样做的时候，你便会变得更喜欢自己。

－ 坦诚面对你的缺点

找一个你能单独安静思考的地方，然后列出你最不喜欢自己的地方。要诚实。你知，神知，别人都不需要知道。

人们是否因你的穿着而对你产生错觉？你可以并且你应该纠正。你对你的工作懒惰、粗心吗？改掉它！我们应为神的荣耀做一切事情。粗心、杂乱的工作不能够为神带来荣耀。

不管你的缺点是什么，都把它们写下来，以便你能坦诚地面对它们。检视那些是你可以努力改掉的，你可以请教一位你信任又能够帮助你的长者。

“解决不了的问题”

至于你留在清单上的问题──那些“解决不了的问题”，怎么办呢？每个人都会有一个或几个这样的问题。

对待你“解决不了的问题”，最好的办法就是把它们交给主耶稣。告诉主，你无法解决这些问题，交给祂。你的祷告应该包括这些内容，只是用你自己的话把它们说出来：

亲爱的主耶稣：

你明白我的一切，你知道这些“解决不了的问题”。我无法解决它们，因此我把它们交给你。我把自己交给你，也把这些问题交给你。从现在起，我将不再担忧这些问题，因为我已把它们交给了你。我相信你的大爱、大智和大能会在我的生命中做成美丽的事物。

在你完成这个祷告之后，把这张纸撕毁，作为你永远把这些问题交给主的标志。以后每次你再为这些问题困扰时，就用你的决定提醒你自己。对主说，你已把这些问题交给了祂，你相信祂会为你解决。

掘出之宝：

接受世界的价值观导致自卑感；接受神的价值观消除自卑感。

第四课 思考指南

主要经文： “然而，敬虔加上知足的心便是大利了。”（提前六６）

打开你的圣经到主要经文──提摩太前书六章６节，把它划下来。

在你反复阅读这节经文，并思考它意思的时候，注意三个主要词语：敬虔、知足、利。试评述每一个。（你可以给出一个定义，或是说出它们每一个对你的意义。）

敬虔：_____________________________________________________

知足：_____________________________________________________

利 ： ____________________________________________________

完成评述后，把圣经翻到希伯来书十三章５节，这节经文叫我们要以什么为足？

___________________________________________________________

这节经文还给了我们能够知足的原因，是什么？

___________________________________________________________

你满足吗？

___________________________________________________________

如果你的答案是“是”，那么在满足之外还应该加进什么？（参看上面的主要经文。）

___________________________________________________________

这对我们的生活有什么意义？参看约书亚记一８，把它写下来。

___________________________________________________________

如果你不满足，也许你还需要再读第四课一遍。请写下能消除你对自己或是对你所拥有之物不满的东西。

___________________________________________________________

___________________________________________________________

在祷告中感谢主耶稣一直与你同在，并且永不离开你。

第四课 问题

1. 自卑感是从哪里来的？

_________________________________________________________ _________________________________________________________

2. 世界最看重的是哪三样东西？

1______________________________________________________

2______________________________________________________

3______________________________________________________

3. 智慧是看事物如同______________________________________。

神评价一个人是凭他的外表吗？____________________________

是凭他的智力吗？________________________________________

是凭他的财富吗？________________________________________

4.要改变我们对自己的感觉，就必须改变我们的________________。

5.列举四个帮助你克服自卑感的实际办法：

1 ________________________________________________________

2 ________________________________________________________

3 ________________________________________________________

4 ________________________________________________________

你认为自己应该采取哪一个？

________________________________________________________


第五课 学习接受自我

第五课

学 习 接 受

自 我

我们在生活中的快乐很大程度上取决于我们的态度。我们对自己的态度也许是所有态度里最重要的，因为它对我们的生活具有非常深远的影响。

这种对自己的态度有一个专门的名称，叫做“自我形象”。自我形象就是我们看自己的态度。

自我形象是很重要的，因为它影响着我们对待家庭、朋友及其它事物的态度。它同样影响着我们的工作及成功的机会。自我形象有问题的人，通常在与他人相处上也有困难，他们常常是不快乐的。

自我形象还影响着我们对待神的态度。那些自我形象糟糕的人倾向于对神苦毒、怨恨。他们觉得很难信任神及相信祂对他们的爱。

我们不应该自怨自艾，也不应该自高自大。这两种态度都不能带来快乐或是正常的关系。神要我们建立一个适当的自我形象，祂要我们正确地评价自己。

我们是由神所造

在第三课里我们学了思想的重要性。我们的思想决定我们所作所感。我们被内心对事物的观点和信念所控制，这也就是圣经里所指的：“因为他心怎样思量，他为人就是怎样。”（箴廿三７）

“因为他心怎样思量，他为人就是怎样。”

因此，正确评价自己，看自己如同神看我们一样是重要的。要做到这一点，我们首先要思考几个有关人的事实。

1. 我们是由神所造

人不是进化而来的，我们是由神造的。主耶稣自己说：“从起初创造的时候，神造人是造男造女。”（可十６）

2. 我们是照着神的形象造的

神照着自己的形象造人，赐给人超乎一切被造之物的尊荣，甚至连天使也没有这种尊荣。唯有人才是照着神的形象造的，圣经上记着：“神就照着自己的形象造人，乃是照着他的形象…”（创一27）

3. 我们是被造来荣耀神的

神造人有一个目的，那就是为祂的荣耀。在以赛亚书四十三７中，神说：“…人是我为自己的荣耀创造的…”教会长老所说是对的：“人的主要目的是永远荣耀神，靠神喜乐。”

4. 神赐给我们特定的特性和能力

没有谁有选择父母、种族、肤色、智力、外貌或天赋的自由，这些都是与生俱来，并且都是从神而来的。

如果我们具备特殊的恩赐和能力，我们应当认清它们的本质──神给我们的恩赐。不要因此而过于为个子高或是眼睛蓝而骄傲，所有天生的特性和能力都来自神。既然事实是如此，那么在我们，就根本没有骄傲的分了。圣经告诫我们：“使你与人不同的是谁呢？你有什么不是领受的呢？”（林前四７）

同样，我们也用不着为自己天生领受的东西而感到羞愧。神是全人类的创造者，祂并不为祂所造的事物而羞愧，我们也不应该羞愧。

神很不喜悦看不起、轻视别人的人。假如你嘲弄、取笑别人，那你就得罪了神，因为祂是那个人的创造者。圣经上说：“戏笑穷人的，是辱没造他的主。”（箴十七５）

鄙视、轻看自己和鄙视、轻看别人同样是错误的。

建立适当的自我形象

把以上事实放在脑中，现在，我们想与你分享一些东西，以帮助你建立适当的自我形象。

1. 认识你是一个独特的个体

由于我们生活的世代有着许多惊人的发明创造，我们也许会觉得人不那么重要，然而世界上最精彩的东西不是宇宙飞船，也不是什么先进电器，世界上最精彩的东西是人。大卫曾说：“我要称谢你，因我受造奇妙可畏…”（诗一百卅九14）

我们身上最重要的东西不是我们的外表，而是我们每个人都有可能成为神家庭里的一员，都能够被改变成基督自己的形象，正是这一点使每个人在神的眼里都看为如此宝贵。

我们的创造者是丰盛无穷的神，祂使每片树叶都不完全一样；祂使每片雪花都不完全一样；祂也使每个人都不完全一样。你是一个特别的、完全独特的、独一无二的个体。你能够为你的创造者带来其他任何人都不能带来的荣耀。

我们的创造者是变化无穷的神

2. 与你的创造者建立一种个人关系

我们是按照神的形象被造的，因此我们能够认识祂，与祂建立个人关系。

只有与你的创造者建立起个人关系，你才能看到自己真正的价值，也才能完全地接受自己。一旦你认识神及其对你的爱，你就会开始明白你在祂眼中真正的价值。

主耶稣向祂的门徒指出，若是天父不许，就是一只无足轻重的小麻雀也不能掉在地上。耶稣说：“不要惧怕，你们比许多麻雀还贵重。”（太十31）

若是你们的父不许，一个也不能掉在地上。

耶稣接着说，就是我们头上的头发也被数过了。我们既是对神那么重要，我们更应多点思考自己的重要性了。我们对神给我们的爱了解愈多，就愈能感觉出自己的真正价值。

“你为你自己创造了我们，

我们的心唯有在你里面才能

找到安息。”

— 奥古斯丁

3. 不要和别人作比较

小孩子是快乐的，因为他们不和别人作比较，他们乐于作他们自己和满足于自己所有的。

当孩子们开始成长的时候，他们就会四处张望，把自己和别人作比较了。就在此时，他们中间的许多人觉得自己在生活上受到了“不公平对待”，因为他们不象某某那么好看，不象某某那么聪明，不象某某那么有钱。然而神告诉我们不要这样做。圣经上说：“…他们用自己度量自己，用自己比较自己，乃是不通达的。”（林后十12）

4. 正确地对待“缺陷”

大多数人，特别是年轻人，都甚关注自己的外表。他们对着镜子仔细审视自己。由于没有一个人是完美的，他们常常会找出一点或几点不满意自己的地方。他们时时想着这些“缺陷”，而不是为神给他们的许多优点而欣喜，而是为他们所谓的“缺陷”而痛苦、沮丧。

其实，没有一个人的身体是完美无瑕的，每个人都有可以被称为“缺陷”的东西，没必要让缺陷阻止你在生活里荣耀神。

日本有一位青年叫坎度拉，出生时脸和身体就极其丑陋畸形。很少有人见过他，因为他的父母把他隔离起来。

畸形的脸和畸形的身体，不能走路也无法说话，他对人生能有什么盼望？表面上看几乎没有。但他的收音机给他带来了神爱他的信息，就是差派主耶稣作他的救主。

当一位日本基督徒前来探望坎度拉的时候，这位青年欣然相信了耶稣基督。后来，他写下了这张潦草的纸条：

这位青年尽管患有严重的残疾，却因神美妙的救恩而荣耀祂，赞美祂。

读罢这个，我们怎能对自己感到怜悯呢？我们怎能因为对自己某些不满之处而怨恨、苦毒神呢？

求神赐我接受无法改变之事

物的宁静、改变能够改变之

事物的勇气，及分辨个中区

别的智慧。

5. 认识到神仍旧在你身上作工

圣经上说：“我们原是他的工作。”（弗二10）这是说，神在我们身上作工，使我们变得象祂所希望的样式。

神对我们的计划是什么？就是使我们变得象主耶稣基督。神动工把我们变成祂儿子的模样，圣经上说：“因为他预先所知道的人，就预先定下效法他儿子的模样…”（罗八29）

神把我们变成祂所希望的样式时，祂要做的工作甚多。在祂的工作完成之际，我们就会完完全全地象主耶稣。同时，让我们记住神仍在我们身上做工。知道神将亲自完成祂已在我们身上开始的工作，我们便得到了鼓舞。圣经上说：“我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。”（腓一６）

6. 克服苦毒

神要在我们的生命里成就许多事，但祂要求我们配合。神从不压制我们的意愿，我们必须选择让祂在我们的生命里施行祂的道。假如我们苦毒、怨恨，祂改变我们的工作就会受阻。

如果你给祂充分的空间，祂就会使你的生命加添美丽。假如你对神已有苦毒、不满的情绪，你愿意现在就向祂承认这个罪吗？说实话就行了：“神，我对________一直心存苦毒、怨恨。现在我向你承认这个罪。”

7. 心怀感谢

生活中的快乐不取决于我们有多漂亮或多英俊；不取决于我们有多聪明；不取决于我们有多少钱。它由我们的态度决定。

多年以前，一个悲剧性的错误导致一个孩子丧失了视力。这位小女孩──芳尼·克罗斯比，出生时视力正常，但在她仅仅六个星期的时候，眼睛发炎。当地的一个医生用错了药医治她的眼睛，导致她终生失明。

这小女孩完全可能对发生的事情怨恨苦毒，她完全可能憎恨那个犯下如此悲惨错误的人，她甚至可能责怪神竟然允许这样的事情发生，但她谁也没有责怪。

她有一位常把她抱在怀里的祖母。祖母教她认识和爱慕主耶稣。在她还是小孩子的时候，她就向主敞开了心门。

随着芳尼愈来愈多地认识神及神对她的爱，她把自己完全交给了祂。她变了。她下决心要让自己心满意足。尽管她不明白神为什么允许她成为一个瞎子，她还是相信神对她的爱。在她刚刚八岁的时候，就写下了这首诗：

“噢，我是快乐的小孩，虽然我看不见！

一生的决心我已下，心满意又足！

多少祝福我获得，别人为何不！

若为眼盲叹息哀哭，我不能，我决不！”

芳尼长大以后，开始写感恩诗歌赞美神。她写了６０００多首诗歌！全世界的基督徒都唱过她的诗歌，象“荣耀归于神”、“救主引领我的路”和“蒙福的信念”。

芳尼·克罗斯比写了６０００多首诗歌！

纵然芳尼是盲人，她的一生都是在黑暗里度过，然而她却是历史上最快乐的基督徒之一。

她快乐的秘密是什么呢？就是：她相信神的爱和智慧。

她不明白神为什么允许她成为盲人，然而她相信祂的爱与智慧。她接受自己，接受环境，而神也使她成为整个世界的祝福。

接受你自己──现在！

接受自己是建立在相信神的爱与智慧的基础上。落实下来就是：我愿意感谢创造者造我的样式吗？我愿意相信祂对我一生的爱与智慧吗？

你可以带着一个糟糕的自我形象度过一生，对你自己充满抱怨不满。要不你也可以有一个适当的自我形象，接受自己，相信神的爱和智慧。只要我们信任神，就算是看起来似乎对我们不利的事物都会配合起来叫我们得益处。圣经上说：“我们晓得万事都互相效力，叫爱神的人得益处。”（罗八28）

按照神造我们的样式接受自己，我们就能得释放。我们用不着试图给别人留下好印象；我们用不着争取别人的承认；我们用不着拼命去做伟大的人。

我们就是我们。我们被创造宇宙万物的那一位所爱、所接受。我们用不着焦虑，用不着过分关心别人怎么评价自己。神接受我们，那才是真正重要的东西。

相信神对你人生的爱及智慧。现在就告诉祂：“神哪，我对你一直没有心怀感谢。现在我向你认这个罪，并且请求你宽恕我。我感谢你，造我的样式和为你迄今为止所做的工。我相信你会把我塑造成为你所希望的形象。”

掘出之宝：

接受自己是建立在信任那创造我之神的爱和智慧这个基础上的。

第五课 思考指南

主要经文： “我要称谢你，因我受造奇妙可畏…”（诗一百卅九14）

这节主要经文是来自诗篇一百卅九篇，为大卫所作。它以向神祷告作为形式。把你的圣经打开到这篇诗。大卫向神述说他们的关系。我们也可以用这篇诗作为我们的祷告。让我们来看一看它讲些什么。

在第1至6节里，大卫知道神了解他的一切。反复阅读这几节经文。写下神了解你的事情。

_________________________________________________________

在第７-１２节里，大卫承认耶和华是无处不在的。仔细阅读和思考这几节经文，这些经文如何说到神与你同在？

_________________________________________________________

在第１３-１８节里，大卫从神对他的创造和看顾中看到祂的权柄。这些经文里有一些较难明的词语。如果你不能完全明白它们的意思，不要泄气。特别注意第１４节，从这节经文中，你懂得神在你生命中的权柄有多少？

_________________________________________________________

从这一诗篇里我们学到有关我们与天父关系的几点妙处：祂造了我们；祂了解我们的一切；祂总与我们同在；祂爱我们，看顾我们。

在祷告中感谢祂造你、爱你、与你同在、了解你。告诉祂，你接受祂对你的计划，把你自己和你的人生交托给祂。

第五课 问题

１.我们对待自己的态度称为“___________________________”。

它为什么如此重要？

_______________________________________________________

２.我们是由________造的。我们是按照________的形象造的。我们

是被造来________的。________赋予了我们特定的恩赐和能力。

３.看不起或轻视别人对吗？_________________________________

看不起或轻视自己对吗？_________________________________

４.列出建立适当自我形象的七个步骤：

1 _____________________________________________________

2 _____________________________________________________

3 _____________________________________________________

4 _____________________________________________________

5 _____________________________________________________

6 _____________________________________________________

7 _____________________________________________________

５.接受自己是建立在什么基础上？

_______________________________________________________

从本课中你学到什么对你的基督徒生活最有帮助的东西？

_______________________________________________________


第六课 我为何不能感到基督的真实

第六课

我为何不能感到

基督的 真实 ？

主耶稣在世上的时候，与门徒同行、交谈。他们是多么欢喜祂的同在啊！然而有一天，耶稣告诉他们，祂很快将要离开他们。

门徒想到主耶稣将要离开他们，就很悲伤。耶稣对他们说：“只因我将这事告诉你们，你们就满心忧愁。然而，我将真情告诉你们；我去是与你们有益的…”（约十六6-7）

门徒不明白，耶稣的离去怎么可能会有益呢？但耶稣向他们解释，祂将以圣灵这一位格回到他们中间。祂说：“我不撇下你们为孤儿，我必到你们这里来。”（约十四１８）祂必回来，不仅与他们在一起，还要住在他们里面。耶稣说：“到那日，你们就知道我在父里面，你们在我里面，我也在你们里面。”（约十四20）

五旬节那天，主耶稣回来了，圣灵住在祂的门徒心里。他们被喜乐充满了！他们走遍各地，传讲那大好的信息──耶稣基督活着，祂是万物的主。最好的是，他们晓得基督活在他们里面，为祂的同在而欢欣。圣灵使他们感到基督的真实，就象原来祂在肉身与他们同在时一样。

基督住在每个信徒里面

正如主耶稣住在初期门徒的心里一样，今天祂也住在信祂的人心里。基督自己是在天国里，但祂借着圣灵住在我们里面。

圣灵使我们感觉到基督的真实

圣灵对我们作什么？祂使我们感觉到基督的真实。祂让我们知道基督住在我们里面，使我们因祂的同在而喜乐。祂继承了基督的特性，并把它们启示给我们。主耶稣这样说到圣灵：“他要荣耀我；因为他要将受于我的，告诉你们。凡父所有的，都是我的；所以我说，他要将受于我的，告诉你们。”（约十六14-15）

圣灵的工作就是使基督对我们就象祂对初期门徒那般真切。然而很多基督徒还是感觉不到基督的真切。他们说：“我相信圣经，我祷告，我上教会；然而我还是感觉不到基督的真实。为什么会是这样呢？”

首先我们需要指出，有些人自以为是基督徒，但却从未真正重生。他们不觉得基督的真实，是因为他们不属于祂，圣灵也不在他们里面。圣经上说：“人若没有基督的灵，就不是属基督的。”（罗八９）

至于那些真正重生了的人，他们感受不到基督的真实的原因是，他们使圣灵悲伤。

我们需要抓住一个事实──圣灵是有位格的。如同其他任何人一样，祂有思想、有愿望、会高兴、会爱、会渴望、也会痛苦、祂会伤心，当我们使圣灵伤心时，祂不再把基督向我们显明，而我们也就感觉不到主的同在了。基督从没有离开我们，但我们会感觉不到祂的真切，因为我们让圣灵伤了心。

很多基督徒不知道他们正在使圣灵伤心，因此我们需要了解是什么事情使祂伤心，以及如何避免使祂伤心。

是什么事情让圣灵伤心？

有许多事情都会使圣灵伤心。让我们思考其中几件。

1. 未认之罪

神对我们犯罪已有准备。圣经上说，只要我们承认自己的罪，离弃它们，神就会饶恕我们。但是，假如我们不肯承认罪，不弃绝它们，这些罪就会横亘在我们和神中间，圣灵就会伤心。圣经上说：“我若心里注重罪孽，主必不听。”（诗六十六18）

罪横亘在我们和神中间使圣灵伤心

我们可能伤害了某人，但却拒绝道歉并向那人更正错误。或许，某人曾经伤害了我们，而我们拒绝原谅祂，我们对祂仍然怀恨。我们可能在某事上不顺服主，也许是一些态度上的罪，诸如骄傲、自私或是叛逆的心。不管这罪是什么，假如我们坚持它，就会使圣灵伤心，而且我们就不能感受和享受主的同在了。

2. 被世上俗事占据了心思

圣灵想要把关于基督的事物向我们启示。我们在神的话语里学习关于基督的事，因此我们必须花时间祷告及研读神的话语，以便圣灵能够教导我们有关基督的事。

稍不留神，我们就会被卷在今生的凡尘俗事中而不能花时间在神的事物上。耶稣说：“…世上的思虑、钱财的迷惑，和别样的私欲；进来把道挤住了，就不能结实。”（可四19）

当我们允许事物挤住神的道时，圣灵就被伤了心。我们可以用两个问题来检验自己属灵经验的程度：“我爱神的话语有多深？每天我花多少时间与主在一起？”

3. 世俗化

撒但利用世界体系中所有光怪陆离、夺目吸引的事物把基督徒拖离神。有人给世俗化下了这样一个定义：就是阻止我喜悦神的爱并愿意遵行神旨意的任何事物。

每天，圣灵都期待着向我们开启神的话语，揭示基督的丰盛，及我们在祂里面所拥有的宝藏。然而神的许多孩子却不给祂时间。相反，每星期他们把一个又一个小时耗费在看电视、读无聊的书刊、去不好的地方、做没有益处的事情上。他们爱这世界的事物并把时间投给它们。他们常常结交不认识、不关心神的人，或是不顺服、不想在灵命上长进的基督徒。这就难怪他们感受不到神的真实了，圣经上说：“…岂不知与世俗为友就是与神为敌吗？所以凡想要与世俗为友的，就是与神为敌了。”（雅四４）

要为主耶稣基督在我们心里的同在而喜乐，我们必须停止做那些使圣灵伤心的事，并且还必须开始做那些蒙祂喜悦的事。圣经上说：“不要叫神的圣灵担忧，你们原是受了他的印记，等候得赎的日子来到。”（弗四30）

与神恢复正常关系

神是极其圣洁的，当我们生活中还存在未认之罪时，祂不能够和我们团契。罪使我们与神分离，圣经上说：“耶和华的膀臂，并非缩短不能拯救；耳朵并非发沉，不能听见。但你们的罪孽使你们与神隔绝，你们的罪恶使祂掩面不听你们。”（赛五十九1-2）

我们得救的时候，就已经得到了永久的宽恕。当耶稣在十字架上死时，祂担当了我们所有的罪──过去的、现在的和将来的。借着祂在十字架上的死，祂偿付了我们整整一生可能犯的每项罪。一旦重生，我们就永远做了神的儿女。

然而一旦我们进入神的家庭，我们就会与天父团契。罪会毁坏我们和祂的团契。假如神的一个孩子犯了罪并继续留在罪里不肯向神认罪，祂仍旧是神的孩子，但祂的罪却破碎了祂与父的团契。祂需要得到宽恕来恢复团契。我们必须对付横亘在我们和父之间的那些罪。

我们对付罪，不能积攒起来一起祷告说：“主，请饶恕我所有的罪。”我们的罪是一个一个地犯的，也必须一个一个地对付它们。

现在请找一张纸（一张笔记本的纸就可以了），把你能想到生活里的每项罪列出来，写下的时候数一数。要对神诚实，圣经上说：“我们若说自己无罪，便是自欺，真理不在我们心里了…我们若说自己没有犯过罪，便是以神为说谎的，祂的道也不在我们心里了。”（约壹一8、10）

不要轻看这个。你是在和神接触。仔细地审视你的生活，写下你所想到的每一项罪。要对自己诚实。除了你和神以外，没有人需要看见这张清单。也许你需要花一段时间来列这张清单。

在你写下所有想得起来的罪以后，请求神向你显明那些存在你生活里而你没有想起来的罪。这也正是诗人所做的：“神啊，求你鉴察我，知道我的心思；试炼我，知道我的意念；看在我里面有什么恶行没有，引导我走永生的道路。”（诗一百卅九23-24）

如果你真诚地祷告，神就会显明你生活里其它的罪。把它们加到你的清单上。给神时间来审视你的生活，并用那些罪提醒你。

完成第一个清单以后，就着手做第二个清单。在这个清单上，写下那些你正在做，但不讨神喜欢的事。生活里可能有许多事情，你不把它们算作罪，然而你知道，它们是不讨神喜悦的。作为神的儿女，我们有责任使祂心里喜乐。

怎样对待你的罪

在你完成罪的清单和不讨神喜悦之事情的清单以后，你该请求神宽恕你所犯的这些罪。圣经上说：“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”（约壹一９）

与神恢复关系的唯一途径就是来到祂面前谦卑地认我们的罪。“认我们的罪”是什么意思？“认”的意思是“说同样的事”。向神认我们的罪意思是我们和神对罪所说的都是同样的话。若是我们曾撒谎，那就需要说撒了谎；若是我们曾偷窃，那就需要说曾偷窃。耶稣基督的血洗净我们所承认的罪，但它并不洗净我们为之寻找借口的罪。

说神是“信实的”，必要赦免我们的罪，意味着什么呢？意味着祂重视曾说的话。神说过祂将赦免我们，而祂总是按祂说的去做。

那么，说神在赦免我们的罪是“公义的”，又意味着什么呢？意味着对我们的赦免是公平、正确的，因为基督已经为我们的罪担当了罪债。神把那些罪看成是担在十字架上的基督身上。由于基督已经为我们的罪而死，神就能公义地赦免我们。

既然明白了这个道理，我们就应该向神一项一项地认我们的罪。取出你清单上的第一项罪来，说：“父，我向你犯了_______________（罪的名称），现在我向你承认这个罪，请求你宽恕我。感谢你，因耶稣基督已为这项罪流了祂的宝血。”

它大概能帮你想到把那项罪担在十字架的基督身上。现在那项罪已经从你转移到了基督身上，它已经借着祂的死而被偿清，不再在你身上了。

如果那项罪只是对抗神的，你就可以把它从清单上删除。但是如果它是涉及别人的，就要到请求那个人原谅以后你才能把它删去。（在下一课里我们将深入探讨这一点。）

以同样的方法处理清单上的每一项罪。顺着整张清单向神逐项认罪，并请求祂的宽恕。然后转到那张不讨神喜悦之事物的清单，向神逐个承认它们。完成以后再问：“主，在我生活里还有其它需要承认和弃绝的罪吗？”

我们希望自己心里的一切罪及其污垢都被洗净，因此，最好请求神用基督的宝血洁净我们，洗去阻碍我们与祂团契的任何障碍。

你向神所认的每一项罪现在都得到了赦免。一旦我们认了自己的罪，“神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”

神不仅赦免我们，祂还把这些罪一笔勾销。祂说：“我不再记念他们的罪衍和他们的过犯。”（来十17）

请求圣灵充满你的心

如果你是神的儿女，圣灵就在你心里，祂自你重生的那刻就在你心里了。但假如你的生命里有了罪，祂就无法充满你的生命。相反，祂伤心了。如果你想要祂充满你的生命，那就向祂祷告说：“神圣的圣灵，我让你伤心了这么长时间…我已承认了我的罪，现在我请求你走出我心里那个幽暗的角落，充满我的生命，请让我感受到基督的真实，我真的想要祂作我生命的主。”

真正的悔改意味着你生命的变化

当神的儿女使圣灵伤心时，神就呼召他们要悔改。神说：“凡我所疼爱的，我就责备管教他；所以你要发热心，也要悔改。”（启三19）

悔罪，意味着你感到后悔，想要停止犯罪。大卫曾说：“我思想我所行的道，就转步归向你的法度。”（诗一百十九59）大卫认识到他所行的道是错误的，他伤了神的心。于是他从错误的道转向了神的道，那才是真正的悔改。

悔改：思想改变（回转）

我们曾多次向神祷告说，我们为自己的罪感到后悔并且

真的想要得他的喜悦，然而问题是：我们真如自己所说的吗？神是不为甜言蜜语所动的，祂要看我们的行为是否有变化。圣经上说：“人不要夸口说骄傲的话，也不要出狂妄的言语；因耶和华是大有智识的神，人的行为被他衡量。”（撒上二３）

若你确已悔改，真的想在生活中感受基督的真切，以下有几件你当做的事：

1. 你要把神置于生活的首位

口里说把神置于生活中的首位是一回事，真正行出来又是另一回事。神不接受除首位以外的任何位置。祂用自己的血买赎了我们，因而我们属于祂。如果神确是我们生活里的首位，我们就不会让事务、享乐、工作或其它任何东西成为我们的主要兴趣。如果我们把神放在首位，祂就会照管我们的需求。耶稣说：“你们要先求他的国和他的义，这些东西都要加给你们了。”（太六３３）

2. 你要爱主

试图事奉主却不爱祂，就象是跟一个你不爱的人结婚，这种关系的动力失落了。

主耶稣全心全意爱我们，祂也要我们全心全意去爱祂。耶稣说，诫命中第一且最大的是这个：“你要尽心、尽性、尽意爱主你的神。”（太廿二37）

3. 你要摆脱世俗化

主耶稣爱你甚至为你而死，祂憎恶那些把你的心从祂那里偷走的事物。神的一个伟人威尔伯·查普曼说：“任何模糊我看基督的视线，或是束缚我的祷告生活，或是难阻基督事工的东西，我都看为错误的，并且我作为基督徒，必须摆脱它们。”

4. 你要花时间和神在一起

忙到没有时间和神在一起的基督徒是愚蠢的基督徒，这就象驾车长途跋涉的人说他急得没有时间停下来加油。

无论我们有多少忧虑多少责任，都不能让它们把神挤出我们的生活。我们每天都必须花时间向他祷告，学习他的话语。我们不能忽视它的重要性。圣经上说到主耶稣：“早晨，天未亮的时候，耶稣起来，到旷野地方去，在那里祷告。”（可一35）

神自己的儿子尚且认为有必要花时间和祂的天父在一起，更何况我们！罗伯特·默里·彻恩曾说：“以和神同在来开始一天的生活，我感到很好──首先看到他的面孔，使自己的心在接近其它东西以前先接近他。我应当把最好的时间花在与神交通上。这是我最美好、最尊贵的活动。”

只要我们爱主、遵守祂的诫命并花时间与祂同在，就会感受到祂的真切了。主耶稣说：“有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现，”（约十四21）

掘出之宝：

圣灵使我们感受到基督的真实，我有责任不让祂伤心。

第六课 思考指南

主要经文： “他要荣耀我；因为他要将受于我的，告诉你们。”

（约十六14）

就在基督被钉十字架前不久，祂和门徒进行了一次个人长谈。祂对他们所说的，很多都记录在约翰福音十四至十六章里。（也许你愿意读一读这些精彩的篇章，以便了解主耶稣对祂的门徒说了哪些重要的事情。）

特别注意十六章12至15节。在这几节里，主耶稣安慰门徒，告诉他们说，在祂升天以后，祂将差一位来帮助他们。那一位是谁，祂将做些什么事？

___________________________________________________________

翻到约翰福音十四章21节，主耶稣说爱祂的人将被谁所爱？

___________________________________________________________

耶稣还说，祂要向爱祂的人显现。“显现”的意思是什么？（如需要，可用辞典。）

___________________________________________________________

哪种人是爱主的？（阅第21节首部分）

___________________________________________________________

哪种人是不爱主的？（阅第24节首部分）

___________________________________________________________

假如你还没有顺服基督，请翻到约翰壹书一章9节，按照经文所说的去做。

在祷告中为罪得赦免感谢神。为圣灵──真理的灵感谢祂。告诉祂你爱祂，你确实想要圣灵引导你顺服地生活。告诉祂你想要真真实实地感受基督。

记住约翰福音十四章21节。

第六课 问题

1. 圣灵为我们作什么？

_______________________________________________________

圣灵是有位格吗？_______祂会痛苦吗？_______祂会伤心吗？ ___________

2. 使圣灵伤心的事情是什么？

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

3. 我们能不能用这样的祷告对付我们的罪：“主，请宽恕我所有的罪”？

我们的罪是___________________地犯的，也必须______________

地对付它们。

4. 与神恢复关系的唯一途径是什么？

_______________________________________________________

向神认我们的罪意味着什么？

______________________________________________________

5. 悔罪意味着什么？

______________________________________________________

从本课中你学到什么对你的基督徒生活最有帮助的东西？

_______________________________________________________


第七课 如何获得清白的良心（第一部分）

第七课

如何获得

清白的良心 （第一部分）

你曾否注意到，当你说了错话、做了错事的时候，心灵深处那种不自在的感觉？这就是你的良心在对你说话。你的良心会告诉你，你犯了错事。要享受与神的团契，你必须有一个清白的良心。

什么是清白的良心？

清白的良心就是，因晓得你和神、和人关系正常而带来的心灵自由。使徒保罗说：“我因此自己勉励，对神对人，常存无亏的良心。”（徒廿四16）这节经文表明，清白的良心有两方面：

1. 对神方面。我们和神的关系必须正常。在我们心里必须知道，我们和祂之间没有什么不对劲的地方。

2. 对人方面。我们和所交往的人关系必须正确。我们和别人的相处必须问心无愧，从而没有人能指着我们的鼻梁说：“你亏待了我，而且从来没有请求过我的原谅，也没有试图改正。”

在上一课我们学到，如果想要圣灵让我们真切地感受到基督，就必须对得起神。在本课里我们将看到，在能够对得起神之前，我们必须对得起所交往的人。神的一位伟大圣徒这样表达这个意思：“若是你对不起世上任何一个人，你就无法对得起神。”

要获得清白的良心，我必须和神和人有正确的关系。

旧约里的教训

旧约的重要性在于它向我们显明了实际生活的情况和神对它们所作的决定。在利未记第六章里，神对我们提到了“赎衍祭”。“衍”这个字的意思是侵犯别人的权利，或是对待别人不公平。

赎衍祭是向神献的一个特殊的祭，赎的是一个人对另一个人所犯的罪。神关心的不仅是我们对祂所犯的罪，祂也关心我们对别人所犯的罪。圣经利未记第六章提到了几件特别的事：

1. 在别人托付给你的事物上出差错

2. 在交易上施诡计

3. 偷窃

4. 欺骗别人

5. 私吞拾到的东西不还给合法的主人

6. 撒谎

假如一个人偷了东西，或是遗失了别人托付给他的东西，或是靠撒谎或弄诡诈获取某物，神要求他如数归还，另加上五分之一的惩罚！这使得偷窃非常不划算。

只有当一个人向别人改正了他的错误，他才能把赎衍祭物献给耶和华，这样才能够为神所赦免。

从旧约这一章中我们学了两个非常重要的真理：

1. 当我们对别人犯罪的时候，我们对神也犯了罪

2. 在对得起神之前我们必须先对得起所交往的人

当我们对别人犯罪的时候，我们对神也犯了罪。

新约里的教训

我们在对得起神之前先要对得起周围的人，新约中同样也教训了这个道理。主耶稣说：“所以，你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。”（太五23-24）

主耶稣在此讲到一个前来向神献祭的人。忽然他记起他曾得罪了某个人。主说，他应该把祭礼留在坛前，先去和那位弟兄和好，然后再回来向神献上礼物。

和你的弟兄“和好”是什么意思？就是说无论以道歉的方式或是补偿的方式，都要和弟兄保持友好。若是你不先与弟兄和好，那么无论是歌唱、祷告、奉献，或是其它任何方式，敬拜都不能得神的悦纳。

主耶稣在此定下一个原则，这亦是我们在旧约里看到的同一个原则。这个原则是：在对得起神之前，我们必须先对得起所交往的人。

不是所有的罪都需要向另一个人更正。如果我们的罪只是对神犯的，那么只需要向神认罪。但是如果我们得罪了别人，那就必须去向他们改正，仅请求神的赦免是不够的，我们在神面前无愧之前必须先向别人改正错误。

如何获得清白的良心

圣经上说，大卫是一个合神心意的人，原因之一是大卫对神的爱和他想要完全对得起神的热望。大卫在祷告中请求神向他显明他生活里可能存在的罪：“神啊，求你鉴察我，知道我的心思；试炼我，知道我的意念；看在我们里面有什么恶行没有…”（诗一百卅九23-24）

如果我们想要有清白的良心，就必须允许圣灵鉴察我们的内心，显明我们对别人的过犯。以下有几个需要思考的问题：

- 你所说、所做的是否伤害或冒犯了别人？

- 你是否从你的老板、家人、或其他人那里偷了东西？

- 你是否对人撒了谎，而且从未去请求原谅？

- 你是否对人怨恨苦毒、心怀不满？

- 你是否对人抱有不肯宽恕的心？

- 你是否反抗了有权掌管你的人？

- 你对曾经帮助过你的人是否心怀感激？

- 你是否还有其它过犯？

上一课我们对付的是我们对神犯的罪，现在必须对付的是我们对人犯的罪。记住，假如你对不起这世上任何一个人，你就不可能对得起神。

现在让我们来思考要获得清白的良心必须采取的步骤：

1. 列出那些你必须请求原谅的人

列出一个你必须请求原谅的人的清单。同时列出你对他们所犯的罪。有些事可能会很快跃入你的脑中。其它的过犯大概要花些时间来思考，不要急，你是在和神交流，写下你想得起来的每一个过犯，你的清单也许会象这样：

在写完所有想得起来的过犯以后，请圣灵提醒你可能忽略或是遗忘了的过犯。向祂祷告说：“神圣的圣灵，我想向我得罪过的每一个人改正我的错误，请提醒我曾对别人犯过的每一个错。”

只要你是真诚地这样祷告，你就会发现，圣灵会向你显明你没有想起来的那些过犯。你还会发现，圣灵有着异乎寻常的好记性！祂可能会使你想起多年前的过犯。无论它是多久以前发生的，你必须对付每一个过犯。假如你不对付它，它就会紧随着你的一生。

完成清单以后，仔细地把它检阅一遍，按照严重性排列那些过犯—１、２、３……等。也许还要请圣灵告诉你哪些过犯是最严重的。

2. 选择适当的时间和方式道歉

一旦主告诉你该向某个人道歉，就及时去做。找一个方便他，而你可以和他单独谈话的时间。你当然不会想在一个人忙于工作，没有时间和你谈话的时候去找他。但不要因为任何事而阻止你不及时去找他。

道歉的最好方式通常是私人拜访。直接找到那个人，单独和他交谈。打电话是次好的方法。有的情况下，它也许是最好的方法，特别是当私人拜访不能提供你所需要的隐私性时。

写一封信也能请求原谅，但这个方法不如私人拜访或是打电话。原因之一是，那个人可能不回你的信，你因而无法知道他是否已经原谅了你。但无论你选择哪种方法，要紧的是及时得当地道歉。

过犯的范围有多大，道歉的范围也应有多大。假如你犯的罪只是对神，那你只需要向神认罪。假如你的过犯是对一个人，那你必须向神和那个人都认错。假如是对好几个人，你就必须向神和那些人认错。假如你的过犯是对整个教会，那你就必须向神和教会认错。

3. 正确地道歉

当我们向某人道歉的时候，必须毫无保留地承认自己的罪，谦卑地请求宽恕。不如此作，那过犯就不能澄清了。

错误很多时候，由于道歉的方法错误，那过犯仍没有被澄清。

错误的道歉方式：

- “我有错，但你也错了。”这是不得当的，因为你没有为你的过犯承担全部责任。

- “如果我错了的话，请原谅我。”

在道歉之前使用“如果”意味着：“我并不真的认为是我错了。”因此它不是一个真正的道歉。

- “我对发生的事情感到遗憾，请原谅我。”

这个道歉并不得当，因为你没有承认是你错了。

- “对不起。”

这个不完整的道歉也是不得当的，因为你没有具体地指出那个过犯，也没有承认你的错误行为。

- “我很抱歉发了火，但是你使我这样做的。”

这也错的，因为你不是为你的错误行为承担责任，而是在责备别人。

选择适当的时间和方式道歉

得当的道歉方式：

我们已经举出了一些不得当的道歉方式的例子，那么什么是得当的道歉方式呢？要得当地道歉，我们应该：

1. 为自己的过犯承担全部责任

2. 说出那些过犯

3. 请求那个人原谅自己，并等待他的答复

以下是一个得当的道歉方式例子：

“我在__________事上错了。你能原谅我吗？”

不管情况怎样，道歉的时候我们必须承担自己所犯的错误的全部责任。我们心底里可能会觉得自己只有百分之十的错，而另外那个人有百分之九十的错，但这并不能成为推卸罪责的借口。我们应该为属于自己的责任道歉。让神去处理属于那个人应承担的责任。

道歉应该尽量简短，避免不必要的细节。除非确实需要，否则不应该把别人牵涉在内。如果是向未得救的人道歉，那就不要试图同时向他见证基督。此时，我们的认错和道歉已经足以见证了。

别人可能并不接受你的道歉，也不原谅你。遇到这种情况，如果你已经诚恳而谦卑地道了歉并尽力改正过来，那就把事情留给神好了。

4. 做适当的补偿

假如我们使别人蒙受了损失，就必须做出补偿。“做补偿”意味着什么？意味着偿付一个人的损失。我们必须与他把事情弄清楚；否则在神面前就不可能有清白的良心。

例如，假设我偷了某人的东西。仅仅说“对不起，我偷了你的东西，请原谅我”是不够的。我应该请求原谅，但也必须尽量弥补过失并赔偿那个人所蒙受的损失。

如果做补偿涉及到钱，而你没有能力立刻可偿还，那就应该安排尽快赔偿。也许你需要定一个计划，按月分期付款，直到债务还清。务必要实践你的诺言，按你自己保证的去做。

5. 杜绝借口

我们讨厌做有损自己骄傲的事。因此我们很善于寻找不向别人道歉请求宽恕的借口，以下是一些很常见的借口：

- “我要特别为他做些事来补偿我对他的伤害。”

那不能抵消你对他的伤害。一个人说话、做事冒犯了他的妻子，送她一束花或是一盒糖并不就能抵消。只有一样东西能够抵消──一个正确的道歉。

- “以后我会道歉的。”

推迟是清白良心的大敌之一。耶稣说：“赶紧与你的对头和息。”这就是说：“现在就做你当做的事。”

- “对方错得比我多。”

可能确是如此，但你仍旧要为你的错误负责。当你为你的错误道歉时，你会发现对方也会为他的错误道歉。总得有人踏出第一步，为什么不让那个人是你呢？

假如我们使别人蒙受了损失，就必须做出补偿。

- “这实在是一件太小的事。”

如果神对你说到它，它就不是一件小事了。如果它触动了你的良心，它就大到需要解决了。

- “它已经过去那么久了。”

也许是的，但如果主把它带到了你的脑中，你就必须把它解决掉。大多数时候你会发现别人仍把它记得清清楚楚。

- “情况已经改观了。”

也许是的，但那并不能抵消过犯。

- “他不会理解的。”

问题并不在于他理不理解，而在于你必须服从神，做他要你做的事。

- “他又不是基督徒。他会怎么想我？”

至少他会想，他找到了一个真正基督徒── 一个诚实、谦卑到承认自己错了并道歉的基督徒。当然他也可能有不同的反应，但无论他会怎么想你，你必须顺服主。

现在就顺服神！

既然你已经知道了如何获得清白的良心，重要的就是去实践它。圣经上说：“你们既知道这事，若是去行就有福了。”（约十三17

从现在开始与别人恢复正确的关系。要紧的是你首先去找被你伤害最深的那些人，从你清单上的第一号开始，去找他，请求他的原谅。然后去找第二号，顺序而下。

你必须坚持一个一个对付你的过犯，直到把它们完全解决掉。有人也许会觉得你在做没必要的事，但你做这些事不是为了取悦别人，而是在讨主的喜悦。不要让任何事物妨碍你服从主，清白的良心是值得付任何代价的。

一旦你确确实实向神承认了你的罪，向别人纠正了你的错误，你就会觉得卸下了一个沉重的负担。你就会体验因知道自己与神与人心怀无愧而带来的心灵自由。

掘出之宝：

清白的良心来自与神与人心怀无愧。

第七课 思考指南

主要经文： “我因此自己勉励，对神对人，常存无亏的良心。”

（徒廿四16）

把你的圣经翻到这节主要经文。把它划下来。请求神使你的心思意念安静下来，向这节经文所含的道理敞开。

根据这节经文，保罗渴望的良心是哪种？

________________________________

“无”是什么意思？

___________________________________________________________

“亏”是什么意思？

___________________________________________________________

在这节经文中，保罗告诉我们，良心在我们与________和_______的关系上起着重要的作用。

根据这节经文，清白的良心不是自动产生的。

保罗为获得清白的良心做了什么？

___________________________________________________________

他常常这样做吗？

___________________________________________________________

在你思考过这节经文里的重要词语以后，用你自己的话描述保罗渴望拥有哪种良心。

___________________________________________________________

这节经文如何帮助你懂得自己的良心？

___________________________________________________________

第七课 问题

1. 么是清白的良心？

_______________________________________________________

2. 从利未记第六章中学到哪两个重要的道理？

1 _____________________________________________________

2 _____________________________________________________

3. 道歉才算正确？

1 _____________________________________________________

2 _____________________________________________________

3 _____________________________________________________

4. 个正确道歉方式的例子。

______________________________________________________

5. 我们使人蒙受了损失，就必须_______________________。

意味着什么？

_______________________________________________________


第八课 如何获得清白的良心（第二部分）

第八课

如何获得

清白的良心 （第二部分）

圣经对拥有清白的良心说了很多。

- 清白的良心是信心的基础。

保罗说到“常存信心和无污的良心”。当我们觉得内疚时，信心就会软弱无效。

- 清白的良心是祷告蒙答允的基本条件。圣经上说：“亲爱的弟兄啊，我们的心若不责备我们，就可以向神坦然无惧了。并且我们一切所求的，就从他得着，因为我们遵守他的命令，行他所喜悦的事。”（约壹三21-22）

- 清白的良心是健康的基础。受良心的责备就象常常有千钧重担压在身上。

- 要培养起真正的友谊，必须具备清白的良心。有时候我们冒犯、伤害别人，如果仍想得到他们的尊重和友谊，就必须改过自己的错误了。

- 清白的良心是有效见证的必需。假如你得罪了某个人而从未努力去改过，你会发现对他的见证是不可能有效的。

- 最重要的是，为了与主享有亲密的关系，必须具有清白的良心。我们对神、对人必须问心无愧，即使是良心上最轻微的谴责，也会妨碍我们与主的亲密关系。

良心就象我们心灵的一扇“窗子”，让神的光照进来。

良心怎样起作用？

我们的良心是神表达祂意愿、彰显祂圣洁的地方。神正是在此向我们显明祂对一件事情的心意。良心觉察出神对一件事情的看法，一旦我们的良心知道神对一件事情的意愿，就必须服从祂。

良心就象我们心灵的一扇“窗子”，透过这扇“窗子”，神的光照进来，以祂的光和真理充溢我们的内心。如果我们服从良心，“窗子”就变得更加清晰、透明，神的光就能够照进来，愈照愈亮。

但如果我们不服从良心，不对付它所宣判的罪，那么良心，这扇窗子就会变得肮脏模糊。随着罪的增加，那肮脏模糊也会增加，直到神的光几乎不能照进我们的心。

如果我们不对付罪，良心就会变得肮脏模糊

假如一个信徒继续不服从良心，他的心就会变得刚硬。终有一天，他会犯罪而不产生任何有错的感觉。这对任何一个基督徒来说都是很悲惨的状况，圣经上说：“不可硬着心…总要趁着还有今日，天天彼此相劝，免得你们中间有人被罪迷惑，心里就刚硬了。”（来三8、13）

如何服从你的良心

良心与过去和未来都有关。它不仅在我们做错了事后叫我们知罪，它还在我们将要做不讨主喜悦的事时向我们发出警告。

在服从良心方面，要遵守两个简单的原则：

1. 如果你的良心警告你某一件事是错误的，那就不要去做。

2. 如果你已经做了错事，立刻认罪并请求基督宝血的洁净。

无论神对你的良心显明的是什么，都要执行它。没有什么能够取代顺服的位置，主坚持要我们服从祂。

我们的良心被知识所限制

我们怎么知道在神的眼中孰对孰错呢？其中一个途径是通过神在祂的话语中所说的。当神的话语告诉我们某件事是正确的时候，我们就知道它是正确了。如果他的话说某件事是错误的，我们就知道它是错误的。

然而一般说来，我们刚得救的时候，对圣经所知不多。我们生活里可能有很多事物是圣经所禁止的，但如果我们不了解神的话语，就不会知道这些事物就是罪。

主怎么做呢？祂开始一个一个地向我们显明我们的罪。主待我们是恩慈的，祂不把所有的罪一次向我们显明，祂晓得那对我们的打击会太大。相反，祂向我们一个一个地揭示我们的罪。

此处有一个极妙的道理：我们生活里未知的罪并不妨碍我们与主的交通，只要我们顺服那已知的神的意愿，弃绝神已定罪的已知事物，就能与祂享有完美的团契了。圣经上说：“我们若在光明中行，如同神在光明中，就彼此相交，祂儿子耶稣的血也洗净我们一切的罪。”（约壹一７）

“在光明中行”意味着顺服我们已有的光明。只要我们顺服已有的光明，就能享受与神的亲密关系了。

说到我们与神的亲密关系，我们对于祂的意愿的态度是很重要的。只要真诚地愿意顺服神，从初作基督徒的时候起我们就能拥有与祂完美的团契。我们生活中可能有很多罪，但假如我们对它们一无所知，它们就在基督宝血的遮盖之下了。

另一方面，神向我们显明了生活中一项罪的时候，我们就有责任承认并弃绝它。假如良心已经定了一项罪之后我们还允许它保留，就会失去和神的亲密关系了。每一天继续犯良心已定之罪，每一天都会和主脱离亲密的关系。

对待其他弟兄姊妹时，让我们记住，神的儿女的知识水平也是不一样的。有的信徒没有认识到某些被别的信徒认为是严重罪行的罪。我们不应该拒绝或是论断人，因为他们不知道我们所知道的事。相反，应该为他们祷告，尽力帮助他们。神不为我们不知道的罪而拒绝我们，我们也不应该为弟兄不知道的罪而拒绝祂。

不要试图让你的良心沉默、泯灭

我们已经说过，当良心对你说话时，你应遵循的两个原则。让我们再重复一遍：

1. 如果良心警告你某一件事是错误的，那就不要去做。

2. 如果你已经做了错事，立刻认罪并请求基督宝血的洁净。

遗憾的是，很多基督徒不愿遵循这些简单的原则。相反，他们企图泯灭良心的声音。对此，他们常常会采用以下一个或两个方法：

1. 与良心争论

一个人可能会试图说服自己某件事是对的，因为它看起来那么合理。他可能会指着别人所做的，或是和其他信徒讨论，以便让别人同意他的观点。

我们不能让别人的观点取代了自己的良知。也许有人会说，他觉得你做某事是完全正确的，但假如你的良心否定了它，它对你就是错误的。每次你确信某事并非神对你的意愿，那件事就不可以做了。圣经上说：“凡不出于信心的都是罪。”（罗十四23）

我们必须懂得，不能和自己的良心争论。良心看出神对一件事情的看法，如果良心告诉我们那是错的，那它对我们来说就是错的。我们决不能企图压制良心的声音，因为它代表神对我们的意愿。

2. 做好事

人想良心过得去的第二个方式是做很多好事。尽管他不是在顺服神，他认为他做的事情是和神要他做的事同样好甚至更好的。

他试图通过向神的事工奉献钱、或是帮助别人、或是做其它好事企图压制自己的良心。他可能对自己很满意，认为自己的行为有很大价值。然而如果他不顺服的话，那些行为在神眼里是一文不值的。

良心只要求我们顺服，别无其他可以取悦神。神不看我们所做的好事，也不看我们向他的事工奉献多少钱，而单看我们的顺服。没有什么能够取代顺服，圣经上说：“耶和华喜悦人听从他的话…”（撒上十五22）

我们必须避免撒但的谴责

在获得并保持清白的良心的过程中，我们必须留意一个事实，那就是撒但借控告和谴责来攻击我们的良心。

撒但把这样的念头放进我们脑中：“你又失败了。你所做的不过如此。你不过是个输家，以后也就是这样了。神可不会爱象你这样的人的。”

撒但的攻击能够使我们软弱得简直不能面对生活。正因为如此，识破他的计谋是至关重要的。我们必须能够分辨撒但的谴责和圣灵的定罪之间的区别。

以下有几个方法，借此我们可以区分撒但的谴责和圣灵的定罪：

O 撒但的控告是零乱而持续的。

2 圣灵是光照我们，以便我们能够清楚地看到自己的错误。

O 撒但的控告目的只在于使我们感到痛苦，把我们摧毁。

2 圣灵的目的在于把我们建立起来，祂向我们显明我们的罪，以便我们承认并弃绝所犯的罪，并行在神的道路上。

O 撒但的控告会继续缠绕，即使我们已经认了罪。

如果那判决来自圣灵，而我们已经向神认了罪，祂就赦免我们，圣灵在这件事上也再不会定我们的罪了。

有时撒但攻击一个信徒，企图让他相信，他犯的某些罪永远不能得到赦免。相信它就是相信一个谎言，世上没有什么罪严重到不能被赦免。圣经上说：“…他儿子耶稣的血也洗净我们一切的罪…我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”（约壹一7、9）

神说“一切”，就是一切。主耶稣借着祂在十字架上的死偿付了我们一切的罪。如果你觉得撒但正在攻击你，以主耶稣的名抵挡祂，并宣告髑髅地的伟大胜利。圣经上说：“务要抵挡魔鬼，魔鬼就必离开你们逃跑了。”（雅四７）

我们必须保持敏感的良心

保持敏感的良心是最重要的。只要我们小心顺从良知的声音，它就会保持清醒而敏感了。如果我们不服从良心，它就会变得刚硬。每次当我们拒绝倾听并服从良心的时候，那就是破坏了自己的属灵生命。圣经劝勉我们：“弟兄们，你们要谨慎…免得你们中间有人被罪迷惑，心里就刚硬了。”（来三12-13）

如果我们不服从良心，就会破坏了自己的属灵生命。

伊万·罗伯茨──神在多次大复兴中所使用的一个人，喜欢向人们提这个问题：“上次你向人道歉是什么时候？”如果距上次道歉已经有很长时间，那祂就会向他们指出，一定有什么地方不对劲了。

任何一个信徒，和周围的人相处良久而不冒犯别人，那是不大可能的。圣经上说：“我们在许多事上都有过失。”（雅三２）

掘出之宝：

无疑我们有时会冒犯别人，那么问题是：怎么对待它？是固执骄傲、拒绝认错呢，还是自我谦卑、从而道歉？神的方式是要我们自我谦卑，向别人改正错误。

我们必须培养向别人道歉和赔偿的习惯。只要我们向神认自己的罪并向别人改正自己的错，良心就能保持敏感和清醒了。这就是行在对神的顺服中。

保罗得胜生活的最大秘诀之一就是：他顺服他的良心。他不顺从生命中良心所反对的任何事物。保罗可以坦然无愧地说：“我在神面前，行事为人都是凭着良心，直到今日。”（徒廿三１）

我们顺服神，便可持守清白的良心了。

我们借顺服神而保持清白的良心。

第八课 思考指南

主要经文： “我在神面前，行事为人都是凭着良心，直到今日。”

（徒廿三１）

在使徒行传廿四章16节中，我们看到保罗急迫地在神在人面前努力获得清白的良心。旧约中大卫也为了和神的良好关系而努力。把圣经翻到诗篇卅二篇，大卫默想自己的罪时写下了这首诗。

读这篇诗至少三遍，停下来请求主帮助你明白它。

在第1-2节中，大卫描述了一个有清白良心的人，写下有清白良心的人的特点。

___________________________________________________________

在第3-4节里，大卫描述了自己被良心谴责时的情景。仔细阅读这些经文，写下大卫的境况。

___________________________________________________________

从第５节里我们看出大卫并没有获得一个清白的良心，他有的是什么？

___________________________________________________________

哪种人关心他的良心，他做了什么？（第６节）

___________________________________________________________

一个有清白良心的人能享受与神的亲密团契。（第７节）大卫如何描述神？

___________________________________________________________

新约中有助人获取清白良心的经文，你能想起哪些？（对这个问题，如果你需要提醒，请看第八课。）

___________________________________________________________

诗篇32篇对你与神的关系有什么帮助？

___________________________________________________________

第八课 问题

1. 我们的良心是怎样一个地方？

________________________________________________________

神在此做什么？

________________________________________________________

2. 我们的良心与____________和__________都有关。它不仅在我们已经做错了事的时候叫我们______________，它还在我们将要做不讨主喜悦的事时向我们__________________。

3. 在服从良心的时候有哪两个原则要遵守？

1 ______________________________________________________

______________________________________________________

2 ______________________________________________________

______________________________________________________

4. 人们常常采用一个或两个方法试图泯灭良心的声音，是什么方法？

1 _______________________________________________________

2 _______________________________________________________

5. 撒但靠什么攻击我们的良心？

________________________________________________________

我们所犯的任何罪都可以得到赦免吗？

________________________________________________________

本课所学的内容中，什么会对你有所帮助？

________________________________________________________


第九课 神的操练

第九课

神的操练

我们已知道神怎样在良心里向我们显明他的正误观。本课我们将了解神如何操练祂的儿女，使他们行在对祂的顺服中。

神审判未得救的人

很多时候，似乎恶人侥幸蒙混过他们的罪，取得今生的成功，而神的儿女却有许多试炼和困苦。在诗篇七三篇中，诗人向神抱怨这样的情况。他说：“我见恶人和狂傲人享平安，就心怀不平…他们所得的，过于心里所想的。”（诗七三3-7）

为什么恶人会成功，这念头困扰着诗人，直到神告诉他恶人将临的遭遇。圣经上说：“你实在把他们安在滑地，使他们掉在沉沦之中。他们转眼之间，成了何等的荒凉！他们被惊恐灭尽了。”（诗七三18-19）

此处揭示出的真理是，在另一个世界里，恶人将为他们的罪受到最后的审判。他们也许会在今世成功，但他们无法逃脱神公义的审判。有一天他们将站在白色大宝座前，为他们的每一项罪受到审判。

神操练祂的儿女

神的儿女有一个未得救的人所没有的特权，他们得到他们天父的操练。

操练是什么？操练就是“训练孩子”，就是一位父亲给予祂儿女的训练。父亲不会操练别人的孩子，而是密切关注自己孩子的训练。

当父亲操练他儿子的时候，他是把他训练为自己所希望的样式。一个好父亲希望他的儿子是顺从的；希望他是诚实正直的；希望他是勤奋的；希望他有礼貌、关心他人。

好父亲从儿子很小的时候起就开始训练他，这训练持续到儿子逐渐成熟。日复一日，他满怀爱心坚持不断地训练儿子，把他塑造为自己所希望的样式。

神通过教导祂的儿女来操练他们

神是一位好父亲。祂满怀爱心坚持不断地训练祂的儿女，把他们塑造为自己所希望的样式。祂训练、教导祂的儿女，使他们荣耀祂的名。主赐给祂的儿女这样一个应许：“我要教导你，指示你当行的路；我要定睛在你身上劝戒你。”（诗卅二８）

神在我们单独与祂相交时借着祂的话语教导我们。祂通过牧师和圣经教师教导我们。祂通过敬虔人的典范教导我们。整个人生，我们也在学习神和祂的作为。

神通过儿女们的环境操练他们

神使用环境来操练我们，把我们塑造为祂所希望的样式。旧约中雅各的故事就是神用环境操练祂儿女的一个例子。

雅各的品质不大好。他聪明伶俐，但是贪婪狡诈。他总想从别人那里获取最好的。

雅各从他兄长那里骗得了长子权，他蒙骗了他父亲。事实上，他想要从他所接触的每个人那里取利。

神知道雅各的作为，也在对付他。雅各是骗子，神就差他去为他舅舅拉班干活，而拉班跟他是同一类人。

雅各爱上了拉班的女儿拉结，想要娶她，拉班要求他为了拉结的缘故干七年活，雅各爽快地同意了。圣经上说：“雅各就为拉结服事了七年；他因为深爱拉结，就看这七年如同几天。”（创廿九20）

七年满了，雅各请求迎娶新娘。拉班预备了一个盛大的婚筵。婚筵结束之后，雅各发现他上当了。拉班用他的大女儿利亚替换了拉结。雅各误娶了新娘！他为了拉结的缘故不得不再干七年的活。

雅各被他舅舅欺骗了二十年，其间拉班十次更改了他的工钱。最后，雅各离开哈兰地要回他的故乡，拉结在行程中病死了。

雅各骗了别人，他自己也受了骗。

后来，雅各最钟爱的儿子约瑟，被嫉恨他的哥哥们卖去作了奴隶。这些哥哥们骗他们的父亲，使他以为约瑟被野兽撕吃了。雅各以为约瑟死了，就为他悲哀了多年。

雅各骗了别人，他自己也受了骗。他遭遇了一个又一个的困境。有一次他叫道：“这些事都归到我身上了。”其实，神是为了雅各的好处而使用所有这些环境。通过这些操练和惩戒，神使雅各的性情发生了变化。

最后我们看到了一个完全不同的雅各。起初那个狡诈的骗子变成了神的王子。他文雅、谦逊而成熟—一个与神同行的人。甚至连法老—当时世界上最尊贵的君王，都承认雅各是神的人。法老还在雅各面前下拜，受他的祝福。

在我们里面有许多“雅各”的特性

我们每个人里面都有很多雅各的特性。我们是自私的，偏行己路的。我们知道如何作狡猾的人，甚至知道怎样通过欺骗获取我们想要的东西。因此，神不得不操练我们。

神怎样操练我们呢？他借环境来操练我们。神安排各样的遭遇，以便教导祂要我们学习的功课。神的儿女遭遇到的事都不是偶然的。我们遇到的所有事情，不是由神命令的，就是祂所允许的，而它们都是为了我们的好处。圣经上说：“我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。”（罗八28）

我们很多的遭遇本身看起来并不好，它们可能会是痛楚艰苦的。然而神的话语说，我们就可以晓得“万事都互相效力，叫爱神的人得益处”。

神通过管教祂的儿女来操练他们

假如我们不留意神的教导和操练，祂就不得不管教我们。管教就是神“打屁股”，它是一种操练形式。当我们不听话的时候，神就管教我们。

管教和惩罚是不一样的。惩罚的目的是让一个人为他的错误行为而受苦；而管教的目的是通过纠正一个人来帮助他成为更好的人。

还有另一个分别，惩罚不涉及爱，而管教则涉及爱。父亲通过管教儿子来表明对祂的爱。圣经上说：“不忍用杖打儿子的，是恨恶他；疼爱儿子的，随时管教。”（箴十三24）

神管教的意义

当神不得不管教我们的时候，我们可能会为自己觉得委曲和疑惑：“为什么要让我遇到这种事情？”我们可能会四处张望，看到那些和我们做了同样事情的人，却没有遭到我们所遇见的难题。我们想不通为什么，甚至还会觉得神不爱我们，或者是祂生我们的气了，但这些都是错误的结论。现在让我们来看一看管教的真正意义。

- 管教证明我们是神的儿女

关于管教，我们首先需要懂得的是，它证明我们是神的儿女。神可不管教没得救的人，祂只管教祂自己的儿女。

五个孩子在院子里玩，他们全身沾满了泥浆。忽然来了一位母亲，她狠狠地打了其中三个孩子的屁股，不许他们再在那里玩。有个孩子抱怨道：“你为什么不打另外那两个的屁股？”

“因为他们不是我的孩子。”母亲回答说。

你是不是想不通，为什么没得救的人做了错事却似乎能够蒙混过关，而神的孩子如果做了同样的事却要受到管教？原因很简单：没得救的人不是神的孩子。神只管教祂自己的孩子。未得救的人将要在来生里为他们的罪受到惩罚，而神却在今生里管教祂的孩子。如果神管教你，就是证明你是祂的孩子。圣经上说：“你们所忍受的，是神管教你们，待你们如同待儿子。焉有儿子不被父亲管教的呢？管教原是众子所共受的，你们若不受管教，就是私子，不是儿子了。”（来十二7-8）

- 管教是神爱我们的明证

关于管教，我们需要懂得的第二点是，它是神爱我们的明证。神不是因为不喜爱我们或是生我们的气而管教我们，祂管教我们是因为祂爱我们。圣经上说：“因为主所爱的，他必管教，又鞭打凡所收纳的儿子。”（来十二６）

只要我们认识到， 试炼和艰难来自我们的天父，它们临到我们因为父爱我们，我们对待它们的整个态度就会转变了。诗人说：“耶和华啊，你所管教，用律法所教训的人，是有福的。”（诗九四12）

我们应当怎样接受神的管教？

神在祂的话语中告诉我们如何接受祂的管教。圣经上说：“我儿，你不可轻看主的管教，被他责备的时候，也不可灰心。”（来十二５）

在这节经文中，神告诉我们，在被管教时，要抱有两个态度：

母亲管教她自己的孩子

1. 我们不可轻视神的管教

这节经文中出现的“轻视”一词，意思是“轻慢地对待”。圣经在此告诫我们，不应轻慢地对待主的管教。如果神管教我们，我们应该认真对待祂的管教。我们应该努力去寻求祂想要教导我们的功课。

遗憾的是，很多基督徒虚度了多年，却没有学会神要教导他们的功课，为什么？不是因为他们没有认识到神是在管教他们，就是因为他们不认真对待神的管教。

我们的天父不断在训练祂的儿女，然而神的许多孩子在他们遭遇的事情中却看不到神的手。他们以为自己的遭遇只是偶然，却从未认识到神在处境的后面。他们不知道，神正在用这些事情来教导他们神的作为。基督徒看不到神的手在祂的处境中，这实在是件悲哀的事。轻视或者轻慢对待神的管教同样是件悲哀的事。

因此，神的儿女需要学会的第一个态度是，认真对待主的管教。当然不是说每次生病或每次事故都是主的管教，但应该仔细留心我们的处境。

当某件事发生时，首先应该问：“这意味着什么？是神在教我什么吗？是我生活里有什么不讨祂喜悦的地方吗？”我们必须认真对待主的作为，否则它就会轻轻溜走，而我们却得不到任何学习。

2. 在被神责备的时候不可“灰 心”

“灰心”一词在此处的意思是“失去信心”或“过于沮丧”。圣经在此教导我们，当神责备或管教我们的时候，不应该把它看得过于严重。这刚巧和轻视相反。

当神对付我们的时候，我们可能会因泻气而想放弃，也许还会觉得自己简直无法过基督徒生活，但神要我们不可“灰心”。祂要我们懂得，祂管教我们只因祂爱我们，希望我们得到最大的益处。

平安的义果

愿神使我们能够看出，祂赐下的试炼、经历和管教都是为了我们最大的好处。被管教是没有什么可喜乐的地方，但只要用正确的态度接受它，它就会在我们生命中结出宝贵的果实。圣经上说：“凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人结出平安的果子，就是义。”（来十二11）

管教会向谁结出“平安的果子，就是义”？向“那经练过的人”──那些顺从神管教的人。

大卫懂得神管教的手按在他身上的意思。他也懂得向神顺服。他并不控诉神对他不公。他对神没有心怀不满。相反，他感激神的信实。大卫说：“耶和华啊，我知道你的判语是公义的；你使我受苦，是以诚实待我。”（诗一百十九75）

我们开出一条可供别人跟随的正道

这就是接受神的管教应有的态度。我们应当告诉祂，祂所做的全是对的。我们应当感谢祂，学习祂教导我们的功课。我们还应该认识到，神将用我们的经验去帮助那些跟在我们身后的人。圣经上说：“所以，你们要把下垂的手、发酸的腿，挺起来；也要为自己的脚，把道路修直了，使瘸子不至歪脚，反得痊愈。”（来十二12-13）

这意味着什么？它意味着，我们不是自己活着，我们还影响着别人。别人跟在我们的身后，若我们不顺服，我们就会踩出一条斜路，把别人引入岐途。然而如果我们行在对主的顺服中，就会开出一条可供别人跟随的正道。

掘出之宝：

神操练祂的儿女，使他们可以行在对祂的顺服中。

第九课 思考指南

主要经文： “耶和华啊，你所管教，用律法所教训的人，是有福的。”（诗九四12）

在第九课里我们学到，“操练”的意思是“训练孩子”。诗篇卅二篇８节里有三个重要的词语告诉我们神如何训练我们，尽管这些词的意义相近，但还是略有不同。先写下这三个词，然后再写下它们对你的意义。

1 __________________________________________________________

2 __________________________________________________________

3 __________________________________________________________

“有福”的意思是“幸福”。本课主要经文告诉我们，被主管教和教训的人是幸福的人。在希伯来书十二章里我们学了不少关于管教的内容。把圣经打开到这一章，特别读一读5至11节。

第５节教导我们，在主管教我们的时候，应该抱有两个态度。是什么？

1 __________________________________________________________

2 __________________________________________________________

用你自己的话解释它们对于你的意义。

________________________________

第6至8节说的是一种关系。它是什么？如何得到证实？

________________________________

管教的果子是什么？（参看第10至11节末）

________________________________

这些经文中对你帮助最大的是什么？

________________________________

第九课 问题

1. 恶人在这世上常享成功吗？_______________________________ 恶人何时为他们的罪受到最后的审判？ _______________________________________________________

2. 操练就是“______________”，就是一位父亲给予___________。

3. 神通过处境来操练我们吗？_______________________________ 假如我们不留意神的教导和操练，祂就不得不___________我们。 什么是管教？____________________________________________

4. 管教是哪两个事实的明证？

1 _____________________________________________________

2 _____________________________________________________

5. 在被神管教时，我们要抱有哪两种态度？

1 _____________________________________________________

2 _____________________________________________________

本课中对你有所帮助的是什么？

_______________________________________________________


第十课 神的权柄

第十课

神的 权柄

当神创造宇宙的时候，祂确立了一个原则──权柄的原则来统领它。神自己是最高的权威，在神之下是天使长，天使长之下是许多其它的天使。当人被造，祂同样也在神的权柄下。

权柄就是统治的权力和要求服从的权力。一切的权柄都属于神，因为祂是万物的创造者。天军也敬拜祂说：“我们的主，我们的神，你是配得荣耀、尊贵、权柄的，因为你创造了万物，并且万物是因你的旨意被创造而有的。”（启四11）

天使的悖逆

神创造的天使中有天使长路西法，祂是所有天使的首领。祂也是被造的天使中最美丽、权力最大和最聪明的。

然而，这个至高的天使有一天悖逆了祂的创造者。他不满意只可在天使中享最高地位。他想要取代神的位置。他在心里说：“我要升到天上，我要高举我的宝座在神众星以上；我要坐在聚会的山上，在北方的极处；我要升到高云之上，我要与至上者同等。”（赛十四13-14）

撒但悖逆神

路西法的悖逆就是反抗神的权柄。他想要取代神的地位。悖逆的结果，他变成了撒但，神的敌人，也是人的敌人。天国里三分之一的天使跟随了撒但背叛神。这些堕落的天使被称为“恶魔”或“邪灵”。

堕落天使们簇拥着撒但建立起一个与神及神的国作对的王国，。从那时起，宇宙里就有了两个国──神的国和撒但的国。

在撒但悖逆以前，每个受造之物都按顺服神权柄的原则生活。然而撒但引出了另一个原则──悖逆的原则。悖逆是心里对神的一种态度，它说：“我要为所欲为。我不服从你。”

人的悖逆

神创造了第一个人──亚当，把他安置在伊甸园里。然后又为他造了一个配偶，名字叫夏娃。神的安排是，夏娃应当服从亚当，而亚当应当服从神自己。

撒但渴望把他那悖逆的灵放进人心里，但他首先接近的却不是亚当。相反，他走向夏娃，怂恿她吃禁果，去背叛神。亚当获知夏娃所做的事情后，也采摘偷吃了禁果。

圣经上说，夏娃是受了骗，但亚当可不是受骗。他是选择了不服从神。亚当跟随撒但悖逆了神。他在心里说：“我要做想做的事。”

借着亚当的悖逆，罪进入了世界。亚当把他悖逆的天性传给了他的子女，带给了整个世界。自那以后，悖逆成了人心的原则。圣经上说：“我们各人偏行己路。”（赛五三６）这就是为什么圣经把未得救的人称作“悖逆之子”。

洪水之后，神建立了律法，命定了人的管理。他赐给人权柄去施行律法。神这样做是为了保护人类。人是那样罪恶而悖逆，若是没有某种形式的管理，就不可能控制邪恶了。

神设立了死刑，祂要人看到剥夺别人生命的严重性。神告诉挪亚：“凡流人血的，他的血也必被人所流…”（创九６）

“因一人的悖逆，众人成为罪人。”

(罗五19)

以色列的失败

后来，神拣选了亚伯拉罕作一个民族的祖先，这个民族将被称为神的子民。神想要在悖逆的人类之中兴起一个顺服他的民族。

亚伯拉罕以他坚定的信心著称，但他也是一个顺服神权柄的人。神这样说到亚伯拉罕：“我眷顾他，为要叫他吩咐他的众子和他的眷属，遵守我的道…”（创十八18）

亚伯拉罕的后裔后来成了以色列民族，神的选民。神的目的是要他的子民顺服他，在这地上树立起他的权柄。神希望，借着以色列民族，全地的人都来认识祂。

然而以色列人也是不顺服和叛逆。神不得不管教了他们很多次。最终，由于他们不断悖逆，神允许他们的民族遭到毁灭。那些没有被杀死的被虏去做了奴隶，分散在全世界。

子的顺服

神创造了天使，很多天使却悖逆了祂；祂创造了人，人也悖逆了祂；祂拣选了以色列民族作祂的子民，但以色列人也悖逆了祂。

然后，时候满了，神差祂的儿子到世界来。我们知道，主耶稣来是为我们的罪而死，但祂来也是为了要重建顺服神的原则。耶稣说：“因为我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。”（约六38）

耶稣基督就是神。在祂来这个世界之前，祂与父共享同等的荣耀和权柄。但当祂来到这世上时，祂放弃了荣耀的地位，降卑为人。圣经上说：“他本有神的形象…反倒虚己，取了奴仆的形象，成为人的样式。”（腓二６，７）

耶稣是怎样的人？祂是一个完全顺服神的人。祂从没有不顺服神。祂在这世上时从没有对抗过神的权柄。祂生活的原则就是顺服的原则。耶稣曾说：“我常作祂所喜悦的事。”（约八29）

当主耶稣在客西马尼园思想在十字架上担当我们的罪时，祂祷告说：“我父啊，倘若可行，求你叫这杯离开我；然而，不要照我的意思，只要照你的意思。”（太廿六39）既然是父的意思，要祂为我们的罪死在十字架上，祂就甘愿顺服祂的父。

“…不要成就我的意思，只要成就你的意思。”(路廿二42)

宇宙中从没有比神的儿子顺服至死更壮丽的一幕了。圣经上说：“既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。”（腓二８）

由于基督自己降卑，顺服至死，父神就让祂从死里复活，高举祂到天地的宝座上。圣经上说：“所以神将他升为至高，又赐给他那超乎万名之上的名。”（腓二9）

这个人──耶稣基督，被赋予了天上地下所有的权柄。祂成为一个新民族──神的儿女的头。正如祂是按照顺服的原则过祂的生活一样，我们也要按照同样这个顺服的原则过我们的生活。

世界上的两种原则

让我们认清当今世上的两种原则：

1. 悖逆的原则，它是撒但的原 则。

2. 顺服的原则，它是基督的原 则。

每个人都在按照其中的一个原则过自己的生活。

世界的基本原则是悖逆。圣经上说到“现今在悖逆之子心中运行的邪灵”。（弗二2）

那邪灵就是撒但自己的灵，它在对神和神子的悖逆中自我暴露出来。

悖逆的原则：“我走自己的道路”

世界的这种态度在诗篇第二篇里这样表达：“世上的君王一齐起来，臣宰一同商议，要敌挡耶和华，并祂的受膏者。”（诗二２）

这种悖逆神及其权柄的心理状态表现在不法上。圣经预言，在接近末世的时候，世界将变得愈来愈不法。

很多自称基督徒的人从没有悔改他们的罪。他们仍在按悖逆的原则生活，他们将不被基督所接受。主耶稣说：“凡称呼我主啊，主啊的人，不能都进天国；唯独遵行我天父旨意的人，才能进去。当那日必有许多人对我说：‘主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？’我就明明地告诉他们说：‘我从来不认识你们，你们这些作恶的人，离开我去吧！’”（太七21-23）

顺服的原则：“愿你的旨意成就”

神儿女的基本原则是顺服，我们在这里要高举神的权柄。在未得救的时候，我们是悖逆而不顺服的，然而神救了我们，使我们有可能按照顺服的原则过我们的新生活。主耶稣基督，顺服至死的那一位，现在活在我们里面。圣经上说：“岂不知你们若不是可弃绝的，就有耶稣基督在你们心里吗？”（林后十三５）

由于有主耶稣住在我们里面，我们就有了顺服神的能力。然而这顺服不是自动产生的，在主耶稣的生命中它也不是自动产生的。祂是自己选择了按照顺服的原则过祂的生活，我们也必须自己选择按照顺服的原则过我们的生活。圣经告诫我们：“你们当以基督耶稣的心为心。”（腓二５）

掘出之宝：

作为神的儿女，我必须按照顺服的原则过我的生活。

第十课 思考指南

主要经文： “我们的主，我们的神，你是配得荣耀、尊贵、权柄的，因为你创造了万物，并且万物是因你的旨意被创造而有的。”（启四11）

第十课文首定出了权柄的定义：“权柄就是＿＿＿＿＿＿＿＿的权力和＿＿＿＿的权力。”

读马太福音廿八章18节。在这节经文里谁在说话？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

祂说祂有什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

它的范围有多大？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

马太福音廿八章记叙的情景发生于耶稣即将升天之时。现在把你的圣经翻开到启示录。读启示录四章11节和五章11-14节。这事发生在哪里？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

在启示录四章11节里，什么名给了主耶稣？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

在启示录五章12节里，什么名给了主耶稣？（参阅约一29）

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

读启示录五章11-14节数次，直到你的脑海中出现这幅景象。用你自己的话描述这幅景象。

_________________________________________________________________

我们应当怎样回应神的羔羊？为什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

在祷告时敬拜主耶稣基督，为祂的一切品格，为祂的大能和权柄，为祂向你个人所做的一切事情。

第十课 问题

1. 权柄就是＿＿＿＿＿＿＿＿和＿＿＿＿＿＿＿的权力。所有的权柄都属于＿＿＿＿＿＿＿，为什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

2. 撒但把＿＿＿＿＿＿＿＿＿＿＿的原则引入了世界。

悖逆是心里一种对神的态度，它说：“＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿。”

3. 洪水之后，神建立了＿＿＿＿，命定了＿＿＿＿＿。正是＿_＿＿确立了死刑。

4. 我们知道，主耶稣来是为我们的罪而死，但祂来也是为了要重建＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿。 耶稣是怎样的人？祂是一个＿＿＿＿＿＿＿＿＿＿＿＿＿＿的人。

5. 当今世界上的两种原则是：

1 ＿＿＿＿＿＿＿＿的原则，它是＿＿＿＿＿＿＿＿的原则。

2 ＿＿＿＿＿＿＿＿的原则，它是＿＿＿＿＿＿＿＿的原则。


第十一课 神定立的权威

第十一课

定立的 权柄

上一课我们了解到，权柄就是统治的权力。所有权柄都属于神，因为祂是万物的创造者。我们看到，世界的基本原则是悖逆，而神儿女的基本原则是顺服。我们在此是要顺服神并高举祂的权柄。

本课我们将学习一个很重要的真理：我们必须服从神所立的权威，为的是要完全顺服神。

什么是神立的权柄？

神立的权威就是代表神之权柄的人。所有的权柄都属于神，然而神在实施祂的权柄时有两种方式：

1. 直接权柄。就是说神直接通过祂的话或是祂的灵告诉我们祂要我们做的事。

2. 授予权柄。就是说神指定特别的人，代表祂实施权柄。

神透过直接或授予实施祂的权柄

神不仅直接指导我们，祂还通过祂设立的权柄指导我们。例如：父母、学校里的老师、警察、政府官员等等。

既然神所设立的权威代表神的权柄，别人就必须服从祂。对神立的权柄不尊重或是不服从，就是不尊重、不服从神。

权柄的四个基本结构

在我们生活的这个世界上，神建立了权柄的四个基本结构：

1. 家庭

2. 政府

3. 教会

4. 工作

让我们来分别思考权柄的四个结构：

- 家庭

神对家庭的安排是，父亲在神之下做一家之长。妻子顺服丈夫，子女顺服父母。圣经上说：“你们作妻子的，当顺服自己的丈夫，如同顺服主。”（弗五22）“你们作儿女的，要凡事听从父母…”（西三20）

在家庭里，神已把祂的权柄下放给了父母。既然父母代表的是神在家庭里的权柄，那么他们就应当得到服从。圣经上说：“你们作儿女的，要在主里听从父母，这是理所当然的。”（弗六１）

许多时候年轻人会改变神的话来适应自己。例如：

“听从你的父母…

如果他们是对的…

如果你认为他们是对的…

如果不和你的想法相抵触…

如果他们以亲切的、令你满意的方式请你…”

但是，想得神喜悦的年轻人却不这么考虑。相反，祂自动选择服从祂的父母，因为这样做是对的。

神在家庭里的权柄

父亲是神指定的一家之长，但他不应该是一个独裁者。他应该爱他的妻儿，并做他们的榜样。在神面前他还要担负起以主的方式抚养孩子的责任。圣经上说：“你们作丈夫的，要爱你们的妻子；正如基督爱教会，为教会舍己。”（弗五25）“你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒，养育他们。”（弗六４）

- 政府

由于人悖逆的罪性，神建立了律法，设立了人的政府。神赐给人实施祂律法的权柄。祂这样做是为了保护我们并我们的好处。政府是神为抑制邪恶而作的预备，为的是让我们能够“敬虔端正，平安无事地度日。”（提前二２）

学校里的老师、警察、地方官员、法官，中央地方各级官员，都是神设立的权威。既然他们代表神的权柄，我们就必须服从他们。圣经上说：“在上有权柄的，人人当顺服祂，因为没有权柄不是出于神的。凡掌权的都是神所命的。”（罗十三１）

神在政府里的权柄

基督徒应当做守法的公民。在校的学生遵守学校纪律，尊敬老师，就是荣耀神。若不如此做，便是辱没了神。作为耶稣基督的追随者，我们应当按照顺服的原则生活。圣经告诫我们：“你们为主的缘故，要顺服人的一切制度…”（彼前二13）

我们的主从没有参与过任何叛乱，祂教导人们要顺服政府的权柄。当法利赛人问耶稣，是否该向该撒纳税时，主回答说：“该撒的物当归给该撒，神的物当归给神。”（太廿二21）

主耶稣教导我们要顺服政府的权柄

- 教会

神的计划是让基督做每间教会的头。在基督之下是神指定的领袖，如长老、牧师、执事、教师。我们应该服从神在教会里设立的权柄。圣经劝诫我们：“你们要依从那些引导你们的，且要顺服；因他们为你们的灵魂时刻警醒，好象那将来交账的人；你们要使他们交的时候有快乐，不至忧愁…”（来十三17）

神在教会里的权柄

教会里掌权的人不应奴辱神的子民，而要服事他们，并做他们的榜样。论到长老们，圣经上这样说：“务要牧养在你们中间神的群羊，按着神旨意照管他们；不是出于勉强，乃是出于甘心；也不是因为贪财，乃是出于乐意；也不是辖制所托付你们的，乃是作群羊的榜样。”（彼前五2-3）

- 工作

我们的雇主或者说“老板”代表着神在工作上设立的权威。当我们为耶稣的缘故努力工作时，就在工作中荣耀了神。神可不乐意我们漫不经心、三心二意地工作。祂要我们用心工作。圣经上说：“你们作仆人的，要凡事听从你们肉身的主人，不要只在眼前事奉，象是讨人喜欢的，总要存心诚实敬畏主。”（西三22）

神在工作里的权柄

“仆人”一词在此只是指一个雇员—被别人雇用的人。圣经告诉我们，雇员们要服从他们的老板，不仅仅是那些和善文雅的，还有那些难以相处的。圣经告诫说：“你们作仆人的，凡事要存敬畏的心顺服主人；不但顺服那善良温和的，就是那乖僻的也要顺服。”（彼前二18）

至于我们的工作，神要每一个信徒作工如同为主耶稣作工一样。有个年轻人眼看差事不保。他的工作态度不好，质量也令老板对他颇不满意。

一天，他的青年指导员向他提出这个问题：“假设耶稣基督自己就是那间店子的经理，你工作的质量会因此产生什么不同吗？”

他答道：“那当然！我会随时全力以赴。”

青年指导员解释说：“你知道吗，神要你想到，实际上你是在你的岗位上为主耶稣工作？”然后他们看了这节经文：“无论作什么，都要从心里作；象是给主作的，不是给人作的；因你们知道从主那里必得着基业为赏赐。你们所事奉的乃是主基督。”（西三23-24）

圣经上说老板们同样也有一个义务。他们应当为给自己工作的人着想，认识到他们在天上有一个主人。圣经上说：“你们作主人的待仆人，也是一理，不要威吓他们；因为知道他们和你们，同有一位主在天上，他并不偏待人。”（弗六９）

有关权柄的问题

你也许有些关于权威的问题。我们来尝试回答其中一些。

- “如果我认为我父母在某件事上错了，我还必须要服从他们吗？”

儿女和父母的关系在神眼里如此重要，以至他把它列为十诫中的一个诫命。圣经上说：“当孝敬父母，使你的日子，在耶和华你神所赐你的地上，得以长久。”（出二十12）

“孝敬”一词的意思是尊敬、服从。即使你不赞同你父母的意见，也不要不服从或叛逆。不孝敬父母的人不仅违背了神的诫命，还走出了神的权柄，结果就是他或会短命。

当我们在神的权柄下，我们便不受撒但攻击了

我们可以把神的权柄想成是保护我们不受撒但攻击的一把伞子。撒但憎恨神的子民，想要毁灭他们。但是，只要我们在神的保护“伞”下，若没有神的许可，撒但就无法碰到我们。

- “如果掌权的那个人做了一个错误的决定，我需要承担责任吗？”

谁作决定，谁就要为结果负责。如果你只是服从了在你之上的权柄，神就不会要你负责。相反，祂会要掌权的那个人对错误负责。

- “如果掌权的人品格低劣，我不喜欢他，我还必须服从他吗？”

是的，只要他的职位在你之上，你就必须服从他。我们必须分清楚一个人的职位和他的品格。例如，警察是有权柄的。他在维护法律上代表着神的权柄。他的品格可能不讨人喜欢，但那并不成为你不服从他权柄的借口。假如你接到一张超速驾驶的告票，你不能够置之不理说：“昨天我收到一张超速驾驶的告票，可是我把它撕了，因为我不喜欢那个警察。”

- “假如有个掌权的人要求我 做和神的命令相背的事情，怎么办？”

神的权柄覆盖我们生活的每一部分

这就是你不应该服从掌权者的情况了。新约里有这样的一个例子，耶稣要求祂的追随者把福音传给每一个人。后来，那些叛逆的宗教领袖们要彼得和其他的门徒不要再奉耶稣的名传讲或是教导人。彼得不能遵守这个命令，因为它和主的要求是矛盾的。彼得说：“顺从神，不顺从人，是应当的。”（徒五29）

无论何时当人的要求与神的诫命相抵触时，你都必须服从神。举个例子，假若你的老板要你做什么不诚实的事，或是为某事撒谎。这样做意味着不服从神的诫命；因此你就不

能服从。即使是在这样的情况下，你也怀有尊敬的心。你该有一颗顺服的心，尽管你不能够服从。你应该平静地说：“我很抱歉，但我不能那样做。”

有的情况是拒绝服从老板要你做坏事的命令，可能意味着你的失业。假如真是如此，就从主那里接受这个事实，并且知道祂喜悦你的行为。圣经上说：“倘若人为叫良心对得住神，就忍受冤屈的苦楚，这是可喜爱的。”（彼前二19）

所有权柄都是神命定的

神要我们晓得，所有权柄都是由祂命定的。既然所有权柄都是神所命定的，他们就必须受服从。在这点上我们别无选择。我们必须服从对我们有权柄的那些人。圣经上说：“…凡掌权的都是神所命的。所以抗拒掌权的就是抗拒神的命；抗拒的必自取刑罚。”（罗十三1-2）

我们之中谁敢不服从直接从主而来的命令？但是我们晓得吗，抗拒神命定的权柄也就是不服从神的命令？为服从神的命令，我们就必须服从祂所命定的权柄。

主耶稣自己就给我们作了服从权柄的榜样。祂服从的，不仅是神直接的权柄，也是祂所命定的权柄。祂服从父母，服从政府当局，祂纳税，祂遵守国家法律。综观主耶稣整个一生，祂服从权柄。祂从未在任何一个场合悖逆过，真正是按照顺服的原则度过了一生。

要得神的喜悦，我们所能做最重要的事情就是顺服祂。为了对主完全顺服，我们必须服从祂命定的权威。使徒保罗说：“你要提醒众人，叫他们顺服作官的、掌权的，遵他的命。”（多三１）

掘出之宝：

为了对神完全顺服，我们必须服从神命定的权柄。

第十一课 思考指南

主要经文： “在上有权柄的，人人当顺服他，因为没有权柄不是出于神的。凡掌权的都是神所命的。”（罗十三１）

第十课里列出了人们对待神权柄的两种原则。每个人都是按照其中之一个来生活：按照__________建立的悖逆原则；或是按照_________，神的儿子建立的顺服的原则。

所有的权柄都是从哪里来的？（参罗十三１）

___________________________________________________________

为了让人类和平共处，神把祂的权柄授予了其他人。查阅以下经文，写出神授权的那些人：

以弗所书六章１节___________________________________________

歌罗西书三章22节__________________________________________

帖撒罗尼迦前书五章12至13节_______________________________

彼得前书二章13至14节______________________________________

我们应当怎样对待神授予权柄的那些人？

________________________________

所有这些属世的关系体现了我们对待神权柄的态度。我们顺服、服从高于我们的人吗？若是，我们就知道自己向神有一颗顺服、服从的心。我们是否不服从高于我们的人？若是，则可知我们在按照撒但建立的悖逆的原则生活。

你在按照哪个原则生活？请剔出一个

1. 我在按照悖逆的原则生活

2. 我在按照顺服的原则生活

在祷告中感谢天父，因为祂的儿子耶稣基督使你可作神顺服的孩子。

第十一课 问题

1. 什么是神定的权威？

_______________________________________________________

列举几个神定权威的例子。

_______________________________________________________

2. 既然神设立的权威代表神的权柄，别人就必须_____________祂。 对神立的权威不尊重或是不服从，就是不尊重、不服从_______。

3. 神对家庭的安排是，父亲________________。妻子__________， 子女____________。

4. 当我们___________________________时，就在工作中荣耀了神。 神要每一个信徒作工如同________________________________。

5. 要得神的喜悦，我们所能做最重要的事情就是_______________。 为了对主完全顺服，我们必须____________________________。

本课中你学到最重要的内容是什么？

_______________________________________________________


第十二课 神的管教

第十二课

神 的

作为基督徒，我们应该按照顺服的原则生活。神绝不愿意祂的儿女活在罪里。圣经上说：“我小子们哪，我将这些话写给你们，是要叫你们不犯罪…”（约壹二1）

然而，基督徒仍然犯罪，而且很多人还不把它当回事。本课我们就来探讨这个问题：当一个信徒自愿犯罪时会发生什么？

罪在信徒生活里的后果

在第六课里我们了解到罪在信徒生活里的一个后果：罪破坏了我们和神的亲密关系。本课我们将思考罪在信徒生活里的另一个后果：罪会使神向我们伸出管教之手。

当一个信徒接受基督作祂的救主时，他的罪确已得赦免。但这并没有带给他随心所欲生活、做事的权力。他仍旧必须面对他行为的实际后果。圣经上说：“不要自欺，神是轻慢不得的；人种的是什么，收的也是什么。”（加六７）

罪破坏我们和神的关系，并带来神的管教。

无论我们犯过什么罪，只要我们向神承认那个罪，请求祂的赦免，就会被赦免。我们和神的亲密关系就能很快恢复起来。神愿意赦免我们所犯的一切罪，只要我们真心真意地承认它们。但那并不意味着我们不会为自己的罪受到管教。

大卫受管教

记叙旧约人物的生平，是为了让我们能够从他们的经历中学功课。从大卫的严重罪行里我们需要学到两个重要的功课：

1. 尽管我们的罪能得赦免，我们还是必须面对自己行为的后果。

2. 有的罪具有持续终生的后果。

大卫不仅是神的一个伟人，还是以色列民族历史上最伟大的君王。尽管如此，大卫还是犯了严重的罪行，且尝到了自己罪行的苦果。

撒母耳记下十一章记叙了大卫所犯的大罪。当大卫的士兵在外面打仗的时候，他在他的王宫里。一天傍晚，他在宫中的平顶上散步，看见一个美貌的妇人在沐浴。情欲进了他的心。他差人接来这个妇人拔示巴，和她犯了奸淫。

后来拔示巴带话给大卫，告诉说有了他的孩子。由于拔示巴的丈夫乌利亚已经在外争战多时，大卫知道他的通奸之罪将会很快暴露。为了掩人饰罪行，也为了能够娶拔示巴，大卫故意安排乌利亚在战斗中被杀死。大卫似乎是成功地掩盖了他的罪，而圣经上记载：“大卫所行的这事，耶和华甚不喜悦。”

神差遣先知拿单去见大卫，向他指明他奸淫和杀人的罪。大卫诚心诚意地向神自省悔过他的罪。诗篇五十一篇记录了大卫悔过的深度：“神啊，求你按你的慈爱怜恤我，按你丰盛的慈悲涂抹我的过犯。求你将我的罪孽洗除净尽，并洁除我的罪。因为我知道我的过犯，我的罪常在我面前。”（诗五一1-3）

从这里我们可以看到大卫的确为他的罪心碎。神接受了大卫的悔改，赦免了他，恢复了和他的团契。拿单告诉大卫：“耶和华已经除掉你的罪，你必不至于死。”

大卫的确为他的罪心碎

但事情并没有就此结束。神是宇宙的统治者，祂是圣洁而公义的。祂不能够漠视我们的罪，也不能装作不知道。尽管大卫是君王，祂还是受到了神的管教。圣经上说神“并不偏待人”。

由于大卫的罪给了神的仇敌亵渎神圣名的机会，神说：“刀剑必永不离开你的家，因为你藐视我。”

虽然神赦免了大卫的罪，他还是不得不为自己的罪行承受今生的实际后果。他经历了许多悲痛。拔示巴所生的儿子死了；他的一个儿子被杀；另一个儿子挑起了对他的叛乱，并在战事中被杀死。的确，刀剑从没有离开过大卫的家。

愿我们明白，尽管我们的罪能得赦免，我们，正如大卫，还是必须要面对我们行为的实际后果。也愿我们明白，罪常常有着持续终生的后果。

我们不可以做的事情

基督徒绝对不能漫不经心地生活。祂不能轻视罪。尽管神是慈爱的，愿意饶恕我们的罪，但那并不意味着我们就不会遭到从祂而来的管教。

若要避免严重的后果，有几件事是我们不可以做的：

1. 我们不可以明知故犯

故意不服从神是悖逆的行为，它会使神向我们伸出管教的手。神并不是在儿女们每次做错事的时候都管教他们。祂不是那样的。祂爱祂的儿女，温和而耐心地对待他们。大卫说：“祂没有按我们的罪过待我们，也没有照我们的罪孽报应我们。天离地何等的高，他的慈爱向敬畏他的人，也是何等的大。”（诗一百零三10-11）大卫认识到，神极慈爱，对祂的儿女极其耐心。

然而，事情还有另一方面。在知道神对我们极其耐心、宽容的同时，我们也必须认识到，只是一次明知故犯的罪行就可能导致严重而深远的后果了。

第一个男人和女人把罪与死，以及由罪而来的所有痛苦、心碎、及悲剧带进世界，仅仅就是因为他们一次不顺服的行为。我们的一个不顺服行为可能就会带来悲剧性的，甚至是持续终生的后果。

有个青年，父母是基督徒，去和一个不贞的女人发生了性关系。只因这一次不良行为，他就染上了性病。他接受治疗，然而病情不受控制。不到三年，他死了。

2. 我们不可以从肉体而活

从肉体而活就是向你肉体的欲望和渴求投降。圣经警告我们要防范这样的行为。

参孙就是承受从肉体而活后果的一个例子。参孙是被神拣选作拯救祂子民的人。神给了他特殊的力量和才能。他做了很多大事。但参孙对自己肉体的欲望不加控制。

参孙和一个名叫大利拉的非利士女人有不正当的关系。大利拉的所作所为清楚地表明，她要出卖参孙，把他交在仇人的手中。参孙知道这一点；他也知道他在做错事。但仍旧和大利拉发生性关系。毫无疑问，神就参孙的行为向他的心提醒过很多次。

最后，大利拉的计谋得逞了。她欺骗参孙，把他交在他仇敌的手中。参孙以为自己还能够象从前那样运用他过人的力气制服仇敌。然而耶和华已经离开了他，他再也不比别人强壮了。非利士人剜出了他的眼睛，用铜链锁住他，把他关在监牢里磨谷物。

记录大卫参孙，以及旧约时代其他人的经历，为的是让我们能够从他们身上学到功课。圣经上说：“他们遭遇这些事，都要作为鉴戒；并且写在经上，正是警戒我们。”（林后十11）

从参孙的故事要学到的功课是：我们不可以从肉体而活。圣经上说：“你们若顺从肉体活着，必要死…”（罗八13）

我们特别列出了几项罪，但并不是只有这些罪才会使神向我们伸出管教的手。任何未承认、未弃绝的罪都会带来神的管教。

从肉体而活使神向参孙伸出管教之手

神要我们省察自己

当我们做不讨神喜悦的事情时，他首先通过良心向我们说话。借着他的道和圣灵，神要照出我们行为的错误。神可能会差一个忠实的主内朋友来警告我们。神要我们承认、弃绝自己的罪，好使祂用不着审判我们。圣经上说：“我们若是先分辨自己，就不至于受审。”（林前十一31）

假如我们不自我省察，那么神就只好审判我们了。神管教我们，是因为祂爱我们至深，以至于不能容忍我们继续不顺服。圣经上说：“我们受审的时候，乃是被主惩治，免得我们和世人一同定罪。”（林前十一32）

神怎样管教我们呢？神管教祂的孩子有很多种方法。祂可以让我们生病，或者让我们卷进一宗意外里。祂可以要我们蒙受经济上的损失，或者甚至失去一个心爱的人。神有许多方法对付祂的孩子。我们说不出神会怎么管教我们，但有一点肯定的是，只要我们需要，祂就会管教我们。圣经上说：“因为主所爱的，他必管教，又鞭打凡所收纳的儿子。”（来十二６）

神管教我们的目的

神管教祂的儿女自有祂的目的。让我们思考三点：

1. 神管教我们是要让我们学会顺服

天父了解我们甚于我们了解自己。祂晓得我们天生是不顺服的。我们就象是不服从父亲的小孩子，除非看见父亲手中的鞭子。神知道，只有通过管教，我们才会学得顺服祂。大卫说：“我未受苦以先，走迷了路；现在却遵守你的话。我受苦是与我有益，为要使我学习你的律例。”（诗一百十九67、71）

甚至在神管教我们以后，我们仍然悖逆、不顺服，这实在是很悲哀的。它意味着我们还没有学会顺服神，遵从祂的意愿。这使神很伤心，因为祂不喜欢看到儿女受苦。然而祂必须继续对付我们，直到我们学会向祂降服。最重要的是以正确的态度接受神的管教。圣经上说：“我们曾有生身的父管教我们，我们尚且敬重祂，何况万灵的父，我们岂不更当顺服他得生吗？”（来十二９）

愿我们学会迅速地同意神，并且对祂说：“主，你的审判是正确公义的。我愿意依从你的意愿。”

2. 神管教我们，为要使我们在祂的圣洁上有分

神管教我们不是因为祂生我们的气，想要惩罚我们。神对我们所有的安排都是为了我们的益处。祂是在“训练”祂的儿女。神管教我们的目的在于使我们可以“在祂的圣洁上有分”。圣经上说：“生身的父都是暂随己意管教我们；惟有万灵的父管教我们，是要我们得益处，使我们在祂的圣洁上有分。”（来十二10）

神借着管教使我们分享祂的圣洁。受祂管教的时候，我们应该说：“主，你要我从中学什么？”每次管教都应该使我们更多地学到神的样式，变得更象祂。

3. 神管教我们，使我们可以荣耀祂的名

通过神的管教和操练，大卫变成了一个合神心意的人。大卫的名字列在希伯来书第十一章里。这可是神的“荣誉殿”。它列举的皆是以信心或是行为荣耀神名的人。

参孙悔改了他的罪，他死的时候杀死的神之敌人，比他一生杀死的还多。参孙同样也被列入神的“荣誉殿”。

神操练我们，管教我们，使我们也可以荣耀祂的名。

4. 神管教我们以洗清祂的名

我们背负基督的名。基督徒是“基督的人”。我们的所作所为把祂反映出来。假如我们玷污了祂的名，神就要管教我们。通过大卫的遭遇，神所作的表明祂与大卫的罪无关。祂并不对它既往不咎，也不听之任之。假如我们玷污神的名，祂也会如此惩治我们。在这种惩罚到来时，让我们低头敬拜神说：“主，我愿意接受你在这事上的管教。我承认这是由于我的罪。我乐意让你的子民，让世界，让撒但知道，你与这无关，全是我的错。”

我们愈是向神操练降服，承认它全是我们的错，神的操练就愈快过去。反之，我们越是为自己找借口、责备别人，它追随我们就越长久。

“敬畏耶和华是智慧的开端”

每个基督徒都应当对神敬虔，不敢不顺服神。神已说过，假如我们自愿不顺服祂，祂将管教我们，而我们知道祂说话是信实的。如果我们真的爱神，尊敬祂，就不会愿意违背祂。这种对神的敬爱使我们明智，因此使我们能够做出正确的抉择。这就是为什么圣经上说：“敬畏耶和华是智慧的开端。”（箴九１０）

愿我们学会爱慕公义而恨恶罪。假如因为某种原因，我们使神管教的手伸向了自己，让我们用正确的态度接受它。应该说：“主，我知道是我错了。你做的事情总是对的。若不是你管教我，我早成了什么样？我为你对我的爱和信实感谢赞美你。”

掘出之宝：

尽管神赦免我们的罪，我们还是必须面对自己行为的实际后果。

第十二课 思考指南

主要经文： “不要自欺，神是轻慢不得的；人种的是什么，收的也是什么。”（加六７）

在第十二课里我们读到大卫对拔示巴及其丈夫所犯的罪。（参看撒下十一，十二）先知拿单，被神差去指出大卫所犯的罪。大卫为自己的罪深深后悔。

在撒母耳记下十二章13节里，大卫对拿单说了什么？

_____________________________________________________________

在大卫做了这个认罪以后，拿单告诉他什么？

_____________________________________________________________

耶和华赦免了大卫的罪，然而大卫还是因它而受苦。大卫犯罪其中的一个后果在撒母耳记下十二章14节里可以找到。那是什么？

_____________________________________________________________

拿单事件以后，大卫写了诗篇五一篇。打开读它。我们要了解大卫心里看自己对的罪及对神的态度。

第1-2节里大卫的四个要求是什么？

1 ___________________________________________________________

2 ___________________________________________________________

3 ___________________________________________________________

4 ___________________________________________________________

第３节里大卫做了什么？

_____________________________________________________________

第４节里大卫认识到他的罪是针对谁的？

_____________________________________________________________

在第1至2节里大卫述说了他知道神一些品格。是什么？

_____________________________________________________________

在这篇诗里你还学到有关神的什么其他内容？

第六节：_____________________________________________________

第七节：_____________________________________________________

第八节：_____________________________________________________

在此停顿，祷告片刻。说出你已列出的神的品格，为祂是这样的神而感谢祂。

大卫人生的这一段插曲对你有什么帮助？

_______________________________________________________________

第十二课 问题

1. 基督徒生活中，罪的两个后果是什么？

1 ________________________________________________________

2 ________________________________________________________

2. 信主之人有权随心所欲地生活、做事吗？

__________________________________________________________

3. 我们从大卫所犯的严重罪行中可以学到哪两个重要功课？

1 _____________________________________________________

_____________________________________________________

2 _____________________________________________________

_____________________________________________________

4. 若想避免严重的后果，我们不可怎么做？

1 _____________________________________________________

_____________________________________________________

2 _____________________________________________________

_____________________________________________________

5. 神管教我们的三个目的是什么？

1 _____________________________________________________

_____________________________________________________

2 _____________________________________________________

_____________________________________________________

3 _____________________________________________________

_____________________________________________________

本课中你学到的最重要的内容是什么？

________________________________________________________


第十三课 理解我们最深的需求（第一部分）

第十三课

理解我们 最深 的 需求

第一部分：意 义 感

根据圣经的教训，人最大的问题是与神分离。当我们悔改自己的罪并接受基督作我们的救主时，这个问题就得到了解决。这使得我们和神有了正常的关系，但我们很快就发现，我们还有其它的问题。

我们有着内在的问题，如发怒、嫉妒、不满、担忧、无价值感及其它相似的问题。这些问题的起因是，我们深层的需求还没有得到满足。

人心最深处的需求

除了得救以外，每个人心里最深的需求就是承认自己是一个有价值的人。为了要把自己看作一个有价值的人，生活里必须具备两个要素：

1. 必须要有意义感。这意味着生活里必须有一个目标，这目标重要到让人觉得他的人生是有意义的。

2. 必须要有安全感。就是必须有被自己看重的人所爱、所接受的安全感。

本课我们将了解神怎样满足我们对意义感的需求，在下一课，我们将了解祂怎样满足我们对安全感的需求。

承认自己是一个有价值的人，我必须有意义感和安全感。

人对意义感的渴求

如果我们能够听到一个人内心的想法，那大概会是这样的：“我的生活似乎是这样空虚而无用，假如我确信我是有价值的，那该多好。我想做一件有意义的事，假如我能够成为一个显要的人物，也许我就会喜欢自己，接受自己了。那么大概别人也就会喜欢我，接受我了。”

当神造出第一个男人、女人的时候，祂在他们里面放进了一个愿望和需求，就是感到自己的生命是有价值的。亚当和夏娃有一项工作要做，他们要照管神为他们造的园子。他们每天都和他们的创造者有团契。他们有着真正的意义感，因为他们晓得他们是神对世界伟大计划的一部分。

然而亚当和夏娃悖逆了神。他们不遵行神的旨意，完成祂的计划，而是选择了不服从神。亚当和夏娃的决定影响了所有人，因为他们把自私、独立的天性传给整个人类。圣经上说：“我们都如羊走迷，各人偏行己路…”（赛五三6）

由于人抗拒了神的权柄和计划，他的生活不再有一个使他感到有价值的目标。人努力尝试了很多种方法来满足他对意义感的需求。

圣经里讲述了一个应有尽有的人。他的名字叫所罗门。他是继大卫之后的以色列王。他是历史上最智慧、最富有的君王。

在传道书里，所罗门说到他如何积攒起数不清的金银。运用他的巨大财富和权力，他完成了许多工程。他种植花园、果园，他修筑城堡，他建起一座精美的宫殿。他最大的工程是修建耶和华的殿。那是世界上曾有过最昂贵、最壮观的建筑。

然而，拥有所有这些财富和成就的所罗门还是感到不满足。他内心的深层需求没有得到满足。所罗门说：“我察看我手所经营的一切事和我劳碌所成的功，谁知都是虚空，都是捕风…我所以恨恶生命…”（传二11、17）

“虚空，虚空，一切都是虚空”

在我们的时代，人们仍在寻求使他们感觉有意义的事物。有人努力干活积攒金钱，因为他们觉得钱是重要的。然而钱并不能满足我们的深层需求。

有人试图靠积攒物质，（如汽车、楼房、财产）来满足自己心灵的需求，然而“物质”绝不能满足我们心灵深处的需求。主耶稣说：“…人的生命不在乎家道丰盛。”（路十二15）

神如何满足我们对意义感的需求

神造人时就让人具备了对重要感和人生持久目标的需求。但人自己是不能满足这个需求的，唯有神能满足它。

神满足我们意义感需求的方式是：祂把我们放在基督里面。祂使每一个信徒都成为基督身体上的一个重要肢体。神把属灵的恩赐赐给信徒，还赐给他们使用那些恩赐的机会。这样，每个信徒都是重要的，因为祂成了神永恒大计划的一部分。

让我们思考圣经中关于神对我们计划的一些事实：

1. 每个信徒都是基督身体的一个肢体

神在以弗所书里告诉我们，所有基督徒都是基督身体的肢体。正如我们靠身体来生活、工作一样，主耶稣也靠祂的身体完成事工。每个重生的信徒都和别人不一样，但每一个都是基督身体的肢体，因而都是重要的。

“但如今神随自己的意思，把肢体俱各安排在身上了。”(林前十二18)

2. 每个信徒在基督身体里都有重要的功能

我们的身体有很多不同的肢体，如眼睛、耳朵、手和脚。肢体之间互不相同，但在身体中都有某个重要功能。手不能取代眼睛，而眼睛亦无法做手的工作。身体里的每个肢体都是重要的。

基督的身体同样也有很多肢体。每个肢体都和别的不一样，然而每个都有某个重要功能。圣经上说，基督的身体“…照着各体的功用彼此相助…在爱中建立自己。”（弗四16）

3. 神装备每个信徒去做蒙祂呼召的工作

神不仅赐给每个信徒一份职事，祂也使每个信徒都有履行那份职事的能力。每个信徒都由圣灵赐给了某种恩赐，以便祂能够为基督身体的成长和健康作出贡献。圣经上说：“圣灵显在各人身上，是叫人得益处。”（林前十二７）

4. 神为每个信徒提供事奉祂的机会

根据神的计划，地方教会的作用是作为当地的基督身体。每个信徒都应当是一间信奉圣经、高举基督的地方教会

的一分子。正是在这里，你可以了解你的恩赐是什么以及怎样运用它。

地方教会不只是你能够事奉神的唯一地方。很多基督徒在他们的工作岗位上为基督作了有效的见证。有的在家里设了查经班;有的献身为传教士事奉神;还有的带人归主并以派发圣经课程，如《邮递协会》课程来帮助他们在神的话语上生根。

事奉的机会确实是无穷的，但你必须弄清神要你做什么。

事奉神的机会不计其数

我们不是在和别的基督徒竞争

我们为神工作的人生可以比喻作一场赛跑。圣经上说：“我们…存心忍耐，奔那摆在我们前头的路程。”（来十二１）

认识到我们并非在和别的基督徒竞争，这对我们是会有帮助的。一位弟兄曾说：“神不仅使每个信徒都不一样，祂还把自己特定的‘跑道’交给我们每个人去跑，因此我们不是在和任何人竞争。神没有把全部基督徒放在同一条跑道上，说：‘好了，看看谁赢。’祂已把祂自己的跑道给了我们每个人，并对我们说：‘跑那条我已经放在你面前的跑道。’因此，我所须做的，就是找到我的‘跑道’（神对我人生的旨意）开始跑。”

“我们…存心忍耐，奔那摆在我们前头的路程。”（来十二１）

如何找到神为我预备的位置？

在基督里，神为每个信徒提供了事奉祂的机会。如果你还没有找到神给你的职事，你就不是在实现祂对你人生的目标。

如果你想知道为什么还未找到神为你预备的职事，那可能是因为你从没有把自己完全献给祂。神不要求每个基督徒都放弃自己的职业全时间地传福音，但祂确实要求我们把自己完全献身给祂。

我们必须把自己完全献给祂，那么便可以“察验何为神的善良、纯全、可喜悦的旨意”。这是我们“理所当然的事奉”。圣经上说：“所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。”（罗十二1-2）

神用祂自己儿子的血买赎了我们。我们属于祂。因此只有把原本属于祂的还给祂，那才是理所应当的。

汉娜·惠托·史密斯夫人，著名的《基督徒幸福生活之秘密》的作者，讲述了她怎样向一个朋友解释献身的意义和重要性：

我向一位负责一家大医院的医生解释献身的意义和必要性，但他似乎不能理解。最后我对他说：“设想你在巡查病人的时候遇到一个人，他急切地恳求你特别关照他的病例，把他治好，但同时又拒绝告诉你他的全部症状，也不肯吃你开给他的全部药，还对你说：‘我在一些问题上很愿意听从你的引导，因为我觉得它们还不错，但在其它问题上我更愿意自己作判断，跟从自己的指示。’碰到这种情况你会怎么办？”我问道。

“怎么办？”他忿忿地反问，“怎么办！这种人我会立刻撇下不管。

因为，当然了，”他加上说：“我也拿他没办法，除非他把整件事情毫无保留地交在我手里，并且坚决地服从我的指示。”

“那么，假设医生可以使病人得到治愈，病人是否有必要服从他们？”我问他。

“百分之百的服从！”他斩钉截铁地回答。

“这就是献身，”我接下去说。“神必须能够把整个事件毫无保留地握在手中，他的指示也必须百分之百地得到服从。”

“我懂了，”他叫道，“我懂了！我就那样做。从今以后我将听从神的安排。”

假如你的手不从你的生活上挪开，神就无法使用你。设想你把一本书给一位朋友，但你的手却不让那本书离开。朋友能用那本书吗？不，他不能，除非你把你的手挪开。同样，神也无法使用你的生命，除非你把你的手挪开并把自己完全交给他。

在你的生命里挪开你的手

真正的意义感

真正的意义感不从金钱或是财富而来；不因干大事业而产生；也不来自显赫的声名或是人们的赞许。所有这些事物都会随着时间而过去。圣经上说：“你为自己图谋大事吗？不要图谋…”（耶四十五５）

真正的意义感来自找到神在基督身体里为你预备的职事并去完成它。在基督里，神为每个信徒提供了人生有意义的目标。只要你把自己完全交给神，遵行祂的旨意，你就成了神永恒计划的一部分。你就会确知，你是有价值的。

人生只有一次，

即将烟消云散；

为主所做之事，

却要存到永远。

也许你没有金钱，没有财富；也许你并不出名；也许你在事业上并不成功。但你可以因自己属于统领宇宙的那一位而喜乐。你可以有因遵行祂旨意而来的深深满足；你可以确知你的人生是为了永恒。圣经上说：“这世界和其上的情欲都要过去，惟独遵行神旨意的，是永远常存。”（约壹二17）

作为神的儿女，身处祂为你选择的位置，做祂为你预备的工作，再没有比这更重要、更让你满足的了。无疑会有某些时候，你还会感觉自己不是一个有价值的人。但你不是靠情绪而生；你是靠在神事实里面的信心而生。

还记得事实、信心、情绪的原则吗？它是这样的：总要把信心放在神的事实里面，让情绪随之自然流露。

神的事实：

我是一个有价值的人，因为我是基督身体的一个肢体。神为我有一项重要的职事，祂已把圣灵赐给我，使我能够做祂要我做的事。

我的信心：

“主，谢谢你在基督身体里赐给我一个重要位置。我相信你会向我显明你为我预备的工作，并使我有能力完成它。”

我的情绪；

我因知道自己是一个有价值的人而满有喜乐和平安。

信靠神的事实，我们便有喜乐和平安

掘出之宝：

真正的意义感来自找到神在基督身体里为你预备的职事并且完成它。

第十三课 思考指南

主要经文： “这世界和其上的情欲都要过去，惟独遵行神旨意的，是永远常存。”（约壹二17）

根据主要经文，我们生活中最重要去作的事是什么？

___________________________________________________________

在约翰福音四章34节里，主耶稣与祂的门徒谈话,他人生的目的是什么？

___________________________________________________________

所罗门是历史上最智慧、最富有的人。祂写了传道书。打开圣经到传道书第二章。阅读第11、16至17及20节。那富有的人—所罗门，怎样说到祂手上的工作？

___________________________________________________________

祂对人生的态度是怎样的？（第17和20节）

___________________________________________________________

耶稣和所罗门，哪一个在人生里经历了真正的意义？为什么？

___________________________________________________________

生活中什么路会给你的人生带来真正的意义？

___________________________________________________________

神怎样使我们能够遵行祂的旨意？

哥林多前书三章16节_________________________________________

腓立比书二章13节___________________________________________

提摩太后书三章16-17节______________________________________

在祷告中为在你里面祂的生命和力量，使你能够讨祂喜悦，并使你的人生有价值而感谢天父。

第十三课 问题

1. 除了得救以外，每个人内心深处的需求是什么？

_______________________________________________________

_______________________________________________________

2. 为了要把自己看作一个有价值的人，生活里必须具备两个要素：

1 必须要有________________。这意味着__________________________________________。

2 必须要有________________。就是说必须有_______________________________________。

2. 出圣经里有关神对我们的计划的四个事实。

1 _____________________________________________________

2 _____________________________________________________

3 _____________________________________________________

4 _____________________________________________________

3. 为要能够“察验何为神的善良、纯全、可喜悦的旨意”，我们必须怎么做？

_______________________________________________________

4. 真正的意义感来自哪里？

_______________________________________________________


第十四课 理解我们最深的需求（第二部分）

第十四课

理解我们 最深 的 需求

第二部分： 接受

在上一课里我们学到，每个人内心最深的需求就是承认自己为一个有价值的人。一个人能够承认自己是有价值的人，必须晓得生活里有两点：首先要有意义感。这意味着生活里必须有一个目标，这目标重要到让人觉得他的人生是有意义的。其次，必须要有安全感。就是说必须有来自被自己重视的人所爱、所接受的安全感。

同样，假如我们可以听听一个人的想法，那想法也许会是这样的：

“要肯定自己是一个有价值的人，我的人生必须要有某种目标。我必须要做点有意义的事，从而人生才有指望。然而，即使有了这些，也还是不够。要承认自己是一个有价值的人，还必须被那些我在乎的人所接受、所爱。”

我们需要被接受

大多数人竭尽全力要赢得别人的喜欢和接受。为了赢得别人的接受，我们常常试图表现出自己的最佳状态。我们试图以自己的优点来给别人留下好印象，同时又小心地掩饰自己的缺点。我们担心，倘若别人看见我们的真正面目，就会排斥我们。

每个人都需要承认自己是有价值的人

神了解我们需要被接受，并且预备了一条道路使我们完全地被祂接受。神是怎么做的呢？祂把我们放在基督里面。圣经上说：“但你们得在基督耶稣里是本乎神…”（林前一30）

由于我们是在基督里，我们完全地并且永远地为神所接受。神看我们的时候，祂看到的是基督。祂看到的是祂的爱子，于是我们在祂里面被完全接受。圣经上说：“使祂荣耀的恩典得著称赞；这恩典是祂在爱子里所赐给我们的。”（弗一６）

你可能会问：“但是我那些罪和失败又如何呢？我常常失败，神又怎么能继续接受我呢？”

我们必须懂得自己的身份和状态之间的分别。我们的身份是神看我们在基督里的方式。它永远是完美的，因为基督是完美的，而神看我们是在祂里面。圣经上说：“因为他一次献祭，便叫那得以成圣的人永远完全。”（来十14）

我们的身份是神看我们在基督里的方式

我们的状态是我们活在世上的方式。它在今世永不会完美。圣经上说：“我们若说自己无罪，便是自欺，真理不在我们心里了。”（约壹一８）

我们的状态是我们活在世上的方式

对我们的罪和失败，神不会感到惊奇。当祂救我们的时候，祂了解我们的一切，当然现在祂也了解我们的一切。祂是在操练和管教我们，把我们塑造成为祂喜悦的样式。然而，神在我们身上动工的每一刻仍然在基督里看我们是完美的。我们总是蒙悦纳。

我们需要被爱

人不仅需要被接受，还需要被爱。

大多数人对发生在一个孤儿院里的真实故事很熟悉。身体健康的婴儿们神秘地死去。没有人知道这些喂养正常的婴儿的死因。最后终于有人注意到，慈爱的个人关顾和身体的健康，似乎有着直接的关联。存活往往是那些比较可爱的，常被孤儿院的工作人员抱起来的孩子。于是，“职业母亲们”被雇来搂抱孩子们，把他们暖暖地紧抱着，轻柔地爱抚他们。婴儿活下来了。那秘密被揭开了。人迫切需要被爱。

婴儿需要被爱

不仅仅是婴儿需要被爱。无论什么年龄的人都需要有从自己在乎的人而来的被爱的安全感。一位少女写道：

去年里，我有三位朋友企图自杀。生活对她们来说过于沉重，她们应付不来。这世界把她们吞啮尽净，直到逃脱的唯一希望就是死。

孤独是普遍性的。它在你的身体里啃啮。它带来一片真空，那是由空虚、对死亡的畏惧、以及对被理解和爱的极度渴望构成的。孤独是一种病，很疼。对有的人来说，它疼得这样厉害，以至他们愿做任何事情来摆脱它。

你可以拥有一百万个好朋友而仍然是孤独的。你可以是最漂亮、最受欢迎、最成功的人而仍然是孤独的。无论你干什么，去哪里，或者是你努力要做什么，孤独仍旧吞噬着你的心。

孤独的人需要爱：温暖的，奔涌的爱…爱能够杀死孤独。

这再次指出那个事实，人类迫切需要被爱。我们每个人内心深处都有这种对爱的需求。

我们需要无条件的爱

我们全都需要被爱，但有一种爱并不能满足我们内心深处的需要，这种爱叫做有条件的爱，因为它只在某些特定的条件被满足时才产生。以下就是有条件的爱的几个例子：

- “如果你是好人我就爱你。”

- “如果你让我引以为傲我就爱你。”

- “如果你按我的想法去做我就爱你。”

有条件的爱不能满足我们内心深处的需要，因为我们要获取它，就总要在压力之下。而且

我们从来不知道什么时候就会做出什么事，使我们失去它。

那么，我们需要的是什么呢？我们需要一个无条件爱我们的人。我们需要一个在我们失败、犯错误时仍旧爱我们的人。我们需要一个拥有不变的爱的人。只有神是能够给我们这种爱。

神对我们的爱决不改变。祂对我们说：“我爱你，并且我将永远爱你。没有什么能够使你与我的爱分离。”这种爱给了我们所需的安全感。

每个人都需要被爱

有些基督徒对神的爱有一个错误的观念。他们希望要什么，神就给他们什么，这样来表明神对他们的爱，这就象是对神说：“如果你让我按我的想法行事，给我想要的每样东西，我就相信你是爱我的。”

另一个错误的观念，是要神透过不叫我们遇见试探和困难，来表明祂对我们的爱。持这种观点的那些人，当试探和困难真的来临时，他们的信心就会动摇。也许他们还会得出结论说，神不再爱他们了。

事实却是，神的爱远比这些观点伟大深厚。神爱我们如此之深，祂愿我们得到最好的。祂为永恒而预备我们，因此祂允许试炼降临，为的是我们的信心能够长得茁壮。耶稣说：“在世上你们有苦难；但你们可以放心，我已经胜了世界。”（约十六33）

如何亲历神的爱？

神爱我们！圣经清楚地宣告了这个伟大的事实。但为了使我们内心深处的需求得到满足，我们还需要亲历神的爱。保罗祷告，愿以弗所的信徒亲历明白“基督过于人所能测度的爱”。

让我们思考一些能使我们亲历神的爱的途径：

1. 当我们爱神的时候，就亲历了神的爱

神是有位格的。祂会思考，祂会希望，祂会爱。尽管祂完全是自足的，祂还是极渴望我们的爱。祂要我们尽心爱祂。

当我们尽心爱神时，就能亲历祂对我们生命的爱和祝福。神说：“因为他专心爱我，我就要搭救他；因为他知道我的名，我要把他安置在高处。他若求告我，我就应允他；他在急难中，我要与他同在；我要搭救他，使他尊贵。我要使他足享长寿，将我的救恩显明给他。”（诗九一14-16）

2. 我们顺服神的时候就亲历了祂的爱

爱和顺服是携手同行的。耶稣说：“你们若爱我，就必遵守我的命令。”主向爱祂、顺服祂的人显明祂的爱。主耶稣说：“有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现。“（约十四21）

3. 我们在教会里亲历神的爱

教会是其中一个好地方让我们了解并亲历神的爱。在那里，我们可以向主内的弟兄姊妹表达神的爱，也可以体会到他们向我们所表达的神的爱。使徒保罗为以弗所的信徒作了以下祷告：“使基督因你们的信，住在你们心里，叫你们的爱心，有根有基，能以和众圣徒一同明白基督的爱，是何等长阔高深，并知道这爱是过于人所能测度的。”（弗三17-19）

我们必须信任神的爱

由于罪在生活里引致的后果，有时我们会觉得很难相信神真的爱我们。我们的敌人，撒但，喜欢把我们弄糊涂，使我们怀疑神的爱。他特别喜欢在我们亏负了神的时候折磨我们。他把这样的念头放进我们脑海里：“神不再爱你了，你是这么糟糕，神决不可能爱一个象你这样的人。”

事实是，当神救我们的时候祂就了解我们的全部。祂已经看到了我们最坏的一面，却仍爱我们甚至把自己的儿子赐给我们。圣经上说：“惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。”（罗五８）

既然神爱你，在你悖逆祂、与祂为敌时把你拣选出来归向祂，那祂当然不会在你属于祂时停止爱你了。

一位基督徒顾问讲述了这样一件事情：“最近我和一位姊妹进行了交谈，她肯定神已经停止了爱她。她的信心芨芨可危。她在过去几年的行为诚然使我厌恶，所幸的是，有一位比我更信实、更慈爱的可让她依靠。我要她读一读罗马书八章32至33节。当她渐渐明白，纵然她余生的任务是让神停止爱她，她也不能够做到时，她哭了。”

失败的时候，我们需要记起神的爱。

我们必须明白的是：神的爱和接受并不取决于我们──我们是什么，干什么。我们是在基督里被爱、被接受。当我们惨败，并被自己的失败淹没时，可以说：“主，我知道你对我的爱如同以往一样的深厚和美妙。我仍在基督里，在祂里面你已永远地接受了我。虽然我失败了，我在你眼前的地位仍旧是一样的。你在你爱子里仍旧爱我，接受我。”

圣经告诉我们，今生来世绝没有什么能使我们与基督里神的爱隔绝。保罗写道：“因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝；这爱是在我们的主基督耶稣里的。”（罗八38-39）

所有这些都不能使我们与神的爱隔绝，因为祂是在基督耶稣里爱我们的。神为何从世界上茫茫人海中拣选了我们，又为何爱我们，我们无从得知。但神的话语告诉我们，早在立世界的根基以先，祂就在基督里拣选了我们。我们和基督是一体的。神用爱自己爱子的爱来爱我们。主耶稣说：“我在他们里面，你在我里面，使他们完完全全地合而为一，叫世人知道你差了我来，也知道你爱他们如同爱我一样。”（约十七23）

有时候我们也许会觉得没人爱我们，甚至连神也不爱。然而情绪并非事实。我们是凭着对神话语的信心而行，而非情绪。因此让我们相信神吧。不论有感觉没感觉，神说什么，就是什么！

没有任何东西可以使我们在基督里与神的爱隔绝

使徒约翰说：“神爱我们的心，我们也知道也信。神就是爱，住在爱里面的，就是住在神里面，神也住在祂里面。”（约壹四16）

掘出之宝：

因我在基督里，我有被神所爱和接受的完全安全感。

第十四课 思考指南

主要经文： “因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝；这爱是在我们的主基督耶稣里的。”（罗八38-39）

哥林多前书一章30节告诉我们，当我们成为基督徒的时候，神就把我们放在_____________里。把你的圣经翻到约翰福音十章28至29节。主耶稣把自己比作牧人，把他的信徒比作羊。祂说祂的羊是在祂的___________里，也在祂父的____________里。有什么能够把基督徒从这个安全的地方夺走？神爱我们有多深？（阅约三16；罗五８；约壹四９）

________________________________

使徒保罗写了罗马书。在第八章35节里，他提了一个分成两部分的问题。这问题的第一部分是什么？

________________________________

你认为在你生活里曾有什么事隔绝了你和神的爱吗？把它们写下来。

___________________________________________________________

读这个问题的后半部分。在第37节里找出保罗的答案，写下这个答案。

___________________________________________________________

在第38和39节里，保罗的结论是什么？

___________________________________________________________

阅读约壹四16。知道并相信神爱你，把你放在祂的儿子耶稣基督里面，写下这些真理对你的意义。

___________________________________________________________

在祷告中谢谢神对你的看顾和不变的爱。

第十四课 问题

1. 神已预备了一条道路使我们完全被祂接受，那是什么？

_______________________________________________________

2. 我们的身份是什么？

_______________________________________________________

它总是完美吗？

_______________________________________________________

我们的状态是什么？

_______________________________________________________

我们在今生的状态会是完美吗？

_______________________________________________________

3. 有条件的爱能满足我们内心深处的需求吗？___________________我们需要一个__________________的人。唯一能给我们这种爱的那一位是_____________________________。

4. 我们能够通过哪三条途径亲历神的爱？

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

5. 当神救我们的时候，祂了解我们的全部吗？___________________ 既然祂爱你，在你最坏的时候把你带出来归向祂，祂会在你属于祂 的时候停止爱你吗？______________________________________

查一查罗马书八章38-39节，写出这两节经文。

________________________________________________________


第十五课 学习知足

第十五课

学 会

知足

神要我们学习如何带着喜乐和信心面对人生。要做到这样，我们必须学会在生活各种不同的环境中都能知足。本课我们将学习一个能够改变我们生活的重要道理。

这个真理是什么呢？它就是：神及神对我的供应是我全部的所需。

供应者──神

圣经教导我们，宇宙中至高的神爱我们，并且应许供给我们一切真正的所需。祂没有应许提供我们“想要”的一切，而是应许要满足我们的需要。使徒保罗说：“我的神必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。”（腓四19）

- 神供应我们物质的需求

在马太福音第六章里，主耶稣叫我们不要为物质的需求担忧，如食物、衣着及生活其它所需。耶稣说：“不要为生命忧虑吃什么，喝什么；为身体忧虑穿什么…你们需用的这一切东西，你们的天父是知道的。你们要先求他的国和他的义，这些东西都要加给你们了。”（太六25、32-33）

神在基督里曾赐给我们天上各样属灵的福气

- 神供应我们内心最深处的需求

在上两课里我们已经看到神如何供应我们对意义感和安全感的需要。祂使我们成为基督

身体的肢体，而基督身体上的每个肢体都是重要的。祂已在爱子里接受了我们。祂爱我们是无条件的。神对我们说：“我以永远的爱爱你…”（耶卅一3）

- 神供应我们属灵的需要

在基督里，神给了我们属灵生命所需的一切。圣经上说：“愿颂赞归与我们主耶稣基督的父神，祂在基督里曾赐给我们天上各样属灵的福气。”（弗一３）

- 神白白赐给我们一切

神把祂的儿子给了我们，也就是把所有恩赐中最大的给了我们。既然祂连最大的恩赐—祂的儿子，都给了我们，我们可以确定，祂亦会给我们所需的任何其它东西。圣经上说：“神既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和祂一同白白地赐给我们呢？”（罗八32）

知道我们有一位天父，祂把满足我们所有的需求当作自己的责任，这是多么好呀。Ａ·Ｗ·陶恕说：“有神的美善为我们谋求最大的福利，神的智慧来规划它，神的权能来成就它，我们还缺什么？我们当然是所有受造之物中最得宠的。”

试探者──撒但

尽管神已经供应了我们一切所需，可不能忘记，有一个仇敌恨我们，想要毁灭我们。圣经上说：“务要谨守，警醒；因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。”（彼前五８）

我们需要知道撒但是如何试探我们的。撒但的大多数（即使不是全部）试探总要把错误的念头放进我们脑袋里。撒但放进我们脑海里的念头是：“神还没有供应你的全部所需。除了神和祂供应给你的以外，你还需要别的东西。”这完全就是撒但试探第一个男人和女人时所用的伎俩。

神造了亚当和夏娃，并把他们安置在祂亲手种植的一个美丽园子里。伊甸园里每一种树都是悦目的，果实都是可口的。亚当和夏娃有为神做的一项工作──照管神种植的园子。他们被神所爱，所接受。他们每天都与神有团契。他们拥有绝佳的处境。

划一个圈代表神为亚当和夏娃提供的世界。在他们的世界里，亚当和夏娃拥有他们所需的一切。假如他们还需要别的东西，神一定已经提供了。亚当和夏娃实在是可以说：

“神和神对我们的供应就是我们全部的所需。”

神和神对亚当和夏娃的供应就是他们全部的所需

我们可能会奇怪，撒但怎么能够试探一个住在绝佳环境里的人呢？撒但对夏娃的试探其实很简单，他只是向夏娃提议说，除了神已经向她和她丈夫提供的东西以外，他们还需要某种东西。撒但想让夏娃这样想：“神留下了什么好东西不给我们。”

夏娃接受了撒但的谎言。它变成了她头脑中的一个信念，并且她实践了它。她吃了禁果。她还拿了一些给她丈夫，而他也吃了。他们的不顺服给这个世界带来了罪和死，以及伴随着罪的结果而来的所有悲哀、痛苦和心伤。

撒但怎样试探我们

让我们再划一个圈代表神为我们安排的环境。在这个属于我们的圆圈里，神为我们提供了我们真正需用的一切。

在我们的小“圆圈”里，事物并非完美的，今世它们也永不会完美。我们生活的世界是在罪的咒诅之下，因此我们将面对许多试炼和困难。神没有应许今生的日子轻松，祂也没有应许要赐给我们想要的每样东西。但祂应许要满足我们的需要，并永远与我们同在。我实在可以说：“神和神对我的供应是我全部所需。”

我们的大敌撒但，试图欺骗我们，正如他欺骗亚当和夏娃一样。他会努力把错误的念头放进我们的脑海里。撒但会指着“圆圈”外的某件东西向我们提议说：“你需要它。没有它，你真的没法快乐。”

接受错误念头的危险性

也许我们没法防止撒但向我们灌输错误的念头，但我们能够拒绝接受它。

撒但是个大骗子

要了解接受错误念头的危险性，我们需要用这个事实来提醒自己：我们是被自己对事物的内在看法和信念所控制。信念决定我们的所作所感。

心里如何思量，行为便会如何

假如我们接受一个错误念头，它就会变成一个错误的信念，而错误信念就会导致错误的行为和情绪。这种错误情绪往往会导致心理问题。

解决我们的心理问题

基督徒也象未得救的人一样，有着诸如不满、恐惧、内疚、遭拒感这样的心理问题。为了要解决这些问题，必须找出它们的起因，懂得如何对付它们。

多数心理问题的根源是错误地以为除了神和神对我们的供应以外，我们还需要其它东西。

让我们来看几个常见的问题，看看在每一个里面所包含的错误想法。

- 不满

当我们认为神对我们的供应并非最佳时，不满就产生了。我们可能对自己的某方面不满，可能对父母或是家庭某个成员不满，可能对我们的处境不满，甚至可能对神不满。

这个问题的解决方法是，相信神和祂对我们的供应是我们的所需。我们也许不明白自己的处境，但决不能对主做什么或是不做什么而耿耿于怀。耶稣说：“凡不因我跌倒的，就有福了。”（太十一6）

错误的信念：神对我不好，因为祂没有给我最好的。

正确的信念：神给我的是对我最好的，即使我对它不明白。

- 恐惧

当你觉得害怕时，那意味着你不相信神会看顾你。神了解我们的心，祂也了解我们害怕的心理。祂在圣经里数以百计的对我们说：“不要怕。”我们不必怕的理由是，神亲自与我们同在。神说：“你不要害怕，因为我与你同在；不要惊惶，因为我是你的神。我必坚固你，我必帮助你，我必用我公义的右手扶持你。”（赛四一10）

错误的信念：神不能够看顾我。

正确的信念：神与我同在，因此我不需要害怕。

- 忧虑

我们担忧或焦虑，是因为不相信神会看顾我们或满足我们的需求。

忧虑对我们具有害的影响，它也是对神犯的一项罪。忧虑是有罪的，因为它怀疑神的爱；怀疑神的智慧；怀疑神的权柄。大卫学到了医治忧虑的方法。祂说：“耶和华是我的牧者，我必不至缺乏。”（诗廿三１）

错误的信念：神不能够满足我的需要。

正确的信念：神会满足我的需要。

- 内疚

内疚就是当我们思想自己的罪时产生的自责。持续想起所犯的罪可以带给我们巨大的悲伤。

这个问题的根源是，我们没有认识到或是没有认定一个事实──神已赐给我们完全的赦免。祂已经供给了一位救主──完美的救主耶稣基督。圣经上说：“你们当晓得：赦罪的道是由这人传给你们的…在一切…事上信靠这人，就都得称义了。”（徒十三38-39）

神已经告诉我们，我们的罪在基督里都得赦免。若我们还为自己的罪自责，就是不相信神了。圣经上说：“如今，那些在基督耶稣里的，就不定罪了。”（罗八1）

错误的信念：我必须为从前的罪惩罚自己。

正确的信念：神已赦免了我每一项的罪，在基督里的就不被定罪了。

- 遭拒感

有时，我们对某个人兴趣倍增，以至觉得若没有那个人的爱便无法快乐。但那个人却似乎并不在乎我们。结果是我们感到被拒绝被伤害了，甚至为此生气。

这个问题的根源是，以为自己必须拥有某个人的爱才能满足需要。这是一个错误的信念。神已应许了要满足我们所有的需求。祂不提供那个人的爱，意味着你并不真正需要它。你也许会觉得你需要那个人的爱，你也许会因得不到而伤心、受伤。但你必须回到这个伟大的真理上：神和神对你的供应是你全部所需。

神和神对我的供应就是我全部的所需

爱一个人，但他不回应你的爱，你因而感到伤心，这并没有错，但决不能以为你必须拥有那个人的爱来满足你的需要。

实际上，基督，并且只有基督，才能够完全满足我们的心。没有哪个人能够做到。假如我们企图从人那里寻求只有基督才有的东西，难免大失所望。唯有基督的爱才能完全满足我们的心。

错误的信念：我必须拥有这个人的爱来满足我的需求。

正确的信念：神和神决定给我的就是我一切所需。

虽然这些心理问题互不相同，它们却有着同一个根源。这根源就是，错误地以为除了神和神的供应之外，我们还需要其它东西。每个例子的解决办法都是回到这个伟大的真理上：神和神的供应就是我全部所需。

知足的秘诀

使徒保罗的日子可不好过。他遭到很多迫害；他很穷，且时常陷入窘境中；他身体的疾病从未让他喘息片刻；他在监狱里待了很长时间。然而尽管有着这种种遭遇，保罗却是一个知足的基督徒。他说：“我无论在什么景况都可以知足，这是我已经学会了。”（腓四11）

无论他有多有少，无论他是出监狱还是进监狱，无论他是富足还是窘困，保罗已经学会了知足。他已经学会，神和神对他的供应就是他全部所需。保罗说：“我知道怎样处卑贱，也知道怎样处丰盛；或饱足，或饥饿；或有余，或缺乏；随事随在，我都得了秘诀。”（腓四12）

知足的秘诀是什么呢？知足的秘诀就是，相信神和神对我的供应就是我全部所需。就是学会在神为我提供的任何一个“圆圈”里知足。

神要我们活着不存贪欲。“贪”的意思是强烈地渴望得到属于别人的东西。神命令我们不可贪心，而要对自己所拥有的知足。圣经上说：“你们存心（生活方式）不可贪爱钱财，要以自己所有的为足；因为主曾说：‘我总不撇下你，也不丢弃你。’”（来十三５）。

在这节经文里，神告诉我们为什么要知足。我们要知足，是因为（１）我们有主亲自住在我们里面，（２）我们有他所供应的，这就是我们所需的全部。

掘出之宝：

神及神对我的供应就是我全部所需。

第十五课 思考指南

主要经文： “我的神必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。”（腓四19）

在你的圣经里找到这节主要经文，把它划下来。这是一节值得紧记的好经文。

在这次思考中，让我们来看几个使我们不知足的例子，然后从圣经里找出解决的办法。

1. “我害怕。”翻到以赛亚书四一章10节。把它划下来。仔细阅读 这一节经文数遍，列出我们不应有的两种表现。

1 ____________________________________________________

2 ____________________________________________________

神对此给出了五个原因，请列举。

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

4 _______________________________________________________

5 _______________________________________________________

2. “我担心我将得不到我所需的。”读马太福音六章31-33节。我们不应该为_______忧虑。为什么？____________________________________________________

3. “我感到内疚，似乎未得赦免。”读约翰壹书一章7、9节。是什么把罪洗净？（第７节）

_____________________________________________________

为使罪得赦免，须怎样做？（第９节）

_______________________________________________________

神做什么？（第９节）

_______________________________________________________

重复看一看你刚写下的东西。关于神和祂的作为，你发现了什么？

___________________________________________________________

若我们的注意力集中在神身上，我们就能在任何一种情况下知足了。

第十五课 问题

1. 那个能够改变我们生活的真理是什么？

_______________________________________________________

在腓立比书四章19节里，神应许要满足我们的全部____________。

祂应许要满足我们全部的“渴望”吗？

_______________________________________________________

2. 撒但的大多数（即使不是全部）试探总要___________________。 要了解接受错误念头的危险性，我们需要用哪个真理来提醒自己？

________________________________________________

填充：

3. 大部分心理问题的根源是什么？

_______________________________________________________

4. 知足的秘诀是什么？

_______________________________________________________

5. 在希伯来书十三章5节里，神告诉了我们要知足是因为什么呢？

_______________________________________________________


第十六课 对付怒气

第十六课

对付 怒气

当一个人成为基督徒后，他的行为个性应当有某些变化。变化之一与脾气有关。基督徒应该有基督徒的表现，他不应该发脾气。

本课将解决怒气和脾气的问题。我们将了解脾气的根源，以及学习如何从发怒之罪中得到释放。

怒气的破坏性

第一个揭示怒气之破坏性的人是该隐。该隐和他的兄弟亚伯是亚当的长子和次子。他俩长大以后，该隐成了一个农夫，亚伯作了一个牧羊人。

该隐和亚伯都被教导了敬拜神的正确方式。他们知道神要求献无辜的牲畜来作为他们的赎罪祭。但当他们来敬拜神的时候，只有一个弟兄顺服了神。亚伯带来一只羔羊作为他的祭物，而该隐带来他田里的一些出产作为他的祭物。

神悦纳亚伯及其献祭，却拒绝了该隐及其献祭。结果是，该隐非常生气。他对神生气，嫉妒他的弟弟。

神警告该隐留心他怒气的后果。神对该隐说的话是这样：“当心！你的怒气就象是伏在你门外等候的狮子。你必须制服它，否则它就要制服你。”但该隐没有听从神的警告。他对亚伯的嫉妒转化成了仇恨。

一天，当该隐和亚伯一起在地里时，该隐起来打他的兄弟，并且把他杀了。就这样，在这世界上出生的第一个人，由于不控制自己的怒气，变成了一个杀人犯。

该隐杀亚伯因为他没有控制他的怒气

对付怒气

和该隐一样，在我们里面也有怒气的“狮子”。我们必须制服它，否则它就要制服我们。神并没有说我们决不要生气，但他警告我们当心失控之怒气的危险性。圣经上说：“生气却不要犯罪，不可含怒到日落。”（弗四26）

怒气是人类情感中最富暴力性的。由于它包含了如此强烈的感情色彩，因此和罪非常接近。圣经上并没有说：和善却不要犯罪，”也没有说：“爱但不要犯罪，”因为和善和爱与罪相隔十万八千里。但当我们处于怒气之中时，也就处在了犯罪的危险中。有人曾说：“若要生气却不犯罪，就必须只对罪生气。”

对待怒气可能有三种态度：

1. 可把它发泄出来

一旦怒气失去控制，它将产生很大的破坏性。如果生气到想要把它发泄到别人身上因而伤害他们时，那就是严重犯罪了。我们把这称为“发脾气”。有时，我们以为发脾气能表明我们有多么强盛，其实，发脾气不是力量的标志，而是软弱的象征。圣经上说：“你不要心里急躁恼怒，因为恼怒存在愚昧人的怀中。”（传七９）

失控的怒气会产生很大的破坏性

2. 可抑制它

抑制怒气就是把它藏在心里。有人公开地发脾气，宣泄他们的怒火。有人有着同样的愤怒情绪，但努力把它掩饰起来藏在心里。

掩饰隐藏在我们内心的怒气会伤害并且不断地伤害我们

掩饰隐藏在我们内心的怒气会伤害并且不断地伤害我们。它会转化成不满和怀恨，还会导致抑郁及很多种疾病。

3. 我们可以供认它

处理愤怒情绪最好的方式就是把它们告诉神。这是一个不犯罪而“放气”的方法。神了解我们甚于我们了解自己，我们总会发现他很善解人意。

告诉神你的愤怒情绪

仅仅是和神在一起，就能帮助我们冷静下来，它还能帮助我们从恰当的角度去看事物。很多时候我们会发现，困扰我们的那件事其实根本没那么重要。

我们必须对付发脾气之罪

脾气就是失去控制的怒气，它永远是错误的。发了脾气，只有一件事可做，就是必须把它作为罪向神供认，并且宣告基督宝血的洗净。假如已经冒犯或是伤害了其他人，当然，必须向他们道歉。

不管你发了多少次脾气，每次你都必须向别人改正。这会使你降卑，也会帮助你看到你的脾气所造成的破坏。

最好不要在你还耿耿于怀的时候就去找那个人，而是等你已经冷静下来以后再去做补救。

我们必须对付脾气的根源

尽管每次发脾气都忠实地向神认罪，我们仍然还有一个问题。这问题就是，我们总是翻来覆去地干同样的事。发脾气，认罪；然后再发脾气，再认罪。我们反反复复地做着同样的事。无论多么努力，我们仍旧继续发脾气。

在自我的力量下

这个问题有药可治吗？当然有！首要做的事就是找出发脾气的原因。

圣经对脾气谈及不多，原因是圣经关心的是脾气的根源，而不仅仅是脾气本身。

脾气的根源是什么？就是“己”！脾气是由“己”产生的。每当脾气向外宣泄，我们几乎可以肯定里边有一个愤怒的“己”。也许我们会努力控制自己的脾气，但除非“己”被对付掉，否则还会继续生气、发脾气。

让我们来看一看几种引致发脾气的情况，以便更清楚地认识到，“己”是脾气的根源。

- 有人贬低了自己

被别人“贬低”或轻视，是发脾气最常见的原因之一。有人说了不友好或是伤害的话，从而使我们心里生气。我们的自尊心受了伤。这只不过是“己”的多种表现方式之一。

发脾气的根源是自我

- 不能随心所欲地干事

我们的自我意愿是很强的，决心要按自己的想法干事。一旦有人插进来使我们不能够随心所欲，我们也许就会赌气，或噘嘴，或怒火爆发。根源是什么？是“己”。

- 别人的荣誉比我高

我们喜欢被人仰视赞赏。正因为如此，我们妒忌别人的成功。当别人得到了我们渴望的职位或是荣誉时，妒忌常常会转化为忿怒。同样，这些错误情绪的根源也是“己”。

错误情绪的根源是自我

这些只是引致发脾气的几种情况，但它们告诉我们，脾气的根源是“己”。也许我们没有注意到，所有不满的主要原因就是，我们爱自己，想要取悦自己。由于我们把自己作为一切的中心，那么一旦有人妨碍，我们的反应就是发怒。

总而言之，脾气来自我们自身。它由“己”而来。若不把“己”的问题对付掉，脾气的问题就得不到解决。

注：有一个应该接受的“己”和一个应该否定的“己”。应该接受神创造的那个独一无二的自己，否定那个肉体有罪的己生命。

神给“己”开的药方

由于“己”在神眼里如此可憎，而对我们又如此具有破坏性，神对它作了处理。

神如何对付“己”呢？神神把我们放在钉十字架的基督里，如此来对付“己”。当基督被钉死的时候，我们也与祂一同被钉死。

神为什么让我们与基督同钉十字架？为的是使我们不再被“己”掌管。圣经上说：“因为知道我们的旧人和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。”（罗六６）

对每个基督徒来说，有两个重要的事实：（１）基督为我们而死，（２）我们与基督同死。有关我们在基督的死、埋葬和复活里与祂联合的伟大真理，第三课程里已有详尽的讲解。对这些真理的理解，实在是得胜生活的基础。

神要我们懂得，在基督里，我们已经向旧生命死了。我们不再是从前那个人了。我们在基督里是“新造的人”。我们用不着向旧有的罪投降。我们已经向自己所有的罪死了，包括发脾气的罪。圣经上说：“我们在罪上死了的人，岂可仍在罪中活着呢？”（罗六２）

把我们放在钉十字架的基督里，

必须采取的实际步骤

我们已经看到，脾气的根源是“己”，也了解到神是如何对付它的。现在让我们来看一看必须采取的几个实际步骤。

1. 必须了解我们的需要

很多人生气的时候，根本不承认自己的怒气。他们说：“我没有生气！”有人承认他们是有气，但却没有把它看作是一个严重的罪。

其实，发脾气是最严重的罪之一。圣经上把失去控制的怒气列在象醉酒、邪术、奸淫和凶杀这样的罪之中。（阅加五19-21）发脾气简直不可以存在于一个基督徒的生活里。圣经上说：“一切苦毒、恼恨、忿怒、嚷闹、毁谤，并一切的恶毒，都当从你们中间除掉。”（弗四31）

只有清楚发脾气的严重性，并且下决心摆脱它，我们才能够克服它。如果满足于从前的状态，就不能够品尝神在发脾气的罪上所结的胜利果子了。

2. 必须承担起自己发脾气的责任

我们很容易以指责别人来作为自己发脾气的借口。我们会说：“如果不是某某对我说了那样的话，我不会发脾气的。”换言之，我们认为自己的坏脾气是个外在的问题──是由外界原因引起的。

事实却是，坏脾气是一个内在的问题。坏脾气来自我们自身，而非来自外界。别人说话做事也许会激怒你，但除了你以外，没人能使你发脾气。

3. 我们必须依靠与基督的同死

神已经清楚地告诉我们，祂已借着我们与基督的同死把我们从罪和“己”的权柄中释放出来。神要我们依靠这些重要的事实。圣经上说：“这样，你们向罪(包括发脾气的罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。”（罗六11）

我们必须实践神的真理。当我们发现自己开始生气时，可以说：“控制住！我的行为不象我真正的样子。我可不是从前的那个人了。那个旧有发怒的己已经和基督一起钉死了。我再也用不着向坏脾气投降。我是个在基督里新造的人。基督在我里面活着。祂就是我的生命。”

4. 我们必须否定“己”

是否发脾气并不取决于外界发生什么事情，而是取决于在内心控制作用的那一位。

只有基督有权掌管我们的生命，但“己”仍在试图掌管。每位基督徒都必须选择他是要被基督掌管，还是要被“己”掌管。

神的心愿是让基督掌管我们心灵的宝座。为了让祂掌管，“己”必须留在十字架上的死亡位置上。

懂得我们与基督同钉十字架的教训是一回事，把它运用于实践并实实在在否定“己”，又是另一回事。但这是我们必须做的。耶稣说：“若有人要跟从我，就当舍己（否定“己”），天天背起他的十字架来跟从我。”（路九23）

要制服坏脾气，我们就必须否定“己”。“否定己”意味着什么？意味着选择神的意愿，而非我们自己的意愿。否定“己”就是说：“不一定按照我的想法，我接受神的想法。”

为了让基督掌管，“自我”必须留在十字架的死亡位置上。

世界说：“为你自己谋算。”但耶稣说：“否定你自己。”只有放弃自己的想法，选择神的方式，我们才能够控制自己的坏脾气。

我们会发现，主将容许我们遇到很多情况，使我们被轻视、被错待或是极其不便。这是神对付我们己生命和坏脾气的方式。神在所有这些情况中的目的是让我们学会耐心，学会自我否定，高高兴兴地让神在我们生活里实施祂的意愿。

即使有人让你等了很长的时间，你也用不着发脾气。你可以说：“主，你知道我需要学会耐心。我的环境控制在你手中，是你允许这一切发生，以教会我更耐心。”

衡量一个人的标准是──要怎样才能使他生气。

若有人说了或是做了什么有损你的骄傲，你大可不必生气。你可以说：“主，你晓得我有多骄傲，谢谢你对付我骄傲的罪。”

当别人不做你要他们做的事，从而使你不能够按你的想法行事时，这是你向“己”死的大好机会。你可以说：“主，我总是想要自行其事，但你知道什么对我是最好的，我接受你的方式。”

无论主为我们安排什么环境，我们都可以说：“主，这是你为我安排的。这是你对付我的己生命和坏脾气的途径。我从你那里接受它，并为它谢谢你。”

掘出之宝；

坏脾气的根源是“己”。神已把我和基督同钉十字架，因而我能够从坏脾气的罪中被释放出来。

第十六课 思考指南

主要经文： “…你们各人要快快 地听，慢慢地说，慢慢地动怒；因为人的怒气并不成就神的义。”（雅一19-20）

在你的圣经中读以下经文。雅各书一章19节；箴言十四节17节；传道书七章9节。在每一节经文里找出一种和发怒有关的行为。根据这些经文，危险的、破坏性的怒气常常是一种____________（迅速的或是缓慢的）反应。

这种怒气会导致：

_______________________________________________（诗五五３）

_____________________________________________（箴廿九22）

________________________________________________（创四5-8）

_____________________________（箴十九19；摩一1；太五22）

怎样的人容易发怒？（传七９）

___________________________________________________________

怎样的人控制自己，不轻易发怒？（箴十四２９；二十九８）

___________________________________________________________

在此停顿片刻，回去看一看你写了些什么。向你自己提以下问题：发怒是一件严重的事情吗？我能不能用它只是一个“弱点”为自己开脱？这种怒气是罪吗？我是哪一种人？我有坏脾气吗？

读罗马书六章6节和以弗所书四章31节。根据这些经文，有坏脾气的人应当怎么做？把你的答案写下来。

_____________________________________

祷告时感谢主，你的旧我已经与基督一起被钉在十字架上了，因此你不必再作罪的奴仆，包括坏脾气之罪。

第十六课 问题

1. 我们对待自己的怒气有哪三种可能？

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

2. 坏脾气的根源是________________________________________。

3. 对每位基督徒来说，有两个事实很重要。它们是什么？

1 _______________________________________________________

2 _______________________________________________________

4. 要对付“己”，我们必须采取哪些实际步骤？

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

4 _______________________________________________________

5. “否定己”意味着什么？

_______________________________________________就是说：”__________________________”


第十七课 反应和怨恨

第十七课

反应 和 怨恨

我们对别人说的话、做的事的回应称为“反应”。比如，有人说了我们的好话，我们就感觉不错。不错的感觉就是我们的反应。有人说了有关我们的假话，我们就会生气。生气也是一种反应。

我们对自己的反应可能从来没有想过多少，但实际上，它们是极其重要的。本课我们将探讨它们为何如此重要，还将获得一些对我们的反应会有所帮助的知识。

我们的反应为何是重要的

我们的反应之所以如此重要，那是因为它们可能产生长远的，甚至是永久的后果。遭遇反不象对这遭遇的反应那么重要，困扰我们的事情终会过去，但反应却有可能产生永久的后果。

一位弟兄讲述了祂在少年时代如何受到他父亲不公平的对待。他说“我父亲鞭打了我一顿，可我没做错什么。为此我对父亲怀怨了三十年。终于，有一天夜里，神对我说：‘你不要再对这事耿耿于怀了，否则我将对付你。’于是我弃绝了这怨恨。”

“我对父亲怀怨了三十年”

这故事阐明了一个真理，我们的遭遇并不象我们对它的

反应那么重要。尽管那顿鞭打可能确实是冤枉的，不公平的，但肉体上的痛楚不可能延续太长的时间，长久延续的是这个人的反应。有三十年的时间，他和父亲没有亲密的关系；有三十年的时间，神不能够完全地使用这个人。为什么？因为他的心里充满了怨恨。他的反应存着长期的，甚至是永久的后果。

正确的反应具有好的永久性结果

旧约里约瑟的故事教会我们很多关于反应的功课。约瑟是雅各十二个儿子中第二小的，他特别得到父亲的宠爱。为此他的哥哥们妒忌仇恨他。一天，约瑟向他的哥哥们讲了神显给他的一个梦，大意是说：“我做了一个梦，神向我显明，有一天我将管辖你们，你们要在我面前下拜。”这使得他的哥哥们越发恨他。

机会到来，约瑟的哥哥们把他卖到埃及作奴隶。在埃及，完全不是由于他的错，他被误判企图诱奸他主人的妻子。约瑟为一桩他根本没有犯过的罪在监狱里待了些年。在这一切之中，约瑟并没有变得苦毒怨恨。

时候到来，神高举了约瑟。他成为法老之下全埃及的统治者。运用神赐给他的智慧，约瑟在七个丰收年里储备了粮食。接踵而来的是全地的大饥荒。这时，约瑟的哥哥们来到埃及，为他们自己及家人找寻粮食。他们站在约瑟面前，但不认识他。

作为埃及的宰相，约瑟可以运用他的权力向哥哥们施行报复。他可以这样想：“现在我可以随意处置我的哥哥们了。我要让他们偿付他们的罪。我要让他们知道，那个关于我要被高举过他们的梦的的确确是真的。我要叫他们晓得，他们对我做的那些事是不可能侥幸逃脱的。”然而约瑟的脑海中显然并没有闪过这些报复的想法。他对他的哥哥们说：“不要因为把我卖到这里，自忧自恨，这是神差我在你们以先来，为要保全生命…这样看来，差我到这里来的不是你们，乃是神。”（阅创四十五５，８）

约瑟把梦告诉他的哥哥后，他们就更憎恨他

约瑟让神掌管着他的反应。他待他的弟兄们仁爱宽厚。他照顾他们和他们的家人。约瑟的反应是正确的反应，它们具有良好的永久结果。

对待我们生活中的各种情况

也许我们不会遇到象约瑟那样的艰难处境，但我们肯定会受到某种不公平的对待。生活在一个由罪恶、悖逆的人们组成的世界，我们若是受到不友好、不公正的待遇，是不会感到惊讶的。虽然这样的待遇当时会使我们烦恼，但不需要让它对我们的生活产生长远的影响。重要的是我们的反应，它们对我们自己及他人的生活都会有长远的影响。

让我们来看一看几种常常使我们产生不良反应的情况，再看一看如何用正确的方式处理它们。请注意，每一个例子中涉及的人是能够选择他（她）的反应的。

1. 粗鲁或是无礼

没有人喜欢受到粗鲁或是无礼的对待，我们对这种态度的反应，往往是用同样粗鲁无礼的态度去对待那个人。这种反应是神不喜欢的。圣经上说，基督徒应该要有礼貌。

一家大日报社的编辑讲述了这样一则故事：

一天晚上，我和一位教友派的朋友走到附近的一个报亭去。他买了一份报纸，很有礼貌地谢了那个卖报人。卖报人却连头都没抬起来，也不跟他打招呼。

“一个郁闷的小伙子，是不是？”我评论说。

“哦，他每天晚上都这样。”我的朋友回答说。

“那你怎么还继续那么礼貌地对待他？”

“为什么不？”我的教友派朋友回答说，“为什么要让他决定我的反应？”

2. 不公正的对待

几乎每个人都有受到不公平对待的时候。这会使我们感到痛苦、委屈。作基督徒并不表示对于别人对待我们的方式不敏感。但是，作为基督徒，我们能够选择自己作何反应。

一位中学校长的女儿受到一次不公正的惩罚（课后留校）。她完全可以对此大作文章，或是心里耿耿于怀。然而她什么也没做。她只是简单地这样把它打发掉：“喔，反正我做过好多该被罚留校的事情，但是却没有被罚，所以这还不算太坏。”

能够象这位女孩这样处理不公正待遇的基督徒当是快乐的。

3. 有损骄傲

当别人说了有损你骄傲的话时，你可能会有愤怒的反应。也许你会终生带着那伤害和愤恨。若你能够怀着宽广的心胸说这一席话，那该有多好啊：“某某的话损伤了我的骄傲，但她所说的，还是不及我真正那么坏。若是她了解我象我了解自己一样，她就是再说上比这多十倍的坏话，那也还是真话！”

4. 冒犯

当别人冒犯了自己时，我们很容易生气，并会有不正确的反应，但请记住，我们种什么，就要收什么。神将根据我们对待别人的方式来对待我们。如果我们对他们友好宽容，神对我们也将仁慈宽厚。如果我们严厉地对待别人，不肯原谅他人，神也将严厉地对待我们。耶稣说：“你们饶恕人的

过犯，你们的天父也必饶恕你们的过犯；你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。”（太六14-15）

有一次，奥格尔索普将军骄傲地对约翰·卫斯理说：“我决不饶恕！”

“那么我希望，先生，”卫斯理说，“你决不犯罪。”

5. 被人“斥责”

当别人对自己说怒气冲冲或是尖刻的话时，我们的感觉是想要以同样的方式回击。这只会使本来就很糟糕的情况变得更坏。这时若能控制住自己，并用一个柔和的回答来对待，那将会好得多。

在一个圆桌会议上，讨论进行得极其激烈，以至一位妇女向领导发作道：“我要你明白，我根本就不同意你！”

那位领导转向这妇女，停了片刻，然后友好地微笑着说：“我仍旧喜欢你！”他控制住自己。僵局被打破了，紧张的气氛缓和了。后来，他们散会出来，那位妇女走向他，微笑着说：“我仍旧喜欢你！”

这人多么理智啊！若我们在被“斥责”的时候也能有这样一份自制，那是多么明智啊。圣经上说：“回答柔和，使怒消退；言语暴戾，触动怒气。”（箴十五１）

6. 批评

批评可以是正确的，也可以是不正确的。若是正确的，我们就需要从中汲取教训。若是不正确的，也不应该让它扰乱我们。我们可以把事情留给神，知道祂会看顾的。

一位智者曾说：“当你是正确时，你能够控制住你的脾气。当你是错误时，你更不能发脾气。”

7. 犯错误

每个人都有犯错误的时候。我们常常企图用原谅自己或是指责别人来解释自己的错误。一个错误再加上一个错误的回应，会使事情变得更糟糕。另一方面，如果我们承认自己的错误并作出正确的道歉，神也能使用我们的错误去荣耀祂。

爱丁堡大学的斯图尔特·布莱齐教授，有次他旁听一堂课，其间有个以错误的手拿著书的学生站起来，他刚想解释，教授对他吼道：“把书拿在右手上，坐下！”

“爱你律法的人有大平安，什么都不能使他们绊脚。”（诗一百十九165）

那个学生举起他的右胳膊。原来他的右手臂手腕处被砍断了。那位伟人迟疑了半晌，然后他走向那个学生，泪流满面地说：“我从不知道是这样的，你能原谅我吗？”这件事情后来以那位青年归信主告终。

后来，这个故事在一个圣经会议上被分享出来。会后，有个人走上前，举起他的右胳膊。它的手腕处是被砍断的。他说：“我就是布莱齐教授引领归主的那个人。但是，假如他当时不是用手臂抱住我，把错误变成了正确的话，他决不可能引领我归主。”

从这个真实故事中学到的一个功课：发怒不是唯一可能的反应。用不着发脾气。别人或许会说激怒你的话，做激怒你的事，但没人能使你发脾气。如果你生气了，发了脾气，那是因为你选择了要这样做。你可以选择用忍耐、幽默、友善或是其它的方式表达你的反应。

谨防坚持错误的反应

错误反应的巨大危险是持守它们以至变成了严重的问题。当我们坚持一个错误的反应时，它就变成了怨恨。如果这怨恨被隐藏起来，它就变成苦毒。怨恨和苦毒可以把我们毁坏。

让我们来思考一下，应该采取哪些措施来防止怨恨和苦毒在我们生活里找到落脚之处。

- 不计较冒犯

信徒应当透过祷告和阅读神的话来保持与神不间断的亲密关系。当我们与神在团契中，我们就能够不计较很多原本伤害我们的事情。圣经上说：“爱你律法的人有大平安，什么都不能使他们绊脚。”（诗一百十九165）

抑制自己的怒气，不计较别人的冒犯，可为我们自己增光。圣经上说：“人有见识，就不轻易发怒；宽恕人的过失，便是自己的荣耀。”（箴十九11）

- 尽快消除误会

撒但的武器之一，就是在神的儿女之间布下误解。他在一个情况下注入一点诡计和谎言，结果是，人们便常常在意见上彼此攻击而毫不省觉这是罪。

圣经坚持的是，当我们对另一个信徒怀有误解时，要去找他把事情弄明白。如果神的儿女们在这一点上服从主，那么他们中间的很多问题都会消除了。

一位宣教领袖在外国主持一个宣教会议。一天，有位宣教士前来对他说：“本地的一个宣教士对我另有些看法，但我不知道是为什么。”随后不久，那位宣教士也来找这位领袖，也说了同样的话。结果真相大白，她们俩都以为对方对自己另有看法。但两个都错了。俩人之间其实并没有什么，而是撒但把这念头放在她们脑海里，而她们又接受了它，于是便上当了。

- 迅速抗拒错误的态度

有时候，我们在特定的情况下也许未能控制瞬间的反应，但我们可以防止一个错误的反应变成怨恨。我们可以选择抗拒一种错误的态度。

一位基督徒教师在人行道上走着，她边走边想到另一位男教师所做的一件事会使她产生苦毒。忽然，她停住说：“行了，决不能象这样！现在我就拒绝这种怨恨的情绪。”多年以后，当她谈到这件事情的时候，说：“从那天起，我都记不起那是怎么一回事了。”

神的话语这样说：“不可含怒到日落；也不可给魔鬼留地步。”（弗四26-27）神在此告诫我们，不可坚持错误的态度。

- 为那个人祷告

每当我们感觉到自己可能对某个人怀有错误态度时，就应该开始为他祷告。即使那个人曾错待你，你还是要每天为他祷告。并要为你自己祷告，求神使你远离怨恨。耶稣说：“要为那逼迫你们的祷告。”（太五44）

我们的反应必须在基督的控制之下

我们的反应不是取决于外在遇到的事，而是取决于在里面掌管的那一位。若是“己”在掌管，反应就会从“己”而来；若是基督在掌管，我们的反应就会从他的生命而来。

作为神的儿女，我们没有随己心意反应的自由。我们的反应必须在基督的控制之下。至于如何反应，神已经给基督徒下了明确的命令：“你们要谨慎，无论是谁都不可以恶报恶…常要追求良善。”（帖前五15）

小小的一个“谨慎”，表明了我们的职责。我们应谨慎勿“以恶报恶”。这意味着我们不应试图“与人扯平”，而是要默默承受别人的错待。主耶稣自己就是我们的榜样。圣经上说：“…基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行。他被骂不还口；受害不说威吓的话，只将自己交托那按公义审判人的主。”（彼前二21、23）

我们的反应具有永恒的影响

神要我们懂得反应的重要性。差往印度的伟大宣教士艾米·卡密切曾说：“一件事情的永恒意义决不在这件事本身，而在于我们对它的反应。若是在艰难的时刻，我们能够远离怨恨，保持沉默，充满着从内心而发的甜美，那才是真正重要的。使我们痛苦的事件会象吹过即走的风一样从我们记忆里逝去。但在风正吹时，我们的态度是具有永恒影响的。

我们的遭遇是极不重要的。真正重要的，是我们对这遭遇的反应。愿主使我们能够懂得，我们的反应具有永久的影响。

掘出之宝：

使我们烦恼的事物终会过去，但我们的反应却具有永恒的影响。

第十七课 思考指南

主要经文： “爱你律法的人有大平安，什么都不能使他们绊脚。”

（诗一百十九165）

1. 在被冒犯时，我们可能会有很多种反应，有的好，有的坏。最常见 的一种错误反应方式是什么？（雅三２）

___________________________

2. 请读雅各书第三章。试描述第5-10节里所说的舌头。

______________________________________________________

3. 根据雅各书三章８节，谁能管住他的舌头？

_______________________________________________________

4. 一个人可以怎样控制他的言语？有几点在雅四７，８，１０里曾提及。

_______________________________________________________

5. 神怎样帮助？（雅四6、8、10）

_______________________________________________________

6. 你是否愿意实行第４题里说的事，以便神能够为你做第５题里说的事？

_______________________________________________________

改变旧习惯是需要付上时间的，但神是信实的，若你服从祂的话，祂必会帮助你。

祷告词：天父啊，我为你恩典的力量感谢你。谢谢你靠近我，把我举起来。

第十七课 问题

1. 我们的反应为何如此重要？

_______________________________________________________

2. 从本课这些真实的故事中，我们学到什么功课？

_______________________________________________________

3. 错误反应的巨大危险在于________________________________。

4. 列出四个用来防止怨恨和苦毒在我们生活里找到落脚之处的措施。

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

4 _______________________________________________________

5. 我们的反应不取决于____________事情，而取决于____________。 若是“己”在掌管，反应就会从__________而来；若是基督在掌管，我们的反应就会从__________________而来。

本课你学到最重要的内容是什么？

________________________________________________________


第十八课 由苦毒转向饶恕

第十八课

由 苦毒 转向 饶恕

在上一课里我们了解到反应的重要性。我们的遭遇根本不及我们的反应那么重要。如果不对侮辱或是冒犯怀怨，那么我们所受到的伤害只是很小。相反，若我们允许自己的情绪变成怨恨，它就会使我们受到很大的伤害了。

什么是怨恨？它为何具有这样大的破坏性？它对我们造成什么影响？我们如何由苦毒转向饶恕？本课我们将探讨这些重要问题的答案。

什么是怨恨？

怨恨，就是因过去的冒犯而对某人怀有的深深不快或恼怒，是我们对过去之伤害的痛苦回忆。

怨恨是正常关系的大敌。它破坏友谊，把朋友变为敌人。但怨恨对怀怨之人的摧毁力却是最大的。

一位牧师被叫到一个临终之人的床边。那是一个不讨任何人喜欢的人──严厉、苦毒、郁闷。

他住在城边一间摇摇欲坠的小木屋里。在他搬进城的时候，他清楚地说明，他不想对任何人说话，也不想要任何人对他说话，甚至连孩子们都从他面前跑开。

“仇恨把我的生活变成了地狱。”

人们奇怪，是什么使他变得这样乖僻、冷酷。有人猜想，他一定有个罪恶的秘密。还有人确信他曾犯下某种严重罪行，是个潜逃犯。然而他们全都错了。

原因很简单，在他年轻的时候，一个朋友冤枉了他，使他极其伤心。他为此非常生气，说：“我到死都要记着它。”他真的做到了。

他对坐在他床边的牧师说：“每天早晨我脑子里都把它想一遍。每个夜里我也要想到它。每天我都一百次地诅咒那个人。”

他喘了口气，接着说：“现在我看到，我的苦毒吞噬了我的灵魂。我的仇恨除了我自己以外，没有伤害到任何人。但上帝知道，它把我的生活变成了地狱。”

我们为何怀怨？

在所有邪恶、破坏性的情绪中，怨恨是最坏者之一。它就象一种致命的病菌，不断努力要掌管我们，从而摧毁我们。正常人知道致命的病菌最终会把自己杀死，没有谁会在自己身体里包庇或是培育这致命的病菌。然而，很多基督徒却怀有远比任何一种病菌更具破坏性的怨恨之罪。

看到怨恨是如此一种致命的罪，我们可能会问：“我们为何会怀怨？”有几个原因：

- 我们在怨恨中感到公平

所以难以认识到怨恨的毒性，是因为它对我们来说似乎是正确的。我们在怨恨中感到自己得到了公平。我们对自己说：“恨某某是完全自然的。”

为了使怨恨显为公平，我们常常在脑海中树立起所恨对象的扭曲形象。我们把那个人的整体形象和他可能做过的美善之事抛在一边，而只注重他对自己的冒犯。

- 它使我们有优越感

当某人冒犯或是伤害了我们的时候，我们会抱有较他优越的态度。我们对自己说：“我决不做那样的事！”我们喜欢这种优越感，因而坚持自己的怨恨。

- 我们喜欢“记录在案”

有时候，怀怨是为了累积东西来抵消日后自己可能犯的过。我们希望到时能够说：“也许我在那件事上错了，但你对我做了什么什么事。”

- 我们享受自己的怨恨

听起来似乎很奇怪，我们会从自己的受伤中获得快感，并因此不肯忘掉它。在被别人伤害以后，我们在自我疗伤并自怜中享受着。

不要 “记录在案”

怨恨发展成为苦毒

怨恨是所有罪中最不寻常的一个，因为它是要惩罚被怨恨的对象，但对怀怨的人却更为伤害。有时，被怀恨的那个人甚至不知道自己做了什么不对的事。因此，我们的怨恨根本无损于他，却对自己极具破坏性。

若是坚持怨恨，它就会发展成为苦毒。苦毒影响着我们的健康、思想、性格及我们与神的关系。让我们来思考它们：

1. 苦毒影响着我们的健康

苦毒是我们身体的毒物。怨恨、苦毒、仇恨和不饶恕可以导致溃疡、高血压及其它许多疾病。有些医生估计，我们百分之九十的疾病，都是由发怒、恐惧、怨恨和苦毒引起的。

心里苦毒会使你失眠，使你随时感到疲倦。它会使你食不知味。它将扼杀你的幸福。渐渐，它会表露在你的眼睛和脸上。一位医生说：“一旦我开始恨一个人，我就成了他的奴隶。我无法再对自己的工作感兴趣，因为他控制了我的思想。怨恨在我的体内产生巨大的压力，只要干几小时的工作我就会变得很疲劳。从前那么有趣的工作现在完全单调无味。甚至连休假都不再带给我乐趣…我无法摆脱他对我思维专制的占据。”

憎恨使我们成为那个被我们憎恨的人的奴隶

2. 苦毒影响我们的思想

苦毒能够并且确实导致消沉，这已经得到证实。常常倾向消沉的人通常对早年曾伤害过他们的爱人或是亲戚怀有怨恨。假如你是这种人，若你不除掉苦毒，你将永远不能持续地战胜消沉。

3. 苦毒影响我们的性格

愈是怨恨某人，就愈会想到他。而愈是想到一个人，就会变得愈象他。事实就是，你越把情感集中到某个人身上，你就会变得越象那个人。

一位少女对一个亲戚心怀苦毒。当一位年青人提议她应该原谅那个亲戚时，她回答说：“只要我还有一口气，我决不原谅那个人。”

那位年青人很随意地说：“这样的话我很遗憾。”

“为什么？”那少女问道。

“因为二十年以后你将变得和那个亲戚一模一样。”年青人回答。

这念头把少女吓坏了，她立刻说：“噢，不！若是如此，我就原谅她。”

4. 苦毒影响我们与神的关系

当我们用主祷文祷告时，我们会这样说：“免我们的债，如同我们免了人的债。”

当你如此祷告时，你是在说：“神，请宽恕我的罪，如同我宽恕别人对我犯的罪。”如果你不原谅别人，实际上你就是在请求神不要原谅你。

饶恕使我们得释放

唯一能使我们从怨恨和苦毒中得释放的就是饶恕。但真正懂得什么是饶恕的人不多。饶恕并非试图无视罪，或是当它从未发生过。饶恕也不是努力忘却。忘却在饶恕之后，而非之前。

什么是饶恕？饶恕就是自己承担起被冤枉或是伤害，并且选择不再记住它。饶恕意味着，每当你想到那个错待了你的人，也不记起他的恶。

饶恕是有代价的。饶恕的人承担了他所饶恕的伤害或是恶的代价。基督为了要饶恕我们，不得不担当我们罪的惩罚。所以祂死在十字架上。

饶恕是要付上代价的，但不饶恕则要付上更大的代价。也许你已记着某次伤害或者冒犯很长时间；也许现在你正想起它；也许那个人对你的确极其不公；但那次冒犯对你的损害决没有你因怀怨而带给自己的损害大。

如何把苦毒转为饶恕

以下步骤将表明如何可弃绝你的苦毒：

1. 承认神是审判者

人们要为他们的错误行为受到审判，但你我都不是审判他们的人。审判属于神。圣经上说：“亲爱的弟兄，不要自己伸冤，宁可让步，听凭主怒；因为经上记着：主说：‘伸冤在我，我必报应。’”（罗十二19）

神要我们不要试图“扯平”或是为自己伸冤，而要饶恕。当我们饶恕一个人的时候，就是把那个人交给神，承认唯有祂拥有审判人、并惩罚他们罪行的主权。

2. 向神认你的罪

别人也许做了伤害你的事。若是如此，祂就要为此对神负责。然而，假使你怀有苦毒，你就是在犯罪，并且你也要为苦毒之罪向神负责。

要对付这罪，你必须向神认罪，并请求祂用祂儿子的宝血洗净你。

3. 给怨恨和苦毒判死刑

怨恨和苦毒并非无伤大雅的琐事。它们是最致命的罪之一。我们必须给它们判死刑，否则它们就要给我们判死刑。抱有苦毒就是“顺从肉体活着”，而圣经上说：“你们若顺从肉体活着，必要死。”（罗八13）

由于我们已经与基督一同被钉死，我们有权拒绝任何属于旧生命的事物。这就是说，我们可以弃绝苦毒之罪。我们有权请求主以祂的灵把它治死。我们可以祷告说：“主耶稣，我已经与你同钉十字架。因此，我有权拒绝任何属于我旧生命的罪。现在我就弃绝这苦毒，并且我请求你，以你的圣灵，把它治死。”

4. 饶恕别人，象基督饶恕你一样

饶恕涉及到我们的选择。我们必须选择去饶恕。我们也许会不愿意饶恕那个人，但神看的是我们的选择，而非我们的感觉。

也许你会说：“但如果那个人没有请求原谅，或是根本就不承认他做错了呢？叫我怎么原谅他？”

据我们从圣经所知，没有谁曾经来到耶稣面前请求他赦免自己的罪。然而耶稣确是赦免了人们的罪。祂以一种特别的方式赦免了他们。祂是单方面赦免了他们。

“单方面”这个字看似非常困难，但它是不难明白的。单方面饶恕某人，意味着你从你这方面原谅了他，而不管他做了什么。也许他没有请求原谅，也许他甚至不知道他需要被原谅。但无论怎样，你都可以选择原谅他。

钉死主耶稣的人并没有请求赦免，但不管怎么样，耶稣饶恕了他们。祂祷告说：“父啊！赦免他们，因为他们所做的，他们不晓得。”饶恕从祂的心中流向那些并没有请求，也不配得饶恕的人。这就是单方面的饶恕。

我要饶恕别人，因主饶恕了我。

当我们得救来到主面前时，并没有供认曾犯过的每一项罪。我们没有为每项罪请求祂的赦免。然而主接受了我们，并赦免了我们曾犯过的每一项罪。现在祂命令我们饶恕别人，正如祂饶恕我们。圣经上说：“所以，你们既是神的选民，圣洁蒙爱的人，就要存怜悯、恩慈、谦虚、温柔、忍耐的心。倘若这人与那人有嫌隙，总要彼此包容，彼此饶恕；主怎样饶恕了你们，你们也要怎样饶恕人。”（西三12-13）

虽然对方也许没有请求原谅，甚至不承认他做错了，你还是可以饶恕。你可以单方面饶恕。

5. 靠圣灵使你的饶恕成为真实

饶恕别人、除掉苦毒，是我们与圣灵同工的结果。我们自己无法做到，圣灵也不会脱离我们的选择而做到。我们必须与他同工。我们作出选择，靠他去做到。圣经上说：“你们若顺从肉体活着，必要死；若靠着圣灵治死身体的恶行，必要活着。”（罗八13）

我们必须请求圣灵使我们能够饶恕，能够忘却！我们可以“饶恕”某人，然后又因重复停留在它上面而把他的罪“复原”。由于拒绝忘掉，我们使怨恨仍旧活着。愿神使我们能够饶恕，正如祂饶恕一样 ──饶恕并忘掉。神说：“我要宽恕他们的不义，不再记念他们的罪衍。”（来八12）

美国红十字会的创办人克拉拉·巴顿，一次被问及她是否还和某某人有交谈。“为什么不呢？”她回答说。她的朋友提醒她，几年前这个人曾对她有过一次冒犯。巴顿小姐的回答是：“哦，我清楚地记得我已忘掉了那次冒犯。”

对付我们的情绪

由苦毒转向饶恕的一个重要部分就是对付我们的情绪。我们可以选择饶恕，并且全心努力要做到，但那伤害仍旧在。要完全从怨恨和苦毒中释放出来，我们必须对付自己的情绪。

有没有一种方法可以用来对付我们的情绪？有！对付我们情绪的方法就是改变我们看事物的方式。我们不能改变过去的事实，但我们能够改变自己看这事实的方式。切记，控制我们的是我们内心对事物的看法和信念。

想一想约瑟，我们已经看到，约瑟的哥哥们如何恨他，把他卖去作奴隶。这事实是不容改变的。发生过的，是已经永远发生了。然而约瑟没有怨恨他的哥哥们。

约瑟在他的哥哥们对他做了那些事情后，怎么仍可做到对他们有良善的情感呢？他赋予那些际遇一个正确的意义。他在自己的全部遭遇中看到了神的手。他认识到，神为了他的好处使用了所有那些环境。他对他的哥哥们说：“从前你们的意思是要害我，但神的意思原是好的。”（创五十20）

我们遭遇的“逆境”决不是它们本身，而是我们允许它们对我们产生的影响…对惧怕怀疑的人来说，一切都是逆境；对信靠的人来说，一切都是好的。

— 诺曼·格拉博

约瑟的故事教导我们这个伟大真理：只要我们信任神，他能从一个糟糕的情况中带来益处。神不做恶事，但祂能够使用恶事来达到祂的目的。圣经上说：“我们晓得万事都互相效力，叫爱神的人得益处…”（罗八28）

注意，这一经节并没有说我们“看到”或是我们“明白”，而是“我们晓得万事都互相效力，叫爱神的人得益处。”我们不一定看见或是明白万事怎样互相效力叫我们得益处，但我们能够“晓得”它，因为神就是这么说的。

至于我们的环境，我们无力改变事实。发生过的，是已经发生了，我们无法改变它。但我们可以相信神会从这环境中带来益处。我们可以说：“主，那人所做的似乎是对我不利，但你说过，万事都互相效力，叫爱神的人得益处。我相信你会从这中间得出益处来，正如你对约瑟所做的。”

只要我们相信，神在使用万事，甚至那些对我们不利的事，来谋求我们永久的益处，我们看事物就采用了不同的方式。我们实在可以为自己的遭遇感谢神。这样，过去的冒犯不再存有伤害，并把我们从怨恨中释放出来。至于那些错待了我们的人，我们可以与约瑟同说：“从前你们的意思是要害我，但神的意思原是好的。”

掘出之宝：

怨恨和苦毒可以把我们变成囚犯，但饶恕能使我们得释放。

第十八课 思考指南

主要经文： “一切苦毒、恼恨、忿怒、嚷闹、毁谤，并一切的恶毒，都当从你们中间除掉；并要以恩慈相待，存怜悯的心，彼此饶恕，正如神在基督里饶恕了你们一样。”

（弗四31-32）

1. 尽管神要我们饶恕别人，有时还是很难做到。理解饶恕的基础，或 许能帮助我们去饶恕。根据以弗所书四章32节的最后一句话，饶恕别人的基础是什么？

_______________________________________________________

根据同一节经文，哪两种态度能帮助我们饶恕别人？___________________

2. 马太福音六章14-15节指出饶恕别人的一个良好动机，是什么？

________________________________________________________

3. 不肯饶恕的心是很严重的，除掉它的第一步是什么？（约壹一9）

_______________________________________________________

4. 我们想要和错待我们的人“扯平”。罗马书十二１９要我们怎样做？为什么？

_______________________________________________________

5. 约里，约瑟的哥哥们对他行了极大的不义。约瑟没有要和他们 扯平，而是对他的哥哥们说了什么？（创五十19-20）

______________________________________________________

读罗马书八章28节经文和主要经文都值得记住，当你被冤枉的时候，它是一节很好的背诵经文。

第十八课 问题

1. 就是因______________而对某人怀有的深深的___________。是对_____________________________的痛苦回忆。

2. 苦毒会从哪四个方面影响我们？

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

4 _______________________________________________________

3. 是饶恕？

_______________________________________________________

4. 由苦毒转为饶恕的五个步骤。

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

4 _______________________________________________________

5 _______________________________________________________

5. 够改变过去的事实吗？

_______________________________________________________

我们能够改变看事物的方式吗？

_______________________________________________________

约瑟的故事教会我们什么重要道理？

_______________________________________________________


第十九课 建立正确的关系（第一部分）

第十九课

建立确的关系

第一部分：交 真正 的 朋友

孤独，被称作是我们这个时代最为普遍的问题。这世界充满了孤独的人。一个人可以被人群环绕却仍然是孤独的，因为他没有真正的朋友。

我们为什么会有这种对朋友的深切渴求？原因在于，我们被造需要朋友和关系。神对于自己造的那个人，祂说：“那人独居不好。”（创二18）我们是社会性的生物，需要朋友的陪伴和鼓励。孤独感和被排斥的感觉会使生活变得不堪忍受。

本课我们将学习有关友谊的一个重要原则，我们将学习如何建立正确的关系。

朋友的影响

友谊各不相同。关于我们与他人的关系，我们应当懂得，友谊的层次是不一样的：

1. 熟人

2. 普通的友谊

3. 亲密的友谊

4. 知己

我们受熟人和普通朋友的影响不大，但我们视作亲密知己的人却对我们具有影响。

这把我们带向一个有关友谊的重要原则：我们与自己选择的朋友变得相象。

有些社群是我们不能够控制的，这样的社群通常对我们几乎没有影响力。但我们选择作自己朋友的那些人──我们自愿与之共度空闲时间的那些人，对我们具有重大影响。这影响可能是好的，亦可能是坏的，取决于这些人的品质。圣经上说：“与智慧人同行的，必得智慧；和愚昧人作伴的，必受亏损。”（箴十三20）

应当避免的友谊

当我们感到需要友谊时，我们也许以为需要所有认识的“朋友”，其实并不如此。交错朋友，还不如没有朋友。圣经清楚地告诫我们，要避免几种友谊：

1. 必须避免与不信之人的亲密友谊

当一个人初蒙救恩时，通常会有一些未得救的朋友。这些未得救的朋友对一个新信徒来说，代表一种真正的危险。这危险就是，他们会把他从神面前拉回到世界上。你不可能和一个不信之人保持深厚的友谊而不受他的影响，也不可能不采纳他的某些观点和行为。圣经上说：“你们不要自欺；滥交是败坏善行。”（林前十五33）

也许你仍在爱一个从前认识的朋友，但现在你的目标应当是引他归向基督。一段时间以后，如果他还继续拒绝基督，你就不可再和他保持亲密的友谊。若非如此，你就会被拉下去。

有一次，一位年轻的小姐来找大布道家查理·Ｈ·司布真，对他讲了她与一位不信主的青年的深厚友情。她说她的目标是要引他归主，而且她已决定很快和他定婚。

由于小姐是想征求司布真的意见，司布真就让她站到一张桌子上。然后要她抓住他的手，尽力把他拉上桌子。她试

和非信徒保持深厚的友谊，信徒会被拉下去

了试，当然不能够做到。接着，司布真说：“现在看我拉你会怎么样。”

只轻轻一拉，她就下来了。然后司布真说：“被拉下来是很容易的，但把人拉上去是很难的。”那位小姐立刻就看到，和那个未得救青年的关系会有什么后果。

再说一遍：你不要想和一个未得救的人保持深厚的关系，否则只会有一个结果：你将被拉下去。

2. 必须避免与嘲笑者和“愚顽 人”的友谊

神警告我们要避免与嘲笑者和“愚顽人”的友谊。“愚顽人”一词在圣经里的意思不是指智力有缺陷的人，而是指对神及其话语抱悖逆态度的人。嘲笑者是指嘲笑神的事、嘲笑圣经的人。我们应当避免和这种人交往。大卫说：“不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位…这人便为有福。”（诗一1）

若我们想要生活中满有神的祝福，就应该“不从恶人的计谋”──就是说，不应该征求或接受他们的建议；我们应该“不站罪人的道路”──就是说，不应该去他们去的地方；我们应该“不坐亵慢人的座位”──就是说，不应该和取笑圣经、轻视神之事物的人有来往。

3. 必须避免和性格上具有某些缺点的人保持友谊

圣经不仅警告我们不要与嘲笑者和愚顽人交往，它还警告我们不要和性格上具有某些缺点的人建立友谊。

- 爱传流言蜚语的人。就是那种总爱传播别人小道消息的 人。圣经上说：“往来传舌 的，泄漏密事…不可与他结 交。”（箴二十19）

- 苛求不满的人。谨防和心灵苦毒、苛求，特别是和不满、悖逆权柄的人交朋友。如果你和他们交往，就会染上他们那苛求的灵。

- 脾气暴躁的人。脾气暴躁的人不晓得如何控制自己的怒气。如果你和他交往，你也会学效他的行为。圣经上说：“好生气的人，不可与他结交；暴怒的人，不可与他来往；恐怕你效法他的行为，自己就陷在罗网里。”（箴廿二24-25）

- 不道德的人。圣经教导我们要避免与不道德的人交往。（阅箴言第七章）若你交往的人标准和行为都违背神的教训，你就走上了堕落之路。一次又一次，圣经反复回到这个信息上：我们与自己选择的朋友变得相象。

学会说“不”

要交到正当的朋友，你必须学会向错误的朋友说“不”。神要我们从箴言里学习的一个大功课是：不要让别人引诱你做坏事。圣经上说：“我儿，恶人若引诱你，你不可随从。”（箴一10）

我们可以学习去说的最重要的词语之一，就是那个简简单单的“不”。并且必须学会友爱地、坚决地和果断地把它说出来。

当有人要你做违反神之教训的事时，说“不”，同时，和耶稣基督保持一致，那样就应该能把事情了结了。举个例子：

朋友：“来，一起干…什么什么吧。”

你： （微笑）“不了，谢谢你。”

朋友：“哦，为什么？”

你： （微笑）“因为我已经把

生活交给了耶稣基督。”

学会说“不”

汤姆成为基督徒以前，喜欢和朋友们在当地的小酒馆里喝啤酒。后来，汤姆成为了一个基督徒，情况便发生了变化。他不想再到啤酒馆去了。他的朋友们对此很不高兴，他们揶揄他，喋喋不休地在他耳边唠叨，直到他屈从。很快，他又混迹于旧日的酒友中，这使撒但得到了他一直等候的时机。

一天晚上，汤姆和他的朋友们赛车。汤姆输了。车子翻过去撞倒了。汤姆的朋友们把他从后座拖出来，让他挺直地躺在地上。他们醉得太厉害了，甚至没有想到应该等医护人员来移动他。

汤姆颈椎以下的脊梁断了。他在医院里待了很长时间，臀部、腿和胳膊上皆束着很沉重的分量。随之而来的是一个又一个漫长而痛苦的日日夜夜。

现在，汤姆靠一把轮椅来四处活动。他再也不能够行走了。他装上了假肢代替手的作用，他的手仍然在，但已经不能活动了。

他是否回到了主的身边？我无从得知。我只知道他曾怎样地受苦，以及我怎样与他一起受苦。我曾是他住医院时期的夜间护士。

我们需要的友谊

我们已经看到错误的朋友如何对我们产生错误的影响。同样，正当的朋友也能对我们产生好的影响，但是如何交到正当的朋友呢？

你也许认为，能交上正确的朋友是取决于遇到正确的人。但神的话语向我们表明，它更多地取决于我们自己作正确的人。换句话说，要交上正确的朋友，我们自己必须先作正确的朋友。

现在让我们来考虑一下一个真正的朋友所必需，也是我们期望他有的质素吧！在我们逐项考虑这些质素的时候，让我们问一问自己：“我是这种人吗？我的生命里具备这种质素么？”

O 我需要一个爱主耶稣的朋友

由于我们会变得和自己选择的朋友相象，那就应当持定，我们最好的朋友是认识并爱主耶稣的人。大卫，一个合神心意的人，在选择朋友上就很明智。他说：“凡敬畏你，守你训词的人，我都与他作伴。”（诗一百十九63）

O 我需要一个爱我、接受我的朋友

我们最深的需求之一，就是被自己视为重要的人所爱和接受。一位著名的精神病学家说：“在我们人生的每个时期，都必须有至少一个人关注我们，而我们自己也关注他（她）。若是没有这样一个人，基本需要便不能够满足了。”

当你们有一个朋友按照你的本相来爱你、接受你如同你爱他、接受他的时候，你们便能轻松地享受这层关系。要交到这样的朋友，你就必须作这样的朋友。

O 我需要一个分担我重担的朋友

真正的朋友愿意关心你的问题，分担你的重担。要交上这种朋友，你就必须作一个分担别人重担的朋友。圣经上说：“你们各人的重担要互相担当，如此，就完全了基督的律法。”（加六２）

O 我需要一个忠实的朋友

真正的朋友的一个标志是，当你需要他的时候，他就在那里，你可以依靠他。你是这种人么？

O 我需要一个鼓励我的朋友

我们全都需要鼓励。有人曾说：“我们靠鼓励活着，因缺乏鼓励而缓慢地、悲伤地、气忿地死去。”你鼓励别人么？

O 我需要一个值得信任的朋友

牢固的友谊建立在相互信任的基础上。若要有一个可以信任的朋友，你必须是值得信任的。

O 我需要一个以诚相待的朋友

真正的朋友是爱你、诚实待你的人──是关心你以致纠正你的人。圣经上说：“朋友加的伤痕，出于忠诚。”（箴廿七６）

O 我需要一个为我着想的朋友

我们欣赏别人懂得为别人设想的品质。可以肯定，若我们身上具备这个品质，别人同样也会欣赏。你为别人着想么？

建立正确的关系

我们已经了解了自己需要的朋友要具备的品质。现在让我们来思考一下，哪些态度能够帮助我们建立正确的关系。

1. “我接受自己”

假如你不接受自己，你会发现难以交到朋友，也难和别人分享你的信仰。

接受自己，并不是说相信自己就如己所愿或者应该的模样，而只是说，把自己看作一个有价值的人，是神创造，被神救赎，在神眼里看为宝贵。只要学会如此看待自己，你就能够接受别人，向他们表达神的爱。

2. “我接受你”

每个人内心深处都有被接受的需要。以态度和行动向别人表明你接受他们，这能使他们也接受你。

3. “我认为你是有价值的”

人们之所以被耶稣吸引，原因之一是祂看重每一个人。祂不认为有哪个人是不重要的。祂视每一个人都是神独特的创造，对祂来说都极其宝贵。

4. “我要表达神对你的爱”

爱是建立友谊的基础。我们无论遇到谁，都可以肯定，神爱他们，盼望我们向他们表达祂的爱。

5. “我将友善待你”

若要交到朋友，就必须友善待人。圣经上说：“拥有朋友的，须自呈友善。”（箴十八24）

6. “我对你有兴趣”

因对别人真正感兴趣交到的朋友，比努力让别人对你感兴趣交到的朋友要多。

我们若是总考虑自己，考虑别人对我们的看法，就会显得自我意识很强，在人群中就会让人不舒服。需要请求神把我们从自我中释放出来，从而使我们能够怀着爱和真诚去接触别人。若是你需要改变态度，你可以借着神的帮助来改变。

聆听就是一个途径向别人表明我们关心他们。良好关系的一个重要部分，就是能够分担重担并寻求解决问题的办法。这就需要仔细地聆听而不打断。提高这种能力是很重要的。不能作好听众的就交不到好朋友。

7. “我期望自己被怎样对待，我也怎样对待你。”

耶稣赐给了我们在人际交往方面的金科玉律，是什么呢？很简单：你想别人怎样待你，你也要怎样待人。耶稣说：“所以，无论何事，你们愿意人怎样待你们，你们也要怎样待人…”（太七12）

你需要真正的朋友

你需要至少几个亲密的、可以依靠的朋友。如果你还没有这样的朋友，就请求神把你引向那些希望他成为你朋友的人那里。把作他们真正的朋友当成你的目标。这样你会发现，他们也将成为你真正的朋友。

在我们选择朋友的时候，最主要的一点是，对我们影响最深的朋友，应当是认识并顺服主耶稣的人。最牢固持久的友谊是存在于两个灵命共同成长、坚定跟随神并遵行神旨意的人之间。随着两个朋友靠近神，他们彼此间的距离也就愈来愈近。

总要记得，主耶稣是众友中的好友。圣经上说：“有一朋友，比弟兄更亲密。”（箴十八24）耶稣基督自己便是那朋友，他也应当成为你最亲最近的朋友。只要你与他共度时光，你就会变得象他那样。圣经上说：“我们众人既然敞着脸得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。”（林后三18）

我们靠近神，而我们的距离亦会愈来愈近

掘出之宝：

我们与自己选作朋友的人变得相象。

第十九课 思考指南

主要经文： “与智慧人同行的，必得智慧；和愚昧人作伴的，必受亏损。”（箴十三20）

本课的主要真理就是：我们与自己选择作朋友的人变得相象。主要经文清楚地阐明了这个道理。

诗篇第一篇也帮助我们懂得智慧（敬虔）人和不敬虔（愚顽）人的区别。

读诗篇第一篇数次，仔细注意不敬虔之人和蒙神祝福之人的区别。

根据诗篇一篇１节，有福之人：

1. 不从__________________________________________________，

2. 不站__________________________________________________，

3. 不坐__________________________________________________。

根据第２至３节，用你自己的话，描述蒙神祝福的敬虔之人。（他做什么，他象什么？）

_________________________________________________________

不敬虔之人的下场是什么？（第６节）

_________________________________________________________

你是蒙神祝福的那种人吗？你的朋友符合诗篇一篇１至３节的描述吗？

_________________________________________________________

在祷告中感谢神祝福喜爱他的人和思想他话语的人。

第十九课 问题

1. 有关友谊的一个重要原则是：

_________________________________________________________

2. 假如你与一个不信之人保持深厚的友谊，结果会是怎样？

_________________________________________________________

3. 神要我们从箴言书里学的一个大功课是什么？

________________________________________________________

4. 列出有助于我们建立正常关系的七种态度。

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

4 _______________________________________________________

5 _______________________________________________________

6 _______________________________________________________

7 _______________________________________________________

5. 最牢固持久的友谊存在于怎样的朋友之间？

_________________________________________________________


第二十课 建立正确的关系（第二部分）

第二十课

建立正确的关系

第二部分： 解 决 问 题

朋友是用很多行动交来的，但却可以因一次行为而失去。我们不仅要建立正确的关系，还必须维系它。我们必须用神的方式来处理关系中出现的问题。本课我们将思考诸如意见分歧、冒犯、仇视和障碍以及排斥等问题。

意见分歧

虽然我们同是基督身体上的肢体，但每位信徒都是独特的个体，总有互不赞同的时候。意见分歧，本身没有什么错，但它却可以导致严重的问题。让我们看一看，意见分歧的时候应该怎样做。

1. 必须确信自己的灵是正确的

我们所说的也许是正确的，但说话的方式却可能是错误的。当我们的态度或者灵错误时，神就说我们错了。

错误的态度来自于错误的思想。圣经上说，我们的“智慧”可能来自两个根源：来自神或者来自撒但。

假若心里有苦毒和挣扎，那就可以确定这“智慧”来自撒但。圣经上说：“你们心里若怀着苦毒的嫉妒和分争，就不可自夸，也不可说谎话抵挡真道。这样的智慧不是从上头来的，乃是属地的，属情欲的，属鬼魔的。”（雅三14-15）

我们的“智慧”可来自神或撒但

若智慧来自神，我们就会文雅而易于相处。圣经上说：“惟独从上头来的智慧，先是清洁，后是和平，温良柔顺，满有怜悯，多结善果，没有偏见，没有假冒。”（雅三17）

2. 必须管勒住自己的舌头

圣经上说：“愚妄人心意尽吐”(箴廿九11)，尽管舌头是我们身体上最小的肢体，它的破坏力却比所有其它肢体加在一起还大。圣经上说：“舌头就是火，在我们百体中，舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来，并且是从地狱里点着的。各类的走兽、飞禽、昆虫、水族，本来都可以制伏，也已经被人制伏了；惟独舌头没有人能制伏，是不止息的恶物，满了害死人的毒气。”（雅三6-8）

我们都可以想起自己曾以说话伤了别人的事例。话语是伤人的，而且会不断带来伤害。我们需要象诗人那样祷告：“耶和华啊，求你禁止我的口，把守我的嘴。”（诗一百四一3）

3. 必须注意倾听

在任何一种有意义的关系中，交流都是重要的。尤其重要的是，在意见不合的时候也能与人交流。这话多痛心：“他（她）根本不听我说。”

通常，在一个人发怒和不安的时候是难以解决问题的。在这种情况下，一个人所能做最好的事，就是倾听。

注意倾听

当一个人烦躁不安的时候，他的情绪就象一个充满了气的气球一般。若是得不到释放，并且压力继续增强，那它肯定会爆炸。但是，如果你专心地倾听而不打断，“气球”就会逐渐瘪下去，气压也就得到释放。于是你就能够解决问题了。

4. 必须尽量坦诚地从对方的角度看问题

对方所想所做，必有他的理由。坦诚地站在他的位置上，从他的角度看问题，也许你会发现，他是对的，错的是你。

“主，请教会我一个荣耀的功课：有时可能是我自己错了。”

冒犯

基督徒应该学会耐心地和别人相处，不要轻易生气。圣经上说：“爱是恒久忍耐，又有恩慈。”（林前十三4）然而，冒犯是会发生的。处理冒犯的基本原则是，单独找对方言和。

我们必须处理的冒犯有两种：（１）我们冒犯别人，（２）别人冒犯我们。让我们分别看一看应该如何处理它们：

1. 你对别人的冒犯

当你冒犯了别人的时候，你便有责任向他改正。主耶稣说：“所以，你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。”（太五23-24）

当你做了错事的时候，一个完全而衷心的道歉会对复和关系起到很大的作用。正确的道歉必须：

1. 为自己的冒犯承担起全部的责任，不责备其他人。

2. 给那次冒犯定一个名。

3. 请求那人原谅你，并等候他的回答。

当然，若是你使别人蒙受了损失，还必须作适当的补偿。

2. 别人对你的冒犯

当别人冒犯了你的时候，你的首要责任就是要单独找他，指出他的错处。耶稣说：“倘若你的弟兄得罪你，你就去，趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得了你的弟兄。”（太十八15）

当有人得罪你的时候，自然你会想向另一个人诉说自己如何被亏待了。这可大错特错了。可不能告诉其他人，而要首先去找得罪你的人。你必须给他一次道歉的机会，或者，如果是有误解的话，给他解释的机会。

不管是你得罪人，还是人得罪你，当做的是，单独找对方把事情澄清。当两个人之间有嫌隙时，他们可以在神面前自己降卑，饶恕并忘却，这样来解决。

切记：处理冒犯的基本原则是，单独找对方澄清事情。

当你去找某人言和的时候，你必须抱着正确的态度。你的目的不是要他向你道歉，而是要让他恢复和你以及和神的亲密关系。如果他悔改了，你就应该原谅他。主耶稣告诫我们说：“你们要谨慎！若是你的弟兄得罪你，就劝戒他；他若懊悔，就饶恕他。”（路十七３）

有一次彼得问耶稣：“主啊，我弟兄得罪我，我当饶恕他几次呢？到七次可以吗？”耶稣回答彼得说：“我对你说，不是到七次，乃是到七十个七次。”（太十八21-22）

耶稣在此教导我们必须饶恕无数次。饶恕“七十个七次”并不是说我们应该饶恕弟兄４９０次就可以了。不，主在此教导我们，饶恕必须成为我们的习惯。饶恕的次数应该是数不清。

彼得问：“到七次可以吗？”

记住，耶稣说，若还未求得我们得罪之人的原谅，或是还未原谅得罪我们的人，与神有良好的关系是不可能的。若要更充分地理解主在处理冒犯方面的教训，请阅读马太福音第五章和第十八章及路加福音第十七章。

仇视和障碍

当冒犯没有得到恰当处理时，人与人之间就产生了仇视和障碍。仇视是对别人存有的恶意或是敌意。障碍就象人和人之间的一堵“墙”。哪里有仇视和障碍存在，哪里就没有团契和真正的交通。

要明白神怎样对付仇视和障碍，我们必须追溯到初期教会。起初，教会由清一色的犹太信徒组成。后来，福音传向外邦人（非犹太人）。许多外邦人信了主，加入了教会。

由于犹太人和外邦人之间长期存在着敌对和障碍，这就造成了一个问题。犹太人认为自己比外邦人优越，甚至不愿跟外邦人一起吃饭。外邦人也同样看不起犹太人。

障碍象人与人之间的墙

神怎样对付存在于犹太人和外邦人之间的敌对和障碍呢？借着十字架！圣经告诉我们，所有信主的人──包括犹太人和外邦人，都与基督同钉十字架。神用犹太信徒和外邦信徒造了“一个新人”。耶稣基督亲自作头，而信祂的人构成祂属灵的身体。

借着祂的死，主耶稣基督打破了犹太人和外邦人之间的障碍，挪去了敌对。圣经上说：“因他使我们和睦，将两下合而为一，拆毁了中间隔断的墙；而且以自己的身体废掉冤仇…为要将两下借着自己造成一个新人，从此便成就了和睦。既在十字架上灭了冤仇，便借这十字架使两下归为一体，与神和好了。”（弗二14-16）

不仅对犹太人和外邦人这是确实的，对所有信主之人都是确实的。我们也和基督同钉了十字架，我们也是基督同一个身体上的肢体。

借着十字架，基督已经挪去了阻隔我们的每一个障碍。借着他在十字架上的死，他已经“杀死”了信徒之间一切的仇视。基督已经使每个信徒与他合而为一，也相互合而为一。

耶稣基督受苦死去，不但要把我们带向神，也为了要医

基督受苦死去，挪开了信徒间的一切仇视和障碍。

治我们彼此的关系。允许自己和另一位信徒之间存在仇视是一项罪，是否定基督在十字架上所作成的工。

排斥

论到我们与别人的关系，我们对待那个人可以有两种基本态度：（１）排斥的态度，或是（２）接纳的态度。

排斥一个人，意味着你不接受他的现状。排斥的态度实际上是说：“要我接受你，你必须变得讨我喜欢。”

接纳一个人，意味着你不对他附加任何条件而自然地接受他。这不是说你看不到他的缺点，或是你赞成他所做的一切。而只意味着，你接纳他，正如基督接纳了你。圣经上说：“所以，你们要彼此接纳，如同基督接纳你们一样，使荣耀归与神。”（罗十五７）

我们应该彼此接纳，那是因为基督接纳了我们。祂在我们还作罪人的时候就为我们而死。祂没有对我们说：“你要变好我才接纳你。”不，祂白白的、完全的接纳我们，我们是什么样就接纳什么样，而且还给予我们作神儿女的全部权利和益处，这就是神要我们对别人采取的态度。

无论我们认识到与否，我们对待一个人的态度对他具有深远的影响。

O 排斥一个人的态度使神的爱不能通过你流向那个人，就好象是“绑住”他，使他不能够成为神所希望的样式。

排斥一个人就象“捆绑”着他

O 接纳一个人的态度使神的爱能够通过你流向那个人。就好象给他“松绑”，使他能够成为神所希望的样式。

接纳一个人就象给他“松绑”

一位基督徒父亲分享了神怎样在他和他儿子的生命里作工：

“一定要我一起去吗？”我十五岁的儿子一面在地上拖趿地走着，一面闷闷不乐地说。“我想留在家和朋友们一起，再说了，车会塞得满满的，谁愿意驾着一辆又笨又旧的车走600哩，象块椒盐饼干似的缩成一团？”

布拉德发泄了一直郁积着的怒气，这就更深化了最近影响着我们关系的一个问题。从心底里讲，我承认我对布拉德越来越不满。我不喜欢他的朋友，也不欣赏他头发的式样，尤其令我头痛的是他所沉醉的那些音乐。我们之间的关系开始变得紧张起来。

布拉德很不情愿地陪我们去了，然而，那一周我们多多少少总在吵嘴。当我们回家以后，身为父母，我们自己跪在神的面前祷告说：“主啊，我们知道得再清楚不过了，这会酿成真正的灾祸，而且不仅仅是对布拉德。如果他继续悖逆下去，其他人肯定也会受到伤害。我们不愿他再象这样下去。神哪，你一定要答复我们，”我们请求道，“请启示我们。”

神的答复几乎使我措手不及。他的探照灯射在我的心态上，那已经阴暗了许久的地方突然变得显著诏彰，隐隐作痛。“只要你对布拉德排斥、怨恨、责难，我的手就被捆住了。”神对我说。“你妨碍了我触动你的儿子，你才是真正的问题所在。”

“噢，神啊，”我惊愕地呻吟。他继续搜索着我。“当我接纳你在我的儿子耶稣里面的时候，我是不是要求你变得圣洁而公义，然后才肯接受你呢？你当时的生活中难道不是有许多不讨我喜悦的事吗？然而，我看在我儿子的份上，还是在我的爱和接纳里包容了你。”

我和他接下去所说的话艰难地争战着。“你愿意现在就去找你儿子，承认你的错误态度及你的不满、苛责和排斥吗？你愿意为你向他犯的罪请求原谅吗？”

“但是，主啊，”我辩解说，“他悖逆，他错了！”

“这我知道，我的孩子，对此我已有一剂良药，但你的问题更大。怎么样？我可以等，只要你让我等，但假若你不愿意丢面子，我可不能保证你不会失去你的儿子。”

正当我和神的命令挣扎的时候，情况变得清楚不过了，由于我无法确定儿子将会发生什么，我明白了，我，他的父亲，必须怎么做。神不是要求我接受儿子的悖逆。他要求我做的是真诚而无条件地爱他、

神要求我爱和接受我儿子本身的样式

接受他，按他本身的样式，而不是按我要他成为的样式。尽管那种谦卑对我来说是非常痛苦的，但突然之间我感到非常害怕，以至我不敢不撕破自己的脸面。布拉德和我的后果都将是沉重的，难以背负的。那一刻我明白了，神是在等我，而不是等我的儿子。

这位父亲讲述了在他服从神以后所发生的事。

当我们彼此拥抱时，眼泪冲走了我对布拉德的积怨，一件令人惊喜的事情发生了。布拉德也哭起来，痛心地承认他的悖逆，请求原谅。然后转向他妈妈，抱着她，哭诉从前对她的错误态度，并请她原谅。

从那天以后，两年过去了。神在那刻所做的工非常深入，尽管我在那以后又以各种方式失败过，但布拉德一直稳定地与主同行。

顺服是蒙福之道

神说，祂不会轻看一颗破碎悔悟的心。当祂强大、拯救

的爱在我们里面找到一条通道的时候，谁又能说生命中会发生什么呢？那爱的力量如同炸药！

现在就和人恢复正确关系！

在你读了本课以后，神是否提醒你的心某个不正常的关系？也许有一件需要被澄清的冒犯。若是你愿意降卑自己，服从神，它是能够被澄清的。

你和别人之间存在着仇视吗？在你和其他信徒之间存在障碍吗？主耶稣基督受苦、死去，为的是“杀死”信徒之间的仇视，挪开所有的障碍。

你和别人之间有互相排斥吗？也许你是为儿作女的，排斥了你的父母；也许你为人父母，排斥了你的儿女；也许你正排斥你的妻子或是丈夫；也许你排斥了弟兄姊妹，也许是其他的人，无论他是谁，你愿意弃绝排斥，让神的爱通过你流向那个人吗？

顺服是蒙福之道。无论神对你说什么，你愿意服从祂吗？

掘出之宝：

耶稣基督受苦、死去，为要医治我们彼此的关系。

第二十课 思考指南

主要经文： “所以，你们要彼此接纳，如同基督接纳你们一样，使荣耀归与神。”（罗十五７）

朋友之间会产生问题。第二十课探讨了四个方面的问题。这四方面的问题列在此处，并有经文帮助我们处理这些问题。这次思考我们将解决一些问题。（准备好笔记本来写答案和问题的解决）

1. 意见分歧：打开圣经到雅各书第三章。这极其重要的一章应该全部仔细研读，但我们要集中注意第6至8节。

显然，是什么比别的东西招致了更多的问题？为什么？（第６节） 谁能帮助解决这个问题？（三８，四6-8）

_______________________________________________________ 解决问题：我和__________有这个问题。我要通过____________ 解决和他（她）的这个问题。

2. 冒犯：读马太福音五章23至24 节，十八章15节及路加福音十七章3节。你若冒犯了人，必须怎样做？若是有人冒犯了你，你必须怎样做？______________________________________________解决问题：我冒犯了___________。我将通过做_________________努力更正这个错误。_______________冒犯了我。我将通过做_____________________努力恢复这个关系。

3. 仇视和障碍：读以弗所书二章14至16节。有时，朋友之间会筑 起一堵厚墙，有什么可以拆毁那堵墙？ ________________________________________________________ 解决问题:在我和_____________之间有一堵冒犯之墙。我要通过做 ___________________________________来拆掉我这边的墙。

4. 排斥:我们对别人的排斥可以毁掉一个良好的关系。不去排斥一个

人，我们应该怎么做？（读罗十五７）

________________________________________________________

解决问题:我一直在排斥___________，我将通过做_____________

开始接纳他们。

第二十课 问题

1. 当我们意见分歧，应当做哪四件事？

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

4 _______________________________________________________

2. 止确的道歉应当怎样做？

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

3. 处理冒犯的基本原则是什么？

_________________________________________________________

4. 允许自己和另一位信徒之间存在任何障碍或仇视，是___________。

5. 排斥一个人的态度使神的爱_______通过_______流向__________。 就好象是“_______”他，使他___________成为神所希望的样式。接纳一个人的态度使神的爱_________流向那个人，就好象是给他 “______________”，使他______________成为神所希望的样式。

本课你学到最重要的内容是什么？

_________________________________________________________


第二十一课 彼此相爱

第二十一课

彼 此 相 爱

就在主耶稣被捕、受审和被钉十字架之前，祂和祂的门徒共度了最后一个夜晚。祂用这段时间来安慰他们，教训他们。祂还给了门徒这条命令：“彼此相爱。”主耶稣说：“我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样相爱。”（约十三34）

这条命令在圣经中其它很多地方都可以找到。如：

“你们要彼此相爱，象我爱你们一样；这就是我的命令。”（约十五12）

“因为全律法都包在‘爱人如己’这一句话之内了。”（加五14）

“我们应当彼此相爱。这就是你们从起初所听见的命令。”（约壹三11）

“爱神的，也当爱弟兄，

这是我们从神所受的命令。”（约壹四２１）

“最要紧的，是彼此切实相爱；因为爱能遮掩许多的罪。”（彼前四８）

这条要我们彼此相爱的命令，被主耶稣亲自赋予了特殊的重要性。耶稣说，服从这条命令，就是识别作为祂门徒的标志。祂说：“你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。”（约十三35）

神想祂的爱借着我们流向别人

主的命令意味着什么

主耶稣要我们彼此相爱的命令含有两层意义：

1. 爱别人是别无选择的

基督徒被命令要彼此相爱，这不是一个我们想不想爱其他信徒的问题，它是我们主的命令。不爱别的信徒就是不服从祂。主耶稣说：“我这样吩咐你们，是要叫你们彼此相爱。”（约十五１７）

2. 彼此相爱意思是爱每一位信徒

彼此相爱，不是说只爱吸引我们的那些信徒，而是爱每一位信徒。使徒约翰说，彼此相爱是我们真正重生的证据。约翰写道：“我们因为爱弟兄，就晓得是已经出死入生了。”（约壹三14）

不同种类的爱

既然爱对信徒的生活如此重要，我们需要明白主耶稣命令我们彼此相爱的真正含义。

希腊文里有几个词语表达爱的概念：

1. ＥＲＯＳ—此词用于表示欢愉之爱，对会使自己喜悦之事物的爱。

2. ＰＨＩＬＩＡ—此词表示吸引之爱。它是我们在亲密的友谊中体会到的温暖和影响力。

3. ＡＧＡＰＥ—本词用于表示神的爱。这种爱是父神对祂爱子的爱。耶稣对祂的父说：“创立世界以前，你已经爱我了。”（约十七２４）这爱同样也是神对人类的爱。圣经上说：“神爱（ＡＧＡＰＥ）世人，甚至将祂的独生子赐给他们，叫一切信他的，不致灭亡，反得永生。”（约三16）

令人惊异的是，ＡＧＡＰＥ这种爱，也就是耶稣命令我们彼此相爱的爱。耶稣说：“你们要彼此相爱（ＡＧＡＰＥ），象我爱你们一样；这就是我的命令。”（约十五12）

什么是ＡＧＡＰＥ之爱？

给ＡＧＡＰＥ之爱下定义是不容易的。它是我们在内心而以特定行动表现出来的一种东西。ＡＧＡＰＥ之爱最清楚的表现，就是神在我们还是罪人的时候，就把他的儿子赐下为我们而死。圣经上说：“惟有基督在我们还作罪人的时候为我们死，神的爱（ＡＧＡＰＥ）就在此向我们显明了。”（罗五８）

“不是我们爱神，乃是神爱我们，差祂的儿子为我们的罪作了挽回祭，这就是爱（ＡＧＡＰＥ）了。”（约壹四10）

这些经文帮助我们懂得ＡＧＡＰＥ之爱的真正意义。ＡＧＡＰＥ之爱，就是为别人的最高利益而给予和牺牲的爱。ＡＧＡＰＥ之爱的最大特点就是完全的无私。它不寻求自己的利益，而总是寻求别人的最大利益。

神的爱最清楚的表现，就是把祂的儿子赐下为我们而死

哥林多前书十三章被称为“爱的篇章”，因为它向我们阐明爱的表现。以下就是ＡＧＡＰＥ之爱表现的方式：

爱是恒久忍耐。

爱是有恩慈。

爱是不嫉妒。

爱是不自夸。

爱是不张狂。

爱是不作害羞的事。

爱是不求自己的益处。

爱是不轻易发怒。

爱是不计算人的恶。

爱不喜欢不义。

爱只喜欢真理。

爱是凡事包容。

爱是凡事相信。

爱是凡事盼望。

爱是凡事忍耐。

爱是永不止息。

神对爱的供应

在我们自己，并不具备主所要求的那种爱。但神从不命令我们去做力有不逮的事情。

神怎样使我们能够用ＡＧＡＰＥ之爱彼此相爱呢？祂赐下圣灵住在我们里面。住在天父和主耶稣里面的那一位圣灵，现在住进了我们里面。神心中的ＡＧＡＰＥ之爱，借着圣灵的能力流向我们，又通过我们流向其他人。圣经上说：“…所赐给我们的圣灵将神的爱浇灌在我们心里。”（罗五５）

ＡＧＡＰＥ之爱不是来自我们自身的努力或是我们的任何东西。它是“圣灵的果子”。圣经上说：“圣灵所结的果子就是仁爱（ＡＧＡＰＥ）…”（加五22）

当我们愿把自己献给神作为祂爱的通道，这爱就会通过我们流向别人了。我们可以对人说：“我爱你，因为神已将祂对你奇妙的爱放在了我心里。”这种ＡＧＡＰＥ之爱是如此强大，它甚至能够使我们爱我们的敌人。

神ＡＧＡＰＥ的爱使司提反为祂的敌人祷告

正是ＡＧＡＰＥ之爱，使得第一位殉道者司提反，为那些用石头把祂砸死的人祷告。

怎样去爱你不爱的人

尽管我们和其他所有信徒在灵里是合一的，但在精神和个性上却与他们完全不相同。由于我们的个性如此不同，很自然，我们会被某些人所吸引，而有些人就不能吸引我们。这并不是罪。神把我们造得各不相同，因此我们就有不同的喜恶。耶稣并没有说我们必须喜欢每一位信徒，祂说的是我们必须爱他们。不爱弟兄姊妹就是罪。圣经上说：“没有爱心的，仍住在死中。凡恨他弟兄的，就是杀人的；你们晓得凡杀人的，没有永生存在他里面。”（约壹三14-15）

此时此刻，神也许就在对你说起某个你不爱的人。他或许是一个亲戚、教会里的一位同伴或是其他某个人。你也许要说：“我知道我应当爱那个人，但怎样才能做到呢？”以下就是你应采取的步骤：

步骤１

必须承认你的乏爱为罪

心里欠缺爱，我们称之为“无爱”，是罪。当你心里的态度出错时，你必须向神承认它是罪。耶稣基督的血洗净一切供认的罪，但你若是为自己辩解，它可就不洗净你了。

其次，你必须运用你的意志，选择从无爱之罪中得以释放。爱不仅仅是意志的问题，但你若不运用你的意志选择被释放，你就绝不能从无爱之罪中得以释放。你必须说：“我选择从这无爱的罪中得以释放。”

步骤２

必须依靠一件事实──在基督里，你已经向无爱之罪死了

你可以从任何罪中得以释放，借着依靠一个事实──在基督里，你已经向那项罪死了。圣经上说：“这样，怎么说呢？我们可以仍在罪中，叫恩典显多吗？断乎不可！我们在罪上死了的人，岂可仍在罪中活着呢？”（罗六1-2）

没有哪个基督徒应该继续活在罪中，为什么？因为，在基督里，他已经向罪死了。因此，在基督里，我们已经向无爱之罪死了。让我们把这两节经文变成我们自己的：这样，怎么说呢？我们可以仍在这无爱之罪中，叫恩典显多吗？断乎不可！我们在这无爱之罪上死了的人，岂可仍在罪中活着呢？

你将终生作这无爱之罪的奴仆吗？不！神的话说你已经向这罪死了。你必须信靠神的话以信心迈步向前。

步骤３

你必须选择要爱那个人

你无法控制你的情感，但你能够控制你的意志。你无法使自己对一个人有爱的情感，但你可以选择去爱那个人。只要你作出那个抉择而且坚持下去，你会发现，你的情感终会跟上你意志的抉择。要记住一个重要的道理：你是被你意志的抉择，而不是被你的情感所掌管。

你也许会说：“但那个人若是不回应我的爱呢？”你仍旧可以爱他。耶稣说：“你们听见有话说：‘当爱你的邻舍，恨你的仇敌。’只是我告诉你们，要爱你们的仇敌，为那逼迫你们的祷告。”（太五43-44）

步骤４

你必须靠神来做你不能做的事

保罗在罗马书第七章里说，他可以“愿意”或是选择善，但以他自己的能力，却不能够去行。保罗晓得，他必须依靠在他里面的圣灵使他能够去行。

这对我们也是同样真实的。你可以选择要爱一个你并不爱的人，但你会发现，在你自己，你做不到。你必须依靠在你里面的圣灵使你能够去爱。祂能做到，但你必须作抉择。你必须对神说：“主，我选择要爱那个人，在我自己我无法做到，我相信你能够使我能够做到。”

神总要使我们能够实施跟从祂的话所作的抉择，但我们必须作出选择。圣经上说：“你定意要作何事，必然给你成就…”（伯廿二２８）

步骤５

你必须在祷告中接纳那人

有时，即使在你请求神动工以后，似乎还是什么也没有发生。那么下一步怎么办呢？开始为那个人祷告。祷告神祝福那个人，祝福他且帮助他。通常，在你急切而真诚地祷告神的祝福临到那人时，神就在你的心里作工改变你。

步骤６

你必须急切地尝试改变你对那人的态度

对另一位信徒吹毛求疵，或者因为他不象你而不爱他，那是没有看到神奇妙的计划。神要我们各不相同！祂把我们造得各不相同，为的是要我们每一个人都能够以特别的方式彰显基督的荣美。一旦你明白神宏大的计划，你就会欣赏和尊重每一位信主之人，因为他对主来说是宝贵的，而且，他能以独特的方式彰显基督的荣美。

步骤７

也许你需要前往探望那个人

有时，我们前往探望一个人，并和他交谈的时候，神会创造出一个奇迹。我们常常会惊奇地发现，对那个人的爱涌上我们心头。耶稣叫那个手臂枯干的人伸出胳膊。当他顺服主以后，他发现，神的能力流进了他，使他能够做从前不能的事。

那个手臂枯干的人顺服主以后，神的能力流进了他，使他能够做从前不能的事。

步骤８

你必须计划实际的行动

你爱一个人时会为他做什么，那么，你不爱他时也就为他做什么。

你或许会说：“那样做岂不象一个伪君子吗？”不，不会的。在你里面有基督的生命和染罪的己生命。你必须选择去表现一个。若你选择表现基督的生命及他对一个人的爱，尽管你感觉上并不如此，那也不算是虚伪。

有爱的行动，不一定要有爱的感觉。基督徒作家Ｃ·Ｓ·莱威斯说：“一条人人都适用的原则是最简单不过的。不要把时间浪费在烦恼你是否爱邻舍上，就象爱他们那样去行动，只要我们作出行动，就会发现一个最大的秘密。当你做得仿佛爱一个人的时候，不久你就能爱他们。”

爱使人们能见看不见之事物

人们怎样才能“看见”看不见的神？只有一条途径──只能在祂的子民中看见祂。使徒约翰说：“从来没有人见过神，我们若彼此相爱，神就住在我们里面，爱他的心在他里面得以完全了。”（约壹四12）

约翰在这里所说的是什么意思？他说的是：“没有人能用肉眼看见神。若是我们彼此相爱，别人看到祂的爱在我们里面彰显，也就‘看见’了看不见的神。”这种ＡＧＡＰＥ之爱的能力是不可测量的。

从苏联传出一个故事，是关于一位名叫“玛丽”的年轻姑娘的，她因信耶稣基督而被监禁。这个故事揭示了ＡＧＡＰＥ之爱的大能。“玛丽”在她的囚室里写道：

我仍待在这个流放之地，这是一个无神的社会；他们中间有个成员开始和我特别接近起来。她对我说：“我不大明白你是哪种人，这里有那么多的人侮辱你、咒骂你，但你仍然爱他们。”她使我受了不少苦，但我还是为她迫切地祷告。后来，她问我可会爱她。我把手伸向了她。我们拥抱在一起，都哭了。现在我们一起祷告…她的名字叫巴巴拉。

巴巴拉接受了基督作她个人的救主，并且在众人面前放胆见证她的信仰。由于她无畏的见证，她被打，被关押。玛丽写道：

昨天，我第一次看到我们亲爱的巴巴拉被关进了监牢。她看上去很瘦，显得很苍白，且带有被打的伤痕。她身上唯一耀眼的是她的眼睛，那么明亮，充满了属天的平安和喜乐…我从铁栅里问她：“巴巴拉，你不为你所做的事后悔吗？”

“不，”她坚定地回答。“假如他们释放我，我要再同我的同志们讲述基督奇妙的爱。我真高兴，主那么爱我，把我看为配得为祂受苦的人。”

掘出之宝：

我能够爱别人，因为神已把祂奇妙的爱放在我里面。

第二十一课 思考指南

主要经文：“我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样相爱。你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。”（约十三34-35）

这两节经文完全就是引用耶稣对门徒所说的话。因为是耶稣的话，它们因而显得异常重要。祂说要赐给他们一条新命令，这命令是什么？

___________________________________________________________

你认为“命令”是什么意思？

___________________________________________________________

你认为耶稣为何把它称作“新”命令？

___________________________________________________________

祂举了一个例子说明祂所指的那种爱。是什么呢？（参阅约十五12）

___________________________________________________________

我们对别人的爱心应有多大(约十五13)？

___________________________________________________________

在约翰福音十五章13节里，耶稣指的是一件特别的事情，是什么呢？

___________________________________________________________

现在，停下来想一想那些你不爱的人。也许，对有些你极不喜欢的人，你甚至认为自己永远也无法爱他们。在此处暂停一下，和神说一说这件事。

我们需要神的爱在我们心里。翻到罗马书五５。是谁把神的爱带进你的心里？_______________________________

从现在起靠祂来把爱带进你心里。在祷告中重申你的选择。

第二十一课 问题

1. 主耶稣要我们彼此相爱的命令有哪两层意义？

1 _______________________________________________________

2 _______________________________________________________

2. 什么是ＡＧＡＰＥ之爱？它的最大特点是什么？

_________________________________________________________

3. 神怎样使我们能够用ＡＧＡＰＥ之爱来彼此相爱？

_________________________________________________________

4. 爱一个你不爱的人，应采取哪几个步骤？

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

4 _______________________________________________________

5 _______________________________________________________

6 _______________________________________________________

7 _______________________________________________________

8 _______________________________________________________

5. 如果你不爱一个人，那么，_____________________________， 现在就为祂做什么。

本课你学到最重要的内容是什么？

_________________________________________________________


第二十二课 管理我们的财产

第二十二课

管理 我们的 资金

主耶稣对金钱及其正确用途讲过许多。祂教导我们不要过分看重金钱，但同时也说不应过于轻视它的重要性。本课我们将学习圣经中有关金钱和财产的几个原则。

三个重要原则

在我们考虑一个基督徒应该怎么样管理祂的资金以前，让我们看一看有关金钱和财产的三个重要原则。

1. 神拥有一切

有关金钱和财产的第一个重要原则是：神拥有一切。圣经清楚地阐明，这世界及其中的一切都属于神。神是那位创造万物的，因此万物都属于祂。圣经上说：“地，和其中所充满的；世界，和住在其间的，都属耶和华。”（诗二十四１）

神宣告了对世上万物的拥有权。祂也有具体说明，神说：“万军之耶和华说：‘银子是我的，金子也是我的。’”（该二８）“因为树林中的百兽是我的，千山上的牲畜也是我的…因为世界和其中所充满的，都是我的。”（诗五十10、12）

这世界及其中的一切都属于神

我们绝不可忘记，神是万物真正的拥有者。我们可以占有某物，然而是神拥有它们。大卫承认神拥有一切。祂说：“耶和华啊，尊大、能力、荣耀、强盛、威严都是你的；凡天上地下的，都是你的；国度也是你的，并且你为至高，为万有之首。”（代上廿九11）

2. 万物从神而来

有关金钱和财产的第二个重要原则是：万物从神而来。神不仅拥有万物，而且我们得到的一切都是由祂而来。大卫说：“丰富尊荣都从你而来。”（代上廿九12）我们可以通过辛勤的工作赚得金钱，然而是神给了我们工作的力量。圣经告诫我们不可忘记神，不可在心里说：“这货财是我力量我能力得来的。”（申八17）神的话语说：“你要记念耶和华你的神，因为得货财的力量是他给你的…”（申八18）

3. 我们和我们所有的都属于神

有关金钱和财产的第三个重要原则是：我们和我们所有的一切都属于神。

我们因被创造而属于神。圣经上说：“我们是他造的，也是属他的；我们是他的民，也是他草场的羊。”（诗一百３）

我们还因神的救赎而属于祂。圣经上说：“岂不知…你们不是自己的人，因为你们是重价买来的。所以要在你们的身子上荣耀神。”（林前六１19-20）

既然我们自己属于神，那么我们所有的也都属于祂。大卫同样认同这条原则。祂为圣殿的建造个人奉献了一件极其贵重的礼物，然后说：“…万物都从你而来，我们把从你而得的献给你。”（代上廿九14）

一旦你认识到你所有的一切都属于神，并把它们完全交托给祂，你就摆脱了忧虑。那是神的财产，不是你的，祂照管它当然能够比你照管要好得多。

圣经关于金钱的教训

关于金钱及如何处理金钱，神特别赐下了几条命令。让我们思考其中的一部分：

O 不要借债

神不愿意祂的子民债务缠身。圣经上说：“凡事都不可亏欠人，惟有彼此相爱…”（罗十三８）

只要一陷进债务里，我们就失去了一些自由。圣经上说：“欠债的是债主的仆人。”（箴二十二７）神多次呼召人事奉祂，但他们却不能够，为的就是债务。

O 不要拼命想发财

贪财比其它任何东西更能毁坏人。圣经上说：“贪财是万恶之根；有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。”（提前六10）

未必富人才贪财，往往有最少钱的却最爱钱。

圣经告诫我们，不要用快捷的方式来发财。骗子常用迅速致富的诡计骗取轻信之人的钱财。圣经上说：“人有恶眼想要急速发财，却不知穷乏必临到他身。”（箴二十八２２）

O 不要积聚钱财

每个基督徒都应该从自己的收入所得中节省一些钱以备急用，但我们不需积聚钱财。历史上最智慧的人所罗门说：“我见日光之下，有一宗大祸患，就是财主积存货财，反害自己。”（传五13）

耶稣也敦促我们，要把财富积攒在天上，而不要积攒在地上。祂说：“不要为自己积攒财宝在地上，地上有虫子咬，能锈坏，也有贼挖窟窿来偷；只要积攒财宝在天上…因为你的财宝在哪里，你的心也在哪里。”（太六19-21）

O 不要把金钱奉为你的神

我们不能在事奉神的同时，又把金钱作为人生的目标。我们的主耶稣说，同时事奉神和金钱是不可能的。祂说：“一个仆人不能事奉两个主；不是恶这个爱那个，就是重这个轻那个。你们不能又事奉神，又事奉玛门（金钱）”（路十六１３）

圣经一次又一次地警告我们要提防金钱的危险。耶稣把它称为“不义的玛门”，因为金钱是撒但不义世界体系的一部分，且又常常引人背离神。圣经上说：“那些想要发财的人，就陷在迷惑，落在罗网和许多无知有害的私欲里，叫人沉在败坏和灭亡中。”（提前六９）

金钱带给人们一种权力和重要的感觉，但它并不能给予真正的保障。圣经上说：“你要嘱咐那些今世富足的人，不要自高，也不要倚靠无定的钱财…”（提前六１７）

1921年，世界上十大首富中的九位聚集在芝加哥的艾姬渥特饭店。他们之中包括最大垄断组织的首脑、华尔街最成功的投资人、最大独立钢铁公司的总裁、最大公用实业公司的总裁、最大天然气公司的总裁、美国最大的小麦投资商、纽约股票交易所的总裁、国际安置银行的总裁，以及一名总统。

二十五年以后，昔日这些财势显赫的人在哪里？

艾伐·克鲁格，最大垄断组织的首脑，死于自杀；杰西·利弗摩尔，华尔街最成功的投资人，死于自杀；查理·斯克渥，最大独立钢铁公司的总裁，破产而死；山姆·英撒尔，最大公用实业公司的总裁，成为罪犯逃亡国外，身无分文地死去；爱华

德·霍普森，最大天然气公司的总裁，精神错乱；亚瑟·卡顿，最大的小麦投资商，破产，死在国外；理查德·惠特尼，纽约股票交易所的总裁，涉嫌诈骗案，关进了辛辛佩尼国家监狱。里昂·弗雷萨，国际安置银行的总裁，死于自杀；阿尔伯特·发尔，总裁的一个内阁成员，因为犯罪进了监狱，最后获保释，死于家中。

金钱带给人们一种权力和重要的感觉，但它并不能给予真正的保障。

这些人把金钱作为他们人生的中心。一旦财去势空，他们的人生就无可依从。与其倚赖“不无定的钱财”，我们应倚靠“厚赐百物给我们享受的神”。

妥善管理钱财

圣经中强调有关钱财的原则是：如果我们妥善处理少量的钱财，神交付我们的就会更多。（阅太二十五14-30）

让我们来思考妥善处理钱财的几个实际方法：

－ 做预算

许多人对钱漫不经心。他们把钱花了，还说：“钱去哪儿了？”防止这种情况的办法是做一个预算，并记录下所有的开销。

若要妥善管理你的钱财，你不要问钱去了哪儿，而要告诉它

该去哪儿。

－ 预留应急的钱

每个家庭都会遇到情况不妙、出现紧急情况的时候。它可能是一次未可料到的修车费，也可能是医疗费用。按期留出应急的钱，就可以不破坏预算而把这种不可预见的费用处理了。

－ 避免超支购物

我们可不能接受这世界“先购买，后付钱”的哲学。当记帐购物过于方便时，那就很容易因付不出款而欠下许多债务。

－ 分清“需要”和“想要”

神应许供应我们所有的需要，但祂没有应许要满足我们全部的“想要”。我们必须分清二者的区别。购物应该是为了它们的用途，而不是为它们的“身份”，或是仅仅因为想得到它们。

－ 避免冲动购物

我们常常会一看到想要的物品就把它买下来，而不考虑自己是不是能够支付得起。这个错误，只要遵循“推迟行动原则”，就可避免了。

什么是“推迟行动原则”呢？就是：不要在推销的压力下购物。在售货员讲完他的推销词以后，只说：“谢谢你。我会在一两天里告诉你我的决定。”

这使你有时间去考虑，而且可以摆脱推销压力而做决定。

－ 按时付帐

及时付帐就是荣耀主，它会给你带来好名声和高信誉。对未得救的人也是一个好见证。

－ 活在神的供应中

神应许供应我们的需求，但祂没有应许说，我们的生活将极其丰富。每个基督徒都应当学会倚靠神的供应生活，而不是因渴望财富和物质而生活在压力下。使徒保罗就学会了无论是丰是欠都能知足。祂说：“…我无论在什么景况都可以知足，这是我已经学会了。我知道怎样处卑贱，也知道怎样处丰富…”（腓四11-12）

特别警告：切勿为人作保

圣经中箴言里六次提出，神警告我们勿为别人借债作保。当我们为人作保时，意味着我们承担了那笔债务的偿还责任。假如因为某种原因，欠债的人没有偿还债务，那我们则必须偿还。我们不应为别人的借债作保，因为神已经明确地告诉我们不要那样做。圣经上说：“…不要为欠债的作保”（箴廿二２６）

很多人都有这种悲惨的经历，他们原想帮助朋友，为他的债务作保，最后却丢了朋友又赔了财。

如何摆脱债务

基督徒应该在处理自己的财务上荣耀主耶稣。拖欠帐单和不还债，都是不好的见证，亦是对主的羞辱。

许多债务缠身的人以为，摆脱债务需要的是更多的收入。但事实上可不是那么简单。有的人收入少，欠下了债，但当他们的收入增加以后，所欠下的债却是更多。

摆脱经济上的窘境要有正确的态度和恰当的举动。在你这方面，想摆脱债务的愿望一定要非常强烈。你要确信，神的意愿是要你摆脱债务。只要是神对你的意愿，它就一定会在你生活中成为现实。以下是几个步骤，会有助你获得经济上的自由：

1. 列出你还未付的帐单和债务

列出你所欠的公司、银行，或个人的每一项债务，还要加上地址、联系人以及应还的数目。务必要把每项债务都列出来。

2. 分析你目前的预算

根据重要程度顺序列出你所有必需的开销。列出的必须是确实所需的项目。不要列出那些可有可无的花费。确定必需的开销之后所剩下的数目。这个数目应该定期用来清偿债务。

要牢记这个事实：你手头上或许会有些钱，但如果你欠了别人的债，欠下的那个数目就不属于你的，而应属于你所欠的人。

3. 确定你能够支付每个债主的款项

下决心定期支付每个债主一笔款，直到把债务还清。有一些帐单要求每月支付的数目比其它的多。按照定期支付的原则确定你能够支付每个债主的最高数额。拟定清单后，在每一笔债务旁边写上一个日期，表示你计划何时将那笔债完全清付。这计划可以反映你已尽上自己的义务，热切和努力的清偿债务。

为了使你的计划得以实现，你需要取消一些并非生活基本需要的消费。停止记帐购物。一手交钱，一手交货。整理一个消费记录，以便你能准确地知道钱用在那些地方。

4. 表达你新的还款计划

单独和每一位债主商谈，解释你的情况和给他看你的计划。请求他赞同你向他清还欠债的计划。

实践诺言是很重要的。假如因为某种原因，你不能够按时还款，务必要通知该债权人。

5. 坚持执行你的计划

跟从计划执行，你将开始还清债务。每还清一项债，就把它从清单上划掉。还清债务对你具有极大的价值。你是在顺服神，而神也将为此祝福你。

谨记：切勿赖帐。欠债不是一件丢脸的事，但逃避一项当尽的义务却是耻辱的事。基督徒若不坦诚面对他应尽的义务，就不能够纠正失误。赖帐不仅不诚实，它还会使你失掉自尊及别人的尊重。

校正正确的优先次序

赚钱不是人生的目的。世界衡量成功的标准，是看一个人有多少财产，但这并不是成功的真正准则。耶稣说：“…人的生命不在乎家道丰富。”（路十二15）

耶稣亲自赐给了我们真正的成功之路。它是如此简单，我们很容易就会把它忽视。以下就是主所说的：“你们要先求他的国和他的义，这些东西都要加给你们了。”（太六33）

“先求神的国”，意味着把神和祂的喜好放在我们生活的首位。“求祂的义”，意味着我们要尽心努力成为神所希望的样式。

校正正确的优先次序！

以下有几个很实用的方法，借此我们可以表明自己确实是把神放在生活的首位：

1. 把每天的第一个小时献给神。

2. 把每周的第一天献给神。

3. 把每一笔收入的头一部分献给神。

4. 把家里的首位献给神。

5. 把习惯中的首位献给神。

只要我们真正把神和祂的喜好放在生活的首位，我们就得着祂的话，祂就提供我们的需要。只要得着神和祂的供应，我们就拥有了真正所需的一切。保罗说：“敬虔加上知足的心便是大利了；因为我们没有带什么到世上来，也不能带什么去，只要有衣有食，就当知足。”（提前六６-８）

掘出之宝：

真正的成功来自让神居于我们生活的首位。

第二十二课 思考指南

主要经文： “你们要先求他的国和他的义，这些东西都要加给你们了。”（太六３３）

仔细阅读马太福音六章24至34节。把主要经文（太六33）写在笔记本一页纸的顶头。花时间来研读这一经节。然后在经节下面写出以下问题的答案：１）先求神的国和神的义，意味着什么？２）经节的第二部分对你个人有什么意义？

第二十二课 问题

1. 列出有关金钱和财产的三个重要原则。

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

2. 列出圣经关于金钱的四个具体命令。

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

4 _______________________________________________________

3. 圣经里一个关于金钱特别强调的原则是什么？

_________________________________________________________

4. “推迟行动原则”是什么？

_________________________________________________________

基督徒为何不应为人作保？

_________________________________________________________

5. 真正的成功之路是什么？（太六33）

_________________________________________________________


第二十三课 神对捐献的指导

第二十三课

神 对 奉献 的指导

上一课我们学习了有关金钱和财富的三个重要原则：

1. 神拥有一切。

2. 万物从神而来。

3. 我们和我们所有的一切都属于神。

圣经上说，我们是神的“管家”。管家就是为别人管理钱财的人。我们作为神的管家，我们要为自己经营祂所托付给我们的东西向祂负责。本课我们将学习怎样作好管家，特别是在捐献的问题上，还会了解怎样运用金钱建立永久的友情。

旧约中关于奉献的教导

神带领祂的子民逃脱埃及的奴役，进入迦南地以后，赐给他们一片物产丰富的土地。要求他们从这片富饶土地上的全部出产中，把头十分之一献给祂。这被称为“什一奉献”。“什一”就是“十分之一”的意思。

什一奉献的目的是提醒人们记得神拥有万物的主权，并教导他们把神放在生活的首位。神是极其慷慨的，祂允许他们保留出产的十分之九，但是那头十分之一，却是属于祂的。圣经上说：“地上所有的，无论是地上的种子，是树上的果子，十分之一是耶和华的，是归给耶和华为圣的。”（利二十七３０）

十分一归给神

除了什一奉献以外，神的民各随己意献上祭物。奉献和祭物都交给神的祭司。这就是他们赖以生活的方式，因为他们没有自己的土地。当神的子民前往敬拜的时候，他们要把奉献和祭物带来。神说：“…不可空手朝见。各人要按自己的力量，照耶和华你神所赐的福分，奉献礼物。”（申十六16-17）

神教导祂的民要奉献。只要他们乐意向神奉献，神就赐给他们丰硕的收成。圣经上说：“你要以财物和一切初熟的土产，尊荣耶和华。这样，你的仓房，必充满有余…”（箴三9-10）

旧约里，神的民是不是总把奉献和祭物献给神呢？不，他们没有。神说：“人岂可夺取神之物呢？你们竟夺取我的供物。你们却说：‘我们在何事上夺取你的供物呢？’就是你们在当纳的十分之一和当献的供物上。”（玛三８）

他们夺取神之物遭到了什么后果？神管教的手便伸向了他们。神说：“因你们通国的人，都夺取我的供物，咒诅就临到你们身上。”（玛三９）

当神的民为他们的不顺服而悔改，重新开始在捐献和献祭的事上服从神的时候，神就把诸多的祝福倾注给他们。神说：“万军之耶和华说：你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。”（玛三１０）

新约里关于奉献的教导

圣经里关于奉献的重要原则就是，只要我们献给神，祂就赐给我们。主耶稣说：“你们要给人，就必有给你们的，并且用十足的升斗，连摇带按，上尖下流地倒在你们怀里。”（路六３８）

神的赐予是丰厚的，祂是非常慷慨的。在耶稣那个时代，人们买粮食是大量地买。好多卖主把粮食倒进一个升斗里，而不让买方把它摇下去。主却不是这样，祂用“十足的升斗，连摇带按，上尖下流”地赐予。

奉献使神恩赐我们。我们奉献得愈多，神赐给我们的就愈多；我们奉献得愈少，神给我们的也就愈少。耶稣说：“因为你们用什么量器量给人，也必用什么量器量给你们。”（路六38）

神的赐予是丰厚的

新旧约里有同样的教训：只要我们献给神，神就赐给我们。神不是缺乏，也不是吝啬。祂乐意给祂的儿女，只是我们必须满足祂的条件—“你们要给人，就必有给你们”的。

神要我们给祂，不是因为祂需要我们的任何东西。祂说：“我若是饥饿，我不用告诉你；因为世界和其中所充满的，都是我的。”（诗五十１２）

神要我们奉献，是因为祂要儿女象祂一样。神是慷慨的，祂要我们也是慷慨的。还有一个原因是，我们可以“积聚财宝在天上”。我们不能把钱存进天堂，但可以把钱用来得人归主。这就是在天上积聚财宝。

奉献的原则

神的道告诉我们，奉献有几个原则：

1. 首先，把你自己献给神。

神想要从我们得到的头一件礼物，就是我们自己。这顺序是：首先把你自己献给神，然后再把神赐给你的献出一部分来。马其顿的信徒就是这样做的，使徒保罗因此称赞他们。保罗写道：“他们…照神的旨意先把自己献给主，又归附了我们。”（林后八５）

2. 按神对你的供应来奉献

在旧约里，神要求祂的民把全部收入的头十分之一献给祂。新约里则没有规定奉献的数量，而是说：“各人要照自己的进项抽出来。”

应该奉献收入的百分之几呢？可以把什一（百分之十）作为奉献最少的参考数，但我们的奉献可以比这个多。这取决于我们对神祝福的感恩有多少，以及对“积聚财宝在天上”的渴望有多强。

基督徒商人Ｒ·Ｇ·利托纳，把他收入的百分之九十献给神。一天，有人问他：“利托纳先生，你真是把收入的百分之九十献给主吗？”他回答说：“不，我没有给神任何东西，那全是属于他的，我只是留下了百分之十。”

3. 定期奉献

奉献是一项敬拜的行动，因此我们的奉献不能有一搭没一搭的。应该在“每逢七日的第一日”前往敬拜神的时候，按时定期奉献。圣经上说：“每逢七日的第一日，各人要照自己的进项抽出来留着…”（林前十六２）

无人例外。不论老少贫富，每个人都必须奉献。圣经上说：“各人要照自己的进项抽出来留着。”

4. 乐意而慷慨地奉献

无论我们向主献什么，祂要我们心甘乐意地奉献。祂不要我们献得勉强。圣经上说：“各人要随本心所酌定的，不要作难，不要勉强，因为捐得乐意的人是神所喜爱的。”（林后九７）

5. 明智地奉献

主耶稣说，我们要作“良善又聪明的管家”。有些基督徒奉献得很慷慨，但却不明智。把钱捐给并非忠实传讲神之道的教会或是组织，那可不是明智的奉献。我们用主的钱投资，要象投资一笔生意那样谨慎，应该把它投到能够带来最大属灵回报的地方。

神喜悦乐意的奉献

神怎样衡量我们的奉献

神眼里的大奉献者，可不必拥有大笔钱财。神衡量我们的奉献不是看我们礼物的大小，而是看我们从自己所有的里面奉献多少。神看的是，在我们的奉献里含有多少牺牲。以神的方法衡量，穷人的捐献可以和富人一样多，甚至更多。

奉献要求的是我们付出。一次，主耶稣站在殿堂门口观看人们献礼。有些人较富裕，捐得较多。后来有一个穷寡妇前来投了两个小钱。这两个钱是不值钱的，但在神看来，这寡妇捐的，比那天所有来献礼的人捐得都多。为什么？因为她捐了她全部所有，甚至包括她“养生的”。耶稣说：“我实在告诉你们，这穷寡妇投入库里的，比众人所投的更多。因为他们都是自己有余，拿出来投在里头；但这寡妇是自己不足，把她一切养生的都投上了。”（可十二43-44）

我们应当奉献给谁？

神在祂的话里告诉我们应当奉献给谁：

1. 应当奉献给我们当地的教会

大部分的奉献自然应该给我们当地的教会，而那间教会要忠实地教授圣经，高举基督。神命定，祂的教会和牧者要由祂的民奉献支持。圣经上说：“主也是这样命定，叫传福音的靠着福音养生。”（林前九14）

2. 应该给帮助我们灵命长进的人

神的道教导我们，当与以神的道教导我们并帮助我们灵命长进的人分享钱财。圣经上说：“在道理上受教的，当把一切需用的供给施教的人。”（加六６）

3. 应该捐给有需要的人

我们应该捐给有需要的人，特别是穷乏的基督徒。这是一个途径显明我们有神的爱在心里。圣经上说：“凡有世上财物的，看见弟兄穷乏，却塞住怜恤的心，爱神的心怎能存在他里面呢？”（约壹三17）

作为一个大原则，我们对穷乏人的奉献应该通过当地的教会进行。所有奉献都应当简单进行，不要引人注目。圣经上说：“施舍的，就当诚实。”(罗十二8)

4. 应该奉献给把福音带给失丧之人的传道人

每位基督徒都有义务把福音传给失丧的人。神对我们的命令是：“你们往普天下去，传福音给万民听。”（可十六15）既然我们不能亲自前去，那么，支持宣教士把福音带给从未听过基督的人，应该算作是我们的特权了。

奉献就是播种

奉献不是扔钱，而是播种。我们撒种的时候，并不是把种子扔掉，而是耕种，以便日后得以收成。收获的丰欠取决于耕种的多少。我们的奉献也是如此。保罗在写给哥林多教会的信中谈到奉献，祂说：“少种的少收，多种的多收。”（林后九6）

神要用钱供应祂的教会，还要花钱差祂的仆人到世界上还未听过福音的人中间去。祂怎样做呢？祂把钱给我们，以便我们可以捐款发展事工。祂要我们能够慷慨地捐献。圣经上说：“神能将各样的恩惠多多地加给你们，使你们凡事常常充足，能多行各样善事。”（林后九８）

奉献不是扔钱，而是播种。

在奉献问题上，主耶稣自己就是我们的好榜样。圣经上说：“你们知道我们主耶稣基督的恩典：祂本来富足，却为你们成了贫穷，叫你们因祂的贫穷，可以成为富足。”（林后八９）

建立永久的友情

耶稣经常用比喻教导祂的门徒，比喻就是包含一个或几个属灵道理的小故事。

在路加福音第十六章里，主耶稣讲到一个财主，他有一个为他管理财务的管家。财主听说管家浪费他的财物，就把他叫到跟前，要他把所经管的事交待清楚。

那管家知道他即将丢了饭碗，就对自己说：“主人辞了我，不要我再作管家，那我作什么呢？耕地又无力，讨饭又怕羞。我知道怎么办了，在我不作管家之后，我将交的朋友可接我到他们家里去。”

这管家想出了一个计划来预备他将来的供应。他决定把欠他主人债的人叫来，作个慷慨的安排。这样，他们就变成欠了他的情，就会成为他的“朋友”。一旦他的饭碗被砸，这些“朋友”会接他到家里，供给他食宿。

管家迅速开始实施他的计划。圣经上记着：“于是把欠他主人债的，一个一个地叫了来，问头一个说：‘你欠我主人多少？’他说：‘一百篓油。’管家说：‘拿你的帐，快坐下，写五十。’又问一个说：‘你欠多少？’他说：‘一百石麦子。’管家说：‘拿你的帐，写八十。’”

管家用同样的办法对待所有欠他主人债的人。他是在干什么呢？他在预备自己的将来。他在交“朋友”为将来失业的时候作预备。主人称赞管家做事聪明，虽然他的收入有些损失。他知道，管家需要为自己的将来提供一些保障。

从这个比喻中，主要我们学到三个重要的原则：

1. 经管人生，而不是拥有人生

我们所有的一切都属于神。我们并不拥有任何东西。我们仅只是神的管家，管理祂托付给我们的东西。

2. 终有一天我们要为自己管理的事务作交待

神给了我们生命、健康、才干、能力、钱财及其它东西。终有一天，我们要为自己用祂所托付而干的事作出交待。若能听到祂说：“好，你这又良善又忠心的仆人”，那会比世间一切都宝贵。

3. 钱财最明智、最好的用途，就是被用来得人归主

耶稣用这段话总结了故事的核心：“我又告诉你们，要借着那不义的钱财结交朋友，到了钱财无用的时候，他们可以接你们到永存的帐幕里去。”（路十六９）

主在此说的是，应当用钱来交永久的朋友，以便当我们进天堂的时候，自己得来归主的这些朋友会在那里欢迎我们。

有一个故事是这样的，英国的一位老先生快要到八十大寿了。他的儿女亲戚不知送他什么好，就决定把礼物凑起来，送他钱，让他自己想买什么就买什么。

亲属们凑的钱总数约为2,400元。老先生得知后，问道：“是不是说，你们凑出了这笔钱，我可以拿它做任何想做的事？”

在得到他们肯定的答复后，他说：“我要把这笔钱用于印刷一种新语言的圣经译本，使用这种语言的部落从来没有过他们自己语言的圣经。”

他的亲属与“大不列颠及海外圣经协会”接洽。一位工作人员说：“这太奇妙了！非洲有一些宣教士几年来一直致力于把圣经翻译成一种新语言，我们刚刚收到了手稿。”

他们问他，印刷这种新语言的圣经需要多少花费，工作人员回答说：“大约三千元。”亲戚们很快重新凑齐了尚缺的余款。

这些圣经得以及时付梓印刷，并运往这个从来没有自己语言圣经的非洲部落，由于读到神宝贵的话语，很多人接受了基督作他们的救主。

让我们想象一下，若干年以后，当这位老先生进天国时会是怎样一幅景象。那时候，很多在非洲那个部落的人已经去世进天国了。他一去，一群人就会向他问候，和他拥抱。对他说：“你是我们的朋友。我们一直在等你。”

老先生惊奇地看着他们，说：“可我不认识你们呀。你们是谁？”

“你也许不认识我们，”他们回答，“但我们认识你。你就是那个捐款的人，使我们能够拥有自己语言的圣经。若不是因为你，我们便不会在这个美丽的地方了。你永远是我们的朋友！”

天国里会不会有人说： “你是我的朋友，我一直在等候着你？”

有一天，我们的钱财不再有用，不再有意义。有一天，我们的管家生涯将走到尽头。在余生不多的时间里，我们应该把钱用来得人归主，建立永远的友情。这才是钱财最明智最好的用途。

每个人都应该问自己这些问题：对待神所托付的东西，我是否一个好管家？我用钱来建立永久的友情吗？天国里会不会有人问候我，对我说：“若不是因为你，我不会在这美丽的地方。你永远是我的朋友。”？

掘出之宝：

金钱最明智最好的用途，就是被用来得人归主。

第二十三课 思考指南

主要经文： “神能将各样的恩惠多多地加给你们，使你们凡事常常充足，能多行各样善事。”（林后九８）

在笔记本的纸上写出主要经文。

划出你认为最重要的词语。也许你划的会是诸如“神能”这样的词组。然后，把划下来的词语排列在纸页左边，留出位置来写词语的定义和解释。使用辞典找出词语的解释。

请写下这节经文对你有什么意义。

第二十三课 问题

1. 圣经中关于奉献的重要原则是什么？

_________________________________________________________

2. 列举奉献的五条原则。

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

4 _______________________________________________________

5 _______________________________________________________

3. 神用什么衡量我们的奉献？

_________________________________________________________

4. 我们的奉献应该给谁？

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

4 _______________________________________________________

5. 耶稣要我们从路加福音第１６章里学习哪三个原则？

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________


第二十四课 基督徒幸福生活的秘决

第二十四课

基督徒

幸福生活 的 秘诀

患难是人生的一部分。圣经上说：“人生在世必遇患难。”（伯五７）有时候，基督徒指望神使他们免遭困苦，但神却没有答应要这样做。基督徒和未得救的人一样，也要经历试炼、患难和苦痛。

遭遇的是怎样的人生试炼，取决于我们内心对事物的看法和信念。如果我们纯粹从人的角度去看事物，就会沮丧泄气。若是从神的角度看事物，认识到祂奇妙的本性，看到祂在我们一切境遇里的手，我们就能得着平安、喜乐和幸福。本课我们将了解基督徒幸福生活的奥秘。

必须知道的几件事情

在思考幸福的基督徒生活之步骤以前，我们必须先弄懂几件事情：

1. 我们必须懂得今生的盼望是什么

在神的子民中流传着一个错误的教训，象是这样的：“追随耶稣基督，你就再不会遇到患难了。只要你只相信并宣告正确的事物，神就会使你不生病，还会让你成功。”

神没有在圣经中任何一个地方作过这样的应许。耶稣说：“在世上你们有苦难。”（约十六33）苦难是这人生的一部分，无人可逃避。圣经上说：“人为妇人所生，日子短少，多有患难。”（伯十四１）

基督徒必须知道会有试炼和受苦。圣经上说：“凡立志在基督耶稣里敬虔度日的，也都要受逼迫。”（提后三12）又说：“我们进入神的国，必须经历许多艰难。”（徒十四22）

患难是人生的一部分

2. 我们必须懂得，神爱我们，只愿我们得着最好的。

圣经上说，神爱我们，正如祂爱自己的儿子。由于祂爱我们至深，祂只愿我们得着最好的。祂总为我们寻求最大的好处，即使我们只要次好的就可以高高兴兴被打发掉了。当大卫想到神对他的爱，以及神怎样常常顾念他的时候，惊叹道：“神啊，你的意念向我何等宝贵！其数何等众多！”（诗一百卅九17）

3. 我们必须懂得神对我们这一生的旨意

要懂得神如何对待我们，就必须明白，祂对我们的旨意是什么。祂的目的并不仅仅是要让我们快乐和成功，而是把我们塑造成为祂儿子的样式。圣经上说：“因为祂预先所知道的人，就预先定下效法祂儿子的模样，使祂儿子在许多弟兄中作长子。”（罗八29）

神怎样把我们塑造成为祂儿子的模样？就是通过我们的环境和圣灵的操练。这就涉及到试炼、患难和苦痛。既然这些内容在神使我们变得象基督的过程中是必需的一部分，那么我们对它们就必须有所准备。

通往幸福生活的步骤

要过喜乐的基督徒生活，要进入神为我们预备的一切，我们必须要采取以下几个步骤：

1. 必须承认神的最高统治权

我们说神具有最高的统治权，意味着祂是统治着这个世界的一切及整个宇宙。祂拥有天上地下所有的权柄。什么也不能妨碍或是阻止神实现祂的旨意。圣经上说：“在天上的万军和地上的居民中，祂都凭自己的意旨行事，无人能拦住祂手，或问祂说，你作什么呢？”（但四3）

每时每地，神都治理着祂的创造物，行使祂的最高统治权。圣经上说：“耶和华在天上，在地下，在海中，在一切的深处，都随自己的意旨而行。”（诗一百卅五６）

圣经上说，万物都是神的“仆人”。这就是说，万物都被神用来实现祂的旨意。也许我们会以为，只有义人和生活中美好的事物才能事奉神，但神的话告诉我们，是万物，不管是好是坏，都是神的“仆人”，因此都必须遵行祂的旨意。

在诗篇一百十九篇里，大卫述说了他如何被骄傲人“几乎从世上灭绝”，他们为他“掘了坑”，又“无理地逼迫”他。然而尽管面对所有这些试炼和困苦，大卫还是宣告神的信实，并且说万物都是神的仆人。他写道：“耶和华啊，你的话安定在天，直到永远。你的诚实存到万代。你坚定了地，地就长存。天地照你的安排，存到今日；万物都是你的仆役。”（诗一百十九89-91）

大卫认识到这个重要的真理：万物都是神的仆人，因而必须遵行祂的旨意，甚至连自然界强暴残忍的事物都事奉神，应验祂的话。圣经上说：“所有在地上的，大鱼和一切深洋，火与冰雹，雪和雾气，成就他命的狂风。都要赞美耶和华”（诗一百四八7-8）

万物都是神的仆人。这是真确的，不仅是对自然界的事物，也同样对人、民族和君王。一切都在他的掌管之下。圣经上说：“王的心在耶和华手中…随意流转。”（箴廿一１）

甚至连撒但和那些事奉他的，都被神用来实现祂的意旨。是撒但策划了主耶稣的死；是撒但把出卖耶稣的念头放进犹大心里；亦是撒但，煽动群众叫喊判耶稣的死罪。然而，撒但和他邪恶的跟随者都被神当作“仆人”来实现他拯救人类的完美意旨。

2. 必须相信，神是美善的。

当试炼和困苦临到我们的时候，撒但企图把错误的念头放进我们头脑里。他要我们相信诸如此类的话：“神并不真的爱你，一个美善的神怎么会让你碰上这种事？”

假如我们接受了来自撒但的错误想法，就会陷进自怜和沮丧里。治疗错误想法的药方是正确的想法。神的话告诉我们，神是美善的，无论任何环境，这都是真实的。圣经上说：“你们要赞美耶和华，要称谢耶和华，因他本为善，他的慈爱永远长存。”（诗一百零六1）

草原圣经学院的创办人Ｌ·Ｅ·马克斯韦尔曾说：“如果我们在遇到一些试炼时仍然能够相信神是美善的，那么，凭信心我们可以相信，神是伟大的，并完全能够使我们得以解脱。”

查理·兰兹的两个哥哥和一个姐姐在出生时都没有什么不正常的地方，但查理出生

“我整个人生都建立在对我创造者的信心上，他给予了我许多许多祝福。”

时，却是两只胳膊都只有断头，膝盖以下的腿没有了。他是在圣诞节前后出生的，这个节日对于这个基督徒家庭变成了祷告寻求指引的时候。

当查理的父母发现他们的孩子脑子正常，他们决心对待他要尽量象对待别的孩子那样。他的家人、朋友以及他的老师，从不让他觉得自己和别人有什么不同，也不让他的行为和别人有异。他们以平等的态度接纳他，并且教导他，智慧人是不怀疑神的旨意的。

查理很快认识到，每个人都要面对某种挑战，不一定是无手无脚地生活，而在于尽可能做好生活里的工作，用神赋予自己最好的恩赐来事奉祂。他学会了把笔夹在两个胳膊的终端之间，靠肩膀移动来写字。虽然查理无法接受大学教育，他还是学了他可能学到的知识。最好的事是，他学会了爱神，信靠神。

现在，查理可以很能干地做他日常生活所需的任何一种生理运动。他驾着自己的汽车，拄着拐杖自如地上下楼梯，坐在一张普通的办公椅上在办公室里移动。他可以拨电话号码、打字、使用加法机、在钢琴上弹和声。他可以给自己穿衣服，除了扣不上衬衫最顶头那颗纽扣以外，其它一切全都自己做。他甚至自己打领带。家里或是办公室里要是有哪台机器坏了，一般说来他都可以自己进行修理。当我们记起他是无手无脚的人时，这一切显得相当了不起。

查理作过加油站的职工、汽车售货员、保险代理人、以及他那个县法庭的能干的办事员。他有一个可爱而敬虔的家庭。他妻子说：“我人生的最大报偿就是和查理共同生活。”

这个人是怎样成为“勇气的典范”呢？查理自己说出了这个秘密：“我整个人生都建立在对我创造者的信心上，他给予了我许多许多祝福。”

3. 必须相信，神的旨意是完美的。

生活中有许多奥秘我们无法解释。基督徒和别人经历同样的苦痛和悲欢离合。很多事情对我们来说是难以理解，因为我们是从属世的角度，而不是从神的角度看问题。然而，神从不会出错。无论这个堕落世界上的事物是怎么样，神一切的作为都是完美的。再没有比他的作为更好的了。圣经上说：“至于神，他的道是完全的。”（诗十八30）

有一个故事，讲的是有个人做了一个时钟，把它拿给一个从来没有见过时钟的朋友看。

制钟人把钟的背面打开，问那位朋友认为制造者怎么样。朋友看到一些大小不一的轮子，有的从这边走，有的往那边走，有的慢，有的快。看到这些乱七八糟的东西，他回答说：“我认为造这个钟的人疯了。”然后，制钟人把钟的前面给那朋友看，问他现在认为制造者怎么样。朋友看到，钟的两个指针规律而整齐地移动着，每一个都有自己预定的圆周，而两个都准确地指出当天的时间，这下他说：“我认为做它的人是有史以来最聪明的人。”

我们只能看见神“地上的一面”的作为

这个故事帮助我们明白有关生命的一个重要道理，我们现在在地上生活，只能看见神“地上的一面”的作为，因而看不见祂完美的设计和计划。那些“轮子”各走各的路，有时看起来似乎没有什么设计动机。然而有一天，我们将会看见神“天上的一面”的作为。我们将会看到祂对我们生活完美的设计和计划，并且会说：“主啊，我赞美你，感谢你，你的作为实在是完美的。”

“神一切的作为都是在完美的智慧中完成的，首先是为了祂自己的荣耀，然后是为了绝大多数人最长久的最大好处。”

— Ａ·Ｗ·陶恕

4. 必须让自己的意志服从神

在我们里面有一样东西，它在情绪和愿望之后，它决定一切，掌管一切，那是什么呢？它就是我们的意志。

意志，圣经有时把它叫做“心”，是我们整个人最强硬的一部分。不是我们的情绪和愿望决定我们做什么事，而是我们的意志。神为了要完全掌管我们，必须拥有我们的意志。神说：“我儿，要将你的心归我。”（箴廿三２6）祂是要我们的意志降服于祂。祂要的不是我们的情绪或是愿望，要的是我们的意志。

尽管神对我们的旨意实在是完美的，但祂并不把祂的意志强加于我们。神从不把我们的自由意志夺走。若是我们的意志不肯向神降服，就将错失祂对我们人生完美的计划。

让自己的意志向神降服意味着什么？就是任何时候，任何事情都以神的意愿为己愿。这使得神能够在我们生活中实现祂完美的计划。神的一位伟大圣徒曾说：“我们的意志之所以是我们的，就是为了让它成为你的。”

5. 必须相信，万事都互相效力，叫爱神的人得益处。

基督徒生活里发生的每一件事都不是偶然的，一切临到我们的，都是由神命令或是祂允许的。而且，临到我们的一切事情都互相效力，叫我们得到永远的益处。圣经上说：“我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。”（罗八28）

万事之所以互相效力，叫爱神的人得益处，那是因为神是至高的。万物都是祂的仆人，祂叫万物为爱祂的儿女效力。也许我们看不见万物是怎样互相效力，叫我们得到永久的益处，但我们能够“晓得”，因为神如此说。

“神的意旨和你最大的利益是一致的。”

— 查理·斯坦利

6. 必须从神的手中接受每一件事物

对于信任神的儿女来说，无论是谁把事物带来，每一件事物都是由天父的手中而来的。

也许你会说：“如果我知道一件事物是从神来的，我可以接受它，至于那些某某人的失误、恶行和罪带来的结果，我可不能接受，对这些东西怎么办呢？”

我们知道，神不可能是恶行和罪这类东西的设计者，但圣经教导说，若非神愿意或是允许，没有什么能够动神的儿女一根汗毛。而如果神愿意或是允许的话，那是因为祂看到，它最终将成为祂儿女的祝福。

圣经上说，我们的生命“与基督一同藏在神里面”。我们被神包围着。若不是神允许，没有什么能够临到我们，也没有什么能够触动我们。而且，如果祂允许它临到我们，那是因为祂看到，它是为了我们的益处。它也许会从恶人而来，也许恶人本想败坏我们，但如果神允许它临到我们，在它临到我们的时候，就会变成祝福。

拿约瑟作个例子。没有多少事情比他哥哥们的行为更坏了，他们恨他、把他卖作奴隶。这无疑是一个可怕的罪，而约瑟的哥哥们本意也是要他倒霉。但神允许了，而当它临到约瑟时，就变成了神对他的意旨。它变成了约瑟整个人生最大的祝福，尽管当时他全然不明白。最后，约瑟看到神在整个事件中祝福之手，便对他的哥哥们说：“你们的意思是要害我，但神的意思原是好的。”（创五十20）

7. 必须感恩

无论神怎样对待我们，祂都是要教导我们信靠祂。在我们一切境遇里信任神的明证，便是感恩。圣经上说：“凡事谢恩，因为这是神在基督耶稣里向你们所定的旨意。”（帖前五18）

“你必须坚定不移地相信，发生在你身上的每一件事都是从神而来，且完完全全是你需要的。”

— 古扬夫人

基督徒幸福生活的秘诀

基督徒幸福生活的奥秘是什么？它的核心是：在我们一切的境况中看见神。

生活里常有两个选择摆在我们面前。我们可以选择“凭眼见而行”，也可以选择“凭信心而行”。凭眼见而行，意味着注视我们的环境，根据所看见的事物而行；凭信心而行，意味着越过我们的环境，看到神在幕后的工作。

打个比方说吧，假设你站在一座房子里，它的窗外是美丽的山林。你可做的有两种可能性。你可以向窗子看去，视线停留在窗玻璃上，看到它本身的所有瑕疵和不完美。或者，你也可以让你的视线穿过玻璃，看到神在外面美丽的创造。

在我们的情况中，当我们选择“凭眼见而行”的时候，看到的只是我们的环境。但是，当我们选择“凭信心而行”的时候，我们就越过环境，发现神的工作。

任何神允许临到我们的事，在它临到我们的时候，都会变成祝福。

信心可不是某种情绪或是情感。它是你意志的抉择，是相信神在祂的话里所说的。

凭信心你可以相信，神在临到你的每一个环境中，神都临近你；凭信心你可以相信，祂的旨意是美善完备的，无论事情的表象如何，对你来说是最好的；凭信心你可以相信，万物都是祂的“仆人”；凭信心，你可以为临到你的每一件事感谢祂；凭信心你可以说：“我晓得万事都互相效力，叫我得永远的益处”。倪析声表达了这些想法：

“凭信心而行”，我们就越过环境，发现神的工作。

我们逐步认识到，整个宇宙确实是在祂的手里。从前我们很难相信，世界上的事物竟然不能够违背祂的旨意运行，但现在我们知道，宇宙中的每一个元素—人也好，超自然物也好，都在祂精密的调度和智慧的管理之下。我们承认，一切临到我们的事物，不是通过祂的命令，便是经由祂的允许。

在主的权柄下，灵魂是安息的。我们曾忙于规划，现在我们平静地信靠主。从前我们有很多自己的想法、计划和目标，现在我们认为神的旨意是最好的，并且在祂里面得以安息。“祂所做的事都好。”（可七37）

掘出之宝：

幸福生活的奥秘就是在一切境况中看见神。

第二十四课 思考指南

主要经文： “我们晓得万事都互相效力，叫爱神的人得益处，就是按祂旨意被召的人。”（罗八28）

在第二十四课里，我们懂得了幸福生活的秘诀，就是在我们所有的境况中看到神。

此处有一个实际练习，帮助你在你的生活中看到神的信实。

回想片刻，想出你曾遇见最坏的一件事，把它写在一张纸上。

然后再想出一些此事结困所带来的好处，看你能列出多少。

列完以后，感谢神的美善和信实。

再为罗马书八章18节里的真理感谢祂。背诵这一经节。

第二十四课 问题

1. 在思考幸福的基督徒生活之步骤以前，必须先明白哪三件事情？

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

2. 神对我们这一生的旨意是什么？

_______________________________________________________

3. 幸福生活的七个步骤是什么？

1 _______________________________________________________

2 _______________________________________________________

3 _______________________________________________________

4 _______________________________________________________

5 _______________________________________________________

6 _______________________________________________________

7 _______________________________________________________

4. 圣经教导，若非神_______________或是___________________，没有什么能够动神的儿女一根汗毛，而如果神愿意或是允许的话，那是因为_________________________________________。

5. 总而言之，基督徒幸福生活的秘诀是什么？

_________________________________________________________

（务必进行这些课文的思考指南。第２４课的实际练习是至关重要的。）


第一课 上帝的第一个人

基督里的新生命五 第一课

上帝的第一个人

读经：

创一、二、三

金句：

“这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪。”（罗五12）

亲爱的朋友，

圣经是记载人完全被罪所胜，走向灭亡的事情；另一方面也是记载上帝的大爱及藉基督为人类所成就的救恩的事实。

就如一颗璀璨无瑕疵的钻石，在黑色天鹅绒的衬托下，发出耀眼的光辉一样；上帝伟大的救恩，在黑暗中，向犯罪与叛逆的世人发出盼望的光芒。

上帝的第一人

圣经以一句伟大且威严的句子描写上帝创造天地：“起初，上帝创造天地。”（创一1）

上帝创造植物、水中的鱼、空中的飞鸟和陆地上的走兽，这些都是为了上帝最伟大的创造━━人而预备的。我们在这些课程中使用“人”这个词，是指人类而言。

人不是由低等动物演化而来，而是上帝亲自创造的，圣经说，

“耶和华上帝用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人（一个活人），名叫亚当”（创二7）

上帝创造有灵的活人。我们不叫动物为人，人不仅仅是一个有位格的活人，他有灵，是上帝亲自向这人吹一囗气，这人就成了有灵的活人。藉这灵，人明白上帝及接受祂的生命。

人是被造的，人并非上帝，也不是上帝的一部份，但人在上帝所有的创造物中，是最高贵的，因为圣经说，人是按上帝的形象造的。

“上帝就照着自己的形象造人，乃是照着他的形象造男造女。”（创一27）

上帝让人管理地上各物，使人成为万物荣耀之首，上帝期望人统管万有，使上帝喜悦。

上帝创造亚当和夏娃，并赐福他们，这是上帝对人类的第一次行动，上帝命人要生养众多，祂期望全人类各民族都拥有上帝自己的形象及德行。

上帝为何要创造人呢？上帝创造人是为了要人荣耀祂及满足祂的心愿。圣经说，祂满意祂手所作的工。

“愿耶和华的荣耀存到永远，愿耶和华喜悦自己所造的！”（诗一零四31）

当上帝完成了祂的创造后，圣经说，祂看一切所造的甚好。

“上帝看着一切所造的都甚好。有晚上，有早晨，是第六日。”（创一31）

亚当的失败

创世记第三章是圣经中最重要章节的其中一章，记载了罪如何临到世界，罪的本质是什么，罪的根源及结局是什么？

上帝把亚当和夏娃安置在一个美丽的乐园内，其中充满了美丽的花朵和可供人食用的各种美物。但上帝却禁止亚当和夏娃吃园中分别善恶树上的果子。

那时，亚当和夏娃生活得很快乐，他们需要什么就有什么，而最好的，莫过于与造他们的上帝相交，这是好得无比的。

但上帝同时也准许祂的仇敌撒但，引诱亚当和夏娃，夏娃受撒但欺骗，吃了那个上帝禁止吃的果子。

亚当虽没有受撒但的欺骗，但他也吃了那果，他选择了不顺服上帝，因人可怕的不顺服及叛逆，就将罪及死亡带入了上帝美丽的乐园。圣经说，

“这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪”（罗五12）

罪如何入了世界？因亚当一人的叛逆，罪就入了世界。

罪的本质是什么？是叛逆上帝及抗拒祂的旨意，罪的源头是什么？是撒但。

亚当的不顺服，带来了什么后果？把罪与死亡带到了世界。且使人伏于撒但的权势之下。

亚当的有罪家族

亚当叛逆上帝后，他就在灵里死了，他与上帝的生命分隔，他的本质已改变了。因亚当是人类的始祖，他的后代因而继承了他有罪的本性，并延及以后的人。

亚当是按“上帝的形象被造的，”（创五3）但他的后代却承袭了他的样式，因此，一个与他一样有罪的民族就由亚当而生。

上帝不再喜悦亚当

自从亚当犯罪后，上帝不再喜悦亚当，上帝创造的第一个人已是罪人了。亚当的心中再也不是纯洁无罪，而是萌生了各样罪。由此，他遗传有罪的本性给他的后代，使全人类均成为有罪的群体。

现在我们来看看亚当的后人，在不同历史时代是怎样的，上帝的审判又是如何？

我们是亚当的后代，有了亚当的罪性。通过整本圣经，我们能看到上帝在某些特定的人们身上的恩典作为，我们不能忽略，每个年代都有仰靠上帝的人。

在挪亚时代的亚当后代

在创世记六章记载，亚当死后约八百年，当时的日子是怎样的？当时世上的人渐渐多起来，而圣经告诉我们，当时的人偏行己路，充满诡诈。“耶和华见人在地上罪恶很大，终日所思想的尽都是恶。”（创六5）

圣经记载当时人人心中充满诡诈，不断作恶。“耶和华就后悔造人在地上，心中忧伤。”（创六6）

由于人是如此恶劣，充满诡诈，所以上帝用大洪水毁灭了世界，只保存挪亚一家八囗━━挪亚夫妇二人、他的三个儿子及儿妇。

大卫时代的亚当后代

大洪水之后，挪亚生养众多，繁殖后代。再次，亚当的后代渐渐多起来，充满全地，再次犯罪，远离上帝。

上帝再次呼召亚伯拉罕一家跟随祂。上帝拣选亚伯拉罕作为祂特别选民—以色列人的头。后来，以色列的儿女们成了埃及人的奴隶，上帝就兴起摩西拯救他们离开埃及地。

在西乃山，上帝向摩西颁布十诫，命他向以色列人宣布何为罪、何为善。约在洪水后一千三百年，以色列在大卫—一个合神心意的王的带领下，逐渐成为一个伟大且强盛的国家。

此时的人能使上帝的心意喜悦吗？不！经上说，他们不能使上帝喜悦。

“耶和华从天上垂看世人，要看有明白的没有，有寻求上帝的没有。他们都偏离正路，一同变为污秽，并没有行善的，连一个也没有。”（诗十四2-3）

即使有上帝的圣律在他们心中，并有伟大君王作为他们的领袖，但他们仍心存恶念。

在基督时代的亚当后代

另一千年过去了，我们来到主耶稣基督的时代。他们这群亚当的后代，变好了一些吗？不！他们没有变好。耶稣洞察人心，以下是对亚当的后代的描述：

“因为从里面，就是从人心里，发出恶念、苟合、偷盗、凶杀、奸淫、贪婪、邪恶、诡诈、淫荡、嫉妒、谤讟、骄傲、狂妄。这一切的恶，都是从里面出来，且能污秽人。”（可七21-23）

今日的亚当后代

主后二千年了，亚当的后代变好些吗？不！也没有变得好些。圣经说亚当的后代，因为亚当犯罪的本性，全是有罪的人。

“就如经上所记‘没有义人，连一个也没有。没有明白的，没有寻求上帝的，都是偏离正路，一同变为无用，没有行善的，连一个也没有。’”（罗三10-12）

圣经并非说所有亚当的后代，都有同样的犯罪行为。而是说，都伏在罪的权势之下。

主耶稣已告诉了我们，在主以荣耀大能回来之时，在末世的日子，万物的结局会是怎样。世上万象会变好吗？不，不会！反之，会变得更坏。

耶稣说，在末后的日子，不法之事会增多。主说：“挪亚的日子怎样，人子的日子也要怎样。”（路十七26）

主耶稣在这里说，挪亚的日子如何，祂再来时万物也如何。挪亚的日子是怎样的呢？是“人心尽是充满诡诈，人心所想尽都是恶”。

我们已察看过各时代的亚当后代，整个亚当家族只可用一个字总结—罪。

上帝应许的救主

上帝创造亚当前，已知道亚当及他的后代都会犯罪失败，但上帝己有一个永恒的计划，为人类预备了一位救主，就是主耶稣基督。

我们读旧约时，发觉自人类堕落之后，上帝所有应许人类的祝福，都是与那将要到来的救主息息相关的。

上帝藉亚伯拉罕一人，开始祂伟大的救赎计划。上帝对亚伯拉罕说：

“耶和华对亚伯兰说，你要离开本地本族父家，往我所要指示你的地方去……为你祝福的，我必赐福与他，那咒诅你的，我必咒诅他，地上的万族都要因你得福。”（创十二1、3）

创世记廿二章十八节，上帝应许亚伯拉罕，万国因他的后裔（一人━━基督）得福。

在对亚伯拉罕奇妙的应许中，上帝显出祂的心意，祂最重的要目的是祝福人类。

虽然人有罪，但上帝仍爱祂所造的，且祝福他们。

上帝没有透过亚当及其后裔祝福人类，而是透过上帝所应许的救主基督祝福世人。这应许的救主带来公义与和平，圣经说，祂是“外邦人的光，是地上末后日子的救恩。”

“他的政权与平安必加增无穷，他必在大卫的宝座上，治理他的国，以公平公义使国坚定稳固，从今直到永远……”（赛九7）

总结

上帝为了喜悦而创造人类。上帝创造了第一人━━亚当，但亚当的家族不能使上帝喜悦。上帝应许救主要来，这救主就是耶稣基督，在祂里面，地上的万族要因祂得福。

感想

上帝是“真理的上帝”（赛六五16）

祂希望我们明白真理！

耶稣说，上帝能使人得自由，这就是真理，圣经记载：

“你们必晓得真理，真理必叫你们得以自由。”（约八32）

上帝赐给我们圣经，使我们明白真理，就是有关上帝，耶稣基督、撒但、罪和真理。

圣经也告诉我们关于万物本源的真理，是宇宙的本始，世界之始，人类之始。

人类不接受上帝的道，只热衷于虚无推测宇宙的根源，若要明白，我们必须单纯的相信上帝的话。圣经说，

“我们因着信，就知道诸世界是藉上帝的话造成的......”（来十一3）

上帝说！

事就这样成了！

这是我相信的！

相信的人，是不用害怕任何科学或地理学的发现会震憾上帝的真理之道。

圣经告诉我们有关人类起源的真理。再次的，人离开上帝的道，却去忧虑那些涉及人类起源的学说会不会危害上帝的真理，这是庸人自扰。圣经说，人是上帝所造的。人的身体是自然界中最奇妙的，决非是偶然进化而存在的。

上帝并没有创造千千万万的人类，祂只造了一人，就是亚当，然后再为亚当造了一个妻子，亚当是人类的始祖。当他犯罪，他就连累了全人类，离开了上帝。

人类本质上来说，不单是一个罪人，而且还是一个叛徒，他不希望上帝介入他的人生或计划，圣经说，人属肉身的思想，是敌对上帝的。

世界伟大的领袖们，他们虽然可以经历或学习试图去解决人类因犯罪和叛逆而带来的问题，但他们永远不能解决。

我们不能依靠我们自己或他人，如果我们依靠人去解决问题，我们将非常失望。圣经说，

“耶和华如此说，依靠人血肉的膀臂，心中离弃耶和华的，那人有祸了。”（耶十七5）

我们必须依靠我们的永活上帝，祂永不令我们失败和失望。圣经说，

“依靠耶和华，以耶和华为可靠的，那人有福了。”（耶十七7）

我们认识上帝是多么的有福！圣经说，

“以雅各的上帝为帮助，仰望耶和华——他上帝的，这人便为有福。

耶和华造天、地、海和其中的万物，他守诚实直到永远。”（诗一四六5、6）

旧约中的亮光

圣经

圣经是上帝的圣道，是上帝赐给我们的话语，是世界上最为宝贵及最重要的书。上帝是圣经的真正作者，虽然祂用了许多人写出来。上帝默示这些人去写些什么，甚至用什么字，上帝都默示给写的人。

很久很久以前，上帝命令一个名为耶利米的人写出其中一部分，上帝对耶利米说，“你将我对你说过的一切话都写在书上。”（耶三十2）

耶利米顺服上帝，就写成了耶利米书。上帝圣灵默示耶利米写什么，耶利米就写什么。这就是我们所说，圣经是“上帝所默示的”真正意思了。圣经中每卷书都是以这方式写出的。圣经是唯一一本由上帝所默示的书。

圣经的主题是主耶稣基督，旧约是整本圣经的前部，内容包含了千百个应许，都是关于救主的来临。圣经的第二部分是新约，告诉我们救主耶稣基督已经来了。

旧约可以比喻为一个大画廊，在内可以看见基督的位格和祂的工作，都充满了荣耀。其中有数不尽的不同种类的图画，重点都是描述基督在旧约中的一切事情。

第一人亚当是其中一个基督的预表。圣经说“亚当乃是那以后要来之人的预象。”（罗五14）上帝创造万物，都在亚当管理之下，但上帝创造宇宙万物却是为了基督。

上帝所创造的亚当是完美的。但亚当缺少了一样，就是他需要一位适合他的伴侣，上帝说“那人独居不好”（创二18），上帝就特为亚当造了一个伴侣，一个完全适合他的伴侣。

上帝使亚当沉睡，当他睡了，上帝取了亚当的一条肋骨，又把肉合起来。上帝就用亚当的肋骨造成第一个女人，名叫夏娃。“女人”一词，意思是“由男人而出”，因为夏娃是出自亚当。

这是一幅美丽的图画，比喻有一日，基督将会有一位新娘，一位完全适合祂的伴侣。夏娃是代表教会，是基督的新娘，教会是由所有信徒组成，由基督的死到基督的再来。

在圣经的开始，我们就看见上帝伟大的创造目的。祂要给祂的独生子一个完美的伴侣。

撒但

圣经告诉我们，在创造亚当和夏娃之前，上帝创造了灵界的天使，其中之一背叛上帝，那悖逆的天使，名叫撒但或称魔鬼，撒但不单是一种邪恶的力量，而且他还是一个真实存在的活物。

在圣经中主要有两段经文是讲论撒但本来的地位及如何沦为上帝仇敌，这两段经文是以赛亚书十四章和以西结书廿八章。

圣经告诉我们，撒但原本是个被造的天使，名叫路司弗。圣经描述路司弗如下：

“你无所不备，智慧充足，全然美丽。”（结廿八12）

撒但自是“全然美丽”，路司弗本是创造时最美丽的，而他又是“智慧充足”，所以路司弗有上帝的聪明智慧。

路司弗显然有一崇高的地位，他可以是众天使之首，但有一日，这大能的天使犯了罪，得罪了上帝。圣经说，

“你从受造之日所行的都完全，后来在你中间又察出不义。”（结廿八15）

罪在宇宙是从何处中开始的？是始自路司弗的心。

路司弗所犯何罪？他犯了骄傲之罪，这罪引致他的悖逆，路司弗觉得无人象他那样伟大，那样美丽、那样聪明，所以他决定自己成为上帝，他用自己的心意对抗上帝的旨意。这对一个被造物而言，是件相当可怕的事。路司弗说了以下话达五次之多：“我要！......”

路司弗的“自大”

“我要升到天上

我要高举我的宝座

在上帝众星以上

我要坐在聚会的山

上

我要升到高云之上

我要与至上者同

等。”

（赛十四13、14）

当路司弗犯罪之后，他的心有很大的改变。他不再爱上帝，也不遵守上帝的旨意。现在，他只爱自己，只做自己心里想做的事，他不要做上帝属下的天使长，他现在想成为上帝！

路司弗从他尊贵的地位被拉下，他的名改称撒但，其意思是“抵挡”。所以撒但开始了他与上帝为敌的生涯。天上的天使有三分之一跟随撒但对抗上帝，这些天使称为“堕落的天使”，而那些没有跟随撒但，仍忠于上帝的天使，是称为“圣天使”。

撒但与这些跟随者组织起来，组成一个王国反对上帝和上帝的国度。自从撒但背叛上帝之后，这宇宙中存在两个王国，一是属撒但的，一是属上帝的。

上帝为人类提供了“遮盖”

上帝刚创造出亚当和夏娃，将他们安放在伊甸园内。撒但便来要破坏上帝的工。他不敢直接引诱亚当叛逆创造主。相反的，撒但向夏娃着手，欺骗她。他对夏娃说，如果她吃了那树上禁食的果子不一定死，而且将会有上帝的聪明。撒但又对夏娃说，因为上帝有些事不想他们知道。

亚当虽然没有受撒但引诱，但他选择了没有顺服上帝。亚当自是第一个家庭的头，圣经因此将罪入世界，所受的咒诅归于亚当。上帝的话说，“这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪。”（罗五12）

上帝曾经告诉亚当和夏娃，如果他们不听从上帝的吩咐，他们将注定死亡。亚当不顺服的结果是马上死亡！但是属那类的死亡呢？是属灵的死亡。我们知道亚当的肉身没有立刻死亡，事实上他还活了好几百年，但他在属灵上死了。

在圣经上，死亡常表示分离，我们知肉身上的死亡就是灵魂与身体的分离。

这样，什么是属灵的死呢？是人的灵与上帝的灵隔绝分离。与上帝的生命分离就是属灵上的死亡。

亚当和夏娃犯罪之后，他们注意的第一件事是，他们是赤身露体的。他们意识到他们已处在一个完全不适合上帝要求的地步。他们立刻一起用无花果树的叶子编作裙子，用来遮羞。

亚当和夏娃用 “无花果树叶”编作裙子，是代表人希望用此来取悦上帝，但这却不被上帝所接受。

上帝亲自为亚当和夏娃预备了另一种遮盖的物，就是用兽皮作他们的遮盖物，用两只无罪动物的皮，遮盖两个犯罪的人。

那两只被杀的动物，代表了基督为我们的罪死了，我们被祂的义遮盖了，所以我们能站在上帝的面前。那动物的血是为人的罪而流出，圣经说，

“若不流血，罪就不得赦免了”（来九22）

应许的救主

罪通常带来可怕的结果，圣洁而公义的上帝不能漠视亚当和夏娃的叛逆和不顺服，上帝不能假装什么都没有发生过。

当日，清凉的傍晚时分，上帝来到园子里，寻找亚当和夏娃。注意，不是他们寻找上帝，而是上帝主动寻找他们。在整本圣经中，从未记载过罪人去寻找上帝，都是上帝主动寻找那些可怜、失丧的罪人，将他们带到自己面前来。

上帝爱亚当和夏娃，但现在，罪已存在他们和上帝之间。上帝向他们宣告审判，他们要离开美丽的伊甸园。男人要流汗辛苦工作，才能从地里得以糊口。夏娃要受丈夫的管辖，她也要怀孕受生产之苦。大地也因他们的罪而受到咒诅。

亚当和夏娃被赶出伊甸园

对于那撒但用来欺骗夏娃的蛇，上帝说，“你必用肚子行走，终身吃土。”上帝又对撒但说，“我又要叫你和女人彼此为仇，你的后裔和女人的后裔也彼此为仇。”（创三15）

上帝对撒但的审判

然后，上帝在此给了人类第一个关于将来的救世主的应许。上帝说：“他（女人的后裔）─基督，要伤你的头，你要伤他的脚跟。”上帝对撒但说：“你要伤将要来的救主，但他要伤你的头，击打你至死”，这是圣经上第一个论及主耶稣会来的应许，祂来要打败撒但。

第一课 问题

1．圣经是有关什么的故事

a. 人类在历史中的进步

b. 人类完全陷于罪和上帝藉基督拯救

2．罪和死亡入了世界

a. 借着第一个人亚当的不顺服

b. 没有明显的理由

3．罪的本质是

a. 背叛上帝和祂的旨意

b. 只是我们做得不够完美罢了

4．当亚当不顺服上帝时

a. 他肉身立刻死亡

b. 他灵性已死亡

5．亚当的后代是

a. 上帝的形象

b. 亚当的形象

6 上帝赐人十诫之后

a. 人心中仍然充满罪恶

b. 人变得好一些了

7．在基督再临之时

a. 万事将慢慢变好

b. 万事都好象是在挪亚时代一样

8．亚当家族的全部历史

a. 显示一个稳定的改进

b. 只能以一个字总结，就是罪

9. 在上帝对亚伯拉罕的应许中，上帝显出祂的目的

a. 要毁灭人，因为他们是罪人

b. 要赐福人，因为上帝爱他们

10．上帝对人类的赐福是藉着

a. 亚当和他的家族

b. 上帝所应许的救主耶稣基督。


第二课 上帝的第二个人

第二课

上帝的第二个人

读经：

路一、二

金句：

“头一个人是出于地，乃属土；第二个人是出于天。”（林前十五47）

亲爱的朋友，

了解上帝的伟大救恩的关键，是要知道上帝对整个人类的处理是基于两个人─亚当和基督。亚当是上帝的第一个人，而基督是上帝的第二个人。

在上一课，我们追溯了上帝的第一个人─亚当的历史，我们知道罪及死亡之所以入了世界，是因着亚当的罪。

上帝没有从他的第一个人亚当及其后裔里得着喜悦，但上帝给人类预备了第二个人，就是上帝的儿子。圣经说，

“头一个人是出于地，乃属土；第二个人是出于天。”（林前十五47）

上帝的第二个人

主耶稣的其中一个称号为“道”。讲到耶稣，使徒约翰说，

“太初有道，道与上帝同在，道就是上帝......道成了肉身住在我们中间。”（约一1、14）

在这些经文中，关于耶稣基督，约翰宣告了四个惊人的真理：

1. 祂的永恒─“太初有道”

2. 祂与上帝的相交─“道与上帝同在”

3. 祂的神性─“道就是上帝”

4. 祂取了人的样式来到世上─“道成了肉身住在我们中间”

道成肉身

为了给人类提供第二个头，上帝的儿子以一个婴孩的形式进入世界。在耶稣出世的几百年前，上帝对先知以赛亚说，将来一日，必有一婴孩为我们而生。以赛亚写道，

“因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上，他名称为奇妙策士，全能的上帝...... 。”（赛九6）

道成了肉身

上帝为祂儿子降临，给了一个特别的兆头：祂要由童贞女而生。圣经说，

“因此，主自己要给你们一个兆头，必有童女怀孕生子，给他起名叫以马内利（就是上帝与我们同在）。”（赛七14）

几百年之后，上帝差遣天使长迦百列向一个名叫马利亚的童女说，她将要成为那应许的救主—耶稣的母亲，天使说，

“你要怀孕生子，可以给他起名叫耶稣，他要为大，称为至高者的儿子，主上帝要把他祖大卫的位给他，他要作雅各家的王直到永远，他的国也没有穷尽。”（路一31-33）

马利亚不明白如何会有这种事。她是一个童贞女，她对天使说，“我没有出嫁，怎么有这事呢？”马利亚是说她从未与任何男人有过性关系。

天使回答说，“圣灵要临到你身上，至高者的能力要荫庇你，因此所要生的圣者，必称为上帝的儿子。”（路一35）

当上帝的儿子出生的时候，天上的使者有声音从天上宣告说，“上帝的使者都要拜他”（来一6），主耶稣基督降生之时，所有天上的使者都向祂敬拜。

耶稣并非降生在皇宫内，相反是在粗劣的马槽里。祂的降生，是主的使者先向附近野地的牧羊人宣告的，

“不要惧怕，我报给你们大喜的信息，是关乎万民的。因今天在大卫的城里，为你们生了救主，就是主基督。”（路二10、11）

一大队天兵同那天使赞美上帝说，“在至高之处，荣耀归与上帝，在地上平安归与他所喜悦的人……”

救主刚出生，就在至高之处归荣耀给上帝，因为祂将完全的彰显和启示上帝的爱及祂的恩典。

耶稣是“神─人”

主耶稣常被称为“神—人”，这是一个甚好的称号，因为祂实际是神，也是人。祂并非半神半人，祂是完全的神，也是完全的人。

耶稣由童贞女所生，完全表达上帝的儿子如何以神以人的身分来到世上。祂是上帝之子，因为上帝是祂的天父。祂是人子，因为马利亚是祂的母亲。

以赛亚蒙圣灵指引，准确的写出，“必有一婴孩为我们而生，有一子赐给我们，”有一婴孩出生，说明基督的人性，有一子赐给我们，说明祂的神性地位。

耶稣并非在伯利恒出生后才存在，祂是作为神永恒存在着的。但祂是在伯利恒出生而进入人间。圣经说，“道成了肉身，住在我们中间。”（约一14）

耶稣有灵，魂和身体，象我们一样。但祂与我们有所分别的是，我们出生都是伴随着罪性的本质。而基督祂并非生于罪恶本质之下。祂从前是，现在也是无罪的上帝之子。

耶稣出世之后，约瑟和马利亚过着正常的夫妇生活，并生了其他儿女。耶稣共有四弟兄及至少有二姐妹。（可六3）

耶稣在正常环境中成长。祂与弟弟妹妹们一起生活。约瑟是一个木匠，耶稣就学约瑟的手艺，成为一个木匠。关于祂的童年，圣经说，

“耶稣的智慧和身量，并上帝和人喜爱他的心，都一齐增长。”（路二52）

现在让我们看一些记载耶稣是唯一能使上帝得到完全喜悦的经文。

孩童耶稣

耶稣虽然只是孩童，但祂仍以取悦上帝为首要任务，当祂在十二岁那年，耶稣的父母带祂上耶路撒冷去过逾越节。

当节日过去，祂父母离开耶路撒冷，以为耶稣与他们在一起。当他们走了约一日之路程，才发现耶稣没有和他们同行，于是回耶路撒冷去找祂。

三日之后，他们在圣殿里找到了祂。看见耶稣在教师中间，一面听一面问，凡听见的都甚希奇祂的聪明和应对，祂父母问祂为何这样，祂回答说，“岂不知我应以我父的事为念吗”（路二49）

从圣经中我们得知耶稣来到这个世界，是一个不以上帝的事为念，没有人寻找上帝的世界。但一个十二岁的孩童却以天父的事为念，这个圣婴孩童完全献身于上帝，这是唯一使上帝喜悦的人。

成人耶稣

圣经说，“耶稣的智慧和身量，并上帝和人喜爱祂的心都一齐增长。”耶稣大约是在三十岁的时候开始祂的传道事工。圣经记载，当耶稣受了施洗约翰的洗礼时，“天就开了，圣灵降临在他身上，形状仿佛鸽子；又有声音从天上来，说，‘你是我的爱子，我喜悦你。’”（路三22）

上帝在祂爱子耶稣基督身上得到完全喜乐。

耶稣胜过撒但

第一个人亚当受过试探，上帝的第二个人耶稣基督同样也会受试探，圣经说，

“当时，耶稣被圣灵引到旷野，受魔鬼的试探。”（太四1）

撒但试探耶稣的目的何在？它的目的是要耶稣背叛上帝，撒但三次试探耶稣，要耶稣以祂自我的心意来回答，但耶稣却三次引用上帝的话来拒绝撒但，这样，耶稣胜过了撒但。

第一个人被撒但打败，是因为他以自己的意愿回应撒但，而且又不顺服上帝，所以失败了。第二个人胜过撒但，因为祂完全顺服上帝。

耶稣的大能事工

耶稣说祂是上帝的儿子，祂以祂的大能事工来证明了祂的“神子”身分。

在马太福音第八章中，我们读到耶稣和门徒在船上，耶稣困倦就睡着了，那时起了大风浪，门徒甚是害怕，怕船会沉下去，他们叫醒耶稣便说，“主阿！救我们！”

耶稣对风和海说，“住了吧！”风和海就平静了。门徒们希奇地说，“这是怎样的人，连风和海也听从他了。”（太八27）

耶稣有能力胜过邪灵，邪灵认识耶稣是上帝的儿子，当耶稣命令他们时，他们立刻顺服了。“众人都惊讶，彼此对问说，这是什么道理呢，因为他用权柄能力吩咐污鬼，污鬼就出来。”（路四36）

耶稣有能力医治一切疾病，祂使跛子能走路，使瞎子能看见，也医治那些患病多时的人。圣经说有许多病了的人向耶稣求医，祂就用手抚摸他们，医治他们。“日落的时候，凡有病的人，不论害什么病，都带到耶稣那里。耶稣按手在他们各人身上，医好他们。”（路四40）

耶稣有能力胜过死亡，祂曾使三个人从死里复活。一次，一个出殡的队伍经过耶稣，所有人在都哭泣，一个寡妇唯一的儿子死了，他们要把他埋葬。

那穷寡妇没有丈夫，而她的唯一儿子也死了。她哭得很伤心，耶稣就怜悯她，叫她不要哭，然后对她死去的儿子说，“少年人，我吩咐你起来！”

当耶稣说了这话，年青人立刻坐起来，然后也说起话来。众人都充满快乐，他们赞美上帝说，“上帝眷顾了他的百姓！”（路七11-16）

耶稣有能力赦免罪恶

耶稣不单有能力医治疾病，使死人复活，更重要的，祂有赦罪的权柄。

有一日，有四个人，抬了他们的一个朋友去见耶稣。那个人是个瘫子，不能走路。他们相信耶稣能医好他们的朋友。

当时有很多人围着耶稣，他们无法子将这瘫子接近耶稣。于是他们爬上屋顶，折开一块屋顶，然后把瘫子缒下到耶稣面前。

耶稣知道这个瘫子需要得医治，但这瘫子另有一个更大的需要，就是需要罪得赦免，耶稣对他说，“你的罪赦了。”

在场的宗教领袖们强烈的反对耶稣，他们心想，“除了上帝，谁能赦罪呢！”

他们心想的对，只有上帝才能有赦罪之权柄，但他们错误的认为耶稣是一个普通人。

耶稣知道他们心中所议论的。祂说，“但要叫你们知道人子在地上有赦罪的权柄。”然后对瘫子说，“我吩咐你起来，拿你的褥子回家去罢。”那人立刻起来，拿了他所躺卧的褥子回家去，归荣耀与上帝。（路五18-26）

耶稣表明上帝

耶稣来是要将上帝表明出来。祂来告诉我们，并向我们显明上帝的样式。

“从来没有人能看见上帝，只有在父怀里的独生子，将他表明出来。”（约一18）

耶稣彰显了上帝奇妙的爱和恩典。祂说，“人看见我，就是看见了父。”（约十四9）

耶稣常常取悦天父

耶稣是上帝的完美仆人，祂以父的旨意为念。祂所做的使父喜悦。耶稣说：

“那差我来的，是与我同在。他没有撇下我独自在这里，因为我常作他所喜悦的事。”（约八29）

在三年半的时间内，主耶稣着重于祂的教训与讲道。圣经记载：

“上帝怎样以圣灵和能力膏拿撒勒人耶稣，这都是你们知道的。他周流四方，行善事，医好凡被魔鬼压制的人，因为上帝与他同在。”（徒十38）

有一次，耶稣带着祂三个门徒，就是彼得、雅各和约翰，来到一个山上。在这里，上帝爱子的荣耀从耶稣身上彰显出来，经文描写耶稣说，“就在他们面前变了形象，脸面明高如日头，衣裳结白如光。”

与耶稣一同出现的还有旧约的两个圣人—摩西和以利亚。当彼得提议在这里建三座棚时，一朵云彩遮盖他们，上帝声音从天上降下，说，

“这是我的爱子，我所喜悦的，你们要听他！”（太十七5）

彼得永不忘记这情景，约三十年之后，彼得记载道，

“我们从前将我们主耶稣基督的大能和他降临的事。告诉你们，并不是随从乖巧捏造的虚言，乃是亲眼见过他的威荣。

他从父上帝得尊贵荣耀的时候，从极大荣光之中，有声音出来，向他说，‘这是我的爱子，我所喜悦的。’”（彼后一16、17）

上帝的第二个人

上帝喜悦的人，是深深以上帝的事为念的人，

圣经告诉我们亚当和基督这两个人的历史。亚当没有为上帝而活，但基督却是为上帝而活。基督教的真理，总结起来就是：在上帝面前能使上帝喜悦的，只有基督一人。（C.A. Coates）

亚当和他有罪的后裔是不能使上帝喜悦的，这就是真理。

另一方面，上帝完全喜悦祂的第二个人，上帝对亚伯拉罕说，“并且地上万国必因你的后裔（基督）得福。”（创廿二18）上帝将借着耶稣基督赐福万国！

总结

上帝的第二个人—主耶稣基督，是上帝唯一可以在祂身上得到喜悦的人。

感想

我们应该紧记有关耶稣基督的三方面的事实。

1）耶稣基督是上帝

圣经毫无疑问地告诉我们，耶稣是上帝。在希伯来书一章八节，父上帝正在对祂儿子耶稣基督说话，“论到子却说，‘上帝啊，你的宝座是永永远远的。’”

上帝的道以非常谨慎的语气，论及耶稣基督的真理─祂是谁。经文在描写耶稣基督时，是处理得非常小心的，祂过去，现在和永远都是上帝。

上帝儿子耶稣基督的其中之一个称号是“道”。圣经说，“太初有道（耶稣基督），道与上帝同在，道就是上帝。”（约一1）

2）上帝儿子成为人

圣经说，“道成了肉身，住在我们中间，充充满满的有恩典有真理。我们也见过祂的荣光，正是父独生子的荣光。”（约一14）

上帝的儿子已经来到世上！让这伟大的事实深入你心，我们应该永远不忘记这一伟大事实。圣经说，“大哉，敬虔的奥秘，无人不以为然，就是上帝在肉身显现......”（提前三16）

圣经告诉我们，上帝的儿子是万物的创造者─就是那位以言语创造了宇宙万物的大能者，上帝的道说，

“万物是借着他造的，凡被造的，没有一样不是借着他造的。”（约一3）

想想吧！这位伟大的创造者，以婴孩的样式来到世人之间。那创造人类的却自己也成为人，祂就是我们的救赎者。你还能想象出比这更神奇的事吗？

3） 上帝的儿子─耶稣基督，将以神─人的身分存在于永恒。

很多人以为基督道成肉身，来到世上，只属于短暂的在世上而已，这是错误的。基督以神─人的身分存在永恒中，道成了肉身。不单是祂曾经在世上生活过，而且也生活于现在和将来。

上帝的儿子，耶稣基督以人的样式住在世上，死了、埋葬了、而且复活了。祂以新的荣耀的复活之身回到天上。祂如今坐在父上帝的右边，一位在地上，在天上都享有权柄，享有荣耀的人。基督在今日的情形，圣经是这样记载的：“因为上帝本性一切的丰盛，都有形有体的居住在基督里面。”（西二9）

这就是说，基督有一个复活的身体。

旧约中的亮光

假敬拜的开始

该隐和亚伯是亚当和夏娃最早的二个儿子，该隐是务农的，亚伯是牧羊的。该隐和亚伯都按正常方式敬拜上帝，他们都为赎罪而献上羔羊。

羊羔被杀，血流出，他们用火焚烧羊羔的身体，献给上帝为祭，这羊羔是预表救主耶稣基督有一日将为世人的罪而牺牲。起初，上帝就已经教导人类，若不流血，罪就不得赦免。

当时，该隐与亚伯都带来了他们的供物，要献给上帝。该隐是农夫，所以他拿农产品献给上帝，毫无疑问他会拿上好的蔬菜和水果献上，但上帝却拒绝了他的献祭。

亚伯献的羔羊 该隐拿地里的出产献给上帝

亚伯取了一只他牧养的羊羔献给上帝，上帝接纳了亚伯的献祭，圣经说，“亚伯因着信，献祭给上帝，比该隐所献的更美.....”（来十一4）

上帝接纳亚伯所献的祭，其原因是亚伯献上一只羊羔，因羊羔是代表基督，是上帝的羔羊。亚伯承认他是一个罪人，他以信心仰望上帝的儿子到来，那上帝的羔羊将为世人的罪而死。

上帝所以拒绝该隐的献祭，是因为该隐以自己的方法而不以上帝的方法去献祭。

自从该隐与亚伯时代起，就有两种敬拜上帝的人（1）亚伯式的献祭，是真正的献祭。来到主面前，信靠主耶稣和祂的宝血是为他们的罪而流出。（2）该隐式的献祭，是假的献祭。他用自己的方法试图来到上帝面前，但上帝永远只接纳在基督里的献祭，其他一概不受。

挪亚

当人类在地上多起来，人类就变得愈来愈诡诈。在挪亚的日子，人在各样事情上都充满罪恶，以至于到了一个无法拯救的地步。圣经说，人所思想的，尽都是罪恶的事，人常常使上帝悲伤。

上帝会继续与一群常使自己悲伤的人同在吗？当然不会，祂也不能。所以上帝决定以大洪水将世上的万物毁灭。当时，却有一个义人，名叫挪亚。圣经说，“惟有挪亚在耶和华眼前蒙恩。”（创六8）

上帝告诉挪亚，祂要用大水来毁灭世界，祂命令挪亚造一只大船─方舟。挪亚和他的三个儿子用了一百二十年，按着上帝的指示，造成一只方舟。在这一百二十年间，挪亚不断向人宣告上帝的审判要来，但这些人却取笑挪亚。

当方舟造好后，上帝命挪亚将各样动物和飞禽各一对的带入方舟内，对于那些洁净的却要各带七对入内。然后上帝又叫挪亚和他的妻子，他的三个儿子和三个儿媳妇也一同入了方舟。上帝并不是说，“你们入去方舟内，”而是说，“你们要来，入来方舟里，”这表示上帝在方舟里面。

方舟只有一个入口，七日之久，门是开着的。挪亚仍然恳求人们入到方舟内。然后，上帝亲自将方舟的门关上。圣经说，“耶和华就把他关在方舟里。”

天开始下起了大雨，地上的泉源都裂开了。洪水泛滥在地上四十昼夜。水往上长，方舟在水面上漂来漂去，水势浩大，天下的高山都淹没了，凡在地上有血肉的动物及所有的人，没有入方舟的，都死了。

方舟是比喻基督，祂是我们得救的方舟，我们所赖以生存的世界充满了诡诈，都在上帝审判之下。但上帝赐给我们一只“得救的方舟”，基督就是我们的方舟。

当我们接受基督为我们的救主时，上帝将我们放在基督里，就如挪亚和他的家人在方舟里一样。当上帝的忿怒临到我们这个世界时，我们不用害怕，因为我们是在基督里，成为得救的人。

有许多上帝的子民，对自己得救全然没有信心，他们害怕失去救恩。上帝甚希望所有的信徒明白，他们全是得救而且是永远得救的人。挪亚和他的家人并不是在方舟以外苦苦挣扎，希望捉住方舟，而是已经在方舟里面，非常安全。

当上帝拯救我们时，祂将我们放于基督里。我们不是在基督以外，试图抓住基督，而是已经在基督里。圣经说，

“但你们得在基督耶稣里是本乎上帝”（林前一30）

巴别塔

洪水之后，挪亚的后裔大大增多。圣经说，“全地，是一种语言，一种口音”，他们背离上帝，开始寻找自己的荣耀。他们找到一处可以用泥灰造砖的地方。他们说，“来吧，我们要建造一座城和一座塔，塔顶通天，为要传扬我们的名......”（创十一4）

他们开始建造一座城，名为巴比伦，和一座塔，名为巴别塔。当时他们说，“我们要传扬我们的名”时，他们是在寻找他们自己的荣耀，不是上帝的荣耀。

主从天上下来看到他们所建的这座城和这座塔，说，“看哪，他们成为一样的人民，都是一样的言语，如今既作起这事来，以后他们所要作的事就没有不成就的了。我们下去，在那里变乱他们的口音，他们的言语彼此不通。”（创十一6、7）

主使当时的人民分别说出多种不同的语言来，所以他们彼此不明白，也不能一起工作。圣经说，主就将他们分散在全地，所以今日我们世上有许多不同的国家和语言。

自巴别塔的日子以后，这世界充满了人们寻找自己的荣耀的景象。但也是从那时起，上帝让那些信靠祂的人看见另一个“将来的世界。”（来二5）

上帝呼召亚伯拉罕离开他的本族本家，上帝对亚伯拉罕说，他要成为天下万国万民的父，国度由他而出，君王由他而立。（创十七5、6）

不可否认，亚伯拉罕必定也看见过那些人要用来荣耀自己的城及巴别塔。但上帝向他显现一座新城，一座荣耀上帝的城。这城是上帝亲自建造的。圣经说，

“亚伯拉罕因着信，蒙召的时候就遵命出去，往将来要得为业的地方去，出去的时候，还不知往那里去。

因为他等候那座有根基的城，就是上帝所经营所建造的。”（来十一8、10）

亚伯拉罕因此离开属人的荣耀和万物。他顺服上帝，就出去了，不知要往何处去。自亚伯拉罕的日子，信徒们便开始等候上帝将来的世界。

当上帝新的国新的世界来的时候，将是一个没有骄傲，没有自私，没有私欲，没有自负荣耀的世界，不象现今的人为世界。相反，将是一个主的信息如同大水一样充满这大地的世界。借着主耶稣基督的显现，上帝在当中得着应得的荣耀。

上帝的呼召

亚伯兰，后来上帝将他改名叫亚伯拉罕，他在圣经中所占据的显著地位，是其他人所没有的。圣经称之为“信心之父！”（罗四11）

亚伯兰是生活在一个敬拜偶像的时代里。当时亚伯兰与其他人一样，没有分别，也是敬拜偶像。但在上帝的呼召之后，他的生命就得到永远的改变。圣经说，“荣耀的上帝”向亚伯兰显现并且对他说，

“你要离开本地、本族、父家，往我所要指示你的地方去。我必叫你成为大国，我必赐福给你，叫你的名为大，你也要叫别人得福。为你祝福的，我必赐福与他，那咒诅你的，我必咒诅他，地上的万族都要因你得福。”（创十二1-3）

亚伯兰是上帝拣选和呼召的第一个人。被上帝呼召是极其美好的事。上帝的大能之声，从看不见的属灵世界进入我们心中，感动我们要为上帝而活，要事奉祂。

好象亚伯兰一样，我们也曾听闻上帝从看不见的世界向我们发出呼唤，上帝呼召我们，使我们成为这世界的“寄居和客旅”。（彼前二11）

上帝与亚伯兰立了一份约（一份单方面立的协议书），有三方面的伟大应许：

（1）成为大国

上帝应许亚伯兰日后必成为大国，上帝说，“我必叫你成为大国，我必赐福给你，叫你的名为大”，这大国就是日后的以色列，是上帝在地上特别拣选的民族。

（2）一个应许之地

是圣经上第一次提及的“这地”，上帝亲自为祂所拣选的人民预备一立国之地，就是迦南地。这是一块特别肥沃的土地，以至于在圣经上被形容为“是流奶与蜜之地”。上帝要让祂的选民拥有这美好的地并享受其上的丰盛。

（3）一位应许的救主

上帝对亚伯兰说，“地上的万族都要因你得福。”之后，上帝向他显现说，“万族因你的后裔（一位，基督）得福”（创廿二18）这是亚伯拉罕家族的最大荣耀。那应许的救主将从亚伯拉罕的后裔而出。

上帝伟大救赎的计划，开始于亚伯拉罕。当我们打开新约圣经，首先我们会读到：“亚伯拉罕的后裔，大卫的子孙，耶稣基督的家谱。”（太一1）

第二课 问题

1．了解上帝伟大的救恩的关键，是要明白上帝对待整个人类是基于

a. 二个人─亚当和基督

b. 一个人─亚当

2．耶稣基督是

a. 完全是上帝也完全是人

b. 半上帝半人

3．耶稣是“上帝之子”因为

a. 我们也全是上帝的儿子

b. 上帝是祂的父

4．耶稣是“人子”因为

a． 约瑟是祂的父亲

b． 马利亚是祂的母亲

5． 耶稣和我们一样有灵、魂、体，但祂与我们不同的是

a. 祂没有罪

b. 祂比我们好得多

6．耶稣说祂是上帝的儿子，也显露祂是上帝的儿子是借着

a. 祂是在人民和宗教领袖们中的名望

b. 祂伟大的事工

7．耶稣胜过撒但是

a. 以祂自己的心意行事，和显出

b. 祂的大能藉完全顺服上帝

8 耶稣来

a. 是为了医治人和解决当时的社会问题

b. 显现上帝和成为我们的救主

9 根据圣经，耶稣能取悦上帝

a. 只有当祂教训人和医治人时

b. 每时每刻

10 基督教的真理就是

a. 只有一位能在上帝面前使上帝喜悦的，就是耶稣基督

b. 只要各人能正确得待别人，

试着遵守上帝的律法的，

这些人就可以取悦上帝


第三课 神-人之死

基督里的新生命五 第三课

神 ─ 人 之死

读经：

路廿三、约十九

金句：

“...但如今在这末世显现一次，把自己献为祭，好除掉罪。”（来九26）

亲爱的朋友，

自上帝创造人之日起，上帝就喜爱他，而且还要赐福给他。

但人的悖逆及罪的出现，就大大拦阻了上帝对人的赐福。先知以赛亚写道，“但你们的罪孽使你们与上帝隔绝。”（赛五九2）

上帝的独生子亲自来到世上，就是要解决人与上帝之间的被罪阻隔的问题，将人引入荣耀的上帝之道。圣经说，“看哪，上帝的羔羊，除去世人罪孽的。”（约一29）

基督的死是两面性的

基督死在十架上，有双重意义的，一方面是与我们有关，另一方面则与上帝有关。

基督为我们死称为“代赎”。简单地说，基督代替我们受死─祂取了我们的地位，并为我们的罪死了。圣经说，“耶和华使我们众人的罪孽都归在他身上。”（赛五三6）

另一方面，也更为重要的是，基督之死与上帝有关的称为“挽回祭”。“挽回”的意思是说基督在十架上死，平息了上帝的忿怒，完全满足了上帝因罪而发出的公义要求。

上帝的公义是与罪相对的，在十架上，基督就担负了上帝对罪的公义审判，圣经说，“他为我们的罪作了挽回祭，不是单为我们的罪，也是为普天下人的罪。”（约壹二2）

为何上帝不能直接赦免我们？

很多人不明白，耶稣为何要死在十架上，他们常问，“为何上帝不赦免我们，为什么耶稣一定要为我们而死。”

上帝“不能直接赦免我们”的原因是，上帝是完全公义的。祂所做的、所要求的是全然公义，只有公义的耶稣才能满足上帝的要求。

上帝无论做什么，都是绝对公义的。圣经说，“耶和华在他一切所行的，无不公义，在他一切所作的都有慈爱。”（诗一四五17）

在我们得救的事件上，上帝似乎面临着一个相当困难的问题。祂爱我们，并且决定拯救我们。但祂必要求绝对公义，才能拯救我们。上帝拯救我们的方法，必须无论是人，是天使、魔鬼，甚至撒但本身，都不可质疑。总之，上帝拯救我们的一切方法，都是以满足上帝为首要条件。

许多年前，在一个大城市里有一位深受当地人喜爱的法官。人们之所以喜爱他是因为他是一位公义的法官。他公正的执行法律，从不会被贿赂或是受引诱而做错事。另一方面，这位法官也是充满怜悯及仁慈的人，他爱他的人民。

一天，一个老人被带到了法庭。他被指控为偷了一片面包。那位法官问他，“你有罪吗？”那老人说，“是的，法官大人，我认罪，我是偷了一片面包，是因为我太饿，而且我没有钱去买。”

那法官说，“先生，我非常同情你，可是你犯了法，犯了偷窃罪，就要受罚。所以必需被罚款或坐牢。”

那老人说，“我没有钱。”那法官用怜悯的眼光看着老人。然后他做了一件令人讶异的事，他脱下法官的袍，走到那老人所站之处，用手搭在那老人的肩上，说，“先生，作为法官，我必须罚你，但作为你的朋友，我可以为你付罚款。”

那法官为这老人付了罚款，而且还给他一些零用钱。

无何任人会质询那法官的行为。因他遵行了法律。与此同时，他向那位老人施出了同情的手和爱心。

我们就好象那老人一样，触犯了上帝的律法。上帝不会忽视我们的罪，那样做是不公义的。但祂却爱我们，希望我们得救。

在这问题里，面对上帝时有四个拦阻：

1. 我们都犯了罪

2. 我们因此必须灭亡

3. 上帝爱我们，希望拯救我们

4. 上帝不能不公义

上帝如何能解决这些问题呢？上帝从祂那里差遣了一位来解决我们罪的问题。祂的爱子为我们的罪作了挽回祭，圣经说，

“上帝使那无罪的替我们成为罪，好叫我们在他里面成为上帝的义。”（林后五21）

基督在十字架上的死

上帝希望我们能够深思默想基督的死。基督在十架上的死，是一幕不平常的情景。祂是神─人，是一个前所未有的完全人。祂能完全荣耀上帝，在祂的一生中，祂从没有犯过罪。

然而，就是这样一个能使上帝喜悦的人，却死在罗马人残酷的十架上。祂的朋友、祂的门徒和上帝都离弃了祂。

当我们的罪都归在基督身上，上帝对罪的忿怒，都倾倒在祂身上。我们应该知道，上帝的忿怒并非针对基督的个人，这是很重要的。其实基督死在十架上，是顺服上帝的旨意，对上帝来说，再也没有比这更宝贵了。

上帝的忿怒不是针对罪人，祂爱罪人，祂非常爱他们，甚至让祂的独生子为他们而死。因为“上帝爱世人，甚至将祂的独生子赐给他们。”

那么，上帝的忿怒是针对什么呢？上帝的忿怒是针对罪。基督取了我们的地位，因此祂忍受了上帝的忿怒，上帝将祂公义的忿怒倾倒在祂身上。

钉死在十架上是一件非常羞耻的事，是极度痛苦的死亡。这种刑罚并非对一般罪犯的刑罚，而是一种对那些犯了重罪的人一种极为可怕的重刑。想一想上帝的儿子在这种极羞辱的方式上死亡的意思何在！

虽然基督在肉身上受到极大的痛苦，但最为让祂感到痛苦的却是来自内心的情感。祂本是圣洁上帝的儿子，并没有犯罪。现在却因罪的缘故而要与上帝隔绝。

没有人能彻底了解当基督因为我们的罪，而与天父隔绝，祂内心的痛苦。在十架上极大的痛苦中，祂大声呼叫：“我的上帝，我的上帝，为何离弃我？”

耶稣约在早上九时被钉，大约下午三时左右死去。由午正至下午三时，黑暗笼罩着全地。耶稣大声呼叫：“父啊，我将我的灵魂交在你手里 ”然后，神─人死了。

基督的死表明了上帝的公义

基督替代我们且为我们的罪付上了赎价，基督因此（我们的罪）而荣耀了上帝。上帝现在能凭祂的公义去赦免那些凡信靠祂爱子的人的罪。上帝不会对我们的罪视而不见的，也不会假装不知道我们的罪。上帝之所以赦免我们，是因为上帝看到了祂的爱子为我们的罪而所流出的宝血。

上帝不会忽视罪人，人要为他的罪而死。

但在十架上，我们看见了上帝的救赎和公义。

我们得的救恩，取决于上帝的公义。上帝并非随意地赦免我们的罪，而是公义地赦免我们。没有任何人或天使或魔鬼，就是连撒但本身，也不能指责上帝不广行公义。最重要的是，上帝因对我们的救赎而得着了满足。

基督的死显出了上帝的大爱

上帝爱罪人，圣经说“他不希望有一人沉沦”上帝差遣祂爱子为我们负罪而死。这就表明上帝对我们的爱。圣经告诉我们，“惟有基督在我们还作罪人的时候为我们死，上帝的爱就在此向我们显明了。”（罗五8）

基督死在十架上，就是一个伟大及永恒的明证，证明了上帝对我们的大爱。对那些怀疑祂大爱的人，上帝指着十字架，对他们说，我已经用永恒的爱爱着你们。我甚至赐下我的爱子给你们，为你们舍命。当你们看见我的爱子钉在十架上，为你们的罪受尽痛苦时，你们还怎么能够怀疑我的爱呢？

上帝极希望祂的信徒明白祂的大爱。于是祂借着圣灵使祂的大爱充满我们的心。圣经说，“上帝爱我们的大爱，藉着赐给我们的圣灵大能运行在我们心中，感动我们。”

基督的死荣耀了上帝

有什么人能荣耀上帝呢？没有一人，除了上帝显明自己，就是主耶稣基督也不能在荣耀上帝的事上，多加自己的意思。

基督表明了上帝作为救赎的神的全部荣耀，从而荣耀上帝。因为赦罪的缘故，上帝已经得到荣耀。基督因着背负世人的罪而受上帝的公义审判，这样祂就荣耀了上帝。在基督受死的事上，显明两件事：

1） 上帝是公义的上帝

2） 上帝是救赎的上帝

上帝说，“除了我以外再没有别的神，是公义的上帝又是救主。”

上帝的荣耀是恩典的荣耀，祂因救赎而得喜悦。基督因着在十字架上的死，完全而且永远地显明了上帝的荣耀。宇宙中，每一个有智慧的生物，都会知道上帝是公义和圣洁的，祂不会忽视罪的存在，但祂却爱罪人，且赐下祂的爱子给他们，为他们负罪受死。

基督的死除去了罪的阻隔

那大大地阻挡了上帝赐福人类的罪的障碍，现已被挪开了。那人子已将这个拦阻，借着牺牲自己而挪开了。圣经说，

“...但如今在这末世显现一次，把自己献为祭，好除掉罪。”（来九26）

凡相信主耶稣基督的，上帝赦免他的罪，且释放他得自由，上帝对罪人说，“我借着我的爱子为你们这些罪人而死，显示了我对你们的爱。我爱子的死，就除去了你们和我中间的拦阻。凡相信我爱子及祂为你们的罪而流出宝血的，我必赦免他们的罪。”圣经说，

“众先知也为他作见证说：‘凡信他的人必因他的名得蒙赦罪。’”（徒十43）

我要怎样行才可以得救？

我们得救，不是为上帝做些什么，而是基督为我们做了些什么。

上帝的儿子在世上解决我们的罪。我们犯了罪，却不能除去罪恶。只有上帝的儿子能有除罪之能力，祂因爱我们，要赐恩给我们，所以为我们除去一切的罪，圣经说，“他为我们的罪作了挽回祭。”

基督一切的工，其价值都藏在神的旨意里，你若希望基督所作的工于你自身有益，你必需进入到基督里，相信基督是为你的罪而死。

有一个简单的例子，可帮助我们明白这道理。有一个读医科的学生，用很多时间去研读课程，又用很多时间去受训，在医院实习。按部就班地为他将来的医务工作作准备。当所有的努力结束时，他得到了回报——成为了一名正式医生。如果你想知道 怎样从长期的钻研和实践得着益处，你就必须来到他面前向他请教不可，因为他是一个通过努力获得成功的人。

救恩也是一样，基督努力地成就救恩，一切功效与荣耀在祂里面。如果你想得到这救恩的好处，必须来到基督那里，信靠祂做你的救主。你必须作以下的祷告：

“主耶稣，我知道我是个罪人，我真诚为我的罪悔改，我相信你是上帝的儿子，为我的罪流出宝血，现在，请进入我心，赦免我的罪，我愿意接受你成为我个人的救主。”

总结

因着基督在十字架上的死，那拦阻在上帝与人之间的罪已经被除去了。凡相信主耶稣基督的，上帝就按祂的公义，赦免他的罪。

感想

上帝儿子—耶稣基督在十字架上的死，就是上帝伟大救恩的基石。基督担当了我们的罪而死在十架上，从而荣耀了上帝。

上帝伟大的救恩

上帝满意祂为我们成就的救赎计划吗？是的，祂完全满意。基督在十字架上完全表达了上帝的大爱，上帝的公义因此得到满足。基督死在十架上，是上帝按公义，拯救人类的奇妙作为。

我们有没有信心，有没有胆量来站在上帝面前，在很大程度上是有赖于我们对公义的上帝了解多少。很多上帝的儿女不明白这一点，他们以为上帝赦免他们，完全是上帝觉得他们可怜，因此怜悯他们，其实不然。

没错，上帝是可怜罪人，怜悯罪人，但祂的伟大救恩，是基于祂的公义。使徒保罗说，“我不以福音为耻，这福音本是上帝的大能，要救一切相信的，先是犹太人…因为上帝的义正在这福音上显明出来。”（罗一16-17）

上帝将祂儿子赐给我们，祂担当了我们的罪，为我们付了赎价。自耶稣基督为我们付了赎价，所有借着耶稣基督到祂面前的，上帝都必赦免他们。其他的都属不义，上帝必不会赦免。

我们都知道我们是因着上帝的恩典得救，但上帝的恩典是从祂的公义而来，可以这样说，上帝的恩典是经过祂的义的“渠道”而临到世人的，圣经说，

“就如罪作王叫人死，照样，恩典也借着义作王，叫人因我们的主耶稣基督得永生。”（罗五21）

我们明白了上帝是完全公义的，是祂赐我们信心和胆量，使我们能站立在祂面前。我们不要看自己是谁，或凭自己的感觉，但却信靠那永不改变的上帝的义。任何一人，他如真的认识上帝，必能有信心站立在上帝面前，因为他知道上帝已经按公义赦免他了。

旧约中的亮光

信心的原则

上帝应许亚伯兰，要他成为一大国。亚伯兰渐渐富有起来，但他和他的妻子撒莱却没有儿子，而撒莱的生育期已经过了，不能怀孕生子了。

亚伯兰和撒莱没有儿子，所以亚伯兰问上帝，是否要大马士革人以利以谢成为后裔，承受他的产业。但主耶和华说，“这人必不成为你的后嗣；你本身所生的才成为你的后嗣。”（创十五4）

主带亚伯兰出了帐棚说，“你向天观看，数算众星，能数得过来吗？”上帝对他说，“你的后裔将要如此。”（创十五5）

当时的情境告诉亚伯兰，这事是不可能成就。他已经八十五岁了，而他的妻子也不能生育。亚伯兰怎样做呢？他是相信他的周围环境，还是相信上帝的应许呢？亚伯兰选择了相信上帝。圣经说，

“亚伯兰信耶和华，耶和华就以此为他的义。”（创十五6）

这里就有一个有关信心的重要原则，藉此我们可以完全公义地站在上帝面前，就是当我们相信上帝，上帝就以此为他的义。

亚伯兰就是这样不说谎言，单纯的相信上帝，上帝就算他为义。能被上帝称为义的，这就是信心的原则，在人看来却好象是愚笨的道理，可是，这就是上帝的原则。我们得救是本乎恩，也因着信。

经过了一段时间，亚伯兰的妻子撒莱没有怀孕，她就心里想将她的使女夏甲给亚伯兰为妾，希望由夏甲为亚伯兰生子。不幸的是，亚伯兰也认为妻子的想法很对，于是娶了夏甲。夏甲就怀孕生了一个儿子，起名叫以实玛利，但以实玛利不是上帝应许给亚伯兰的儿子。

当亚伯兰九十九岁那年，上帝向他显现说，“我是全能的上帝，你当在我面前作完全人。”（创十七1）上帝与亚伯兰立约，重新了祂对亚伯兰的应许。上帝要求亚伯兰家中所有男子和他们的后裔都要受割礼，作为立约的记号。

上帝将亚伯兰的名改为亚伯拉罕，意思是“多国的父”，上帝对亚伯拉罕和撒拉说，一年后他们将要有一个儿子。

撒拉当时已经九十岁了，不仅不能生育，而且也已经过了生育期。如何能怀孕生子呢？所以她对此偷偷地笑，而且亚伯拉罕自己也怀疑这样的事如何会发生，但他相信上帝。

所以圣经称亚伯拉罕为信心之父，这就是信心的原则。圣经说，亚伯拉罕是一个“因信心里得坚固，将荣耀归给上帝”的人。（罗四20）这是圣经上说明一个对上帝有真信心的人的简单例证。

以撒─应许之子

上帝履行了祂对亚伯拉罕和撒拉的应许。圣经说“耶和华按着先前的话，眷顾撒拉，便照祂所说的给撒拉成就。当亚伯拉罕年老的时候，撒拉怀了孕，到上帝所说的日期，就给亚伯拉罕生了一个儿子。”（创廿一1、2）亚伯拉罕给他儿子起名叫以撒，意思是直接从上帝而得。

亚伯拉罕特别爱以撒，当以撒渐渐长大，有一日，上帝要试验亚伯拉罕的信心。上帝对亚伯拉罕说，“你带着你的儿子，就是你独生的儿子（上帝不算以实马利），你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。”

这意思是说亚伯拉罕要杀了他的儿子以撒，然后作为燔祭献给主。这事必定震惊了亚伯拉罕，他不明白上帝为何要他这样做。然而，他仍清早起来去顺服上帝的命令。

去往摩利亚山有一段长的路程。亚伯拉罕在途中沉思这件事。上帝应许他从这儿子得后裔，将要如天上的星，海边的沙那样多。以撒的出生，就是要成就这事。虽然亚伯拉罕不明白，但他心中有了一结论，就是即使他儿子以撒虽然被杀，上帝必能使他复活过来。

当亚伯拉罕到了上帝所指示的地方时，他立刻建造了一个祭坛，然后将柴放在坛上，绑了他的儿子以撒，并将他摆放在祭坛上，因为他顺服上帝。正当他要动手杀以撒时，主的使者立刻叫住他，“天使说，‘不可在这童子身上下手。一点不可害他！现在我知道你是敬畏上帝的了；因为你没有将你的儿子，就是你独生的儿子，留下不给我。’”（创廿二12）

当亚伯拉罕将以撒从坛上拿下来抱在怀里时，就象从死里接他回来一样。

以撒是旧约中最明显的基督预表。他常顺服父亲，宁愿以死去顺从他父亲的心意。他的被献喻为从死里复活。

亚伯拉罕献他儿子为祭，是代表上帝献上祂儿子的一幅图画，上帝以羔羊代表亚伯拉罕的儿子以撒，但上帝却没有为祂独生子预备什么替代品。

雅各

以撒是亚伯拉罕和撒拉的独生子，以撒长大成人后，娶了利百加为妻，他们生了两个儿子，名为以扫和雅各。以扫是首生的，享有长子的名分和一切属长子的属灵的祝福。这个生为长子的名分，包括享有成为基督的其中一个先祖的地位。

当这两兄弟长大成人，以扫成为打腊的，常在田野，雅各为人安静，常在帐棚里。有一日，雅各为自己预备了一顿美味的热汤，这时以扫从田野回来，又累又饿。他求雅各给他这热汤。雅各说，你今日把长子的名分给我，我就把这汤给你喝。以扫就同意把长子的名分来换取这分美食。为了一分食物而出卖了长子的名分！圣经说，“以扫吃了，喝了，便起来走了，这就是以扫轻看了他长子的名分。”（创廿五34）

后来，雅各欺骗他父亲，又从父那里得了向来只有长子才会得到的祝福。这事令以扫非常狂怒，决定要杀雅各。为了要逃避以扫的忿怒，雅各起来逃走，离开家庭，走去哈兰，他母亲的哥哥拉班那里，为拉班工作。

在那里，雅各富有起来，他娶了四个妻子─利亚，拉结，和她们的使女悉帕和辟拉。从他的妻子们，雅各得了十二个儿子，一个女儿，那十二个儿子后来成为以色列十二族的先祖。大部分旧约经文着重描述以色列的历史。以色列民是上帝的选民，救主也是从他们中而出。

雅各的人生，很多方面都是多灾多难的。他为人诡计多端，所以常受到上帝的操练，因为他的舅舅拉班的常常为难他，雅各决定回迦南地去。

当他带着妻子、儿女和一切所有的起程回迦南地，走了一段路程，听闻他哥哥以扫带了四百人迎面赶来，雅各知道这并非是欢迎之举。

雅各心中非常害怕，不知他哥哥会对他怎样行，他立刻开始计划好如何面前他哥哥的来临。那夜雅各独自出外向上帝祷告，上帝取了人的样式来向雅各会面，和他摔跤，雅各的大腿窝扭了。雅各捉住那人，对他说，“你不给我祝福，我就不容你去。”

上帝赐福雅各，也为雅各改名。把雅各（其意是欺骗者）改为以色列（上帝的王子）。上帝同样改变以扫的心，使他不再恼怒雅各，以扫和雅各在那日就和好了。

在本质上，我们全都象雅各，但上帝改变了我们。

上帝的特殊名称

在出埃及记第三章，上帝三次亲自叫自己是“亚伯拉罕，以撒，雅各的上帝”

上帝给这三人特别的光荣，能与上帝的名同连，你对此感到奇怪吗？上帝说祂是他们的上帝，明显的，上帝在这三人身上必定对我们有所教导。

亚伯拉罕

亚伯拉罕起初生活在不虔不敬的地方，充满了对偶像敬拜之地。亚伯拉罕与他的邻人一样，敬拜偶像，他不寻找上帝，但上帝却拣选了他，呼召了他。

当我们发现，我们已被上帝所拣选时，我们应该感到高兴，因为我们并不比未信主的人好。但上帝却藉祂完全的恩典，从中拣选了我们。

从亚伯拉罕身上，我们学到的功课是，上帝是伟大的万物创始者。

以撒

以撒生来就是富有的，他不需要为生活谋富有，他生来就有，圣经说，“亚伯拉罕将一切所有的都给了以撒。”（创廿五5），以撒所要做的就是接受。

我们所有的信徒，因信耶稣基督而成为上帝大家庭的一分子，都好象以撒一样，我们是生在属灵家，尽得属灵的财富，当我们得救的一刻，上帝将我们藏在基督里，圣经说，

“愿颂赞归与我们主耶稣基督的父上帝，他在基督里曾赐给我们天上各样属灵的福气。”（弗一3）

从以撒身上我们学到的功课是，基督徒人生中每一件事，都是上帝藉基督赐给我们的。

雅各

起初，雅各的人格并不高尚，他常以诡计谋取别人的利益。但他却有一伟大的属灵品质，就是他万事以上帝为念。

上帝爱那些以上帝为念的人，雅各一生都被上帝不断的操练，直到他学会了单单为依靠上帝而存活。雅各终学到信心。他的诡计是不能并存的。雅各生命的最后几年，是他一生中最美满的时光。他完全依靠上帝，而不再依靠他自己和他以往的诡计。

我们从雅各身上学到的功课就是，以上帝的价值为我们的价值观，惟靠上帝而不再依靠自己。

上帝希望我们能从以上这三个人身上学习到功课。我们有没有学习到上帝是万物的赐与者，是万物的源头？我们有没有学习到一切美物都是上帝藉基督赐给我们的呢？我们有没有学习到以上帝的价值为我们的价值观，不再依靠自己而生活呢？我们能否说，“亚伯拉罕、以撒、雅各的上帝，就是我的上帝”？

第三课 问题

1．自上帝创造人之后，他常常

a. 因人的罪而憎恨人，想要惩罚人

b. 爱人而希望赐福给人

2．人的背叛和罪

a. 在上帝赐福人类的道路上成为一大拦阻

b. 在上帝和人之间没有引起任何困难

3．挽回祭的意思是

a. 上帝不理会我们的罪，因他非常爱我们

b. 上帝对于罪的公义忿怒，藉基督在十架上的死平息了

4． 没有基督在十字架上的牺牲，上帝绝不能“单单赦免我们就算了”，因为

a. 上帝是完全公义的

b. 上帝还不够爱心和怜悯

5．当基督被钉在十架上时，上帝的忿怒针对

a. 基督本人

b. 罪

6．基督在十架上的死，就是伟大永恒的明证，是

a. 基督自愿作为一个殉道者所信的而死

b. 上帝爱世人

7．基督荣耀上帝是借着

a. 上帝自己显出完全的荣耀

b. 用祂的生命增加上帝的荣耀

8. 对上帝人类赐福的罪的阻挡中，最大的莫过于

a. 是比以往任何都大因为人类杀害了上帝的儿子

b. 已经藉基督的死挪开了

9．我们得救是因

a. 我们为上帝做了些事

b. 基督为我们成就了一切

10．上帝完全赦罪那些

a. 严守十诫的人

b. 相信主耶稣基督是他们个人救主的人


第四课 上帝大能的胜利

基督里的新生命五 第四课

上帝大能的胜利

读经：

约二十

金句：

“但基督献了一次永远的赎罪祭，就在上帝的右边坐下了。”（来十12）

亲爱的朋友，

在上一课，我们学习了耶稣基督如何将阻挡上帝向人类赐福的障碍挪走了。祂取代了我们的地位，为我们的罪付上了赎价。

上帝非常满足基督在十架上的牺牲，所以上帝将祂复活过来，升到高天，坐在上帝的右边，让祂得着荣耀。上帝的右边是极为尊贵荣耀之处，使徒彼得说耶稣基督是“耶稣已经进入天堂，在上帝的右边，众天使和有权柄的，并有能力的，都服从了他。”（彼前三22）

基督荣耀的复活

耶稣约在下午三时死亡。有个富有之人，名叫约瑟，是亚利马太人，来到罗马总督那里，大胆地求耶稣的身体，彼拉多准了他。

耶稣被埋葬在一新坟墓里，外用一巨大石头挡在洞口。耶稣被埋在洞里三日三夜，但祂的身体没有腐烂。圣经说，“你必不...叫你的圣者见朽坏。”（诗十六10）

在第三日黎明的时候，主耶稣从死里复活了！祂首先向抹大拉的马利亚显现，

然后向彼得显现，祂也向前往以马忤斯路上的两个门徒显现。那夜耶稣向其余十个使徒显现，还与他们一同吃了些食物，多马当时不在。

当使徒向多马说耶稣已经从死里复活了，还向他们显现。多马不信，说“我非看见他手上的钉痕，用指头探入那钉痕，又用手探入他的肋旁，我总不信。”（约二十25）

八日之后，另一个主日，使徒们再次在同一房子里聚集。这次多马也在，耶稣再一次显现在他们中间，耶稣说，“愿你们平安”，然后祂转向多马，叫多马用手摸祂，用手指探入祂钉痕及肋旁处。自始，多马再不多疑了，他敬拜主说，“我的主！我的上帝！”（约二十28）

“我的主！我的上帝！”

自主从坟墓里复活，主耶稣显现在地上的日子是四十日之久。祂向门徒显现多次。有一次，显现给五百多个人看，圣经说，

“他受害之后，用许多的凭据将自己活活的显给使徒看，四十天之久......”（徒一3）

耶稣基督的复活，是要展明耶稣基督胜过死亡，罪恶和撒但的大能。当门徒看见耶稣死亡，感到非常失望和沮丧；当他们看见耶稣从死里复活，他们却充满喜乐，并有充足的胆量。他们到处宣传复活的耶稣基督。圣经说，

“使徒大有能力，见证主耶稣的复活，众人也都蒙大恩。”（徒四33）

基督是战胜罪恶的大能者

当上帝的第一个人亚当被试探时，他犯了罪，并将罪和死亡带入世界。当上帝的第二个人耶稣基督被试探，祂胜过试探，圣经说基督“他也曾凡事受过试探，与我们一样，只是他没有犯罪。”（来四15）

基督起初出来传道的时候，祂胜过罪恶。撒但在旷野试探耶稣基督所受的试探是空前绝后的，是超过任何人所能承受的，但基督完全胜过罪及撒但。

在基督的整个人生中，祂都胜过罪的试探，圣经说，“他并没有犯罪，口里也没有诡诈。”（彼前二22）无任何一人，就算是痛恨他的仇敌，也不能指出基督一生犯过的罪。

撒但希望在基督身上找出些犯罪的证据，就是“肉体的情欲，眼目的情欲，并今生的骄傲。”但都无法在上帝的儿子身上找到，耶稣说，“因为这世界的王将到，他在我里面是毫无所有。”（约十四30）

藉基督死在十字架上，灭绝了罪的怨仇，祂将阻挡在上帝与人类之间的罪的障碍挪去。圣经说，“...但如今在这末世显现一次，把自己献为祭，好除掉罪。”（来九26）

基督是得胜撒但的大能者

当撒但成功地欺骗世人，将耶稣钉在十架上，使用这羞耻的方法，钉死耶稣。撒但认为自己在这事上大大得胜了，但他万万没有想到，这却是他有生以来所犯的最大错误。

事实上，耶稣借着这次死亡，摧毁了撒但的权势，圣经说上帝之子亲自成了血肉之体，“特要借着死，败坏那掌死权的，就是魔鬼。”（来二14）

无可否认，撒但和黑暗世界的首领想尽一切方法，要将基督埋入坟墓里。但基督在第三天却复活了，胜过了撒但和全部黑暗的势力。

基督是胜过死亡的大能者

因为世人都犯了罪，撒但有权将死亡临到世人，但上帝有更大的能力─复活的大能！

基督为了我们，亲自进入死亡的国。圣经说祂为每一个人尝过死亡的滋味。在基督复活以先，死在被罪俘掳的人中作王。但当基督从死亡的坟墓中复活时，祂立刻胜过了死的权势，圣经说耶稣基督“他已经把死废去，借着福音，将不能坏的生命彰显出来。”（提后一10）

明白基督从死里复活的属灵意义是非常重要的，因为撒但、罪恶和死亡的权势都尽力要将基督埋于坟墓里，但基督靠着天父的荣耀大能，已经从死里复活了。基督的复活，是靠着上帝绝对的大能，这已经明确的记载在整本圣经中（参弗一15-21）

上帝使祂儿子从死里复活，又赐给祂一切胜过仇敌的能力，圣经说耶稣基督是“按圣善的灵说，因从死里复活，以大能显明是上帝的儿子。”（罗一4）

基督是“首先从死里复活的”

基督被称为“首先从死里复活的”，因为祂是第一个有复活身体的人。耶稣曾经使三个人复活，但这三人都是从原有的肉身上活过来，他们仍是要面对死亡。

当基督从坟墓里复活时，祂有一个荣耀而新的身体，是一个与以前在地上的任何可见的肉体不同，这个身体有肉有骨，但没有血。

当耶稣向祂的使徒显现的时候，他们以为耶稣是一个魂或灵。但耶稣对他们说，“你们看我的手，我的脚，就知道实在是我了。摸我看看！魂无骨无肉，你们看，我是有的。”（路廿四39）

以祂复活后的大能身体，耶稣能够立刻从一个地方挪到别的地方，祂又能穿过墙壁和关着的门。

当主耶稣再来时，祂会赐给我们荣耀而复活的身体，就好象祂的一样，而我们新的身体再不会生病和死亡。保罗说我们要寻找救主，主耶稣基督祂要“将我们这卑贱的身体改变形状，和他自己荣耀的身体相似。”（腓三21）

基督凯旋回天国

古罗马时代，他们的将军因打胜仗，凯旋回归时，常常会受到英雄式的欢迎。那位打胜仗的将军，骑在马上，带领他的军队马车，后面拖着他的俘掳进城，整个城市都因此充满欢乐，上上下下都大事庆祝。

当基督回到天上，祂是作为一个战胜了撒但和他的黑暗势力的大能者回到天上。祂将祂仇敌展示出来，“既将一切执政的，掌权的掳来，明显给众人看，就仗着十字架夸胜。”（西二15）

基督被提升到天堂的宝座上

天父欢迎祂的爱子凯旋回到天上，祂赐给祂一个极尊贵且大有权柄的位置。在地上耶稣一生都以荣耀天父为重。在上十字架前，祂祷告祂的天父说“我在地上已经荣耀你.....父啊，现在求你使我同你享荣耀。”（约十七4、5）

所以天父应许耶稣这个祷告，给祂在宇宙中最高的地位。

耶稣基督现已坐在上帝的宝座上。圣经说，

“使他从死里复活，叫他在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的和一切有名的，不但是今世的，连来世的也都超过了。”（弗一20、21）

上帝赐给耶稣基督的地位，是远超过宇宙中一切的人、天使或属灵的力量。圣经说上帝已经将“一切在他脚下”，意思就是说，宇宙中的一切，都在基督的权势之下。圣经说，

“所以上帝将他升为至高，又赐给他那超乎万名之上的名。叫一切在天上的，地上的和地底下的，因耶稣的名无不屈膝，无不口称耶稣基督为主，使荣耀归与父上帝。”（腓二9-11）

基督徒处在一个世界都不晓得的奥秘中，就是“基督被这世界拒绝，但却被上帝升为至高。”

如果我们被提，离开这世界，升到天上，我们体会到，基督坐在天上的一个极尊贵极有权能的宝座上，祂在上帝的宇宙中有最高的地位。

基督以人的身分，为我们成就了一切。

上帝的儿子耶稣基督，以婴孩的样式进入人类的世界，祂以人的样式活在地上，祂也以人的身分死在十架上，当祂从死里复活，得着荣耀的身体，祂仍然是一个人，祂手上仍有钉痕，肋旁也有枪伤。

祂以荣耀的人的身分回到天上，祂以人的身分被高举。正是这个人，耶稣基督，现今坐在天上的宝座上，祂为何这样做？因为祂一方面为了上帝的荣耀，另一方面也是为了我们，祂是为我们而做的。

基督将祂作为神荣耀的一面摆下，为了我们来到世间，耶稣说，“因为人子来并不是要受人的服事，乃是要服事人，并且要舍命。作多人的赎价。”（可十45）

基督为我们受苦和受死，是我们犯了上帝的律法，本是受死的一群。但基督取代了我们的位置，为我们死在十架上。

基督也是为了我们而从死里复活，圣经说祂是“耶稣被交给人，是为我们的过犯，复活，是为叫我们称义。”（罗四25）

基督也是为了我们来到上帝的右边，祂以一个荣耀的人来到那里，被冠以荣耀和尊贵。祂是为了我们在那里。圣经说，

“因为基督......乃是进了天堂，如今为我们显在上帝面前。”（来九24）

我们需要属灵异象

上帝要我们知道基督今日已经被提升，坐在上帝的右边，因为基督已经在宝座上，我们藉此得蒙赐福。

没有什么事能比看见上帝的作为更为宝贵了。当主耶稣在大马色路上向保罗显现的时候，保罗因主的荣光而瞎了眼睛，在此，保罗改变了，而且被圣灵充满。不单单是他肉眼可以看见，而且他更得了属灵的异象。亚拿尼亚对保罗说，

“我们祖宗的上帝拣选了你，叫你明白他的旨意，又得见那义者，听他口中所出的声音。

因为你要将所看见的、所听见的对着万人为他作见证。”（徒廿二14、15）

没有任何事情能比看见上帝所定的未见之事更蒙福，这些未见之事是上帝属灵国度的奇妙事物，是与荣耀的基督有关的。属灵的异象是由圣灵而来。圣经说，

“上帝为爱他的人所豫备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的，只有上帝藉着圣经向我们显明了......”（林前二9、10）

能够看见上帝的属灵国度之事，是上帝最大的赐福。许多上帝的子民相信耶稣为他们的罪而死，而且为他们而复活，但他们从未看见主被高举。因着上帝的道和圣灵，我们能够看见基督现今坐在上帝的右边，并得着尊贵和荣耀。圣经说，

“叫万物都服在他的脚下。既叫万物都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他，惟独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵、荣耀为冠冕，叫他因着上帝的恩、为人人尝了死味。”（来二8、9）

基督为了祂的信徒坐在宝座上

耶稣基督现今坐在天上的宝座上，是为了祂在地上的信徒。圣经说基督已经“进入天堂，如今为我们显在上帝面前。”（来九24）

我们都知道，将有一日，基督会再来接我们到祂那里，而且永远与祂同在，但对于基督现今为我们做什么，我们知道多少？基督所做的一切，都是为我们而做，祂是我们这群新造的人之首─我们得胜的元帅，祂以上帝爱祂的奇妙大爱来爱我们。耶稣说，

“我爱你们，正如父爱我一样，你们要常在我的爱里。”（约十五9）

总结

这世界拒绝耶稣基督，但祂却在另一个世界被高举，祂为了祂的子民，现今坐在上帝的宝座上。

感想

我们的救恩是基于两个事实：

* 基督为我们的罪而死

* 基督由死里复活

让我们思想这两个伟大事实

* 基督为我们的罪而死

我们的救恩是基于主耶稣和祂的工作，祂是谁？祂是上帝的儿子，耶稣基督，祂做了些什么？祂为我们的罪死了。

祂的死是为了我们一部分的罪或是所有的罪呢？是所有的罪─是全人类的罪。圣经说，

“耶和华使我们众人的罪孽都归在他身上。”（赛五三6）

如果祂为我们所有的罪而死，祂为我们付上了多少代价？是全部！

上帝是否完全接纳基督为我们所付的代价呢？是的，祂完全接纳，我们如何得知？我们知道，因为上帝使基督从死里复活。

* 基督由死里复活

在基督的复活中，我们看见祂真是上帝的儿子，祂所讲的都是真的。

如果你曾怀疑你的救恩，或者你的朋友曾怀疑圣经，将你的疑虑放下，先来处理以下问题：耶稣基督真的死了吗？祂又是真的复活吗？

是的，耶稣基督是千真万确的死了而又复活了。所以我们知道祂真是上帝的儿子，祂所说的都是真的，我们可以完全依靠祂，相信祂、圣经说，

“论到他儿子，我主耶稣基督，按肉体说是从大卫后裔生的；按圣善的灵说，因从死里复活，以大能显明是上帝的儿子。”（罗一3、4）

旧约中的亮光

约瑟

雅各有十二个儿子，约瑟是第十一个，是雅各年老时所生的。雅各爱约瑟，比爱其他儿子更多，这事使到他的哥哥们憎恨约瑟。

有一回，约瑟的哥哥们去了很远的地方放羊，雅各叫约瑟去探望他们。当他哥哥们看见约瑟来了，他们就密谋要杀害约瑟。但长子流便不想杀害约瑟，就劝其他人将约瑟卖给去埃及经商的人为奴隶。回家后，他们却欺骗父亲雅各，说约瑟被野兽吃了。

虽然约瑟完全没有错，但竟被哥哥们卖到埃及沦落为奴。他被带到波提乏家作奴隶，这波提乏是埃及一个很富有的人。但上帝与约瑟同在。

波提乏之妻是个不道德的女人，想引诱约瑟。当她不成功时，她向丈夫诬告约瑟想奸污她。虽然约瑟没有犯罪，却被送进监里，但上帝与约瑟同在。

不久之后，埃及王法老，得到一个梦，他因这梦非常烦恼，因为无人能告诉他这梦的意思，连埃及的智慧人或术士也不能，那酒政告诉法老王约瑟可以解他的梦，法老王立刻传约瑟到他跟前。

上帝显示这梦的意思给约瑟知道，约瑟告诉法老，他的梦是说将有七年丰收，然后有七年饥荒。

约瑟提议法老王要寻找一位有智慧的人来治理埃及地，广建粮仓。待丰收年时，尽量收藏粮食，以至在饥荒的七年有粮食。法老王就派约瑟为宰相，统管这事。

不久，在饥荒之年，约瑟的哥哥们来到埃及籴粮，约瑟知道他们是谁，但他们却不认得约瑟，上帝用约瑟令他的哥哥们认罪悔改。

约瑟不再记念哥哥们的恶，又命他们回去带父亲全家一切到埃及居住。法老王因约瑟的缘故，特别恩待约瑟父亲的一家。

约瑟是基督的预表，约瑟被哥哥们憎恨并卖为奴隶，但在异国却得了显贵的地位。因为约瑟的缘故，他的父亲全家都蒙福。

基督与“约瑟”一样，也是被他的弟兄犹太人出卖，被这世界拒绝。但祂却被上帝提升到天上去，更坐在上帝的右边。将来一日，祂再要回来带我们去祂那里，永远与祂同在，我们也因着祂得着永恒的福分。

摩西

当约瑟还活着的时候，埃及人对雅各的后裔—以色列的子孙都很好。但约瑟死后，有一新生的埃及王出来，不认识约瑟，苦待以色列的子孙，并使他们成为奴仆。

当时，埃及是世上最富强的国家，而埃及王法老是世界上最有权势的统治者。以色列的人民虽然受尽痛苦，怨恨当时的政权，但他们人数却不断增加，所以埃及王法老命令接生婆在接生时，将希伯来妇人所生的男婴杀死，但接生婆敬畏上帝，不敢如此行。

有一虔诚的希伯来妇人，将她的男婴收藏了三个月，不能再藏了，便造了一个防水的篮，然后把婴孩放在篮中，再盖上草，放入河中，婴孩的姐姐米利暗远远的看着。

当时法老王的女儿正在河中洗澡，看见了这希伯来的婴孩，见婴孩哭起来，便动了慈心，命俾女接过来，婴孩的姐姐米利暗马上对法老的女儿说，“能容我在希伯来的妇女中找一个奶妈来，为你奶这婴孩吗？”

法老的女儿答应米利暗的要求，米利暗立刻找来自己的母亲，也就是婴孩的母亲，见法老的女儿，法老的女儿说，“你把孩子抱去为我奶他，我必给你工价。”

婴孩渐渐长大，到了时候，婴孩的母亲把他带到法老的女儿那里，于是就成为法老女儿的养子。因为她从水中把婴孩救起，所以她称婴孩名叫摩西，其意是“救出”。

摩西作为一名王子，在法老皇宫长大成人。法老训练摩西成为埃及的未来国王。但上帝却对摩西另有安排，他将去领导上帝的选民以色列人。

当摩西四十岁时，他发觉他的同胞在受大苦难，他看见一个埃及人打一个希伯来人，摩西起来杀了那埃及人，将他的尸体埋在沙里，摩西希望证明自己是以色列的子民，与希伯来人同是奴隶。圣经说，

“摩西因着信，长大了就不肯称为法老女儿之子。他宁可和上帝的百姓同受苦害，也不愿暂时享受罪中之乐。”（来十一24、25）

当埃及人发觉摩西所做的，摩西马上逃走了，他来到米甸地，与米甸的祭司同住，并且成为一个牧羊人。米甸的祭司将他的女儿给摩西为妻。

在埃及，以色列众子民都成了法老的奴隶，又敬拜偶像。他们都在埃及偶像面前屈身下拜。他们每日都受尽埃及主人的欺辱与鞭打。

然而，他们还有一点欢乐，法老允许他们有鱼吃，有黄瓜，洋葱和大蒜等，这些都令他们愿意继续做埃及人的奴仆。

这是一幅未得救的人的图画。他们都是撒但国里的撒但奴隶，而撒但容许他们有一些自由，得享一些罪中之乐，这样，撒但就可以继续使他们愿意成为他的奴仆。

因着他们受到极大的痛苦，以色列的子民向上帝呼求，而上帝也听了他们的呼声，上帝就在旷野向摩西显现说，“我将下去拯救他们。”

这样，上帝如何拯救祂的子民呢？祂赐予祂子民一位首领，就是摩西。摩西是在埃及皇宫长大，是法老女儿的养子，他本可以成为埃及王的承继人，可拥有这世界的一切。但上帝却向他显现，要摩西认清他是以色列人，是埃及人的奴仆。

摩西拒绝了埃及的财富和快乐，拣选了顺服上帝。取悦和顺服上帝，是摩西觉得比享受罪中之乐更为重要。圣经说，

“他因着信，就离开埃及，不怕王怒，因为他恒心忍耐，如同看见那不能看见的主。”（来十一27）

摩西好象将他美好的人生抛弃。四十年在米甸，只是一个牧羊人，无人知晓。但有一日，上帝在焚烧的荆棘中向摩西显现，上帝说，“以色列人的哀声达到我耳中，我也看见埃及人怎样欺压他们。故此，我要打发你去见法老，使你可以将我的百姓以色列人从埃及领出来。”（出三9、10）

摩西因为信靠顺服上帝，从而成为圣经中一个大有信心的英雄。直到今日，世上都没有一人好象摩西一样，有这样伟大的人生。因为他放弃这世界的一切，为什么？因为摩西计算过，将来上帝在另一世界必定加倍还给他。圣经说，“他看为基督受的凌辱比埃及的财物更宝贵，因他想望所要得的赏赐。”（来十一26）

当我们象摩西一样，珍惜上帝在祂的国度中给予我们的一切时，上帝就喜悦。圣经说

“上帝为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”（林前二9）

逾越节

上帝呼召摩西去拯救以色列人出埃及。当摩西托辞说自己是拙口笨舌的人，不懂得与法老说话，上帝就差亚伦与摩西同去。亚伦是摩西的哥哥，为摩西出口。上帝就差亚伦和摩西去见法老，对他说，

“你要对法老说，耶和华这样说：‘以色列是我的儿子，我的长子。我对你说过，容我的儿子去，好事奉我，你还是不肯容他去，看哪！我要杀你的长子。’”（出四22、23）

摩西和亚伦将上帝的话告诉法老，但法老说，“耶和华是谁，使我听他的话，容以色列人去呢？我不认识耶和华，也不容以色列人去。”（出五2）

上帝为了要法老容以色列人去，在埃及地施行了九个大灾难。每一次大灾，法老都似乎改变他的主意，答应容以色列人离开。但待大灾过去了，他的心又变得硬了，又反悔了。

最后，上帝对摩西说，“我会向埃及再施行一个灾，法老就会容你们去。”最后的一个灾是这样的，主会差遣使者，在半夜遍行埃及地，然后将每个家庭首生的长子或生畜尽都杀死。

其他九个灾，以色列民都免受到灾害。但在这第十个灾上，他们就同埃及人一样，所有犯罪的都要被杀。但上帝却为以色列人预备一个救恩。

在这月的第十日，每一个家必须预备一只一岁大的羊羔，是无残疾的，留待第十四日用。

在第十四日傍晚，每一家都要宰杀羊羔，用碗盛载血，然后涂在门框和门楣上。上帝说“我一见这血，就越过你们去。”（出十二13）

在半夜，主击杀埃及地所有头生的，连法老的长子也被杀了。在全埃及地每一家头生的，无一幸免。但在以色列家则不一样，他们的长子并没有被杀。

那一夜是上帝拯救以色列人出埃及地的日子，他们永不忘记。就正如上帝早己说了，圣经说，

“到了半夜，耶和华把埃及地所有的长子，就是从坐宝座的法老，直到被掳囚在监里之人的长子，以及一切头生的牲畜，尽都杀了。

法老和一切臣仆，并埃及众人，夜间都起来了。在埃及有大哀号，无一家不死一个人的。”（出十二29、30）

是什么在这可怕的夜里拯救了以色列头生的呢？是羔羊的血。是什么拯救了我们？是上帝的羔羊—基督的血。任何宗派如果不提基督的血，必定是假的，必定引往地狱之路去。圣经说，

“知道你们得赎、脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物，乃是凭着基督的宝血，如同无瑕疵、无玷污的羔羊之血。”（彼前一18、19）

法老召了摩西和亚伦来，叫他们立刻离开埃及，出去事奉耶和华。埃及人也同样期望以色列人离开。以色列人就向埃及人尽要他们的金、银、宝石和上好的衣服，他们也愿意给以色列人一切他们想要的，因为他们说“如果你们不离开，我们都会死亡。”

所以以色列人离开埃及时，都大有财富，当时以色列的男丁约有六十万人，而妇女和小孩还未计算在内，更有一大群家畜。

上帝告诉以色列人，上帝拯救他们脱离埃及人的手的日子，他们必须记念，而且要设定为每年的节日。这记念日称为“逾越节”，因为击杀长子的死亡使者“越过”他们。上帝要祂的子民永远记住他们是因羔羊的血而蒙拯救的。

上帝对以色列人说，“这个月要定为每年的第一个月”，因为他们得救是他们人生的新开始，所以，对我们来说也是一样，当我们得救之时，就是我们在基督里新生命的开始。

逾越节的主要意思是上帝从埃及地救出祂的子民，归于上帝。这也就是上帝今日的作为，祂要从这罪恶的世界救出世人归于上帝。

一位蒙爱的主仆说，“上帝命祂的子民行动之前，必先让他们吃饱！以色列人不单有羔羊的血来保护他们，使他们脱离上帝的审判，而且他们还吃那羔羊的肉，使他们能行走一段很长的路程，直到那‘应许之地’。”同样，我们有上帝的羔羊—基督来喂养我们的灵魂，让我们有力走到我们的“应许之地”。

第四课 问题

1. 耶稣将隔开人与上帝的拦阻除去，是

a. 取了我们的地位，担负上帝对我们罪的公义的审判

b. 请求上帝赦免我们

2. 上帝因基督在十架上的牺牲，显示了祂完全的满足是借着

a. 从死亡升基督到天上，坐在上帝的右边

b. 向当时的宗教领袖宣告

3. 基督复活的意义是

a. 祂只是灵上的复活。祂的肉身仍留在坟墓里，但祂的灵魂活在世上。

b. 祂是完全的肉身复活

4. 当基督从坟墓里复活，祂有

a. 一个肉身，就如以前祂所复活的三个人的肉身一样

b. 是从未有过的一个荣耀身体

5. 天父欢迎祂儿子荣耀的回到天上，而且赐祂

a. 一个尊贵和权力的地位

b. 那个最尊贵和最有权力的地位

6. 信徒隐藏在一个大的奥秘中

a. 就是这世界慢慢荣耀基督

b. 就是这世界拒绝基督，但另一个属天的世界却高举祂

7. 如果我们被提，离开这世界，进到天堂，令我们得到最大的感受是

a. 耶稣基督在天堂有一最尊贵和最有权力的地位

b. 黄金街、碧玉城

8. 基督所做的是

a. 成为上帝，荣耀自己。

b. 成为人子，祂为了我们，荣耀上帝。

9. 最大的赐福莫过于

a. 能够看见上帝不可见的奇妙事物，与荣耀的基督有关

b. 能够使用我们的圣经知识去影响其他人

10. 那人子耶稣基督，现今在天上的宝座上，是

a. 为了祂仍在地上的信徒

b. 只在我们回到天上时，祂欢迎我们。


第五课 上帝的新创造

基督里的新生命五 第五课

上帝的新创造

读经：

林后五

西一1-19

弗二1-10

金句：

“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”（林后五17）

亲爱的朋友，

基督因着在十字架上的死，为我们成就了救恩。上帝赐给祂尊贵荣耀为冠冕，而且高举祂至天上的宝座上。上帝也使耶稣基督为万主之主，这荣耀的人子耶稣基督，在天上和地上都满有权力。

基督是上帝新造家族的头

上帝不单使耶稣基督是万主之主，而且令祂成为新造人类家族─是上帝儿女的头。

我们自出世便是属亚当有罪的家族，亚当是我们的头，我们与祂相象，而且分享了亚当所有的。

当我们在灵里重生时，上帝为我们做了件奇妙的事。祂救我们脱离亚当有罪的家族，而进入基督的家族里。基督现在就是我们的头，我们分享了基督和祂所做的一切。

基督是上帝新造的人之始

在地上，上帝不单有一新的家族，而且有了一群新造的人，而基督就是这新造一群的头和一切的开始。

上帝最初的创造被罪破坏，撒但被称为“这世界的王”，因为他是这邪恶、淫乱的世界所看不见的领袖，有黑暗的权柄。

圣经说耶稣基督“照我们父上帝的旨意为我们的罪舍己，要救我们脱离这罪恶的世代。”（加一4）

基督为了拯救我们，来到我们这充满罪恶的世界，祂是无罪的，但在十字架上，祂取代了我们，我们的罪落在祂身上，祂受死，埋葬，然后第三日复活了，有了一个荣耀的新身体。

祂复活到了一个完全属灵的新世界─就是上帝的新造世界，祂不再在这世上，祂是上帝新造一群的头和一切的开始，圣经说基督是“他是元始，是从死里首先复生的，使他可以在凡事上居首位。”（西一18）现今上帝有了祂的第二个人在祂面前——是一个新人在新的地位上。

上帝的伟大救恩

为了帮助我们认识上帝的伟大救恩，我们应思想我们过去未得救的境况，当上帝在我失丧时寻找我，祂见到三件事：

1 祂见到许多罪恶我所做的一切满都是罪

2 祂见到有罪的我 我的本质就是一个罪人

3 祂见到我在这充满罪恶的世界圣经称之为“现今邪恶的世代”

现在，让我们了解上帝如何帮我们解决这三件事。

1） 上帝以基督的宝血来解决我的罪

解决我们的罪，只有一个方法，就是耶稣基督的宝血，因为耶稣为我们流出了宝血，洗净了我们一切的罪，使我们得蒙赦罪之恩。圣经说，“他儿子耶稣的血也洗净我们一切的罪。”（约壹一7）

2） 上帝将我们藏在基督以解决有罪的我

解决我们的罪只有一个方法，解决我们有罪的肉身，也只有一个方法。这方法就是死亡！上帝说，“犯罪的他必死亡。”（结十八4）

上帝如何解决有罪的我们本身呢？是将我们与基督同钉在十字架上。圣经说，“你们得在基督耶稣里。”（林前一30）

上帝将我们与基督同钉十架，我们的老我─有罪的我，是与基督同钉在十架上了。当基督死亡，我们也与基督一同死亡。圣经说，“因为知道我们的旧人和他同钉十字架.....”（罗六6）

我们如何与基督同钉十字架呢？让我们看看一个例子，便可以帮助我们明白这道理。我们拿一张纸，剪出一个小型的人像，然后将这人像夹在书本中，这人像现在在书本中。

如果我们将这书放在桌上，那人像在那里？他在桌子上，因为他在书里，书是在桌子上。如果我们将这书放在地上，那人像在那里？他在地上。如果我们将这书放在钢琴顶上，那人像在那里？他在钢琴顶上。

如果我们将这书寄去外国，那人像在那里？他去了外国，因他在这寄出的书内；再者，如果我们将这书放在水中，那人像在那里？他在水中。无论那书是什么景况，那人像也是什么景况，因为他在书内。

当上帝拯救了我们，他将我们藏在基督里，同钉在十字架上，所以，无论在基督身上发生什么事，照样它发生在我们身上，因为我们是在基督里。

3） 上帝带我们进入祂新造的人里

现今我们来到圣经中最奇妙的真理当中。当基督从旧人进到新造的人里时，也将我们一同带进去。为何这是真的？因为我们是在基督里。

当基督死了，我们也与祂同死；当基督埋葬了，我们也与祂同埋葬；当基督复活了，我们也与祂一同复活。

借着与基督的同死，我们从旧人中出来。当基督在上帝新造的人中复活过来时，我们也与祂一同在新造的人中复活过来。圣经说，

“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”（林后五17）

这金句的前半部可更确切的译作，“因此，无论何人在基督里，就会有一个新造的人。”

基督是上帝新造的人的头，而我们是在基督里。所以无论何人在基督里，他就是上帝新造的人的一分子。做为基督徒，最重要莫过于认识自己是上帝新造的人中的一个成员。圣经说，“他[上帝]又叫我们与基督耶稣一同复活，一同坐在天上。”（弗二6）

我们在上帝新造的人中占何地位？与基督相同，因为我们都在基督里。

当基督受死时，我们与祂一起；当祂从死里复活时，我们与祂同在；当祂被高举坐在上帝右边，成为上帝新造的人的头时，我们也与基督同在。圣经说，

“然而上帝既有丰富的怜悯，因他爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来。（你们得救是本乎恩），他又叫我们与基督耶稣一同复活，一同坐在天上。”（弗二4-6）

我们的生命是有两集

每一个上帝儿女的生命史都分为两集。

第一集：有关我们的旧人老我，是属于旧造的人，这段生命史开始于我们出生时。

这样，关于第一集的老我生命是怎样的？这老我的生命是满有罪恶，时常失败的生命。但这一集的生命随着我们与基督同死就完结了。上帝使我们与基督同钉十字架，当祂死了，我们也与祂同死。我们与基督同死，这也是我们的老我结束之时。

第二集：属上帝新造的人中的一个新生命。当我们灵命重生得救时，这集的生命就开始。当基督从死里复活时，我们也与基督一同复活在新生命里。我们与基督一同升到天上，当祂坐在上帝右边时，我们也与祂同坐。

我们在基督里，与基督一同坐在“天堂”，这就是我们新生命的起点。这也是我们的属灵地位，也是上帝看顾我们之路。

从死亡到生命

在第二集的生命是怎样的呢？这方面人满有基督的完全和我们在基督里的赐福，这一方面没有穷尽，我们将与基督一同统管直到永远。

我们罪如何？这些罪属旧人老我的，已因与基督的死而完全结束了。

有罪的我们又如何？也是属旧人老我的，这旧人的生命也在十字架上结束了。

旧造的老我又如何？旧造的老我仍未死透，仍然存在，但我不再属于祂了，我已经从旧我来到上帝新造的人那里，耶稣说，“我实实在在的告诉你们：那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。”（约五24）

我们借着与基督同死，走出了旧人的罪和死亡。当我们与基督一同复活的时候，我们就来到一个新造的人复活的生命里，我们是“出死入生”了。

在旧人里我们说是“属肉体的”。在新造的人里，我们说是“属灵的”。当我们重生的一刹那，我们就是从属肉体的去到属灵的地步里，就是上帝新造的人那里，圣经说，

“如果上帝的灵住在你们心里，你们就不属肉体，乃属圣灵了。”（罗八9）

现在当上帝看我们时，祂会看见什么呢？我们是新造的人里的一分子。我们的罪去了哪里？永不存在。罪人又如何？他已经与基督同钉十字架、同埋葬。这有罪的世界又如何？仍然存在，但对于新造的人来说，我们不再属于这世界，我们是属上帝新造的人。

上述各点都是真实的，因为我们是在基督里，你一旦在基督里，就永远在基督里。因此，上帝是在基督里看我们，我们在基督里成为上帝新造的人。

我们是属天的子民

有一群子民，是基督的信徒，已经进入了上帝新造的人里。虽然肉身仍然留在这世界，他们却不再属这世界。我们是在这世界，却不属这世界，我们是属天的子民。

耶稣赐给门徒有赶鬼的权柄，但祂对他们说不要因为鬼怕了他们而快乐，却要因他们名字被记在天上而快乐。

我们的着眼点不是我们有一日会去到天堂，而是今日我们已是天上的子民。就在这一刻，我们的名字已记在天上的名单。圣经说，“我们却是天上的国民，并且等候救主，就是主耶稣基督从天上降临。”（腓三20）

如果你能看到天上国民的名单，你会发现所有那些认识和爱主耶稣的人，他们的名字都被记在那里。

信徒是活在两个世界中

我们有一困难，就是我们属于上帝新造的人，但却仍然活在这旧人的世界上，圣经称这旧人的世界为“现今邪恶的世代”，先知以赛亚记录了一段痛苦的经历，我们可以分享。他说，“又住在嘴唇不洁的民中。”（赛六5）

目前，虽然我们仍然要住在这世界中，但这世界并非我们的家。在灵里，我们已经在新造的国中生活。

上帝所创造的，虽是肉眼不能见，但却是真的。与基督有关的事物，在大众看来，都是隐藏非肉眼所能看见。我们都知道基督已被高举，得着荣耀的冠冕，是上帝新造的人的头，圣经说，

“叫万物都服在他的脚下。既叫万物都服他，就没有剩下一样不服他的，只是如今我们还不见万物都服他，惟独见那成为比天使小一的耶稣，因为受死的苦，就得了尊贵，荣耀为冠冕，叫他因着上帝的恩，为人人尝了死味。”（来二8、9）

很多上帝的儿女不明白上帝的计划，他们希望上帝解决这世界的问题，改进这世界的不善之处，但这不是上帝的计划。

《上帝一切的计划与目的都是为祂新造的人而设》

这世界的一切都在撒但统管之下，他是幕后的主脑，他被称为“这世界的神”（林后四4）上帝不住在这世界，子亦然。但这世界却在上帝审判之下，必有一日，撒但的国度会完全毁灭。

复活的基督是上帝新造的人的荣耀的头。圣经说，人子耶稣基督是“万物都归于他”，这意思是说，祂拥有上帝所拥有的一切。

将来有一日，基督会带着能力和荣耀再来，掌管上帝在这宇宙中一切所有的，祂将做王。

我们正等候主耶稣基督的再来，祂再来时，会赐给我们一个荣耀复活的身体，象祂一样，圣经说，

“我们却是天上的国民，并且等候救主，就是主耶稣基督从天上降临。他要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似。”（腓三20、21）

总结

基督从死里复活，成为上帝新造的人的头，现今上帝的一切计划和目的，都以新造的人为重心。

感想

上帝现在有个新地位的人，祂就是上帝新造的人的头。

耶稣基督今日是否仍活着？是的，祂仍然活着。如果祂是活着，祂在哪里呢？祂活在上帝新造的人里。最奇妙的事是明白及看见一个新的秩序—以基督为首、为中心的天国。

这是基督教的根本，基督死了、埋葬了，祂以一个全新的身体复活，是完全与这世界分别，如果我们在基督里，祂到哪里，我们也到哪里。

在旧人老我时，我们灵性是死的，我们是属肉体的，我们是在撒但黑暗世界中。在新造的人中，我们的灵性是活的，我们是属灵的人，我们是在上帝爱子的国里。旧事已过，都变成新的了。圣经说，

“又感谢父，叫我们能与众圣徒在光明中同得基业，他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。”（西一12、13）

上帝拯救了我们脱离这世界，但去到哪里？天堂吗？不是，我们是去到祂爱子的国度里，我们是在基督的国度里。

主耶稣基督是新造的人的荣耀的头，上帝新造的人不是远在将来的事，是现今已实现的事，基督已得着荣耀的冠冕，且坐在上帝的右边。我们在是基督统管之下。请跟我说，“我是一个新造的人，有一个新的地位。”

旧约中的亮光

明白比喻

上帝在旧约时使用成千上百的比喻或象征来帮助我们明白祂伟大的救恩。所以明白这些比喻是十分重要的，现在让我们思想以下的一些：

埃及 是比喻这邪恶的世界，是在撒但统治之下，所有未得救的人都在“埃及”，是撒但的世界。

法老 是比喻撒但，法老是埃及的统治者，撒但是这邪恶世界的统治者。

以色列的子民 是上帝的选民，他们的历史是比喻基督徒的生活—我们如何活出上帝子民的样式。

逾越节 在藉羔羊的血得救的一个最清楚最简单的比喻。那天晚上，是什么保护了以色列的头生的？是逾越节羊羔的血。

是什么保护了我们得救恩？是我们逾越节羔羊─基督的血，圣经说，“因为我们逾越节羔羊基督，已经被杀献祭了。”（林前五7）

是什么使我们确信我们的救恩？是上帝所说的话。他说“当我看见血，我就越过你。”上帝的话就是依据。

逾越节的意思是上帝亲自拯救祂的子民脱离埃及，归于自己。上帝对法老说，“容我百姓去，他们好事奉我。”（出八1），上帝同样拯救我们脱离撒但的国度进入祂的国，事奉祂。

逾越节的筵席

在古时，这是为了记念上帝的救恩，每年举行一次，让犹太人记念上帝救他们脱离埃及。

上帝亦希望我们记念我们的救赎。所以今日我们也吃这逾越节的筵席，就是今日的主餐（圣餐礼）。初期教会的信徒是每主日，即每周都举行主餐的。当我们吃主的饼喝主的杯时，就记念主耶稣和祂为我们的死。

新生命 昔日以色列人脱离埃及，就是他们新生命的开始。今日，我们也是一样，当我们得救的那时刻，也就是我们新生命的开始─在基督里的新生命。

旷野 旷野是指这世界对上帝儿女的磨练，这世界对我们来说是旷野，天堂才是我们的家。

应许之地 上帝应许亚伯拉罕和他的后裔，赐给他们迦南地为业。上帝也赐给我们“应许之地”，就是让我们在基督里有一丰富和得胜的生命，这是上帝希望每个信徒都可以得到的。

过红海

在以色列人开始离开埃及走旷野路之先，上帝告诉摩西，所有头生的要分别为圣归耶和华。因为上帝用基督的血拯救了我们，祂希望我们能分为圣归上帝。

跟从摩西离开埃及的以色列人，大约有二百五十万人。只是男丁就有六十万，加上妇女和小孩就有这数。上帝在日间用云柱，夜间用火柱引导他们行走。上帝是他子民引路的明灯，在日间，太阳猛烈，云柱可以蔗荫，夜间火炷可以作明灯照亮。

上帝并没有直接将他们带入迦南地，相反的，祂带领他们向南，去过红海。埃及在他们背后，两旁是高山和沙漠，前面是浩瀚的红海，他们好象跌入上帝的“陷阱”。但这却是上帝向祂仇敌─法老和埃及人显示祂权能的时刻。

这时候，法老又开始改变他的心意，他觉得放走这班奴隶是错误的决定。当法老知道以色列人走到红海边，正处于进退难的情况时，便带着军队和战车，从后面追赶围剿。

以色列人看见法老和他的军队时都非常害怕，但摩西说，“不要惧怕，只管站住！看耶和华今天向你们所要施行的救恩......耶和华必为你们争战。”（出十四13、14）

上帝吩咐摩西向海举手，使红海分开，让以色列人从海中的干路走过，摩西就照着耶和华的吩咐使海水就分开，圣经说，

“以色列人下海走干地，水在他们的左右作了墙垣。”（出十四22）

当以色列人正在海中行走之时，两旁都是大水，他们好象走在“死亡”里。但他们却是走出死亡进入新地。

埃及人看见以色列人所作的，他们也认为他们能够这样作，因此他们军队便跟着走入海中。

当埃及军和他们的战车走到红海中间时，他们有了大困难，战车的车轮被吸住不能动，耶和华吩咐摩西向海举手，摩西就照住耶和华吩咐作了，两旁的海水立刻合拢起来，将埃及全军消灭。圣经说，“连一个也没有剩下。”（出十四28）

上帝的拯救

上帝的救恩是伟大的。不单能打败撒但和他邪恶的势力，而且能完全拯救上帝的子民脱离“埃及”─撒但的黑暗国度。以色列众人站在对岸安全之地，看见他们的仇敌完全被灭于海中，圣经说，

“当日，耶和华这样拯救以色列人脱离埃及人的手，以色列人看见埃及人的死尸都在海边。以色列人看见耶和华向埃及人所行的大事，就敬畏耶和华，又信服他和他的仆人摩西。”（出十四30、31）

以色列人过红海是比喻洗礼，圣经说他们“他们都在云下，都从海中经过，都在云里海里受洗归了摩西”。他们先入到死亡之地，后又出来到达新生之处。

拯救是什么呢？是上帝拯救我们脱离我们的“埃及地”。上帝将我们藏在基督里，钉在十架上。我们与基督同死、同埋葬，同复活，与基督一同在上帝的新造的人里。

上帝并不是用羊羔的血拯救祂的子民，让他们仍留在埃及，在法老手下受苦便了事算了，而是拯救他们脱离法老的辖制，离开埃及，要他们先进入死亡，然后进到一个新的地方。他们现在是一大群人，上帝称他们为以色列─上帝的子民，是上帝 “召出来的”，摩西是他们的领袖。

同样，上帝也不只是用基督的血拯救我们，留我们在撒但所管辖的世界。我们却是借着与基督同死同复活，成为上帝新造的人的子民，我们现今是属上帝的，基督是我们的领袖。

浸礼的表征就是我们入到水中，与基督同死。浸入水里，表示与基督同埋葬，从水里上来，表示与基督同复活。

第一首诗歌

在红海，上帝彰显了祂的大能，拯救祂的子民脱离埃及和法老的手，带他们穿越死亡进入一个新的地方。

那日是以色列人的大日子，他们心中充满喜乐和感激。摩西和众以色列人都唱诗歌颂上帝：

“我要向耶和华歌唱，因他大大战胜，将马和骑马的投在海中。耶和华是我的力量，我的诗歌，也成了我的拯救....”（出十五1、2）

在红海，上帝的子民了解上帝为了他们，显出多么完全、伟大的拯救，祂是救主上帝，是大能者。在逾越节当夜，上帝不单让他们逃离祂的审判，更拯救他们脱离他们仇敌之手。

那么，以色列人做什么呢？他们唱诗赞美上帝，这是圣经记载的第一首诗歌，述说上帝的作为：

“那时摩西和以色列人向耶和华唱歌说，我要向耶和华歌唱，因他大大战胜，将马和骑马的投在海中，耶和华阿，你的右手施展能力.....摔碎仇敌，耶和华阿，众神之中谁能象你？谁能象你至圣至荣，可颂可畏，施行奇事？你凭慈爱领了你所赎的百姓；你凭能力引他们到你的圣所。”（出十五1、6、11、13）

我们都可以同样唱此诗，我们也是上帝用重价买赎归祂的，是祂拯救我们脱离这黑暗世界和撒但的权势的，上帝为我们成就了一切，使我们可以在祂新造的人里。

以色列说，“耶和华是我的力量，我的诗歌，也成了我的拯救。”（出十五2），我们都可以这样说！

在以色列人的历史中，上帝称这日为“他们婚宴之日”。这日是新娘新郎彼此承诺，互相誓言，彼此为对方而生活的日子。这日是以色列人以上帝为他们的上帝，上帝以以色列人为祂所选召的子民的日子，以色列说，“这是我的上帝，我要赞美他。”（出十五2）

作为上帝的子民，以色列人因意识到上帝确实是他们的保障而欢欣。我们是上帝的子民，上帝希望我们明白祂，完全信靠祂是我们确实的保障，圣经说，

“既是这样，还有什么说的呢？上帝若帮助我们，谁能敌挡我们呢？上帝既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白的赐给我们吗。”（罗八31、32）

亲爱的朋友，你明白以下这伟大的真理—上帝创造万物都是为了祂的子民—吗？你能否说“无论发生什么事，有一件事是我确信的，就是上帝创造万物是为了我！”上帝要你全心全意确信祂，明白祂，一切是为你而作。

第五课 问题

1． 上帝不单使耶稣基督成为万主之主，而且还使祂成为

a. 是新家族─上帝的子民的头

b. 是亚当家族的头

2． 在世上，上帝不单有一新的家，而且还有

a． 一群新造的人

b． 一个比较好的世界

3． 当基督从坟墓复活时

a. 祂成为这世界的一部分，只是有一新的身体

b. 祂在一个完全属灵的世界─上帝的新造的人中

4． 上帝解决我的罪是

a. 祂满有怜悯，所以祂不管这罪的存在与否

b. 耶稣基督的宝血

5． 上帝解决有罪的我是

a. 帮助我成为一个好人

b. 将我们藏在基督里，钉在十字架上

6． 有什么事发生在基督身上

a. 也即发生在我们身上，因为我们是在基督里

b. 只发生在祂身上，与我们无关

7． 每一个信徒都是

a. 比他从前好一些，但仍在旧人老我的世界中

b. 成为上帝新造的人的一分子

8． 我们这个老我在旧造世界中

a. 已经随我们与基督同死而结束了

b. 直到我们死时就会完结

9． 我们在上帝新造的人的国度里开始一个新的生活，

a. 当我们死时，我们的新生命就会完结

b. 永远与我们同在

10． 现今上帝一切的计划和目的，都着重于

a. 祂新的国度里

b. 促使这世界成为一个更适合人居住的地方


第六课 上帝呼召的信徒

第六课

上帝呼召的信徒

读经：

徒二

九1-19

金句：

“都从一位圣灵受洗，成了一个身体，饮于一位圣灵。”（林前十二13）

亲爱的朋友，

上帝在创造亚当之先，已经知道亚当会背叛祂，但上帝已经预备了一个伟大计划。

上帝所计划的是什么？上帝计划在亚当的有罪家族中，呼召出一群子民，命他们合成一体，成为一个属灵的身体，就是“教会”。

“教会”一词，在新约的用意是“一群上帝所呼召出来的人”，是指人的，不是指建筑物，是指信徒，是蒙上帝所拯救的一群人。

教会是何时开始的呢？是在五旬节那天，上帝所呼召出来的，成为属上帝的人，这心想早在上帝心里了，只是在五旬节那天才成立教会。

教会的诞生

在五旬节那天，有一百二十个门徒聚在一起，等候圣灵的降临。圣经说，“忽然，从天上有响声下来，好象一阵大风吹过，充满了他们所坐的屋子；又有舌头如火焰显现出来，分开落在他们各人头上。他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来。”（徒二2-4）

上帝在亚当的有罪家族中呼召出一群子民，命他们合成一体，成为一个属灵的身体。

五旬节向门徒证明些什么？

当人们想到五旬节的事时，一般只是想到外在的事，例如大风，如火舌头，门徒说方言等。但更重要的，是五旬节对门徒所做的证明。

五旬节向门徒证明了什么呢？是证明了人子耶稣基督，已经高升到上帝大能者的右边。

“他既被上帝的右手高举......浇灌下来。”（徒二33）

耶稣早预备被人拒绝和牺牲，一切都是为了门徒。祂对门徒说祂会复活，然后升到天上和天父同在，门徒对耶稣的离去非常优愁，但耶稣答应祂去了会差派圣灵来，祂说，

“我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的，因为不见他，也不认识他，你们却认识他，因他常与你们同在，也要在你们里面。”（约十四16、17）

在较早的时候，耶稣曾说圣灵会来，祂说，

“人若渴了，可以到我这里来喝！信我的人，就如经上所说：‘从他腹中要流出活水的江河来。’”耶稣这话是指着信他之人要受圣灵说的。那时还没有赐下圣灵来，因为耶稣尚未得着荣耀。”（约七37-39）

圣经明白的说，圣灵必定等待耶稣得着荣耀才来，是指耶稣将坐在上帝右边之日。耶稣说，

“到那日你们就知道我在父里面，你们在我里面，我也在你们里面。”（约十四20）

五旬节那天，圣经浇灌在门徒身上，门徒就知道耶稣已经得着荣耀，被高举在上帝右边，彼得说，

“这耶稣，上帝已经叫他复活了，我们都为这事作见证。他既被上帝的右手高举，又从父受了所应许的圣灵，就把你们所看见、所听见的浇灌下来。”（徒二32、33）

在第卅三节，彼得说主耶稣已经被高举在上帝的右边，这结果将如何？基督接受了天父的应许，圣灵要来。

之后又怎样了？就是五旬节的奇迹！圣灵浇灌在地上，显示出天上所发生的事。

五旬节证明了什么？证明人子耶稣基督被高举，在天上坐在上帝的右边，得着应得的荣耀。祂是

“万主之主！”彼得说，

“故此，以色列全家当确实知道，你们钉在十字架上的这位耶稣，上帝已经立祂为主，为基督了。”（徒二36）

三件大事

耶稣基督被高举后，五旬节那天，有三件大事发生：

1） 基督的身体─教会成立

五旬节那天被称为是教会的“生日”。在那日，圣灵与那一百二十位门徒联合一体，成为属灵的身体，就是教会。教会就是基督的身体。门徒彼此联合一起，以荣耀的主耶稣为教会的头。在这之前，这一百二十位门徒是个体的信徒，但现在他们是教会了，是基督的身体了。圣经说，

“都从一位圣灵受洗，成了一个身体，饮于一位圣灵。”（林前十二13）

同一日，上帝的福音向一大堆群众宣讲，有三千人悔改得救，圣灵将这些人归纳在基督的身体里。自此，每日都有不少人信主归入基督的身体里，圣经说，

“信而归主的人越发增添，连男带女的很多。”（徒五14）

2） 基督整个的身体都受圣灵的洗

施洗约翰是基督的先锋，约翰是宣讲悔改的洗礼，是用水给人施洗的。但他说，将来有一位是用圣灵给人施洗的要来。

施洗的意思是“浸入”或是“放入内”。约翰的施洗，是将人浸入水里，但耶稣却是将这一百二十个门徒浸入圣灵里，当日整间房间都被充满圣灵，所以门徒全都受圣灵的浸或洗。

换句话说，五旬节那天，整个基督的身体都受圣灵的浸洗。

3） 圣灵住在每个信徒心中

在五旬节那天，圣灵落到每个人的头上，住在每个信徒的心中，当人相信主耶稣基督为救主时，圣灵就住在他里面。

有许多受人尊敬的人，他们可能敬畏上帝，可能还相信耶稣是由上帝派来的，但他们却从不相信耶稣是他们个人的救主，不相信耶稣是为了他们的罪死在十架上。结果他们是未得救的人，圣灵不会住在他们里面。圣经说，“人若没有基督的灵，就不是属基督的。”（罗八9）

犹太人和外邦人都在基督里成为一体

起初，教会全是犹太人信徒所组成，但后来，福音被传至外邦（那些不是犹太人民族的）， 许多外邦信徒也加入基督的身体里，最后，犹太人和外邦人都在基督里成为一体。

这是何等奇妙的事！为什么？因为在这以先，犹太人和外邦人之间有仇恨和偏见，彼此不和，犹太人认为外邦人“不洁净”。他们甚至不与他们吃饭，外邦人也一样憎恨犹太人，彼此都认为比对方更好。

犹太人和外邦人的彼此不和，彼此憎恨和存有偏见，显示他们还属肉体，逼是亚当遗传下来，彼此满有罪恶的本质。

上帝如何解决他们之间的怨仇呢？上帝借着十字架来解决。所有的信徒，包括犹太人和外邦人，他们都与基督同钉十字架，他们各人的老我都因着基督的死而结束。

无论是犹太人的信徒或是外邦人的信徒，他们的新生命都是与复活的基督一同开始。对于这双方的信徒，上帝将他们成为一个新人，主耶稣是这些信徒所组成的身体的头。圣经说，

“因他使我们和睦，将两下合而为一，拆毁了中间隔断的墙，而且以自己的身体，废掉冤仇，就是那记在律法上的规条，为要将两下借着自己造成一个新人，如此便成就了和睦。既在十字架上灭了冤仇，便藉这十字架使两下归为一体，与上帝和好了。”（弗二14-16）

我们是基督在地上的身体

圣经说到教会，好象是一个“奥秘”，“奥秘”的意思是，有些事向未信的人隐藏起来，但向信主的人却显明的，这个“奥秘”就是，基督虽在天上，但祂在地上却有一个属灵的身体。

教会不是在地上一群信徒的简单组合，教会是基督的身体，基督是教会的头，所有信徒都是受圣灵的洗，组成基督的身体，圣经说，

“我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。”（罗十二5）

“因我们是他身上的肢体...这是极大的奥秘，但我们是指着基督和教会说的。”（弗五30、32）

保罗在悔改以先是一个自以为义的宗教狂热分子，本名扫罗。在那时他以为耶稣基督是骗子，更逼迫基督徒，且有权进入各人的屋内抓人，把他们，不论男女，都下在监。

但在大马色路上，主向他显现，说，“扫罗，扫罗，你为什么逼迫我？”（徒九4）

扫罗说，“主啊！你是谁？”主说，“我就是你所逼迫的耶稣”，扫罗在地上逼迫信徒，但主说，“你是逼迫我”，因为信徒是耶稣基督的身体。

扫罗在这里蒙荣耀的主光照，他悔改了，改名为保罗。他成为使徒，因为上帝在这里向他显示了教会就是基督的身体这奥秘。

七个大能的合一

圣经告诉我们，有七个合一是由信徒组成的，这些信徒是由圣灵重生的。

“身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望。一主，一信，一洗，一上帝，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。”（弗四4-6）

让我们思想这七方面：

1. 身体只有一个

每一个接受耶稣基督为他个人救主的人，都是基督身体的一部分。基督只有一个身体，所有信徒就是祂身体的一部分。

不论他是什么肤色、种族、国籍、社会背境、是穷是富，如果他是上帝的儿女，他就是基督身体的一部分，是重生信徒中的一员。圣经说，

“正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。”（罗十二4、5）

2. 圣灵只有一个

每一个信徒，都有圣灵住在他里面，因为圣灵只有一个，祂就使我们与其他信徒成为一体。圣经说，“与主联合的，便是与主成为一灵。”（林前六17）

3. 同有一个指望

每一个信徒同有一个指望，就是与主永远同在荣耀里。这是确实的，因为基督藉圣灵住在我们里面，圣经说，

“基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。”（西三4）

4. 一主

只有一位主─就是主耶稣基督。所有事奉主的人，都是事奉同一位主。

5. 一信

真信徒对于圣经来，可能有不同的解释。但有一共同信仰是，就是他们都同样相信主耶稣基督是上帝的独生子，是为他们的罪而死，而且从坟墓里复活，这真理是所有上帝儿女得救的根基。圣经说，

“所以，你们因信基督耶稣，都是上帝的儿子。”（加三26）

6. 一洗

每一个信徒都是受洗归入基督的身体，这不是人的工作，是圣灵的作为，藉此我们得以成为基督身体的一分子。圣经说，

“都从一位圣灵受洗，成了一个身体，饮于一位圣灵。”（林前十二13）

7. 一上帝就是众人之父

只有一位上帝─上帝是我们主耶稣基督的父。一切重生得救的信徒，就是上帝家里的成员，同有一位天父。

教会是上帝的荣耀

在这课内，我们发现多处关于教会的真理：

* 教会是基督在地上的身体

* 基督是这身体的头

* 基督的身体只有一个

* 所有信徒都是这个身体的肢体

你有没有发觉上帝的伟大计划？你有否意识到你不是单独的一个信徒，而是基督身体的一部分？你有否发觉所有信徒都是基督身体的一部分？圣经说，

“我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。”（罗十二5）

脱离亚当有罪的后代，上帝带来了基督的身体─教会。教会是上帝的荣耀，藉教会，上帝显明了祂的智慧。圣经说，

“为要借着教会使天上执政的、掌权的、现在得知上帝百般的智慧。”（弗三10）

总结

借着基督被高举升天，圣灵在五旬节时就浇灌下来。基督在地上的属灵身体─教会成立了。所有信徒都是这基督身体的一部分。

祷告：

天父，帮助我明白我不单是一个新造的人，也是基督身体的一部分，帮助我明白基督身体只有一个，而所有信徒皆是这个身体的成员。

感想

使徒保罗被主呼召，是为了两个职事：

* 福音的职事（西一23）

* 教会的职事（西一24-27）

让我们思想这两件职事

1． 福音的职事

福音就是“好消息”─“就是基督照圣经所说，为我们的罪死了， 而且埋葬了，又照圣经所说，第三天复活了。”（林前十五3、4）

福音是为未得救之人预备，以使人人都能明白上帝在基督里的公义和恩典，人如果相信并接受这福音，借着基督，便与上帝有了个人的关系。圣经说，

“所以你们因信基督耶稣，都是上帝的儿子。”（加三26）

2． 教会的职事

除了向未得救之人传福音的职事之外，保罗还被托付向已经信主的信徒，作教会的职事。

保罗讲出一个奥秘是与这职事有关。奥秘的意思是说事情原本是隐藏在上帝的心中，但现在向祂的信徒显示出来，这奥秘是指基督和教会说的。

罪人将基督钉在十字架上，但基督却是从死里复活，成为上帝新造的人的头，现今坐在上帝的右边，满有荣耀和尊贵。

上帝向保罗所显出的奥秘，不单是指基督现今是荣耀的头，而且还指我们是基督在地上的身体的一分子。基督藉圣灵住在我们心里，这奥秘现今向信徒显出来，保罗写道，

“上帝愿意叫他们知道，这奥秘在外邦人中有何等丰盛的荣耀，就是基督在你们心里成了有荣耀的盼望。”（西一27）

上帝希望我们明白教会真理─就是我们是基督身体的一分子，连于元首基督。上帝希望我们明白与基督，和与其他信徒之间的关系。圣经说，

“正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。”（罗十二4、5）

许多上帝的儿女只知道传福音的职事。他们已蒙救赎，与其他信徒一同崇拜上帝，和享受与其他信徒之间彼此的团契交通，但却不明白教会的奥秘。他们不明白基督是教会的头，信徒是基督在地上的身体的一部分的真理。

旧约中的亮光

玛拉的苦水

上帝带领摩西和祂的选民—以色列人，从红海向旷野进发，他们走了三天的路都找不着水源，来到一处名叫玛拉的地方，找着水源，但却不能饮用，因为水是苦的。

人民开始向摩西发怨言，“我们喝什么呢？”摩西向主呼叫，主向他显示一棵树，当摩西将这树丢进水中，水立刻变甜，可以饮用了。

上帝带领祂的子民，在旷野行走并不是件平稳容易的事，玛拉的苦水便是其中一个代表。

那么，这苦水是代表什么意思呢？是代表在基督徒人生中，我们所要经历的试炼，失望和苦难。

当使徒保罗在去逼迫基督徒的路上，主耶稣向他显现。主改变了保罗，并且立刻对他说他将要为主受许多的苦。

当基督在世时，祂面对许多次的“苦水”，祂曾被祂拯救的所有人拒绝、憎恨。甚至当祂面对上十字架时，门徒也离祂而去。

基督如何处理祂所面对的“苦水”呢？祂视之为上帝的旨意，所以欣然接受，“以至于死，且死在十字架上”祂说，“我父所赐给我的那杯，我岂可不喝呢？”（约十八11）

当“苦水”进入我们的生活中，我们应如何处理呢？第一，我们先要明白这“苦水”是否因我们罪而来。若要处理罪的问题，我们必须向上帝认罪悔改，以上帝的旨意，接受及信靠基督的宝血是洁净我们的罪的唯一方法。圣经说，

“我们若认自己的罪，上帝是信实的，是公义，必要赦免我们的罪，洗净我们一切的不义。”（约壹一9）

如果我们确信，在我们心中的这“苦水”，不是因为我们犯罪或失败而引起的，我们必须将“树”丢在苦水中，这“树”就是十字架。

基督有十字架，我们也有我们的十字架。耶稣说，“若有人要跟从我，就当舍己，背起他的十字架来跟从我。”（可八34）

什么是我们的“十字架”？就是喜乐地接受上帝在我们身上的旨意，当上帝的旨意要我们接受试炼，失望和受苦时，应以一个感恩和赞美的态度接受，这样，若水就会变成甜水。

吗哪

大约有二百五十万人与摩西一同离开埃及，他们来到旷野，那里没有食物。因此整个以色列的人民又起来向摩西和亚伦发怨言。他们说，

“巴不得我们早死在埃及地耶和华的手下，那时我们坐在肉锅旁边，吃得饱足，你们将我们领出来，到这旷野，是要叫这全会众都饿死啊。”（出十六3）

主告诉摩西，他要从天上赐下粮食来给他们。到了晚上有鹌鹑来遮满全地，所以每一个人都有肉吃。

在早晨，露水散发后，满地都有如白霜的小圆物，人民彼此对问这是什么？摩西对他们说，这是主从天上赐给他们的食物，名叫“吗哪”。

摩西对他们说，他们要收取这吗哪，每人每日不多也不少，是一俄梅珥。在日出之前要收取，否则太阳出就会溶化。每日吃每日所收取的，不可留到明天，因为到明天就会生虫变坏。

吗哪比喻基督是我们的“生命之粮”，基督说，“我是从天上降下来生命的粮，”（约六51），祂从天上为我们而降下来，祂说“我所赐的粮，就是我的肉，为世人之生命所赐的。”（约六51）

我们也一样，在回天家的路上，在这世界都会经过人生旷野路，基督就是我们“生命的粮”。我们必须每日吃主的粮，就是读主的话，默想主的道。祂是我们属灵的粮食，我们必须每日都收取。

为使我们能过一个得胜的生活，我们每日都必须与主有一段安静独处的时刻，与主面对面，读祂的话，默想祂的道，向天父祷告，耶稣说，“人活着不是单靠食物，乃是靠上帝口里所出的一切话。”（路四4）

上帝为祂的子民做了些什么？上帝不单拯救他们脱离埃及人的手，而且不断支持他们行走旷野路。

上帝为祂的选民所行的，同样行在我们身上，祂在我们的人生旷野路上一直陪伴着我们，但我们必须每日以吗哪为食粮。如果我们不收取上帝所赐的，我们的灵命必定软弱无力，如果许可，我们最好在清晨“收取吗哪”。

上帝透过基督，赐给我们够用的恩典，但我们必须尽可能每日都去“收取上帝的吗哪”。

安息日

“安息日”一词，意思是“休息”，安息日，或是一周的第七日，是为人休息的一日。

上帝用六日工作，创造万物，祂亲自创造了一切，上帝用六日完成了祂的工，第七日，祂安息了，因为一切的工都完美无缺。圣经说，

“上帝看着一切都甚好，”（创一31）

上帝是在万物都造齐了，到第六日才造人，所以人在上帝的创造工作中是没有参与的。人在世的第一日就是上帝的第七日，是安息日，上帝完成了工作，与人一同享安息。

上帝在这里面对人有些什么的教训呢？祂教导人明白上帝本身就是最好的工人。祂不需要也不想我们参与祂的工，只希望我们享用祂的成果，安息其上就是了。在第一个安息日，人是不用作什么的，只是单单安息在上帝已经完成的工上。

但罪的出现，带来了可怕的后果，上帝所创造的被罪破坏了，上帝于是另有计划，就是要计划拯救人类。我们不再听到安息之声，直到上帝赐我们一位拯救我们救主。

上帝指示祂的子民，去遵守第七日，就是安息日。这日不能工作，连收取吗哪也不可，所以上帝吩咐他们，在第六日要收取两份，一份留待安息日用，而这份不会生虫变坏的。

那么，上帝在这方面对他们子民又有些什么教训呢？无论是创造或是拯救，上帝都是伟大的工人。逾越节的羔羊和人民献的祭，是比喻基督的受死。

作为上帝羔羊的基督，为世人的罪而死，是上帝为人类所预备的一个完全而美善的救赎，上帝现今可以藉基督安息了祂的救赎大工。上帝邀请我们进入祂救赎的安息中，只要我们信靠基督是我们个人的救主就可以了，我们不需要作任何的工。

那些相信基督是他们救主的人，都存着感恩的心领受，感谢上帝的深恩，他们是安息在基督里和祂为他们所做的一切完美工作上。

今日的基督徒，安息之日就是主日，是七日的第一日。是主从死里复活的日子，是初期教会领受主餐的日子，但最终的原则都是一样：就是上帝在工作，人和上帝是安息在上帝完美工作上。

流出活水的磐石

上帝子民来到汛的旷野，安营在利非订，在这里没有水喝。人民再次向摩西发怨言，摩西对主说，“我向这百姓怎样行呢？他们快要拿石头打死我了。”

上帝命摩西拿起手中的杖，与众长老一同来到何烈的磐石。摩西要拿起杖击打磐石，就会有水从磐石流出，摩西就按着上帝的吩咐而作，大量的水就从磐石流出。

这不是一件暂时的救助。圣经说，这“磐石”会一直伴随以色列的子民在旷野行走。

这磐石代表基督，基督被击打，为我们死在十架上。最后，圣灵——“生命的水”就浇灌在众人身上，就如水从这磐石流出一样。

过了许多年，以色列众子民仍然在旷野中飘流，在民数记二十章记载，他们来到寻的旷野，这次磐石却不出水，为什么？只有一种可能，就是当时的以色列民公开的背叛和反对摩西和亚伦。

主告诉摩西，要“吩咐磐石出水”，而不是击打磐石。摩西和亚伦对当时的人民是非常生气的，因为他不断向摩西亚伦发怨言，摩西说，“你们这些背叛的人听我说，我为你们使水从这磐石中流出来么？”

摩西于是用手中的杖击打磐石两下，就有大量的水流出，足够他们和牲畜饮用，但上帝并不喜悦摩西和亚伦这次的作为。

为什么上帝不喜悦他们呢？因为他们没有遵着上帝的吩咐去作，上帝叫他们“吩咐”磐石，而他们却是击打磐石，因为他们的不顺服，摩西和亚伦无法进入上帝所应许之地。

摩西亚伦的不顺服，击打磐石，是一种破坏的比喻，比喻基督是磐石，祂被击打，死在十架上，祂的死是为世人的罪完全的牺牲。一次永远解决了罪的问题。

有一宗派，教导人们每次祭司的献祭，是比喻基督再一次在十架上为我们的罪而牺牲，这违背圣经的教导。上帝的话说，

“但基督献了一次永远的赎罪祭，就在上帝的右边坐下了。”（来十12）

圣经再次的说，

“象这样，基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救我们。”（来九28）

第六课 问题

1. 上帝在创造人类以先，祂已计划

a. 要呼召一群人从亚当有罪的家族中出来，结合成为一个属灵的身体

b. 要在亚当有罪的家族中教导一些人变为美好的一群

2. 五旬节向门徒证明

a. 如果我们努力祷告，我们也会有门徒的经历

b. 人子耶稣基督已经被高举至上帝的右边

3. 在五旬节当天

a. 有一百二十个门徒组成一属灵身体─就是教会

b. 这一百二十个门徒决定组成一间教会

4. 在五旬节那天

a. 某些特别的信徒被圣灵洗礼

b. 基督的整个身体都受圣灵的洗

5. 圣灵住在一个人里面是

a. 当他相信耶稣基督为他个人救主时

b. 当他说方言时

6. 上帝解决犹太人和外邦人之间的怨仇，是借

a. 将一切的信徒，无论是犹太人或外邦人，都与基督同钉十字架

b. 坚持他们要学会彼此相爱

7. 圣经说教会是一个奥秘，因为

a. 世上有许多教会，但他们都似乎相处很好

b. 基督本身已经在天上，但祂的属灵身体却在地上，就是教会

8. 扫罗在地上逼迫信徒，但主却说“你为什么逼迫我？”因为

a. 信徒是基督在地上的身体

b. 主为祂的信徒难过罢了

9. 地方教会应组织在

a. 以种族，国籍和社会背境之基础上。

b. 所有信徒都是基督身体的一分子的基础上

10. 主耶稣希望祂的信徒知道

a. 祂在地上有许多属灵的身体，每一个主都看为宝贵

b. 只有一个基督的身体，所有信徒是这一个身体的一部分


第七课 在基督里成圣

基督里的新生命五 第七课

在基督里成圣

读经：徒十五

金句：“写信给在哥林多上帝的教会，就是在基督耶稣里成圣……”（林前一2）

亲爱的朋友，

在上一课，我们看见上帝伟大的计划－－呼召人们从亚当有罪的家庭出来，成为一个属灵身体，称作“教会”。这教会就是上帝所呼召出来的会众－－成为基督的身体，基督就是这身体的头，信徒就是这一个身体的各个肢体，使徒保罗说：

“这是极大的奥秘，但我是指着基督和教会说的。”（弗五32）

上帝的目的，就是要这天上的教会－－基督的身体，显现在地上。在每个聚集点内，信徒必须常常聚集一起祷告，崇拜，团契及教导上帝的道。这些信徒，在某地方一起聚集，就称为“地方教会”，保罗写信的对象，就是这些聚集的信徒，他写道：“写信给在哥林多上帝的教会。”

如此，我们可见圣经用两方面描述“教会”。

1． 天上的教会，是由所有信徒所组成，从五旬节是直到这世界末了　。

2． 地方教会，是由地上的信徒聚集一起而组成。

天上的教会：基督的身体

地方教会：地上信徒的聚集

第一间地方教会

在五旬节那天　只有一间地方教会—就是耶路撒冷的教会，不久，我们可在许许多多的城市内找到这些地方教会。在每个城市，都有上帝呼召出的一群属于祂的信徒聚集一起。现在让我们了解这是怎样一回事。

在使徒行传十五章，我们可以看到三样事，第一，福音被传开，而且有一群信福音的人，使徒彼得说：“诸位弟兄，你们知道上帝早已在你们中间拣选了我，叫外邦人从我口中得听福音之道，而且相信。”（徒十五7）

第二， 圣灵降临在那些相信福音的人身上。彼得说：“知道人心的上帝也为他们作了见证，赐圣灵给他们，正如给我们一样。”（徒十五8）

第三，那些相信而又接受圣灵的人，就是上帝所呼召的人。使徒雅各说：“方才西门述说上帝怎样眷顾外邦人，从他们中间选取百姓归于自己的名下。”（徒十五14）

人如何能成为上帝所呼召出来，聚集在一起的人呢？就是那些相信福音，接受圣灵的人，他们就是上帝呼召出来一起聚会的人。

天上的教会只有一间，地上却有许多地方教会

耶路撒冷的信徒，因为遭受逼迫而四散飘流到其他地方、城市。他们一路走，一路传福音，许多人因此而得救。当时那些人在某一城市得救，就在该城市建立教会，所以圣经声称：“哥林多教会”，“安提阿教会”及“以弗所教会”等。

每一间地方教会就是天上教会的一个代表。基督就是教会看不见的头，信徒就是肢体，因此，在每个地方，基督都能借着这地方教会的信徒表达出其生命。

主耶稣作为每间教会的头，必赐下属灵恩赐给该教会的各肢体，就是各信徒。在这些地方教会中，圣灵会拣选某些信徒成为长老，或成为该教会的属灵领袖。他们都能有属灵的亮光，去带领教会中的信徒。使教会质数增长，人数增加，圣经说：

“于是教会信心越发坚固，人数天天加增。”（徒十六5）

初期教会信徒在哪里聚会呢？他们最初可能在某个信徒家中聚集。其实地方不重要，最重要的是他们知道主耶稣基督与他们同在，主曾答应：“因为无论在那里，有两三个人奉我的名聚集会，那里就有我在他们中间。”（太十八20）

信徒会在那天一起聚会呢？

他们会在每周的第一日，即星期日的聚会。圣经说：“七日的第一日，我们聚会擘饼的时候……”（徒二十7）

上帝所呼召的人

有一群体，全是基督的信徒，这些人就是上帝所呼召的，目的是要成为上帝的特别选民。我们的生命并未改变，所以未能使世界更好。我们是从这未信者的世界中被呼召出来，成为上帝的教会——祂所呼召的会众。

没有什么比成为上帝所呼召的人更让我们感到光荣的了。但这要求我们必须要这罪恶的世界中分别出来，上帝常使信祂的人从不虔不信的世界中分别为圣。

“在基督里成圣”

圣经说，所有信徒都应“在基督里成圣”，使徒保罗写给哥林多教会的信说：

“写信给在哥林多教会　就是在基督耶稣里成圣……”（林前一2）

“成圣”一词是什么意思呢？其意谓“分别为圣归上帝”。借着上帝的旨意，我们是上帝的群体中的一分子，这群体是已经“成圣”归上帝的了。或者说，我们是从现今的罪恶生活中，被上帝分别出来。圣经上记载，主耶稣基督“为我们的罪舍己，要救我们脱离这罪恶的世代”。（加一4）

上帝希望祂的子民能从有罪的亚当后代，及这罪恶的世界中分别出来，以致我们能够服事祂。

上帝如何将我们分别出来呢？祂使我们在基督里分别归祂。借着上帝的大能大力，信徒在基督里，就可以从有罪的亚当后代分别出来。圣经说：

“但你们得在基督耶稣里是本乎上帝…”（林前一30）

上帝将我们藏在十字架上的基督里，我们与基督同钉十字架，当基督死了，我们也死了。当基督从死里复活成了在上帝所创造的新人的头时，我们也与祂一同复活─我们是新人中的一个。圣经说，

“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”（林后五17）

因为在基督里，我们永远与罪及这罪恶世界分别出来，这并不是说我们就与这世界隔离，但基督是。我们只是在基督里，分别出来归于上帝。

上帝特别称我们这群分别出来归祂的人为“圣徒”，我们是祂的“圣徒”。“圣徒”一词的意思是“圣洁的一群”，我们是上帝圣洁的一群。保罗写信给哥林多教会的信徒，

“写信给在哥林多上帝的教会　就是在基督耶稣里成圣〈分别出来〉蒙召作圣徒的”（林前一）

这句在原文圣经直接称“蒙召的圣徒”，“作”字原文是没有的，我们不再是蒙召作圣徒，而是因上帝呼召我们，现已是圣徒了。

“圣徒”这称号，并不是因为我们圣洁而拥有。却是因为我们的老我，已经与基督同钉在十字架上，而且与基督一同坐在上帝的右边，因此，所有的信徒都因蒙上帝的呼召而成为圣徒。

受洗的意义

什么是洗礼？洗礼是教会的一个仪式，是表示我们在受死，埋葬，复活上一同与基督联合，仪式是一种我们都可见得到及感受得到的，是表达出属灵的真理来。

上帝希望每个信徒都了解自己是在基督里，而且分享基督的死，埋葬及复活。

我们都是靠呼吸空气来维持生命。水相对来说是会令我们死亡。当我们在水里受洗时，与受洗归入基督的死，与祂同钉十架，我们就与祂同死。圣经上说，

“岂不知我们这受洗归入基督耶稣的人，是受洗归入他的死么？”（罗六3）

当我们受沉入水中时，就表示我们与基督一同埋葬。圣经说，

“所以我们借着洗礼归入死，和他一同埋葬…”（罗六4）

当我们受洗完毕，从水里上来那刻，我们就好象与祂一同活过来，而且有了新的生命。圣经说，

“所以我们借着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，象基督借着父的荣耀从死里复活一样。”（罗六4）

洗礼宣布或象征埋葬，如果我们不接受与基督同死，我们就不会明白洗礼的真正意义。我们是借着受洗与祂一同埋葬。

你有没有看见你是与基督一同受死的？你明白你的“老我”----罪恶的你----是与基督一同被钉在十架上，也与祂一同埋葬吗？你知道自己在上帝里已是一个新造的人吗？如果答案是“是”，你应当借洗礼公开见证你已除去旧我，在基督里成为新造的人。

主耶稣命令每一个相信祂的人必须受洗。对初期教会的基督徒来说，受洗是新鲜的，是快乐的，永远不会忘的经历。在当时，他们虽然面对可怕的迫害，甚至是死亡，他们都敢站出来，面对世界，公开认罪悔改，承认耶稣基督为他们永远的救主。

信徒在基督内的地位

圣经中最为宝贵的金句，是一句短短的句子，“在基督里”，这句子或说与这句子有同等意思的，在新约中记载超过一百三十次之多！

上帝看每个人不是在亚当里就是在基督里。我们自出生，就是在亚当里，亚当过去的一举一动，都与我们有关系。但当我们与基督同钉十字架时，我们在亚当里的老我就结束了，并借着基督的复活我们就有了新生命，上帝使我们在基督里成为新造的人，所以每一个信徒都在基督里。

信徒在基督里的丰盛

每个信徒都“在基督里成圣”。一方面说明，我们与亚当有罪的族根及这罪恶的世界分离；另一方面说明我们在基督里。

在基督里是什么意思呢？在基督里就是分享基督和基督一切所有的。

文本框: 提议你：将上表影印贴在你的墙上

基督现在何处？基督现坐在上帝的右边，祂是上帝新造的人的头。上帝将一切赐给基督，圣经上说，“父爱子，已将万有交在他手里。”（约三35）

因为我们在基督里，所以基督的一切也是我们的，上帝希望我们知道，我们所得的赐福， 都是来自天上的基督，圣经说，

“愿颂赞归与我们主耶稣基督的父上帝，他在基督里曾赐给我们天上各样属灵的福气。”（弗一3）

这节经文说明上帝把基督里的一切属灵福气赐给我们，“一切”是个量词，意思就是所有一切，不论是基督本身或是属基督的，因我们在基督里，一切都赐给我们了。这些福气是属灵的，是天上的，是属上帝新造的人的。

有一事物体系，是肉眼能看见的、会过去的；另外有一事物体系是肉眼看不见的、灵里的、是上帝新造的人的国度，而尊贵荣耀的耶稣基督，便是这国度的元首。这国度是纯全、荣耀和完美的，因它属上帝。

这荣耀的体系是永恒、永不过去，圣经说，“但愿他在教会中，并在基督耶稣里得着荣耀，直到世世代代，永永远远。”（弗三21）

这样，我们是属于这世界的一切还是属于荣耀的一切呢？我们是属于荣耀的一切的，是属于上帝新造的人。如果我们希望在上帝新造的人中享受新的生活，我们必须热衷于上帝新造的事物中，使徒保罗说，

“原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。”（林后四18）

今日，基督已经统管这荣耀的国度，这虽是肉眼不能看见的，但上帝希望我们将眼目放在这个国度上，经上说，

“所以你们若真与基督一同复活，就当求在上面的事，那里有基督坐在上帝的右边，你们要思念上面的事，不要思念地上的事。”（西三1、2）

总结

每个信徒都已经与基督耶稣同钉十架，是分别为圣归于上帝，属于上帝新造的荣耀的一切！

感想

上帝之道有一伟大原则，贯穿于整本圣经，就是上帝常常将他的子民从不虔不信世界中分别出来，当上帝呼召亚伯拉罕时，祂要他离开本族本家，到上帝所指定的地方去。

上帝同样将挪亚从当时不道德，不敬虔的世界中分别出来，然后，上帝用洪水灭了当时的世界，除了挪亚一家在方舟中得救外，其他一切都灭亡了。当挪亚出方舟后，他们一家及其他被救的一切，在一个清新的世界中，开始新的生活。

上帝亦是同样将以色列人从不道德不信的埃及分别出来，祂将他们从“死亡”中拯救出来，开始一个新的生活。上帝救他们过红海时，海水象墙两边竖立，让以色列人经过干地。当法老的军队也跟着以色列人走下红海时，上帝却使海水恢复原样，这样就将法老的军队全军覆没。

上帝拯救我们，借着我们与基督的同死，同埋葬及同复活，祂救我们脱离这不信的世界，脱离撒但管辖的世代。

在我们还是旧人时，亚当是我们的头及一切的根源。我们接受他所有的一切。但大能的上帝却带领我们脱离亚当进入基督。圣经说，

“你们得在基督耶稣里是本乎上帝……”（林前一30）

基督是属天的，我们也因祂成为天上的子民，我们分享祂的一切。

人的品德是遗传。亚当是老我的头及一切来源。那些未得救的人，就是属亚当，这些人承受亚当的一切，圣经说，

“头一个人是出生于地，乃属土；第二个人是出于天，哪属土的怎样，凡属土的也就怎样。”

（林前十五47、48）

上帝将我们放于基督里，基督是一切的源头，是新造的人的头。我们既属基督，就当有属基督的一切品德，圣经说，

“头一个人是出生于地，乃属土；第二个人是出于天，那属土的怎样，凡属土的也就怎样。属天的怎样，凡属天的也就怎样。”（林前十五47、48）

现今，在世界上有两个秩序，那些仍在亚当里的人，是属土的旧人（老我），那些在基督里的，是属于天上的，是上帝新造的人。

上帝对我们说：“如果你们是属我的，是新造的人，一举一动就要有新生的样式。”圣经说，

“人若说他住在主里面，就该自己照主所行的去行。”（约壹二6）

旧约中的亮光

摩西之约

上帝要拯救以色列人离开埃及，祂主要的计划就是要以色列人归向祂。上帝要住在他们中间，成为他们的上帝。

出埃及记前部，就是记载关于上帝和上帝为祂的选民所做的一切。后部分，由十九章开始，是记载上帝选民要如何顺服，听命于上帝，成为上帝所喜悦的子民。

在此，上帝与选民立了一个约。什么是约呢？约就是由两方或两方以上的人同意订下的一些法律规条。圣经就是两个很特别约─旧约及新约。

旧约也称摩西之约，因为上帝透过摩西与其选民立约，摩西被称为旧约的“中间人”，因为他是上帝在以色列人中的代表。

在西乃山上，上帝给摩西十诫，命他刻在两块石板上。同时上帝颁布律法与典章，要成为以色列民社会及宗教生活上的准则。

律法与典章是针对以色列民的，但十诫却是一般的道德律，是上帝为全人类颁布的，圣经称这律为“律法”。这“律法”就是上帝的心意，它告诉我们在上帝的眼中何为对，何为错。

每一个得救的人，都希望遵守上帝的律法，但我们并不是因为守这律法而得救，因为只有一个方法我们可以靠着得救，就是相信主耶稣基督。圣经记载，

“你们得救是本乎恩，也因着信。这并不是出于自己，乃是上帝所赐的，也不是出于行为，免得有人自夸。”（弗二8、9）

旧约的信徒，他们得救是靠向前看，仰望未来的救主；而今日的信徒，得救是往后看，信靠为我们死在十架上的救主基督。

首先，上帝就是我们的救主，因祂爱我们，甚至将祂的独生子赐给我们，为我们死在十架上。上帝是为了祂的子民，祂也为着我们往后的生命，使我们得着永远的福分。

当我们的灵安藏在上帝的国里时，我们是靠着上帝的恩典，以顺服的心，成就祂在我们身上的工。我们不要想错了，以为我们从上帝那里取得一切，而却没有什么给上帝。其实我们是成就祂的工。圣经记载，

“我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝预备叫我们行的。”

（弗二10）

上帝为什么颁布律法？

在颁布十诫以前，上帝温和的降临在以色列民中间。摩西上西乃山见上帝时，上帝对他说：“今日你要看见我在埃及人身上所作的，及我如何使你稳坐鹰的翅膀，带你到我的面前来。”

上帝打败他们的仇敌，又拯救他们离开为奴之家的埃及地。上帝使他们“如稳坐鹰的翅膀”，将他们带到自己面前。上帝说，“我拉着他们祖宗的手，领他们出埃及地的时候……”（耶卅一32）

另一处经文记载，“以色列年幼的时候我爱他，就从埃及召出我的儿子来，先知越发招呼他们，他们越发走开，向诸巴力献祭，给雕刻的偶像烧香。我原教导以法莲行走，用膀臂抱着他们，他们却不知道是我医治他们。”（何十一1-3）

上帝抱祂的子民如同抱婴孩一样，又拉着他们的手让他们学习走路。当他们趺倒时，上帝耐心及温柔地教导他们一步一步地靠祂而行。

这就是上帝对我们每一个人的态度，上帝以丰盛的爱爱我们。用双手扶持我们，一步一步地教导我们，使我们满有信心走到祂面前。圣经说，

“永生的上帝是你的居所，他永久的膀臂在你以下。”（申卅三27）

上帝对于祂子民所要求的，第一就是顺服。上帝说，

“如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民；因为全地都是我的，你们要归我作祭司的国度，为圣洁的国民，这些话你要告诉以色列人。”（出十九5、6）

很多人不了解上帝为何要颁布十诫。有些人以为只要遵守十诫就得救，但其实没有任何一人能靠守律法而得救。那么，如果人不能因守律法而得救，上帝为何要颁布律法呢？上帝颁布律法，有下列几个原因：

1． 这律法能告诉人类什么是上帝所喜悦的，律法是上帝心意的表达。它能告诉我们，上帝如何判断对错，这律法也告诉我们上帝是圣洁和公义的。

2． 这律法能告诉人何为罪，如果我们没有上帝的律法，我们并不知道什么是罪。圣经说，“因为律法本是叫人知罪。”（罗三20）

3． 这律法告诉所有人都是罪人，他们全需要基督成为他们的救主。圣经说，“这样，律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义。”（加三24）

第一诫

“我是耶和华你的上帝，曾将你从埃及地为奴之家领出来，

“除了我以外，你不可有别的神。”（出二十2、3）

上帝在赐下十诫之前，祂说，“我是耶和华你的上帝，曾将你从埃及地为奴之家领出来”，“耶和华”一字是“上帝”的希伯来文，这是上帝作为拯救者的名称。在希伯来文中，上帝的圣名都是“耶和华”。

耶和华上帝，是救主上帝，是祂子民的救赎者及带领者，祂对与祂立约的子民颁布律法，这些子民是祂从他们为奴之地拯救出来，只有被救赎的子民，才能顺服并爱他们的上帝。

十诫第一条诫命是：“除了我以外，你不可有别的神。”（出二十3）只有一位真神，就是耶和华上帝，是亚伯拉罕、以撒、雅各的上帝，只有祂能住在我们心中。

当一个罪人悔改归向上帝时，也就是上帝得着这人的灵魂，住在这人心中之时。圣经说，当地上一个罪人悔改时，天上到处都要欢乐。

我们让救主上帝住在我们心中，上帝就赐福给我们，我们必须爱上帝比爱其他人更甚，我们爱上帝应比爱钱财更多，也比爱你的事业，爱你的享乐或其他一切更多更多。

在任何人或任何事物的心目中，上帝不能放第二位。我们因祂独生子的宝血得蒙救赎。祂要在我们心中居首位，掌王权。

如果其他事物占据我们心中，吸引我们的注意力，以至于上帝不能在我们心中居首位，掌王权。那么，这些事物就会成为我们心中的“神”了。

我们每人应抚心自问，“我们是不是完全让上帝在我们心中居首位呢？有没有任何人或任何事物，令我们爱他们多于爱上帝呢？有没有任何人或事物能吸引我们的注意力，让其置于上帝之上呢？”上帝说，“除我之外，你不可有别的神”

上帝在我们心中，广施慈爱及恩典，我们可以说上帝将祂的心给了我们，为要得着我们的心，人在相信基督为他的救主时，也就是让上帝住在他的心中，这人心中必定充满喜乐。圣经说，

“你要尽心，尽性，尽意，爱主你的上帝。”（太廿二37）

第二诫

“不可为自己雕刻偶像，也不可作什么形象仿佛上天、下地和地底下、水中的百物。不可跪拜那些像；也不可事奉它，因为我耶和华你的上帝，是忌邪的上帝…”（出二十4、5）

第一诫命告诉我们，除了上帝以外我们不可有别的神。第二诫命告诉我们，不可为自己雕刻去偶像代替上帝，更不可敬拜它或事奉它。

第二诫命涉及“上帝是个灵”这一事实，我们不能看见祂，也不可触摸祂。当上帝对以色列人说话时，他们看不见任何形象。上帝的子民闭目向上帝祷告是对的，是有益的。他们希望当同上帝交通时整个世界是被关在他们心们之外而不受影响。所以主耶稣说，

“上帝是个灵，所以拜他的，必须用心灵诚实拜他。”（约四24）

上帝憎恨偶像，因这些偶像掠夺了上帝独享的敬拜。我们不应向一切可见的，可摸的，或感觉到的事物屈膝。圣经说，

“当拜主你的上帝，单要事奉他。”（太四10）

我们应当提高警觉，除了人手所造的偶像外，还有一些是非人手所造的。所以在我们生活中，无论任何代替上帝的事物，都是偶像。

很多人以金钱为偶像，为金钱而活，成为金钱的奴隶。有些人以享乐为偶像。无论任何事物，如果代替上帝，或存在于你和上帝之间的，都是你生命中的偶像。在圣灵启示的亮光中，我们了解使徒约翰在其书信上写道“小子们哪，你们要自守，远避偶像。”（约壹五21）

上帝是不会接受我们有三心二意的事奉的。耶稣说，“一个人不能事奉两个主”。上帝拒绝成为众神之一，即便是做众神的首领。祂说，“我是耶和华，这是我的名，我必不将我的荣耀归给假神，也不将我的称赞归给雕刻的偶像。”（赛四二8）

多么的奇妙！关于这条诫命，上帝说“因为我是主你的上帝，是忌邪的上帝。”这是上帝真诚的爱的言语。祂说，“我是多么的爱你们，因此我也希望你们完全地爱我。”

我对上帝的爱真能完全吗？是的，当然可以！这对上帝来说是多么的宝贵！当人问耶稣诫命中那一条最大时，祂回答说，

“你要尽心、尽性、尽意，爱主你的上帝，这是诫命中的第一，且是最大的。”（太廿二37、38）

第七课 问题

1． 上帝的计划是

a. 从亚当有罪的家族中呼召出人来归向上帝，然后使他们合成为一个属灵的身体。

b. 教导人们如何活得更好

2． 天上的教会是

a. 自五旬节至这世代的末了的所有信徒所组成

b. 天使及天上其他活物所组成

3． 地方教会是

a. 信徒在地上汇集的建筑物

b. 被召信徒在本地某地方的聚会

4． 人们如何能成为上帝呼召的信徒

a. 只要到参加教会的讲道会或奋兴会

b. 只要相信福音及接受圣灵

5． 初期教会信徒聚会在

a. 犹太教堂

b. 在某信徒之家

6． 在耶稣基督里成圣之意是

a. 成为比平信徒高级的信徒，

b. 在基督里分别为圣，归于上帝

7. “圣徒”一词用在

a. 所有被上帝呼召的信徒

b. 只有那些死后得到尊崇的信徒

8. 受洗是一个圣礼

a. 借这圣礼洗去我们的罪

b. 是象征我们与基督同死、同埋葬、同复活

9．上帝看所有人类是

a. 或在基督里，或在亚当里

b. 祂的儿女

10．在基督里之意是

a. 分享基督的一切

b. 成为特别高级的信徒


第八课 永远赦罪

第八课

永远赦罪

读经：徒十三14-39

金句：“所以弟兄们，你们当晓得：赦罪的道是由这人传给你们的。你们靠摩西的律法，在一切不得称义的事上，信靠这人，就都得称义了。”（徒十三38、39）

亲爱的朋友，

上帝希望祂的子民明白，他们已得赦免，在上帝与他们中间没有任何拦阻。

当我们要来到主的面前时，我们最大的需要就是罪得赦免，我们必需要知道上帝已经赦免我们所有的罪。

赦罪之意就是上帝已将我们的罪除去，不再在我们里面。惟有耶稣能除去我们所有的罪。当施洗约翰第一次见到耶稣时，他说，

“看哪，上帝的羔羊，除去世人罪孽的。”（约一29）

赦免从上帝而来

所有一切的罪都是与上帝为敌的，我们犯罪就是得罪上帝，而只有上帝才能有权能赦免我们。没有任何人能有赦罪之权力，圣经说，

“主，我们的上帝，是怜悯饶恕人的……”（但九9）

许多时候，当我们想到罪要得赦免时，我们只想到我们本身及本身的需要，很少想到上帝赦罪的莫大恩典。

我们犯罪得罪上帝，但在上帝满有饶恕，祂希望我们明白，祂是多么希望我们所犯的罪得到赦免！上帝在对我们的赦免上并不吝啬。上帝的赦免是荣耀的，是不需付代价而且完全的。

赦免的基础是宝血

上帝公义的赦免我们的罪。这公义的基础是上帝的独生子及祂为我们的罪所流出的宝血。由于基督为我们的罪付上了完全的赎价，上帝也就能公义地赦免我们。上帝并非不理会我们的罪，祂是透过祂儿子所流的宝血，视我们为无罪，赦免我们。主耶稣说，

“因为这是我立约的血，为多人流出来，使罪得赦。”（太廿六28）

整本圣经中，只有一个是赦罪的根基，就是基督的宝血。所以我们必需警惕任何离开基督宝血的教训，或减低基督宝血的功效的道理。圣经说，

“…若不流血，罪就不得赦免了。”（来九22）

在天上，救赎之歌是歌颂耶稣的，歌颂祂流出的宝血、救赎的大能。

“你配…因为你曾被杀，用自己的血从各族、各方、各民、各国中买了人来，叫他们归于上帝。”（启五9）

透过耶稣基督得赦罪之恩

上帝透过使徒保罗给了我们一个重大的宣告：

“所以弟兄们，你们当晓得：赦罪的道是由这人传给你们的，你们靠摩西的律法，在一切不得称义的事上信靠这人，就都得称义了。”（徒十三38、39）

我们应定睛在救主身上，因在祂里面我们得以完全，靠着耶稣的圣名，我们的罪得到赦免。只有祂是永恒的，是过去、现今及将来的，是上帝所喜悦的。在赦免我们的罪上，祂已完全荣耀了上帝，只有祂是为我们所有的罪死在十架上。

当耶稣基督在十字架高呼“成了”时，我们已得赦免的伟大工作便完成。现在这件工作的所有价值已在祂的身上体现出来。圣经说，“赦罪之道是由这人传给你们的。” （徒十三38）

上帝已将祂儿子给了我们，宣告我们的罪得赦免。基督是人与上帝之间唯一的中保，祂是救主，且是唯一的救主，圣经说，

“除他以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。”（徒四12）

所有相信的人都得赦免

基督为我们所做的一切完美的工，借着信靠祂我们可以得到，圣经说，“所以弟兄们，你们当晓得：赦罪的道是由这人传给你们的。你们靠摩西的律法，在一切不得称义的事上，信靠这人，就都得称义了。”（徒十三38、39）

那些相信耶稣的人被称为义，他们“就都称义了”这意思是说，所有罪都得赦免。借着相信祂的独生子，上帝以绝对的恩慈，宣告我们每一个人的罪都得赦免了。

基督能使上帝喜悦，上帝对我们说，“接受我的儿子，进入我喜乐之处，我不计较你的罪，因基督在我面前使我喜悦，我邀请你进入我之处。”

赦免是永远的，是彻底及完全的。

上帝对信徒的赦免是彻底及完全的，上帝的道说，“赦罪的道是由这人传给你们的。”上帝赦罪之恩，并不是部分的。祂并没有说，按着你相信的日子长短，而计算你能得到多少赦罪之恩，或是说，只赦免那些你悔改的罪，不是的。上帝说，“罪得赦免”。

上帝的赦免是彻底及完全，一切的罪，我们视之为一，就是所有信徒过去，现在与将来的罪都已得赦免。当你罪得赦免时，就是得到永远的赦免，否则我们怎会知我们的罪在何时获得赦免，又何时未得赦免？

有些人或许会怀疑，他想，上帝能赦免我的过去及现在的罪，但祂如何能赦免我还未犯的将来的罪呢？

当基督死在十架时，祂是为你某些罪而死吗？当然不是，是为你所有的罪，包括你未来所犯的一切罪。

一切的罪，当视之为一件事。当你罪得到赦免，就是得到永远的赦免。上帝的赦免是永恒的，是不改变的，圣经并没有记载上帝只赦免你今日的罪，明日的则尚未赦免。

赦免我们是上帝的喜乐

上帝是一位救主上帝，所以祂是乐于赦免人的罪，撒但将很多错误的思想， 放在人心中，目的使人误解上帝。耶稣来，就是要向我们表明上帝是怎样的，让我们多了解上帝。

耶稣用比喻解释上帝的福音，比喻就是使用“地上的故事，但却含有天上的意思”，在路加福音十五章，我们可以看见圣经记载了“浪子的故事”来作为比喻，故事中的慈父就是代表天父，而那浪子就代表我们。

在这美丽的故事内，一个父亲有两个儿子，小儿子问父亲索取他应得的遗产，然后离开家庭往别的地方去了，在那里他任意放荡，浪费钱财。当这小儿子耗尽他所有的一切，而又遇到地方有大饥荒，他只有替人家看猪。他甚是饥饿，以至于想拿平时用来喂猪的豆 [image] 荚充饥。

这时他想起自己的家，又想到父亲，就对自己说，“我父亲有许多仆人，也有很多粮，而我却在这里等死吗？不要，我要起来，回去父亲那里，然后对父亲说，‘父亲，我得罪了天，也得罪了你，从今以后，我不配为你的儿子，请你把我当作雇工罢！’”

于是，他真的起来，起身往家里去。在半路，他一直在想他父亲会接受他吗？他父亲会原谅他吗？他父亲会不会因为他之前的所作所为就把他赶走呢？

他父亲如何接待他呢？耶稣在这里说，“相离还远，他父亲看见就动了慈心，跑去抱着他的颈项，连连与他亲嘴”，就在此刻，这个浪子，立刻明白了他已经得到父亲的彻底及完全的赦免，他更知他的父亲对他是何等的仁慈。因他的悔改，父亲对他说，“我爱你，我爱你。”

这个美好的故事中，耶稣向我们显示，当我们向天父认罪悔改时，天父是怎样接待我们的。祂的赦免是彻底及完全的，上帝赦免我们所显出的喜悦，远大于我们得赦免的喜乐。

当我们得知上帝以慈爱的心对待我们时，这一刻是何等的奇妙。上帝时刻都是为了我们。上帝对我们的赦罪，就显出上帝无穷的爱不断临到我们。上帝将我们抱入怀中，就象那父亲以双手将浪子抱入怀里，然后对我们说，“我爱你！我爱你！”，是多么的奇妙啊！

赦罪的确据

信徒们常常说，“我总觉得我罪并没有得到赦免。”但我们需要知道，赦罪并不是我们的感觉，而是上帝的心意。

一个年青的女孩总觉得自己的罪未得赦免，有一女士来辅导她，那女孩困惑地说，“但我想我应该有某些感觉或有些突然而来的亮光才对。”

那女士指着年青女子手上的圣经中有关确据的章节说，“这便是你所需要的亮光”，那年青女孩欣然明白，喜乐与平安是要仰望上帝的话。

我们需要将这种凭感觉的态度，转向仰望上帝的信实及祂的话语。不论你的感觉如何，上帝就是上帝，永不改变，祂的道就是真理。我们知我们的罪已得赦免，因为上帝在圣经上已明说，

“众先知也为他作见证，说，‘凡信他的人，必因他的名得蒙赦罪。’”（徒十43）

上帝是救主上帝，祂“因为基督的缘故”赦免我们。因着基督和祂的作为，上帝对每个信徒说“你的罪蒙赦免”。这使我们可以说，“上帝已经永远的赦免了我的罪，因为基督已成就了上帝的要求。”这是不容置疑的。

赦罪的果效

这样，有人会说，“如果信徒的罪永得赦免，那么无论我们做什么坏事，做不当的行为也不成问题了，因为我们的罪常蒙赦免。”

当上帝拯救我们时，祂在我们心中动了恩典的工，就是万事都以讨上帝的喜悦为念。圣经记载，上帝说，

“…我要将我的律法写在他们心上，又要放在他们的里面。”（来十16）

信徒遵行上帝的旨意，因此满有喜乐。但我们对罪已得赦免的认识也会使我们常常忽视了我们对罪的存在。圣上记载着说，

“但在你有赦免之恩，要叫人敬畏你。”（诗一零三4）

信徒当知道，他所有的罪都蒙赦免。另一方面，圣经并没有说，信徒身上没有罪。其实当我们得救之后，我们仍有肉体，这肉体是带着从亚当而来的罪性的本质。圣经说，

“我们若说自己无罪，便是自欺，真理不在我们心里了。”（约壹一8）

再者，没有一个信徒能说他不会受试探或不会陷入罪的捆绑。相反的，他应提高警觉，免得跌倒，免得受罪的欺骗及魔鬼的引诱。圣经严厉的警告我们，不要爱这世界及属世的事，不要转向肉体的情欲，因为“肉体的情欲是与灵魂为敌的”。

我们不要骄傲，不要自夸，以为我们不会受试探及罪的引诱，相反的，我们应该谦虚自己，常常依靠主，才能得胜。

主耶稣在主祷文教导门徒祷告说，“不叫我们遇见试探”，主之所以教导我们这样祷告，因为知道我们每一个人，在其生命中必有软弱之处。在某方面的试探就会控制我们，所以我们必需向上帝祷告，求主不要让我们陷于罪中。

如果我们已经明白，我们的罪得蒙赦免，且得上帝的赐福，我们就不要让任何事物拦阻我们与上帝相交，我们必须憎恶罪恶，设法逃避它，离开它，而且要向主常常祷告说，“不要叫我们遇见试探，救我们脱离凶恶。”（太六13）

当一个信徒陷入罪中

当我们信靠基督为我们的救主时，我们的罪就已经蒙赦免，永远的赦免。当我们得救时，上帝的赦免就临到我们，永不取回。

圣经提到另外一种赦免，我们称之为“团契中的彼此赦免”。

当一个信徒陷入罪中，他并不是失去上帝永远赦罪之恩，他也不会断绝与上帝的关系。他永远是上帝的儿女，但他却失去与上帝毫无阻碍的相交生活。

当上帝的儿女陷在罪中，便成了他与天父之间的事。虽然儿女犯了罪，但上帝仍然爱他们，甚至还为他们预备一个保障，上帝的道记载，

“若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。”（约壹二1）

对犯罪的信徒来说，我们只要向上帝认罪悔改。当我们向上帝认罪悔改时，我们与上帝的相交便恢复了，圣经说，

“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”（约壹一9）

如果上帝的儿女不认罪悔改，反而不断做令上帝不喜悦的事，他因此会得到上帝的惩罚。被上帝惩罚是件严重的事，我们怎么可能安枕无忧呢？

上帝常希望赦免他儿女的罪，但请记得，我们那些被上帝所赦免的事是不讨祂所喜悦的！我们还会继续做些不讨上帝喜悦的——但祂仍然会赦免的事吗？

永远赦罪之恩

上帝希望我们知道，我们是一个已蒙祂赦免的人，祂要我们了解一件事实，就是我们获得的赦免是永远的，因此，我们也可以享受如大卫在诗篇卅二篇所描述的一样，

“得赦免其过，遮盖其罪的，这人是有福的。凡心里没有诡诈，耶和华不算为有罪的，这人是有福的。”（诗卅二1、2）

圣灵亲自为我们得蒙赦免作见证，这是奇妙的圣工之一。圣灵是见证我们所犯的每一件罪恶，但对那些有了基督作他们救主的信徒，圣灵怎样说呢？祂说“我不再记念他们的罪愆，和他们的过犯。”（来十17）

对一个未得救的人来说，当他的罪未得赦免时他却以为他的罪已蒙赦免，这会成为一场悲剧。但对上帝的儿女来说，他们的罪已得赦免是千真万确，用不着怀疑。

我们的罪得到完全的赦免，是全然因为基督和祂为我们所做的一切。我们在基督里，罪得蒙赦免。圣经说，

“我们藉这爱子的血得蒙救赎，过犯得以赦免，，乃是照他丰富的恩典”。（弗一7）

这节经文告诉我们，我们得救赎是“藉这爱子的血”。“救赎”之意是什么？救赎的意思是“付出赎价然后才得脱离”。我们是被拯救脱离撒但国度的，基督以宝血为我们付上代价。救赎之意也是说，我们已经脱离撒但国度，到一个新的地方去。

作为一个得蒙赦罪之人，我已与上帝同在新的地方。我站在基督的动工之地。亚当时的老我，已经钉在十架上结束，我现在与基督同在新的地方，是属基督的，是上帝新造的人里的一分子。

上帝并不因我是谁或我做了什么而看顾我。祂看顾我是因着基督和基督为我所做的一切。因此我可以说，“在基督里，我是上帝的儿女，是一个永蒙赦罪的人”。

上帝不希望我们仍拥有过去失败的经历，祂希望我们在基督里享受祂的恩典。我们的罪已蒙上帝赦免，上帝不再记念我们的罪，一切都因着耶稣基督完成了上帝的要求。圣经说，

“因为他[基督]一次献祭[分别为圣归上帝]，便叫那得以成圣的人永远完全。”（来十14）

总结

上帝希望祂的儿女心中快乐，能自由、无牵无挂地来到祂面前，并且知道自己罪已蒙赦免。

感想

我们既已蒙上帝永远赦罪的恩，成为祂的儿女，就最少有两件事必须在生活行为上表现出来，我们必须有感恩的心及饶恕的心。

1. 感恩的心

忘恩负义─是不感恩的，不感恩就是一个大罪，当一个基督徒停止向上帝感恩时，他就是在一个慢慢离开上帝而步向沉沦的路上了。

上帝要我们心中充满感恩，圣经说，

“凡事谢恩，因为这是上帝在基督耶稣里向你们所定的旨意。”（帖前五18）

2. 饶恕的心

有一回，彼得问主说：“主，如果我弟兄得罪我，我当饶恕他几次呢？到七次可以吗？”耶稣回答说，

“我对你说：不是到七次，乃是到七十个七次。”（太十八21、22）

耶稣的意思不是说我们要饶恕人只到四百九十次或更多些。祂是对彼得说，“我希望你常常有饶恕人的心，饶恕他人是永无止境的。”

耶稣告诉众人一个比喻，有一个王跟他的仆人计算，有一仆人欠这王一万银子，约今日的三亿元，这仆人根本就无法偿还这笔债项，所以王就下令这仆人要卖去他所有的来偿还。那仆人就伏服在王面前，求王怜悯，这王就动了慈心，免去这仆人的债，不用他偿还。

这仆人就离开了王，出去碰到一个穷人，这人欠他约十五元。他抓住这人的颈项，对他说“快偿还我的债！”那人无法偿还这债，便伏服在地，求这仆人施慈心，但这恶仆人却不肯，还将这穷人下在监里。

当其他仆人将这恶仆人的所作所为告诉王时，王非常恼怒，便命人叫那仆人来，对他说，“你这恶奴才，你央求我，我就把你所欠的都免了，你不应当怜恤你的同伴，象我怜恤你吗？”（太十八32、33）

我们就象那欠主人三亿元的大恶仆一样，我们欠罪的债，根本无法向上帝偿还。但上帝以祂的仁慈，赦免我们所欠的。我们岂不也应当赦免别人欠我们的么？圣经说，“并要以恩慈相待，存怜悯的心，彼此饶恕，正如上帝在基督里饶恕了你们一样。”（弗四32）

旧约中的亮光

第三诫

“不可妄称耶和华你上帝的名”（出二十7）

什么是“妄称上帝的名呢？”其意是说不可以随意的用上帝的名去咒诅别人，或指着上帝的名轻率地起誓。

上帝的伟大庄严的，祂的名也是一样。圣经说，“圣洁及尊荣是我的名”，耶稣教导祂的门徒祷告说，“我们在天上的父，愿人都尊你的名为圣[圣洁]”。

上帝绝不容许人随便使用祂的圣名，对于一个国家的国旗显露不敬是一个极其严重的冒犯。何况是对上帝的名？我们岂可与上帝的仇敌为伍，对上帝的名不尊重，不敬畏。圣经说，

“你的仇敌也妄称你的名。”（诗一百卅九20）

有些人以耶稣基督的名来开玩笑，或是只用于咒诅别人，这是非常不敬畏的。因耶稣是上帝的儿子，这样妄称耶稣基督的名是大罪。

有些人说他们妄称上帝之名，不是有意的，是随便说说罢了。上帝绝不容许人随便拿祂的名字来玩耍。例如，你偷了一个人的手表去卖，且用掉那些金钱，当这个人发觉是你偷了去，你对他说，“不错，是我偷了你的表，而且卖了，钱也花光了，但我并没有什么意思的。”你想着个人会接受你的解释，原谅你吗？上帝也是一样。上帝会接受你这样的解释吗？有一天，我们各人都要向上帝交代我们所讲的一切的话语。主耶稣说，

“我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来。”（太十二36）

有些人这样解释说，他们指着上帝的名起誓，只是习惯性罢了，没有什么意思的。其实这更糟，证明这些人长久以来，常常以这方式妄称上帝的名，不尊重，也不敬畏上帝的名。上帝会接受这些人的解释，认为他们只是习惯罢了吗？不会的，上帝绝不会接受这样的解释，圣经说，

“妄称耶和华名的，耶和华必不以他为无罪。”（出二十7）

为了补救我们对上帝名的咒诅及妄称祂名的罪，我们只有尽心去爱主上帝，因为你爱上帝，你就不会对祂名字不忠不敬。大卫是以色列的最伟大的君王。他说，

“耶和华我的磐石，我的救赎主啊，愿我口中的言语，心里的意念，在你面前蒙悦纳。”（诗十九14）

第四诫

“当记念安息日，守为圣日。”（出二十8）

你希望连续工作五十天而没有休息吗？我相信我们所有人都会说“不希望，我真不愿意这样工作，我需要一些休息的时间”。

那伟大的创造者，智慧慈爱的上帝创造了我们，并供给我们身体上的需要，包括休息。祂命定一周之内需要有一日定为休息之日，且是敬拜之日，这是为了人类所需要的。主耶稣说，

“安息日是为人而设立的，人不是为安息日而设立的。”（可二27）

“安息日”一词，其意是“休息”，上帝用六日创造天地，第七日歇了祂的工。当我们说上帝歇了祂的工。当我们说上帝休息了，并不是说上帝累了，需要休息，而是上帝创造完了万物，万物都是美好的，祂才歇了祂创造的工。

上帝赐福第七日，定为圣日，是让我们休息。上帝对我们说，“当记念安息日，守为圣日。”上帝定这日为安息日，目的是要我们在这日休息及敬拜祂。这日是圣日，不是假日。在这天，我们应避免作工，免得我们被阻延，不能敬拜上帝。

主耶稣教导我们，若有什么必须的，危急的，在安息日可以做。但当时的宗教领袖们却不同意主耶稣所说的，他们还拿耶稣在安息日治病为把柄，要控告耶稣。但耶稣却说，

“在安息日作善事是可以的”（太十二12）

在旧约时代，上帝的子民守今日的星期六为安息日，为第七日，在新约时，门徒将七日的第一日，即今日的星期日，守为圣日。圣经说，

“七日的第一日，我们聚会擘饼[进行吃主的晚餐]的时候，保罗因……就与他们讲论。”（徒二十7）

一周的第一日，象征着完全新的开始。耶稣就是在七日的头一日由死里复活的，成为上帝新造的人的头。

当耶稣从死里复活，祂首先向门徒显现的，就是在星期日。想一想，那日对耶稣来说是有什么的意义？让我们心中定一周的第一日为圣日，这样可使我们与基督相连。

第五诫

“当孝敬父母，使你的日子在耶和华你上帝所赐你的地上得以长久。”（出二十12）

上帝非常关心我们如何对待父母。祂命令我们要孝敬父母。“孝敬”父母的意思就是爱他们，尊敬他们，和顺服他们。

我们为什么要孝敬父母呢？因为这是上帝的诫命。

在家中，父母就象征上帝的权威。上帝安排父亲在上帝之下为一家之主，妻子是属于丈夫，而儿女是属于父母。

上帝对我们说，“要孝敬你的父母”。这诫命是有时间性的。有一日，你的父母会离开这个世界，如果你一直都未付出他们生前应得的敬爱，那日来临，你会感到非常痛苦难过的。所以应当趁父母还在时就爱他们，尊敬他们。

上帝对于儿女如何对待父母是非常关心的，这孝敬父母的诫命在新约都有出现。上帝给这诫命带来一个应许，在新旧约中，上帝应许孝敬父母的人可的以长寿。能够长久在世事奉主是何等的权利，我们应该竭力向主祈求这权利。

第六诫

“不可杀人。”（出二十13）

首先，让我们看看这诫命没有禁止我们什么。它没有禁止我们为了食物而宰杀牲畜，它并没有禁止我们为了自卫而杀人，它并没有禁止我们合法地将杀人犯处死。上帝曾亲自颁布杀人的要以命还命，祂说，

“凡流人血[杀人]的，他的血也要被人所流。”（创九6）

这诫命的意思是，“你不可以杀人”，当然在日常生活中，大多数人都不会杀人，但上帝说如果我们憎恨一个人，这就是杀人了，是违犯这条诫命了。

圣经说，杀人的罪，是由心开始。耶稣说，

“因为从里面，就是从人心里发出恶念、苟合、偷盗、凶杀……”（可七21）

上帝看透人心，我们心中充满憎恨是何等的罪。圣经说，

“凡恨他弟兄的，就是杀人的。”（约壹三15）

基督命令凡相信祂的人，都要彼此相爱，祂说，

“你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。”（约十三35）

第七诫

“不可奸淫。”（出二十14）

起初上帝创造一男一女，在生活上他们是彼此委身的。这是婚姻的常规，是上帝设立的。

上帝创造人时，还赐给夫妻有性的生活。使他们能彼此满足欢愉及生儿育女，繁殖下一代。借着夫妻彼此的性爱，他们能够体验彼此相爱，满足彼此间的需求。这是上帝对婚姻所赐福的莫大恩典。为了保障这婚姻的恩典，上帝颁布这条诫命-“不可奸淫。”

这诫命禁止一切不正当的性行，奸淫就是在婚姻以外，与其他人发生性行为。通奸就是未婚男女的性行为。这些性行为都是上帝所咒诅的，是犯了一切淫乱的罪。

上帝看人，不象人看人，人是看外表的，上帝不只看外表行为，也看我们的内心，看我们的思想及心里的意图。我们不需要真正有了不正当的行为，才算是犯了奸淫。只要我们心里看见了妇女就动了淫念的，就是犯了十诫的第七诫了。耶稣说，

“只是我告诉你们：凡看见妇女就动了淫念的，这人心里已经与他犯奸淫了。”（太五28）

第八诫

“不可偷盗”（出二十15）

偷盗就是你未得别人同意，就拿了不属于你东西。让我们思想一下偷盗的几方面：

1） 偷盗就是偷盗，不论你所偷的东西是否有价值。

2） 偷盗就是罪，不论有没有人看见你所作的。

3） 你偷取一个有钱人的东西所犯的罪，也和偷取一个穷人的罪一样。有些人想，我不是偷别人的东西，我只是在一间大公司或政府部门拿取一些用品吧了，怎算偷盗？其实这也是偷盗，也是犯了罪。

还有一些其他偷盗的方式，我们应注意的，免得我们犯了诫命也不晓得：

例如一个学生在考试时偷看，他就是偷了不属于他的资讯。如果一个人发觉别人找赎给他多了而充作不知，据为己有，这也是偷盗，一个人不偿还他的债也是犯了偷盗的罪。

如果你犯了这偷盗的罪，不错，上帝是可以赦免你的，但上帝要你先与被偷的人和好，然后才得赦免。

当一个人悔改信主后，他第一件事要做的，就是要与那些你曾得罪他们的人和好，否则你不能得到完全的赦免。

十诫

I 你不可有别的神

II 不可为自己雕刻偶像

III 不可妄称上帝的名

IV 当守安息日，定为圣日

V 当孝敬父母

VI 不可杀人

VII 不可奸淫

VIII 不可偷盗

IX 不可作假见证

X 不可贪婪

第八课 问题

1. 我们罪蒙赦免是

a. 在上帝的心中

b. 在于我们的感觉

2. 当我们承认基督为救主时，上帝就赦免我们的罪，因为

a. 祂可怜我们这等罪人

b. 祂看到了基督为我们的罪而流出的宝血

3. 我们的罪蒙赦免是通过

a. 教会中的主理牧师有权赦免我们的罪

b. 耶稣基督

4. 赦免是上帝的恩赐，为了赦去

a. 所有信徒过去，现今或将来的罪

b. 只是过去的罪

5. 有关信徒赦罪之恩

a. 我们不能确定我们的罪已蒙赦免

b. 我们能够说，“因为在基督里上帝已经完全赦免了我们的罪”

6. 上帝是救主上帝

a. 祂喜悦赦免

b. 当我们活出改过的生活时祂才赦免我们

7. 当信徒犯罪时

a. 他会失去永恒的赦罪之恩

b. 他不会失去永恒的赦罪之恩，但他却失去了与天父毫无阻拦的相交的关系。

8. 若我们蒙福而知道我们所有罪已蒙赦免

a. 我们就不希望有任何事物阻隔我们与上帝的关系

b. 我们可尽情做我们要做的事，因为上帝已赦免我们一切罪了。

9. 如果上帝的儿女继续犯罪使上帝不悦

a. 他会受到上帝的惩罚

b. 这没有什么大不了，因为上帝已经赦免了他。

10. 如果我是一个信徒，上帝与我相交是根据

a. 我所做的事

b. 基督为我所做的事


第九课 藉祂的恩典得自由称义

第九课

藉祂的 恩典得自由称义

读经：罗三、四

金句：“如今却蒙上帝的恩典，因基督耶稣的救赎，就白白的称义。”（罗三24）

亲爱的朋友，

上一课我们学了关于上帝已经赦免我们一切的罪的荣耀真理。我们得到永远赦罪之恩。因为耶稣基督已经为我们的罪死在十字架上，付了赎价，所以我们的罪才得赦免。

上帝的救恩比罪得赦免更宝贵，上帝不仅赦免我们的罪，而且还称我们为义。

什么是“称义”？

称义一词是法庭用语，上帝就是审判者，一日，一切人类都要在上帝面前受审判。

称义之意就是从上帝的观点审判凡因信耶稣的信徒，上帝都算他们为义了。使徒保罗说，

“所以弟兄们，你们当晓得：赦罪的道是由这人[耶稣基督]传给你们的。你们靠摩西的律法在一切不得称义的事上信靠这人，就得称义了。”（徒十三38、39）

这是上帝单方面无条件地宣告，凡相信耶稣基督的，在一切事上都称为义了。称义并非说我们真的是公义的，而是上帝以祂的观点来看算我们为义了！这并非是说我们已经改变了，而是说我们在上帝面前所处的地位不同了，因我们相信基督，在上帝眼里我们可算为义。

我们以基督的义，站在上帝面前

我们为什么需要称义？

赦罪是奇妙的经历，但我们有比赦罪更大的需要。例如，我杀死了一个虔诚基督徒的儿子，这虔诚的父亲心中可能赦免我，但在这父亲面前，我心里却永不能得平安，因为我杀死了他的儿子。

这同时也是一件法律事件，虽然这父亲原谅了我，但我仍需要因杀人而面临被起诉。

称义之意，就是说对我们的一切控诉都清了。在基督里我们一切都称为义了。“因为基督，我们这所有的信徒，在一切事上都被称义了。”

上帝的旨意是让祂的信徒，在祂面前。毫无拦阻的享受基督。

谁称我们为义？

是上帝本身，就是那位我们得罪，又让我们称义的上帝。只有祂才能称我们为义，其他任何人都不能。

上帝是这宇宙最大的审判者，我们这班有罪的人，因相信耶稣来到上帝的审判台前，惊奇的听到上帝说，“所有相信的都得到称义”。上帝只一次性的宣告取消对我们一切的控诉，被称为义。既然上帝亲自称我们为义，还有谁能控诉我们呢？圣经说，

“谁能控告上帝所拣选的人呢？有上帝称他们为义了。”（罗八33）

我们被称为义的主要因素来自什么？

我们被称义的主要来源是上帝的恩典！上帝的恩典是上帝对罪人的无穷的爱，“因着耶稣基督的救赎”，使罪人得蒙赦免。

圣经上有一描写称义的伟大的金句，

“如今却蒙上帝的恩典，因基督耶稣的救赎，就白白地称义。”（罗三24）

亲爱的朋友，你们必须谨记这金句！要熟读它。“如今却蒙上帝的恩典，因基督耶稣的救赎，就白白的称义。”

请留意上帝称我们为义是何等恩典，祂是使我们“白白”的称义。上帝非常高兴使我们免除任何起诉及应负的债务。对我们所有的控诉都撤了去，我们所有的罪也都除去。上帝将永远的解除信徒们的罪是无可置疑地。

我们被称义的公义基础是什么？

我们被称为义的公义基础是基督为我们流出的宝血，使我们罪得赦。圣经说，

“现在我们既靠着他的血称义，就更要借着他免去上帝的忿怒。”（罗五9）

上帝的公义总是与罪相对立的。但在十架上，耶稣亲身担当了我们的罪，为我们付上了赎价，上帝却能够用祂公义赦免凡相信基督的罪人。当我们相信耶稣时，上帝就因基督为我们付上一切的缘故，息了祂的忿怒。

因为“基督耶稣里的救赎”，上帝就“使人知道自己为义，也称信耶稣的人为义。”（罗三26）

那么，旧约中的，在耶稣来世之前便死去的信徒，他们会怎样呢？旧约的信徒的得救，是因着仰望未来的救主为他们死在十架上的而得；而我们今日的信徒的得救，却是信靠耶稣基督曾为我们的罪死在十架上而得的。

上帝拯救人类的方法永不改变

上帝拯救人类的方法是从不改变的。出于上帝的恩典，我们因信耶稣基督及祂为我们流出的宝血而得蒙救赎。

在称义的事上，我们应做什么？

在十架上基督已为我们完成了大事，我们如何在这件事上得益处呢？在罗马书三章25及26节给了我们答案：

“是凭着耶稣的宝血”

“称信耶稣的人为义”

上帝称那些凡相信耶稣基督的位格及祂为我们所作的工的人为义。圣经说，

“我们既因信称义，就借着我们的主耶稣基督得与上帝相和。”（罗五1）

什么是得救的信心？

得救的信心就是相信上帝关于基督和基督的宝血为我们的罪流出的话。“可见信道是从听道来的，听道是从基督的话来的。”（罗十17）

信心就是看见基督为我们所作的并且信靠祂。圣经说，“耶稣基督降世为要拯救罪人。”（提前一15），耶稣降世所作的事祂完成了吗？是的，祂完成了。祂在十字架上大声喊出“成了！”

基督为我们所作的是完美无缺的。上帝的话已经明明的告诉我们，基督为我们所做的一切。我们相信上帝，是因着基督在十架上为我们成就了一切。

今日，我们不需要基督为我们再做些什么，我们才会得救，因为基督已经成就了一切。我们目前要做的，就是要让这基督的救恩成为你个人的。我们不只相信基督为罪人舍命，我们更要相信基督为我个人而死。使徒保罗说，

“上帝的儿子爱我，为我舍己。”（加二20）

马丁路得说，“基督教，是一个个人的宗教。它不是说‘我们是罪人’而是说‘我是一个罪人’；也不是说‘耶稣是救主’而是说‘耶稣是我的救主’。如果你视这事为个人的事，你便得救。”

回顾我自己的生活经历，我也曾为‘赚取’救恩而努力工作。象大多数的人一样，以为上帝的救恩，一部分由祂成就，另一部分该我努力去完成，所以我拼命做好人，希望取悦上帝，但最终都失败，我的罪还是好象一件二十吨重的物件，重重的压着我。

但当我停下来，不再以努力去‘赚取’上帝的救恩时，我跪在床前祷告主说，“上帝阿，如果你拯救我，就拯救到底，为我成就一切罢！”上帝就听了我的祷告，并接受了原本的我。

当时我并没有特别的感觉，但我却将整件事交托上帝。第二日起床时，我罪的重担没有了，我感到很平安。我知，上帝已经接纳了我。

上帝称那类人为义？

现在让我们来看看，圣经中，一个令你惊奇的真理，“上帝称罪人为义”。圣经说，

“惟有不作工的，只信称罪人为义的上帝，他的信就算为义。”（罗四5）

这真是一句奇妙的宣告，上帝在这里说祂“称罪人为义。”

我们大多数人都会想，上帝应该称“好人”为义，或许祂偶而救救“坏人”罢了！但这金句却说上帝称那些信耶稣的罪人为义，算他们为公义。

上帝用的是什么方法呢？祂有一个原则─“他的信就算为义”。在整本圣经，信就是这唯一的原则，是上帝算人为义的原则。除此，人们没有其他方法可在上帝面前算为义的。

亚伯拉罕是称为“信心之父”。他是如何被上帝算为义或被上帝称义的呢？是“因信”，圣经说，“亚伯拉罕信上帝，这就算为他的义。”（罗四3）

这原则对我们也是是合用的，当我们信耶稣，这信就算为我们的义，在基督的死与复活中，上帝赐给我们一切荣耀的好处。（参罗四19-25）

-----------------------

注：

“罪人”或“不虔的人”一词在圣经上的意思不一定指那些非常明显做坏事的人。在圣经来说，“罪人”一词是指与上帝恩典生活无分的人，与上帝分离的人。任何人未得上帝的救恩，都属“罪人”。也许此人在世上很正直，很受人尊敬，但如果他没有看见自己需要一位救主，他仍未得在基督里的赦免，他就是一个“罪人”，是与上帝分离的人。

圣经警示我们，有四条路是令我们不得称义的。

1） 因为我们的父母，我们不得称义。

一个人的父母是信主及敬虔的，这人是有福的，但这并不能使这人称义。

2） 不能因我们的善行而被称为义。

我们一切的善行，都不能算在称义的事上，圣经说，“惟有不作工的，只信称罪人为义的上帝，他的信就算为义。”

事实上，如果我们信靠我们的善行，并不是依靠上帝儿子死在十架上，为我们成就了一切荣耀的事工，这事会令上帝不喜悦。

但话又说回来，虽然我们的善行在称义的事没有什么效力，但当我们得救以后，我们的善行却是非常重要的，圣经说，

“我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的。”（弗二10）

3） 我们不能因守律法被称为义。

圣经说，“所以凡有血气的，没有一个因行律法能在上帝面前称义，因为律法本是叫人知罪。”（罗三20）

4） 我们不能由教会领袖或礼仪称义。

教会的领袖，或洗礼、领主餐等一切礼仪，都不能使一个人称义，圣经说，

“他便救了我们，并不是因我们自己所行的义，乃是照他的怜悯，借着重生的洗和圣灵的更新。”（多三5）

对于处理我们的罪，上帝有祂自己圣洁及公义的方法，就是依靠祂儿子耶稣基督的宝血，借着祂的恩典，在基督宝血里赦免我们一切的罪。圣经说，

“我们藉这爱子的血得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。”（弗一7）

“在圣路易我是一个最不虔不义的人”

当我们相信主耶稣时，上帝不单不求我们的公义，反而将祂的公义给了我们，在Dr. William Newell的罗马书中，讲了一个下面的故事：

多年前在圣路易市，我在世纪舞台主持一个中午的会议。一日我用罗马书四章5节“惟有不作工的，只信称罪人为义的上帝，他的信就算为义。”作为讲道的内容。

当会议完毕，会众离开后，一个有很好气质的中年人和我说话，他正在一个包箱内等我。

他立刻说，“我是G上校（Captain）（一位当地非常有名的人），” 我邀请他坐下来，他继续说，“你正和圣路易市里一个最不虔诚的人说话”

我说，“感谢上帝”

“什么！”他大叫，“你的意思是有我这样一个坏人，你感到高兴？”

我说，“不是，我高兴是因为有个罪人发觉他自己真正是个罪人。”

他说，“噢，你只知道一半而已，我的确已经过着不虔不敬生活有很多很多年了。在这圣路易市我有两条大洋船，每个人都认识我，但我却是本市最不虔诚的人！”

我好不容易才使他平静下来，接着我问他，“今日你有没有听我讲的‘不虔不义的人’的道吗？”

他说，“Mr. Newell，六周以来我一直在这里听你中午的讲道。我从未错过一次。但今日我一句话都听不到，我昨晚失眠。这三周来，我都差不多没有睡过。我到处找人问，我要如何做。然后照着每个人对我说应如何做的去做。我读圣经，我祷告，也施舍；但我仍不能得到解脱，我仍然是城中最不虔诚的人。现在，请你告诉我，我应如何做？我等你就是指望你告诉我如何做，我已试尽一切方法，都没有办法使我释放，我仍是城中最不虔诚的人。”

我说，“现在，请你看看我今日所讲的经文，”我给他圣经，请他大声读出：

“惟有不作工的”。

“但”，他叫，“这对我有什么用？我是本市圣路易城最不虔的人！”

我说，“等等，请你继续读下去，”

于是□接着读，“惟有不作工的，只信称罪人为义的上帝，他的信就算为义.”

“就是这个，我就是个不义的人！”他已是大叫起来。

我肯定的对他说，“这经文指的就是你了！”

他说，“Mr.Newell，请告诉我要做些什么，我知我是个不虔不义的人，请告诉我应做些什么。”

我说，“请再读这段经文”

他读，“惟有不作工的”

我立刻断了他，说，“经文说惟有不作工的，你却期望我告诉你去做些什么吗？”

他说，“但我必须做些什么，否则我会永远失落的。”

我说，“现在请用心听好，确实有些事要做，但却已经做过了！”

然后我告诉他上帝如何地爱他，爱所有不虔不义的人，象他一样的人。而且上帝差遣祂儿子为这些不虔不义的人死，上帝对罪的审判已经落在基督身上，祂亲身担当了—就是你G上校（Captain G）的罪死在十字架上。

我接着说，“然后上帝使基督复活过来；又差派我们向那些不虔不义，但愿寻求主赦免的人得着真理，让他们相信基督为了我们流出宝血。藉此，上帝就可以称这些不虔不义的人为义了。”

他突然站起身来，然后向我伸出他的手，他说，“Mr. Newell，我愿意接受上帝的方法。”之后，他一言不发就离开了。

第二日中午，在开始讲道之先，我见他舞台的另一边向我招手，我走到他那里，他说，“我可以向会众说几句话吗？”

我见到他容光焕发，就马上带他上台。

我对庞大的会众介绍他，“各位朋友，这位就是G上校，是你们众所认识的，他要向你们说话”

他开始说，“我想向大家讲，我已经找到一个最大解决人生问题之方法，我是一个商人，昨日在此我找到人生最重要的一件事。我充满了喜乐，以至我昨晚整夜不能眠，因为我太高兴了。我发觉上帝藉耶稣基督，称我这不虔不义的人为义了，你们众人都认识我以前是一个不虔不义的人，但我昨日已经相信主，接受祂，我就是因为难以控制我内心高兴之情，不能不向大家说出来，象我这样的一个大罪，上帝都算我为义了，感谢上帝，多谢大家听我的见证。”

称我们为义是上帝的荣耀

我们白白的称义，不是因为我们为上帝做了些什么，而是上帝在祂儿子里为我们作了一切，我们只要相信及接受上帝藉祂恩典赐给我们的一切就够了。

有一个很贫穷的妇人，陷入了绝境，她是住在一古老大屋的楼上的一间小房间内，她已经有几个月没有付房租了，因为她没有钱付房租，她非常害怕有一日她的房东把她赶出去，或者卖掉她仅有的稼私。

有一个基督徒牧师听闻这事，便与几位朋友筹得足够的钱，为她付所欠的房租和其他一切债务。他付了给房东后，拿了收条去找这穷妇人。敲她的门，但没有人应门，他再次敲门，但仍没有反应，他叫她的名，还是没有人回应。

当他要离开时，她的邻舍问这牧师，“你是不是找这妇人？”

牧师说“她显然不在家”

邻舍说，“不是，她在，她只是不想你进去，不愿开门罢了。”

牧师与这邻舍回到这妇人的门前，告诉这妇人是牧师来了，想要见她，她立刻开了门见了牧师。

牧师说，“我与几个朋友听闻你的事，我们为你筹得一些钱，为你付了所欠的债，这是收条，还有小小的礼物希望能帮助你。”

这妇人的因难得到解决，她非常开心，她说，“刚才我在想，你是房东来收租，所以我将门上锁，不让你进入。”（摘录自 Illustration of Bible Truth, p65、66 @1945 Moody Bible Institute）

因为我们不明白上帝对我们的心意，我们就好象这位妇人一样，我们不开门给上帝，因为我们以为来者是要向我们收取我们无法付的债项。其实上帝来反而是以祂的爱和恩典赐给我们所需的。上帝对我们说，“如果你回到我跟前，我会为你做任何事”

一句话，救恩就是“礼物”。圣经说，“罪的功价乃是死，但上帝的恩典，在基督耶稣里却是永远的生命。”恩典的意思是我们不需为救恩做些什么，我们只要接受就是了。我们相信上帝有关祂儿子耶稣基督的那一刻，就是接受上帝赐给我们永生恩赐的时候。圣经说，

“你们得救是本乎恩，也因着信。这并不是出于自己，乃是上帝所赐的，也不是出于行为，免得有人自夸。”（弗二8、9）

上帝在赦免中荣耀，在仁爱中荣耀。祂因为基督救赎的大工，荣耀地称我们为义。上帝说，

“在世上施行慈爱公平和公义，以此夸口，这是耶和华说的。”（耶九24）

让我们永远不要忘记，当我们还是不虔不义时，我们信靠基督，上帝藉此便称我们为义了。“如今却蒙上帝的恩典，因耶稣基督的救赎，就白白地称义了。”

以这经文为你自己的座右铭，“如今却蒙上帝的恩典，因耶稣基督的救赎，就白白地称义了。”

这就是上帝想我们做的，祂希望我们能大胆地，有信心地以祂的话，就是祂在圣经中所说的话为我们的依据，

总结

在基督宝血的基础上，这宝血是为我们的罪流出，当我们这不虔不义的人，相信并接受基督为救主时，上帝就称我们为义了。

感想

当我们想到上帝奇妙伟大的恩典时，我们禁不住要问“为什么上帝会以这么大的恩典拯救我们？”至少有以下两个原因：

（1） 上帝爱我们

上帝的恩典是以祂无限的爱临到我们，祂是救主上帝，同时也是“全然恩典的上帝”，如果我们明白上帝透过耶稣所得到的大喜乐，则会帮助我们更能了解上帝，藉我们信靠耶稣，上帝称我们这些不虔不义的人为义，上帝因此而得到莫大的喜悦。圣经说，

“正如大卫称那在行为以外蒙上帝算为义的人是有福的。

他说‘得赦免其过、遮盖其罪的，这人是有福的！

主不算为有罪的，这人是有福的。’”（罗四6-8）

亲爱的弟兄姊妹们，请注意“主不算为有罪的”这句话。这句话对于每个被称义的人都是真的，上帝不再算他为有罪的人。这罪人在上帝面前永远被称为义。

（2） 上帝所筹算的尽是为了我们

有一个故事，一个老人有一座旧楼，有些地方显得十分破旧，这城市正在发展，他隔邻的楼也卖了，而且还卖得好价，他想，有一日，这座旧楼也会让他富起来。

他的想法是对的，因有一富商看中了他的旧楼，就命代理商来与这老人接洽，说要买他的旧楼。代理商要老人出一个价，这老人等了这么久就是为了这个机会。所以他就出了一个他认为很高的价，那代理商听后就一口答应说，“好，我就付这个价钱给你，买你这座楼。”

那老人问“你什么时候要？”

那代理商说，“一二个星期之后，因为要预备一些文件，这里有一千元，先给你作订金。”

那老人非常高兴，他心想，“如果一个人愿意付我这么多钱，我不是好应该修理一下这破旧的地方！”所以他就买了一些油漆来漆所有的地方，而且还重新安装那些破坏了的门窗。

当那富商再来时，那老人非常得意的指着他修好的旧楼，对富商说，“你看，我漆得这楼多美，我也换了新的窗口，这肯定是一个好地方，你一定住得好舒服的。”

但那富商说，“噢，但我买这楼不是要住在现在的地方，我是要拆掉然后重建的。”

这就好比上帝的心意，祂拯救我们，不是因为我们有些什么，而是希望重新建造我们。

上帝重新建立我们成为祂新造的人，好让我们能适合祂的造就。有一日，当我们回到天上，我们会象祂的爱子，荣耀我们的上帝。

旧约中的亮光

第九条诫命

“不可作假见证陷害人”（出二十16）

第九条诫命是禁作假见证，这诫命有两方面最容易犯的，就是

（1） 诽谤

散播意图会毁掉他人的声誉的流言和假见证。

圣经形容舌头是“不止息的恶物，满了害死人的毒气。”（雅三8），散播他人的流言，有三方面的毒害：一是散播流言者本人，一是听到这流言的人，另一是被流言所伤的人。每个上帝的儿女都不应犯这方面的罪，圣经说，“不要毁谤”（多三2）

（2） 说谎

说出或作出一些与事实不符的事情，这就属说谎。

上帝说有七样事是祂所憎恶的，其中两样是有关说谎的，圣经说，

“耶和华所恨恶的有六样，连他心所憎恶的共有七样，就是高傲的眼，撒谎的舌，流无辜人血的手，图谋恶计的心，飞跑行恶的脚，吐谎言的的假见证，并弟兄中布散纷争的人。”（箴六16-19）

上帝“是诚实无伪的上帝”（申卅二4）及祂憎恨一切的谎言，我们都有一个习惯的想法，认为一点点的谎言是无伤大雅的，于是为说谎找出许多理由，我们称这些谎言是“社交上”或“生意上”的谎言罢了，其实无论是什么时候，什么的理由，谎言就是谎言。耶稣说一切的谎言是由谎言之父─撒但而来，主耶稣说撒但是，

“...因他心里没有真理，他说谎是出于自己，因他本来是说谎也是说谎之人的父。”（约八44）

上帝说，说谎的人不能到天堂去。圣经说，

“惟有胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的和一切说谎话的，他们的分就在烧着硫磺的火湖里，这是第二次的死。”（启廿一8）

“凡不洁净的，并那行可憎与虚谎之事的，总不能进那城，只有名字写在羔羊生命册上的才得进去。”（启廿一27）

大卫说，“我拣选了忠信之道”（诗一一九30），愿上帝帮助我们拣选同样之道。

第十诫命

“不可贪恋......”（出二十17）

贪恋之意是对于别人的东西有强烈的占有欲。你可能贪恋别人的美貌、别人的金钱、别人的产物，别人的妻子或丈夫，或甚是别人的地位等。

贪恋是一种内在的罪，是属于思想上的罪，如果你犯了这道诫命，除了你自己和上帝之外，是没有人知道。上帝憎恨这罪，所以祂说没有一个贪恋别人财物的人可以进到上帝的国去。

贪恋之罪通常会引发其他的罪来。一个有贪欲的人，他开始只是贪恋别人的财物，当他一旦有机会，他就会偷。大卫起初贪恋别人的妻子，但随之而来的是奸淫和杀人。贪恋亦会使一个人为了金钱而不守安息日。在圣经内，一个贪恋钱财的人称为“敬拜偶像的人”，因为他以钱财为他的神。耶稣说，

“你们要谨慎自守，免去一切的贪心，因为人的生命不在乎家道丰富。”（路十二15）

我们认为偷盗和醉酒是大罪，但圣经说贪恋是更大的罪。事实上圣经列出因贪恋而带来更坏的罪。上帝的道说，

“你们岂不知不义的人不能承受上帝的国么？不要自欺！无论是淫乱的、拜偶像的、奸淫的、作娈童的、亲男色的、偷窃的、贪婪的、醉酒的、辱骂的、勒索的，都不能承受上帝的国。”（林前六9、10）

对于人来说，他们快乐的最大障碍是他们总是贪恋他不能有东西。上帝的儿女不应有此贪欲。上帝已在基督里赐给了我们一切。圣经说，“万有全是你的”（林前三21）

上帝伟大的救恩中，有一种奇妙的能力，就是可以将我们一个贪恋的念头释放得自由。

* * *

上帝对摩西讲完十诫之后，立刻转了一个完全不同的内容，祂命摩西制造祭坛，要在坛上焚烧祭牲奉献给上帝。

律法对一个不遵守的人来说是一种诅咒。但对上帝的子民，在上帝的心意却是一种祝福，上帝说，“凡记下我名的地方，我必到那里赐福给你。”（出二十24）

上帝赐福给祂的子民的秘密就是祭坛和在坛上献祭。焚烧的祭代表基督，因为借着只有唯一的基督，我们才可以来到上帝面前，基督是“上帝的羔羊”，他除去世人罪孽的。

上帝要我们爱祂

想到十诫，我们可以见到内容中涉及人的工作，只是小小的一部分罢了，只有两诫是叫我们做些事，就是第四和第五诫。

第四诫是说，“当记念息日，守为圣日。”为了遵守安息日，上帝说，“什么工你都不可作。”

第五诫说，“当孝敬父母”，这方面注重我们的心意比行动来得重要。

其他八条诫命，开头都说，“你不可”，这方面道出人的肉体方面的软弱，按着肉体来说，这八诫内所禁止的，是人们常常希望去做的，否则上帝就不需要禁止人所做的了。

每一诫命，都是表达出上帝对我们的大爱，上帝的诫命是保护我们的生命，我们财产，我们的名声，我们的婚姻。耶稣将十诫总结成两诫：

“你要尽心、尽性、尽意、爱主你的上帝，这是诫命中的第一，且是最大的。其次也相仿，就是要爱人如己。”（太廿二37-39）

在上帝神圣的律法中，上帝只是宣布了祂做为上帝的权能。当人被造时，有一正常的关系存在上帝和人之间，就是上帝是创造主，人是被造者。人有义务爱创造祂的创造主并顺服祂，但罪入来了，就毁坏了这种关系。

为了弥补这破裂的关系，把人带回到祂面前来。上帝差遣祂的独生爱子来世上，也只有祂才能说，“我的上帝啊，我乐意照你的旨意行，你的律法在我心里。”（诗四十8）基督来世，成为我们的救主，舍去自己的生命，拯救一切信相的人。

人如果信奉上帝，上帝必定赐福他。当我们来到他面前悔改，接受基督为我们的救主，我们就重生了。圣经说信徒“你们就不属肉体，乃属圣灵了。人若没有基督的灵，就不是属基督的。”（罗八9）

我们不再属肉体了，即是说不再属，未得救之时的老我的本质。我们是属灵了，是属上帝新造的人了。圣灵现在住在我们里面，现在我们爱上帝，也愿意照祂的旨意行事，上帝引领我们回到祂的身边！

第九课 问题

1. 称义之意是

a. 上帝不再管我们是否有罪

b. 一个罪人如果相信耶稣，上帝就算他为义

2. 称义就是

a. 在我们里面有改变

b. 在上帝面前我们的地位改变了

3. 我们称义的基础是

a. 基督的宝血为我们流出

b. 上帝可怜我们是个罪人

4. 我们被称为义

a. 是由于上帝的恩典，借着基督耶稣的救恩。

b. 是由于我们忠诚遵守上帝的诫命和教会的章规

5. 旧约信徒的得救是

a. 遵守十诫

b. 期望将来的救主并信靠祂

6. 称义方面，我们

a. 必须活出好行为，对待别人好些，所以我们就可称为义了

b. 完全信靠耶稣基督和相信祂为我们的罪流出宝血

7. 信心是来自

a. 非常仔细听从上帝的话而且遵行

b. 完全强烈信靠自己

8. 在得救的信心上，我必须相信

a. 耶稣为罪人死，祂是罪人的救主。

b. 耶稣为我的罪而死，祂是我的救主。

9. 上帝会称那些人为义？

a. 是相信基督的不虔不义罪人

b. 是善良的好人，常常做好事的人。

10. 我们白白地称义，是借着

a. 我们为上帝做了多少工

b. 上帝在爱子里，为我所做的一切


第十课 在基督里称义

第十 基督里的新生命五 课

在基督里称义

读经：腓三1-9；
林后五17-21

金句：“上帝使那无罪的,替我们成为罪，好叫我们在他里面成为上帝的义”（林后五21）

亲爱的朋友，

人是为了荣耀上帝和享受与上帝的相交而被造的。上帝拯救我们的目的，是要我们回到与祂正常的关系里，以致我们可以享受与上帝同在的相交。

上帝是一切光明和荣耀，祂是绝对的纯全与圣洁。祂不可能和不洁的被造之物同在。先知以赛亚曾经有一个异象，他看见主上帝在宝座上，天使围绕宝座赞美上帝说，“圣哉，圣哉，圣哉，万军之耶和华，他的荣光充满全地。”（赛六3）

以赛亚因看见主的荣耀和圣洁，被吓得伏服在地说，“祸灾！我灭亡了！....因我眼看见大君王万军之耶和华。”

什么事令到以赛亚叫喊“祸灾我灭亡了”？是他对罪的感知。他知道自己是没有公义，不圣洁，不可能面对这位公义而又圣洁的上帝。

如果想要与上帝有正常的相交，我们必须有上帝所接受的公义和圣洁。赦免就好象是洗澡，而公义就象穿上洁净的衣服一样。我们洗了澡，就会洗去一切的污秽而变得清洁；然后我们穿上合适而洁净的衣服才去面对人群。

祸哉，我灭亡了！

如果我们要去见一个帝王，我们一定会注重我们的服饰。当我们想要去见这圣洁的上帝和享受与祂的相交时，我们都知道必须穿着“特别的衣服”去见祂。我们必须穿上被上帝接受的义袍去见上帝。

上帝接受什么样的义袍呢？唯一被上帝所接受的，是完全公义，是祂亲自为我们预备的。

上帝如何使我们在祂眼里成为公义？

上帝作了三件奇妙的事使我们在祂眼中成为公义：（1）祂结束了我们在亚当里的旧人老我的生命。（2）祂在基督里赐给我们一个新生命。（3）祂赐基督给我们，作为我们的义。

简单地说，上帝除去我们的一切，赐给我们基督作为我们的义。让我们来看看，上帝是如何作工。

1） 上帝结束了我们在亚当里的旧人老我的生命。

藉基督的宝血，上帝已将我们的罪永远的除净。祂已除去对我们一切罪的指控。祂藉恩典使我们白白的称义。

但我们仍有一个大问题─就是有罪的自我，圣经称之为“旧人”。这“旧人”全是在亚当里的。

这在亚当里的旧人老我，是一间“犯罪的工厂”！主耶稣告诉我们内里有些什么，祂说，

“因为从里面，就是从人心里发出恶念、苟合、偷盗、凶杀、奸淫、贪婪、邪恶、诡诈、淫荡、嫉妒、谤讟、骄傲、狂妄。”（可七21、22）

上帝的作法不是去“改变”那“老我”，而是结束他。上帝将我们与基督同钉在十字架上。圣经说，

“因为知道我们的旧人和他同钉十字架....”（罗六6）

上帝要我们知道我们在亚当里的旧人老我的生命已经在十架上结束了。我们已经与基督同死，不仅与祂同死，而且与祂同埋葬。

埋葬之意是象征什么？是意示上帝不再看我们的老我。上帝对我们说，“我将你们的老我在十架上就结束了，借着你们与基督一同的埋葬，我已从我的眼里除去了你们老我的生命。”

2） 上帝在基督里赐给我们一个新生命

上帝借着我们与基督的同死同埋葬，已将我们的老我生命结束。上帝对我们说，“我现在基督里使你成为一个新造的人。”圣经说，

“我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的。”（弗二10）

我们在基督里有一新生命！我们的新生命开始于基督的复活。“若有人在基督里，他就是一个新造的人。”

上帝正在对我们说，

“你们凡信靠他的，在基督里都是新造的人，因为我在基督里创造了你们。你们站在我面前的位置，就同基督所站的一样，因为你们永远在基督里。”

3） 上帝赐给我们基督作为我们完全的义。

我们自身并无公义可言，但上帝却使我们在祂眼里成为完全的公义。上帝是如何作的？祂将我们藏在基督里，因此，我们被造，“在他里得成为上帝的义。”圣经说，

“上帝使那无罪的，替我们成为罪，好叫我们在他里面成为上帝的义”（林后五21）

这节经文说，“好叫我们在他里面成为上帝的义”。这就好象上帝看基督完全为义一样，因为我们在基督里，所以上帝看我们完全为义了。

当我们想起我们的老我和我们的失败时，我们是很难相信我们已在基督里得称为义了。但这是真的，因为上帝在圣经上已经非常清楚的告诉了我们。

如果那站在上帝面前的大能天使加百列向我们显现，我们也许会想，“他是公义且圣洁的，我却不是。”但这是大错特错！上帝已经赐基督给我们作为我们的义，叫我们“在他里面成为上帝的义。”

浪子被给予“上好袍子”

当浪子回到他父亲家中的时候，他是身无一文，而且是污秽非常，衣着破烂。他父亲是如何接受他的呢？父亲向他走去，抱着他，连连的亲吻他。就在那时刻，浪子知道父亲已经赦免他一切的罪了。

这是上帝接纳罪人悔改的一幅图画。上帝“跑去”迎接他，环抱他，而且还连连亲吻他。上帝赦免我们的罪时也是一样，祂拥抱我们，以祂的大爱爱我们。

赦罪及爱

虽然浪子知道父亲已经完全赦免他，但仍然衣衫褴褛，满身污秽，在父亲家里，他感到全身不自在。

父亲做了什么呢？他对仆人说，“把那上好的袍子快拿出来给他穿。”这不只是一件美丽的袍子，而且还是上好的袍子。被称为“上好的袍子”，是因为再没有比这袍子更好的了。父亲给浪子最上好的袍子，让他感到他是属于这个家的，他是这家的儿子。

“上好的袍子”不单是使浪子配得为父亲的儿子，而且还使他感到在家中被父亲所接纳。儿子并没有说，“但我不配得到这些”，反而欢喜的接受了父亲为他所预备的从而敬重了父亲。

穿上 “上好的袍子”

“上好的袍子”就是基督

这故事有一个深入的，属灵的意思。主耶稣希望我们知道，为了让我们感到已被接受上帝为我们所做的一切。他使我们穿上“上好的袍子。”

“上好的袍子”是什么？就是基督！上帝赐基督给我们成为我们的义。

上帝藉祂爱子已经得到完全的满足和喜悦，而且上帝把祂赐给我们，成为我们的义。相信没有比我们得着基督，更能适合上帝所要求的义了。基督是上帝赐给我们的“上好的袍子”。上帝想我们配称为祂的儿女，也希望我们感受到上帝对我们的接纳。

在上帝面前，是荣耀复活的基督成为我们的义。在旧约中，祂其中一个名字为“耶和华我们的义”。圣经说，

“他的名必称为：耶和华我们的义。”（耶廿三6）

在上帝的面前，我们得称为义，不是因为我们个人，或是我们为上帝做了些什么，而我们的义就是主耶稣基督。上帝将我们藏在基督里，而复活的基督就是我们的义。圣经说，

“但你们得在基督耶稣里是本乎上帝，上帝又使他成为我们的智慧、公义、圣洁、救赎。”（林前一30）

这节经文所指的是谁呢？是指所有信徒，所有在主里的信徒。每一个信徒都可以说，“基督就是我的义。”

上帝完全的公义是一份礼物

上帝赐给我们完全的公义，是一份礼物，在我们接受基督为我们救主的那一刻便属于我们。

使徒保罗在得救之先，他竭力遵守律法，希望藉此而取悦上帝。但他最终发觉他永不能达到上帝所要求的完全的公义。因此，保罗依靠相信基督，接受上帝为他预备的“因信称义”。保罗说，

“不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督，并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信上帝而来的义。”（腓三8-9）

我们不能制造“义”，也不能赚取“义”。 “义”是上帝所恩赐的，就是我们相信基督为我们救主的那一刻，上帝就赐给我们这完全的义，是白白得来的。圣经说，

“......何况那些受洪恩又蒙所赐之义的，岂不更要因耶稣基督一人在生命中作王吗？”（罗五17）

让我们思想“洪恩”和“所赐之义”这里两方面的意思。

“洪恩”表示上帝对我们的心。因着基督为我们所做的一切，上帝愿意向我们白白的赐下祂一切的爱与洪恩。上帝绝不吝啬对我们的赐福，祂是赐一切洪恩的上帝。当我们以喜乐和感谢的心领受上帝所赐给我们的一切，就表示我们尊崇祂。

“所赐之义”是上帝赐给我们各样奇妙美善的礼物之一。上帝所赐给我们这义是完全的，不能再有更好，我们在基督里被上帝称为义。

在这里我们稍为停顿一下，诵读以下的句子三次：

“上帝的洪恩”
“所赐之义”

“上帝的洪恩”
“所赐之义”

“上帝的洪恩”
“所赐之义”

这有没有打动你的心而使你感到欣喜？这是上帝赐给祂所有儿女的礼物。

这是否说，当我们成为基督徒之后，我们就永不会犯罪吗？

绝对不是！在保罗写给哥林多教会的信中，有些地方是我们很难明白的。一方面，保罗称这些信徒为“圣徒”，是“圣洁的一群”。他说他们是“蒙召作耶稣基督圣徒的”。

另一方面，在同一封书信里，保罗说他们中间充满可怕的罪恶，有些骄傲的，有些彼此纷争，还有淫乱的事。

上述之事有何解释？保罗为何可以说他们是“圣徒”，又说他们却是生活不出基督徒应有的行为来？要回答这问题，我们必须明白我们的“地位”和我们“所行”的分别。

我们的地位是什么？

我们的地位，就是我们在基督里的地位。包括上帝为我们所做的一切。祂结束我们老我的生命，然后在基督里赐给我们一个新的生命。我们在基督里的新生命是我们真正的生命。上帝使我们永远成为祂其中一个儿女，而基督本身就是我们的生命和我们在上帝面前的义。

我们所站之处─上帝是透过基督看我们

这样，我们的地位是永远完美的吗？是的。为什么？因为它是上帝在基督里为我们所成就的。上帝透过基督看我们是完全的，我们的地位是永不改变的。

我们的“行为”是什么？

我们的“行为”就是我们的品德─我们在世上的生活方式。

我们的“行为”是完全的吗？不，不完全。为什么？因为行为本身由我们而出。只要我们还活着，我们的行为就永远不会完美。使徒约翰说，

“我们若说自己无罪，便是自欺，真理不在我们心里了。”（约壹一8）

我们的行为.....我们在世上的生活方式

我们若能谨记自己的地位—在基督里和我们的行为—在世上生活，会有助于我们实践应有的信徒生活。

上帝是按我们的地位接纳我们

上帝接纳我们是按我们在基督里的地位，不是按我们在世上的行为，或是我们的品德。圣经说

“使他荣耀的恩典得著称赞。这恩典是在他爱子里所赐给我们的。”（弗一6）

我们在上帝面前的公义，是基督本身，祂是“上好的袍子”，而上帝决不会取回这上好的袍子。我们的失败不会影响基督的公义。任何人或事都不能增加一些基督的公义，或从其中取去一些。不管我们失败多少次，基督永远都是我们的公义。

如此说来，我们岂不是可以满足在我们的失败中呢？当然不是。我们的上帝是圣洁的上帝，祂希望我们能在每一天的生活上都是圣洁的。圣经说，

“那召你们的既是圣洁，你们在一切所行的事上也要圣洁。”（彼前一15）

如何令上帝喜悦

在上帝的话语中，祂早已告诉我们，如何能过取悦上帝的生活。保罗说，“因我们行事为人是凭着信心，不是凭着眼见。”（林后五7）

“行事为人是凭着信心”，这是什么意思呢？意思就是我们行事为人，是基于我们在基督里的一切。

这是基督徒生活中的一大原则：“我们在基督里的信心，使我们活出真义来。”

当我们明白基督是我们的义，我们每日的生活便变得公义。当我们明白我们“在基督里成圣，”我们也会变得圣洁。当我们明白我们是在“基督耶稣里称为圣徒的，”我们就会在生活上开始活出圣徒的样式。

上帝希望我们在每日的生活中，都意识到我们是在基督耶稣里被称为义，因此我们要活出称义的生活。对你自己重覆述说下列句子“我是在基督里！祂是我的义！”

对于基督徒来说，没有任何圣经真理，比认识“我们是在基督里，祂就是我们一切的义”这一句话更为重要。当我们接受基督为我们的救主时，上帝就为我们成就了一切。恳求上帝开我们的眼睛，让我们看见我们是实实在在的在基督里，基督是我们的义。

总结

上帝除去我一切的不义，使我在基督里成为完全的义，基督本身就是我的义！

感想

上帝为我们作工，并且在我们里面作工。
为了更明白上帝的伟大救恩，我们一定要晓得如何分辨上帝在基督里为我们成就的工，和上帝藉圣灵在我们里面作的工。

1） 上帝为我们作的工

所有上帝在基督里给我们的赐福的基础就是十字架。我们得到完全赦罪之恩，在基督里面得称为义，而且还有成为上帝的儿女的权力与福分。

这些完全来自基督和祂为我们所成就的一切。信徒在基督里可以站在上帝的面前。因为基督在十字架上的一次献祭，信徒得到了永远的称义和永恒的生命。

这样的作为，不需要重覆，一次就够了。在上帝看来，我们已完全洁净，信徒因此可以进入上帝里，与祂有永远的交通。圣经说，

“因他一次的献祭，便叫那得以成圣的人永远完全。”（来十14）

2） 上帝在我们里面作工

信徒在基督里的身分地位是完全和永不改变的。但在我们每日的生活中，我们必须要常常洁净自我。旧约的祭司，如果他们不先在洗濯盆洗净自己的手脚，是绝对不可以进入会幕的圣所。就象今天，上帝的灵和上帝的话在信徒心中作工一样，是日复一日从不间断。基督徒在世上的生活没有什么“阶段”和环境之说，上帝在我们里面所作的工是完全的。

只要我们活在世上，罪就存在我们中间。因我们有这“肉体”，这肉体是个犯罪的肢体。圣经说，

“我们若说自己无罪，便是自欺，真理不在我们心里了。”（约壹一8）

我们不在罪恶的权势之下，并且不去犯罪时，不表示我们有一段很长的无罪时光。那么，我们该如何作呢？我们必须向上帝承认罪，并且相信祂会洁净我们的罪，和洗净我们一切的不义。圣经说，

“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”（约壹一9）

我们在世上的一生，每日都要不断来到上帝面前祷告，和默想祂的话语，让祂洁净我们里面一切罪的污秽。

圣灵在我们里面作着恩典之工，引导我们活出基督的样式。在任何方面，我们都不要阻碍圣灵作工。圣经说，

“不要叫上帝的圣灵担忧，你们原是受了他的印记，等候得赎的日子来到。”（弗四30）

旧约中的亮光

希伯来奴仆

上帝颁布十诫之后，还为祂的子民定立许多律例和典章。是关于宗教和社会的法例，其中之一是“希伯来奴仆”，是基督的一个美丽预表。

如果一个希伯来人欠下一笔巨债，是他无力偿还的，他可以将自己“卖”给人还债。法例规定，这人要作六年的仆人，完了六年才可得回自由身。

如果一个希伯来人自己成为他人的奴仆，他可以独自离去。如果他在做奴仆时娶了妻，他也可以连妻子一同带走。

但如果一个人成为奴仆，他主人赐给他妻子，而且后来生了孩子，当这奴仆可以离去时，他的妻子和他的孩子，就不能跟他离去，要留在主人的家中。

然而，对一个爱他的主人，妻子，和孩子，不愿离开他们的奴仆，却有一条特殊规定，就是他可以选拣不离去，可以一生一世服侍他的主人。

如果一个人，清楚明白的说，“我爱我的主人，我的妻子，我的孩子；我不愿意离去。”这样，他的主人就要带他到审判官面前，再带他到门口的一根门柱前，这门柱有一个洞，就是要在他耳上穿一个洞，标志着他将永远作为奴仆服侍他的主人直到死。

这个希伯来仆人就在身上带有这永远的记号，表示他爱他的主人，妻子和孩子。你可以试着想象，当他的妻子和孩子看到那奴仆耳朵上的孔时，他们会有何感想？他们会想，“他爱我们多深，以至他不愿离开我们。”

主耶稣在世的日子，祂的行为令上帝完全满意。祂不需死在十字架上，就可以回到天上。但祂却不愿弃我们而去。祂清楚地说，“我爱你们。”祂借着为我们的罪钉死在十架上，向我们表示了祂何等的爱。

在上十字架之前，主耶稣和门徒吃最后的晚餐。祂拿起饼来，祝谢后，就擘开，递给门徒，说，“这是我的身体，为你们舍的，你们也当如此行，为的是记念我。”（路廿二19）

主耶稣自愿走上十字架的道路，为了让我们永远与祂同在。祂的身体为我们而舍，成为爱我们的永恒标志。

你能否想象得到，当我们看见祂手上、脚上的钉痕，和肋膀的伤痕时，我们会有什么样的感想呢？这些伤痕对我们说，“他深深的爱我们，以至他不会丢下我们不管，自己回到天上去。”

会幕

上帝首先对祂子民宣布出祂的律法，然后叫摩西上到西乃山顶。耶和华对摩西说，“上山到我面前来，我给你两块石版”。在这两块石版上，上帝亲自用指头写下十诫。

摩西坐在静处默想了六日，突然，在第七日，上帝从云中向摩西说话，

“你告诉以色列人....当为我造圣所，使我可以住在他们中间。”（出廿五2、8）

耶和华上帝，是以色列的上帝，祂拯救以色列人脱离埃及人的奴役，又赐给他们诫命，让他们去遵守，现在更要住在他们中间。“圣所”或是上帝居住在祂子民中间之处─称为“会幕”。上帝向摩西展示会幕的模式，并且给祂特别的指示，要如何的为上帝建造这会幕。上帝说，

“制造帐幕和其中的一切器具，都要照我所指示你的样式。”（出廿五9）

要衡量一个题目在圣经中是否重要，只要看这题目在圣经中所占的篇幅就可得知。会幕是个非常重要的题目，圣经中共用了五十章，来论及它的模式，结构，和其中的圣礼等。或许你会感到奇怪，关于创造的记载，圣经却只用了两章。

上帝指示摩西会幕结构的每一个细节，摩西就小心地按照上帝的吩咐，记录下来。在出埃及这本书中，我们读到“是主吩咐摩西”这句话，超过二十次之多。

圣经中用五个名称形容会幕。有被称为“圣会”，因为是分别为圣归上帝。有被称为“会幕”，因为是上帝居住在祂的子民中间之处。有称为“帐幕”，因为这是上帝暂时居住之所。有被称为“会众的会幕”，因为是上帝与祂子民会见之处。有被称为“见证的会幕”，因为两法版是收藏在其中。

建造会幕的目的是什么？会幕的目的，是要显示出和教导罪人如何能来到圣洁的上帝面前，又被祂接纳。

会幕中的每一部分都是指向基督的。祭司的献祭和事奉，也都是指向基督，因基督是唯一能到达上帝面前的道路。

会幕中的材料

上帝要摩西告诉以色列众儿女，他们要预备建造会幕的材料。没有任何人是被迫的，他们都是自愿拿出来的，因摩西只接受那些甘心乐意奉献给上帝的人的奉献。上帝说，

“你告诉以色列人当为我送礼物来，凡甘心乐意的，你们就可以收下归我。”（出廿五2）

上帝给摩西一份会幕中所需要的一切材料单，这些材料全都有象征性的，是代表某些含意。

在圣经中，上帝常常用象征性的言语向我们说话。我们需要有足够的智慧去学习，明白这些象征背后的含意。会幕中一切的材料都是指向基督的。

金：是说及上帝的整体和神圣，基督是“上帝以肉身活着”的代表。

银：是说及救恩─基督为我们的罪死在十字架上。：

铜：是说及上帝对罪的审判。在十字架上，基督背负了众人的罪，担当了上帝对罪的忿怒。

蓝色麻布：代表基督的神性。蓝色是天上的颜色，而基督是属天上的，是“由天降世的那位。”

紫色麻布： 代表基督的尊荣，祂有王的身分。祂是“万王之王”和“万主之主”。

朱红色麻布：代表基督的人性，和祂在十字架上的死。

细麻布：或者是白色细麻布，代表基督作为人，是完全公义的。

山羊毛：是说基督的圣洁，与罪恶是有分别的。

染红的公山羊皮：代表基督献上自己给上帝，祂是“顺服以至于死，且死在十字架上。”

海狗皮：是会幕的外盖，是说基督作为人子，能够抗拒一切试探。

皂荚木：是说基督的圣洁人性。祂是人，但在祂里面没有罪。

油：是点灯用的，是代表圣灵。会幕是没有窗的，在上帝的事情上，圣灵就是光。

膏油香料：说基督馨香之气，关于基督的每一样事情，对上帝都是馨香之气。

玛瑙：是镶于胸牌上，是给大祭司戴的。意味着上帝的圣徒，常在基督的心中。

会幕的描绘

旧约中用以描绘基督的，最复杂最伟大的比喻可以说是会幕了。当我们研读会幕时，要时常参照有关会幕和幕院陈列的图表。

会幕本身约四十五尺长，十五尺宽，它的后部和两边，是用板造，竖立起来。每块板约二尺宽十五尺高，两寸厚。

会幕本身分为两个不同的室，一大一少。大的属外室，约十五尺宽和三十尺长，称为“圣所”。内中有三种摆设，就是陈设饼桌，金灯台和香坛。祭司每日都要到圣所执行职务。

小的属内室，约十五尺长十五尺宽，称为“至圣所”。内有约柜（约柜），在上有盛血的施恩座，上有两个金造的基路伯遮盖，这是上帝居住之处。上帝对摩西说，

“我要在那里与你相会，又要从约柜施恩座上二基路伯中间….”（出廿五22）

只有大祭司才可以每年只一次，带赎罪血一同进入至圣所。

会幕在设在幕院的后部分，被白色的细麻布造的幕帘围绕。这幕帘约八尺半高，全长约一百七十五尺，八十七尺半宽。

在幕院内，先是铜祭坛，是每日献祭用的，之后是洗濯盆，是祭司洁净用的。

幕院只有一个入口，设在东边。在门口上挂有蓝色，紫色和朱红色的细麻布造的门帘.

会幕内一切的用料和结构，都是按照上帝在山上向摩西所指示的。圣经说，

“耶和华怎样吩咐的，他们就怎样做了。摩西看见一切的工都作成了，就给他们祝福。”（出卅九43）

这会幕是在逾越节的一年后，以色列的子民离开埃及时建造的。

“当时，云彩遮盖会幕，耶和华的荣光就充满了帐幕。”（出四十34）

第十课 问题

1. 上帝所要求的是怎样的义？

a. 我们以最大的努力活出的义

b. 是上帝亲自为我们安排的完全的义

2. 关于我们老我生命

a. 上帝希望我们知道，我们在亚当内的老我已经与基督同钉在十架上了

b. 上帝希望我们抵挡罪，要一件一件的，直到完全抵挡了才停止

3. 当我们老我的生命结束时，上帝对我们说

a. “我现已在基督里使你有新的生命”

b. “我想你现在要活得比前更好”

4. 上帝赐我们基督，作为

d. 一个完美的模样，使我们象祂

e. 我们完全的义

5. 我们已被造为

a. 比以前更好

b. 上帝在基督里的义

6. 上帝为我们预备的完全的义是

a. 作为基督徒，我们必须在生活上做些什么才可以得到

b. 当我们相信基督为我们的救主时，上帝所恩赐给我们的

7. 在上帝的面前，我们的地位是

a. 决定在我们如何过基督徒的生活

b. 在基督里的我们

8. 我们的“行为”是

a. 我们的品德，是我们活在世上的方式

b. 我们每日的身体锻炼

9. 上帝接纳我们，常是借着

a. 我们在世上的行为或品德

b. 我们在基督里的地位

10. 靠信心而活，其意是

a. 我们如何活在基督里

b. 如果我们在世上每日活出一个圣洁的生活，相信上帝会接纳我们


第十一课 儿子的名分

基督里的新生命五 第十一课

儿子的名分

读经：弗一

金句“愿颂赞归与我们主耶稣基督的父上帝！他在基督里曾赐给我们天上各样属灵的福气，。就如上帝从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵。”（弗一3、4）

亲爱的朋友，

我们成为上帝家里的人的一刻，我们便来到蒙福与恩典之地。对于新生的婴儿来说，本身并不是十分重要，重要的载誉在于他生存的这个家。

在王室家庭中第一个出生的儿子，就是日后被封为继位的皇子。他立刻承继了这王室一切的荣耀与财富，作为这初生的婴儿来说，这些荣华富贵，对他没有什么意义，。但无论如何，这王室一切的都是属于他的了，终有一日，他会成为这一切的真正拥有者。

这就好比一个信徒，重生了，成为上帝的婴孩。同样的，祂立刻成了拥有一切上帝所拥有的，虽然暂时祂只是初生的属灵婴孩，对于上帝的一切还未感到有什么意义，但他成为上帝家中的人时，他便已拥有上帝的一切。

上帝伟大的救恩

以前我们曾经说过，上帝伟大的救恩有双重的意思。一是我们接受救恩，其次是上帝自己的计划。

若要明白上帝伟大救恩的正确意义，我们必须回顾永恒的意思，上帝已知祂造的第一个人亚当失败了，而且将罪恶及死亡带入了这世界。但按上帝永恒的计划，祂为我们预备另一个人，就是基督耶稣。上帝的目的，就是要我们接受基督耶稣，藉此永远与上帝同在，圣经说，

“上帝救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典，这恩典是万古之先在基督耶稣里赐给我们的。”（提后一9）

你明白这伟大的意思吗？上帝救了我们，以圣召召我们，不是按我们的行为，乃是按祂的旨意和恩典，这恩典是万古之先在基督耶稣里赐给我们的。

上帝伟大的心意何等丰富？上帝是否拥有一群满足和喜悦祂而特别蒙福的人？有，就是那些相信基督为他们救主的信徒，也是上帝特别赐福的一群。在圣经以弗所书内，上帝告诉我们祂喜悦的是什么。圣经说，

“愿颂赞归与我们主耶稣基督的父上帝，他在基督里，曾赐给我们天上各样属灵的福气。就如上帝从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵。”（弗一3、4）

在万古之先上帝已经选召了我们，这是何等令人震惊的事啊！我们虽然不太完全明白这事，但我们可以伏服于地，以心灵诚实敬拜上帝，颂赞祂在创世之先已赐我们恩典与慈爱。

再者，上帝在基督里赐我们一切属灵的福气，就好象那生于王宫之婴孩一样，目前我们虽不了解这些属灵的财富及权力会对我们有什么好处，但这一切却是属于我们的。

我们要明白，上帝同样要我们“在他面前成为圣洁，无有瑕疵。”为了满足上帝慈爱的要求，在万古之先，上帝已经想到，关心及拯救我们，要我们在祂的爱中，成为圣洁，无有瑕疵，来到祂的面前，成为祂的子民。对我们来说，这是何等大的事。主耶稣基督的父上帝，祂是赐福与我们的，在万古之先，祂已计划如何拯救我们。圣经说，

“又因爱我们，就按着自己的旨意所喜悦的，预定我们。借着耶稣基督得儿子的名分。”（弗一5）

上帝有目的地要我们以儿子的名分“在他面前成为圣洁，无有瑕疵”，而不是仆人。我们可能只满足于做上帝一辈子仆人，但这不是上帝的心意。祂是要我们以儿子的名分侍立在祂面前。

浪子

关于我们伟大的救恩，让我们再思想浪子的比喻，藉此得着新的亮光。

当那浪子仍在远处之地，替人看猪时，他想起了连他父亲的仆人都有很多粮食。他于是决定回去父亲那里，对父说，“父亲，我得罪了天，也得罪了你，从今以后，我不配称为你的儿子，把我当作一个雇工罢。”

成为父亲的一个雇工可能满足了浪子的需要，但这些并不能满足为父的心意，当那儿子回到家时，父亲用双手抱紧他的颈项，流下眼泪，而且连连亲吻他。在这时刻，这浪子已经知道他父亲已经重新接纳他，父亲已经赦免了他，他也恢复了以前儿子的身分。

但父亲不希望这回头的儿子身穿破衣，满身污秽，父亲要恢复他儿子的地位，父亲就对仆人说，“把那上好袍子快拿出来给他穿，把戒指戴在他指头上，把鞋穿在他脚上。”（路十五22）

当我们作为悔改的罪人来到上帝面前时，上帝赦免我们，接纳我们。虽然我们满身破衣及污秽，但上帝却没有让我们这样下去，祂使我们得配称为儿子的名分。

那位儿子得到上好的袍子

“那上好的袍子”

当我们相信基督为我们的救主时，上帝使我们完全公义。祂将我们藏在基督里，基督就是我们的义，那“上好的袍子”就是基督。

这奇妙的“袍”早已存在于永恒之中，在创世之先，上帝在基督里拣选了我们，好让我们“在他面前成为圣洁，无有瑕疵。”

上帝希望我们知道，在基督里祂接受我们并赐给我们一切的好处及无限的祝福。我们一起重新开始，我们是上帝新造的人里的一员，都在基督里。当你有了基督当作“上好的袍子”时，你不需要再想自己是多么的好或多么的坏，基督本身就是你的公义。

没有比知道基督是我们蒙福的义袍更为重要了。

“戒指”

戒指在圣经中代表尊荣与权柄。当以色列的子民们在埃及时，法老王作了一个非常困扰他的梦。所有在埃及的聪明人及术士都不能明白这梦的意思，只有约瑟，一个希伯来民族的奴仆能解这梦，约瑟就将这梦的意思告诉法老王，并说他的上帝向他显明了这梦的含义。

法老王因为这件事，他对约瑟有了好的印象，甚至脱下手上的印戒，戴在约瑟手上。这意思是他给约瑟权柄，使约瑟成为在法老一人之下，万人之上的埃及宰相，统管埃及一切。

我们是上帝的儿子，上帝已经给了我们他的“戒指”，当法老把戒指给约瑟时，他必定对约瑟说，“你现在就代表我”。上帝拣选我们成为祂在今世上的代表，试想一想上帝颁给我们是何等的尊荣，被选为上帝的代表！

“鞋”

鞋代表儿子的名分，因为只有儿子在屋内穿鞋，仆人是赤脚的。

上帝在此想向我们说明什么呢？祂说，“在我面前，你不是仆人，而是儿子。在你一生中，无论你做什么，你都要知道，你是我的儿子。”

现在，我们是上帝的儿子了，圣经说，

“亲爱的弟兄啊，我们现在是上帝的儿女……”（约壹三2）

上帝已经给了我们莫大的尊荣与高贵，上帝希望我们明白我们是谁，祂希望我们在世是以上帝儿子的名分活着。

试想一下，作为上帝的儿女，是多么的尊贵！如果我们明白我们是谁，我们就不会做那些对上帝无意义的事了。圣经说，

“凡所行的，都不要发怨言、起争论，使你们无可指摘，诚实无伪，在这弯曲悖谬的世代，作上帝无瑕疵的儿女。你们显在这世代中，好象明光照耀。”（腓二14、15）

这比喻的奥秘

使我们觉得奇怪的是，这浪子的比喻，并没有给我们讲明其奥秘内容，这奥秘就是基督的死，我们如何能得袍，戒指和鞋呢？基督之死就是这一切的答案，上帝为什么接受我成为祂的儿子呢？因为基督为我而死。

在万古以先，上帝已经有计划，祂的旨意就是要我们“在他面前成为圣洁，无有瑕疵。”作他的儿女，接受在耶稣基督里的一切祝福。

上帝的第一个人亚当，将人类带入一个有罪的家庭，作为亚当的儿女，我们对上帝的计划及旨意是多么的顶撞。圣经说，“我们从前也是无知、悖逆、受迷惑、服事各样私欲和宴乐， 常存恶毒、嫉妒的心，是可恨的，又是彼此相恨。”（多三3）那时，我们最糟的结果就是与上帝分离，有罪，在死亡之下，受审判。

我们的罪这样多，如何能“在他面前成为圣洁无有瑕疵。”答案就是基督在十架上死了，圣经说，

“上帝使那无罪的，替我们成为罪，好叫我们在他里面成为上帝的义。”（林后五21）

圣经说上帝拯救我们及以圣召召我们，是“在万古以先，在基督里，按他的旨意和恩典”。

现在，上帝心想如何作呢？基督已经来到世上，而且死在十字架上，解决了一切有关罪恶问题，更从死里复活，成为上帝新造的人的头。

基督的死是宝贵的，是荣耀的，能满足上帝一切的要求，基督之死，满足了上帝的心意，所以我们能“在他面前成为圣洁，无有瑕疵”，这样不只是能使我们快乐，也能令上帝喜悦，圣经说，

“你们从前与上帝隔绝，因着恶行心里与他为敌，但如今他借着基督的肉身受死，叫你们与自己和好，都成了圣洁，没有瑕疵，无可责备，把你们引到自己面前。”（西一21-22）

在基督里我们已经与上帝和好

我们已经与上帝和好的意思是我们已经完全配合上帝的要求。圣经说，

“因为我们作仇敌的时候，且借着上帝儿子的死，得与上帝和好。”（罗五10）

浪子已经完全了合他父亲的要求。你可以这样说，他已“在他父面前成为圣洁，无有瑕疵。”

这袍子，这戒指，这鞋使浪子完全与父亲和好，他按他父亲心意而活。

父亲喜悦他的儿子

如果你问这浪子，“当你回家后，你得到怎样的对待？”他会告诉你，他得到父亲最上好的厚待，他是他父亲的喜乐，也知道父亲是何等的爱他，更享受与父亲同在的快乐。

亲爱的朋友，你能否察觉，你在基督里已经与上帝和好吗？你是上帝的喜悦吗？你是否为得到上帝的救恩而高兴？

我们借着爱子“得蒙救赎”

在上帝伟大的救恩中，所有的信徒都在上帝的爱里，成为祂的儿女，在祂面前成为圣洁无有瑕疵。我们如何能“在他面前成为圣洁无有瑕疵”？答案就是：我们借着爱子，得蒙救赎，圣经说，

“使他荣耀的恩典得著称赞，这恩典是他在爱子里所赐给我们的，我们藉这爱子的血得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。”（弗一6、7）

“这爱子”就是基督本身，上帝给了我们同祂爱子一样的名分。上帝以喜乐的爱接纳我们正如祂接纳祂的爱子一样，我们是在爱子里蒙救赎的！

得儿子名分的喜乐

上帝对相信祂儿子之名所赐的福，是远超过我们所想所求的。我们的罪全蒙赦免，上帝称我们为义，在基督里成为新造的人，基督本身是我们的义，圣灵住在我们心中，而最高兴的是上帝使我们得儿子的名分，是成为祂的儿女。

我们之所以得到上述各样好处，是因为基督为我们死在十架上，流出宝血，洗净我们的罪，使我们得蒙救赎。基督不惜牺牲，为了成就上帝的旨意。

上帝自己赐给我们儿子的名分，没有比这福气更大的。你知道成为上帝之子的含意吗？是说明我们是上帝施爱的对象。得儿子名分的意思是上帝召我们，在祂面前与基督的做伴，共同享受上帝的喜乐，享受上帝的爱。

基督绝不会与其他创造物分享祂的恩典与荣耀，只有与我们分享。我们更是得到上帝对基督的爱。在主祷文中，基督向上帝祷告说，

“你所赐给我的荣耀，我已赐给他们，使他们合而为一，象我们合而为一。我在他们里面，你在我里面，使他们完完全全地合而为一。”（约十七22、23）

如果我们只看自己，我们无法明白得儿子的名分的意义，。如果看别人，也不会明白。只有看荣耀的基督耶稣，在上帝面前是荣耀的那一位，就能告诉我们在上帝面前，我们的名分是什么，基督是上帝的儿子，我们也是。因为上帝对我们的拯救，在基督里得以完全。

人们可能这样想，“我这个又可怜又软弱的人，我怎会是上帝的儿子，我一点感觉也没有。”

是的，我时时都有这种感觉，但感觉毕竟不是事实。那么关于我在上帝面前的地位的事实又是什么呢？要确信我们是上帝的儿女，得蒙悦纳，的确需要一段很长的时间。没有任何事情比我们是上帝的儿女更能满足上帝的心意。圣经说，

“你看父赐给我们是何等的慈爱，使我们得称为上帝的儿女，我们也真是他的儿女。世人所以不认识我们，是因未曾认识他。亲爱的弟兄啊，我们现在是上帝的儿女……”（约壹三1、2）

上帝已经赐给我们圣灵，因着圣灵，我们能明白何为得儿子的名分。圣灵并没有引领我们去觉得我们曾是奴仆。相反，圣灵却引导我们知道在慈爱的天父上帝那里，我们不会畏惧，能自由地来到祂面前，圣经说，

“因为凡被上帝的灵引导的，都是上帝的儿子。你们所受的不是奴仆的心，仍旧害怕，所受的乃是儿子的心，因为我们呼叫：‘阿爸父。’”（罗八14、15）

我们属于基督荣耀的族系，当基督重临掌权这世界时，因着我们是上帝的儿女，我们也与基督一同掌权。圣经说，

“圣灵与我们的心同证我们是上帝的儿女，既是儿女，便是后嗣，就是上帝的后嗣，和基督同作后嗣。如果我们和他一同受苦，也必和他一同得荣耀。”（罗八16、17）

上帝现在在做什么呢？祂在天上为我们预备作祂儿女的荣光。虽然我们现在世上会受试炼及受苦，但想起快将在天上得到荣耀，就不足介怀了。使徒保罗在圣经说，

“我想，现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了。”（罗八18）

总结

上帝为了祂自己的喜悦及满足，赐给我们作儿女的名分，使我们以儿女的名分，在祂面前成为圣洁无有瑕疵。

感想

权利与义务

作为信徒，我们有很大的权利，但随之而来的，就是责任。上帝先给我们权利，然后告诉我们应尽的责任。

上帝给我们儿子的地位，也给我们基督的灵。上帝给我们的一切，全在基督及圣灵里。

上帝的目的是什么？祂的目的是要我们每一个作为祂儿女的信徒，在世上要活出基督的样式，向世人宣扬及见证上帝。

我们这些作上帝儿女的，在地上生活，要活出上帝的样式，目的是使别人看见我们的见证，就归荣耀与上帝。上帝对我们说，“你们是我的儿女，要象我一样，向未得救的人，宣扬我的本性。”耶稣说，

“你们听见有话说：‘当爱你的邻舍，恨你的仇敌。’只是我告诉你们，要爱你们的仇敌，为那逼迫你们的祷告。这样就可以作你们天父的儿子...”（太五43-45）

从前我们是“不顺服的儿女”，但现在却是上帝“顺命的孩子”。圣经说，

“你们既作顺命的儿女，就不要效法从前蒙昧无知的时候那放纵私欲的样子。那召你们的既是圣洁，你们在一切所行的事上也要圣洁。因为经上记着说：‘你们要圣洁，因为我是圣洁的。’”（彼前一14-16）

上帝先赐给我们权利，再给我们应尽的责任，这是一次又一次的出现在新约里。我们是否“与基督一同复活呢”？上帝的道说，

“所以你们若真与基督一同复活，就当求在上面的事，那里有基督坐在上帝的右边，你们要思今上面的事，不要思念地上的事。”（西三1、2）

我们是“上帝的选民”吗？上帝的道说，

“所以，你们既是上帝的选民、圣洁蒙爱的人，就要存怜悯、恩慈、谦虚、忍耐的心。倘若这人与那人有嫌隙，总要彼此包容，彼此饶恕，主怎样饶恕了你们，你们也要怎样饶恕人。”（西三12、13）

我们是蒙上帝感召的一群吗？我们是否同领一位圣灵，同属基督的一个身体？如果是，我们行事为人必须与蒙召的恩相称，保罗写给以弗所的信徒说，

“我为主被囚的劝你们，既然蒙召，行事为人就当与蒙召的恩相称。凡事谦虚、温柔、忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心。”（弗四1-3）

旧约中的亮光

以会幕述说基督

会幕内的每一样物件，都表征主耶稣基督。任何人如果让圣灵引导教述会幕的事，就不会陷入邪教中，反而必藉耶稣基督这唯一道路通往上帝那里。

让我们注意扎营在西乃山麓的以色列民，我们看见在成千上万的营幕的中间，有一会幕，四周围上细麻布，做成一个长方形的幕园。

在这庭园中，只有一个入口在那处摆着一个铜造的祭坛，在祭坛上不断有祭牲焚烧，这铜祭坛是指基督─上帝的羔羊，以死除去世人罪孽。

在祭坛和会幕中间是洗濯盆，是为祭司每日进圣所前洗手洗脚用的，祭司进入圣所内先整理金灯台的灯及陈设饼桌上的陈设饼，然后到祭坛烧上馨香料作的香。

每年要有一次，行赎罪之礼，大祭司进入至圣所，在上帝面前，以羔羊的血为民赎罪。他将血洒在施恩座上，上帝就显现在荣耀的云采中，这称为“耶和华的荣光”。在这里，耶和华，以色列的上帝住在万民中，上帝说，

“我要在那里与你相会，又要从约柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。”（出廿五22）

日间，有一巨大云柱好象雨伞一样遮盖着会幕，使以色列人民免受沙漠太阳的灼烧。夜幕降临时，云柱慢慢变成火柱。火柱在夜间成了以色列民的保护。上帝对祂子民是何等温柔细心啊！

云柱火柱代表什么呢？代表上帝在他们中间，这种表征连营中的小孩子都明白。如果你问这些以色列民中的一个小孩“云柱火柱代表什么？”，他会告诉你，代表“上帝与我们同在。”

幕院

会幕是耶和华同在之处，是以色列的上帝住在人间的地方。这会幕在以色列十二支派的各营中间，幕院是用细麻布造帐幕，将会幕围在中间，幕院的帐幕约八尺九寸高，没有任何人可以从这帐幕的上面或底下看见园内。

这幕院是长方形的，约一百七十五尺长，八十七尺半宽。那幕院的帐幕是用白色细麻布造成，用六十条柱子竖起，柱子之间用六十个铜造的卯相连，柱子插入沙中成坚固根基，每根柱子更用绳索套牢在铜制的橛子中，柱与柱之间又用银造的横杆牢固。

在银杆子上挂上捻的细麻布造的帷子。在幕园中只有一个入口，这入口─彩色的帏子做的“门”在东面。这唯一的入口或称门，是代表主耶稣。祂说，

“我就是门，凡从我进来的，必然得救。”（约十9）

在这幕院，及这一个门，上帝就给我们看见救恩的图画。那些在这幕院以外的人是未得救的，那些在内的却是得救的。在院内的，是在上帝家里，是得到莫大的赐福，这就是说明为何诗人大卫说，

“在你的院宇住一日，胜似在别处住千日，宁可在我上帝的殿中看门，不愿住在恶人的帐棚里。”（诗八四10）

整个会幕告诉我们罪人如何接近上帝，及如何能与上帝有交通。

当一个罪人悔改归主，他第一件要做的是什么事？他要面对白色细麻布，这是代表上帝的公义，是罪人来到上帝面前所要面对的。

当一个人来到白色细麻布前，他要面对一个事实，就是他是一个罪人，他并没有上帝所要求的公义，圣经说，

“我们都象不洁的净人，所有的义都象污秽的衣服……”（赛六四6）

我们与基督分离，我们的义就好象一堆“污秽的衣服”。圣灵要显示出“洁白的细麻布”是上帝所要求的义，人类的义是无法相比。

上帝用这幕院的洁白细麻布，表示人因罪及其内心的绝望邪恶，被关在幕院之外，与圣洁的上帝隔离。

被拒于外门吗？不是的，上帝为有罪的人预备一条道路，能到祂面前。他们只能从东面那唯一的门入内─这是上帝亲自预备的道路。

门（出廿七9-19）

会幕的幕院只有一个门作为入口处。会幕的前面，向着东方，只有一扇门，由采色的帷子组成美丽的垂帐挂在门上，在经文中，东方常常用来表示太阳升起的地方，当太阳初升时，它的光照射在这美丽的帷子上，显出碧蓝，绽紫及鲜红夺目的颜色。

这一个门代表什么呢？是代表主耶稣基督。为何只有一个门而没有别的呢？因为只有一个而且是唯一的一条道路，能让罪人来到上帝面前。主耶稣说，

“我就是门，凡从我进来的，必然得救。”（约十9）

主的话何等明确清楚！只有一扇门通往天堂，就是主耶稣基督。圣经说，

“除他以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。”（徒四12）

这门是一扇宽的门，有三十五尺宽，足够任何人或所有人自由入内。上帝是救主上帝，所以祂说，“无论何人都可以来，”就是这意思。

这门是一扇很美很有吸引力的色彩缤纷门，它是有蓝色，紫色及鲜红色，多么美丽。蓝色代表耶稣是天上的一位，紫色代表祂是荣耀的君王，鲜红色代表祂是救主，是为我们的罪流出宝血的那位。

这扇门是容易进入的，它不象我们平时看到的门，常常锁上。这门虽然是关闭着，但是并没有上锁，是容易开的。只要你走近，然后用你双手把门推开，把帷子掀起，便可进入。它如此简单连小孩子都懂得如何做。

我们得的救恩也是一样，只要你伸出信心的手，来到主耶稣基督面前，接受祂，相信祂，就可以了。

亲爱的朋友，你是否已经进入那唯一的救恩之门，相信主耶稣基督是你的救主呢？你生命的改变，不是偶然，是你与主耶稣的个人经验，是实实在在的。

在旧约时代，异教的外邦人敬拜许多假神偶像，但上帝却向以色列人显示自己是那唯一的真神，永活的上帝。

“以色列啊！，你要听：耶和华我们上帝是独一的主。”（申六4）

上帝同样显示给以色列人知道，只有一条道路能到祂的面前，就如会幕的幕院也只有一扇门一个入口。为什么只有一个入口呢？因上帝只预备一个，并没有其他方法，上帝有主权这样作，祂赐给我们主耶稣基督成为我们的救主，祂就是唯一的道路，唯一的入口。

门是为所有人开放的，无论是富贵或贫穷，皇子或乞丐，白发的爷爷或活泼的孙儿，都可以入内。

幕院的门是宽的，足够任何人或所有人入内，

“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡反得永生。”（约三16）

上帝丰盛的恩典清楚地告诉我们，祂爱罪人，甚希望祂们得救。圣经说，上帝希望“不愿有一人沉沦，乃愿人人都悔改。”（彼后三9） 这样，为什么人不愿进入这唯一的救恩之门呢？耶稣说，“然而你们不肯到我这里来得生命。” （约五40）

有些人会说，“我太坏了，不可能来到他那里。”请注意，这一扇门不是为“好人”而设，是为罪人而设的。福音就是为有罪的人预备的好消息。耶稣是罪人的朋友，祂更希望成为罪人的救主。祂说，“我就是门，凡从我进来的，必然得救，”（约十9）“必然得救”是主的话，是无可置疑的。

罪人在门外，只需一步，一刹那就可以进入，因为那白色细麻布阻隔了他，使他不能入内。然而一旦他入了进去，那白色细麻布就成为他的保护，使他能在里面。

一个罪人来到主面前，接受主耶稣基督成为他个人的救主，不需要冗长的时间，只是一刹那间的事。

当一个罪人接受主耶稣基督为他个人救主的一刻，他就从黑暗进入光明，从死亡到永生，从上帝的仇敌变成上帝的儿女。

在此，若有任何未信主，未得救的朋友，你读到这里的信息，让我恳请你接受主耶稣基督，来到上帝面前。因为能到上帝面前的，只有靠耶稣基督，除祂以外，别无其他道路，若不借着祂，你是永远无法到达上帝的面前，永远与上帝分离。祂已为你成就了这莫大的救恩，为何不来呢？今日，就接受主耶稣基督为你个人的救主罢！

第十一课 问题

1. 上帝拯救我们，以圣召召我们

a. 是因为我们的才能及善行

b. 是出于祂自己的恩典及目的，在万古以先在基督耶稣里已赐给我们的。

2. 因为上帝为满足自己的爱及喜悦，特别赐福给一群

a. 旧约的信徒

b. 信靠基督为个人救主的信徒

3. 上帝使我们“在他面前成为圣洁无有瑕疵”目的是

a. 成为祂的儿女

b. 成为祂的仆人

4. 在浪子的比喻中，“上好的袍”是指

a. 我们本身的义

b. 基督

5. “戒指”

a. 代表尊贵与权柄

b. 只是普通的饰物

6. “鞋”代表

a. 儿子的名分

b. 保护

7. 我们为何可以得到“上好的袍”，戒指，鞋？

a. 因为基督为我们而死

b. 因为上帝可怜我们

8. 与上帝和好的意思是

a. 上帝再不生我们的气

b. 上帝使我们更象祂

9. 上帝赐福信徒包括

a. 完全健康，地上的财富及一生的安逸。

b. 赦免我们的罪，使我们称义，降圣灵住在我们里面，又赐给儿子的分名。

10. 上帝现在为我们做什么呢？

a. 祂使我们在这世上活得舒适。

b. 因为我们成为祂的儿女，祂将赐给我们天上的荣光。


第十三课 上帝伟大的计划

 ssssssssssssssssssssssw

基督里的新生命五 第十三课

上帝伟大的计划

读经：弗一

罗八

金句：“上帝救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典，这恩典是万古之先在基督耶稣里赐给我们的。”（提后一9）

亲爱的朋友，

上帝极想祂的儿女在基督里生根及成长，并能建立在信心上。我们如何能建立在信心上？是凭我们以信心看见上帝的目的及祂伟大的计划。

上帝的目的就是上帝自己，因祂开始了的计划必能完成；上帝要成就的目的，必能成就，上帝说“我是上帝，再没有能比我的！我从起初指明末后的事，从古时言明未成的事...我的筹算必立定，凡我所喜悦的，我必成就...我已说出，也必成就；我已成就，也必作成。”（赛四六9-11）

创世之前，上帝已经筹算好祂要成就的，圣经说“这话是从创世以来，显明这事的主说的。”（徒十五18）当我们在祂筹算的事上生根建造，我们必感受到祂的权能。上帝必以祂的大能大力按照祂所筹算的去成就祂的工。

基督是上帝一切计划的中心

上帝所计划的一切，其中心就是祂的儿子耶稣基督。上帝的真理也是以耶稣基督为主，所以上帝一切的应许都在基督里。

我们不会明白上帝的行动，除非我们知道祂的目的，为何上帝要这样作？上帝计划一切事情的目的，不论过去或是将来的永恒是为要荣耀祂的儿子，上帝所做的，其目的主要是使祂的儿子得着荣耀，受人敬拜。

我们倾向一种想法，就是以为上帝的计划及目的的中心是为我们。我们就好象以前的天文学家一样，以为地球是宇宙的中心，太阳是环绕地球旋转。其实错了，太阳才是宇宙的中心。

同样，圣经告诉我们，上帝的中心不是为人，是为了祂的儿子，一切事情都是以祂儿子做中心的。

上帝创造的目的

上帝为何要创造宇宙？上帝为何要创造天使？上帝为何要创造人类？上帝的道告诉我们，一切的创造都是基督所做，也是为祂而造。圣经说，

“因为万有都是靠他而造的，无论是天上的、地上的、能看见的、不能看见的，或是有位的、主治的、执政的、掌权的，一概都是借着他造的，又是为他造的。”（西一16）

上帝已经计划祂儿子耶稣基督将受世人爱戴，祂的地位在一切事上为最重要的，也是居首位的。圣经说，

“他在万有之先，万有也靠他而立（联络得合适）。”

“他在万有之先，万有也靠他而立。他也是教会全体之首，他是元始，是从死里首先复生的，使他可以在凡事上居首位。”（西一17、18）

上帝创造人类的目的

上帝创造人类的目的是什么？对于上帝来说，创造人类是祂最大的工作。上帝对自己说，“我们要照着我们的形象，按着我们的样式造人，使他们管理.......”（创一26）

上帝的目的是要使人有祂的形象，“象他的样式”。这人在品格上要象上帝。上帝的目的是让这人来管理这地上的一切。

第一个人 --- 亚当，他叛逆了上帝，将罪及死亡带入了世界，但上帝赐给人类另一个“头”，就是祂儿子。

上帝第二个人，耶稣基督，将阻碍在上帝与人之间的最大的罪挪去。祂除去我们的罪，以祂的身体背负了上帝对罪的义怒，以此荣耀上帝。结果是，上帝将祂升为至高，坐在上帝宝座的右边，尽得荣耀。

基督站在上帝面前，本是上帝的目的，为了彰显上帝的爱及喜悦。

上帝为祂信徒的计划

在万世以先，上帝本想有许多儿子，都象祂的独生子一样，与基督一样的尊贵，都在荣耀中。圣经说基督是在“许多弟兄中作长子。”（罗八29）

我们可能认为，我们基督徒的生活始于我们相信基督的那一刻。但当我们深入了解上帝之后，我们会发现一件奇妙的事，就是在万世以先，上帝已预备好我们成为祂的人了。圣经说，

“上帝救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典，这恩典是万古之先在基督耶稣里赐给我们的。”（提后一9）

上帝为信徒计划的一切，就象一条金链，从万世以先连到永恒里。圣经说，

“我们晓得万事都互相效力，叫爱上帝的人得益处，就是按他旨意被召的人。因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。预先所定下的人又召他们来；所召来的人又称他们为义，所称为义的人又叫他们得荣耀。”（罗八28-30）

现在让我们一个一个的思想这链中的“环”。

“预知”

“预知”的意思是上帝在创世以先已经知道我们，祂按着祂的计划和恩典拣选我们，这计划和恩典在基督里赐给我们的。我们不能够完全明白上帝的旨意，但我们可以在上帝面前屈身敬拜祂，称颂祂对我们的大爱。

“预定”

“预定”是涉及上帝在我们身上的目的，祂要我们符合祂儿子的名分。

“被召”

我们是“被上帝所召的”，我们听了福音，相信上帝的儿子，及接受了圣灵。

“称义”

在特定的时间里，上帝称我们为义。我们是因信耶稣基督，借着上帝的恩，被称为义的。

“荣耀”

上帝因为祂的计划在我们——就是那些被祂视为义的身上得以成就，便是已经得着荣耀了。

这个“金环”由远古的永恒，伸延到未来的永恒里，圣徒由预知，预定，被召，称义，及荣耀都是按着上帝的计划的，这金环的每一个环绝对不能破，我们可以完全靠在上帝大爱的计划里。

“被上帝所召的”最后结果如何？最后结果就是象基督现今的模样。圣经说，

“主若显现，我们必要象他”（约壹三2）

上帝对教会的计划

在上帝的时间里，主耶稣基督将会再临地上。圣经说，

“象这样基督既然一次被，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。”（来九28）

基督再来是为了拯救祂的信徒与祂在一起。当基督再来时，无论是已经死了的或仍然活着的信徒，都要在空中与主相遇，然后与主一同升到天上。

在天上，信徒要站在基督面前受审，或是得着奖偿或者是失去奖偿。那些曾尽忠为主事奉主的，将会得着大奖。耶稣说，

“人子要在他父的荣耀里，同着众使者降临，那时候，他要照各人的行为报应各人。”（太十六27）

之后，一个我们想都未想过的事件来临，就是“羔羊的婚筵”。所有信徒都是教会的一部分，是基督的新娘。将来一日，我们都会参加基督的婚筵。圣经说，

“凡被请赴羔羊之婚筵的有福了！”（启十九9）

当信徒与基督在天上时，地上未信主的人，将会渡过历时七年的大灾难。

那时，会有一名叫“敌基督”的人出来，控制这世界。“敌”一词是反对之意，敌基督就是反对基督和上帝。敌基督也有无比的能力，但他的能力不是从上帝来的，是从撒但来的。

到这七年之一半，敌基督就完全控制了世界，他会统治这世界三年半，这三年半间各处有战争，饥荒，地震，瘟疫，大灾难等，是世界未曾有过的。上帝的忿怒临到这邪恶不接受基督的世代。这可怕的时刻将临到地上，被称为“大灾难”。（参太廿四15-22）

上帝已经预定好基督再来的时间。当基督再来时，祂将会同祂的信徒和众大能的天使，荣耀的再临，将敌基督完全毁灭，大灾难便完结了。

敌基督被毁灭之后，基督同祂众信徒在地作王一千年，统治这世界。

上帝对以色列的计划

当教会离世与基督永远同在时，地上还有一批人，就是以色列民，上帝对他们有一特别的计划。

上帝将会成就祂对犹太人的应许吗？那弥赛亚，就是他们期望的救主会来临吗？会象以赛亚先知所说“政权已在他的肩头”上吗？上帝会将应许之地还给他们吗？大卫的子孙是否会坐在宝座上，以公平公义审判以色列十二支派呢？主会称他们为祂的子民，他们会称主为他们的上帝吗？

上述每一问题都已经有了答案，就是：是的，会！上帝会成就祂对祂选民─以色列的子子孙孙的应许。

在大灾难的日子里，不敬虔的邦国将想尽办法去毁灭以色列。但主耶稣基督会以大能大力，荣耀地降临来拯救祂的子民。到那时，人们就会认识到他们长久等待的弥赛亚就是基督。圣经上说，

“他们必仰望我，就是他们所扎的；必为我悲哀，如丧独生子，又为我愁苦，如丧长子。”（亚十二10）

当主耶稣在地上作王一千年时，祂将坐在大卫的宝座上，统治以色列的子民，正如上帝所应许的那样。以色列民是上帝所拣选的民中最蒙福的，上帝透过他们赐福给万国。

这时将是世上最美好的日子。因为撒但将被绑，他不能再诱惑人，也不能制造麻烦。上帝的儿子，主耶稣基督将以公义管理这世界，再不会有战争，饥饿，疾病。人人生活在平安及和谐的日子中，每个人都认识主。圣经说，

“因为认识耶和华的知识要充满遍地，好象水充满海洋一般。”（赛十一9）

基督作王一千年之后，撒但要暂时释放出来，他要再次欺骗许多人跟随他。这一次，将有火从天上降下来毁灭他和跟随他的人。撒但就要被扔在火湖里，他将再也不能迷惑众人了。

死在邪恶中的那群不信的人，将要站在上帝面前受审判。有些人的刑罚比别人重，但所有不信的人，都要永远灭亡。

这时，上帝将创造新天新地，那里再不会有罪的存在了。基督与信徒就永远作王，统治一切。

上帝让我们知道祂的计划

上帝亲自让祂的儿女认识祂及知道祂的计划，没有比这个更美。在以往的日子，上帝的计划是一个奥秘，只有上帝自己知道。但现今，借着使徒保罗，上帝已经将祂的计划向祂的信徒显示出了。保罗写道，

“这恩典是上帝用诸般智慧聪明，充充足足赏给我们的，都是照他自己所预定的美意，叫我们知道他旨意的奥秘，要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归于 文本框: 一。”（弗一8-10）

上帝伟大的计划是什么？祂伟大的计划是在基督里预备一切天上的地上的。这意思是主耶稣基督是宇宙的中心和头，基督是世界的绝对统管者，圣经说，

“世上的国，成了我主和主基督的国，他要作王，直到永永远远。”（启十一15）

基督被提，其意即是说，我们分享了基督的荣耀。祂是“将众子带入荣耀里”。同样也是说明基督已经得胜一切，将反对上帝的一切暴行结束了。天上地上的每一个人都承识基督是主，是上帝的荣耀。圣经说，

“所以上帝将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的、地上的和地底下的，因耶稣的名无不屈膝，无不口称耶稣基督为主，使荣耀归于父上帝。”（腓二9-11）

上帝因祂儿子的缘故，得了莫大的满足与喜乐。基督已统管万事。圣经说，

“父爱子，已将万有交在他手里。”（约三35）

在上帝新造的世界里，基督是荣耀的头，这新世界充满了上帝的爱和荣耀，并且我们将与基督一同掌管这世界，永远分享祂的宝座，祂的荣耀。这是一个荣耀的未来在等待着每个上帝儿女，直到从永远。

我们为何得着这莫的赐福？当千千万万的世人都不认罪悔改，为何我们会来基督的面前承认自己的罪及悔改归向祂呢？这完全是出于上帝丰盛的恩典。祂拯救我们，以圣召召我们，是因着祂的计划和恩典，这恩典是在创世以先借着基督赐给我们的。

明白这使我们敬拜上帝的原因之后，让我们与保罗同声说，

“深哉，上帝丰富的智慧和知识！他的判断何其难测！他的踪迹何其难寻！

因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们！”（罗十一33、36）

总结

我们的救恩是上帝的计划及恩典，这恩典是早在创世以先藉基督耶稣赐给我们的。

感想

荣耀的基督

在上帝面前，每一个被造物都有自身独特不同的荣耀，父的荣耀就是因祂是一切万物和计划的创始者；子的荣耀就是因子是这一切万物和计划的成就者，而圣灵的荣耀就是因为圣灵是这一切万物的保守者，因着祂，一切都成就。使荣耀归于上帝。

上帝使基督从死里复活，成就了救赎大恩。为此上帝得着了完全的满足。不单使基督从死里复活，而且使祂升为至高，坐在上帝的右边。上帝藉荣耀的基督的工作，确保了祂的计划成就。

在地上有三个人，就是彼得，雅各和约翰，曾亲眼预见基督将来的荣耀。在山上基督在他们面前变了形象，发出了同阳光一样耀眼的的光芒，祂的衣服洁如白雪。

在地上另有三人，就是司提反，保罗和约翰，当他们回到天上的时候，他们实实在在看见了基督的荣耀。司提反是第一个为主殉道的人，他曾看见基督的荣耀，而且说，“看哪，我看见天开了，人子站在上帝的右边！”（徒七55）

保罗在大马色路上悔改，有一信徒接待他，就是亚拿尼亚。他对保罗说，“我们祖宗的上帝拣选了你，叫你明白他的旨意，又得见那义者，听他口中所出的声音。”（徒廿二14）

保罗在基督里，曾被上帝的灵带到天上，在那里他也实实在在的看见了荣耀的基督。（林后十二1-4）

那老使徒约翰，为基督作见证的缘故，被放逐到拔摩海岛上，看见了荣耀复活的基督，约翰见到荣耀的基督的荣光，不能不伏于地，如同死人一般，耶稣以右手按在约翰身上说，

“我一看见，就仆倒在他脚前，象死了一样。他用右手按着我说，不要惧怕，我是首先的，我是末后的，又是那存活的；我曾死过，现在又活了，直活到永永远远，并且拿着死亡和阴间的钥匙。”（启一17、18）

圣灵本身就是基督荣耀的最佳见证，圣灵来，就是要让我们属灵的世界中，看见那未见之物的实在。耶稣说，

“他要荣耀我，因为他要将受于我的，告诉你们。”（约十六14）

我们不能用肉眼看见基督的荣耀，但我们已用属灵的眼光来看到了祂。圣经说，

“叫万物都服在他的脚下，既叫万物都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他。惟独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵、荣耀为冠冕。”（来二8、9）

旧约中的亮光

银座（出廿六15-25）

我们来到会幕本身，会幕的墙是由四十八块板造成，每块板高十五尺，宽二尺半。

每块板都要有两个榫，要接入两个银座里，所有的板都要接入九十六个银座，然后竖入泥地内作根基。每个银座重超过九十磅，故此，整个会幕竖立在一个非常坚固的根基里，总重量超过四吨半！

他们的银从那里来呢？不要忘记，当他们离开埃及时，上帝的子民尽取埃及人的金器银器和一切他们想要的。

银在圣经上代表救赎。上帝指示以色列人所有男丁满二十岁后就要当兵，而且每人要向耶和华奉献银半舍客勒，是“生命的赎价”。（出三十11-16）

这奉献的银半舍客勒称为“赎罪银”。这“赎”一字其意是“赎罪”，这是旧约对奉献的要求。旧约人民一直都以这方法去“赎罪”，直到耶稣基督来了，死在十架上之后就不用了。

每个人要付半舍客勒，上帝又说“富足的不用多出，贫穷的也不少出”。每个人都付自己的，都不能替别人付，上帝为此定下赎价的条件。

今日，上帝同样定下了我们赎罪代价的条件，就是信靠耶稣基督和祂的宝血。这条件对任何人都一样，无论是富有的或贫穷的，有学问的或无学问的，年青的或是年老的，条件是非常容易做到的，只要相信主耶稣基督和祂所流出的宝血是为你的罪而流出。

当时以色列中军队人数是六十万伍千伍佰伍十人，每人付半舍客勒，就意味着有三十万贰千柒佰柒拾伍舍客勒。他们用这些银子制成银座，作为会幕板的根基。这样，整个会幕就建立在一银基上——是基督的救赎和祂宝血为我们流出的一个预表。

耶稣基督的宝血是信徒得救赎的根基，就好象会幕板上的榫接在银座上一样，信徒以信心接在基督里就成了救赎的根基。

我们的根基不是那些可移动的泥沙─人类不可靠的思想或方法，只有基督才是救赎的基督，圣经说，

“因为那已经立好的根基，就是耶稣基督。”（林前三11）

幕板（出廿六15-25）

会幕的竖板共有四十八块，是皂荚木造的，外包金，会幕的北边是二十块，南边也是二十块，西边是八块，东边是由帐幕造成。

每块板大约长十五尺，宽二尺半。竖板是外包金。每块板有两个榫，由这两个榫连接两个银座，然后埋在泥地里牢固。

每块这种竖板代表一个罪人，都因上帝的恩而得救，我曾经是亚当有罪之家的成员之一，但我相信基督是我的救主，我的老我已死。如今，在基督里我复活了，成了新造的人，成为上帝新造族类的一分子，能透过基督站在上帝面前。

现在，我们来看看如何，这些竖板本是由皂荚木造的，这些皂荚木树非常高大，生长在地上，受这地上的供养，属于地的。

但上帝需要这些木来做祂的居所─会幕，所以将这些树木砍下，从此这些树木便和地脱离死了，再不能和地有任何连结。

就这样，被上帝所召出来的任何人，都住在这圣洁之地。我们本是旧族类，属于这地上的，与在这地上的一切事物有关，但上帝大能而锋利的“斧”，就是上帝的道，临到我们的心思意念，砍断了我们与这地上的一切，我们相信基督，我们就得着改变了。

这树木不只是要砍下脱离地上的根，而且要修理干净，制造成大小合用的竖板，然后这竖板要包上一层光辉的外表─包金。

上帝的儿女也是一样，我们要将与老我有关的事物剥下，然后上帝给我们一层光辉的外表。上帝将我们放在基督里，是荣耀的，我们或许不能以肉眼看见这荣耀，但在上帝的眼里，我们确是荣耀的，我们已被接受在祂的爱里。

最后，竖板被接在银座里，而且牢固在五条横接的干内，就在此建好了上帝的会幕在人间。

我们在上帝的眼里，不是一块独立的竖板，我们是与其他竖板一起牢固在一起，成为上帝居住的一个身体。圣经说，

“你们也靠他同被建造成，为上帝藉圣灵居住的所在。”（弗二22）

顶盖（出廿六15-25）

会幕的顶盖，由二套罩棚和二套幔子造成，这四样都是指基督说的，我们从外讲到内。

第一层顶盖---海狗皮

由海狗皮作的一层罩棚，是属于最外层，它能抵抗猛烈的阳光和沙漠的风暴。会幕内里，是充满荣耀的，因所有竖板都包上精金，而幔子也是细工造成的，但这只能给上帝的大祭司看，因为其他人不能不这圣所─会幕。而会幕的外面并不美，不会吸引人的注意。

会幕的外层指基督，那“被藐视”的一位。以赛亚先知写道，

“他在耶和华面前生长如嫩芽，象根出于干地，他无佳形美容，我们看见他的时候，也无美貌使我们羡慕他。

他被藐视，被人厌弃，多受痛苦，常经忧患，他被藐视，如象被人掩面不看的一样，我们也不尊重他。”（赛五三2、3）

今日这世界如何看待耶稣？什么都不是！但在信徒眼中，耶稣是“谷中的百合花，千万人中祂最美好！”

第二层顶盖---公羊皮

这代表基督是献上的一位，祂来要成就父上帝的旨意，不惜代价，甚至是牺牲生命，死在十字架上。

第三幔子---山羊毛

每日献上山羊为赎我们罪的缘故，这时候，所献的羊是幼羊。

幔子，指基督是我们罪的献祭。圣经说，

“上帝使那无罪的，替我们成为罪，好叫我们在他里面成为上帝的义。”（林后五21）

第四幔子----细麻布

这一层属圣所内部，只有祭司可以见到，这幔子是用白色细麻布，镶有蓝色，红色和紫色编织而成。

这代表基督复活后被上帝升为至高的荣耀。白色细麻布代表纯洁和公义，蓝是天上的颜色，属天上的尊贵，因祂是上帝的儿子。红色是地上颜色，代表祂是人，是人子。紫色代表祂的尊荣，祂是万王之王，万主之主。

故此，在会幕内显出基督和跟随祂与祂一同复活的众圣徒的荣耀。竖板包上精金后接连一起，幔子接连到竖板上，这样组成了“一个会幕”。与基督一同复活的众圣徒也是一样，组成为一个基督的身体，是上帝居住之所！

圣所之门帘（出廿六36、37）

会幕分为两个截然不同之处，一为圣所，另一为“至圣所”。祭司每日到圣所事奉上帝，但只有大祭司才能入至圣所，而且每年只入一次，且带进去的是赎罪的血。

在以色列，上帝只拣选了一个家族为祭司，就是亚伦，是属利未支派的。只有亚伦和他的后裔才能成为祭司，其他“普通人”不能入圣所，否则便会死亡。

在今日恩典时代，刚好相反，我们是由人而生，生出来就是亚当有罪的家族成员，与上帝分离。但有一日，我们在主内由圣灵重生，我们众信徒就是上帝的祭司了。

在今日教会——基督的身体里，并没有祭司与普通人之分。如果我们设定某人是在其他人之上，或者是某人是他人与上帝之间的中保，这是不合圣经的，是危险的做法。

如果有人认为他是罪人与基督之间的代表，或是慕道友与上帝之间的代表，这是错的，不合圣经的。圣经说，

“因为只有一位上帝，在上帝和人中间，只有一位中保，乃是降世为人的耶稣基督。”（提前二5）

在新约之下，所有信徒都是祭司，基督本身就是我们的大祭司。圣经说，

“你们是被拣选的族类，是有君尊的祭司”（彼前二9）

作为上帝的祭司，我们是有权入到圣所内的。我们先来到会幕的门帘，门帘是蓝色，朱红色和紫色的线造成的，用皂荚木为门帘做五根柱子，外包精金，柱子上挂有金钩。

进入圣所时，我们被它的美丽吸引住，因为都是金和银的，左边在金灯台的光影照下，发出光芒。右边则是陈设饼桌，也包上金，在我们的正前方是焚香的金祭坛，在上面是美好白色细麻布造的幔子，镶有蓝色，朱红色和紫色的线编织而成。

一个人信主后就属上帝新造的人。上天为我们而开放，欢迎我们。我们可以看见上帝属灵的事，是非信徒看不见的，而且我们与基督同坐在天上。我们敬拜上帝，与上帝有交通，但未信主的人不知道这些事。难怪大卫说，

“宁可在我上帝的殿中看门，不愿住在恶人的帐棚里。”（诗八四10）

第十三课 问题

1. 我们在信心中被建立

a. 是通过看见上帝的目的与计划

b. 是我们曾得到特殊经验证明我们是特别的基督徒

2. 上帝计划及目的的一切中心是

a. 人

b. 祂的儿子耶稣基督

3. 上帝的目的是让祂儿子耶稣基督

a. 在一切事上，是非常伟大而重要的

b. 在一切事上，祂是首位而且是最重要的

4. “预知”的意思是

a. 上帝在创世以先，按着祂的目的，已经拣选了我们

b. 上帝知道我们得救后所要做的一切

5. “预定”是指上帝在我们身上都有一目的，是预定我们

a. 当我们离开世界时我们会去天堂

b. 有祂儿子的样式

6. “被上帝所召的”最后结果是

a. 我们在天上象天使一样

b. 我们在天上与基督现今一样

7. 敌基督有大能大力，且行奇事，他的能力来自

a. 上帝

b. 撒但

8. 上帝为以色列安排的是

a. 满足上帝对以色列的一切应许

b. 惩罚他们的叛逆

9. 有关将来

a. 上帝会使祂的儿女明白上帝及祂所计划的一切

b. 没有任何一人能知道将要发生什么事，只希望临到的是最好的

10. 上帝伟大的计划是

a. 最后上帝必解决地上一切的问题，让人想做什么就可以做什么

b. 无论是天上的地上的，一切事都以基督为首


第十四课 有福的盼望

基督里的新生命五 第十四课

有福的 盼望

读经：多二11-14

帖前四13-18

金句：“因为主必亲自从天降临，有呼叫的声音和天使长的声音，又有上帝的号吹响；那在基督里死了的人必先复活。

以后我们这活着还存留的人必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。”（帖前四16、17）

亲爱的朋友，

耶稣基督将会再来！我们是如何得知？因为基督亲自说祂要再来。耶稣在上十字架前，祂对祂门徒说出了这爱的秘密，

“你们心里不要优愁，你们信上帝也当信我，在我父的家里，有许多住处，若是没有，我就早已就告诉你们了，我去原是为你们预备地方去，我若去为你们豫备了地方，就必再来接你们到我那里去，我在那里，叫你们也在那里。”（约十四1-3）

主所应许的快将实现。耶稣基督很快再来！圣经说，

“象这样，基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。”（来九28）

当圣经说基督第二次再来时，并非说死亡之事，或是说是圣灵来。而是有位格的基督，是可见的，荣耀的基督。

耶稣很快再来！

当耶稣升往天那天，门徒站着看见祂升上天上去，有二人身穿白衣向众人显现说，

“加利利人哪，你们为什么站着望天呢，这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。”（徒一11）

当基督再来时会有什么事情发生？

许多人都在想，当基督再来时，这世界会突然结束，每个人都要站在上帝面前受审，不是这样的，正如关于基督的第一次降临时，有许多事发生，祂的第二次再来时，同样也会有许多有关的事会发生。

基督的第二次再来分为二阶段，第一阶段是“被提”，祂来是为了将信徒提到空中与祂相遇，第二阶段是有关“启示”的事，祂要与祂的信徒一同再临，在地上建立祂的王国，与信徒在地上作王。

“被提”是一件奥秘的事

主的再临，对于未信主的人来说是大而可怕的。但对所有的信徒来说却是大喜的。他来是提升信徒与祂相遇，象新郎来迎接新娘。

教会是由信徒所组成，是基督的新娘，当基督再来时，祂目的是迎接祂的新娘，祂是暗暗的来，无人能看见，基督此刻并没有来到地上，只是在空中与信徒相见。

三个大神迹

当基督来迎接祂的信徒时，有三个大神迹要发生。

1） 已死了的信徒立刻复活

当主再来时，第一件神迹就是“已死了的信徒首先复活”。

初期教会的信徒最关心的是，当主再来时，已死的信徒怎办。他们知道主再来时，祂会迎接祂的信徒与祂在一起。但已死的怎样呢？主不理会他们吗？

不，完全不是的。使徒保罗写信给信徒，论及这事说，

“论到睡了的人，我们不愿意弟兄们不知道，恐怕你们忧伤，象那些没有指望的人一样，我们若信耶稣死而复活了，那已经在耶稣里睡了的人，上帝也必将他与耶稣一同带来。我们现在照主的话告诉你们一件事，我们这活着还存留到主降临的人，断不能在那已经睡了的人之先，因为主必亲自从天降临，有呼叫的声音和天使长的声音，又有上帝的号吹响；那在基督里死了的人必先复活，以后我们这活着还存留的人必和他们一同被提到云里，在空中与主相遇，这样，我们就要和主永远同在。所以你们当用这些话彼此劝慰。”（帖前四13-18）

基督的再来带来了立刻的复活的神迹─“在基督里死了的人首先复活”。这些上帝信徒的身子，曾经为上帝活过，爱过，事奉过，也受过苦的信徒的身子，死了也埋葬了，会首先复活。

2） 活着还存留到基督再来时的信徒，他们会立刻改变。

“不是所有的信徒都将死”，这听起来似乎是个令人吃惊的宣言。但使徒保罗说，

“我如今把一件奥秘的事告诉你们：我们不是都要睡觉，及是都要改变，就在一霎时，眨眼之间，号筒末次吹响的时候。因号筒要响，死人要复活，成为不朽坏的，我们也要改变。”（林前十五51、52）

上帝让我们存留在一个奇妙的奥秘之处，就是当基督再来时，在空中末次号筒要大大吹响，所有死了的信徒，听到号筒吹响，就立刻复活，得了荣耀不朽坏之身体，永不再死亡。而我们这些仍活着的信徒，也要立刻改变，也得了新的复活之身体。

不是所有信徒都要死，但所有信徒都要改变。圣经说，“弟兄们，我告诉你们说，血肉之体不能承受上帝的国，”（林前十五50）我们到天堂去的时候，必须有上帝所赐的荣耀身体。

那些仍活着存留到基督再来的信徒，他们将永不需要经过死亡。反而他们的身体会立刻改变。他们身体就如基督荣耀而复活的身体。

3） 所有信徒立刻被提升天

当基督再来时，第三个神迹就是所有信徒立刻被带到天上去，和主永远同在，不需要太空衣，不需要太空船，主亲自带他们去到天上。

所有的事的发生在霎时之间，连世界也不知发生了什么事。未信主的丈夫或是妻子，醒来的时候，发觉他睡在旁边的信主配偶不见了。做父母的疯狂的寻找失踪的儿女，青年人也在找他们那些突然失踪的兄弟姐妹或是他们朋友。

不信主的人可能觉得这是不可能的事，但试想一下世上不可能的事，最后都发生了，例如，送人上月球，用人造卫星传送色彩缤纷的图象，电话工程师能在细小的电缆上传递千万人在同一时候的交谈。

如果人以他们有限的智慧，都能做到这样的奇妙的事，何况我们伟大的上帝，不是更加可以做祂要祂做的事吗？

信徒将得着荣耀

得着荣耀的意思是，上帝赐信徒完全的荣耀，得着成为上帝儿女的福份。这也是意味着我们将有基督形象。圣经说，

“但我们知道，主若显现，我们必要象他，因为必得见他的真体。”（约壹三2）

在属灵上我们象基督的样式。每一个基督徒在人生中，都会经历那个属亚当后裔的有罪遗传的肉体与属灵之间的莫大的争斗。这争斗从我们信主那时开始，在我们的生活中一直都会一直发生。但感谢上帝，有一日，我们会脱离这场争斗，因为我们必有基督属灵的样式。

我们将会象基督的身体，但现在却不能，我们虽然有了基督的生命，但我们仍然以这属世的肉身活着，这肉身令我们有痛苦和疾病，所以保罗说，

“我们有这宝贝放在瓦器里”（林后四7）

有一日，上帝要将“宝贝”放在一个合用的瓦器里。基督里宝贵的生命应放在有价值的瓦器里。我们将有荣耀的复活的身体，与基督一样。保罗写道，

“我们却是天上的国民，并且等候救主，就是主耶稣基督，从天上降临。他要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似。”（腓三20、21）

信徒为得奖赏受审

当信徒与主耶稣同到天堂时，信徒要受“基督宝座的审判”。所有信徒将一个一个的站在基督面前，为他们信主后的生活被审判。圣经说，

信徒将成为基督的新妇

“因为我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。”（林后五10）

这不是对信徒有没有罪的审判。信徒应当知道，基督在十字架上已经背负了我们所有的罪，我们永远不再受罪的控诉。

但这次的审判是信徒能否得奖赏的审判，那些热心事主的信徒可得到大奖赏，有些却因为没有好好事奉主，为主而活，因此抱愧蒙羞，没有奖赏。

信徒将与基督在婚礼中联合

审判信徒完了之后，信徒与基督就举行“羔羊的婚筵”。我们

真不知道该如何去描述这美好而奇妙的盛会，我们信徒作为基督的新娘，与基督永远一起，我们爱基督，基督爱我们。圣经说，

“我们要欢喜快乐，将荣耀归给他！因为羔羊婚娶的时候到了，新妇也自己预备好了。” （启十九7）

有福的盼望是纯洁的盼望

当主耶稣说，“我会再来，接你进到我里面，”祂是想这话在门徒中产生作用。祂的话的确起了作用。门徒在祂的操练中感受到这句话的实在，所以在他们内心点起了喜乐及盼望之火，他们盼望基督荣耀的再来，永远与祂一起。保罗对帖撒罗尼迦的信徒说，

“你们是怎样离弃偶像归向上帝，要服事那又真又活的上帝，等候他儿子从天降临，就是他从死里复活的，那位救我们脱离将来忿怒的耶稣。”（帖前一9、10）

这就是“有福的盼望”，是促使早期信徒在基督再来时，炼净自己，成为天上的子民。这有福的盼望对我们来说也是一样，圣经说，

“亲爱的弟兄啊，我们现在是上帝的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要象他，因为必得见他的真体。凡向他有这指望的，就洁净自己，象他洁净一样。”（约壹三2、3）

圣经教导我们，正当我们等候主再来时，该如何活在世上。上帝说，

“因为上帝救众人的恩典已经显明出来，教训我们除去不敬虔的心和世俗的情欲，在今世自守、公义、敬虔度日，等候所盼望的福，并等候至大的上帝和我们救主耶稣基督的荣耀显现。”（多二11-13）

上帝的恩典不只带来了救恩，而且还教导我们如何活在世上。

我们要除去“不敬虔的心和世俗的情欲”

现今的世代明显被不敬虔所占据。“不敬虔”的意思是脱离上帝的话，人为自己的欲望而作出一切计划，做自己想做的，不要上帝。经上说，

“恶人面带骄傲，说，‘耶和华必不追究。’他一切所想的，都以为没有上帝。”（诗十4）

未得救的人，他们的外表可以装得很有宗教信仰，而且可以活出“敬虔的模样”。但他们的生活却没有信仰的实践经历，反而他们用世俗的情欲来麻痹自己，不理会上帝的惩罚。他们尽情爱自己、爱金钱、爱宴乐，惟独不爱上帝。

信徒却不然，他们在上帝的恩典之下，不爱世上的一切，他们敬虔度日，拒绝世俗的诱引。他们将自己献给上帝，遵行上帝的旨意。

我们以儆醒度日

“儆醒度日”的意思是生活谦虚及谨慎。我们本是肉身的人，或多或少都会骄傲。我们常想自己比所具备的较高，使徒保罗说，

“我凭着所赐我的恩，对你们各人说：不要看自己过于所当看的，要照着上帝所分给各人信心的大小，看得合乎中道。”（罗十二3）

活出谨慎与谦虚，必能减少我们与他人之间不必要的麻烦。如果伟大的保罗都说自己是圣徒中最小的一个，那我们呢？

我们活出自守公义

在不信的世界，绝大部分未信主的人，他们对我们的评价就是看我们如何处理金钱。他们通常不认为我们这班公开信主的基督徒，不会不偿还所欠的债，或逃避补偿一切的亏欠。

但活出公义，远超过偿还债务，或赔偿亏负别人的。对一个基督徒来说，他活出公义，意思是他对别人如同上帝对他一样。如果上帝赐给一个基督徒无限的恩典，但他却不以这恩典对别人，这就是不公义。（参太十八21-35）

我们要活在“等候所盼望的福，并等候至大的上帝和我们救主耶稣基督荣耀的显现。”

主耶稣基督会快再来迎接祂的信徒。祂何时会再来呢？无人会知道。圣经说，

“所以，你们要儆醒，因为不知道你们的主是那一天来到。”（太廿四42）

当基督再来，祂希望看见祂的信徒是“警醒等待着”祂的再来。我们知道很多可怕的事要在这世上发生，但主不希望我们涉及其中，祂希望我们渴望祂的再临。

对一个信主的人来说，目前世上的一切荣华富贵都如粪土，没有吸引力，因为一个人得着主耶稣为救主，他就以基督为至宝，渴望能进入永无止境的荣耀里。

“有福的盼望”是确实的盼望

主将再来迎接祂的信徒，对基督徒来说是“有福的盼望”。“盼望”一词在圣经中的意思不只是一种我们想会发生的感觉。其实是指非常确定的将来的祝福，是千真万确的。上帝告诉我们，这将要发生，目前之所以称为“盼望”，因为这是指将来才发生，但在将来必定会发生。

不信的人必定嘲笑和挖苦，但上帝的道是真实的是清楚的，基督快再来迎接祂的信徒，当上帝说有事发生时，就必有事发生。在基督再来的事上，上帝给我们五个有能力的“必定”：

“主必定从天降临”

“基督必定从死里复活”

“我们必定改变”

“我们必定被提”

“所以我们必定永远与主同在”

基督很快再来！

我们正活在一个非常的时代，大部分大而奇妙的事将要发生，例如信徒将被提，大灾难将临，基督同祂的信徒在荣耀中降临等，基督说，

“看哪，我必快来！凡遵守这书上预言的有福了。”（启廿二7）

“看哪，我必快来！赏罚在我，要照各人所行的报应他。”（启廿二12）

“证明这事的说：是了，我必快来。”（启廿二20）

总结

基督将会再来迎接祂的信徒，如果祂今日来，祂会发觉我们在“警醒等候”吗？

感想

我们在基督作王时的地位

我们得救是本乎恩，但在基督在地作王一千年时，我们的地位会在哪里，是决定在我们得救后对主的事奉。

第一件是耶稣要显出祂莫大的权能，当祂再来迎接信徒时，祂赐给他们一个荣耀复活的身体，无论你在地上任何一处，都可得着。基督再来是教会的有福的盼望。

当基督再来时，祂要象一位刚征服了一个敌城的大元帅。这在城里，祂的子民被敌人囚困，所以祂说，“我首先要释放我的子民”。

当基督再来时，祂首先要释放祂的子民，“在一霎时，一眨眼之间”，所有信徒被提到空中与主相遇。我们将与主同回天上，在那里我们被审判，查考我们得救后过基督徒的生活。

圣经说，“因为我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。”（林后五10）

能到天堂去是上帝赐给我们的恩典，但我们在基督作王一千年的国度中的地位，却是取决于我们是如何运用上帝所赐给我们的能力，财富和一切的机会去事奉主。

在路加福音十九章，耶稣比喻自己是一个贵族，要到远方去接受一个王国。临型前，他叫十个仆人来，分给各人一些金钱，吩咐他们去作买卖赚钱，当他回来时要向他们算帐。

当他回来后，便叫过这些仆人来要和他们算帐，第一个说他赚了十倍他所投资的，他的主人说，“好，你既良善，又在小事忠心，你有权柄管十座城。”

第二个仆人也赚了五倍，主人说，你可以管五座城，但其中一个仆人赚不到钱，因此主人就不喜悦这仆人。

这比喻是说明我们得救后将如何，我们得救后，主的目的要我们去为主作良好的买卖，主给我们“资金”，叫我们去“作买卖”。我们得了上帝的恩典——“福音的好消息”，也得了圣灵。

藉上帝的恩典，我们可以成为好仆人，听从主的吩咐去作，好让主对我们说“好，你这又良善又忠心的仆人，可以进来和我一同享受快乐。”

旧约中的亮光

陈设饼的桌（出廿五23-30）

陈设饼桌子是一张细小的桌子，约三尺长，一尺半宽，二尺三寸高。是用皂荚木造的，外包精金，四围要镶有金牙边，桌子的四围各作一掌宽的横梁，横梁上也镶着金牙边，这桌子四角作四个金环两根包着精金杠，以便抬桌子。

有十二个无酵饼，外包乳香粉，作为摆放在桌子上的陈设饼，这饼称为“上帝同在之饼”。每个安息日祭司拿十二个无酵饼进圣所，之后这些饼就成为祭司的食物。

这桌子代表基督作为荣耀之神人。皂荚木代表祂是圣洁的和正直的人性。有关基督的每样事件，无论内在的或外在的，都是完全的。木用精金包裹，金象征上帝。金和木彼此接触，并非混为一体，而是各有各独立。这代表基督是多么的奇妙，祂是完全的上帝也是完全的人─神人！

每个安息日，祭司进入圣所，在陈设饼桌前供奉上帝，与上帝和各信徒交通，上帝为代表人民的祭司预备这陈设桌，和“上帝同在之饼”为祭司的食物。

作为基督徒我们每主日都会回到教会与上帝有交通，分享主餐。对今日我们来说，不再是十二个陈设饼，只是一个，圣经说，

“我们虽多，仍是一个饼、一个身体，因为我们都是分受这一个饼。”（林前十17）

一个饼！在上帝眼中只有一个身体，就是基督的身体。所有上帝用宝血买来的儿女，在基督里都为一体，不受痛苦和仇敌的阻拦，一同来到桌前，领受上帝为我们预备的。信徒与信徒，信徒与上帝之间彼此交通。

亲爱的上帝儿女，你现在在何处？你仍在十字架上吗？虽然得救但仍未得圣洁吗？让我们来到洗濯盆洁净后才进圣所，在那里我们坐在桌前，与上帝，与祂儿子，与众信徒彼此相交。

陈设饼桌

饼不单单指基督，同样代表众信徒，有基督在他们的生命里。基督现今在天上，但信徒却是基督生命在地上的延续，基督曾说祂是麦子，而饼就是用麦子造成的。

那十二个饼，代表以色列十二支派，在陈设饼桌上按上帝的心意摆放，陈设饼上撒满乳香粉，这是代表基督生命的馨香。上帝说，“又要在桌子上，在我面前，常摆陈设饼。”（出廿五30）。这意思是说陈设饼为了讨上帝的喜悦而常放在上。

陈设饼放在桌子上，代表基督是那唯一为了上帝的喜悦的缘故摆在上帝面前，上帝接纳十二个陈设饼；按上帝心意摆放在桌上；饼外包满乳香粉，代表上帝接纳以色列众子民，即基督和众信徒。

有一日，上帝要按祂的心意得着全宇宙，这宇宙是得上帝赐福的，充满上帝的荣耀，藉基督而来，基督就是这宇宙的中心和头。

圣经说，“他是上帝荣耀所发的光辉，是上帝本体的真象，常用他权能的命令托住万有。”（来一3）

上帝的安排和荣耀在新圣城耶路撒冷中可以见到，但在地上，我们可以透过以色列十二支派看到，借着基督为他们的头，他们在万国中所享有的尊荣和权力。

在这些要过去之先，我们应摆上不同的陈设饼，来满足上帝的心意。

上帝以慈爱和尊荣将与基督相接，基督身上。借基督我们得到一切供应，在爱中和彼此扶持中与信徒一同工作。这也是保罗的心意，他写信给歌罗西的信徒是的心情：

“我身子虽与你们相离，心却与你们同在，见你们循规蹈矩，信基督的心也坚固，我就欢喜了。”（西二5）

上帝在这里看见什么？祂看见祂的圣徒，被基督托住，高举起来，得着基督的生命，满有基督的香气，在上帝面前循规蹈矩，使上帝喜悦。

在一周结束后，供上帝喜悦的陈设饼就变成祭司的食物，我们 哪些东西能使上帝喜悦，然后可以归上帝的子民为“食物”呢？

金灯台（出廿五31-40）

会幕内的金灯台并非今日的腊烛台，是一支有七支油灯在上面的灯台，灯油是橄榄油。是一支柱干上面却有七支分支，三支在左三支在右，一支由柱干直上，而组成的灯台。

金灯台是最美的，是一切用具中装饰最为美观的，是用精金造成的，不是用模具制成的，也不是分部造好，然后最将它一部一部镶成，而是完完全全由一块精金制造而成的。并无任何接口，其总重量是超过九十磅。

金灯台的主要目的是照亮圣所内部，因为会幕并没有窗口，金灯台的光就是唯一的光线来源。

这事教导我们，首先基督是世界的光，属灵的生命和光辉都来自祂。基督说，

“我是世界的光，跟从我的，就不在黑暗里走，必要得着生命的光。”（约八12）

金灯台所发出的光是由橄榄油点亮发出的。在圣经内油常代表圣灵，这告诉我们圣灵是我们属灵生命的光，因为没有人会明白属灵的真理，除非圣灵光照我们。

金灯台不单只代表基督，也代表信徒和地方教会，因为耶稣说，“你们是世上的光”。（太五14）

金灯台的各支灯台并非光的源头，只是托住光源，基督是那光，我们靠着圣灵高举基督，接受并反射基督的光。

如果我们想成为良好的灯台，我们必需被充满圣灵，圣经说，“不要醉酒，酒能使人放荡，乃要被圣灵充满。”（弗五18）

祭司每日都修理灯芯，好让光照得明亮。这好比我们每日要来到基督里面，修理不属圣灵的东西，让我们的光更加明亮地照在人前。

金灯台

金灯台预表基督与信徒之间的美好关系，金灯台是指信徒所组成的教会与教会的头─基督之间的合一性。

圣经中充满了关于基督与信徒之间联合的教导，耶稣在约翰福音内曾形容祂与信徒之间的关系，耶稣说，“我是葡萄树，你们是枝子。”（约十五5）

金灯台及其上的七支分支，是预表基督与信徒的美丽图画。一样很奇妙的事就是金灯台及其上七支分支是用一整块精金制造出来的，代表信徒是藏在基督里成一体的。

当我们看见一块大理石时，我们看不见什么，只见到这粗大的石头而已。但如果一位雕刻家见到，他会说，“美极了，多可爱！我见到一群天使在上面飞翔。”之后，他拿了斧子等用具，开始他“雕刻的长期旅程”，结果，一群飞翔的天使最后便出现了。

回到万古以先，上帝视教会就是信徒组成的基督身体。圣经说，

“就如上帝从创立世界以前，在基督里拣选了我们。”（弗一4）

就在创立世界以先，上帝已经为我们预备了救恩，我们从基督而出，而上帝使我们象基督。圣经说，

“因为他预先知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。”（罗八29）

我们知道我们不是之后才与基督联合，而是早在创立世界以先，我们便是出于祂的，这令我们多么欢喜快乐！

我们作为金灯台上的分支和灯，不是要使别人注意我们，而是要别人注意基督，油是供应灯台发亮的燃料，油是代表圣灵，圣灵在我们里面，要光照我们，发出光辉照亮、荣耀基督，耶稣说，

“他要荣耀我，因为他要将受于我的告诉你们。”（约十六14）

七支灯借着油而点亮，发出光辉，照亮金灯台，而信徒被圣灵充满，也要显出基督的荣耀。

在地上圣徒组成教会，生活在一起，被圣灵充满，在基督里与上帝有相交，罪人得救之后，成为圣徒，在基督里成为一体，建立基督的身体，成为地方教会。这样地方教会就成为照亮各地各方的灯台，发出光辉，照亮这罪恶的世界。众圣徒因此等候基督的再来，成为信徒有福的盼望。

第十四课 问题

1. 我们如何得知耶稣基督会再

来？

a. 基督自己这样说的

b. 祂的门徒这样想的

2. 当圣经说主耶稣再来是指

a. 主耶稣以圣灵的方式再来

b. 主耶稣基督以祂的位格，可以见得到的荣耀之体再临

3. 基督再来

a. 是指这世界的末日，上帝会审判人类

b. 将以两部分来实现，即“被提”和“启示”

4. 被提将会

a. 是信徒最难过之时

b. 是信徒最喜悦之时

5. 当基督再来时，那些死了的信徒

a. 必立刻复活

b. 将会错过与基督在地作王一千年

6. 当基督再来时，那些活着还存留的信徒

a. 将会立刻改变成为象天使一样的属灵的生物

b. 将会立刻改变得着永不死亡的身体

7. 当主耶稣再来

a. 信徒的灵命与肉身都有基督的模样

b. 信徒将会为罪受审判

8. 所有信徒都一个一个的站在基督面前受审

a. 为他们信主后的生活

b. 为他们的罪

9. “有福的盼望”促使信徒

a. 生活在他们的意愿里，因为最后万物都会变得更好

b. 以谦卑，关怀，公义和敬虔度日

10. 主耶稣再来迎接祂的信徒是

a. 信徒的盼望，不一定会实现

b. 是一种未来的祝福，是千真万确的事实

在这课程内你学到什么是最重要的？


第十五课 如何享受上帝的快乐（第一部分）

基督里的新生命五 第十五课

如何享受上帝的快乐（第一部分）

读经：罗五1-11

约壹四7-21

金句：“我以永远的爱爱你，因此我以慈爱吸引你。”（耶卅一3）

亲爱的朋友，

上帝的同在，是何等的真实，使我们因祂得到满足的喜乐。祂甚愿我们对祂有充足的信心和爱心，让我们享受与祂同在的爱与喜乐。

我们虽不完全明白上帝在我们身上的计划，但我们仍可以成为上帝的儿女并且以真诚的爱爱我们的主。许多上帝的儿女，常常认为上帝会不喜悦他们，或至少对他们感到失望。他们总是想到他们的错误和失败，而不知道事实并非如此。

不管我们怎样看自己，上帝仍希望祂的儿女快乐。圣经说，“耶和华喜爱敬畏他和盼望他慈爱的人。”（诗一四七11）所有信徒都应敬畏主和盼望祂的慈爱， 所以这经节是指一切上帝的儿女，圣经又说，

“因为耶和华喜爱他的百姓，他要用救恩当作谦卑人的妆饰。”（诗一四九4）

当我们生活中满是错误与失败，上帝会喜悦我们吗？答案就是：会！因祂爱我们，透过基督看我们。去享受一个人的方法，就是去爱他。上帝爱我们。

当你真正爱一个人的时候，你不会太在意他的缺点，你就是单单爱他，不管他有什么的不好，这就是为什么主强调我们作为祂的门徒便应当彼此相爱，圣经说，

“最要紧的是彼此切实相爱，因为爱能遮掩许多的罪。”（彼前四8）

上帝爱祂的儿女─祂所有的子民，当然包括你和我！上帝爱我们，“遮掩”我们许多的罪。上帝无穷无尽的爱，就是祂愿意为我们作一切事的本源，我们不能解释或明白上帝的爱，但在圣经上，我们可多了解有关上帝的爱。

上帝的爱是至高无上的

上帝本身就是至高无上的，无论在何时何地，祂为祂的喜悦而作。上帝在爱中使用了祂的主权，爱祂所爱的。如果你问为什么在世上千千万万的人中，上帝却爱你和拯救你呢？没有任何原因，只因祂欢喜。你和我都不是因为比别人好，所以上帝要爱和救我们，只是上帝自己选召我们归于祂罢了。所以，我们应为此而敬拜主上帝和祂至高的大爱。

上帝的爱是永恒的

正如上帝是无始无终的上帝，祂的爱也是无始无终的，是永恒的。在圣经，上帝说，“我以永远的爱爱你，因此我以慈爱吸引你。”（耶卅一3）

这宝贵的真理同样在以弗所书一章四节出现，“就如上帝从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵。”（弗一4）

上帝在创立世界之先已经爱我们，这是何等大的福气，祂在我们出生之前已经爱我们。伟大的讲道家司布真曾说，“我知道在我未出生以先已蒙上帝拣选，因为在我出生之后，祂肯定不会要我！”

上帝的爱是个人的

上帝爱世人，不只是对人类爱的一种普遍现象，而是爱每一个人，个别地爱他们每一人，耶稣说，“就是你们的头发，也都被数过了”（路十二7）

人的想法是上帝不喜悦罪人，因为他们满身罪恶，所以他们逃避上帝。但这是错的，因为上帝只恨恶罪恶，但并不恨恶罪人。上帝爱每一个人，不管他们是否有罪。如果人不接受基督成为他个人的救主，他死在灭亡中是因他是未得救，不是因为他得不到上帝的爱。

为人父母者，会常错误地警告孩子，如果他们不听话，做错了事，上帝就不爱他们。这是不对的，这会让孩子对上帝有错误的认识。想想看，你的孩子做错了事，你会不爱他们吗？不会的，他们仍是你的孩子，你仍然爱他们。

每一个信徒在上帝的眼里都被视为宝贵。不论我们如何，祂都爱我们，但祂会教导我们如何生活，如何按照祂的方法活在世上，当我们有错时，祂会管教，必要时，祂会惩罚我们，使我们改正，但无论什么时候，祂都爱我们，接受我们。

上帝的爱是无条件的

人类的爱常附带着条件，例如，如果你为我做这些那些，我就爱你。或是说，你令我快乐我就爱你。

但上帝对我们的爱却是无条件的，祂爱我们，不是因为我们是谁或是我们做了些什么事，只是因为祂就是上帝的，因为“上帝就是爱”，祂的爱是绝无条件的爱。

上帝的爱是永不改变的

上帝是永远不变的。祂说，“因为我耶和华是不改变的”（玛三6），圣经又说，“在他没有改变，也没有转动的影儿”（雅一17）。所以上帝的爱是永不改变的，人类的爱是会变的，变得冷淡，或甚至消失，但上帝的爱是绝对不变的。

耶稣以永不改变的爱爱祂的门徒，在耶稣上十架前的最后晚餐时，祂和门徒一起，耶稣知道彼得将要三次不认祂，其他的人也各散东西，抛弃祂。但耶稣仍是以不变的爱爱他们，圣经说，

“逾越节以前，耶稣知道自己离世归父的时候到了，他既然爱世间属自己的人，就爱他们到底。”（约十三1）

在目前我们的环境之下我们不能明白上帝的爱

我们不能用外在的环境来明白上帝在我们身上的爱，上帝容忍我们受很严厉的痛苦，也有多人正在受很大的苦楚，如果从这种外在的环境来看，我们实在无法接受上帝是爱他们的。

使徒保罗是一位伟大的基督徒，他的生活是容易的吗？不是，在保罗悔改时，主亲自对他说，“我也要指示他为我的名必须受许多的苦难。”（徒九16）

使徒保罗日后真的为耶稣受很大的苦难，他失去一切这世界视为宝贝的，但他却活在享受上帝的爱中，保罗写道，

“谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？如经上所记：‘我们为你的缘故终日被杀，人看我们如将宰的羊。’然而靠着爱我们的主，在这一切的事上，已经得胜有余了。因为我们信无论是死、是生、是天使、是掌权的、是有能的，是现今的事，是将来的事，是高处的、是低处的、是别的受造之物，都不能叫我们与上帝的爱隔绝；这爱是在我们的主基督耶稣里的。”（罗八35-39）

借着基督死在十架上，我们才明白上帝的爱

撒但其中一样主要的工作，就是在人心里制造不信和叛逆。上帝藉耶稣基督已经显示了祂是值得我们信靠和爱的。

上帝使祂独生子死在十架上，就向人类显示出祂最大而永恒的爱，圣经说，

“因我们还软弱的时候，基督就按所定的日期为罪人死。为义人死，是少有的，为仁人死，或者有敢作的；惟有基督在我们还作罪人的时候为我们死，上帝的爱就在此向我们显明了。”（罗五6-8）

如果我们对上帝的爱仍有怀疑，就让我们再次定睛看那在十字架上为我们受死的耶稣基督。

不单上帝爱我们，而且子也爱我们，耶稣选择上十字架受死，是因为爱我们的缘故。耶稣说，“人为朋友舍命，人的爱心没有比这个大的。”（约十五13）

如果你受诱说“谁会爱我呢？”请记得耶稣说，“我爱你！”这是耶稣对轻视祂的爱的人的证明。

O 借住在我们里面的圣灵感动，我们才能明白上帝的爱

上帝赐给我们圣灵，是希望我们能经历他的爱，圣灵其中的一项工作，就是感动我们知晓上帝的爱，让我们明白上帝多么爱我们。圣灵将上帝的爱“浇灌”在我们心中，圣经说，“因为所赐给我们的圣灵将上帝的爱浇灌在我们心里。”（罗五5）

在此我们有两件事证明上帝多么的爱我们。第一是外在的，就是基督为我们死在十字架上，第二是内在的，就是圣灵内住在我们心里，感动我们明白上帝对我们的大爱。

我们要珍惜这宝贵和奇妙的真理，让我们明白上帝的大爱。从两方面可使我们明白：一是外在的，是上帝的儿子为我们而死，另一是内在的，是圣灵浇灌上帝的爱在我们心中。

上帝要拯救我们脱离惧怕的捆绑

上帝爱所有的人，无论是信与不信，上帝都爱他们。但祂特别喜悦祂的圣徒，在基督耶稣里，所有圣徒都是上帝特别疼爱的对象，但有很多信徒却受罪的捆绑，他们认为要做些什么，或活出些什么，才能得到上帝的爱，因为他们想，象我这样的人，上帝怎会爱我呢？

我们有上述的思想，是来自撒但，撒但想我们只顾自己，但上帝却想我们拥有基督。撒但对我们说，“你看看自己，也不自量一下，你虽然说是上帝的儿女，但你失败了，如果你做得好，生活正直，上帝或会爱你，但你不能，你多么令祂失望，上帝怎会爱一个象你这样的人呢？”

如果我们相信撒但这种谎言，我们就会受他的捆绑。那什么使我们得自由呢？上帝的真理叫我们得自由。耶稣说，

“你们必晓得真理，真理必叫你们得以自由。”（约八32）

什么是上帝爱的真理？上帝爱的真理就是因祂自己，不是因为我们是谁或做了些什么能使祂因此而爱我们。

上帝的爱是无法解释的，是祂无上的主权，上帝因为祂喜悦我们就爱我们，我们不能明白或不能解释上帝的爱，但我们可以相信和享受它。

如果我们想因为我们是谁，或应做些什么可以影响上帝对我们的爱，我们就陷入了“被捆绑的危险”里。真理就是当我在最坏的境况下，上帝仍爱着我。当我在最软弱的时候，最不敬虔的时候，是罪人的时候，是上帝的仇敌的时候，上帝仍以无尽的爱来爱我，向我证明这是何等奇妙的爱。这就是真理。现在，我已是祂的儿女，如果我有“失败”时，祂会不理我吗？不会！上帝说，

“因为我们作仇敌的时候，且借着神儿子的死，得与神和好；即已和好，就更要因他的生得救了。”（罗五10）

我们爱，因基督是爱，在世上，上帝的爱在基督里，在天上，上帝的爱仍在基督里，因我们在基督里，所以上帝的爱也在我们里面，圣经说，

“这样，爱在我们里面得以完全……因为他如何，我们在这世上也如何。”（约壹四17）

当撒但以他的谎言来控诉我们时，我们不必说什么，只说，“我知道我是常常失败，但上帝仍然爱我，接受我，因为我已在基督里。”

如何享受上帝的爱

要享受上帝的爱，有两件事最重要，（1）我们必须知道和相信上帝是爱我们的，（2）我们必须爱上帝。现在让我们思想这两方面。

1） 我们必须知道和相信上帝是爱我们的

这世界非我们的家，我们不属于这世界。目前我们还未在天堂，这样，我们生活在那里？我们是生活在对上帝的爱的享受里。圣经说，

“上帝爱我们的心，我们也知道也信。上帝就是爱！住在爱里面的，就是住在上帝里面，上帝也住在他里面。”（约壹四16）

在基督里，上帝让我们明白祂的爱，也让我们可怜的心有一个住处，这就是上帝的爱。

上帝的爱是以祂儿子为中心，上帝将我们放在基督里，所以我们可以享受祂的爱，因基督是永远住在父上帝的爱里，我们也在基督里，所以我们也可以活在上帝的爱里。圣经说，

“亲爱的弟兄啊，你们却要在至圣的真道上造就自己，在圣灵里祷告。保守自己常在上帝的爱中，仰望我们主耶稣基督的怜悯，直到永生。”（犹20、21）

“保守自己常在上帝的爱中”的意思是什么？这意思是保守我们在上帝爱中得着享受。

我们不会失去上帝的爱，但我们却会享受不到上帝的爱。

当浪子离开他父亲的家时，他能令他父亲不爱他吗？不能，虽然他对他父亲不好，他父亲并没有不爱他，但他因此失去了享受他父亲的爱。

上帝希望我们有意识的享受上帝的爱和在基督里为我们预备的爱，耶稣说，

“我爱你们，正如父爱我一样，你们要常在我的爱里。”（约十五9）

我们如何能常常在基督里享受上帝的爱呢？在下一句经节告诉我们，就是遵守祂的命令，当我们顺服祂的话时，我们就能常在祂的爱里。耶稣说，

“你们若遵守我的命令，就常在我的爱里，正如我遵守了我父的命令，常在他的爱里。”（约十五10）

当我们遵守基督的命令及常在祂的爱里时，我们就得着祂的喜乐，我们的喜乐就可以满足！耶稣说，

“这些事我已经对你们说了，是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足。”（约十五11）

2） 我们必须要爱上帝

享受某人的方法就是去爱这人。对人来说，这方法是对的，对上帝来说，更是对的。要享受上帝，就必须爱祂！

上帝从创立世界以先已经爱我们了，祂将接纳我们归向祂、爱祂，我们只要单纯地去爱祂，作为回应祂对我们的爱就是了。圣经说，“我们爱，因为上帝先爱我们。”（约壹四19）

当我们想到上帝何等的爱我们，为我们付上了何等的代价时，上帝就有权要求我们以完全的完整的爱去爱祂。上帝对那些爱祂的人有奇妙的安排。上帝说，

“因为他专心爱我，我就要搭救他；因为他知道我的名，我要把他安置在高处。

他若求告我，我就应允他；他在急难中，我要与他同在；我要搭救他，使他尊贵。

我要使他足享长寿，将我的救恩显明给他。”（诗九一14-16）

如果我们爱上帝，并找时间与祂亲近，祂就向我们显明在基督里的一切事，和祂对我们的奇妙计划。

上帝以祂的爱、祂的良善、祂的恩典临到我们身上，目的使我们深爱祂，有一位伟大的圣徒曾说，“如果我们尽心，尽性，尽意，尽力去爱主上帝，我们会发觉我们今日的喜乐犹如在天一样。”这是上帝为那些爱祂的人所立的极宝贵应许。

若要享受属灵的祝福，只有一个方法，就是不断地爱上帝，我们要防避那些使我们觉得不需要爱上帝的引诱，和那些能阻拦上帝给我们的爱的各样事情，免得上帝的赐福不临到我们。请记住上帝的话，

“保守自己常在上帝的爱中……”（犹21）

亲爱的弟兄们，你知道及相信上帝爱你吗？你是否活出享受上帝爱的生活呢？你有没有“住”在上帝的爱里？在你心中，上帝的爱为至高无上吗？

总结

上帝将祂的心赐给我们，我们岂不应当将心给祂！

感想

我们喜乐的奥秘

上帝希望我们能享爱祂和祂的救恩。这就是祂在我们身上的旨意，这旨意是充满喜乐和平安，以圣灵的大能藏在我们里面，使我们丰富。圣经说，

“但愿使人有盼望的上帝，因信将诸般的喜乐和平安充满你们的心，使你们借着圣灵的能力，大有盼望。”（罗十五13）

如果我们的得救只是从罪恶的地步走出来，这只是一种“释放”。但如果我们的得救，是为了进到永恒里，我们便因信得到“诸般的喜乐和平安”。我们相信耶稣基督已经高升到天上，坐在上帝的右边，将来祂必从那里再临地上，迎接我们永远与祂相会。

在世上我们不再期望有什么的物质上的改进，但我们却盼望将来在天上的福份。旧约的圣徒活在上帝的应许中，但现今我们却能直接仰望上帝在基督里为我们所预备的福气。圣经说，

“上帝的应许不论有多少，在基督都是是的，所以借着他也都是实在的，叫上帝因我们得荣耀。”（林后一20）

了解我们如何能满有喜乐是件大事，我们是上帝新造的人的一分子，我们的生命，我们的将来，一切的好处都在那荣耀的，被高举的基督耶稣里。基督是我们的一切，祂能完全满足我们的心，这是我们喜乐的奥秘，就是在主内喜乐！圣经说，

“你们要靠主常常喜乐，我再说你们要喜乐。”（腓四4）

在我们目前的环境，我们周围仍有各样的困难和试探，但在我们的心思意念，和心灵里都已经进入另一个只有欢乐的环境，我们在基督里喜乐，圣经说，

“你们虽然没有见过他却是爱他，如今虽不得看见，却因信他就有说不出来，满有荣光的大喜乐。”（彼前一8）

如果我们寻找由上头来的事，就是基督坐在上帝右边的地方，是使我们充满那“说不出、满有荣光的大喜乐”；但我们若寻求地上的喜乐，就肯定失望。我们只要将感情放在上面的事，我们就会得到基督里的祝福。

我们不再寻求地上的事，只寻求天上的事，上帝借着我们信心和圣灵大能，就将喜乐平安赐给我们。上帝希望我们的心思意念都被基督的荣光充满，这荣光是属于我们将来在基督里永远得着的。圣经说，

“基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。”（西三4）

亲爱的弟兄姐妹，当以信心让上帝的喜乐和平安充满我们的心，以圣灵的大能保守我们的盼望。

旧约中的亮光

包精金的香坛

香坛摆放在圣所，在至圣所的入口前。它的位置就是在分隔圣所与至圣所的幔子前。

这是一个较细小的陈设物，长和宽都是约十八寸，高为三尺。是用皂荚木造成，外包精金。坛的四围要用精金包裹，四围还要镶有金牙边，防止火从坛上掉下。

金香坛四角有四个金环，可以穿上木杠，都是包上精金，可以让以色列民在旷野抬运香坛。香坛的目的是盛着燃烧的炭，这炭是从铜祭坛取来的，每天早上和傍晚，祭司在这坛上焚香，这香是由四种香料组成，是按上帝的指示造成的，这香用火烧在坛上，香气直升到上帝面前，令上帝喜悦。

金香坛指荣耀的基督，祂是我们大祭司，代表我们信徒在上帝面前，上升的香代表信徒的祷告，藉基督与上帝的关系，能献给上帝。

木和金是指神─人，木指基督是完全的人，而金是指祂的神圣，当基督以肉身活在世上时，人将荆棘的冠冕加在基督头上，但在天上，祂是配戴上帝荣耀的冠冕。

金坛的价值在于焚烧的香，是指着基督说的，只有基督才是令上帝喜悦的那位，这香是上帝亲自指定使用四种同量的香料造成，每一种代表基督的不同部分，但却组合成一体，献给上帝。这香是圣洁的，是人做不到的，是唯一被上帝所接受的。

这告诉我们什么？这告诉我们只有一位，是上帝所接受的，就是基督。圣经说，

“因为只有一位上帝，在上帝和人中间只有一位中保，乃是降世为人的耶稣基督。”（提前二5）

包精金的香坛

铜祭坛是放在幕院里，是指基督第一次为我们所完作的大事，圣经说，“他洗净了人的罪，就坐在高天至大者的右边。”（来一3）

而金香坛指基督的第二次为我们所做的大事，祂现在仍在继续的做，祂为仍在世上的信徒代祷，但是除非人接受了基督第一次在铜祭坛上为祂所完成的事，否则基督的第二次工作，这金香坛所代表的，便与祂无关。

亲爱的朋友，你是否为生活的压力感到忧虑和沮丧？请记得耶稣基督是我们的大祭司，祂知道我们一切，祂时时刻刻都在为我们代祷，圣经说，“凡靠着他进到上帝面前的人，他都能拯救到底，因为他是长远活着，替他们祈求。”（来七25）

基督常常为我们向上帝代祷，并不意味着我们自己就不需要祷告，圣经说，

“应当一无挂虑，只要凡事借着祷告、祈求和感谢，将你们所要的告诉上帝。上帝所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。”（腓四6、7）

一些有关金香坛的细节部分，是教导我们如何能成为满有代祷恩赐的仆人。第一，那香代表基督。当我们爱基督，我们的唯一盼望就是荣耀祂，对祂忠诚，则我们的圣香将达到上帝面前，得蒙悦纳。圣经说，

“我们应当靠着耶稣，常常以颂赞为祭献给上帝，这就是那承认主名之人嘴唇的果子。”（来十三15）

我们应注意到，金香坛的香是铜祭坛点着的炭火点燃的。铜祭坛是指那钉死基督的十架。

这又是什么意思呢？这意思是真心的祷告，上帝必定垂听，而所谓真心的祷告，就是你全心全意爱基督，接受基督在十架上的死是为你而作的事实。保罗说，

“但我断不以别的夸口，只夸我们主耶稣基督的十字架”（加六14）

亲爱的弟兄姐妹，如果我们的心只爱自己，爱金钱，爱世上的宴乐，爱属世上的各样事物，我们就不是荣耀在十架上的基督了，这就是说，铜祭坛并没有将炭火燃点过来，我们的祷告，就不会升到上帝面前。

我们要靠着上帝的恩典，逃避世上的各样物欲，使我们的祷告能化作基督馨香之气升到上帝面前，得蒙悦纳。

幔子（出廿六31-33）

会幕内有三张美丽颜色的帐帘，第一是挂在幕院的入口处，第二是圣所门口，第三是挂在至圣所约柜前。

第三张帐帘称为“幔子”，而“幔子”之意就是“分别”。这幔子警告人要远离至圣所，不能进入，否则会被上帝击杀。

祭司每日两次先到铜祭坛献祭，然后到洗濯盆洁净自己，再到圣所整理灯台并将香放在金香坛上，但他们不会走到幔子那里，因为只有大祭司每年一次赎罪日时才可经过幔子进入至圣所。

幔子是由蓝色，紫色，朱红色及白色细麻布编织而成，幔子上绣着基路伯天使，幔子挂在四根皂荚木柱子上，皂荚木柱子要用精金包裹，然后将柱子安在四个带卯的银座上，而柱子上当有金钩子。

幔子代表主耶稣的“肉身”或身体。圣经说，

“太初有道，道与上帝同在，道就是上帝...道成了肉身，住在我们中间。”（约一1、14）

安幔子的四根柱子提醒我们那儿四本福音书，告诉我们基督的生平。通常柱顶上有金牙边，但这柱子并没有，只有被“切断”而已。四本福音书都告诉我们基督被“切断”在十字架上。

基督的圣洁和完全，没有带我们到上帝的面前，但借着基督的死，我们可以亲近上帝。耶稣在十字架上死了，圣殿的幔子立刻由上至下裂开两半，圣经说，

“耶稣大声喊叫，气就断了。殿里的幔子，从上到下裂为两半。”（可十五37、38）

那幔子三十尺高，三十尺宽及一手掌（约三至四寸）厚，是无人可以随便将它撕破的，只有大能的上帝才能将它从上到下撕为两半。

幔子裂为两半是什么意思呢？这是说明借着基督的死，有一条路为信徒所开，信徒自始可以直接去到上帝那里。上帝亲自借着耶稣的宝血，邀请我们进入至圣所，与祂面对面。圣经说，

“弟兄们，我们既因耶稣的血，得以坦然进入圣所，是借着他给我们开了一条又新又活的路，从幔子经过，这幔子就是他的身体。”（来十19、20）

至圣所（出廿五10-22）

至圣所是上帝居住之处，里面只有一件器具，就是约柜和施恩座，这施恩座是在约柜上面的。

约柜是一个箱子，约三尺半长，二尺半宽，及二尺半深。是用皂荚木造成，外包精金。在四围镶上金牙边，又有铸四个金环，安在柜的四脚上，每边两环。用皂荚木造两杠，外包精金，用以抬约柜。

施恩座是用精金所造。施恩座的两头各造一个基路伯，基路伯的翅膀要高张，遮盖约柜，面部要彼此相看，伏服在施恩座上。

在约柜内放着两块法版，上面是上帝亲自用指头写的十诫。另外还有两件器具存放在约柜内的，就是盛放着吗哪的盆和亚伦发芽的杖。

这约柜是上帝临到祂子民当中的地方，是“上帝的宝座”。这是再次说明上帝是住在“基路伯之中”。

在至圣所内没有光线的，只有荣耀的云彩，是上帝住在其中的云彩，是称为“荣耀的云彩”，借着这云彩，上帝住在祂的子民中。

无人能进入至圣所，只有大祭司每年一次才可以进入。该日是赎罪日，不是为解决信徒个人的罪，因为信徒的罪已经在铜祭坛上解决了。这赎罪日，要解决一个问题，就是圣洁而又公义的上帝如何能住在有罪的民中？

当大祭司一年一度的赎罪日进入至圣所时，他拿着赎罪的血，在施恩座上摇七次，大祭司说这是基督的宝血，所以上帝接受了。

当大祭司出来时，他大声叫─“Tetelestai!”其意是“成了！”当人民听到这话时，他们快乐地大声高呼，他们知道上帝仍然继续住在他们这班有罪而又失败的民中。

上述“成了！”一词，就是耶稣死在十架上最后叫出的一句话“成了！”指救赎的工作已经完成了。

约柜和施恩座

第十五课 问题

1. 上帝如何能从我们这充满错误和失败的人得到喜悦？

a. 祂透过基督看我们，祂又爱我们

b. 祂假装不知我们的错误和失败

2. 去享受一个人，就是

a. 令他改变

b. 不理会他的失败，尽量去爱他。

3. 上帝爱我们，因为

a. 祂喜欢这样作

b. 祂觉得我比别人好些

4. 上帝

a. 在我们出生以先已经爱我们了

b. 祂见了我们之后祂就爱我们了

5. 上帝的爱是为了我们，

a. 完全看我们如何活出基督徒的生活

b. 是无条件和不改变的。

6. 我们知道上帝爱我们

a. 因为祂赐给我们健康和好的生活条件

b. 藉基督死在十架上和圣灵住在我们里面

7. 是什么把我们从害怕中释放出来

a. 凭自己的力量

b. 上帝的真理

8. 上帝爱的真理是

a. 上帝爱我，不是因为我是谁和做了些什么，而是祂就是爱。

b. 我所作所为会影响上帝对我的爱

9. 当我们不顺服上帝时

a. 我们就从上帝的爱中脱离

b. 我们就从享受上帝的爱中无分

10. 享受上帝之法

a. 尽一切去爱祂

b. 尽量快乐不理将来


第十六课 如何享受上帝的快乐（第二部分）

基督里的新生命五 第十六课

如何享受上帝的快乐（第二部分）

读经：路廿三33-43

金句：“因为上帝不是预定我们受刑，乃是预定我们借着我们主耶稣基督得救。他替我们死，叫我们无论醒着、睡着都与他同活。”（帖前五9、10）

亲爱的朋友，

上帝想我们在基督里享受祂伟大的救恩！这救恩能救我们脱离审判，进到与主耶稣同在里与祂同在。使徒保罗说，

“因为上帝不是预定我们受刑，乃是预定我们借着我们主耶稣基督得救。他替我们死，叫我们无论醒着、睡着都与他同活。”（帖前五9、10）

这是何等奇异的经节！基督为我们而死，无论我们活着或睡了（死了），我们“都与祂一同活”，这是何等的动人！

基督现今活在那里？祂现在活在“天父的住处”，这也是我们与基督同活之处。

“天父的住处”也是我们永恒的家

在路加福音第廿三章，我们已经与基督和那两个强盗同钉十字架了，其中之一的强盗信了主，他的眼开了，看见基督就是上帝的儿子，为他的罪而死，他看耶稣确实是王，就转过头来，对主说，“主，你得国降临的时候，求你记念我。”耶稣立刻对他说，

“我实在的告诉你：今日你要同我在乐园里了。”（路廿三43）

这强盗由一个罪恶的深渊，充满黑暗和受苦之处，升到最光明，最圣洁，最祝福，最快乐之地，永远享受与耶稣同在之快乐。这就是基督为信徒而死，使他们得着的救恩。

主耶稣不满足于只从罪中拯救我们逃避上帝的忿怒，祂还在“天父的住处”为我们预备地方。

有一日，我们最终会以复活荣耀的身体住在“天父的住处”，那里就是我们永恒的家。 当我们死亡离开这黑暗受苦的世界之日，就是进到永恒的家之时。我们也可以说是与主永远同在。保罗说，

“我们坦然无惧，是更愿意离开身体与主同住。”（林后五8）

“天父的住处”是我们现在的家

上帝透过主耶稣基督赐给我们的救恩，就是完全的救恩，对于我们的过去，祂已经成就了，对于未来，也是确信无疑。

但现在的时刻如何呢？借着基督的死，我们得以活在“天父的住处”里，我们虽然未在天堂，但现在，我们可以享受天上的快乐。

目前我们是怎样活在“天父的住处”呢？我们是活在对上帝的爱的享受里，享受与祂同在。当我们明白是上帝爱的对象时，我们要绝对确信没有任何事物能阻碍我们与上帝的相交。上帝非常希望我们现在享受与祂同在的快乐。

圣经说上帝已经使我们与基督一同活着，一同升到天上，而且与基督一同坐在天父的右边。上帝的目的，是要我们与基督一同活在“天父的住处”里，在我们的灵里，现在就是与基督一同享受与上帝同在的快乐。

我们大家对于于风暴雨，行雷闪电都有经历，但这些都是发生在地球的表面。但如果你升到地面上六七公里高之处，你会发觉那里没有狂风暴雨，没有行雷闪电，只有一片平静。

在我们每日的生活中，上帝希望我们高过“狂风暴雨”。我们各人面临问题时，都会有忧虑和担心，但上帝会在圣灵里将我们提升高过这些“狂风暴雨”。在一个基督徒的门前有一块牌，写上一句座右铭：

我们应该知道什么是活在上面，在天父的住处。一个补鞋匠的故事再次提醒我们。他的妻子说，“他是住在天上的，他下来只为替人补鞋。”

圣灵现在将我们领入“天父的住处”的快乐里

圣灵从荣耀的基督那里下来，为要告诉我们基督所在之处，是一个荣耀和快乐之处。祂来要领我们进入天父的住处，享受与基督一起的快乐。耶稣说，

“他要荣耀我，因为他要将受于我的告诉你们。凡父所有的，都是我的，所以我说，他要将受于我的告诉你们。”（约十六14、15）

目前我们未在天堂里生活，但我们借着圣灵住在我们里面，我们可以享受在天堂与上帝同在的快乐。圣经说，

“但愿使人有盼望的上帝，因信将诸般的喜乐和平安充满你们的心，使你们借着圣灵的能力大有盼望。”（罗十五13）

天父喜悦我们现在在祂家中享受

我们得见上帝救恩的日子是奇妙的日子，上帝领我们进入祂的住处，还赐给我们子女的名分，不单是为了使我们快乐，而且是为了满足上帝爱世人的心。因着上帝接受了基督，我们也就一同在上帝的住处里，因为上帝想我们在那里。

浪子的故事告诉我们救恩的性质，上帝赐给我们儿子的名分，我们属于心不忍上帝家中的一分子，上帝也希望我们享受祂的家，祂的同在。

当来到浪子的故事的尾声时，我们发现什么？我们发现父亲接纳浪子，让浪子无论在任何方面都配称为儿子，与父亲同桌，享受父亲的爱和父亲自己，圣经说，“他们开始吃喝快乐。”

这也就是我们作为上帝儿女的一幅写照，上帝为了满足祂的大爱，为我们做尽一切，祂喜悦我们与祂同在，享受祂和祂为我们预备的一切。

享受上帝的快乐的步骤

有几样事，可以帮助我们享受上帝的快乐。

平定一切与上帝争辩的事

许多信徒不能与上帝同行，是因为他们心中还有许多问题想与上帝争论。通常上帝临到我们的是一个问题，我们却有千百种不同的回应。但最后上帝仍然将我们领回这问题的本身上。

如果你与上帝争辩，你就不会享受与上帝同在之快乐，你的基督徒生命不会长进，直到有一日你对上帝停止争辩为止。有时，上帝会花十年，十五年，二十年或更长的时间在祂的儿女身上，只为了成就祂在他们身上的旨意而已。

你并没有这么多的时间，去接受上帝给你的试炼，如果你不希望做上帝要你做的，你至少可以这样说，“主啊，虽然我不愿意去做，但我愿意求你使我愿意去做”，如果你对这个祷告是真心意诚的话，上帝必定改变你的心，去遵行祂的旨意。

在每日早晨，宣告你的信仰。

有一个活得非常喜乐的基督徒，他告诉我一个得喜乐的秘诀，他说，他在开始新的一日时，他对主说，

“主耶稣，你为我而死，你的死也与我有分，我向罪死了，向撒但死了，向这世界也是死了，我已与你一同埋葬了，也与你一同以新的生命复活，与你一同高升，与你同坐在天上，你赐下圣灵住在我心里，我今日的生命是复活的生命，借着你的恩典，我虽向罪死了，向你却是活的。”（James C.Richardson）

多年来，我遵着这弟兄的忠告去做，得蒙主的祝福。我愿意在后面加入加拉太书二章20节。

正确地看待自己

你知不知什么是“上帝的儿子”？其实这意思是说我们是上帝爱及喜悦的对象，有些上帝的子女常常这样说自己，“我们是何等的可怜，又满身罪恶，上帝不会理会我们，我们不值得祂为我们付出什么。”这样的话好象是很谦卑，但上帝却不喜悦我们这样想自己。

当浪子接受父亲所赐的袍子，指环和鞋时，他父亲是很高兴的，他与父亲同桌用餐，享受父亲为他预备的一切时，父亲是心满意足。

同样，当我们乐意接受上帝的爱和祂为我们预备的一切时，我们便要享受这等福份。曾有人说，“当上帝使你能为一个王子时，不要将自己扮成一个乞丐。”

上帝使我们成为祂的儿女，我们是“成为后嗣”，被基督所有的一切所充满。上帝喜悦我们，当我们正确地思想自己，明白自己是谁，和活出是祂儿女应用的地位与尊严时，上帝是喜悦的。

解决我们的罪和内疚

如果在我们的生活中不断犯罪，我们是不能享受上帝的，上帝爱我们，但祂却恨恶罪恶，恨恶罪存在祂儿女的生活中，我们当放弃一切的罪，因为上帝不喜悦。如果你不放弃罪恶，你就不能享受上帝。如果你想享受上帝或其他友人的同在，则应放弃罪恶。保罗说，

“我因此自己勉励，对上帝、对人，常存无亏的良心。”（徒廿四16）

如果你犯罪得罪上帝，快向祂认罪悔改，并依靠祂，做祂要我们所做的，圣经说，

“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”（约壹一9）

如果你得罪某人，就去向这人请求原谅，不要找借口，说“我知我做错，但你也有错吧！”不要管别人，只管自己，快认罪悔改。你可以以下文做一例子说，“我是做错了（什么罪），你可以原谅我吗？”如果他们说“可以”，你要更肯定的问一下，“你真的不再生我的气吗？”使整件事平息。

如果某些罪是要你偿还的，快点偿还，立刻使事情弄妥。不要让事情得过且过，使你终日忧虑。

顺服上帝

你必须决定顺服上帝，无论付任何代价。立刻开始做上帝要你做的。信徒就是顺服者！圣经说，

“我们若遵守他的诫命，就晓得是认识他。”（约壹二3）

如果你不顺服上帝，你不能享受祂，耶稣愿意向那些爱祂顺服祂的人显示。耶稣说，

“有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现。”（约十四21）

忠诚参与和积极支持一间高举基督的本地教会

上帝的旨意是要信徒常常聚在一起，在这世界上为祂作见证，与其他信徒彼此相交团契，吃主的餐和同心合意彼此祷告，除此，没有任何事比这更重要。圣经说，

“也要坚守我们所承认的指望，不至摇动，因为那应许我们的。你们不可停止聚会，好象那些停止惯了的人，倒要彼此劝勉......”（来十23、25）

要公开承认你的信仰，不要因基督而害羞，如果你还未洗礼承认主，要立刻做。

在上帝的恩典中喜乐

那些常常谨记上帝救恩的信徒，必常常喜乐。使徒保罗永不忘记上帝在他身上的恩典，所以他说，“并且我主的恩是格外丰盛，使我在基督耶稣里有信心和爱心。‘基督耶稣降世，为要拯救罪人，’这话是可信的，是十分可佩服的。在罪人中我是个罪魁。”（提前一14、15）

赞美祂

赞美上帝是加强我们享受祂的方法，因祂是配受赞美的，因借着赞美和感谢，我们得以 “进入祂的门和祂的院”。圣经说，

“当称谢进入他的门，当赞美进入他的院，当感谢他，称颂他的名。

因为耶和华本为善，他的慈爱存到永远，他的信实直到万代。”（诗一百4、5）

当以上面的事为念

上帝赐给我们的新生命是复活的生命，在死亡的另一端，我们已与基督同死、同埋葬、同复活，并得着新的生命，我们是上帝新造的人的一员。

如果我们要享受基督里的新生活，就必须关心上面的事，以上帝新造的事为念，不再为世俗的事操心，圣经说，

“所以你们若真与基督一同复活，就当求在上面的事；那里有基督坐在上帝的右边。

你们要思念上面的事，不要思念地上的事。”（西三1、2）

如果我们尝试以世俗的事来满足我们的心，肯定失败，圣经说，

“不要爱世界和世界上的事，人若爱世界，爱父的心就不在他里面了。”（约壹二15）

诱引是不容易防避，我们会被所见、所听、所读的一切事物影响，当你发觉时，危险已经临到你。

一个基督徒就是“唯一基督”，任何事如果影响我们与基督的关系，都必须拒绝。

我们必须满足上帝和祂所供给我们的一切

人不满足，就不快乐，一个人如果很有钱，什么也不缺，但如果他不满足，一切就毫无意义了。快乐的奥秘就是满足于上帝和祂供给我们的一切所有。圣经说，

“然而，敬虔加上知足的心便是大利了。因为我们没有带什么到世上来，也不能带什么去，只要有衣有食，就当知足。”（提前六6-8）

让上帝介入我们的每一件事

享受上帝的方法，就是让上帝参与我们生活中的每一件事。上帝就是我们所需的一切来源，祂已赐给我们一切属祂的。上帝对我们说，“我是赐福的上帝，我甚愿意向你们显出我的爱和能力。”

当我们要享受上帝时，无论上帝为我们做了多少事，在我们的日常生活中，必定有些其他事我们必须要放弃。约翰在他所写的书信最后部分有记载，“小子们哪，你们要自守，远避偶像。”（约壹五21）

偶像是你亲近上帝和享受祂的爱绊脚石。有一简单的方法，可让我们知道什么是偶像：凡是阻拦上帝介入我们生活的，那就是偶像。

你生活上的优先次序

你与上帝的关系，就是在你生命中一切事情里最重要的。如果你不花时间与上帝亲近，你肯定不甚爱祂。

如果你想享受上帝，你必定愿意花时间与祂相交，是单独与上帝灵修。在享受上帝的爱时，也会增加你对上帝爱的了解。

基督徒有一样很大的缺点，就是花很多时间在工作上，来代替与上帝的亲近。旧约时，以色列人每早都要收集吗哪，我们今日的信徒也应如此，每日都应有时间与上帝单独相聚，以祂的话喂养我们。

每一日，我们与上帝应该有一段安静的时间相交，不能让我们个人的事务代替了这段时间。如果你想享受上帝和将生命依靠祂，就必须有这一段安静的时间。一个上帝忠心的仆人写道，

“一个得胜的生命，隐藏三样事：一个开始的行动，一个坚定的目标，一个每日的习惯。

开始的行动就是降服在主耶稣面前，以耶稣为主。坚定的目标就是以主为乐，无论什么事，有什么的改变，都不计后果，以主为乐。每日的习惯就是每日要有一段安静的时间读主的话和向祂祷告。

在行动开始后，每日花时间与主相聚，读经祷告，这样下去，你必定有一个健康而灿烂的基督徒生命。”（S. D. Gordon ）

现在就来享受上帝和祂的爱

上帝爱你，不是因为你能嬴得或你应得上帝的爱，而是上帝在基督里接受你及爱你。目前，你也不能因为做了些什么，能使上帝比以前爱你的更多。上帝爱你，是祂视你为祂的独生子一样，祂爱祂的独生子，也同样爱你。请读约翰福音十七章，开始享爱上帝的爱！

总结

上帝想我们享受祂和祂的爱，这样，我们是否已经尽心尽力享受上帝呢？

感想

在“天父的住处”里我们可享受什么？

上帝使我们成为祂的儿女，“上帝的住处”也是属于我们。上帝邀请我们住在祂所预备的地方。让我们思想有关我们被召去享受“上帝的住处”的几样事。

我们被召去享受一次恩典盛会

上帝邀请我们去祂的住处参加一个盛宴，是一个庆祝上帝丰富恩典的宴席。恩典之意就是上帝为我们做足一切，我们不需付出任何代价。我们以儿女的身分来到上帝的住处，我们来只是享受上帝的爱和祂所供给的一切。

我们被召去享受上帝打败撤但的胜利

上帝已经胜过祂和我们的仇敌，是一个荣耀的胜利，我们就是为了庆祝上帝大能的胜利而来，庆祝祂胜过撒但的黑暗权势。

“我要向耶和华歌唱，因他大大战胜，将马和骑马的投在海中。耶和华是我的力量、我的诗歌、也成了我的拯救……”（出十五1、2）

基督是我们的一切

我们被召去享受上帝的爱

当信徒开始意识到去享受上帝的爱时，那就是信徒的大喜日子，上帝在祂的大爱和恩典中向我们显现，使徒约翰说，“上帝爱我们的心，我们也知道、也信，上帝就是爱！住在爱里面的，就是住在上帝里面，，上帝也住在他里面。”（约壹四16）

上帝领我进入祂的住处，希望我能满足于祂的爱，祂使我完全适合上帝的要求。在基督里，我是“在上帝的爱中无有瑕疵，成为圣洁”的。我已经和上帝同住，敬拜祂。上帝因此祝福我，是何等样的恩典！

我们被召去享受基督

基督是天堂荣耀的中心。在天堂每一个被造的都爱基督，敬拜祂，和赞美祂。

打开我们心灵的眼睛，看见基督的卓越荣美，令我们尽心尽力去爱祂，这样能促使我们讨上帝喜悦，而且又能使我们的心因此得着莫大的喜乐。

上帝在基督里得着莫大的喜悦，我们被召也要得着上帝所得着的这个大喜乐，是属现今的喜乐，不是将来的喜乐。C.A. Coates说，“上帝所有的方法，都是要我们得着基督里的一切。”

旧约中的亮光

约柜

在旧约内一切预表基督之物，都不及约柜来得更有意义。约柜是用无比坚硬的皂荚木所造成，外包精金，是不容易被打破的。我们常用约柜表示基督的圣洁和无罪的人性，及祂本是神性的。在基督里，我们可以看见一个上帝心目中完全的人，圣经说，

“因为父喜欢叫一切的丰盛在他里面居住。”（西一19）

约柜有以下列三点表示基督：

1） 惟有基督能令上帝喜悦，完全满足 祂

头两块写了上帝十诫的法版被打破了，是表示人的罪和叛逆。但后来的两块，没有打破，是表示基督的完全顺服。基督自己说，

“我的上帝啊，我乐意照你的旨意行，你的律法在我心里。”（诗四十8）

惟独基督，也只有基督尽心尽性尽力爱主上帝。

2） 惟有基督，是上帝向祂完全地显现

在基督来世以先，有信心的人相信上帝是全能的上帝，是以色列那位信实的上帝耶和华。惟有在基督里，上帝向我们显现出祂是慈爱的上帝。

有谁能知道上帝对祂儿子的爱有多深呢？但祂却愿意为我们舍去祂儿子的生命，圣经说，

“惟有基督在我们还作罪人的时候为我们死，上帝的爱就在此向我们显明了。” （罗五8）

3） 惟有基督，在祂里面上帝成就了祂一切的计划。

在上帝的协议中，天父是创世的创始者，是三位一体上帝的计划者，圣子基督是完成这计划的一位，这是祂独有的荣耀。

约柜内保护着一切放入之物，基督预表约柜，上帝将一切计划或目的藏在基督里。上帝以祂儿子为首，带领我们得着上帝向我们显现的一切喜悦与欢乐。

上帝给我们千千万万的应许，都表示出上帝的心中充满了良善与慈爱，只有基督才能满足上帝的心。

上帝所有的应许和目的，只有基督才能成就和满足。基督才是会幕中上帝“真正的约柜”。经上说，

“上帝的应许不论有多少，在基督都是是的，所以借着他也都是实在的，叫上帝因我们得荣耀。”（林后一20）

施恩座（出廿五17-22）

在会幕内，约柜和施恩座是最重要的器具，约柜连在上的施恩座是上帝的宝座，上帝居住在这充满荣光的施恩座内。

“施恩座”的基本意思就是“挽回的遮盖”。“挽回” 是“上帝对罪恶的义怒得到平息。”

上帝对犯罪的人发出义怒，因为他们触犯了上帝的律法。圣经说基督是我们的“挽回祭”，因着基督死在十架上，惟有祂能满足了上帝对罪发出的义怒的要求。因为上帝对我们的大爱，祂差遣祂的独生子成为我们的“挽回祭”或是“施恩座”，使徒约翰写道，

“不是我们爱上帝，乃是上帝爱我们，差祂的儿子，为我们的罪作了挽回祭，这就是爱了。”（约壹四10）

施恩座是一种遮盖，遮盖某些事，施恩座遮盖了什么？它遮盖了我们的罪恶。

试想想你所犯的罪，是你一生所犯的罪恶，摆放在约柜内，与上帝的公义和圣洁放在一起，你这些罪违背了上帝的律法，引致受审和死亡。

试想想如果约柜没有盖，放在内的每一样事都向外敞开，你的每一样所犯的罪放在内，上面却充满了上帝的荣光，上帝从上向内看，祂看见了里面的东西。

你不希望在上帝的目光和你的罪中间有些东西吗？难道你不希望有些东西可以遮盖你的罪不让上帝见到吗？

你见到一位天使拿了精金造的施恩座，镶入约柜上面。然后你又见到我们的大祭司主耶稣，进入至圣所，他拿在手中的血，不是山羊和牛犊的血，是祂自己的宝血。圣经说，

“并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事。”（来九12）

我们的大祭司将祂自己的宝血洒在施恩座上，祂说，“父阿，因着我的宝血，请赦免他，接纳他。”

难道这不能使你的心为救赎而去赞美和敬拜上帝吗？祂赐给我们如此一位救主，因爱我们的缘故，用自己的宝血救赎我们。

原是审判我们的一个宝座，现在却变成了一个施恩的宝座，为什么呢？因为基督自己成了这施恩座。圣经说，

“他为我们的罪作了挽回祭，”（约壹二2）

进入至圣所

在旧约时代，祭司在会幕事奉，是不能进入至圣所，幔子将入口挡住，在基督时代，圣殿取代了会幕，当基督死在十架上时，那又重又大的幔子被上帝的大能大力由上到下撕为两半了。上帝现今邀请每一位信徒进入最圣洁之处─至圣所。圣经说，

“弟兄们，我们既因耶稣的血，得以坦然进入至圣所，是借着他给我们开了一条又新又活的路，从幔子经过，这幔子就是他的身体。”（来十19、20）

根据上述经文，要进入至圣所有两个条件，第一是藉耶稣的宝血才能进入，所有得耶稣宝血洗净罪的人都可以进入至圣所，而不是说只有少数圣人才可以，每一位信徒都可以进入。

第二个条件是藉“又新又活的路”，经由“幔子”，我们知道“幔子”就是耶稣基督的身体。

意思是说，借着基督之死，为我们预备了一个方法，能去到上帝面前。我们的老我一定不能进入至圣所，但上帝将我们藏在基督里，一同钉在十字架上，当基督死，我们也与祂同死；基督从死里复活，我们也与基督一同复活，而且成为在基督里的一个新人。

这就是基督为我预备的“一个又新又活的道”，我们进入基督的死，除掉我们的老我，出来就成为在基督里新造的人，现在我们就可以进入至圣所。

亲爱的弟兄姊妹们，你有没有接受你已在基督里死了呢？如果有，这又新又活的道便是为你预备，你可进入至圣所。圣经说，

“又有一位大祭司治理上帝的家，并我们心中天良的亏欠已经洒去，身体用水洗净了，就当存着诚心和充足的信心来到上帝面前。”（来十21、22）

在至圣所我们找到什么？我们找到一幅图画，上面画了上帝那张荣耀、满意和喜悦的脸。为何是真的？

因为至圣所内一切都是指着基督说的。

现在，上帝心中完全满意，约柜代表荣耀的基督，只有基督能完全显示父，上帝一切的恩典筹划都在基督里成就了。

施恩座是代表基督，只有基督能除去我们的罪，荣耀上帝。现在上帝是人类的救主，基督的宝血是永远在施恩座上。

进入至圣所就象住在天父的家中，我们是与基督一同在父面前享受与祂同在的福乐。

在至圣所内我们见到一幅上帝对万事都满足和喜乐的图画。每样事物都描绘基督，房间充满了基督的香气。

在伟大的赎罪日，大祭司手拿羔羊的血要进入至圣所之先，他先拿着一金香炉，在上有烧着的煤，在进入之时，大祭司手拿香炉在上摇散圣香粉，代表基督，立刻至圣所就充满了香气，是对上帝说明祂爱子的生命充满馨香之气。

我们在至圣所内做什么？我们看见基督的荣耀，祂是上帝立时的形象，祂是唯一能显示出父上帝的人，我们在耶稣基督的面上，就可以看见上帝的荣耀。圣经说，

“那吩咐光从黑暗里照出来的上帝，已经照在我们心里，叫我们得知上帝荣耀的光，显在耶稣基督的面上。”（林后四6）

荣耀显明上帝的满足，基督的荣耀，就是祂成了上帝目的的成就者，上帝心中的满足和喜悦，在基督里得到了，而且是属永远的。

上帝对我们说，“来到我面前，与我一同享受基督。”我们满有信心的来到主前，意思是我们确信拥有上帝的大爱，也能确信我们归于上帝。

我们已经思想过会幕的一切，只有一样未曾思想的，就是地板。地是沙的，基督的荣耀充满我们属灵的眼睛，我们是天上的子民，与基督同坐，但我们却是站在“沙”上，我们虽然不属这邪恶的世界，但我们仍活在其中。

我们正在回天家的天路旅程中，炽热的沙和荆棘，会伤我们疲惫的脚。但好象保罗一样，我们说，

“我想，起现在的苦楚若比起将来要显于我们的荣耀，就不足介意了。”（罗八18）

“我们却是天上的国民并且等候救主就是主耶稣基督，从天上降临。

他要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似。”（腓三20-21）

“因为主必亲自从天降临，有呼叫的声音和天使长的声音，又有上帝号吹响；那在基督里死了的人必先复活。

以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇。这样我们就要和主永远同在。”（帖前四16-17）

第十六课 问题

1. 基督为我们死

a. 无论我们今生是活是死，我们将会“与祂同活”

b. 当我们死后，祂在天堂为我们预留一个地方

2. 基督活在那里？

a. 在这世界

b. 在“天父的家”

3. 我们“天父的家”是指

a. 在今生今世尽量享受，直到死后与主同在止

b. 活在对上帝的爱的享受中，享受祂，也明白我们是祂爱的对象

4. 信徒的过去，被受关怀，但对未来

a. 也是充满确信的

b. 不知将要发生什么

5. 圣灵下来

a. 赐给我们特别的感觉和经验

b. 让我们了解基督所在之处是何等的荣耀和喜乐

6. 如果你与上帝争论

a. 不会影响你的生活，你照样可以去教会，读经，祷告等

b. 你不会再享受上帝，灵命不再长进，除非你向上帝顺服下来。

7. 成为“上帝的儿子”是

a. 想象你自己的地位有多高

b. 是上帝爱和喜悦的对象

8. 如果你与某人不和

a. 告诉上帝

b. 告诉上帝，然后与这人和好

9. 如果你想享受上帝，你应该

a. 忠诚地参与和支持一间以基督为荣耀的教会

b. 参与一间不管怎样，只要方便你的教会

10. 上帝在我们身上的一切筹算是

a. 为了我们快乐

b. 在基督里赐我们一切