基督是我们的满足

封面

原序

第一周 罪

第二周 恩典

第三周 神的话

第四周 圣灵

第五周 基督的完美

第六周 信心

第七周 平安

第八周 引导

第九周 谦卑

第十周 试炼

第十一周 交通

第十二周 属灵的争战

第十三周 尽心

第十四周 不信的惧怕

第十五周 从世界分别出来

第十六周 喜乐

第十七周 倚靠

第十八周 背十架

第十九周 仰望主耶稣

第二十周 长进

第二十一周 神的同在

第二十二周 事奉

第二十三周 神的爱（上）

第二十四周 神的爱（下）

第二十五周 舍己

第二十六周 黑夜歌声

第二十七周 忧患之子

第二十八周 爱

第二十九周 基督的全足

第三十周 从至圣所来的帮助

第三十一周 安息

第三十二周 神的信实

第三十三周 满足

第三十四周 亲近神

第三十五周 退后与恢复

第三十六周 永远之光

第三十七周 神的大能

第三十八周 权柄

第三十九周 神的心

第四十周 实际的成圣

第四十一周 赞美

第四十二周 客旅的勉励

第四十三周 神的旨意

第四十四周 同情

第四十五周 天庭

第四十六周 基督是一切

第四十七周 与神同行

第四十八周 安心信靠

第四十九周 天上之光

第五十周 我们的盼望


    原序

    这一本书，是从罕有的话语职事里精选编印而成。它的主题是基督──就是在各方面满足我们全人一切需要的基督。这样的职事，只有圣灵才能赐给。正如主亲口所说关于保惠师那句话：“祂（保惠师）来了，就要为我作见证”。在此让我多说一句，这些选录的话语，诚然是矿藏开采的原金块，但是，必须经过精细的察验并证实，才能找着它真正的价值，犹如作者其他的着述，它们构成一个丰富的宝藏，谁挖得最深，谁就得着最多。

    谨以上面一点的解说，作为本书的小影。并深切仰望神的祝福，但愿每一位真诚的读者，都能发出基督的香气，像本书一样。

    （John N.Darby） 约翰达秘着


    第一周 罪

    “世人都犯了罪，亏缺了神的荣耀。”（罗3:23）

    诗：父阿！你的大爱，寻找那远离你的罪犯；

    你儿子工作使我们回家──享平安自由！

    从神看来，一件罪比我们看一千件罪，甚至世界上所有的罪都更可恶。这一个罪，就是人凭着自己独立意志而有的行动，而这个独立意志，就是犯罪的原则。

    神虽能赦免并洗净一切的罪，但祂不马虎的让一件事随便过去，基督就是爱，我越是一个大罪人，就越需要祂，假定说，即使全世界的人所犯过的罪，都集中在你一人身上，也不能拦阻你信靠基督，而藉着祂来到神的面前。

    关于人如何宁愿倚靠人，而不倚靠神的情形，请看一看人的实在光景，便可知道。比如说，被邻舍请求去作一件事，虽然良心明明警告他说，此事乃是神所憎恶的，但他因为怕得罪朋友，却大胆的去作而不怕得罪神。

    犯罪与“敬虔”是连在一起的；若里面没有敬虔的实际，那么越多摸神的事物，其危险性越大。

    虽然我们的心……缺乏罪的感觉，但当基督喝这苦杯而为我们担罪时，却是满有这种感觉的；如果我们的心，不觉得罪的重压（当然不如主耶稣感觉那样的厉害），或者连一点的感觉都没有，连起码最微弱的程度也缺乏，换句话说，若是对于罪的认识，是等于零，那么我们就是从来都没有摸着主耶稣的心意。

    亚当犯罪就离开了神，他以为撒但能给他更美之物，又认为撒但与神相比，或许是更好的朋友，但他后来吃过苦头，就发现撒但是个说谎者，并且实际上撒但是无能把所应许的东西赐给他的，亚当由于吃了撒但的饼，连毒钩也吞了下去，结果“罪的工价就是死”（罗6:23）。

    十字架上那位是圣洁无疵之万福的人，竟成为被神所弃的，这是摆在世人面前一件何等的大事，难怪当那位神真实忠信的见证者，向父神呼求而遭离弃的时候，日头就变黑，天地都乌暗了（日光本是象征神的荣耀，在自然界中心，也是表彰祂荣耀的见证）祂竟然被神离弃！这是什么意思呢？这十字架于我个人有何关系呢？有一个关系---我的罪。……这是空前绝后，又是最庄严肃穆的一个时刻，实非我们头脑所能想像的！

    基督……祂宁舍身流血，也绝不愿容让一点罪在神面前，有蔓延为害之余地。

    罪典一起首在人心中动工，马上就产生罪的感觉；同时基督的大爱就充沛着人的良心，以加深人知罪的感觉。如果说这个感觉是深，这是因为对基督大爱的感觉也深。


    第二周 恩典

    “那赐诸般恩典的神”。（彼前5:10）

    诗：恩典天上有，柔然向下流；

    不静且安怡，念之有安息；

    因我清楚，祂爱为何如；

    我们将见祂，那赐大爱者。

    哦！人的心，甚或只说人的思想，何时才能达到神的恩典与忍耐的最高峰呢？人之所以能在基督那无边的宽大里蒙悦纳，这断不是在人本身有何可爱，乃是因在神里面有大爱。

    普遍的人对于神怜悯的看法，不明白神是因着主耶稣流血才涂抹人的罪，乃以为神是随便而无原则地不和我们计较，假如真是这样，那就不是恩典。

    在浪子所住的远方那里，没有东西是白给的，连豆荚也不例外。撒但什么都要卖给，而且卖得顶贵---要以人的灵魂为价值，你在世界上，你要出代价来买东西。原来这世界上的原则，是“物各有价……”。你是要找一位肯白白赐给者么？请记得，你必须来到神的面前。

    恩典是无界限，无边际的，不管我们是如何不好（你我实际是坏到极点，不能再坏的了，）虽然如此，神对于我们仍是爱。

    祂的恩典实在是叫人越来越惊奇……这奇妙恩典，叫基督道成肉身这件事，简直抓住我们的心弦，满足了我们的需要，并带我们到一美妙的境地，非在其中之人就不能臆想得到的。然而人虽己在那境地里，与万有的主合为一了，在自己方面，还觉得是一无所有---请记得，以自己为一无所有者，是已经进入极端有福之处了。

    律法可能使人良心自责受苦，独有恩典使人俯伏谦卑。“惟有基督在我们还作罪人的时候为我们死”（罗5:8）。这给我们看到两件事：①罪人没有任何力量；②罪人也没有任何富足可言，好象那可怜的浪子一样。罪人既花尽所有，现在省悟过来，预备要动身回家，但已两手空空，又像沉船后的海员，什么都冲得一干二净，漂流四散，仅仅孤危一身，在惊涛骇浪中挣扎，而今被冲上岸边，又疲乏又可怜，一无所有！但赞美神，既到彼岸，神就在那里，祂立刻收留并看顾我们，从此我们就不再受颠沛之苦，反能向祂支取一切。“神既不爱惜自己的儿子，为我们众人合了，岂不也把万物和他一同白白给我们吗？”（罗8:32）

    当我们领悟那丰满的恩典是如何对付了罪，我们才会感觉到罪是何等的深重。

    “要将他极丰富的恩典，就是他在基督耶稣里向我们所赐的恩慈，显给后来的世代看。”（弗2:7）

    这就是要给天使，以及在天空执政掌权的，认识那“极丰富的恩典”到底有何意义。他们会看见那可怜的强盗，和在那城里被称为罪人的女人，以及我们，都有神儿子一样的地位和荣耀。

    在干旱之地，神要教你明白，你所找到的是怎样一位神。

    忍耐、恩恶、能力、圣洁，并祂一切的恩典，是丰富的和你同在！

    “好，良善忠心的仆人。”这句话是很悦耳的；尤其对于认识只有藉祂恩典，才能获得良善或忠心之称赞的人，就更是这样。


    第三周 神的话

    “神的话是永存的”（彼前1:25另译）

    诗：当我们翻开，你每页奇妙话语；

    记载各时代；人类历史的程序，

    毁坏与悲哀──今日仍是这故事；

    惟有神大爱，带来光明免罪死。

    今天神的话是厉害的被人怀疑，有一个叫我们蒙福的思想，就是基督如何又用一节的圣经，便有充分的权柄，胜过魔鬼而叫他无言可答。我不赞成那些新奇式的解经；牛乳的精华，原是浮在上面的。

    哦，神的话何等奇妙，能证实自己，话的本身是何等有力；但是只有圣灵，才能使这话在我们里面，发生力量。我们只有在与神同行的光景中，方能咀嚼到这话的甘甜，而获得饱足。在这方面，我信神的灵是我们绝对的导师，且在祂看为美时，可能赐给我们话中所含更丰富的意义；如果我们要涌出活水的江河，必须对神的话，有如饥如渴的光景。

    让我们停下来问问自己：我今天心里所注意的是什么？所追求的是什么？你能否说，基督的话是丰富的存在你心里呢？我们可能是想念政治的事，市井闲谈的事，或自己的私事。我们的心思与工作，是否坝占了一天大部分的光阴呢？这样就不是想慕基督了。

    离开圣灵的来摸神的话，是最危险不过的一件事，照我所知，叫人离开神最远的，是人与主的交通。在中断的光景中，而讲说真理，这里就有非常的危险性潜伏着。

    神的启示不是向着“聪明通达的人”，而只是向着婴孩。断不是运用心思的力量，去断定神的事能叫人得祝福；乃是因有婴孩的灵，渴慕“纯净的灵奶”才能得到。就是地上最聪明的人，也必须如初生的婴孩那样来接触神的话。

    经上每一句话，都能使我们的心灵得以饱受肥甘。

    当以祈祷的心，和安静的灵来读你的圣经，该在其中寻求主自己，而不是寻找知识，当然知识也会得着的。但人若专心寻求神，就必蒙指引。

    我恐怕……你们研究圣经太多，而读圣经太少。我自己时常觉得必须小心提防这一件事。我们之所以能进入圣经神的意念与计划，是由于神的启示，而不在于人的努力。我想没有人会误解，以为我不愿意人多多读圣经，但我真心想望的，乃是人要与神一起读。

    只有一位真的晓得真理，因祂就是真理；祂对圣经是十分满意的，祂就是我们所信的主。神的话是够对付撒但的诡计。

    当短暂的人生消逝以后，惟一能存到永远的，只有那真是有神话语所产生的东西。


    第四周 圣灵

    “另有……一位保惠师”（约14:16）

    诗：神在爱里赐圣灵，启示基督并预定，

    天上一切为我们，祂在地印证的人。

    请问你们一句话：你们如何接待这一位至圣的客人呢？我讲这句话，是恭敬说到神同在的这件事。你们每天有多少次想到你的身体是圣灵的殿呢？假若英国女皇要来到我们中间一个人的家里小住的话，我们就不会打算别的事情了。但对于圣灵住在我们里面这一件事，我们是怎样呢？我们是大半天都没想到这件事的！我们若要得主的喜悦，就自然会多想到这一方面了。

    圣灵实际的同在，就会把“己”钉死，在这样的光景中，人就脱离为己的观念，而只以主耶稣为目标。

    天然肉体的生命一结束，属灵的生命就开始；实际上，我们属灵的生命有多大能力，是与肉体的死成正比例的。

    有圣灵的同在是一件事，被圣灵充满又是一件事。当圣灵是作你思想的唯一源头时，那就是被祂所充满。祂若完全占有我心，就有力量制止神以外的东西，保守我的心灵脱开罪，并在我生活和道路上的一举一动来指引我。

    有时不得已要责备人，但肉体不能责备肉体，并且肉体本身也不会屈服；但如果你真的活在灵里，你就能照着生命的分量，且有那个分量所该有的神的权柄，叫撒但也不得不屈服。

    习惯性无益的闲谈，我以为应当制止。我真不明白，何以神的教会竟成为肉体不受约束的地方。我知我这种观念有点愚笨，不过我的心是愿意让圣灵有最大的自由，却不给肉体留半点余地。

    圣灵进入人心，就从那里象“活水的江河”似的向外洋溢涌流，能以加肥沃土，或滋润瘠地。

    但无论如何，圣灵的本性和能力，总是长流不息的。

    我们按理能胜过一切仇敌，但不是用人的聪智慧力和知识，乃是藉着圣灵的大能。是否别人不肯相信神的话呢？但我不因有人不信圣灵的宝剑是锋利的缘故，就放下这剑。我深知这武器是锋利无比的，所以我就用它。

    一个没有给圣灵充满的人，真理在他里面就缺乏力量，对神就不认识，连道德观念也都模糊不清。而仇敌的引诱力也迷住了他的心思。他喜爱那离奇的事，对于真理反而生疑。因他茫然不知神的圣洁与性情，所以他缺少属灵的辨别力，也缺乏因认识神而有的那种稳定的心灵。他不知道一个人在主里是已经有了一切，再不需要其他奇绩异事了。


    第五周 基督的完美

    “祂全然可爱”（歌5:16）

    诗：我若活在你面前，我魂尚能守贞坚；

    我眼瞻仰你荣面，因你面光多经验。

    你这完美何深厚，使我认识你更透；

    衷心爱戴并尊敬，但愿长成你性情。

    主耶稣是所有美丽与完全的集大成。

    但是，这一位多经苦难的忧患之子──主耶稣，祂的生活到底如何呢？这是在隐藏中而满有服事的生活，把神的爱，送到世界上最黑暗的角落，就是人们需要祂最迫切的地方……这样的一种生活，没有在世界的苦难中自求荫庇……反而把神的大爱──宝贵的恩典──丰满的带进了人间。

    亚当的第一个举动，是随着自己的意志；基督却置身这艰苦的世界上，在爱中献上自己，全心遵行父的旨意。祂来到这世界上是倒空了自己，祂来是以奉献给父为己任，不顾任何牺牲，好叫神得着荣耀。

    那惟一悖逆的行动，亚当果然去犯了，基督呢？以能力来说，祂凡事都能，但祂却以全力来彰显更完美的事奉，更完全的顺从。我主的脚踪是一幅何等荣美的图画！

    祂越忠心，就越受藐视和反对；越温柔，就越受顶撞与轻看。然而这一切都不能使祂改变，因为祂所有的都是单单为神工作。无论在众人跟前，或门徒中间，甚至面对着那班不义的审判官等，始终没有一件事能够改变祂那绝对完全的行动，因为在任何情况之下，祂总是对神作事。

    主耶稣这一个“人”，是在神和人的喜爱中长大的。祂从始至终，都看作众人的仆人。记得多年前，当我读福音书时，第一处引我注意的事，乃是：在这里有一个人，祂从来不为自己作过任何一件事，这是何等奇妙的事迹！竟然有一个人不为自己而活。这里的原因，是由于祂已经得着神作祂的自己。

    福音书彰显这一个“人”，祂心里没有自私；随时随地准备为着别人；无论自身是满了忧患，但经常顾念的却是别人。祂能在客西马尼警告彼得，并在十字架上安慰那将死的强盗。祂的心一直在环境之上，不在环境之下，在环境中始终遵行神的旨意。

    自满、自高和自显，都是人行动的原则……，但我们的主里面，全数是真诚的奉献，恩爱和服事，其中没有半点自私自利的存心。人所拼命追求的事，主绝对不要，祂说，我不受从人来的荣耀。

    在使徒们中，我们也可以找出很可观的美德……，也能找出照应主先前所说，信祂的人要作比这更大的事。我们也看见他们在心灵的操练上有很好的成就，他们在恩典中也达到了相当的高峰。但是，在他们身上，我们找不到象在基督身上那样一贯的完美。主耶稣作人子，是一位从天降下仍旧在天的人子。象保罗这班人，不过如琴弦一样，被神弹出美妙的音乐，而基督才是所有音乐的本身。

    但愿神赐给我们亮光，能宝爱来到我们中间这一位完全美丽的主耶稣。


    第六周 信心

    “我如今在肉身活着是因神的儿子的信而活”（加2:20原文）

    诗：你今要我常喜乐，在地凭信而活着──

    够了，我己得听你的慈声，且明白你大爱的坚贞。

    信心叫我看见，神比我的罪更大，而不是我的罪比神更大。

    你的事奉，要专一的向着神，而不可向着某些人。你可以享受肢体的交通，使你的心得舒畅；但你的工作，必须凭着祂赐的信心和力量，切不可依赖任何一个人，因为倚靠人，就难得作主忠心的仆人了。事奉的大小，总要以信心和个人与神交通的程度为标准……在每一时代中，大祝福的来临，总是先有一个人成为祝福的出口。若出口的器皿没有了，祝福也就受限制或停止了……团体组织的趋势，就是叫人彼此互相依赖。

    简单的信心生活，有其甘美之处，未曾尝过的人，不能领略其中的滋味。

    信心道路上所遭遇的难处，不能以逃避之法免除，而必须以神的力量来胜过。

    在遵行神旨意的路上，难处可能是真实的，但它只能因为人心的不信，才变成障碍物；因信心是以神为倚靠……，在祂面前，一切难处都变作容易。

    经历应当能加强信心，但需要有时刻不断的信心，才能运用经历。

    只有信心，才能尊重神。

    撒但若能恐吓我们离弃那单纯的信心之路，它就大功告成了。

    信心是代表神来作事，在各种环境中彰显神，而不受环境的支配。信心超越环境，这事实是顶明显的。在这个可怜的罪污俗世中，能有这样的见证，是何等的安息呢！

    信心的特征是以神为倚靠，不只是应付危险，也是应付不可能的事。

    我从未见过主会离弃那借仰望和信靠，而献身为祂作工的人；我却见过有些人，因着妻子或因自己内心有问题，而转去另图别业，设法帮助妻子或家庭，结果就灵里沉闷，大大影响作工的效能。

    信心经过试验，就更加坚强，神所以带给我们经过这些，是要咱认识自己的软弱，知道神的可靠，并晓得当祂许可难处临到我们时，祂向我们所显的慈爱与眷顾，使我们得以在难处中与祂同在。

    我手头多少有点拮据……，但不要紧，信心是随遇而安的。经上说：“凡事谢恩”，一切事情既由祂而来，那当然不会错。

    在天上我们有一位主，祂有绝对能力成就祂的计划；有信心的人，只要耐心等候就必看见主手的可靠。

    当我们一发觉前面有危险时，我们就很快作悬崖勒马的举动，但主比我们更晓得应该如何应付；时候一到，祂必定拯救凡仰望祂的人。


    第七周 平安

    “出人意外的平安。”（腓4:7）

    诗：神圣喜乐托住我，经过争战与难苦；

    天天服事殷勤作，满有平安走前路。

    无论神是怎样的慈爱，若要与一位圣洁的神和好（和平与和好同字），必定是一件严肃不过的事。基督已经成就了这一个和平，但祂愿意我们感觉到有这个和平的需要，好叫我们得以认识。

    你们以为必先得胜，而后才有平安。不，相反的，我们必先得着基督所成就的平安，方能有得胜，只有这样，你才有力量，若没有看见自己一无所有，就得不着能力与得胜。

    我们在基督里，这赐平安的福音就是我们的，但必须得着平安的灵在我们个人的心中。和平之功早已为我们作成了。好使我们能够住在平安里。

    良好能够有平安，完全是因基督的工作；但必须是经过降服的意志，就是完全脱离自己的意志，才能使我们满有平安的经历世上诸般的试炼。

    在一切的事上……不是忧虑、焦急……，乃是运用祷告和感谢，将我们所要的告诉神。这样在祈求中就已经可以献上感谢了，因为我们深信，无论如何，总是会得到主恩典的答应，这不是说，必得到所求的事物，乃是说，神的平安必定保安我们的心……，哦，这是何等的恩典！连我们的烦恼、忧虑，也成为我们满得平安的工具。

    我住在基督里面的一个大凭据，就是安静。我们的福乐是在上面，今天在地上不过是客旅而已。所以无论在什么景况中，只要我们住在神里面，就能把灵里的安静带进环境里。不只自己的心灵在神里面有喜乐，且能将与神交通的喜乐发表出去。

    难处临到时，你们是否以神为父，而安息在祂身上呢？是否也知道祂管理一切，并认识神是活的，因此难处越过越增加，而你们灵里仍然安息，睡得香甜，醒起时好像四面是有平安环绕一样，难处和加难处的人与你这间所站立着的，是不是神自己呢？如果是，还有什么能够伤害你？

    一个与神相交的人，必定是活在平安之灵里的。我们应付这个世界纷烦的事务，最要紧的，就是进入这个平安的灵里。

    一个坚定不移信神的心，乃是保守心灵得安息唯一的条件。若没有这个，人就常会心慌意乱，张惶失措，并充满受虑不安。如果有神的平安保守你的心，你就会经历其中的得胜；你的心弦也就没有任何不和谐的音调。

    神的慈爱和恩典，把我们与天连结在一起，并充满我们的心，叫我们知道如何把那不受世上任何东西所破坏的安息与平安，送给受苦的人们。

    一点点安静的时候，常使我们能用基督的眼光，去沉着的明察一切。


    第八周 引导

    “我要定睛在你身上引导你。”（诗32:8另译）

    诗：我魂当兴起，父在指引你；

    阻挡会消尽，你当往前进；

    祂手能庇佑，祂力释罪囚。

    恩光照你路，神定你前途；

    荫密的福乐，滔滔流万壑；

    带领到永世，绵绵无尽期。

    义人的脚步是蒙耶和华所立定的（诗37:23），这是极大极宝贵的祝福……一个青年的基督徒在充满信心的热情时，不一定会看见这个事实；但在经历比较深的人，明白这个世界是一个荒凉绝路的旷野，就能承认说，有主指引脚步，乃是一件宝贝非凡的事。

    我们若注目仰望主，一切就变得简单了；不只道路看得分明，我们作事的动机，也必不致疑惑。但那心怀二意的人，在他一切所行的路上，都没有定见（雅1:8）。

    试想一下：在我一生中，没有一件事，父神是不会指引我的；每一举足，祂的大爱都在准备扶持我，这给我们何等大的安慰！

    主是引导你的……等候祂总是有益的；切不可急忙，也不可自行其是。“我曾耐性等候耶和华”（诗40:1），这是基督自身说的一句话；祂顾念我们，在一切事上都有引领。

    我毫无疑问的说，倘若我们是一直亲近基督，祂的灵必会引导我们与人来往。但当有神的引导时，我们都未必常会感觉得到；基督向人所说的话，我们是要讲说的；无论听的人是接受或拒绝，我们是要讲解陈明。不过在我们这一边，必须紧紧的亲近基督，且该有一种光景，如经上所说：“不再是我，乃是基督在我里面活着。”这样一来，即使我们一时没有直接的想到主，主也必运行在我们的言行中；我们自己却只有不断的感觉是替主说话，并有祂的同在。

    神的灵和神的话是不可分开的，否则，若不陷入惟灵的狂热极端，就会落到研究学问之惟理主义的范畴里。结果就脱开了祂的引导和对祂的倚靠。

    羊认识基督的声音，如果羊听不到祂的声音，羊就停步等，只到听到后再往前。虽然有许多其他的声音，但羊都不认得，因为羊只听一个声音。羊是戆直的动物，却认得牧人那一个声音。什么时候，我听到基督的声音，什么时候我就满足了。这声音在我们道路上，所带来的平安与安息，是别的东西所不能给予的。我们得着这样平安和安息，断不是由于大智大能，而是因着听见并认识好牧人的声音。若所听的不是牧人的声音，羊就惧怕。“羊不跟着生人……必要逃跑。”好牧人却不会使羊受惊，祂赐我们力量与胆量；祂的声音只要一次进入人心，别的东西就不需要了。

    我的救主，我静候你从天临，

    带你用眼引导的人回天城。


    第九周 谦卑

    “我心里柔和谦卑，你们当……学我……”（太11:29）

    诗：谦卑恩典调一起，使神赐下独生子。

    哦，这谦卑何高超，我们认识何等少！

    谦卑等候并服事，就如临世的人子；

    恩是开始恩亦终，丰满成全祂圣众！

    常常难为我们最大的一个罪，就是骄傲。骄傲是死得最慢，且是最难死的一种罪。神恨骄傲的罪，过于一切的东西，因为骄傲要叫人和神争夺那超乎万有之上的地位。骄傲能立刻断绝人与神的交通，而招致神的管教，因为神阻挡骄傲的人。

    “他们经过流泪谷，叫这谷变为泉源之地。”这流泪谷本是悲痛与羞辱的地方，但也是蒙福之地……对于我们中间有的人，这山谷可能是代表最心爱东西的丧失，或代表其他不如意的伤心事──都是要我们谦卑下来的；但这流泪谷却是我们蒙福之地。我们从苦难中得到新的力量，较从安乐中所得到的，诚然更丰富。复兴和祝福，多半都是来自那些苦难，以及使我们谦卑。并能把我们的“己”倒空的事物。

    谁是最低微，最谦卑的，他就是最蒙祝福的，人心往往想求喜乐而不能得，因心灵未得洁净，所以不能蒙福，神对我们必须先行洁净，才能赐福。“己”一倒空，而让神进来时，我们就得着喜乐了。

    我们能否稍忘基督的降卑受辱呢？不能！永远不能，我永远不能忘记祂在地上所受的羞辱。想像我主在荣耀里，固然可叫我的心灵兴奋起来去追随祂，但叫我们心灵得着喂养的，却是那从天上降下来的粮。这粮能叫我们的心灵完全脱离自己。请你们去细心瞻仰祂，与祂同住，你就能活出祂的形像，流露祂的恩典、温柔、与美丽……主是这样的满了爱，满了谦卑。愿主使我们全被祂占有，好叫我们彰显祂那样的生命。

    真正的谦卑，并不是多想到自己的败坏不堪，而是一点都不想到自己。我是太坏的一个人，所以不值得再去想他，我所需要的，就是忘记自己来仰望神，祂是值得我全心来思念的。

    唯一真正的谦卑、力量、获蒙恩，就是在与神的同在和祝福中，忘记自己。

    但愿你个人方面蒙恩破碎到一个地步，使你能找到那位永远丰满、新鲜不衰的主。

    我们的软弱，就是不晓得何如变为软弱。

    谦卑的灵对自身是不大思想的──只接受神的思想。要以基督的心思为心思。到底主耶稣的心思是什么呢？祂的心思就是一直降卑……祂越谦卑就越被践踏……，祂降卑了再降卑，一直到不能再卑的地步，就是在死地的尘埃中。

    你肯不肯这样作呢？你愿意不愿意有基督耶稣的心思，而不怕被人常常践踏呢？

    但愿神常与你们同在，保守你们亲近祂自己，使你有谦卑和事奉。但要满有祂的成分，多过你事奉的分量。


    第十周 试炼

    “因为主所爱的，他必管教。”（来12:6）

    诗：苦难中有安舒，试炼表明神爱；

    地上苦难证出，慰藉是凭祂爱。

    基督从来没有使人无故受损伤，除非祂是要藉损伤来把我的心与灵，和祂有更紧密的连结。若能对祂的自己和祂的大爱……加添一点点的认识，那么经历苦难，甚至还多一些，也是值得的。祂的自己和祂的爱情，永不改变，也没有什么东西可与比拟。

    没有一个人能平安顺利的经过一生，其不同之点，只有程度的问题……总之，平安顺利都是暂时性，且因为需要才有的。但请你不要不安，管理与安排这一切合乎我们所需要的是神。祂不是乐意给人受苦，祂若以为我们有需要，经过试炼也只是一个时期。

    我们时常觉得，最不容易将愁苦带到神面前去。有的人可能这样说，我的苦痛是自己犯罪的果子，怎能把它带到神面前去呢？……照良心讲，既然我自作自受，那么可否向神诉说呢？可以的。基督已经为我们作了中保，这就是“可以的”的根据……因着基督的工作全部完成，神能够一点不作难的解决我们所有的问题与难处。大体来说，一切的苦楚是由于罪，而所有的解除是根据救赎。

    圣徒无论落在什么样的光景中，都有权利可以来到神面前，寻求恩典作随时的帮助。

    这一次疾病使我觉得非常快乐，在病痛中，由于看到我将永远与神同在，我越发感到天和神的胸怀乃是我的家。

    骄傲与强项，不是抵挡苦难的好工具，因为不能带领心灵亲近主，反而叫人拒绝神。苦难沉重达于极点，一切都没办法时，能叫我与神更亲密；祂肯拯救，祂也能拯救，且负责应付一切。

    我们若把所有的难处，完完全全的交给神，与祂祂共同经历一切的话，我们的心，就有完全的自由和喜乐，而转过来看顾别人。

    一个真心信托主的人，遇见试炼时，信心顶自然的超向，就是进到信心源头和使我有盼望的神那里去。并且信靠神的人，在试炼中享受祂祂的甘甜，是无可比拟的。

    我们若回顾已往的经历，就会为过去许多的试炼而感谢主，过于为其他的事而谢恩。神是进入我们一切环境中的神，即使在一件磨难的小事上，我都看见：是神自己代替了我们的愁苦，而不是祂把难处挪开一边。

    时候将到，所有的苦难都要成为过去，留下的是我们的好友──主自己。这一位乃是真实可靠的良友，祂既曾经进入我心中最深的苦境，祂也必使我们永远同享祂的福乐。


    第十一周 交通

    “我欢欢喜喜坐在祂的荫下。”（歌2:3）

    诗：主，我们等候见你，但你已住我心里。

    用爱结出爱的果，给我得享大喜乐。

    摩西看见那看不见的主，这个就能叫他下定决心。我们什么时候体会神的同在，法老就不足介意了。与神交通一断绝，软弱犹豫就接踵而来。

    在基督之外，没有真力量的可言；除非我的心灵与主隐密的交通，不然我就毫无力量。撒但直接的攻击，就是针对这一点，他要阻止我们的心灵，活在基督身上。

    有一件我们应当追求而又顶紧要的事，就是要刚强的保持与基督的交通，好象刚强的维持所传和所守的真理一样。这一点若缺了，真理也就毫无力量，并且在这真理中也没有神的自己。这件事，是我们所有问题的关键。

    如果神需要，祂能够叫人大大的为祂作工，像保罗，或那两位半尼其（雷子）一样。但由神看来，交通乃是最宝贝的一件事。彼得与约翰有不同之点，那一但靠主胸膛的，是叫主的心得了满足。

    我们心灵的倾向神，应该比倾向任何人更加倍密切。与圣徒相交固然宝贵，但与神亲密的交通是高过一切的；有了与神的交通，圣徒的交通也就丰富了。

    向神祈求，不是交通；以神为乐，才是交通。神和亚伯拉罕说话，亲如朋友，这就是真正的交通。

    与神相交，乃是心灵退息之所。

    活在与神的交通中，我们就不想到自己。摩西的脸发光，虽然别人能看见，而他自己却不知道。他在山上一直看神而不看自己，所以当他下山时，就带着天上之光，而回到以色列人中间。

    没有人能像神与我们那样亲切，因祂是在我们里面。哦，这是何等的亲密！

    十安架与冠冕是相连的，进一步说，十字架与交通也是分不开的。十字架对付我们天然的意志，凡阻碍交通的东西，都得经过破碎而被除掉。

    倘若我不是活在交通里，圣灵就要对我的良心说话，这时祂不能使用我。

    但愿我们的工作，都是信心的工作。从我们的父神里面，吸取信心的泉源和力量。

    当我们要讲神的真理，但缺乏交通的感觉，以致不能按着神的圣言讲时，就当闭口不言。

    我可能把圣经读了又读，但若没有在神的话语中摸着交通，仍然与我无益──最少可以说，当时是无益的。

    我们救主所得的喜乐是什么呢？岂不是与祂救赎的子民有好的交通，享受赎民的平安与喜乐么？


    第十二周 属灵的争战

    “藉着爱我们的主……已经得胜有余了。”（罗8:37）

    诗：披挂军装刚强者，因你大恩被兴起；

    打败人间诱惑者，掳掠仇敌并一切。

    所有罪恶的锁链，你都打碎已彻底；

    害人死权与罪愆，由你摧毁全无遗。

    有勇气投身神争战行列的人并不多，因为他们不忠于神所给的亮光，反而抓住亮光所不许可的东西；更可怜的是不照着亮光行事，就连那亮光也失掉了！这时撒但就能把人的心思诱进黑暗，叫他以为有理由停留不前，也不再为神攻取更多撒但的属地。

    全付军装应在争战之前，就穿戴整齐，不是在临阵之时，才匆忙披挂。

    为着神向撒但争战，是极端严肃的事；我的重大使命就是必须胜过撒但。

    一个越有属灵能力之彰显的人，就越招致撒但暴怒。

    我们不但不被撒但打倒，更要时刻在得胜立场上向他攻逼，常占上风。

    一个新地方必有新试探……，但如果神是要我在有新试探的环境，也必有新鲜多样而无限量的恩典，随着供应，借此能应付一切。

    基督是借着死，败坏那掌死权的。如果人以生命的大能来争战，那么在神的武库里，死就是他最好的武器。

    最厉害的属灵争战，没有过于在祷告中所感觉的；因撒但就是想在那里发动攻势。

    基督徒若没有不断的倚靠主，争战必为撒但所胜。

    摩西、亚伦与户珥都上山顶，以色列民则由约书亚带领在山下与亚玛力人争战。以色列民可能作战术上的打算，以及观察敌人虚实及各项工作；然而他们的胜利，却是由于摩西举手祷告而带进的。

    我们很难看明一件事，就是我们自已和撒但，都算不得什么，惟独神才是一切。

    我敢说，我们中间许多人以为只要狠狠的痛击撒但一顿，那就万事大吉。但是，没有这样的事，我们的得胜固然是有保证，但神并没有应许我们可以停止争战。

    希伯来书2:18告诉我们，祂受苦──不屈服。我们愿意向试探屈服时，那就不必受苦；肉体在试探的事上，原是得着享受的。主耶稣被试探而受苦，就能搭救被试探的人。我们要着重注意一件事，就是肉体被情慾搅动时，一点都不感到受苦──肉体被试探一下，反而感到满有暂时的罪中之乐，这是何等可悲呢？但是当圣灵一光照，内心一愿意顺服，圣灵就抵挡仇敌微妙或紧迫的进攻，在那时候，这个人就受苦了。主被试探而受苦，就是这样。我们也应当如此去行。

    主阿，我一切福乐，早已储藏在你里，

    所有争战都已过，那日欢欣会见你。


    第十三周 尽心

    “我也将万事当作有损的，因我以认识我主耶稣基督为至宝。”（腓3:8）

    诗：我已我到大爱宝库，在地仍作天路客；

    天上我赏识祂丰富，如祂和我无阻隔。

    绝对奉献给主，乃人心彼此间最有力的联系。这种奉献剥夺人的“己”，使人心思相同，意念专一，因为大家只有一个共同的目标。

    当荣耀在望，基督在前，我们能否真诚的说：“我只作一件事”呢？你的眼光向着那里呢？你的脚步转到那里呢？神只有一条路──就是基督。

    保罗在大马色路上看见了基督，就马上舍弃了自己的尊严，法利赛人的背景，宗教的观念，以及其他一切；他将这些东西都当作有损的，为要得着基督……人们谈论牺牲，试问如果舍去的是粪土，有什么牺牲可言呢？我们若认真的注视基督，身处之物就要变成粪土，弃之也就不难了。物之于我，其价值如何，乃视我心如何把它衡量为根据。

    我盼望神保守你们脱离一切的捆绑，却愿受基督的监禁，让祂这安稳和喜乐的捆绑在我们身上，越过越牢，越过越紧。

    一切真实的奉献，都是以基督为首要的目标，其次就是在地上属他的人；再其次就是众人──灵魂第一，身体第二，最后是他们各种的需要。

    基督的爱在十字架里激励我们，叫我们因着祂的爱，把一切奉献给祂，好像祂为我们完全舍去祂自己一样……我们面对着祂这样的大爱，就不得不轻看自己，并且看见我们不是属自己的人，乃是主用重价买回的。

    “我们不是属自己”这一个意念，加深我们里面全心为主的要求，并消除一切自诩功劳的思想。

    仰望主耶稣，能叫我们撇下所有。

    完全跟随基督，是厉害的功课，不是世界与人天然的心所经得起的。

    我们在天然关系里活着，应该像不在天然里活着，乃是披戴基督而在天然中间。

    妻子可能给丈夫很大的帮助……比方说，丈夫在事奉工作上，遇到难免的疲倦和试炼时，妻子就给他坚固、勉励和安慰……但千万不叫他松驰下来。妻子有时喜欢占有丈夫，如果是主的工人，这种情况就为患甚大。我知道有一个作妻子的，就是这样害了一位工人……丈夫当然要照顾妻子，要体贴入微，不可把她置脑后。但是一个主的工人的妻子，必须把丈夫的职事，摆在自己之先……一个智慧的妻子，自己该先寻求，把主摆在丈夫前面的首位上，却能同样爱丈夫。这是一个连结的约，她丈夫必定尊重并宝贵她，主也必定如此。

    哦！到那日，我们必要发觉，以前所有不是从心里奉献给主的，都是亏损，且是可鄙可厌的！


    第十四周 不信的惧怕

    “我要依靠他，并不惧怕。”（赛12:2）

    诗：主在前面将我带，祂己划定我行程；

    可靠犹如祂大爱，无忧无惧往前征。

    你们不要太注意你们的喜乐……，或是你们的愁苦……，你们不能用喜乐或愁苦，给基督所已成就的完美工作加深什么。比方有人为我还清了债务，我却因欠债自怨自艾而愁苦，或因债得清偿而喜乐，两方面的感情都是合乎情理的，然而对于债务已得了结这个事实，其又有何助益呢？

    亚伯拉罕在那山上已找可以与神办交涉的地方，罗得却说：“我不能逃到山上却，恐怕这灾祸临到我，我便死了。”不信的恶心，常把信心之地看为最可怕，和最黑暗的绝境。

    主称你们为弟兄，也不以为耻；难道你们在世人面前承认祂为主，就以为耻吗？不要一直在心中盘算什么时候才好，坦然承认信主这事实，请你们要马上坚决的承认，不顾一切的去作一下，结果如何，你可以交给主。我从经验上知道，只要大胆公开承认自己属于基督，就已经得胜过半了。我可以按我的认识来告诉你们，如于一个人靠着主的力量，受引导在同伴和朋友面前宣告说，我是属于基督的，我必须为祂而活，这一个人就不会感觉痛苦，像那些有心事奉主，而又畏首畏尾，不敢承认主的人一样。

    我不知用什么话比“应当一无挂虑”，更能安定我们的心。我不晓得有多少次发现果然是“无”的。

    出于缺乏信心之谨慎，是无补于实际的；它只以让仇敌乘机逞强来攻击我们。

    不管存心多好，但若以不信之心，来作信心之工，结果就只有失败，而无任何成功之可言。神的儿子在信心道路上，遇着难处的时候，若倚赖不信者的庇护，而不投靠神的帮助，就必定远远的深入歧途。

    人心稍微出现不信的阴影，撒但就会乘虚而入，且得以大张威势。

    不作恶心一但见诸行动，唯一结果就是烦恼与悲伤。

    心中若还留下任何一点的叹息，没有向恩典的神倾吐，或是仍残存一点的不信，这就是肉体的活动，也是仇敌的工作。我们可能有时会灰心，这种情形必定已经缺乏信心，但是若把这些事都带到神面前，最后必要平安的过去。

    人若说有信心，却先为着未来的艰难而忧虑，这样的信，当然经不起神所看为好而安排给我们的难处。

    心灵受压或灰心丧气，还不算是罪的本身，但什么时候不信靠神，罪就进来了。

    我必不惧怕，因为主是活的，祂的名是耶稣。


    第十五周 从世界分别出来

    “我为他已经丢弃万事。”（腓3:8）

    诗：埃及罪中乐你已否断表？神必暗暗保守你；

    在彼透露着隐密的宝藏，发现祂爱大无极。

    在一个属天的人看来，每一件属世的记号，都是可耻的。

    唯有与基督同死过的人才是属天的，也惟有这样的人才能脱离埃及所有的气味……在一个与基督同死同复活，因而过属人生活的人身上，所有属世的原则，是已经根本拔除了。

    与世界联合，就挡阻我们胜过世界。

    既然蒙召来得荣耀，以信心立场来说，当然要离开埃及，因神没有把荣耀放在那里，若是在世界里亨通，就不是在天上亨通。

    我很怕圣徒们对于不属世界这件事，会渐感厌倦。

    今天要跟一位被人厌弃的救主同走道路，世界整个制度，就是一块使人心离开神的大绊脚石──服装、虚荣、诌媚等等，所有把我们放在富翁地位的东西，都是绊脚石，天是为那被人厌弃的基督开启的，请记牢这一点。

    参孙是一个分别出来给神，归耶和华为圣的人，他的头发是不可剃的。当他遵守这个命令的时候，他就有力量。长头发，或不剃头，与无敌之力量，似乎无甚相关，但神就是在那里。神几时被遵从和尊重，祂对于我们就是一位大能大力的神。

    神的计划是要我们与天联系的，你们要有天，就不能有地；要有地，就不能有天。那为我们预备天城的主，绝不愿意我们模棱两可。

    我记得我曾这样说过：我们丢弃世界，与世界弃绝我们，二者是大不相同的。后者要考验我们每一点自尊自傲的念头，这些念头埋伏在人里面，比我们知道的深。

    带领人凭信心，尽心于主，超脱世界，绝对专一，以及在家庭服装态度上能见证说：基督是一切！这几点今天明显的是作得不够，我们从属世的人在间出来，为要进入作全能神儿子的关系里。不然的话，我们绝对不能体会这个关系，神不要属世的人作儿女；因为这样的人，还没有进入与神有关系的地位上（参看：林后6：17-18）。

    神是何等的智慧，祂没有拣选许多有能力的，有尊贵的，和富足的；这样的人，会感到很难放下他们的宴乐和体面来就神。一班多有财物的基督徒在一起，若不是实际不上都变为生活清苦简朴，就实际上都是属世的。

    心绪纷乱是基督徒的大害。我的心若充满基督，我的眼与我的心就不去管世界上无谓的事物。若因信有基督住在你心里，就“作这事有什么危害？”“作那事有什么损伤？”等问题，都不存在。你只问：“我作这事是否为着基督呢？”，“基督能否与我们同作这件事呢？”你若与祂有交通，你就顶容易分辨，什么不是出乎基督的。千万不要让世界进来搅扰你的心思。


    第十六周 喜乐

    “说不出……的大喜乐。”（彼前1:8）

    诗：颂赞不止住，歌唱何甘甜！

    我们的救主，时刻满恩典；

    你若真看见，祂放光荣脸，

    万物在你眼，明显且变颜。

    那阻碍我们的喜乐的，不是忧愁，而是由于三心两意。一个基督徒在地上，如果受良心的责备，当他遇到属灵的基督徒，就会自觉忧愁无欢；事实上，这个人也不无法不忧悒的。

    我们所信的不是一个叫人懊丧忧伤的宗教，我们所信的应该使我们心中有不断的喜乐。

    “常常喜乐，不住的祷告，几事谢恩。”此三者是紧密相联的，其程度超过我们所能认识。喜乐的大小乃是与祷告，和谢恩的多少成正比。

    神的旨意通行到那里，那里就有喜乐……基督就是我的喜乐……，但若要享受祂的爱情，我们必须遵从祂的旨意。这样，我在祂里头就找到了极深而无限的喜乐源头……，我们的至宝就是主自己。

    最近我有说不尽的喜乐，然而一想到自己竟然成为神大爱的对象时，就衷心自觉不配！我曾努力追求爱主，这当然是不错的，但一想到祂爱我时，这思想就一直带进涌流不绝的喜乐与平安。这是一个顶深的东西，像江河一样。

    我以为安息比喜乐更要紧。我却愿意你们内心深处常常有一种喜乐，较比能形诸于外的那种快乐更深刻。不过请记得，要有这个喜乐，必须在心地深处有主耶稣。

    痛苦是一件好东西，能叫神变为更丰富的喜乐源头。

    关于属灵的事，真正喜乐的实际果效，乃是倒空我们的“己”，并使我们轻看自己。

    使徒劝勉众圣徒要喜乐（腓4：4）这就见证基督是至宝。

    “我向神所求的，不但你一个人，就是今天一切听我的，都要像我一样，只是不要像我有这些锁链。”这里的话显出何等的喜乐，和何等的爱（在神里面喜乐和爱是相连的）；一个贫弱的囚犯，又老又被人厌弃，在晚年的时候，竟然里面是富足的人。他沦在监牢中的年日，是蒙福的，他能把自身摆出来作喜乐的模范，因为这喜乐充满了他的心。

    他虽然为看许多称为基督徒的人流泪，但他自己却能在主里常常喜乐（腓3：8，4：4）；因为在主里面有那永不改变的事物，这一个喜乐，并不是为漠视苦痛，就不流泪，乃是有了喜乐的泉源，越经困苦就会越加涨溢。因看祂本身的不改变，在那泉源中就越加纯洁；事实上，这个喜乐是唯一无限纯净的泉源。什么时候这喜乐变作我们独一的泉源，我们就能借此去爱人了。我们若在基督之外去爱人，我们在祂那方面必定有所损失。什么时候我们与其他泉源都断绝了，主的喜乐就纯一满足的存留在我们心中，并且我们在关切别人的事上，就都带着这样纯洁的色彩。

    主耶稣，我们的喜乐在于你，我们的灾殃你担负！

    但灾殃和喜乐，都在带领我们到天上与你会悟！


    第十七周 倚靠

    “在我之外，你们就不能作什么。”（约15:5另译）

    诗：哦！神圣的爱！保守我心与你亲，

    在地走路单凭信；叫我认识我无有，

    直进荣耀惟你由。

    当我们真正软弱时，神就必不离开；若我们不觉得软弱，就必须在经历中认识。

    我们主要学习，就是要绝对倚靠主的完全、信实，和祂那永不疲倦的爱，藉此蒙带领冲过一切。

    认识软弱，能叫圣徒不敢在神之外轻举妄动。那里被迫要倚靠神，那里就是得力之所。心灵够对的光景，其基本条件是自觉的倚靠主。

    愿我们在倚靠中欢乐，因有一位在我们上面的，祂要服事和顾念我们。

    随波逐流的过属世生活是写意的，但最可悲的事，莫过于安逸舒适的基督徒，一天过一天的脱离对主的倚靠而度日。

    我们必须时常活在倚靠中，不然就会跌倒。

    在我们生活的一切事上，除了依靠神就别无祝福。在与你说话中，我若暂停依靠主，那么一切临到我心的祝福就都戛然而止。“在我之外，你们就不能作什么。”若没有倚靠主，无论我讲或你们听，都没有益处。

    你们所应当注意的，就是不管事情如何，总要安息在主的膀臂中，不必向别处奔走求助。

    我们祷告或作见证时，可能说出合乎真理的话，但在这两件关乎属灵争战的事上，若没有真切的倚靠主，我们就缺少了祂的大能大力。

    当得胜而不引向敬拜时，那么一切经得胜，我们与神就分离了。许多得胜只是引到一点的欢愉，而不是使人更倚靠神和以神为乐，这是何等可哀的一件事！

    没有神的能手，我们出门就不能有够对的看望。

    请记得，若我们在完全的倚靠中，试探就定规不会与我们相遇。试炼会来，但我们可以像主耶稣一样说：“我父所给我的那杯，我岂可不喝呢？”我若亲近主，每一个试炼都会成为我蒙福的机会，叫我借着试炼成功更完全的顺服；不然，那个试炼就会变为试探了。

    一个人不能一刻没有主，而信靠主是何等的有福气！我觉得我们所有的工作，都应该把神的心意直接彰显出来，直接由神而出的工作与等候，是非常严肃的事。

    没有人能把我们从主的手中夺去，但这个危险若不是真正存在，或者主不是真正保守，那又何必有这一句话呢？豺狼有搏夺羊，使羊四散，却不能从主的手中夺去。但在这里有我们的责任，就是要依靠主，把我们自己信托在祂永远可靠的眷顾中。这样一来，我们的交托是宝贝的，祂的保守也是必然的。


    第十八周 背十架

    “天天背起他的十字架。”（路9:23）

    诗：在软弱中来仰望你，思念那牛糟和十架；

    亲见柔细美丽的你，在苦痛损失经历下。

    我们没有背起自己的十字架以先，已经有一个十字架给了我们。祂为我们曾受苦舍身作赎价。

    在世界的一切都要放下，与世界的联系都要打断，那最摸着我心的，是最危险的，应该最受厌恶。亲情与爱情，不是坏东西，但由于基督曾被世界所厌弃，所以一切能把我们捆绑在地的，都必须因主的缘故而撇下。无论代价如何，我们必须跟随主；我们也必须晓得如何憎恶自己的生命，甚至失去也不可惜，但断不愿在跟随主方面稍有松弛。

    我们必定会有十字架，但这算得什么呢？十字架于我们是好东西，它吸引我们脱离世界，它破碎我们的意志，并可能划断我们心里最可爱的一种联系，而救人脱离自己。十字架有它美妙的能力，虽然不会叫人舒服，舒服就不是十字架了。

    主耶稣是好牧人，祂带自己的羊出去，祂走在羊的前头，羊也跟着祂。门徒跟祂走的时候惧怕起来，主耶稣带着他们到十字架。十字架屹立在那通往荣耀的路上，十字架要除掉拦阻我们真正认识在荣耀里之基督的一切事物。

    我们越有忠心，无疑就越有更多的苦难，但是也必定有无穷的安慰，我们只管背起十字架。若这十字架是真的话，我们必定发现有主耶稣的同在，从我们心中，也必预尝那丰满洋溢的荣耀。

    主说，必须背起十字架来跟从祂。如果你们跟从祂，祂能赐你们十字架，这就是祂现在所要给你们的。你们必要像祂，也必和祂亲近；不过若要到荣耀里去，你们必须把十字架计算在内。请问你们是否准备背起十字架，还是对十字架的正确性有怀疑？或者更要问，还有别的道路可走吗？主不知道有别的路，我本人也不知道。

    所有带领我们与世界调和，与世俗妥协的东西，都会挪去十字架叫人讨厌的地方，并且……使我们离开基督。当我们的心完全信靠基督，我们的十字架，就是祂的十字架，这十字架就有基督的甘甜，并且什么都是甘甜了。

    我们为主作工，除了必须经历其中的喜乐外，还需要经历其中的忧伤。如果我们的忧伤是祂的忧伤，我们的喜乐是祂的喜乐，那么我们就真的快乐了。我们越亲近主，越能正确返照祂的形象，也越受世界的反对……同时，我们更会从那些不跟从主脚踪的信徒身上，经历缺乏同情的厉害反对。但我们若能与主一同受苦，也必与祂一同作主。

    我们如何切望在天上与主同尊贵，同样也必须有分于祂在地上的经历，就是被人憎恨。


    第十九周 仰望主耶稣

    “惟独见……耶稣……得了尊贵荣耀为冠冕。”（希2:9）

    诗：那被藐视弃绝的主，

    虽然世界不能再见，

    信心慧眼却能脱土，

    远瞩所回去的天。

    我们是否注目望天呢？哦！我们的心是何等的不稳定，何等靠不住，何等的刻变时翻！圣录不断吸引我们来看，并注目仰望主……圣灵经常的工作，就是要启示基督，荣耀基督。

    自己承认完全无能，且绝对的让给主耶稣，这是极好的。我们有权利来忘记自己，忘记我们的罪行，忘记一切的一切，但主耶稣是永不可忘记的。

    使徒在希伯来十二章一至二节，劝勉信徒当放下各样的重但，脱去容易缠累我们的罪。他的劝法是顶奇妙的，一点都不用着我们作什么，就是好像清除废物一样，把这些东西扔掉就是了。实在说来，只要我们肯仰望主耶稣，这样的丢弃，确是顶容易的。但若不仰望主，那就太难了。

    我要特别催促你们的，就是仔细瞻仰基督，好叫我们在地上就能像祂。因为没有别的工作，能使我们的心灵这样充满福乐与激励，使我们这样成圣，使我们这样尝到神圣大爱的实在滋味，使我们这样得到胆量。

    担愿主赐恩，叫我们一面安息在祂的宝血中，一面默想祂，吃喝享受祂，以祂为生命。注意这位现在在父神右边，谦卑而蒙福的忍耐之王，父将祂赐给我们，为着保守我们的心，在这愚妄骄傲的世界里，得以纯全正直。

    当我们专心以主耶稣为念，我自己一切的渺小，以及一切所作所为，都在阴影中黯然失色，惟有主耶稣自己超然独现。

    太注重罪孽也是危险的，这样不能使心灵新鲜，并使人疲累乏力。“各种的恶事禁戒不作。”但积极方面要以基督为专一的目标，也劝别人如此行。我们这样作，罪孽本身是依然故我的，但与我们心灵所在的那个善来对比时，它的力量就相形见绌了。

    仰望主就能超越世界的狂风骇浪，行走在惊涛汹涌的大海，犹如渡过微波不兴的水面。

    基督若是我的生命，基督与属天的事，就变成我一生的目标，一切众生，都必须有一个目标。只有神有祂至高的特权，不需目标，神可能爱一个目标。但我若无目标，则不能活，好象没有粮食一样。“我们众人既然敞着脸，得以看见主的荣光，好象从镜子里返照，就变成主的形象，荣上加荣，如同从主的灵变成的。”就是生命。并且有这一个生命，就有这一生命十全蒙福的目标，给这生命去享受与默想在荣耀里的主耶稣。

    我们的心虽然知道，无论圣徒们共同的喜乐是何等的甘甜，但在喜乐与苦难中，还要学习仰望主，单独与祂有亲密的交通，心里默默倚靠祂，只求祂的喜悦，这都是我们的分。人若认识主到这地步，也会觉得不是这样作就过不去。


    第二十周 长进

    “你们却要在我们主救主耶稣基督的恩典和知识上有长进。”（彼后3:18）

    诗：世上万千好者，莫如祂声美妙；

    柔语感我顽心，恩典带进荣耀；

    祂我心心相印，天地融洽相调。

    你曾唤醒我灵，得享平安生命；

    现今称再发声，召我前来聆听，

    欣然背负你轭，在生命中长进。

    是的，你的话语，那时使我有信，

    如今藉你自己，引我与你亲近，

    瞻仰诸天荣耀，全心向你朝觐。

    长进的最大秘诀，就是借认识主是恩典的主，而向祂仰望。

    一个人有时在忧患中所获得的长进，是会叫人惊奇不置的。在那时他必定多多的亲近神，真的，单就这一点，已够叫我们长进了。他也必定有更多的安稳和平静，消失已意的活动，有更多的倚靠和更多的与亲祂亲密，更加不受环境的影响，只觉得我们与神的间隔，越发减少。这样一来，在主里面的一切丰满与祝福，都在这人心里运行而洋溢。哦，这是何等的甜美！也许这一位圣徒，平时在大体上是无可指摘的，但经这一次的转变后，却有了何等大的长进！

    我们若要靠那纯净的灵奶而长大，我们必须有圣灵的教导；要达到这一点，就当在敬虔上操练自己──“除去一切的恶毒诡诈、假善、嫉妒和一切毁谤的话。”免得圣灵担忧。请问每一个基督徒，有没有容让这些嫉妒、诡诈、假冒为善等在心中作工呢？若是有的话，就不能在真正认识神的自己上有长进。

    所谓更深高的灵命，无非是由罗马七章出来，而进入第六章和第八章里面──这是真正实际的事，可是许多教师，却叫人在这方面可以随意忽略。

    我们属灵成份比较加增时，难处也定规加增，磨炼也会加重起来，并且需要更深的经历，与更大的力量去应付。属灵生命的长进，必然会引进这样的情况。但神是信实的，不会叫我们受试炼过于所能受的。

    有些人的灵，已经高达于天，因而全人也就满了属天的色彩，他们在自己所处的事物中，也随时长进。

    当你们在认识主这件事上长进时，就得着一种深过初蒙恩的喜乐。我自己认识基督三四十年，我可以见证说，我现在比当初多了千万倍的喜乐。这是一种较深较，和较平静的喜乐。水从山上急流而下，实在美丽悦目，且有冲击响声；但在平原的缓和水流，却是更深、更静、更能有滋润结果的作用。

    约翰壹书二章十二至十四节，有三种基督徒：父老、少年人、小子。约翰两次向这些人说话。在基督里称得为父老的，其特征即在于他们认识那从起初原有的，就是基督。约翰讲论父老们，就是用这一句；所有的都归纳在内了。约翰重复再提这三等人时，话语虽略有更变，但这一句没有变。父老是认识基督的人，他们不是斤斤以经历为念，因为这样就是念“己”，就是以己为中心。父老们已经脱离了这些，只剩下基督自己。祂是我们今天的分，其中没有任何的混杂。


    第二十一周 神的同在

    “在你面前有满足的喜乐。”（诗16:11）

    诗：在地我如此向前，软弱中举步跋涉；

    但我地位却属天，有神自己一无差；

    祂的同在是我家。

    若人心不能安家在神的同在里，反而以为是恐惧与苦恼，这是一件可怕的事。多少时候，你们能看见有千万基督徒，他们与神没有同在的交通，心中却毫无流荡在外的感觉，反而安舒泰然。

    我们是蒙召亲近神，像“在家”一样。主耶稣基督在升天不久以前，对马利亚说：“你到我弟兄那里，告诉他们说，我要升上去见我的父，也是你们的父，见我的神，也是你们的神。”我们应当在灵里与主一样，在神面前有“在家”的感觉。主耶稣说要去父那里时，岂不是满有喜乐和平安么？从另一方面来看，祂岂不是如有回家之感么？教会就是站在这一个地位上。我们是被选召与父神有“在家”的关系，等候进入祂万福之家。不管世界如何变迁，而我们总是“在家”──在喜乐的家中。我们的灵实际在那里，就欢喜快乐的像基督在那里一样。

    有时我们享受平安，享受读经，诗歌，祷告，却没有感觉神的同在；所以就得不到该有的力量，与心灵的滋润。心思对，固然是好，但更要紧的，是这个思想也必须有主的同在。请你审察一下，你会发觉你可能欢然歌唱，却没有体会到主自己的同在。

    我发觉一件事，就是虽然在为主作工，而且积极热心，但常会有一个趋势，要使我们离开神的同在。神同在使我们站在该站的地位，祂在我们心中也有了地位。这样我们的心是何等稳定，我们的“己”也在喜乐中化为乌有！我们所注重的大事，就是活在祂面前。

    神不愿意我们仅仅能说：“我们必要显露在基督台前”，祂要我们也能加上说：“我现今就是显露在神的面前”。我们该多多的活在祂面前。

    离开神面前这一件事，是圣徒所有软弱的原因，因为在神的能力里，我们凡事都能作。

    若是你确信神己将祂的话交托你，即使万事被放在一边，也不要焦急。现在无工可作，正是给我好机会来多与神同在。你虽然不能向前去，却能在灵里学习多多认识神自己。

    主若在我心灵里彰显，我的“己”就被拆毁净尽，一切都要消踪失迹。

    我们读四福音，对基督获得充分的认识，并能看出祂在每件事上的动机是如何，那是一件顶会叫人受感动的事。不过要达到这样是很不容易的，必须多多的活在祂面前，虽然不容易，却是有祝福。你若能细心的去探计祂的踪迹，那么除了一切都完美的以外，你再也找不到别的东西。


    第二十二周 事奉

    “我所属所事奉的神。”（徒27:23）

    诗：主！我专心求你面，

    甘愿一生事奉神。

    在地服事不扬显，

    以你自己作我分。

    向主有爱，就能叫我们起来作工，别的我无所知。

    一切真正的事奉，必须以认识祂自己为根据。

    在这些日子里，力量的秘诀，乃是相信神的灵同在。

    要在外面向着神而活，惟一可能的方法，是先在心灵里向神而活。所有外面的活动，若没有里面的推动，就顶容易使人失去基督，而带进了“己”。我顶怕人与神没有深的交通，而有大的活动。

    我们在工作上，何等需要完全投靠主的灵！若我们真正的投靠祂，一切就变为何等的简单！有一个得力量的方法，就是不断的亲近基督。若工作繁重而缺乏主的力量，心就狭窄，失去那应有的那浩大，而不能把神的大爱新鲜的分给人。

    在我们的工作上，并不是常常能自由的把一切都看得分明，有时也必须要运用信心来走路。不错的，主最好的工人，都见证过这一点。一个使徒，也是一个瓦器，被放在主与灵魂之敌人的争战中，因着看见这争战在他自己里面，并由他躬亲出战，有时难免会感到这一场战事的剧烈。

    哦！但愿神多多兴起合乎祂心意的工人，能把基督送到人心里。

    一个真正的工人，就是“神人”，是世界最大的宝贝。

    一个人一下子就被高举上讲台，是一件危险的事。人的接纳，未必是神的批准。虽然因着真理要传开的缘故；神能够把讲台给我们，但我们若得以上讲台，就自满不前，而远离了源头，这样一来，讲台不是帮助我们去把神的丰富，输送到别人身上的地方，反而成为我们的灵里枯干的罗网。

    关于工作的问题，你要寻求主，并投靠祂。工作乃是神赐给我们的特恩。要在恩典中享受平安和喜乐，然后去把这一个平安倾泻到人心里。这样作是真的在事奉。回来时，身体可能觉得疲倦，心灵却蒙扶持，且满有喜乐。人要安息在神的翅膀下，直到再享受真安息，才去继续作事奉的工。

    哦！我们所能容易对付撒但诡计的灵力，实在太少了！神的教会应当不只有真理，更需要有圣灵的能力，虽经试炼，却能胜过撒但一切的网罗。有一件事，使我深感惭愧，就是没有充足的力量，能叫每个圣徒活在圣灵的同在中，而脱离撒但的权势。

    “人若渴了，可以到我这里来喝，从他腹中要流出活水的江河来。”你们要为着自己渴，也要为着自己而喝，这样作，就有活水的江河流出来供应人。


    第二十三周 神的爱（上）

    “神就是爱。”（约壹4:8）

    诗：哦！圣哉神意！已经规定，荣耀都要归给神；

    哦！圣哉神爱！已经发令，藉血我们也有分。

    最深奥而又最简单的，那就是神完全的爱。什么时候我们真的认识神，我们就认识祂是爱，既知所有临到我们身上的，都是从祂而来，因此虽然现在我们所过的生活像荒漠一样，但不管什么地方，或什么环境，我们都能用神的大爱来解释一切。

    神在祂自己的爱中，需要有其他生灵为对象，而使他们得着喜乐，祂是愿意他们喜乐，也只有这样，祂自己在爱中才有完全满足的感觉。

    律法是命令说：“你要去爱。”这是公义要求，但在福音书里，基督是说“神爱”（参阅约3:16译注）

    没有一种受造之物，或世上任何东西，能和十字架一样。受造之物可能彰显神的能力，却不能像十字架那样表达神的爱和真理，所以十字架永远是那奇妙有福的东西，给我们来探讨，领会，要认识神一切所是，只有藉十字架。

    人自私自利的心太厉害，因此，神的爱对他就成了一个谜，这爱比罚他的圣洁更难得到人的了解。当时没有一个人了解主耶稣，因为他是彰显神。

    圣灵使我们感到父的大爱，祂显示给我们的，不是我们的微小，而是神的伟大，藉此使我们进入自由。

    信心是眼光，是在十字架里，才能最厉害看出人类罪恶的深重，和神对罪的憎恶。信心的眼光，又在那里看出神胜过一切的大爱和怜悯，是如何在祂儿子身上向人布开，百夫长的枪刺透主的肋旁，这不过是引出爱与怜悯的明证。

    在人间有一件真正痛苦的试炼。就是看见自己的骨肉，在想不到的日子忽然去世，然而若能抬起头来仰望主的爱，心境又有何等大的区别呢？这一个安慰，能叫一切改观，在亲友离世这一件事上认识神的大爱，能叫所有死的黑暗，给有福之爱的光照亮了；并且那黑暗也不过更加证明，这光是何等有效的安慰。

    基督必须作我们的一切，不然，我们就会很快灰心丧气，基督若不是我的一切，而父的爱如何也不我们生命所呼吸的空气，那么我们就不是起在正路上了。

    天父的家，万福之源，甘甜远超恩物。临到我身，永不收回，如主存到永远。

    耶和华管教祂所爱的人。这里可得到两个结论：一，这管教必不是无缘无故；二，这管教绝对不会不带着神的爱。所以我不可轻看管教，因为在我里头有一个缘由，使圣洁有爱的神要执行这件工作。我不可灰心，因为是祂大爱的作国；这管教是天父对所喜悦的儿子的指正。


    第二十四周 神的爱（下）

    “基督的爱，……是过于人所能测度的。”（弗3:18-19）

    诗：神圣大爱，无何能阻隔，竟使我归回；

    大爱为我，成功赎罪祭，我们要赞美。

    我所认识那位为我舍命的主，也就是我一生中，天天要与他来往的主，祂对待我的一切，都依据恩典原则。认识主耶稣就在这时，正用祂在十字架上替我受死那爱来怀念我，护庇我，这是何等宝贵，又是何等使我们得着力量。

    祂的死打开了水闸，好叫爱的满潮可以涌流到罪人身上。

    哥林多前书十一章廿六节中有两个字，世上没有其它二字合起来会发生这样重大的意义，这两个字就是主和死，那一位称为主的祂死了，在这里包含何造次我的事情，哦，这是何等爱情！何等目的！何等效力！何等结果！

    哦！主耶稣，有谁像你爱我？因你工夫，我成你工之果，亲你有路，在荣耀中相交；永蒙眷顾，我是你的珍宝，是你劳苦功效。

    设若一个可怜人，看见他要和已经替他打败一切仇敌的那位得胜者相交，他的心是得到何等的安息！在还没有知道这一个事实时，他每天犯罪的记录好像要升到神的台前，全书黑暗，满纸罪证，每页所记都是罪、罪、罪；但如今这些黑字已被涂抹了，神羔羊的血，在其上写上血字──爱、爱、爱。

    神的大爱是避难所，我们在其中行走，通过世上到处密布的网罗，人的攻击……通过越多，外面的纷乱越大，在祂面前的安息就越甜美。

    我们应该作的一件大事，就是要亲近基督。不断的亲近祂；心灵就得安息；如此得享受爱的甘甜，我们的事奉就因住在祂里面而流露出来，且有事奉的印证。基督如何将父启示给人呢？“只有在父怀里的独生子将祂表明出来。”主在父怀中，一直作父爱的对象。这样，主享受了父的爱，就能将父表明出来。主是完全的，我们是常常失败的仆人。这一点的看见，成了惟一的路，使我们能经常有祂同在。并膏油的涂抹。

    当一切风雨都成过去，主预备给我们的光辉，会毫无挡阻的显现。那光辉就是祂自己……哦！那万福的大爱，就是主耶稣的爱，已经带领我们到那边永远与祂同在了。


    第二十五周 舍己

    “人要成了爱自己的。”（提后3:2新译）

    诗：人啊！你已证明，你心一切蕴藏；

    神恩不能感应，因你受“己”捆绑。

    肉体总是把自己圈起来，因为肉体总是自私的，什么时候我们是在灵里，什么时候就有合一。

    我们若专顾自己，就不能在人前见证神。

    唯我主义和自爱观念所产生的愁烦，势必在人心中给邪灵有工作的余地。

    爱，欢喜服事人，利己，则欢喜受人服事。

    如果我看准了主耶稣的道路，祂的灵和祂的心意，那么就没有其他东西比“己”更可憎的，你在基督身上，永远不能找出一件这己的事。主不止没有自私自利，祂根本没有“己”。

    人若完全交托了神，在试炼当中就必有主同在，心思也被蒙保守，有完全的平安，爱的灵，就是基督的灵，必定同在，那时若还想自己，那就是自私的灵。

    圣灵是不能与“己”相交的。在圣灵没有带领我们的思想朝着主耶稣这前，这一个心是不能脱离“己”的，圣灵的实际同在，就把主钉死。顾念自己的意想一消失，我们的思想就专以主为对象。

    我们有这样的特权，就是在神的居所和胸怀里，我们自己就完全了。

    “己”的意志和以“己”作中心是思想，就是我们所有苦恼之源；因为外面的环境纵使难当，也许会带来忧患，但不能叫我们苦恼。如有藏苦恼，那必定是“己”的不安、不满所造成的结果。

    我们天然的倾向，都是为自己求娱乐。这种娱乐，表南上好像无甚妨害，但能叫我们心离开神，它们是罪恶所娇宠的东西，许多人要问这些娱乐有什么害处，问题是在于：它们对你有什么用？你的心在那里？人什么时候稍微离开十字架（十字架就是向一切死。）我们的主就要说：“退我后边去罢！”

    摩西没有去追求脸上发光，及至脸上发了光，他也不自知。由于他的与神同在，面就发起光来。一个会发光的面，是永不会看见自己的。因为这个人的心专向基督，可以说“己”在大体是灵没有了。

    “己”总是与神分离的。

    自信自恃是最坏的，“不要自以为有智慧。”眼睛只看自己的人，不能高瞻远瞩，我们的光景常是如此。

    我们的祷告，我们的赞美，以及我们的事奉，是这样的可怜而没有价值，但我们还自以为不错。我们把那些受罪的玷污，需要向神认罪的东西，用来向人夸耀，博取称赞。所以你们看，何等需要敞开我们的心，对主说：“看在我里面有什么恶行没有，引导我走永生的道路。”


    第二十六周 黑夜歌声

    “黑夜我要歌颂。”（诗42:8）

    诗： 魂间满你灵、力、爱──天然除净的光景。

    平安深广逾洋海，从此全人享稳静；

    我神原来就是爱；凭灵能以知究竟。

    每步不在他之外，主卫我魂常坚定。

    黑夜这歌神赐下，荣耀颂赞永归祂。

    最重要的得胜，常是在我们最怕失败的时候来临；照样，最喜乐而有光彩的诗歌，也是在那凶险急难的日子，迫使我们倚靠神的时候得到的。

    生离死别，于我深感可怕，但在灵里却一无其事……主耶稣作我们彼此的联系，不管距离多远，这条爱的联系，总不会中断。但如果没有祂，就是距离最近，也不能联系。称谢祂至圣的名，因祂的慈爱，永远长存！

    祂使我们与世界各方面断绝，把我们连结于祂那作成的新造。

    神的手始终是好过人的手；其中的严厉，也是好过世界的恩宠。神的手总是受祂自己爱的支配，而爱又受祂那完全智慧的支配，这一切我们不外会渐渐明白。

    神使属祂的人，都感到有祂的扶持，所以今世所有的烦拢，都值得忍受。

    我们的魂，天天都需要宝血的安慰。

    要显明基督的丰满与恩典，破碎的器皿常比完整的器皿更好用。

    主良善的手常在我身上，即使（特别是）在痛苦的事上，也是这样，约伯如何亨通的历史是毋庸多说的，但圣灵却详细的把他在难处中一切事情，都给我们记下来，这是值得叙述的，好叫属神的人得着益处，一直到这世代的末了。在这件事上，人会看见神的工作，愿我们完全信靠祂。

    基督教生命的种子，是从神儿子的眼泪中撒出去的。到那日，祂必看见他劳苦的功效。因此在所有的事奉中（我们必须立足心志），若要有真实的祝福，我们必须在世界的反对中亲历忧患。就是在教会里，如果我们仰望得见基督的完全彰显，必有试炼上失败上，和缺欠上的更大忧患。

    天然方面是想避免痛苦，然而当痛苦临到时，若是我们与神同在，力量与喜乐，也必一无所缺，在我们个人所经历的小难处中，我发觉叫我最受磨炼的，不是在试炼的时候，而是在等候试炼的时候。在试炼中，我安稳平静，没有半点的不安，但等候试炼的时候，却是烦躁莫名试炼来临而具有唬吓威势时我们就盘算恩量；但试炼既至，我们就在其中注目望主了。

    那必须作的工作，若不需经过忧患即可作成的话，主必不会使爱患临到……主的大爱，远超我们的意念。信靠祂……，祂若打击一下，请你安心，祂要给你的比祂取去的更多。

    失掉母亲，总是极大无比的损失。……也只有母亲才能是母亲，但神却能作我们的一切，祂能在我们一切忧患中保护我们。


    第二十七周 忧患之子

    “他……多受痛苦，常经忧患。”（赛53:3）

    诗：主你奇妙的故事，我正低头在默思；

    今天荣耀当年苦，爱且孤单的道路；

    往事历历满鼓舞，时时刻刻感深处。

    你曾圣别客此地，万恶人间显公义；

    因爱来作忧患子，谁能说尽你恩慈？

    “耶稣因走路困乏，就坐在井旁。”哦，试想主自己，地上君王不认识祂，可是荣耀的主，正在困倦的坐在井旁。因着口渴，似乎向这世界要一口水──这世界就是祂所造，但不认识祂。

    祂出尽代价，把神的爱显在人间。

    我爱慕祂那样的爱，使祂为我成为罪。在这件事上，祂的大爱受了十足的试炼，也就是这爱带领祂经过一切。在这里给我们看见人到底是怎样的，事实虽然顶可怕，却能深刻的启迪我们。若我受审判，我对我的朋友寄予什么希望呢？最少他们不会离弃我罢。但他们都离开祂跑了！对于审判官呢？我必定盼望他保护无事，但彼拉多竟洗手自示清白，把祂交给百姓！对于祭司我所望为何？他们应为无知的人代求，为无告的人代方，但他们却鼓动百姓，喊着说：“除掉祂，除掉祂！”每一个人都没有公义，但这一位是义者，祂曾在神的爱中，经过了这一切的试炼！

    祂的忧患有如深渊，我们从边缘一看下去，真是不寒而懔！对祂不禁肃然起敬……一看祂受苦之深，恩典就在眼前显得高超绝俗。这就使人觉悟说，只有一位约对完全圣洁的“人”，才能当得起那样的深忧巨患。

    祂指望有人同情，但找不着一个；指望有人安慰，也寻不见一人……祂受尽人间痛苦忧患，最厉害的考验与磨炼，泰然独处，孤单交行，惊醒祷告……没有人与他表同情；如果有，也只是一个伯大尼的马利亚，此外再没有同情祂的人。但祂自己，却从来没有不同情任何需要祂的人。

    祂本是在父怀中的爱子，但祂被离弃，像一个普通的罪人，对于这一点，我们没有一个能测度祂魂中的伤痛。

    祂对于圣洁的认识何其高，所以祂在神面前成为罪的感觉也何其痛苦；祂对于神的认识其深，所以祂感觉神的离弃也何其忧伤！

    祂是复活，祂是生命。祂是操纵生死的主，竟然在世界为我们踏进死门！祂买我们的代价太大，怎能把我们丢弃。

    哦，面貌憔悴的主！曾因赐恩受损污；

    我们欢乐等主来，细瞻创痕献敬拜。

    面面相对亲近主，更表全心的爱慕！

    欣逢再度降临时，所有忧伤成往事。


    第二十八周 爱

    “爱是从神来的。”（约壹4:7）

    诗：神的本性──纯洁神圣的爱，

    我们的心，现蒙爱的摊派。

    当我们的心受爱的激励时人类就真的是我们舍己的对象；但神是我们奉献自己的对象（弗5:2）。

    直接的事奉，虽然是一件最喜乐的事，但也是一件严肃的事，心中虽然有愿作的倾向，但这未必就是蒙召的明证。我相信蒙召最可靠的表记乃是对人灵魂有热切的爱，加上里头的负担，而把这事带到基督面前交通……并不是因为有说话欲，乃是因着人们的灵魂，并为圣徒得蒙建造，只有这样，才是推动事奉的真正源头。若能用爱与良善，输送给坠落最深的人，使他们安心信靠。那么我们是需要倾吐多少心坎蕴藏的东西呢？……

    许多人内心受着道德声音的控告与折磨，于是他们就要借着娱乐来使他们沉迷颠倒。神圣的爱，不但能满足人的需要，更能叫人敞开陈言。

    “住在爱里面的，就是住在神里面。”我热切的请求你们维持这爱的灵，就是神的同在。罪的性质是分散的，而神是联合的，因为神就是爱，爱能医治一切事物，而一切都要在基督里同归于一。……你们要行在爱中，就必行在能力里，也必行在神的荣耀中。

    我能叫人迎接一切的试炼，若有人要向祂唾面，祂也能处之泰然，因祂住在爱里，爱心从来不受环境的支配，乃是超越一切环境之上。

    真正的爱，是导往圣洁的正路。

    “向…圣徒的爱心”，是使徒保罗所写祝福之话里的一部分；这爱甚至是和智力有关的，因为有了这一个，才“能以和众对徒一同明白”。所有圣徒都是在基督心里，假若他们不在我们心里，基督在我们里面也没有地位，这种情况，就是“己”把主挤出去了。

    干净无己的爱心，能够关切所有临到别人身上的事，并且明白这些事会如何影响他们。

    即使在事奉中会常经试炼，但爱心必不会因事奉而疲倦，事实上在事奉方面是常有试炼的，但在工作过程中，总是不时获致慰勉，“所以我为选民凡事忍耐。”

    你若能把爱献给神，也就能把神带到爱的事上，就外表看中是与人发生关系，但一切都是因着神和向着神而去；甚至作到一个地步，越爱别人越得不到别人的爱时，还坚持下去，流露此爱。哦！这样的人有多少呢？请记得，这样就是为神而作。

    圣灵的果子是仁爱、喜乐、和平、忍耐、良善等等。请注意，这里果子中为首的，乃是仁爱、喜乐、和平。圣圣灵在我们里面定规会产生这些，在人面前能实际的彰显基督。但是那些内在的，自己向着神的果子乃是里头必须先有的条件，然后才能产生其余的果子。


    第二十九周 基督的全足

    “我的恩典是够你用的。”（林后12:9）

    诗：主耶稣！恩典之源，

    在荣光中多完全！

    这是一个何等有福的真理，我们无论进入任何环境中，基督都是能应付。无论是教会，或是圣徒个人，都不会落在一个祂恩典不够用的境地。

    不久以前，我一直在想“要常常喜乐。”是何等完全的话这一句是正面的一半，跟着下去是“应当一无挂念。”这是对于一切地上事物的态度。当我们所有重担卸给宝座，并让主去管理时，平安就来到。因为主是不会急燥的。什么事正在开头时，他已知道这事的结局了。神的平安，保守我们的心怀意念。这是个美好的避难所，它是给我们经历的。

    最要紧的是一直要相信──“我的恩典是够你用的。”当我们的心在基督身上时，一切都是轻松的，且能远离一切的陷阱。

    祂是永远不改变的，能满足青年人，也能满足老年人，并且充满慈爱与恩典。但愿主保守我们谦卑在他面前，叫我们真的认识祂，和在祂里面所有的丰富。祂的丰富也能应付孤单，因为祂曾经历过：“你们要分散，留下我独自一人；其实我不是独自一人，因为有父与我同在。”因此，你们可以说：“我与在我里面的基督。”

    我们越认识主耶稣，就越知道祂是一切的一切。

    我们的智慧，那在于认识我们这个人，若在主耶稣之外，就不能作什么，有祂，就什么都能作（只要合乎祂的旨意。）得安息的秘诀，就是我们的心，因基督的全足而让他占有。这样，我们就必借着祂，而在祂里面找到了平安，当难处来到，也能得胜有余了。

    基督在我们里面的力量，能使我们完全胜过一切的事物。看见这一点，乃是一件大事。

    “各样美善的事，和各样全备的赏赐，都是从上头来的，从众光之父那里降下来的，在他并没有改变，也没有轩动的影儿。”我们实际的生活，往往违背了这一个真理，而向世界钻营，因而濒于失望。但神永不会因我们的失望而失望。他让我们对自己失望，好叫我们更加知道，我们所需要的是基督，并以祂为满足。

    “引导我走永生的道路。”这一条道是记不生之路，岂不就是基督自己么？……祂乐意察验我们自己所走的路，好叫我们蒙他带领，去走他的路，为要指示给我们看，基督之于我们，实际上必须如祂自己所宣告的那样，祂是“首先的、末后的”，也是我们的“阿拉法，俄梅戛”。凡引我们走永生道路的，都是好的，因能管教我们脱开自己，而走上祂的道路，除了在开头的时候外结果还会叫我们因这道路而宝贝基督。最后，我们不但认识基督为我们担罪，更认识基督是我们赖以为生的粮食。


    第三十周 从至圣所来的帮助

    “那等候耶和华的，必重新得力。”（40:31）

    诗：漫漫长途你虽倦，祂赐新车壮如鹰。

    盔甲鲜明脚步健，证实神恩带你行。

    我们应有天城旅客那个等候的灵，不应有失意者疲倦的灵。

    你不要自称衰老，好象疲乏无能一样。主永不疲倦，是恒古常存者，你应当如鹰一样，重新得力，在老年时，仍要结果子。

    真力量的来源，是在于深。信主是施恩者。我们这天然的人，总是怀疑基督，不信祂是独一无二之力量与祝福的源头。

    如果祂的道路是在“海中”，祂的道路也是在“圣所里”；如果我们与祂同在至圣所，大海就必向祂的能力低头，当祂一起来作工，海中一切就立刻恢复平静。但除他以外，我从来获悉何人能作此工。

    哦，主自己若不亲自作工，我们想作工在有需要的人身上是多么的不可能。所以祂能给我们仰望，实在我们的安慰，我们一仰望，祂的看顾和恩典，就会临到罪人身上了。

    我只有一句宝贵的话告诉你：要紧靠主耶稣身边！你知道在那里能得着喜乐、力量，并享受随时随在，给你扶持和爱的偎养。那爱使万事尽都虚空，而叫人摸着基督，我们的喜乐和生命。就在于此。

    “神是我们的避难所，是我们的力量，是我们在患难中随时的帮助。”人自己的努力，会把这一人帮助关在门外，人的计划都是不对的。神有祂的方法，且在祂自己的时间中来到。……人的挣扎，不过证明缺乏信心和安息，打算也不过是肉体。

    我救主经历的路途，直指祂父祂神之所，

    到祂现今宝座之处，我现在从此路经过。

    祂力如何，我必如何。

    工作的本分会引我们进入难处，但我们可以安心说，神在那里必然得胜。

    要专心注意于基督，使你们能灵里新鲜，并力量充沛。与主同经忧患是一件大事，忧患跟看会变成有水的井泉，恩典也必丰满降下，要为众圣徒祷告，将所有忧患都带给基督，并要在灵里把基督带到忧患中。

    有一件顶大的安慰，就是当我们瞻仰基督时，不能只看见该如何行，并且也能得着所该达到的“恩上加恩”，“我们众人既然敞着脸，得以看见主的荣光，就变成主的形状，荣上加荣”。与基督的形状相似，这就是真正的长进；这长进应该是每时每刻的。

    我进常有许多责任上的事情，重重的压在身上。但我将这些事交托主，祂的大能胜过这可怜的世界所要求的一切，在祂无重担之可言，祂能照着祂的意念安排一切。


    第三十一周 安息

    “到我这里来，我就使你们得安息。”（太11:28）

    诗：救主心里有安息，祂不忘记人痛苦；

    罪恶霸占的身心，成祂大爱彰显处。

    我们看自己的光景，自己的果子，自己的感觉，要证实自己是不是属乎主，这样作不能给，也不会给我们安息。主耶稣不是说，你们要察看你们的光景如何，你们就必定有安息，乃是说：“凡劳苦担重担的人，可以到我这里来”。照着本相而来，“我就给你们安息。”我们能够有安息，不是因为我们与祂所要求的符合，而是因为祂符合我们的需要。

    是主耶稣能给我们的心灵有符久不变的安息，但我们的自我估量，却是不能。信心永不以我们自己里头的情形来作安息的根据，信心就是接受神已经启示出来的基督，以及神对主耶稣的看法；在主耶稣里面才有他的安息。

    我们蒙恩儿女，在此走祂道路，

    因父爱而时刻欢喜；

    我们蒙恩儿女，从祂面光领悟，

    那忧患难摧的安息。

    祂不凡使人与神和好（平安）了，祂也能说：“我将我的平安赐给你们。”基督的平安是怎样的呢？祂在世时，祂总是无间断的与父神相交──这就是由于祂与父交通所产生的超凡的平安。基督把我们安置在祂自己的地位上，就便我们与永在的父相交，我们若如此行，我们就得到基督这一个平安。

    只有一个人，在地上没有安息之所，“狐狸有洞，天空的飞鸟有窠，只是人子没有枕头的地方。”

    主耶稣在地上，心中疲惫，因为祂找不到一个给伤心的人能安息的地方；但祂给人看见，地上疲倦的心，对自己和自己的所行，对全世界和任何事物，都觉得疲倦失意时；能在胸怀里寻得安息，这是何等的福气。

    我们能与神会工，也能与祂同安息，因为我们若同有祂，所作的就必生枝节，即使存心不错，也无济于事。

    主耶稣经历苦难，在烦扰中有安息，无人能及，所以祂能给我们最超凡的安息。

    我寻求以基督供应人，这乃人类心灵之所需。我们如此行，为要使我得安息，并使人模成祂的形象。世上没有安息的人，就是那些没有与主耶稣同在的人。

    你若因认识神的儿子，心中安然信靠，进到父面前，那灵里所得的，是何等安稳平静呢？请问你们的心得到了这个没有？你们的心是否专注于父神？我们能不能说，我已经在基督里寻到天父了呢？


    第三十二周 神的信实

    “神是信实的。”（林前1:9）。

    诗：哦！何日云翳消减，得以瞻祂慈颜，

    在恩中更能赏识，祂信袂的爱顾。

    哦！何日享祂爱情，缅怀今天路径，

    软弱中全信于祂，爱的工作扶护。

    我们应当有信心，信神是信实的，能保守祂自己的人。

    祂虽不会在任何事上都使用我们，但他常会作祂自己的工，我们可以（也应当）信靠祂所作的工。

    忍耐往往是一个很好的办法，因为有神在其中行事；有许多事我们必须让神自己去作。

    千万不可疑惑神的信实，哦，假若我不为神的信实作见证，不述说祂对无用的仆人的伟大，甘甜，和可贵的忍耐，那我就是一个忘恩负义的人。

    我觉得，我们永不用去答复人的攻击，如果失败是在我，就应当坦白承认，若不在我，交托给主就好了。

    “我主，我神，你必替我回答。”……你若与一个打扫烟窗的人纠缠，你必沾染肮脏。我们该有的立场是，活在超越这些事的上头，不去想人的攻击，只想到人的灵魂。

    神一作工，我们必定可以预期有圆满的结果。

    我时常发现，真的有事临到时，把这事带到神前，是使事情获致妥善处理的法子。

    祂的爱与恩永不止息。我们在地上，纵使是子然一身，祂的恩典也会够用，赞美祂的名，祂是我们永远的良伴。

    保罗因为那加给他力量的，凡事都能作。这是何等甘甜和宝贵的经历，这不只是因得着能力，可以应付一革的环境（当然这是已经够宝贵的了）。更是因这一位永不改变，信实而大能的至友被他认识了。不是“我凡事都能作。”而是“在那加给我力量者的里面，凡事都有作。”这力量源源不绝的涌流，都因在心中连结着基督。事实上人并不是“凡事都能作”者，但保罗已在经历上学会了这功课，他知道他所倚靠的谁，基督对他一直是信实的，曾带他经过那么多的难处，也经过那么多享通的日子，所以他已经学会信靠祂而不看环境。基督是永不改变的。

    保罗的心是安息在神里面，他写给腓立比人那安慰的话语，曾透亮的表达了这一点。他说，我的神必照祂荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。他并不是表示一个愿望说，愿神这样行，他根据自己的经历，己熟识他的神是怎样的一位神。他说我的神，就是在我经历种种环境中所认识的神。必定用诸般的好处充满你们。他把神如何恩待他个人，以及基督对他是何等信实可靠的丰富经历，全应用在腓立比人身上。

    但愿那信实并完全良善的主耶稣，用祂的同在托住你们，并使你们的心欢乐。


    第三十三周 满足

    “祂使心里渴慕的人，得以知足。”（诗107:9）

    诗：我心满福气─ 天上永远有欢喜！

    我魂享安息，天界运用它能力。

    神只能在基督里打到安息。我们只管偏察天下，我们就看见，除主耶稣以外，没有其他东西，可以满足我们的心。

    当我们的心，给神以基督丰满的福乐充满时，就不会回头去自寻苦恼。

    所有能使我在天上蒙福的东西，现在都已具备了。你们如果要晓得，什么能叫一个基督徒，在世或离世都喜乐，那就是他现今所得着的基督。也就是他后来在天上所要得的基督。他已有了一个家在那边，他所爱，所认识最深的那一位主，正在那边等候。事实上是：你们的心太大，是世界不能满足的；但当这心让基督充满时，却嫌太小，因为基督是充满万有者，祂会使你完全满足。

    “这些事，已经对你们说了，是要叫我的喜乐，存在你们心里。”主没有从世界得到喜乐，祂在父里面已有完全的喜乐。祂的喜乐，在于结果子归荣耀与父。为此，主在这里给我们看见，我们现今在地上，如何因结果子而得到喜乐与祝福。“并叫你们的喜乐可以满足。”这乃是主喜欢我们具有的──满足的喜乐。这喜乐不是从世界来的，乃是主自己所有的那种喜乐。祂切望我们也得着祂自己的喜乐。

    所有不认识基督的人，若不在失望的光景中，就是颠倒在叫人到底失望的事情上。

    倘若基督的爱没有充满我心，我就必定到世上浮华都市中去求满足，我的心必定被我的事业抓住。如果我的灵是给基督的爱所包围，就必有活水的江河涌流。

    所有见证、讲道、教训，即使内容都不错，但心灵若不是先已必先饮得满腹，不然的话，心灵必定枯干。

    这世界顶会一目了然，知道某人是不是以神作中心，人若以神作中心。他的心必定不苦闷，乃是完全以神为乐，并绝对以神为满足。这就叫他在生活上，有与众不同之处。

    前途漫漫旷野处，荒漠旱地是否苦，不竭甘泉流自天，复生你灵满新鲜。

    “你们若是爱我，就必喜乐，因我到父那里去。”主既然爱了我们，祂就与我们联结，并且愿意我们因祂喜乐，你想，祂给我们的是何等的地位！就是叫我们能够说：“我今欢乐，因祂已得了荣耀。”我们心满意足，因为那爱我们，叫我们有喜乐的基督，是心满意足的，我们看见主在祂当得的荣耀里！我们别不他求了。主期望我们因祂的喜乐而喜乐！


    第三十四周 亲近神

    “我亲近神，是与我有益。”（诗73:28）

    诗：哦，何奇妙而神圣！我魂靠近那福境，

    天上荣耀显在彼，与祂面光相辉映！

    我们越亲近主耶稣，我们就越明白：谁碰主的弟兄，谁就是摸祂眼中的瞳人。

    亲近基督的真实果效，就是把我这一个人，带进与主的交通中，并顾念他人而自己不爱环境的支配。我若没有紧紧的亲近基督，心中充满了他，而失去自己，那么我岂能把我心转去乐他人之乐，和忧他人这忧呢？

    哦！巴不得我们能够十分亲近基督，从他支取所有的恩典和忠心，并改正我们里面一切可能与恩典和忠心有抵触倾向的东西。

    所有工作的活动，都必须常借与主的交通来更新，不然的话，心虽诚恳，但你的活动会渐渐流为例行公事，这就有危险性了。因为在不知不觉中，心灵竟然远离了神。

    如果我们的生活是够亲近基督，我们就能为看教会而活，而不是一直靠看教会而活。问题不是我从教会所打到的是什么，乃是我事奉所带进来的是什么。你若活在他的交通里，你就会把这一个交通带进教会的事奉，以及所有的环境中。教会在前里走得好，你也必定得着教会的扶持，这个扶持是极大的安慰，但你本身必须为着基督，补满教会任何的需要。

    我们菲是亲近主，在圣所中与神相交，我们就能用他的眼光来看主的圣徒，都是主的心爱，是主心所欢乐的对象，也是主劳苦的功效。这样，为圣徒代祷，就变得容易，能对他们尽心，且满有恩慈，如果在地上有用严厉手段的需要，那么，这种属天的神的爱，就是严厉的原动力。

    那绝对活而完全的法则，乃是主耶稣自己，在他里面所有圣经记载的规条，都可合在一起，作一个活的模样。请记得，靠近祂身边学习如何行走的人，是快乐的。

    有一个大点要注意，就是在心中亲近主，该超过亲近一切的工作。我们的工作是由他而出，也有点像主自己要作的一样。

    在我们的事奉上，有一个退修的机会是好的；借此将我们摆在神的面前，而不是工作摆在我们面前。这样，就叫我们的感觉我们的工作是在神的手中，而不是在我们手中，我记得我以前每年都生病，我就常常感觉，若是已经够亲近神的话，就必定不需要那些痛苦了。

    谁最亲近基督，谁就事奉得最好，若没有亲近祂，就没有事奉的可言。

    一个人若是与天相接，而基督又是他的一切时，就无论在任何地方，都是一样；神仍是神，祂是何等神圣而慈爱！祂也是人，我是何等需要亲近祂！


    第三十五周 退后与恢复

    “祂恢复我的魂。”（诗23:3直译）

    诗：云翳遮蔽又散开，甘甜晤你蒙恩眷；

    荣脸慈祥从未改，向我爱情永不倦。

    哦，主耶稣护我魂，永在你里而仰赖；

    我一流荡若罔闻，请教我快回你怀。

    习惯而忠心的在小事上来对付肉体，就是不跌倒的秘诀。

    要认识自己，这一番工夫是顶不舒服的，但是很有用。彼得被筛过，他要学的一个功课，就是知道自负自信，是叫他跌倒的原因。主最终不只恢复他的魂（心灵），并且使他成为祝福别人的导管，当你知道自己是一无所能，和一无所有，你就能出去帮助别人。正在那时候，主对彼得说：“你喂养我的羊。”

    在人面前的谦卑，往往是在神面前得到了恢复的最好凭据。

    假定我的心灵与主失去了交通，天然的心必定说，我要先改正我失去交通的原因，而后才到主前，但主是恩慈的；既然知道是如此，那就应该立刻照着我的本相，回到主的面前，深深的谦卑自己。只有在祂里面，也只有从祂那里，我们的心魂，才能得到恢复。

    基督徒要真实的得到恢复，必须认清他与神断绝交通是在哪一点，又是怎样的任意偏行，神的同在使人有灵里的感觉；基督徒必须打出自己是在哪一点上失去这感觉，不然的话，与神的交通就不能完全恢复，已和意志也不能彻底破碎。

    努力作事是对的，但千万不要让你的事情成为你心灵与神中间的阻隔。若是你们不及主那样明亮，并且越过越差，就应该打出那原因来，并仰望祂，祂必更加施恩。

    倘若忧患横亘在我们与神之间，并且产生不信，这就是罪了。无论是因愁苦，或因犯罪，主都能恢复我们，许诗篇的作者不是说，我必先恢复我的心灵，然后去亲近神；祂是说：“祂恢复我的魂（心灵）”。

    许多时候，因失去神的同在而使我们觉得他的宝贝；这是说：“我们以前没有宝贝他的同在。

    人在罪的滑径上，脚步是越走越快的，因为那开头所犯的罪，在人的心灵中削弱了那能挡阻我们犯更大罪的东西──神的话，并神同在的感觉，这感觉能叫神一切的话，在我们身上发生实际的能力。

    有一件最要紧的事，就是我们里面的生命，必须配得起外面活动的分量，否则，濒临属灵的危机。

    当一个人没有约束的随己意而作，失去了神的保护，而又在仇敌权势之下；还说他有信心，那倒是惊人的！我谈常识，讲理智（二者都是很宝贵的），但历史告诉我们，唯独神自己，才能把这些赐给我们，并负责保护我们。


    第三十六周 永远之光

    “所见的是暂时的，所不见的是永远的。”（林后4:18）

    诗：天上因祂照明亮，我心接受彼光芒；

    子民欢乐同瞻仰，万物欣欣浴荣光。

    我越来越觉得，什么都是虚空，但也感到那永远的事物，这些事物我们大家都晓得，请想看，当我们与万福之主相遇时，那一切在永远的事物之外的东西，将会显得多么虚空失色！

    我自承是一个无用的工人，但我知道如果时候将到，而记忆尚存的话，那么唯一值得记忆的事，除了永远的恩典及其源头，就是主自己之外，那必是为着爱我们的主而有的事奉与劳苦。

    时候将到，对到我们己往的生活工作，凡是没有基督的，我们必定说：“那些都是亏损了。”

    信心中有慧眼，能看穿肉眼所看不见的。一切事物，都是在永世才能判定其真价值。信心明亮，就能预见。

    当我们遇见主的时候，我们就不会因曾有牺牲而悲哀了。

    但愿主赐恩，兴起更多工人，去收他的庄稼。我的心若不是思想着在天的基督（藉恩我的心将永远在天），就是萦念这件事，我已更多觉悟那看不见的事物，知道他们是更真实……我不能想像有什么东西，能转移我的心思到别的事上。

    如果我们活着是专为事奉基督，就世界上一切忧患，都是值得忍受的，神的祝福会赐下，鼓舞并带我们这来，但无论如何，忧患本身不会减少。

    不要丧胆……我们若是真正为主作工，多少总有争战，也有试炼与忧患；因为如果这是爱心，忍耐，并盼望的工作，那么也就是信心的工作，虽然一路都可能看见蒙福的果子，也有许多果子成熟，但将来的大收成，才是大喜乐的日子。对于这一点，我们若在心中有清楚的远见，或与此有相关的认识，就能叫我们今天的工作，像主自己的工作那样，在性质上，能实际透彻与圣洁并且到那一天，必定都证实出来。如果你要在那天欢乐收获，你必须在忧患中作工，因为今天的环境恶劣，即使庄稼已捆扎，然而在田中还欠保障，我们必须留心照顾看管，直到收入仓内，不能歇工。

    新造无比喜乐，闪亮今世暗境；纯金美地福乐，圣徒永远居停。

    罗得看见了一片滋润的平原，且有一痤城，于是渐渐都移帐棚，住在那里，结果就落在审判之中；亚伯拉罕是寻打一座看不见的城，所以他无论去那里，都是享受神的祝福，并得着神同在的安慰。

    哦，何等福乐，等到所有若难和争战过去时，我们都要在他的形状里醒过来。信徒们哪，在这里一想想与主耶稣相见时，岂不是叫我们的心跳跃喜乐么？岂没有理由叫我们鄙视世界，和世界上所有无意义的快乐么？

    但愿支配我们的是主自己和祂的爱情，并祂的称许，而不是那些要朽坏的东西。


    第三十七周 神的大能

    “我只有一件事。”（腓3:13）

    诗：基督荣耀无比，我力前为得他自己；

    罪世永无安息，主，切望安息在你里。

    一个有单一目标的人，必定是发奋有能的人。基督徒的单一目标，就是基督。

    神所要求的，就是人的奉献。无论何处，那因爱人的灵魂而多花力气，去寻求失丧者的人，很容易变为疲惫，一直作工，可能会失去当初的爱心。但愿神把我们里面爱心能力的大再一次挑旺起来。

    富足一进入神的教会，无疑就产生更多的试炼和难处。你可能看见富人把财物周济他人，这当然是蒙福的作法，但是无论在那里，富足的特色继续下去时，神的教会就失去能力，而软弱疲惫。

    什么地方有圣灵的能力，什么地方就有光，孔就有同一看法，大家都以基督为至宝，其他的都看粪土，圣徒的心在此也蒙洁净了。

    我们需要不断的更新，不然的话，属灵力量必难坚持，但知识的增多，并无助益。……要紧的乃是个人不断亲近神，在我们心里一有主的爱，就会得着滋润而长进。

    当我们专心寻求主和他的恩典时，主的力量就来拯救，使我们得着自由，并且使我们在基督里得着喜乐，这喜乐能把罪恶与世界顶出去。要追求这一点，在属灵的事上千万不要懒惰。

    基督要荣耀里彰显，就是一位强有力引导我们来模成他荣耀形象的主。一讲到如何培养里面的生命与性格时，我们就必须以吃喝的方式，把基督接受到里面，这就是腓立比二、三章中部分的情形，二章说到内在的光景与性格，或者说基督降卑下来的光景；三章说到在荣耀里的基督，他是我们奔跑的目标。

    哥林多后书十一章二十三至三十三节，说到使徒外有艰危，内有为众教会挂心的事，但他却有临危不惧的勇气，及时传福音并教会热切无比的爱心。这里区区数行活画出一个绝对奉献的生活。足能感到最冰冷的心。这一幅图画叫我们觉得本身的自私自利，不能不屈膝敬拜主，因为他成为推动力量的源头，叫使徒有蒙福的奉献。这奉献是使徒在他面前受他荣耀的感动而有的。

    我们的心灵虽然知道，什么是撇下一切而以得着基督为至宝，但跟着会来一些虚浮的小事，就给它拖下去，并使我们去极度关切那些转瞬即逝的小事，过于关切许多在基督耶稣里的实际大事。

    神运行在我们心中，叫我们生发各种的渴慕（除蜚有神的荣耀，我们的渴望就得不到满足，）跟着圣灵产生能力而进入这些事物当中。“凡是可爱的，有美名的，都要思念。”若能这样，我们的心将变得何等的光明，我们若习惯住在神里面，就必在认识基督和宝贝基督这事上，大有长进。这里表明，我们的心思停留在这些荣耀的事物（基督）上，是何等重要。

    真正长进的秘诀，是在于与主有个人的联系。


    第三十八周 权柄

    “天上地下所有的权柄，都赐给我了。”（太28:18）

    “我已经给你们权柄，可以……胜过仇敌一切的能力。”（路10:19）

    诗：神在“人”里得荣耀，“人”已在神右边坐；

    祂会顺服走前路，现登全权的宝座。

    为着发展工作，若偏重干庞大的组织与安排，以致多依靠人时，就还未认识“不依赖世人”这话中神所给人的祝福，我若对神有信心，我就照着信心的力量进行，神的灵是不受人之束缚的，所有的权能，都是由于圣灵在个人身上有直接的托付而产生的。

    我们该有绝不妥协的刚强，并要加工稳静。心灵里恩典的感觉，乃是稳静之源。这样的刚强与稳静，是能力的表记，也是与谦卑连在一起的，自己感觉一无所有，而又加上平安的灵，就有力量制胜一切。

    常常使我心里挂念的，是工作方面质的问题，我没有作别的事，我单作主的工，但要紧的是有里面的能力，有那完全献给基督的心，以得着祂里面丰满的大能，我们的心对于主的思想，目的，并主自己，该是绝对合一的，其中不该有一点的挡阻。从主那里来的感觉所生产的信托和信息，与从我自己来的感觉是何等的不同！

    只有基督自己才是你们的能力──基督的能力复庇我们，你们在软弱中得着祂自己作你们的能力，藉此走过这世界。

    在祷告中若深信神是我们的，力量就运行出来。

    要紧的，是我们要被带到尽头。我们所有的工作，都受我们属灵光景的影响，人若有一个充满基督的心，且有严肃的态度，来对待灵魂与永世关系的事（有充满基督的心，不有这个严肃的态度）他一为主说话，就必带着力量和恩膏。

    除非在我们身上彰显主的能力，来胜过一切的阻挡，甚至胜过死亡，我们就不能成为基督一封完全的书信，死亡是操纵在我们手中的，当信徒活在基督生命的大能里，就有绝对胜过死亡的权势。我们不要注重罪孽，也不要惧怕仇敌，因为我们的主是得胜的；祂实在已经得胜，并且正在带领我们进入完满的福乐，在那时，仇敌要全被捆绑。我们必须勇往直前，坚信权能是属于主也是在主的手中。

    我们在每一个景况下，到主所安排我们去的地方，就要得着祂宝贵的祝福。没有祂，我们不能作什么。当神照着祂的恩典作工时，我们若能作祂的器皿，表明祂的权能和良善，这是多么快乐呢！我们的心灵若操练到一个地步，即使在工作各种难处的包围中，还以有向着神去，就在任何带我们到神那里去的事情，都是我们的祝福。在基督里有大能，在基督里有满足，一切够你们使用为祂工作，为祂生活。


    第三十九周 神的心

    “祂……就怜悯他们。”（太9:36）

    “主是满心怜悯，大有慈悲。”（雅5:11）

    诗：谁口能传述，你事奉道路，

    完美的脚步，并恒忍大爱，

    为我们服苦。

    良善满怜悯，超然而神圣，

    人要免忧伤，你里来寻觅，

    安息脱重担。

    “神爱世人，甚至将他的独生子赐给……”在这里──从神的所行，我得以明白祂的心。当我还作罪人，正需要祂大爱时，祂就已经顾念我的苦境。“唯有基督在我们还作罪人的时候为我们列，神的爱就在此向我们显明了。”所以我有把握，摸着神的心作一切的源头。

    祂能作最大的柔和心情，来怜恤我们，因为祂已进入了我们艰难疾苦中的最深处。

    即使人没有心要基督，基督却有心要人。

    主耶稣心中的慈怜，足能开放任何最邪恶之罪人的心。罪人虽然感到自己的心是一无所有，也一无是处，但祂却有分于神的心。那犯罪的女人爱多，是因她所得的赦免也多。这种光景，就是一个伤痛破碎的心，碰着了神的心，同时神的心，也碰着了这一颗破碎的心。人的心可以与神的心相碰，那是最美妙不过的一件事。

    神手所作的一切，都是照着他向我们那无限大爱的原则而行的。纵使他在看为好的时候，容许一些苦难发生──是的，简直是差遣苦难──这差苦难的手永不会错，且总是按着他那完满的爱心而行事的。

    主耶稣能说：“父啊！我已经荣耀你。”在地上罪恶越多，父因着基督就越得到荣耀，从来没有什么麻烦，能打扰主的心；也没有任何顶撞，能使他失去向神和人始终如一的心。

    哦，当我们研究基督在祂上的生活，以及祂的存心与动机时，就不能不感到我们是何等的浅……而祂魂中所受的痛苦又是何等的深重，并何等超越我们的所见！

    破碎的心，和医心的神，是配合得当的。

    能使我们生发考虑的事，也能叫神产生眷顾我们的心。

    神对我们那活而满有爱心的眷顾，其真实性远超我们所能体会，并用尽苦心和劝导，使我们认识祂大爱的可靠。“你们比许多麻雀还贵重。”

    “圣父阿，求你因你所赐给我的名，保守他们，使他们合而为一，像我们一样。”主把门徒都放在圣父这名的荫庇下。祂期待他们因着父所有的怜恤，得蒙保守。

    但愿我们更信靠祂，并愿我们追求从他得到更我的恩惠，神既没有爱惜祂自己的儿子为我们舍了，那么我们愿望得安慰，必永不算是太过的。基督是我们最可靠的朋友，我们即使开始沉在水里，祂必会伸手把我们拉起来，纵因我们失足，叫祂必须伸手援助，但无论如何，有祂手的扶持，总算是甘甜的。


    第四十周 实际的成圣

    “靠着耶稣基督结满了仁义的果子，叫荣耀称赞归给神。”（腓1:11）

    诗：圣父永不疲倦，慧眼时刻恩眷，

    看祂儿女结果，合祂恩召几何！

    你说你是在基督里，你若在基督里，基督也在你里，愿我只看见基督，而不看见别的。

    使徒为腓立比人祷告说：“使你们作诚实无过的人，直到基督的日子。”──这是说，没有一件跌倒的事，直等到主来。

    常在恩典的感觉中，活在神的面前，这就是圣洁，平安，和灵里安息的秘诀。

    我若要描写一个圣人，我必定描写一个不断思想天父的大爱和他儿子的恩典，而永不想到“己”的人。

    你们是不是顶小心避免一切羞辱基督的事呢，几在人前使基督品格受亏损的，实际上都是跌倒的事，虽然不一定绝对是大罪。

    基督在这末世的日子，所表达的品格，乃是那“圣洁、真实”者，这就是他所表达的性格；也是当他快要再来时，对属他的人在行为上的切望，我们应当警惕自己，并看顾我们的弟兄，使我们都能不负主的愿望。

    人真确脱离了罗马第七章的光景，我不相信他还会这返回那里去。一个人可能已经得到赦罪的喜乐，但还没有认识“己”；仍须蒙拯救，没有脱离“己”，罪仍作王，“己”一蒙拯救，基督就是我们的力量。

    你们若试炼，遇诱惑，就要立刻注目仰望主；你们若能时常如此，就必渐渐习惯，接受他作良善。一眼注视他，心就明亮而能认识。仰望那拯救我们脱离“己”的主，乃是摒除“己”的秘诀，且使我们切实成圣。

    在平常的事上，我们必须当心那头一步会叫我们脱离内在圣洁的事，也不让它挡阻我们的心分别出来归向主，因为这样的分别出来，就使我们得知他的秘密，并得到从上而来照亮一切之光耶和华的秘密，乃是赐人敬畏祂的人。

    我们一切行为上和思想上的罪，都是绝对没有理由可以宽恕的，因为基督的恩典够我们用，并且神是信实的，不会叫我们受到过于我们所能受的试探。

    察验什么是主所喜悦的，我们是不是以这个作我们简单的志向呢？在我们日常的行为上，我们都应该向自己说，这一件事情是不是主所喜悦的呢？当赎买一件衣服时，不要只顾适合自己，还要问这件衣服是否主所喜悦，是否也适合祂。


    第四十一周 赞美

    “祂爱我们……但愿荣耀权能归给祂，直到永永远远。”（启1:5-6）

    诗：我们赞美荣耀主，祂死且活我得释，

    地上称颂不止住，天上欢乐也喝诗。

    天上和地上赞美的题目都是相同；基督宝血在地上与在天上的效力，都是一样。在天上要赞美神的理由，和在地上的也都同出一辙。天上金琴的音调，比我们的琴声更优美，但歌曲和我们这边都一致的。

    请你们立定心意，只将颂赞归于主。惟他配得我们的称颂。爱戴，并敬拜，那一班蒙恩人的歌（启五章）单单赞美那用血救赎他们的主，其中没有一个字，是赞美他们中间任何一个人，我们应当竭心尽力，与那首诗歌同唱一调，这个就是我们在地上的喜乐，也能叫神得到荣耀。因为今天在基督徒中间，互相赞美得太多了，以至亏缺了神的荣耀。

    “住在你殿中的便为有福，他们仍要赞美你。”参于一切要住在神居所的人，赞美是最适切的工作。这要成为他们的事奉──就是不止息的赞美。

    主说：“我要将你的名传给我的弟兄，在会中我要颂扬你。”但愿天上的主来领导我们同虽此调！他会照着父所喜悦而完美的来指挥我们的段赞。父必欣赏倾听，因为主亲自还领我们。

    在灵里，我们是在天上，我们是在基督里，而基督是用他的荣耀，和他的完美来充满天上的。那边的特色是圣洁，爱和喜乐，这些都是顶自然在那边生长的果子，就像蒙恩得救的人，在那里从心中所发出的感赞一样。

    如果主照着人喜欢的给了他，无论谁都能喜乐，但“我要时时称颂耶和华。”这就是试验的焦点。应当在“凡事上谢恩”才对。

    你们的声音是否和基督同调，都变为赞美呢？他已经从十字架的愤怒与黑暗，回到他父之光明与爱的同在中，并且也正在那里赞美，你们能够和他一同赞美么？在那里所有的战术都没有了……哦，多少寻找他的人，跟不上他的心，你们若是寻找他，就必定会赞美他。

    有的基督徒可能说：“我在这样的情况不下能赞美。”真的，你能有时赞美得好一点，有时赞美得差一点，但他总是永远站在赞美的地位，因为基督总是适合于有罪的心灵。他的赞美可能软弱一点，但他总是时时赞美。

    “耶和华阿，你已经鉴察我，认识我，我行路，我躺下，你都细察，你已深知我一切所行的。”神拣选一班人，不是为着他们自己，乃是为着颂赞他，神是给人看见自己的本相，为着藉着圣灵，给他们认识基督是怎样带着祝福，来适合他们一切的需要。


    第四十二周 客旅的勉励

    “你们是客旅，是寄居的。”（彼前2:11）

    “你们可以放心。”（约16:33）

    诗：世界犹如大荒原，我无所寻无所选。

    我无心长留野地，因此无悔也无失。

    我们是走天路的客旅，神在环境中也使我们有这感觉。祂把我们地上最心爱的挪开，祂使我们向世界断乳，然后我们就在不知不觉中，象果子一样，成熟起来，向天而去。

    我始终是一个单独的人，单独为别人着想，超过与别人共同思想，但是能够较多单独是一件好的事──最好是能够单独与基督独住在一处。哦，这一处是多么好的地方！

    “那安慰丧气之人的神。”我说丧气也是值得，因为可以换得像这样的安慰……请想看，在苦难中，当我们想到他是怎样一位神的时候，他就那样的关切我们，这真是何等的恩典和安慰。

    我越久越觉得，为主作的工，就是神自己所要作的工；也许这一点我们都知道了。

    心灵的颓丧，就像船在水退的时候，有碰上沙滩搁浅的危险；但等潮水高涨，就没有沙滩了，因为船被水漂起，高过一切危险之物。照样，一个人的心灵在基督里有喜乐时，他就能平安向前超脱了所有与别的信徒之间的磨擦与试炼。就是这样，在神的恩潮中，忘记了一切，我们就能欢欢喜喜的同心前去，以基督为确定的中凡。

    如基督站在我们的心和苦难中间，而不是苦难模亘在我们的心与基督之间，那我们就必看见，在全地面，我们受苦的地方，乃是最好的去处，因为所有的苦难，都会带领我们更亲近基督。

    请确信，神在我们里面建造的工作，比我们为他所作的更多，并且我们为他作的事，也不超过他自己在我们里面所建造的。

    真理不需要人，人却需要真理。

    扫雪是一件很花工夫的事，如果太阳一出来，雪就自然没有了。一夜的积雪，可能遮盖地面一天深，数面万人力所作不到的事，若神的热力一来到，就在一天之内，把雪溶化净尽，事情就完成了。

    不要太顾虑到事情的结局，如果我们按正路而行，神必负责事情的后果。我从前所作的工，是我自己所能作的；但神什么时候把他的工作给我，我就有工可作了。我们都盼望常常一帆风顺，可是这样顺利的航程，却不能使我成为有能的海员，事奉基督的事，没有一件会被忘记的，一切真实的，有一天都会显出。但只有基督在我们里面所是所作的。才是真实的。

    我时常看见许多被放在孤单环境中的人，他们若学习依靠主他们灵性的前进，就比许多享受更大属灵利益的人还快，后一班人常以为他们所享受的，都是因自己信心而来，其实没有这回事，而那些孤单的人所得到的，最少可以说，是从神而得的。


    第四十三周 神的旨意

    “我的食物，就是遵行差我来者的旨意。”（约4:39）

    诗：在你有福事奉中，我真等候并同工；

    哦，何宝贵你旨意！藉我通行在此地。

    如果除了父的旨意之外，我别无目的，一切事情就都变为非常简单了。假若你从来就不想作任何一件事，除非绝对是出乎神的旨意，而后你才去作的话，那么在你一生中，有许多事情，都会立刻消逝。这并不是说向着这事或那事纠缠挣扎，乃是在安静的感觉里，晓得神藉恩典已经定规了一切事情，这样，你每次举步前行，都不会落在他大爱安排之外。

    神所有的安排，好像车轮一样，都是向着祂的旨意推进，这旨意乃是我正在实践完成的。

    我虽然没一个家，但神给我取不尽的怜悯；家乃是人心系念的地方。所以我在地上的家，就是神旨意所在地；以将来说我的家实际就是新耶路撒冷。

    我们只要找出祂的旨意。

    无论何时，神若已给我们明白了他的旨意，就千万不要受任何后来的事所影响。即使后者的来临，是装着神话语的模样，也不可丝毫动摇。我们若的确与主亲密相交，我们就要感觉到，惟有那头一次他所告诉我们的，才是真的，我们应当如此遵行。

    我们可能于受一点苦的经历中，看不见神的心意，而失去了神的祝福。

    神口中所出的法则，是宝贵无比的！乃是表达他那完满的心意，并他对于我们的旨意。只要我们在恩中遵行，且藉此而活，并欢欢喜喜的这样作，信是从神而来，就使我们得以完全。

    “你们若真与基督一同复活，就当求在上面的事。”我们是复活的人，所以不再与世界有什么关切，无论在情感上，目标上，都应该像死了而离开世界的人一样。这里不是说“你们应当死”乃是说“你们已经死了”。这个真是基督徒的光景。假若有一位天使来到地上，他当然要按神的旨意行事，但从他到世界生活的目标来说，他和这世界却毫无关系。

    我可以订定一个基督徒生活的规则──很简单，也很广阔，而且能非常的满足所有要真心遵行神的旨意之人的心。“无论作什么，或讲话，或行事，都要奉主耶稣的名。”

    请你记得，我们若是够十分亲近神，我们就断不会不晓得神的旨意。父的旨意，乃是基督作一切事情的动机。我们有许多事情，都是按习惯作的。我们说我们必须这样行，那样行，但在我们这边，不该有什么“必须”惟以基督的旨意是从。

    那里有属灵的辨别力，那里的事情就变得简单清明，有如白昼。耶和华与敬畏他的人“亲密”。谁有敬畏的心。谁就能明白主的话和主的心意。但神的话对于没有顺祂的人，却是不容易晓得的。


    第四十四周 同情

    “他们在一切若难中，祂也同变苦难。”（赛63:9）

    诗：在你的爱里有安息，一切道路你走过，

    我们艰苦你体恤，满表同情备居所。

    一个人越在恩中与神同行，他对于别人的过失出就越能体恤同时也越明白在许多事上，神实在是用这方面的恩典，恩待了他。

    主耶稣在地上时，是完完全全的进入那四周忧患之中，且因此被称为一个“多受痛苦，常经忧患”的人，同样每一个圣徒，也当按其本身的程度，进入因世界，罪恶，重担而产生的感觉里，与主一同变成忧患之子。

    心灵的喜乐，在于享受与神同在那种不变的福气。无论在任何环境之下，纵使尽是遭遇苦难与试炼，其结果也必使神因祂向着我们的大爱，把丰富的同情送到我们里面，因此苦难与试炼，就是迎接神进来的一个门户。

    基督一看见苦难，就动慈怜之心，祂不愿我们对苦难冷心，或不关痛痒，也不愿意我们只向自己难过，祂要我们向着受苦的人，表现充足的同情与怜悯。基督给我们留下榜样，叫我们跟随他脚踪行。

    我常常感到，家庭中第一次发生亲人离世的事，是最伤感而绝痛的！但基督已经进来，补满死亡的缺，且把生命赐下。他用他的恩典和慈爱，召我们活在永远的生命里。他知道如何安慰。由于祂就是复活，也就是生命，所以祂比我们更晓得死亡是什么，祂曾为死的事流泪，也曾亲自死过。祂必安慰你们，祂的安慰，虽然也能觉得死亡的可悲，却是死亡所不能摸着的。

    基督永远产全然可亲，人人可近的主，什么罪人都能亲近他，因为他从世人分别出来，他的里头是绝对归给神，完全舍己，只照着神所吩咐他的话来生活的。……这个就是神在地上时的生活，……如果我们里头是真的得到自由，我们就能同表外面的一切。

    我们的主，对于我们在道路上难免的遭遇与忧患，总是多表同情与满有恩慈的。倘若祂拿去我们多年所认为对象的东西，或者最少也是我们心中所依靠之物，祂总会给我们灵里的安慰和勉励。只有祂是永远不会失落的。祂对于我们，实在比所有人世的联系更亲密。

    基督已经历过我们所能经历的一切，祂曾深深的进处人类的苦难中，为要拯救你们出来。人的同情，固然是一种安慰然而人往往爱莫能助。神的同情，都是带着能力的，得着神的同情是多么的好！


    第四十五周 天庭

    “与基督同在……这是好得无比的。”（腓1:23）

    诗：神爱领你进迦南，多年翘慕好住处；

    今却凯歌齐欢唱，锡安之歌同称祝！

    ※ ※ ※　※

    你是陌生进天庭，主将欢欣来相迎，

    并以密友而礼待，显明你久知的爱。

    我最近身体很软弱，软弱到不知道能否再起来，我没有死的感觉……因神在这时期中，特别与我同在……我发觉自己近路程的终点而我自己觉得希奇，因为一切好像无甚特异似的。基督，那宝贵的救主，和我同起此路；而后我因着恩典，与祂永远同在──这一件是永不改变的……基督是一切……别的都像过眼浮云，惟有基督（赞美祂的名）是永存的。基督徒的将来，只有荣耀。他应当作的，就是时刻遵行神的旨意，其余的事，都中神的手中；我们确知荣耀的在等着欠缺。

    在我正要离世与主同在的时候，这是一件很简单的事，……我多年以来，已越过越清楚感到──所有的风波，都是引到那边──那边是我们的归宿；时候一来，就顶自然的到那边去。

    论到所谓灵魂睡着一事，这个不准确的说法，简直是来自撒但，而加在人理智之上的。主当时对那强盗说，不用等待国度，今天就同他在乐园里。那么这强盗需不需要去睡着，以致对于主或其他东西，都不知不闻呢？这是荒谬的，我们要离开身体，与主同住；如果这里的意思是说熟睡的话，我们不如流离到宇宙的极处还好，“离世与基督同在，因为这是好得无比的。”难道这里是说睡得顶熟，一点无知觉，就好得无比，这超过活首事奉基督叫他得荣耀吗？难道一无知觉的熟睡，比较在地上事奉基督好看出“灵魂熟睡”是毫无意义之说，并且在圣经中实在找不出有这样的思想。

    主告诉我们，他所要按我们去的地方；乃是父的家，如果孩子的感情正常，父家对他的重要在那里呢？这必定是在乎父亲在这家里。我们现在说“回父家”，不管体会如何薄弱，然而总有一天是回到天父那边的。

    现今死亡不是可怕的了。为什么呢？因为“主与我同在。”若没有这个，死亡就真可怕，基督就是藉着死来拯救我们，也是利用死来带领我们到他面前──“离开身体，与主同住。”

    现今死是属于我了，死不再（如常人所称）是“恐怖之王”；万物都属于我们，生命是我们的，死也是我们的；因为我们是属基督的，基督又是属神的。（林前3:22-23）


    第四十六周 基督是一切

    “只见耶稣。”（可9:8）

    诗：惟有基督是我一切，所有的“己”全了结；

    我心满足不再多求，爱戴敬拜永无休。

    基督是打开宇宙之谜的钥匙。

    但愿神赐我们成为满有他的成份，或一无所有，好让基督作我们的万有。

    磁铁永远是朝权方的，磁针在暴风雨时，可能发生轻微的震动，但它的方向总是不变，基督徒的心，也永远是向着基督的。

    我们对于弟兄，是何等宝贵！因为他们是属于主的，而唯一能叫我们的弟兄真正的蒙祝福的，就是从我们活出的那位基督。

    我们所有的思想，是在基督里得到整理、改正，审判和洁净，由于人的心思那么渺小，所以人藉没有基督那稳定的支持，神本身的无限，就使他的涉小全然站立不住。虽然这样却一点也没有减轻他在神里的丰满；反而我们因着在他里面，才能认识他的所是。

    祂既然是生命，那么生命所活出来的，必足是以祂为目标和目的……凡事都是和祂有关系的，我们不能离开祂而吃，也不能离开祂而喝（怎样能够呢？因祂是我们的生命）我们所说所作，都是奉主耶稣的名。

    那最超等的基督徒，可能是从来没有被人称说或听闻过的人！也许是一个穷苦工人抑仆婢；他的一切就是基督，他所作的事，都是行在主面前，并全是祂的。

    主耶稣是万福之源，受差遣来到贫弱可怜的罪人中间，叫他得着多而又多的安慰，平安和喜乐。我们必须认定万事都是空，惟有基督才不空。

    以基督为一切的人，没有一个试炼能够模着他，他可能失掉这个或那个，但他因有基督，就是有了一个永不失落的至宝。

    属灵的标准，不是看我们所作的有多少，乃是看我彰显的基督有多少，在这与神相背的世界中，这个才算是我们工作的真价值。

    那些使人不喜乐的根源，不一定是因着我们能够纠正许多的失败，就得到医治，当人在基督里吸取丰富中偎养时，这些根源才会消灭无遗。我们应当思想这事，一方面自己先要吃喝而享用基督（他把自己作为食物，无限量的赐给我们。）另一方面，我们还得让别人能呼吸到有基督同在那新鲜的空气。

    “祂赎我们，特作自己的子民，热心为善。” 祂已经带你们归祂自己，要你们全心以祂和祂的事为念，连你们的思想行动，以及一切，都圣别的归于祂……我们的生活，是否已经脱净世界，（不只脱离世界的娱乐，也脱离所有的罪念）？是否充分与基督同在，让祂在我们里面及心思中，有丰满优越的地位呢？自早晨起来，以至晚间就寝，心里有没有都是与基督同在的感觉，就是祂在我们里头，与我们完全合一的感觉。


    第四十七周 与神同行

    “以诺与神同行……他就不在世了。”（创5:24）

    诗：哦求圣父保守我们，活在你里常蒙恩；

    忠诚坦然与你同行，直到共乐无止境。

    你曾否与神有一次的碰头？我不是说在梦中或异象中的；我是说，神曾否对你的良心讲话，叫你清楚的认识，神曾与你在一起？

    常与神同行的人，他们的高贵、庄严，世上任何东西，都不足与之媲美。

    行在神面前，有一个叫人认识的大特征，就是纯朴、简单。人要与神同行，必须被带到对神完全依靠的地步。

    人行在神前，和行在人前，二者的区别，是何等的不同；行在人前而又力好事情，这是一件何等烦恼的难事！行在神前的人，虽然也活在人前，但他却能安然妥贴的把事情交托神。一个口头上承认基督的人，和一个真实基督徒的分别，就在于此。

    哦，培养与主亲密的心罢！这样才能使你的感觉敏锐，并有内心的快乐。

    “住在你殿中的，便为有福。”一个心是向着神居所的人宁可选择到神面前去的窄路，而不拣选走那离开神的康庄大道。

    你当学习和主谈话，若还未像密友那亲与主同行，并和祂谈心，你就千万不要满意自己。任何事情，若减少了你与主深密的交通，你不可就满足了，因为祂是用何等奇妙的爱来爱你！

    所有爱主的人，都有一个表记，就是顺服。当我们一进入与主这样亲密的关系中，那爱的记号，就是知道你所爱的人喜欢的是什么。基督在那里被人宝贵，那里就有专一向着他的心，许多基督徒都没有主的命令，我们若有开通的耳朵──每天早晨都得开通一下──我们就能得到祂的命令，明白祂的旨意，并祂所喜欢的事物，在家中，我若细心留意，我就可以找出父亲的意愿何。凡爱主的人，都得知“耶和华的秘密”（诗25:14另译）

    我的责任，就是守住基督徒的立场，行在地上，乃是彰显基督，而不是改革世界……假若我能使自己，并其他基督徒，走正确的道路，凡事讨主喜悦，这就算是差不多了。

    人往往说“在山上”没有危险，但到过山上的人怎样呢？当保罗离开第三层天的时候，他需要肉体上那一根刺。因为那时候有危险存在，叫他说，保罗，保罗，除你以外，并无别人到过那里。

    我们各人都成为基督的书信，我们现在所要走的路，就是在我们身上彰显这位复活的主耶稣。无论作什么事，都应当显出我那尽忠于基督的心，并且藉此把祂彰显在别人面前。走道路的标准，就是行事“对得起主”而不是对得起人。


    第四十八周 安心信靠

    “耶和华是你所依靠的。”（箴3:26）

    诗：父阿我们因你恩典，受教前来靠你名，

    举起赤心寻求你面，你里喜乐何等深！

    你赐的心使我喜欢，远超我们的感赞，

    全心向你居所而住，同享天城的辉煌！

    与神相交，必定产生那信靠祂能力的人。

    我们是否认识神的同在，实际上就是我们心灵安居之所呢！哦，你看这里有何等的喜乐！请确信，靠着主耶稣的名来到神前，必看见在那里，你们的心就有一个真定的，有福的，安稳的家。

    我们行善不要丧志，“若不灰心”，时候一到，我们就必有收成。马太二十章的原则是“所当给的，我必给你们。”于是这个人就进去工作，并且相信，相信基督是一件大事，我本来没有多大工作的成绩，我有时自己也在这样想，但如果我只能得到祂称许的话，哦，我要何等的心满意足。

    魔鬼所作的，就是要破坏我们信靠神的心；主耶稣所作的，就是指给我们看，神是绝对可信靠的，一个称为信徒的人，如果没有看到这一点他不是注视魔鬼，接受它的诱惑，过于仰望那为他打败一切仇敌的基督之爱和能力。我们的眼目若不看别的，只望着基督，就在这时，也只有在这时，我们才有平安。

    “麻雀为自己找着房屋，燕子为自己找着孵雏之窝。”这是何等美丽的图画！它表明神对一切众生的慈爱与看顾。他没有忽略那极无价值的麻雀找房屋，也没有忘记为那飘忽无定的燕子找巢窝。在这里应当叫我们有何等的信靠！并有何等的安息！神是照着祂的丰富，满足祂所创造的一切众生之所需；人若将自己交托在祂的看顾与保守里，将得到何等的安息呢！

    大卫所表现的，是一个认识耶和华的心，他这种表现，始终不衰，他信靠神过于一切，甚至付上任何的代价。他说：“我情愿落在耶和华的手里。”这是何等甘甜而宝贵的思想，表达了耶和华是如何对待祂的百姓！神十分晓得如何使人对祂充满了确切的认识，知道祂是配得人信靠的。即使神在施行管教，但他仍比任何人都更有爱，更信实，更配得人信靠。

    圣徒简单的避难所，就是在神里面。“神是我的保障。”抵挡仇敌的权势，不在乎用什么反击战略，也不是用人的方法，这些办法可能有部分效力，或一时的成功，但当我们使用肉体兵器时，我们就失去了依靠神的心，叫神无法作工。也因着没有等候神，就失去了与神完全的同行，及丰满的见证。

    多少时候，神使我们感到不能依靠人，只能单单依靠他。我们时常从人那里得到安慰。“那安慰丧气之人的神，藉着提多来安慰了我们。”但我们切不可依靠人。所以多少时候，我们不得不说，“所有的人都是说谎的。”这样，我们就完全投靠在主的身上。


    第四十九周 天上之光

    “神就是光。”（约壹1:5）

    诗：你光纯无瑕，从天降地下；

    带来真福气，并有你自己──

    可靠的启示，天上的圣事。

    愿光充满我，以你为居所。

    只有神的同在作光是照，才会使我们定罪自己，并给我们能力洁净自己，脱离那些虽然隐藏在我们的最深处，却是自知的偶像。

    这样的一个时候，是完全属天的，因为地远离神，其中的黑暗，天天向人紧逼，但我们却属于光明，并且在祂光中得以见光，这一个光对于离家的人，是何等灿烂和荣耀！他们都在等候这一位宝贵救主的来临，祂要把他们安置在天上，作祂自己荣耀的光辉，冠冕的珍宝，并作祂心爱的同伴。

    多少时候，我们太过追求，如何弥补因失败而蒙羞的情形，却忽略了对付那叫我们失败蒙羞的心灵。我们若不等候神来作工，就不得不自食其果。只有一位能把审判良心的光，照入人心。我们应当信靠祂……我们不能催促神，祂工作的时候，必使诸事变为真实。

    一个人活在自己的经历里，和以自己为中心的景况中，他自己知道在里面“我”是有地位的。至于与此相反的情形，我就从来没有见过。我们不能藉思想自己来认识自己；我们什么时候想到祂，这个“我”就消失了。一个人什么时候不专顾自己，他就是住在光中。

    我自己每天的道路，是不是从光中而来，是否被光所引导？……一切与神同在的，都是光明的。其中会有试炼，但有神同在的试炼，可能是人生最光明的一页。

    人若仅有道德的完全，而没有神，就难得看见罪孽。一个诚恳的天然人，可能是用他的良心，但还是不能看见。天然的眼睛需要亮光，才能打到东西。照样，我们也需要祂的同在，才能发现罪，因祂就是光。

    “有了我命令又遵守的，这人就是爱我的，爱我的必蒙我父爱他，我也要爱他，并且要向他显现。”主耶稣的享受父爱，是一条喜乐而无云翳的道路，也是一条全然顺服的道路，在这里，主给门徒看见，他们若要行在父的面光和恩眷中，就必须行在他所行过的那条路上。

    主，愿你与我同住──

    不让我心入迷惘，阻我得见生命光！

    主，以能力来卫护──

    不让地乐再吸引，赶逐你恩囚我心！


    第五十周 我们的盼望

    “我……必再来接你们到我那里去；我在那里，叫你们也在那里。”（约13:3）

    诗：我主所住之处，能否称为我庐？

    是否神建的家，我也正在住下？

    当我们与主相遇的时候，所有向着基督忠贞与顺服的价值，都不过视为往事，“我必再来，接你们到我那里去。”这是爱的言语。他不是说，我要差人来接你们。不，那样作不能叫我们心满意足──“我要来”除非我们与他同在一起，除非他亲自来接我们，否则他就不能满足。

    “因有神的荣耀光照，又有羔羊为城的灯。”当我看见羔羊在宝座中，我就说，哦，现在我真的在家了。这个景象，荣耀辉煌，超越一切，也是为我预备的。关于主的再来，我心所想的，就是这件事。这和圣经里所说基督的每一个思想，以及基督与我们的关系，是如何的连贯。我现在永不将主的再来，好像知识一般来看待。

    道路依然向上指，生命荣耀就在此；那日圣城安息地，我永享他和他的。

    主再来这一思想，是否成为你每日的欢乐？这思想在你日常生活的繁琐事务中，是否处处发生影响？或者你是因着与世界携手同行，以致一想到他的再来，就感到羞惭呢？

    他去是为我们预备居所……我们要被带到神里面……永远与他同在，在那里毫无间隔，有满足而不衰残的喜乐，因那里有我们心爱的主耶鳆，他是永远丰满而无限量的。

    约翰十四章二十三节告诉我们，父与子都来住在我们里面，但我们表彰这个同在，却是何等的少！主的心是在信祂的人身上，他们今天在地上的光景，总不如那日的音乐，他们的盼望，是与父同在的福乐！现在是“我们（父与子）住在你们里面，直等到有一天，你们能来与我们同住。”

    主在荣耀里，仍站仆人的地位“祂要自己束上带，进来伺候他们。” 祂的大爱就是祂的荣耀。我们越亲近祂，就越爱慕祂。

    在每天工作与事奉中，没有什么比等候神的儿子从天降临更实际，更重要的，我一有这样的等候，我一生的一切，就不过是神照着祂的计划，通行在我身上的作为。计划的目的，乃是当主耶稣基督显现的，便我们能以把赞美，尊贵和荣耀都献上给祂。

    圣徒归向主，是要等候神的儿子从天降临，他们若忘掉这一天，所有灾害，就都纷至沓来。假若你整天都在等候主来，难道这不会使你转变吗？如果人们知道主就要来，他们会不会一直积赞钱财和珍宝呢？

    你们不能浮沉在世界的潮流中，涌进那将被审判的罪海。你们应当翘首等候主耶稣的再临。

    附诗歌：《要思想耶稣》

    一。 要思想耶稣，以祂作模型，好在你身上，显出祂荣形；

    祂已经赐你，永远的生命，并使你享受，复活的大能。

    二。 要思想耶稣，天天都如此，要自甘卑微，不再有大志；

    那无穷生命，也要多认识，靠复活大能，经历主的死。

    三。 要思想耶稣，一生当这样，要活在幔内，常见主荣光；

    若弃掉自己，必知主心意，一脱离自己，纯洁又安息。

    四。 要思想耶稣，当你在向前，要一直向上，瞻仰祂荣面；

    必荣上加荣，变成祂形状，使祂的形像，显在你身上。