《基督教要义》

基督教要义

基督教要义中译本序

一五五九年最后修正版作者自序

题; 献

全书纲要

卷一：论对创造者上帝的认识

    第一章;认识上帝与认识我们自己之间的关系

    第二章; 对上帝的认识之性质及趋势

    第三章; 认识上帝是人心的禀赋

    第四章; 这认识的败坏消灭

    第十章; 圣经为纠正迷信

    第五章;对上帝的认识表现在宇宙的构造与继续管理中

    第六章; 认识上帝为造化主需凭藉圣经的指导和教训

    第七章; 圣经的权威必须完全建立于圣灵的见证

    第八章;圣经之真确性的理性证据

    第九章; 狂妄者以启示代替圣经

    第十章; 圣经为纠正迷信

    第十一章; 以形像加诸上帝是非法的

    第十二章; 论上帝与偶像有别

    第十三章; 圣经最初即指示

    第十四章; 由于世界的创造

    第十五章; 人受造时的情形

    第十六章; 上帝以他的权能保存并支持宇宙

    第十七章; 这教义须怎样应用才对我们有益

    第十八章; 上帝利用恶人的行为和心思执行他的审判

卷二：论对在基督里的救赎主上帝的认识，这认识是首先藉律法显明给族长们，然后藉福音显明给我们的

    第一章 亚当的堕落是人类受咒诅并从原始状态退化的原因

    第二章  人现在被剥夺了意志自由

    第三章  凡出于败坏的人性的

    第四章  上帝在人心中的运行

    第五章  斥支持自由意志的论点

    第六章  基督为沉沦者的救赎

    第七章  律法的赐与

    第八章  释道德律

    第九章  基督虽在律法之下为犹太人所认识

    第十章  新旧约的类似

    第十一章  新旧约的差异

    第十二章  基督为完成中保的任务

    第十三章  论基督之取得真实的人性

    第十四章 神性人性的联合何以能组成中保的位格

    第十五章  要明白基督从父所受的使命

    第十六章  基督执行救主的职责赎回我们

    第十七章  基督的功劳确曾为我们博取了恩典和拯救

卷三论领受基督恩典的方式及其益处，和随恩典而来的效果

    第一章 圣灵暗中的运行使有关基督的一切都成为我们的益惠

    第二章  信仰的意义及其特性

    第三章  论因信重生

    第四章  经院派对悔改的曲解距离福音真理甚远

    第五章  补充补罪说的赎罪票和炼狱

    第六章  论基督徒的生活

    第七章  基督徒的生活

    第八章  背负十架乃是克己的一部分

    第九章; 默念来生

    第十章   论如何善用今生

    第十一章 因信称义之名与实的界说

    第十二章  上帝的审判与因信白白称义的关系

    第十三章  白白称义所必须遵行的两件事

    第十四章  称义的开始与继续进步

    第十五章 夸耀行为乃是窃夺上帝称人为义所应得的光荣

    第十六章  驳斥罗马教徒反对因信称义说之谬论

    第十七章  律法的应许与福音的应许之间的一致性

    第十八章  论赏赐的应许不能当作因行为称义的证据

    第十九章   论基督徒的自由

    第二十章  论祈祷

    第二十一章  论永恒的拣选

    第二十二章  预定论在圣经上的证据

    第二十三章  斥诽谤预定论之谬说

    第二十四章  拣选由神的呼召而证实

    第二十五章 论最后的复活

第四章  古代教会的情况

    第一章  论真教会为众信徒之母

    第二章  真教会和假教会的比较

    第三章  教会

    第四章  古代教会的情况

    第六章  论罗马教皇首位

    第五章  论古代的教政被教皇的专制所败坏

    第七章 论教皇权如何演进到现在的崇高地位并如何败坏了

    第 八 章 论教会对信条的权力有限并论教皇滥用权力败坏了纯正的教义

    第九章  论教会会议及其权威

    第十章  论教皇及其党徒用以虐待人身心的立法权

    第十一章  论教会的司法权及其在教皇制度下的滥用

    第十二章 论教会的训戒及其对制裁和革除的主要用处

    第十三章  论誓愿

    第十四章  论圣礼

    第十五章  论洗礼

    第十六章  论婴孩洗礼符合基督所设立的

    第十七章  论圣餐及其所赐恩惠

    第十八章  论教皇的弥撒不仅亵渎而且毁灭圣餐

    第十九章  论误称为圣礼的五种仪式及其性质

    第二十章  论政府

一： 答沙杜里多书

二; 圣餐短论

三; 论教会改革之必要


基督教要义

书名：基督教要义(Institutes of the Christian Religion)

作者：约翰-加尔文（John Calvin）著/徐庆誉、谢秉德 等译

出版：香港文艺出版社

原载：中国基督教书刊

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


基督教要义中译本序

基督教要义-

加尔文著

Institutes

of the Christian Religion by John Calvin

基督教要义中译本序

本译加尔文约翰原著基督教要义（共三册）为纽约协和神学院教授墨尼尔（J.T.MoNeill）所选辑的，导论亦出自墨教授手笔。墨教授对本计划赞助不遗余力，他本人曾主持编译英文之同一性质丛书。

基督教要义全书之翻译工作由徐庆誉及谢秉德二人分任；徐君翻译自第一卷第一章起至第三卷第十三章。谢君翻译自第三卷第十四章至终卷，并译其他三短篇。墨尼尔教授导论为许牧世所译。全书译出后经本所编辑章文新（主任）、汤清、许牧世、赵世泽四人详加校阅，除对照HenryBeveridge和John

Allen两种不同之英译外，并对照拉丁文原作，对徐、谢二君原译修改颇多，故本译文责应由本编译所负之。

本译人名地名及其他专有名词大半根据信义会出版之英汉宗教名汇及基督教辅侨出版社出版之黎金磐（Dr.W.R.Leete）所编基督教专名英汉字典。

最后，编者与译者一同希望本译将使读者对上帝的尊严得到一种新的认识。

编辑主任章文新序于美国

一九五四年

补记：在此处所登载的译文中，有些章节未译出。其中的第二卷七章十二节，第二卷七章十七节及第四卷十六章，由王志勇牧师于2002年补译，并由王约翰牧师校正，所根据的是HenryBeveridge和Ford

Lewis Battles之英文译本，特此说明。中国基督徒书刊对以上牧师所提供的帮助表示感谢。

Hostedwith

permission from Publisher/Copy right holder:

Mr. Sau Chung FUNG

Chinese Christian Literature Council

14th Floor, 140 Austin Road,

Kowloon, Hong Kong

(852) 2367 8031

www.cclc.biz.com.hk

Forprivate

use only.

No duplication or commercial printing is allowed withoutprior permission from

publishers.


一五五九年最后修正版作者自序

一五五九年最后修正版作者自序在这部书初版时，我并没有预料它能够得到主，由于他的无限仁慈，所赐与的这种成功，所以我把题材的大部分当做平常的短论，随笔写作而成。当我知道这部书已经得到许多读者的赞许，我真是喜出望外。读者既如此鼓励我，我虽能力有限，敢不努力从事，藉以报答读者。我不仅对第二版有此努力，即对以后所刊行各版，也同样力求改善充实。我对过去的努力虽无后悔，但亦不会满意，一直到了本修订版刊行后，心始满足。相信本版必可邀读者的一致嘉许，为着上帝的教会完成了这任务，我所尽的辛劳，是可以充分证明出来的。去年冬季，我患四日疟，自料不久人世，但病势愈增，我愈不顾惜自己，一心要完成这部书，留为身后报答宗教界同人对我的殷切期望。我原希望能提早完成；可是这书如果是一部不坏的书，现在出版，也还不迟。其实若于此时问世对上帝的教会比已往更有裨益，就可算是正当其时了。这是我唯一的愿望。

假如我们不以上帝的嘉许为满足，也不鄙视那些无识者的荒谬批评，以及那些恶人的诽谤侮辱，我的努力就真的是没有得到好酬报了。虽然上帝叫我尽心尽意研究他国度的推广，和一般福利的推进；虽然——我自己的良心、天使、和上帝，都可以为我作见证——自从我担任教会的教师以来，我除了尽力保持纯正的教义，替教会谋福利以外，没有其他的目的，然而恐怕没有第二个人像我这样遭受这么多的诽谤和攻击的。当这篇自序付印的时候，我得到一个消息，据说在帝国各邦的集会地奥斯堡传说着我已变节归回罗马教，这消息且为各王侯宫廷所相信着，这是那些有许多证据，熟知我是有恒心者的人，对我的报答。其实他们所有的许多证据不但可摈斥这种愚妄的诋毁，而且在一切公平仁慈的裁判者眼中，这些证据都应当维护我，使我不受这种诋毁。但魔鬼及其党羽若以为可用卑劣的虚谎把我压倒，或以这类侮辱来叫我胆小，懈怠和延宕，他们是大错了。因为我信赖上帝必以他无限的恩慈，帮助我恒忍，执行他的神圣使命，坚持到底；对这一点，本版将给虔诚的读者一个新证明。

本书是准备为神学生研究上帝圣道之用，好叫他们容易入门，进展无阻。因为我想我已对宗教各部门提供了这样一个综合的体系，使任何人只须相当留意，便不难决定他研究圣经的主要目标应当是什么，并应当为着什么目的而引用其中所包含的。有了这种准备以后，我将来若刊行任何解释圣经的著作，就无须对教理作冗长的讨论，或旁涉普通题目，而可以把材料紧缩于一个小范围内。这种作法可减轻虔诚读者的许多困难和厌倦，假如他事先知道本书所提供的必要材料的话。至于这计划的理由我在许多圣经释义的作品中已可清楚看出，我想让事实的本身作证，强于由我宣布。

亲爱的读者，再会，假若你因读本书而稍获益助，就请你在我们的父上帝面前用祈祷帮助我。

一五五九年八月一日于日内瓦


题; 献

谨献于虔信基督的法王法兰西斯陛下，

愿基督的救恩与平安永与陛下同在。

加尔文约翰

当我开始这著作时，并没有计划写一部书，来呈献给你。我的目的不过是想规定一些基本的原则，使一切研究宗教问题的人，能在真实虔敬中受教。我知道法国同胞当中，多少人如饥如渴地在寻求基督，不过真正了解或认识他的人，却如凤毛麟角。我从事这工作的主要动机就是为着他们。这一点，从本书的简明方法和朴素文体，可以证明。但因我知道在你国中有许多恶人，正在盛怒之下，肆意咆哮，不容许纯正的教理在国中流传，所以如果我在同一著作中，一方面教导他们，一方面对你表示我的信仰，使你明了目下在国中到处捣乱，杀人放火的那班狂人所恨的教理之真义，我想这样作是有益的，我不怕承认本书所包含的教理正是他们所反对的，他们以为宣扬这种教理的人，应该受拘禁、放逐，和火焚的处罚，不让他在世界上生存。我十分明白，他们因为要使你讨厌我们的主张，所以在你面前播弄是非；但以国王的宽仁，必能明了，如果控告可证明罪行，那么，一切无辜和纯洁人士的言行，将不复存在了。若有人为要中伤我所要拥护的教理而控诉说，这教理早已被公众认为不合，且为许多司法上的判断所严禁，这话不过等于说，这教理曾经被它的敌对势力所排斥，有时亦为狡猾欺骗的奸谋和诽谤所压迫罢了。不由分说而对它加以残忍判决，这是横暴的表现；诬控它为造反和祸患，这分明是诡计。为恐有人认为我们的申诉没有根据，你自己从每日所听到的许多虚伪报告和诽谤，可为明证；他们说我们想夺取王权，推翻司法上的程序，破坏秩序，倾覆政府，扰乱人民治安，藐视国家法律，耗散所有资财，一言以蔽之，就是要使一切陷于混乱。而你所听到的攻击，还不过是很小的一部分；因为那在人民当中谣传着的若果是实的话，全天下人理当宣判这教理及其煽动者受焚刑绞刑之罚。这种极不公平的控告竟然有人相信，谁能怪这教理成为众矢之的呢？这就是一致串谋，将我们和我们的教理定罪的原因。法官在法庭上定案，往往依自己的成见，潦草塞责，以为只要定那些自己供认，或证据确凿之人的罪，便算尽了责任。如果问，被判的是什么罪？他们说：是因为相信这被定了罪的教理。但是把这教理定为有罪是根据什么正义呢？其实我们辩护的立场并不是要弃绝教理，乃是要维护它的真理。但关于这一点，一句话都不容许我们分诉。

因此我请求国王——这不是不合理的要求——对这个问题，密切注意，因为过去他们处理这问题并非依据法律，而是意气用事。请不要以为我现在完全是为个人辩护，不要以为我的目的在求完全回到自己故乡；虽然我和别人同样爱慕家乡，但在目前情形下，我并不以远离家乡为憾。我是为一切信徒辩护，因此也是为基督的真理辩护，这真理在法国现正被人践踏迫害，处于最可悯的状态中；这诚然是由于假冒为善者的凶暴，而非得你认可。至于这是怎样使然的，我现在无意叙述；但情况确甚悲惨。那些不义的人正甚猖獗，虽还没有完全消灭基督的真理，却已使他的真理湮没无闻，而可怜的被藐视的教会，或为残酷的屠杀所毁灭，或被放逐，或受威胁摧残，噤若寒蝉。这些恶人的猖狂放肆有加无已，要把倾斜的墙尽力摧倒。同时，没有人敢出来仗义执言，伸张公道。即使有人表示十分同情真理，他们就只主张应该饶恕所谓"无知者的错误和狂妄"，这是一般号称温和派者的讲法。其实所谓错误和狂妄，正是他们所明知的上帝的真理，而他们的所谓“无知者”，正是一班智力不为基督所轻视，并得基督把属天智慧的奥秘给与他们的人。如上所述，大家都以福音为耻，可是你，身为国王，对于卫护正道的任务，责无旁贷，不能置若罔闻。卫道的工作极为重要，是要叫上帝在世上的光荣不受贬损，要保全真理的荣誉，并使基督的国在我们当中继续存在，不受摧残。此一义举，值得你注意，值得你认识，也值得你以王位力争。这种关注乃王权分内的事；你应当把国政看作是为上帝服役。若政府不是以上帝的光荣为目的，就不算是合法的政府或主权，只能称为篡夺。希望国家长久昌盛，而不以上帝的权能——圣道——来治国的，显然是被欺骗了；因为“没有默示，民必灭亡”（箴29：18）（没有异象，民就放肆）的神谕是不落空的。你也不当因我们的卑微而放弃这种追求。我们自己完全明白我们是怎样的微贱不足道，我们在上帝面前是可怜的罪人，在人面前最受轻视；我们已经成了世界的废物，我们该蒙受世界上最坏的恶名；所以我们在上帝面前毫无可夸，只夸耀他的慈爱，靠这慈爱，而不是靠自己的功德，我们才有永远得救的希望；在人的面前，我们只有承认自身的弱点。可是在他们看来，稍微承认自身的弱点，即是莫大耻辱。殊不知我们的教理必须建立，高举于一切夸耀之上，为全世界的权势所不能克服，因为它不是我们的，乃是父上帝和基督的。基督是上帝所立的王，他要统制全世界，真是“普天之下，莫非王土”，所有世界上铁一般的力量，和金银一般的荣华，将被他口里的杖，打得如同窑匠的瓦器一般粉碎（参但2：34；赛11：4；诗2：9）。他的国光华灿烂，是一班先知所预言的。

我们的敌方说我们宣扬上帝的道，不过是一种虚伪的藉口，他们以为我们是卑鄙和破坏圣道的人。这不仅是恶意的诋毁，而且是极端的无礼。你只要读一读我们的信条，以你的睿智，必能判断是非。为请你注意起见，必须还有补充的说明，以便利你的查考。保罗指示说预言要"按照信心的程度"（罗12：6）。保罗这指示是一个至当不移的标准，凡一切圣经的解释，都该按照这个标准。如果依据这种信心的标准来查考我们的原理，胜利一定是属于我们的。承认自己无德，要靠上帝充实，承认自己是罪恶的奴隶，要靠他解放；承认自己盲目愚昧，要靠他启迪，承认自己是跛子残废，要靠他引导；承认自己软弱，要靠他扶持；而且我们自己要抛弃一切的荣耀，只归荣耀于上帝，并在他里面得着荣耀，除了这些以外，还有什么更合乎信呢？当我们提起这些和其他类似的事时，他们又加以阻挠，埋怨我们这样作是颠覆了他们的所谓本性的光明，准备、自由意志、获得永远拯救的义行，和诸般分外功德，因为他们不愿把一切良善力量正义和智慧的赞美与荣耀都归之于上帝。但我们不曾见过任何人因太自由地吸取生命的源泉而受谴责；相反地，受严厉谴责的乃是那“为自己凿出池水，是破裂不能存水的池子”之人（耶2：13）再者，有什么比确信上帝为慈祥的父，以基督为兄弟与中保，更合乎信呢？有什么比希望从那“不爱惜自己的儿子，为我们众人舍了”（罗8：32），以表明他对我们有说不尽之爱的上帝，得着荣耀和幸福，更合乎信呢？一切宝贵的恩赐都藏在基督里面，当我们想到上帝的这些恩赐时，有什么比寄希望于拯救和永生更合乎信呢？他们反对我们，以这种确实的信念为狂妄和夸耀。是的，我们所夸耀的一切当然不应归于自己，却当归于上帝。我们被剥夺了一切夸耀，唯一的理由，是要学习在主里面夸耀。我还要说什么呢？请你对我们的主张从各方面详加检讨，你若不能清楚地看出“我们劳苦受辱，是因为我们信靠永生的上帝”（参提前4：10），因为我们相信“认识独一的真神，和他所差来的耶稣基督，就是永生”（参约17：3）（认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生），你就可以把我们看作人类中最坏的人。我们当中有些人，正是因为这个指望而被拘禁，有的受鞭笞，有的被耻笑，有的被放逐，有的受残酷的刑讯，还有的漂泊逃亡。我们都是在极端的困惑中，遭受可怕的咒诅，百般的恶骂诽谤，和最严重的憎恨。现在请注意我们的仇敌（我所指的是那些神甫，他们发动指使人反对我们），然后和我一同思想一下，究竟他们是被那一种原理所鼓动。圣经中所指示的真宗教原应受普遍的尊奉，可是他们偏偏让自己和别人都安于无知，对宗教非但不重视，而且藐视。任何人对上帝或基督信仰与否，在他们看来，都是不关重要，只要他们以所谓“绝对的信心”服从教会的判断就够了。如果上帝的光荣遭受严重的和公开的诽谤，他们毫不介意，处之泰然，只要别人不敢反对罗马教皇的地位和所谓圣洁的母会的权威就行了。为什么他们对弥撒、炼狱、朝圣、和其他小节，那么认真力争，以为对这些小节若没有绝对的信心，就不能算为虔敬呢？其实这些事在圣经中都没有根据，而他们偏要坚持，为的是什么呢？因为口腹就是他们的上帝，厨房就是他们的宗教，若一旦夺去了他们的口腹和厨房，他们便自认不再是基督徒了，甚至连人都不是了。虽然他们有些人饮食豪奢，有些人饮食菲薄，但他们都同此一锅生活，若没有燃料，不但锅是冷的，且将不免冰冻。所以他们当中每一个最关心自己口腹的人，亦即在"信仰"上的最热心向导。他们普遍一致地努力于保存他们的国度，和满足他们的口腹，但没有一个人的热忱是诚实无伪的。

他们攻击我们的教理，并不就止于此。他们竭尽控诉的能事，使我们的教理成为怨恨或怀疑的目标。他们称这教理为新奇，为最近产生的；他们吹毛求疵，以为我们的教理是可疑和不可靠的；他们质问它是凭什么神迹得了证实；质问我们违反许多圣教父的主张和远古习俗而接受这样的的教理是否合理。他们要我们承认我们的主张将引起教会的分裂和反对。他们说我们的话是等于说一千多年来没有我们这样教理的时候，教会就不存在。最后他们又说一切的辩论都没有必要，因为我们的教理的性质产生了许多宗派，许多骚扰，和许多罪恶的放肆。他们利用无知狂妄的群众，对这被遗弃的真理加以攻击，当然是很容易的，但若轮到我们有说话的自由，他们对我们的狠毒无顾忌的攻击，必将逐渐敛迹。

第一，他们称这种教理为新奇，这对上帝是很大的损害；上帝的圣道不应该蒙受新奇的控诉。我相信这圣道对他们实在是新奇的，因为耶稣基督和福音，对他们都是新奇的。保罗曾经说过，“耶稣基督死是为我们的过犯；复活，是为叫我们称义”（参罗4：25；林前15：3，17）。凡知道保罗这教训之古香古色的人，就不会以我们为新奇。这教理许久被隐蔽、埋藏、遗忘，乃是人们不敬的罪过。我们既然因为上帝的仁慈而再得着它，至少当让它恢复原来的面目。

说这教理可疑和不可靠，也是由于无知。无知正是主藉先知所诉说的：“牛认识主人，驴认识主人的槽”（赛1：3），但他的百姓却不认识他。虽然他们讥诮我们的教理为不可靠，但到了需要他们以生命保证他们自己的教理时，就不难知道他们对它的尊重是何等地有限。我们的信心却完全不同，既不怕死亡的威胁，也不怕上帝的裁判。

他们要求我们行神迹，也是完全没有理由的；我们没有制造新的福音，不过维持原有的福音，这福音的真理业已为基督和使徒的神迹所证实。不过他们有一点似乎比我们占优势，他们直到今天还在以神迹证明他们的信仰。但实际是这样：他们的所谓神迹，经不起事实的证明，都是无价值的，可笑的，或者是虚空的和不实在的。即令那些神迹是超自然的，也不应当拿来作为反对上帝真理的工具，因为上帝的圣名，无论在什么地方，也无论在什么时候，都是应当尊重的，不论是出于神迹，或出于自然界普通的程序，都是一样。假如圣经不告诉我们什么是神迹的用途，或它那合法的目的，那么，他们的错误或将更容易诱惑人心。马可告诉我们，使徒是以神迹证实他们所传的道（参可16：20）。路加告诉我们：“主藉使徒的手，施行神迹奇事，证明他的恩道”（徒14：3）。与此相似的是使徒所说以传福音“证明救恩”，“上帝也用神迹奇事，和百般的异能作见证”（参来2：3，4）。但我们知道这些事都是福音的保证，我们应当用它们来毁灭福音的信仰吗？那些用来证明真理的事，我们可以拿来证明虚伪吗？按照马可福音作者所说的，首当注意的是教理，所以先要研究及查考教理的真伪，然后再从神迹方面寻找证明，这才合理。纯正而为基督所付与的教理的特征，目的在增进上帝的光荣，而不是人的光荣（参约7：18；8：50）。基督已为教理定下了这样的证明，如果有任何所谓神迹，其目的不是为荣耀上帝，那就不是真的神迹了。我们应该记得，撒但也行异能，他所行的虽是魔术而不是实在的异能，也可以欺骗引诱一般无知和无经验的人。魔术家和耍把戏的，都是以行异能著名，然而我们却不承认它能为魔术家和拜偶像的迷信作见证。从前一般头脑简单的人，为好行神迹的多纳徒派（Donatists）所欺骗。现在我们可以用奥古斯丁答复多纳徒派的话，来答覆我们的敌方：我们的主警告我们，要我们谨防那些“神迹贩子”，说将来有假先知起来，以各种神迹奇事“迷惑选民”（太24：24）。保罗也告诉我们，那敌基督者，要“行各样异能神迹”（帖后2：9）。但他们说，他们的这些神迹不是偶像，魔术家，或假先知所行的，乃是圣徒所行的；我们仿佛都是笨伯，蒙昧无知，“因为连撒但也装作光明的天使”（林后11：14），这是撒但的诡计。耶利米葬在埃及，埃及人对耶利米的坟墓献祭。这不是妄把上帝圣洁的先知当作偶像吗？他们揣想敬拜这位先知的坟墓，可以医治被毒蛇咬伤的人，我们应该怎样说呢？在过去和在无限的将来，上帝报复恶人最公道的办法是“因他们不领受爱真理的心，故此上帝就给他们一个生发错误的心，叫他们信从虚谎”（帖后2：10，11）。我们决不是没有神迹，我们的是实在的，而不是强辩的。不过那些为人用以做掩护的神迹，都是撒但的虚幻，引诱人离弃对上帝真实的敬拜，而陷于虚伪。

他们的另一诽谤是说我们是反对教父——指那些较早较纯洁时期的作家——仿佛那些作家是他们的不敬的教唆人。如果这一争论将以这一权威为定，那么以最谦逊的讲法，胜利十之八九是属于我们的，有些教父的著作是优良的作品，但有些却犯了人的通病。这班忠实子孙所尊敬的，都是教父们的错误和缺点，他们对教父们的优点，不但忽视，而且隐藏，甚至破坏。我们可以说，他们努力从黄金中拾取渣滓。然而他们无理取闹，还说我们藐视教父，把我们看为教父的敌人。其实我们并不轻视教父，反之，我可以指出他们的大部分意见是和我们相同的。但当我们利用他们的著作时，我们总要记得“万有全是我们的”，为的是要服事我们，不是管制我们，并且“我们是属基督的”（林前3：21，23），我们对他当一致服从。凡忽视这区别的，对宗教必一无定见；因为那些圣洁的教父们对许多事情是茫无所知的，往往彼此意见不合，有时甚至自相矛盾。但批评我们的人说，所罗门的劝告，“先祖所立定的地界，不可挪移”（箴22：23），是很有理由的。但这同一规则不能适用于田畴的界限，又适用于信仰的服从；信仰是应该随时“忘记她自己的民和父家”的（参诗45：10）。其实他们若喜欢用寓意的解释，为什么以别人而不以使徒们为教父，并以移动他们所指定的地界为非法行为呢？因为这种解释正是耶柔米的，而他们的著作已为他们列入于经典中。他们若要坚持保存教父所定的地界，为何自己又去挪移呢？会有两位教父，其中一位（亚该丢Acatius）说，我们的上帝既不吃也不喝，所以不需要杯盘；另一位（安波罗修Amdrosius）说，圣物不需用黄金，而黄金决不能增加那非用黄金买来之物的价值。所以这个地界已经被那班人所挪移，他们在圣物中欢喜金银、象牙、大理石、珠宝和丝绸；他们以为敬拜上帝，非有富丽堂皇和浮华奢侈的用物，不算是合理的敬拜。有一位教父（斯宾利地安Spiridion）说，某一天别人都禁吃肉，他却吃了肉，因为他是基督徒；可是那些咒诅在大斋节吃肉的人，他们已挪移了地界。有两位教父，其中一位（亚该丢）说，修道士若不用手作工，就等于是骗子或强盗；另一位（奥古斯丁）说，修道士若不自食其力而靠他人养活，这是非法，虽动于默想研究，和祈祷，也不中用，但他们也挪移了这个地界，让一班懒惰的修道士涉足娼寮，专门依赖他人生活。有一位教父（伊皮法纽Epiphanius）说，在基督教教堂里看见一张耶稣的或圣徒的画像，是可憎的。这不只是一个人的私见，乃是教会会议所公决的；但他们绝对没有遵守这个地界，因为他们使每一角落都充满了像。另一位教父（安波罗修）说，为死者举行葬礼仪式后，就当让亡人安息；但他们不遵守这个地界，主张为死者继续不断地祈求。有一位教父（格拉修Gelasius）说，圣餐的酒与饼，其本质并不消失，正如主基督的人性与神圣联合，其本质并不消失一般；但他们在这一点也挪移了地界，他们以为在背诵了主设立圣餐的话以后，饼和酒就变了质，成为他的身体和血。有些教父（屈梭多模和加里克斯都Calixtus）对普世教会只宣告一个圣餐，并且不容无聊的坏人参加，同时对在场而不参加的人也加以严厉责备。他们对这一点，挪移地界更加远了。他们不但在教堂里，而且在私人的家里，常举行弥撒，准许闲杂人等参加，尤其是对那些捐了钱的人，更不分皂白，不管他们是否有德，一律准许参加，他们不劝勉任何人来相信基督，来诚实地领受圣礼，反倒为着谋利，把自己的工作，而非基督的恩典和功德，表扬出来。有两位教父，其中一位（格拉修）认为应当禁止只领饼酒二者之一的人领受圣餐；另一位教父（居普良）强调说，基督徒为承认基督，既须准备流自己的血，就不应该被拒绝领受基督的血。这些地界他们也挪移了，他们以严格的法律规定了那前一位教父欲加以革除教藉处分的事，和后一位教父以强有力理由所反对的事。还有一位教父（奥古斯丁）认为解释疑难而无圣经明显的根据，实在是鲁莽。这一地界，他们亦置之脑后，他们制订了许多法规，教条，和司法上的裁决，都不是以上帝的道为根据。有一位教父（亚波罗纽Apollonius）责备孟他努（Montanus）除了有许多异端邪说外，是第一个制订禁食法令的人，他们也远离了这个地界，以极严厉法令规定禁食。有一位教父（帕弗奴丢Paphnutius）主张不可禁止教士结婚，认为和妻子同居，与贞洁毫无冲突，而且是实在的贞洁；教父们赞成这一主张的，为数不少。然而他们却反对这个主张，赞成神甫实行严格的独身生活。有一位教父（居普良）认为我们只应当听从基督，因为上帝吩咐了“你们要听他”，而对基督以外的先辈们的言行不要听从，只听从为首的基督之命令。这一地界，他们自己不遵守，也不许别人遵守；在基督以外，他们还有其他许多主人。有一位教父（奥古斯丁）以为教会不应该高于基督，因为基督的判断总是真理，教会的判断就不免错误。他们破坏了这个地界，毫不犹豫地说，一切圣经权威，是以教会的决定为转移。所有教父异口同声地一致认为上帝的圣道为诡辩家的狡计，和逻辑家的争吵所玷污，是最可鄙可恨的事；但他们一生都在尽力把圣经的单纯真理牵入于无穷争辩中，比诡辩家的争吵更坏，这算是他们遵守地界吗？假如教父再生，看见他们这样胡闹，把争吵当作理论的神学，这些教父一定会觉得他们的争论，与上帝毫不相干，假如我要搜集那些自命为教父忠实子孙，而又排斥教父者的资料，恐怕穷年累月，也说不完这些事实。他们竟敢对我们反唇相讥，厚颜无耻，怙恶不悛，公然说我们挪移了古时的地界。

他们根据习俗来反对我们，也得不着任何便宜；因为如果我们被迫去服从习俗的话，我们倒有机会申诉一宗最不公道的事。如果人们的判断没有错误，就当在好人中寻找习俗。但事实往往相反，凡多数人所行的，就成为习俗。大众为善事所鼓舞的这种理想事情毕竟不多。因此多数人的邪恶产生了公共的错误，或公众一致认可的邪恶，这些邪恶是现在这一班“好人”所接受为法律的。现在全世界已为罪恶的汪洋所淹没，这是一宗明显的事实，有目共见；全世界为破坏的瘟疫所蹂躏，世间一切事物，都已到了毁灭的边缘，所以我们对于人事，大感失望，不得不对这些显著的罪恶作全面攻击。补救的方法之所以不为人所接受，唯一理由乃是我们习于罪恶生活，为时已久。且让公众的错误在人的社会里仍旧受纵容吧；但在上帝的国度里，所当重视的只是永恒的真理，这真理不是漫长岁月和习俗，或同谋背叛所能加以拘束的。以塞亚曾告诉上帝的选民说：“这百姓说，同谋背叛，你们不要说，同谋背叛；他们所怕的，你们不要怕，也不要畏惧。但要尊万军之主为圣，以他为你们所当怕的，所当畏惧的”（赛8：12，13）。所以让他们以过去或现在的事例反对我们吧，如果我们是“尊万军之主为圣”，我们决不畏惧。虽有许多世代是同样的不敬和亵渎，他有能力在第三和第四代报复；虽全世界联合一致作恶，对那集体犯罪的，他有惩罚的先例，即是以洪水灭绝所有的人，仅保存挪亚和他一家，好叫他个人的信仰可以定全世界的罪。最后，腐化的习俗只是有传染性的瘟疫，这瘟疫对我们自己，同样是致命的打击，是集体灭亡。此外，他们应该考虑居普良的名言，他说：有些人犯罪，是出于无知，虽不能完全说他们无罪，但在相当程度之下，还可以原谅；但是对那些拒绝神所赐真理的人，是完全不能原谅的。

我们也不至于被他们的“两难法”所困扰，承认教会在过去某一个时期消灭了，或承认我们现在是反对教会的。基督的教会过去是存在的，在无限的将来，也会继续存在。只要基督在父的右边掌权，教会就为他的圣手所支持，受他的保护；在他的权力之下，教会可以长治久安。因为毫无疑问地他要实践他的应许，和他的子民同在“直到世界的末了”（太28：20）。我们和教会没有争辩，我们和诚心的人一致敬拜颂赞唯一的上帝，与基督联合；他是历代以来为虔诚的人所崇拜的。但我们的对方远离了真理，他们只承认肉眼所看见的教会，尽力把教会拘束在他们的限制以内，其实教会不应受这样的拘束。我们的争辩是以下两点：第一，他们说教会的形式只是那看得见的；第二，他们把这看得见的有形教会控制在罗马教皇与教宗管制之下。我们的看法与此相反：关于第一点，我们认为教会的存在不一定要有看得见的形式；第二点，教会的形式不是指外表的浮华，而是在宣扬上帝的道，与执行合法的圣礼。但在他们，教会若不是用手指可以指出来的，他们总不满意。教会在犹太人中间，岂不是土崩瓦解，看不见任何形式吗？当以利亚哀鸣只剩下孑然一身的时候，我们能够看见任何形式吗？（参王上19：14，18）。基督降生以后，教会不是经过一个很长的时间没有形式吗？教会不是常因战争与异端的摧残压迫，而完全暗淡无光吗？如果他们是生在那个时代，他们能相信有教会存在吗？但以利亚知道，有“七千人”“未曾向巴力屈膝。”我们也不应怀疑基督升天以后还是继续治理世界。生在那些时期的信徒，假如要寻求有形的教会，岂不要灰心丧志吗？希拉流（Hilarius）以为当时一般人醉心于主教的尊严，对主教制度幕后所隐藏的一切不义，却荡然无知，这是很令人痛惜的。他说：“有一宗事我要忠告你们，要谨防敌基督者，因为你们不适当地注意墙壁；你们对上帝教会的尊敬，错放在对房屋和建筑物的尊敬上，以为在它们之下就可以得到平安。它们将来要成为敌基督者的场所，这还有疑问吗？我想高山、森林、湖沼、监狱等危险还比较少些，因为它们是先知退休或被放逐时说预言的场所。”今天那使许多人尊敬有角的主教的，究竟是什么，岂不是因揣想那些统治各大城市的人都是宗教界的教宗吗？这样盲目的尊敬，应该废除。既然只有主知道“谁是他的人”。我们应当承认有时候他使教会不能为人所看见。我承认这是上帝在世间一种可怕的审判，但如果这是不敬的人所应得的审判，那么，我们对上帝的这正当的报复，又何必反抗呢？我主在以前的时代，就是这样惩罚那忘恩负义的人；他们拒绝他的真理，毁灭他的光明，所以上帝使他们感觉麻木，陷入极端虚伪，与无尽黑暗之中，甚至真正的教会因而不复存在，但同时在黑暗和错误之中，他仍旧保存了那些分散和隐藏的人。这也不算稀奇，因为虽在巴比伦的纷乱中，在火炉的热焰中，他知道怎样保存他们。至于要以某种浮华去估量教会的形式是非常危险的。这问题我不拟详谈，只能简单叙述，因恐怕把这篇论文过分地拉长。他们说，有使徒职权的教皇，和由他涂油授圣职的主教，只要他们有了主教的职杖和职帽，就是代表教会，就应该被认为是教会。所以他们不能错误。为什么？因为他们是教会的牧者，奉献给主了。牧者的地位不是属于亚伦和以色列的统治者吗？但亚伦和他的儿子受了祭司的圣职以后，因制造了金牛犊而陷于错误（参出32：4）。按照这种推理的方式，那欺骗亚哈的四百个先知为什么不应该代表教会呢？（参王上22：6，11-23）。但教会是和米该雅同一立场，米该雅虽孤立无援，被人轻视，然而真理是出自他的口。那些联合起来猛烈地反对耶利米的先知不是表现了教会的名称和形式吗？他恐吓他说：“我们有祭司讲律法，智慧人设谋略，先知说预言”（耶18：18）。耶利米被差遣单独地去反对这些先知，从主那里发出警告：“祭司的律法，智人的谋略，先知的预言，都要消灭”（参耶4：9）。以后祭司长，文士、和法利赛人谋杀耶稣、不也是有会议的外表庄严吗？（参太26：3，4）。让他们去依从外表，把耶稣和一切先知都看为分裂派，而另一方面把撒但的仆人看为圣灵的工具好啦。如果他们言出由衷，就让他们老老实实答复我，巴塞尔会议（Councilof Basel）令将优革纽（Eugenius）的教皇职免除，而由亚马代乌（Amadeus）接替以后，教会在那里呢？他们不能否认，这个会议以外表的形式而论，是一个合法的会议，当初的召集不是由一个教皇，而是由两个教皇。优革纽和所有支持他的红衣主教和主教等，都被认为犯了分裂，背叛，和执拗等罪，他们在当时是一致想解散那一次的会议的。但以后他因得着各君王的赞助，才又悄然恢复了以前的声望。选举亚马代乌虽经过全体宗教会议通过，到后来却等于烟消云散。给他一顶红衣主教的帽子安慰他，正如同把一个口罩给一只吠犬带上。自从那时以来，教皇，红衣主教、主教、教长、神甫等，都是由那些背叛者和异端派所产生出来的。讲到这里，他们应当闭口。请问他们要把教会的头衔归属于那一党派呢？这个会议，在外表庄严上，当然是完整无缺，是由两个教皇的教谕所召集的，且经罗马教廷合法认可，一切部署，有条不紊，直到最后，还是维持着会议的庄严。他们是否否认它为合法会议呢？他们都是由优革纽及其党徒封立的，他们是否以后者为分裂派呢？他们若替教会的形式另下定义则已，否则，不论他们人数多少，我们就要以他们为分裂派，是明知而自愿受异端者所封立的。但假如过去对教会不能限于外表的浮华之说未曾证实，他们这些祸害教会，并以教会之名招摇于世的人，就足资证实了。关于他们的道德和其他行为，我不必说，因为他们自承为法利赛人，我们只可听他们的话，但不可效法他们的行为。我所指的是他们的教理，他们根据这教理而称自己为教会。假如你于日理万机之余，查阅我们的作品，就可知道他们这教理乃是灵魂的疫疠，是毁灭教会的火把。

最后，他们一再强调地说我们的教理引起了大纷扰，骚动和争辩，又对许多人产生了严重的影响。这充分地表示了他们的不公正。因为把那应当归属于撒但的恶意的事来指责我们的教理，是不公道的。神道的出现，没有不引起撒但的嫉视反对的，这是它的本质，是它与虚伪教理之间区别的最确实最清楚的准则。虚伪的教理一经问世，就容易引起大众的注意，和世俗的喝彩。因此在某些时代，当一切陷于极端黑暗之时，魔鬼玩弄大部分的人类，以此自娱，安心享乐，因他除了拿那些在他权下的人取乐外，还有别的事可做吗？可是一旦光明照临，扫除了他的一部分黑暗，又当那权能者起来，攻击他的国之时，他才如梦初醒，忙于武装。他首先激动群众的力量，当真理初现时，以暴力镇压真理，等到暴力失效，乃施行诡计。他以反对洗礼派和一班无赖，作为激起分裂和辩论教理的工具，藉此来蒙蔽消灭真理。他现在以两种方法继续攻击真理：他想以人的暴力拔除真理，同时以撒下稗子来挤住它，不叫它生长结实。假如我们留意主的警戒，他的一切企图必归无效；主早已使我们明了他的阴谋，提高警觉，并且武装了我们，叫我们有充分的自卫力量，以防备他的攻击。若将一班恶棍激动背叛，或一班骗子发起派别以攻击上帝的道之事，归罪于上帝的道本身，岂不是极端的恶行吗？但这在从前不是没有先例的。以利亚就被人质问过是不是那“使以色列遭灾的”（王上18：17）。犹太人诬耶稣犯了背叛的罪（参路20：2，5）。使徒也曾被控激起群众的骚动（参徒17：6）。现在他们把一切骚动、纷扰、争辩、都归咎于我们，这和过去的事例有什么分别呢？对这一切控告的答覆，以利亚已经告诉了我们，即是说：这一切错误的散播与纷乱的造成，我们都不能负责。惟有那些反抗上帝权能的人，应该负责。只凭这一个答复，已够抑制他们的凶暴。在另一方面，我们要顾及一部分人的软弱，他们因常被外间的攻击所困扰，以致内心不安。希望他们在这个动荡不宁的困扰中，能够立定脚跟，不至跌倒，让他们知道使徒在当日所遭遇的一切，与我们今日的遭遇如出一辙。彼得说：“那无学问不坚固的人”，“强解”保罗那由灵感而来的著作，“是自取沉沦”（彼后3：16）。那些藐视上帝的人，听说“罪在那里显多，恩典也更显多”，就说：“让我们仍在罪中，叫恩典显多”；他们听说有信心的人“不在律法之下”（罗5：20；6：1，14，15），便立刻出怨言说：我们可以犯罪，因为我们不在律法之下，乃在恩典之下。（罗5：20；6：1，14，15）。有些人控告保罗为罪的鼓励者，有许多假使徒起来，破坏他所建立的教会。有的传福音“是出于嫉妒分争，并不诚实，”是恶意地“增加他捆锁的苦楚”（腓1：15，16）。有些地方，福音不能传开。“别人都求自己的事，并不求耶稣基督的事”（腓2：21）。还有的“像狗所吐的，它转过来又吃；猪洗净了又回到泥里去滚”（彼后2：22）。许多人把精神的自由，变为肉体的放纵。许多人亲昵如弟兄，以后又陷弟兄于危险。许多纷争发生在弟兄们自己中间。在那种环境之下，使徒怎样行呢？是不是他们应该一时佯作不知，或甚至遗弃那似乎成为纷争的温床，危险的渊薮，和过犯之根源的福音？当然不是，在这种艰难的困苦之中，当他们想到基督是“作了绊脚的石头，跌人的磐石”（彼前2：8），和“这孩子被立，是要叫许多人跌倒，许多人兴起；又要作毁谤的话柄”（路2：34），他们心里一定如释重负；既有这样的信念做武器，就可以勇往直前，排除一切纷扰和跌倒的危险。这同一理由也可以支持我们，因为保罗说，福音的永久特性“是在灭亡人的身上，作了死的香气叫他死”（参林后2：15，16），然而福音原来是给我们“作了活的香气”，且是“上帝的大能，要救一切相信的”（罗1：16）。假如我们不因忘恩负义而摧毁上帝的恩赐，又不把得救的工具变为毁灭自己的工具，我们必能有同样的经验。

现在我请求你不要为那些无根据的控告所动摇，我们的敌方想用控告来恐吓你，他们以为新（他们这样称呼）福音的唯一倾向和计划乃是制造背叛和逃避罪过的藉口，“因为上帝不是叫人混乱，乃是叫人安静”（林前14：33）；而“上帝的儿子”显现出来“为要除灭魔鬼的作为”，不是“叫人犯罪”（参约壹3：8；加2：17）。我们既没有丝毫不好的动机和计谋，控告我们做那样的事是不公道的。我们能危害国家吗？我们从来没有说过捣乱的话，我们在你的治理之下，一切生活都是和平诚实，这是大家都知道的。甚至现在身处放逐之中，我们仍然不断地为着你和国家祷告，祝国运之昌隆！我们岂能无限制地放纵，作奸犯科，而希图免罪？我们的行为虽不免有许多可指责的，但没有什么须受那样严厉斥责的事！由于神的恩典，我们在福音中，已经得益不浅；我们的生活，无论在贞洁、宽大、仁慈、节制、忍耐、和谦让各方面，都可以作为那诽谤我们者的表率。我们是诚恳地谨慎恐惧，小心翼翼地敬拜上帝，这是不能否认的事实；我们不顾生死，尊他的名为圣。我们当中有些人被处死刑，其实他们是无罪，无可指责的。他们被处死刑，正是为着有最值得称赞的行为。如果说福音是造乱的口实（其实在你国中，并没有发生过这样的事）：如果有人利用神的恩典，为放纵作恶的口实（这样的人，我所知道的不少）既有法律，就当按照他们的罪行，依法惩治。但不可使上帝的福音，因这一班坏人的罪行而受排斥。现在堆在你面前的，有无数诽谤者的恶毒控告，我希望你不轻信这些控告。关于这个问题，我想我已说得太详细了；这个序言已近乎整个辩护的形式了。我的原意不是要为自己辩护，不过想藉此使你明了我们的主张，好在心理上有所准备。虽然你现在和我们不同道，而且愤怒地反对我们，但我们仍然没有灰心，总希望再得到你的同情：我们的剖白，即是在你面前的一种辩护，只要你平心静气地阅读这一篇剖白书，就能明了一切。不然，若你的双耳以先入为主，为谗言所充塞，使被告没有分诉的机会；如果那些咆哮如雷的人，因着你的默许纵容，而继续以拘禁，鞭打，刑讯，没收，和火刑等来施行逼迫，我们诚然将如在屠夫面前待死的羔羊，而陷于极端的困难。但我们仍将镇静忍耐，等待主的权能，来到我们当中；毫无疑问，那权能一定会出现；他将拯救我们这一批可怜的人脱离苦海，而且惩罚藐视我们的坏人，那些人仍然在安乐中生活，毫不警觉。但愿万王之王的主，以公义坚立你的王权，以公平坚立你的王国。

一五三六年八月一日于巴塞尔


全书纲要

全书纲要 奥里维安作

本基督教要义作者有一个双重的目的：第一、以认识上帝为达到幸福的永生的途径；第二、与第一相关连而又有裨益的，是认识我们自己。

作者的计划是完全仿照使徒信经的例，因为这是一般基督徒所最熟知的。该信经既包含四部，即：第一论父上帝，第二论圣子，第三论圣灵，第四论教会，所以作者把本书全部分为四卷，相当于该信经的四部；试看下面的叙述，就明白了。

一、使徒信经的第一条是论父上帝，和那包含在他全能之中的万物的创造，保存，与管理。

所以第一卷是论对上帝的认识，认上帝为宇宙及宇宙间万有的创造者，保存者，和管理者。它指明对创造者的真认识的性质和目的；这不是从学校里学来的，乃是与生俱来的。可是因为人类堕落太甚，以致半由于无知，半由于邪恶，败坏消灭了这种认识，因此这种认识既不能叫人归荣耀与上帝，也不能叫他自己得着幸福。虽然这内在的认识可借助于那在四周如同镜子一样地反映神之完全的一切受造之物，但是人却并不因而得着益处。所以上帝就将他成文的道，赐与他所愿意使他们认识他的人；这使我们要注意圣经。上帝在圣经里显明了他自己；不仅是父，乃是父、子、与圣灵合而为一的天地的创造者；因为我们的堕落，所以那本性固有的知识，和那表现在世界里的极为美丽的镜子，都不能叫我们学会归荣耀于他。作者因此讨论上帝在圣经中的启示，和三位一体等问题。为防止人把自愿盲目的过失归之于上帝起见，所以作者说明人在受造之时的情况，又论及人是按上帝的形像造的，自由意志，以及本性上原始的完整。创造问题讨论完毕以后，作者接着讨论万物的保存与管理，而以讨论神的照顾的教理作为第一卷的结束。

二、人既然因犯罪从原来受造的情况堕落了，故此必须有赖于基督。所以信经接着说：“我信我主耶稣基督，上帝独生的子，”等等。

所以作者在本书第二卷申论对上帝在基督里为救赎者的认识；既证明了人的堕落，就引他到中保基督面前来。他在这里说明原罪论：人没有固有的能力，足以从罪与将临的咒诅中自拔，反之，在与上帝和好革新之先，他只能作那应被定罪的事。人既然丧尽本真，甚至想不出返朴归真的自拔方法，或使自己的行为蒙上帝的悦纳，所以他必须从自己以外，就是在基督里，去寻求救赎。律法颁行的目的，并非要局限遵守的人于律法本身，乃是要引领他们归向基督；这就是作者提出解释道德律的原因。在律法之下的犹太人知道他是救主，然而他却更清楚地在福音之下对全世界显明自己。因此就有新约与旧约，律法与福音之异同的教理。其次说明为要完成拯救的工作，上帝永恒之子非成为人，非实际取了真的人性不可。这两种性格如何能构成一位的问题，也有所说明。基督之奉派以他的功德和效能为人获取完全的拯救，乃是祭司的，君王的，和先知的职务。其次是阐述关于他的受死，复活、升天等信条，即基督如何执行他为中保的职务。最后作者证明，断言我们获得上帝的恩典与拯救是由于基督的功劳，是真实而恰当的。

三、基督与我们分离之时，他对我们就毫无益处。因此我们必要接上基督，如同葡萄枝接上葡萄树一般。所以连接着有关基督的教义之后，就讨论信经第三部“我信圣灵”一条，作为我们与基督联合的保证。

因此作者在第三卷论到那使我们与基督联合的圣灵，然后论到我们藉以接受基督的信仰和他的双重恩赐，就是他所白白归与我们的称义，和他那藉着赐与我们悔改之心而在我们里面开始的重生。为要表明不存悔改之心的信仰是无价值的，作者在详细讨论称义以前，先申述那在我们领悟了基督之时，他在我们里面藉他的灵所生的悔改之心。其次他充分地讨论当基督藉圣灵与我们联合之时的主要益处，就是称义。又论到祈祷；祈祷正像接收福祉的手，就是我们从应许中因信知道是上帝准备为我们享用的福祉。可是那产生与保守我们的信仰的圣灵，既并非使各人都与惟一的救主基督联合，所以他又论及上帝永恒的拣选，这就是我们虽然除了他所白白施赐的以外，本身无善可取，却蒙恩得着基督，并因福音的感召得与上帝联合的缘由。最后他讨论完全的重生，与幸福的成果，即是我们应当企望的最后复活，因为在这世上，虔诚者幸福的享受只是开端而已。

四、圣灵既不是使所有的人都与基督联合，或是叫他们都有信心；而他通常赐人予信心并非不借用工具，乃是藉着宣扬福音和使用圣礼，并施行训导，所以信经接着说："我信圣而公之教会，"这就是说，上帝按照白白的拣选，在基督里慷慨地使那陷在永死里的教会与他自己复和，又使他们分享圣灵，好叫他们既接上了基督，就与他相通，以他为首，从此罪永得赦免，完全恢复永生。

所以在第四卷，作者申论教会，以及圣灵所用以选召和保存教会的工具，即圣道与圣礼（即圣洗与圣餐）；这无异是基督的王权；他藉着圣灵的力量，现世用这王权开始在教会中日复一日地行使灵的统治，直到现世的生命结束，才不用这些工具。

虽然俗世政府与基督属灵之国不同，然而政治机构在今生既是教会的避难所，因此作者吩咐我们要尊重政府，把它看为上帝所赐的福祉，教会当以感谢之心承认，真到我们离世，进入我们天上的基业，在那里上帝在万物之上，为万物之主。

本书的计划可总括如下：

人受造原是正直的，以后既非局部地而是完全地堕落了，于是在自身以外，惟独在基督里得着拯救；那藉着不问将来善行而白白赐予的圣灵与基督联合的人，在他里面可以享受双重的恩赐：即追随终身的完全称义，和与日俱进的成圣的开端，直到身体复活之日，才告完成，好叫上帝伟大的慈爱在天上永受赞美。


卷一：论对创造者上帝的认识

基督教要义 加尔文著

卷 一

论对创造者上帝的认识

摘 要

第一卷是讨论对创造者上帝的认识。然而这种认识既主要地表彰在人的受造中，所以也以人为讨论的题目。因此全篇论文有两个主要题旨：即对上帝的认识，和对人的认识。第一章是并论这两个题目；以下各章是分别讨论；不过所包括的资料，或者只涉及两者之一，或者与这两个题目都有关系。关于圣经和神像的讨论可归在对上帝的认识；关于世界的形成，圣天使和魔鬼，可归入对人的认识：而关于上帝管理世界的方式，可同属于两者。

关于第一个题目，对上帝的认识，本卷所说明的是：

第一，那一种认识是上帝所要求的——第二章。

第二，这种认识要从何处寻找——第三至第九章；内容如次：

一、不能在人里面寻找；因为人的心灵虽有这种天禀，但半由无知，半由邪恶，已被消灭无余——第三及第四章。

二、也不能在世界的构造中寻找；因为世界虽有明显不过的证据，但由于我们的无知，以致对我们全然无用——第五章。

三、只能求之于圣经——第六至第九章。

第三，论上帝的性格——第十章。

第四，论以可见的形体归于上帝是不敬的，并论神像崇拜及其源起——第十一章。

第五，论惟独上帝应受最高崇拜——第十二章。

最后，论神性的合一，与三位的区别——第十三章。

其他论及对人的认识，包括以下各项：

第一，论世界的受造，与善恶天使，这一切都与人相关——第十四章。

第二，进而论人的本身，检讨人的本性与能力——第十五章。

为了更清楚说明对上帝和人的认识起见，其余三章，讨论人事与世界的管理，反对命运之说，阐扬纯正教理及其实用；在结论中证明，上帝虽利用恶人，但他绝对不为恶所污染，也没有可非议之处。


第一章;认识上帝与认识我们自己之间的关系

真实的智慧主要地是由两部分所组成，即对上帝的认识，与对我们自己的认识。不过因为这两种认识相互的密切关系，所以二者孰先孰后，很难确定。第一因为，人一观察自己，就必要立时思念上帝，就是人“生活动作”（徒17：28）在他里面的上帝；我们所具有的才智绝非自己所本有的，甚至我们的存在也无非是单靠上帝。这些从天上一滴滴不停地降与我们的恩赐，仿佛成了许多河流，引我们到水源去。第二、我们的贫乏更显出上帝的无限丰富。尤其是我们因始祖背叛而陷入的可悲的败坏，使我们不得不仰视上苍，不仅如饥馑之需要饮食，而且因恐惧而学习谦卑。因为人既受诸般愁苦所制，被剥夺了神圣的衣饰，畸形残废暴露无余，每人因深感自己的不幸，而多少得着一些对上帝的认识。我们因感到自己的无知、空虚、贫乏、软弱，邪恶与败坏，于是叫我们察觉而且承认，只有在主里才找得着真实的智慧，坚强的力量，完全的仁慈，与无疵的公义，这样，我们因为自己的不完全，而想念及上帝的完全。直到我们对自己开始不满，我们才能真心仰望上帝。因为有谁不愿意依靠自己呢？当人还不明了自己的真处境，而以自己的禀赋为满足，忘记了或茫然不知自己的不幸之时，有谁不自满自得呢？所以，自我认识不仅激励人寻求上帝，也帮助人发现上帝。

二．另一方面，人若不先想念神的性格，继而观察自己，即得不着真正的自我认识，这是很明显的。我们因与生俱来的骄傲，总以为自己是公正、无辜、圣洁和聪明的；除非我们因证据确凿而深知自己的不义、邪恶、愚蠢和卑污的话，我们若只注意自己而不也注意主，就不能有这种判断，因为惟有上帝是这种判断的准绳。我们既然生性惯于假冒为善，所以虚有义的外表而无其实，便足以使我们满足。当我们所想的只限于人的败坏，而那在我们内外四围的既然都是污秽不堪的，所以我们只要看到稍许洁净一点的东西，便以为是极其纯洁。正如人看惯了黑色，便以略带白色或甚而棕色之物为极白的。诚然，我们的感官很可以帮助我们发现我们对精神能力估计的极大错误。我们在午间看地面和四周的物体，觉得一目了然，目光敏锐，但当举目注视太阳之时，即觉双目昏花，于是只好承认，我们的目光虽能洞察地上的东西，而对着太阳看，就只有模糊不清了。论到我们精神上的禀赋，也是如此。因为我们的眼光若只限于尘世，以自己的公义，智慧和力量为满足，我们必然得意洋洋，自视为半个神明。可是如果我们一旦把思想提高，想到上帝，他的特性，与他那理当作为我们标准的公义，智慧和能力的无上完全，那么，以前冒称公义而使我们心醉的，将要被看为是最大的不义；以前假智慧之名蒙蔽我们的，将要被看轻为极端愚妄；以前看来似乎有力量的，将要被证明是最可怜的无能。我们所看为最完全的，与神的纯洁却有天渊之别。

三．因此，圣经描写圣徒每逢发现上帝临在，都是如何地恐惧战兢。我们知道那些在上帝显现之前站立得稳的人，面对着上帝的荣光便非常惊骇，甚至因恐惧而发晕，几乎气绝，我们只有说，人未经与神的尊严比较，绝不能充分认识自己的卑贱，在士师记和先知书中常有这种惊恐的例子，所以在主的百姓当中有这样的一句流行话：“我们必要死，因为看见了上帝”（士13：22）。所以约伯记的主旨从描写神的纯洁、权能和智慧中，使人因自觉污秽、无能、愚蠢而谦虚。这是有理由的，因为我们知道，亚伯拉罕越接近主的荣光，越承认自己是“灰尘”（创18：27）；主的显现既如此可畏，以致以利亚不蒙着脸，即不能面对着主（参王上19：13）。若是天使尚且因恐惧而蒙着自己的脸，何况污秽败坏的人呢？正如先知以赛亚所说的，“月亮要蒙羞，太阳要惭愧，因为万军之主必作王”（赛6：2；24：23）；这即是说，当他更充分地表现自己的荣光之时，其他一切最光亮的东西，都将为之失色。认识上帝与认识自己虽如此密切地互相关连，但教导的正当次序必须先论对上帝的认识，然后论对自己的认识。


第二章; 对上帝的认识之性质及趋势

我所谓对上帝的认识，不单指要有这样一位神的观念，而且要熟悉一切我们对上帝所当知道的，而有助于他的荣耀和我们的幸福之事。因为严格说来，我们说认识上帝，却没有宗教或敬虔，这就是不对的。我在这里所说的，并不是失丧与被定罪之人所藉以认识上帝在中保基督里为救赎者的那种知识；我所说的，只是亚当若保存着天真，自然的真秩序必会引我们到达的那种最初而纯粹的知识。因为在人性目前的腐败情况中，虽然除了藉着基督为中保，没有人会认识上帝是父，是拯救之主，或是慈爱的；可是，晓得我们的创造者上帝以他的权能扶持我们，以他的照顾管理我们，以他的仁慈养育我们，并以各种福祉加惠于我们，是一回事，而领受那在基督里赐与我们的复和的恩典，又是另一回事。所以，上帝既然首先在宇宙的机构与圣经的要义里。只显明为创造者，以后在基督里启示自己为救赎主，对他的认识因而有两方面；我们且先论前者，后者留待适当之处再谈。因为，虽然我们未有想到上帝而不多少敬拜他的，可是仅知道他是普遍敬拜与景仰的唯一正当对象是不够的，我们还要确信他是万善的源头，而专心追求他。我如此主张，不但是因为他以无限的权力支持他所创造的宇宙，以智慧管理它，以仁慈保存它，尤其是以公义和审判统治人类，向他们容忍施怜悯，保护他们；我如此主张，乃是因为一切智慧、光明、公义、权能、正直、与真理，没有不是由他而来，也无不认他为创始者；所以我们应该向他求这一切，并感谢他所赐与的。因为神之完全的这种意识，为的是要以那产生宗教的虔敬教训我们。我所谓敬虔，是指那从认识他的福祉而生的敬爱上帝之心。因为直到人知道，他们所有的无不是来自上帝，他们是受他的父爱所支持，他们所享的福都是他所赐，也没有一样东西可以得之于上帝以外，他们总不会自动地服从他的权威；除非他们惟独依赖他得真幸福，他们绝不会诚心诚意地服事上帝。

二．讨论上帝本质之人的空论，乃是冷酷而琐屑的，其实认识他的性格，并知道什么是和他的性质相宜的对我们更有益处。因为像以彼古罗一样，承认有一位偷安好逸，对宇宙全不关心的上帝，有什么意义呢？认识一位与我们无关的上帝，有什么好处呢？我们对上帝的认识，理当首先教我们存敬畏之心，其次教我们向他求一切的善，并为我们所领受的赞美他。因为，你想到上帝，怎能不同时想到，你既然是他所创造的，所以你理当服从上帝的权威呢？并想到你的生命是由他而来的呢？你所行所做的，都必须与上帝有关呢？既然如此，你的生活若不受服从他的愿望所调度，就会败坏不堪，因为他的旨意理当是我们行为的准则。你若不知道上帝是众善的根源，也就不能清楚认识他。人心若不受本身的败坏所诱，偏离思考的正道，这种对上帝的认识就会使我们存与上帝联合，与信靠他的心。甚至在最初之时，信徒并非梦想一位想像中的神，而是默想一位独一无二的真神：他们对他并不凭空幻想，乃是以相信他所启示他自己的为足，小心翼翼，免得因粗率鲁莽地犯他的旨意而陷于错误。凡这样认识他，知道万有都受他所支配的人，就一心信他为保护者，将自己完全交托他。那碓信一切幸福都是他所赐的人，一遇着急难欠缺，就会立刻求他保护援助。他既然深知他的仁爱和慈悲，就一心信靠他，知道在他的宽大爱护之下，可以找到脱离一切患难的出路。他既知道他是主，是父，就认定自己应该凡事服从他的支配，景仰他的庄严，努力归荣耀于他，并听从他的命令，他既把上帝看为一位罚恶从严的公正法官，就常存戒慎恐惧之心，不敢干犯上帝。他虽然恐惧他的审判，可是纵有逃避的机会，也不逃避；他喜爱主的惩恶与喜爱主的赏善一般，因为他相信，对不敬之人施以刑罚，与对善人报以永生，同是归荣耀于上帝所不可少的。此外，他禁止自己犯罪，不只是因为怕报应，乃是因为他敬爱上帝如父，尊崇他如主，即令没有地狱，也不敢存心冒犯他。这就是纯正宗教的性质。这样的宗教包括信仰，兼有真敬畏上帝的心，出乎自愿的尊敬，与合乎律法诸训戒的合法崇拜。这一点尤须特别注意，因为人对上帝大都只有形式上的崇拜，而少有真心尊敬他的；在仪式上虽普遍地尽量铺张，而诚心却不多见。


第三章; 认识上帝是人心的禀赋

人心甚至由于自然的本能，也有些对神的感觉，我们认为这一点是无可争辩的。上帝使人人都多少知道他的存在（参罗1：20），又不时暗中叫人想起他，为的是要使人无可推诿。人既然都知道有上帝，而且知道上帝是他们的创造者，他们必按自己的口供，定自己不敬拜他，不献身为他服役之罪。我们若要寻找毫不知道有神的人，恐怕只有在最愚蠢，最不开化的部落中才找得着。然而，正如著名的西色柔所说，没有一个国家或民族，野蛮到不相信有一位神。即使在某方面与禽兽相去不远的人，总也保留着多少宗教意识；人心是充分地被这种与他们固有天性相交织着的普通原理所支配着的。自有世界以来，既没有一家一国是完全没有宗教的，这就是默认，每人心上总刻有多少对神的意识。偶像崇拜本身便足以证明这看法。因为我们知道，人是多么不愿意贬抑自己以高抬其他受造之物的。人以敬拜一块木头或石头，总觉比没有上帝好些，正足以证明人心对神有深刻的印象，要消减这种印象，比完全改变人的本性还要困难呢。人丢弃本性上的骄傲，自甘卑下到拜神的地步，这真是本性改变了。

二、所以，最荒谬的说法，就是以宗教为自己不信上帝存在，却要别人敬拜上帝的少数聪明人所造作的计谋，藉以笼络头脑简单的群众的政治工具。我承认，有智谋的人会替宗教平空增添了不少东西，使庸俗人畏惧，以慑服统制他们的心思。可是，人若不是先有那产生偏向宗教之心的对上帝存在的坚强信念，他们的计谋便无从完成。而这些假宗教之名欺骗无知之人的，他们自己竟然毫不认识上帝，真是叫人难以相信。因为古今有许多人虽然否认上帝的存在，然而他们尽管不愿意，还是不断得着自己不愿相信之事的证据。我们从未见过像加力古拉（Cabgula）那样胆大妄为，肆无忌惮，藐视神明的人，但从来也没有像他那样畏惧神震怒的人，可见他还是不得不恐惧那他所藐视的神。在性格与他类似的人身上，你随时可以看到同样的情形。因为，凡是最胆大妄为，藐视上帝的，即是最恐惧的人，甚至树叶堕地的声音，也会叫他们惊恐失色。这种恐怖从何而来呢？岂不是因为他们的良心越想逃避神，他们所受神打击的报应也越甚吗？他们尽量想躲避主，想从心坎上涂抹主的印象，但这一切努力，都是无效果的。这印象即或一时似乎消失，但立刻又来势更烈地回复过来，以致他们纵然一时幸免良心上的痛苦，也等于醉酒和疯狂的人，终夜不住受恶梦惊扰，在睡中也得不着安息。所以说，有一位上帝的这观念，永不会在人心里消失，这在恶人身上正可以表明出来。

三、在通达人看来，神的观念在人心中涂抹不了，乃是很明显的事实。人人在天性中都有神存在的信念，根深蒂固有如人体之一部，我们从恶人的拼命想免除对上帝的恐惧而终归无效一事，可以找到许多证据。虽然狄亚哥罗（Diagoras）之流的人，嘲笑各时代都相信的宗教，虽然丢尼修（Dionysius）嘲笑天的审判，这都不过是强为欢笑而已，因为他们受有罪的良心所苦，更甚于受热铁的烧灼。我不同意西色柔所说的，错误日久则消灭，而宗教则逐日改善，有增无已。因为不久我们就要提及，世界正在极力排除一切对上帝的认识，又用尽方法破坏对他的敬拜。我仅说，恶人因为想用愚昧来助长轻视上帝之心，因而感受困扰，他们所切心要消灭的神的观念，不但加强，而且不时表露出来。所以我们可以说，这个教理不是在学校里学来，乃是各人有生以来自己学会的，也是许多人虽想竭力消灭它，而本性却不让任何人忘掉的教理。那么，人若是为认识上帝而生，而对上帝的认识若不达到这目的就是不可靠而无用的，这样，人所想所行若不是朝着这方向走，就是与他们被造的定律相反，这是显而易见的，关于这一点，异教的哲学家们并非不知道。柏拉图的意思是：灵魂的至善在于与上帝相类似，而灵魂对他既有了清楚的认识，就完全改变，成为他的样子。这也是格里卢（Gryllus）在蒲鲁他克（Plutarch）的著作中的非常正确的推理，就是说，人而无宗教，不仅与禽兽无殊，而且在许多方面招惹罪恶，始终在纷扰不安的生活中度日，以致比禽兽更为可怜。因此，惟有敬拜上帝可以使人超乎禽兽，又使人有永生的指望。


第四章; 这认识的败坏消灭

第四章 这认识的败坏消灭，半由于无知，半由于邪恶

经验证明，上帝在每人心里虽然撒下了宗教的种子，可是百人中难得一人爱惜自己所领受的，种子长大成熟的更无一人，慢说到时结实了。有人也许是在迷信中变为虚妄的，有些人却是存心作恶，反抗上帝；结果他们都从对上帝的真知识中堕落了，在世上真敬虔则荡然无存。我说有人因错误而陷于迷信，并非暗示说，他们的罪债可因无知而得蒙饶恕，因为他们的盲目常与他们的骄傲，虚荣、和顽梗相结联。可怜的人在寻求上帝之时，并不照他们所当行的，在自己之上寻求他，却依照肉体的愚妄，舍观察应循的正道，以虚空好奇的推测来判断上帝，他们的骄傲和虚荣就在此表露了。他们的上帝观，不是按照上帝所显示自己的，乃是以他们自大的想像为根据。这缺口一开，他们不论走那一条路，都必趋于毁灭。不论他们以后如何敬拜或服事上帝，都算不得为上帝而行，因为他们所敬拜的不是上帝，而是自己脑筋所虚构的事物。保罗特别论到这种堕落说：“自称为聪明，反成了愚拙”（罗1：22）；以前又说过：“他们的思念变为虚妄”（罗1：21）。为免有人宽恕他们，所以他又说，他们受蒙蔽是罪有应得，因为他们不安分守己，妄自尊大，肆意骄傲，醉心虚妄与邪恶。所以他们的愚拙是无可获赦的；这种愚拙不仅是由于虚妄的好奇心，也是由于假自信，与妄想超过人类知识限度的过分欲望。

二、大卫所说的，“愚顽人心里说，没有上帝”（诗14：1），正如以下所要讨论的，是专指那些自毁天性的亮光，故意安于愚拙的人而言。我们看见，有许多人肆意犯罪，顽固成性，竭力想从记忆中，排除那本性向他们心灵所提示的上帝的观念。为要使他们的疯狂显得更可厌，诗人就说他们是公然否认上帝的存在；这不是说，他们抹煞了他的存在，乃是因为他们剥夺他的公义与照顾，把他当作闲懒者关在天上。既然与神意相反的莫甚于舍弃对世界的统治，将它委诸命运，纵容人的罪，使人放荡淫佚，所以凡对上苍的审判毫无恐惧，沉迷于世俗之中的人，就是否认有上帝。恶人一旦故意闭着自己的眼以后，上帝就叫他们心地昏暗，有眼而不能见，作为公义的报应（参赛6：9）。大卫在另一处解释得好：“恶人在他心里说，我眼中不怕上帝”（诗36：1）；又说他们竞相为恶，沾沾自喜，以为上帝不观看他们（参诗10：11）。他们虽然勉强承认上帝的存在，即以否认他的能力来夺去他的光荣。按照保罗的见证。上帝“不能背乎自己”（提后2：13）因为他是永不改变的，所以那些把他假装为虚空而无生命之偶像的人，即是真正否认上帝。还有一点要申述的，即是他们尽力背着自己天然的了解，想从心上忘掉上帝，甚至在天上也要消灭他，但他们的愚昧终归无法逃避上帝的制裁。他们之敢于无忌惮地反抗神的旨意，随从盲目的冲动，是他们鲁钝地忘记了上帝。

三、这样，许多人为自己的迷信所作无效的声辩，根本被推翻了；因为他们认为不论如何荒谬，只要对宗教稍加注意便够了，却不想到真宗教必以神的旨意为永久的准则；上帝是始终不变的；他不是按每人的空想而变形的幽灵。迷信怎样想取悦上帝，却是以虚伪的敬拜嘲弄上帝，是很容易看出来的。既然迷信只遵奉上帝所轻视的事，所以，它不是轻蔑地忽略，就是公然拒绝上帝所喜悦之事。那些以新创的方式拜上帝的人，其实是崇拜自己幻想的产物，因为他们若不先以虚构一位合乎他们自己虚伪愚笨之观念的神，就绝不敢如此玩忽上帝。所以保罗认为神的观念模糊不定，即是不认识上帝。他说：“从前你们不认识上帝的时候，是给那些本来不是神的作奴仆”（加4：8）。他在别处说以弗所人“没有上帝”（弗2：12），而他们在对惟一真上帝的正确知识上，原是局外人。至于你自以为有一位或几位神，并无多大重要，因为无论怎样，你都是偏离背叛真上帝；既弃绝了他，你所剩下的只有一个可恶的偶像而已。所以我们必须赞同拉克单丢（Lactantius）的主张，即不合乎真理的宗教，不能算为是真的。

四、还有一种罪，就是他们只有违着心愿才思念上帝，若非被逼也不会亲近他；他们到他跟前来，不是出于因尊敬神伟大而生的一种自愿的敬畏，而是因为那无可幸免的神的审判所逼而生的奴性恐惧；他们因为恐惧神的审判所以对它又痛恨非常。斯他丢（Statius）所说，世上之最初有神是由于恐惧，惟独可以适用于这些不敬之人身上。那些与上帝的公义隔绝之人，只切望推翻他们所明知是为着刑罚恶人而设的审判。他们既如此存心，就与那掌审判之权的主相对抗；到了自料无从抵抗主的膀臂之时，就战栗危惧。他们多少奉行些宗教的形式，免得似乎完全藐视那威严逼人的上帝；同时他们还是继续沾污自己，尽量沾染恶习，一再干犯弥天大罪，直到一一破坏上帝的圣律，和它的公义。无论如何，他们假装对上帝的敬畏，并不能防止他们以作恶为乐；他们宁愿随从自己肉体的放纵，也不肯受圣灵的约束。既然这只是宗教虚伪的影子，其实还够不上称为幻影，所以在对上帝的这种紊乱观念，和那只存在信徒心里作为宗教根源的敬虔，两者之间的差异很容易推想得到。可是远离上帝的伪君子，为假装对他忠诚起见，不惜采取迷信的诡计。本来他们应该终身服事他，但几乎一切行为上，他们都毫不顾忌地背叛他，仅偶然希图以藐小的祭礼向他讨好。本来他们应以圣洁的生活和诚实的心去服事他，但他们却虚构些卑不足道和毫无价值的仪文，来求他的恩宠。他们更加放纵，溺于淫邪，因为他们相信能用可笑的补偿，尽他们对上帝的义务。总之，他们本来应当信靠上帝，却忘记了他，却信靠自己或其他受造之物。最后，他们的错误愈积愈多，以致那使他们发见上帝荣光的一线光明，也被遮蔽了，至终则被罪恶的黑暗所消灭。有神存在这意识，是不能铲除，始终存留的种子；不过这种子业已变坏，所以只能结最坏的果子。这更证明我现在所认定的，即对上帝的观念，是天然印入人心的，因为甚至恶人也不得不被逼承认这种观念。在心境安宁无事之时，他们嘲弄上帝，又卤莽无礼地贬损他的权能，但一旦受失望压迫，失望就刺激他们寻求上帝，迫使他们祷告，这证明他们并非不认识上帝，不过那老早应该表现的情绪，因顽固而被压抑罢了。


第十章; 圣经为纠正迷信

第十章 圣经为纠正迷信，以真神对抗异邦的众假神

我们既说过，那在世界的构造和被造者中业已充分表现了的，在他的话中表现得更清楚。所以我们值得研究，主在圣经中对他自己的表现，是否和那在他工作中所显示的相符合。这诚然是非常广泛的题目，若要从长讨论颇费时间。我仅拟提出几个要点，使虔诚人知道，在圣经中要研究与上帝有关的一些主要事项是什么，并怎样达到研究的目的。我还没有提及那使亚伯拉罕子孙和其他民族有别的特别的约。其实，上帝乐意叫那与他为敌之人得着儿子的名分，这已经显明了他是一位救赎的恩主，但是我们现在所讲的，仍然是那与创造世界有关的认识，还没有上溯及中保基督。虽然引证新约经文是有价值的（因为新约也是证明上帝创造世界的大能，和支持世界的意旨），然而我希望读者知道我们的论点，以免越题。所以，目前只要明了创造天地的上帝如何统治他所造的世界就够了。他的父爱和仁慈的旨意是随处都可以看到的；他按公平惩罚恶人，尤其不稍宽假那些对他的宽容置若罔闻的顽梗不化的人，他这样惩处从严的例子，多至不胜枚举。

二、诚然，有些经文描写神的性格更加明确，使我们得以看见他的真圣容。摩西在他的描写中，实在想包括人对他所能理解的一切，所以他说：“耶和华，耶和华，是有怜悯，有恩典的上帝，不轻易发怒，并有丰盛的慈爱和诚实。为千万人存留慈爱，赦免罪孽，过犯，和罪恶；万不以有罪的为无罪，必追讨他的罪，自父及子，直到三四代”（出34：6，7）。我们可以看到首先这一节以两次提到他庄严的圣名来肯定他的自有永有；然后提到他的属性，所描写的不是他的本质，乃是他对我们所表示的，好使我们对他的认识活跃如生，而不是空洞的玄想。我们在这里也看见他在天地间所表现的各种完全——他的宽大、良善、慈悲、正义、审判和真实。他的大能就包括在伊罗兴（即上帝）这名词之中。先知想充分表达他圣名的意义时，就以同样的称号来区别他。我们不必多引经文，只要引诗篇第一百四十五篇就够了；这篇诗把他的完全都包括无遗了；但是它所概括的，都是我们从默想受造之物所能知道的。这样，我们由经验所认识的上帝，就是他自己在圣经中所表现的。他在耶利米书中所声明他要我们如何认识他，所叙述的虽然不十分详尽，可是意义是大致相同的——即夸口的应以“认识我是主，又知道我喜悦在世上施行慈爱，审判和公义夸口”（参耶9：24）。有三件事真是我们所最应当知道的：使我们得救的慈爱；每天惩罚恶人，真到永远灭亡的审判；和保障支持善人的公义。先知说，你若明白这些事，就有充足的理由指着上帝夸口。这种说法也不是把他的真实、大能、圣洁、或良善遗漏了，因为我们除非以他不可更改的真实为依据，怎能得着这里所需要的对他的公义，仁慈和审判的知识呢？我们若不知道他的大能，又怎能相信他是以审判和正义统治全世界呢？假如没有他的良善，又哪里来的慈悲呢？他既有慈悲，审判，和公义，就必定有圣洁。再者，我们从圣经所得对上帝的认识，和我们从被造之物所得的认识，有相同的目的，就是首先叫我们敬畏上帝，然后信任他，好使我们学习以完全纯洁的生活归荣耀于他，以诚意服从他的旨意，并完全信靠他的良善。

三、我想在这里摘要地叙述教理的大纲。首先，读者要注意，圣经为叫我们认识真神起见而不得不排斥异教诸神，因为宗教几乎在各时代都不免腐化。诚然，唯一至高上帝的圣名总是人所共知而尊敬的，即令那些敬拜多神的人，在按着本性说话之时，也总是用单数来呼上帝的名，仿佛他们以一位上帝为足。殉道者游斯丁因此而写论上帝的国度（DeMonarchia Dei）一书，以许多见证表明上帝的独一性是印在普世人心上的。特土良也曾指出普通的说法，用来证明同一论点。但是人人既因自己的虚妄而陷在错误的观念中，以致悟性变为虚妄，这样，原有对神的统一性的理解，适足以叫他们无可诿过。因为甚至他们当中最聪明的人，在想得着神明援助则发誓呼吁那些他们所不认识的虚无之神的时候，也表露犹疑不决的心。此外，他们想像，上帝有许多特性，虽不像无知的俗人对犹皮得神，麦邱立神，维努斯神，米内瓦神等等所存的荒谬观念，但他们自身决无法避免撒但的欺诈；而且我们说过，不管他们如何凭诡诈想出巧妙的口实，这些哲学家将没有一人能逃避因败坏上帝的真理而背叛他的罪名。因此哈巴谷在斥责一切偶像为非法以后，要我们“在主的圣殿中寻找他”（参哈2：20），好叫信徒除了承认那在他话中启示自己的耶和华以外，不承认别神。


第五章;对上帝的认识表现在宇宙的构造与继续管理中

完全的快乐生活既包含于对上帝的认识之中，所以上帝为要使每人都可以达到幸福的境地起见，不但把宗教的种子撒在人心里，而且在宇宙各部分创造中表现了自己，又每天向众人显现，叫他们睁开眼睛没有看不见他的。他的本体真是不能了解的，所以他的威严不是人的感官所能看到的；但他却已把他的荣光像印记般清清楚楚地表现在他的一切工作上，虽下愚也不能托词无知而自恕。所以诗人说：“他披上亮光，如披外袍”（诗104：2）；他无异是说，他最初以可见的外表显现，是在宇宙受造之时，他那时所表现的荣光，在各方面现在还是显著的。这诗人在同一地方把广阔的天空比作宫殿，说：“在水中立楼阁的栋梁，用云彩为车辇，藉着风的翅膀而行；”又以风和电光为他的使者。因为他权能与智慧的光荣更灿烂地在上照耀，于是广大穹苍便被称为他的宫殿。你目光所及之处，没有不从宇宙间的每一原子之中看到他荣光的。当你看到宇宙这一部美仑美奂的机器。你对它无限的光华将不胜惊异之至。所以希伯来书的作者巧妙地把世界看为无形事物的表现（参来11：3）因为宇宙的匀称得体正如一面镜子，叫我们可以在它里面看到那原是无形无像的上帝。所以诗人说，诸天以都能明了的言话，使世上最无知的人，因它们的明显见证也对神有所认识。可是保罗更清楚肯定地论到这有助于对上帝之认识的显现，说：“自从造天地以来，上帝的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得”（罗1：20）。

二、关于他的奇妙智慧，天地间都有无数的证据；这些证据不仅是在天文、医药，和全部自然科学所研究的那些难解的事物中，而且在那些甚至世上最无知的人一睁开眼睛就可以看见的事物中。诚然，学术精通的人因此能够更进一步探讨神智慧的奥秘；不过没有科学知识并不就此使人无从观察那足以激发人对神创造的钦敬之心的，上帝的作为。至于星宿的运行，位置、距离，及其特性的研究是需要专门的技巧，精确和勤奋的；上帝的照顾既藉这些科学的发现而更为彰显，人心就应当更加提高来思念他的荣耀。既然最卑下愚蠢的人，只要有眼可见，对于那在变幻无穷而井井有条的无数天体之中所表现神工作的优美，也不致茫然无知，可见主对世上每一个人都充分表现他的智慧。有非常技巧的人，才能用迦伦（Galen）的精确方法考查人身各部的关系，匀称，美丽和用途，但人身的结构普遍地被认为是非常灵巧，使它的创造者值得成为赞美的对象。

三、所以，古代有些哲学家恰当地称人为小宇宙，因为他是上帝的权力，仁慈，和智慧的优美标本，我们若有心研究，他内部所藏的奥妙，是足够我们探讨和注意的。因此，保罗说了要叫盲目之人“寻求上帝，或者可以揣摩而得”以后，随即又说：“他离我们各人不远”（徒17：27），因为每人内心对那赐与他生命的天上的仁慈，有一种不可怀疑的认识。如果对上帝的观念是不必求之于我们自身以外的，那么，那些不肯反求诸己以寻找上帝的人，是何等懒惰啊！因此，大卫在称赞了那普遍显著的上帝的奇妙之名与荣耀以后，就说：“人算什么，你竟顾念他？”又说“从婴孩和吃奶的口中，你建立了能力”（诗8：4，2）。这不仅明说，人类是反映上帝工作的明镜，也是说，甚至吃奶的婴孩也可以宣扬他的荣耀，而不必要别的雄辩家；所以上帝毫不犹豫地把婴儿提出来，使他们满有能力，去驳倒那些存心恶毒骄傲，想毁灭上帝圣名之人的狂妄。保罗因此也引证过亚拉突（Aratus）的话说：“我们也是他所生的”（徒17：28），因为他之以如此优美的品质赋予我们，已经证明了他是我们的父。所以，外教诗人受常识与经验的暗示而称他为人类之父。除非人首先受体验到他的父爱所感动而敬爱他，否则谁也不会把本身完全奉献给上帝。

四、人类卑劣的忘恩负义之心，就在这里表现出来了。他们本应当颂扬上帝创造他们的奇妙工作，与赐给他们的无量恩惠，反而更加踌躇自满。他们看出上帝是如何奇妙地在他们心里运行；经验告诉他们，他们由上帝的厚恩所领受的幸福是何等的繁多。他们不论是否愿意，也要逼着承认，这些都是他的神性的证据，然而他们却把这认识压抑在心里。诚然，只要他们不把那得自于天的看为是自己的，而消灭那启导他们心灵更加清楚认识上帝的亮光，他们尽可以求诸于己。甚至在今天，也有许多脾气古怪的人，不惜败坏那撒在人性中的一切神性种子，而埋没上帝的圣名。人在身体灵魂两方面发现了上帝的无数证据，究以这优美为否认他存在的藉口，这疯狂是何等可恶啊！他们固然不会说自己之异于禽兽是出乎偶然；但他们却认为这是出乎自然，以自然为万物的创造者而抹煞上帝。他们在自己的身体各部从头到脚，都看出创造匠心的精微，而他们在此也是以自然代替上帝。尤其是心灵的敏捷动作，高尚的功能，优美的禀赋，都表现一位不易隐藏的神，除非以彼古罗派，像塞克罗浦斯（Cyclops）巨人一般，居然胆敢以这样的优美禀赋为反对上帝的根据。既然天上智慧的这么多的宝藏都用来治理这五尺之躯，难道全宇宙竟没有这特权吗？至于说，在灵魂里有和身体各部分相当的某种机构，这非但不是掩盖神的荣耀，反而是表彰他的荣耀。请以彼古罗答覆这问题好了：原子如何集合，能使饮食混合，叫一部分排泄出来而一部分变为血液，又使身体各部执行不同的任务，有如有许多灵魂同心支配一个身体呢？

五、我目前的事是和这群栏里的猪无关的；我所说的乃是针对那些受了荒谬的微妙之说所影响，想间接利用亚里斯多德的死板规条，以破坏灵魂的不朽，和剥夺上帝的权利之人。他们因为身体各器官受灵魂功能所支配，就以为灵魂与身体之息息相关甚至不能离身体而独存；他们又以歌颂自然来尽力排除上帝的圣名。但灵魂的能力绝非肉体功能所能限制；试问对于天体的测量，星宿的数算，星体的估量，距离的推测，运行的速率，以及经纬的角度，对于肉体有何相干呢？我的确承认天文学的有它的用途；不过我要说明，这些对天体的高深研究，并不需要肉体的合作，乃是靠那与肉体完全无关的灵魂的作用。我已经提出了一个实例，读者可以由此类推。心灵各方面的巧妙变化，使心灵能以观测天地，能结合过去与现在，能记忆往事，能运用想像随意构思，并能发明创作各种艺术，这都是在人里面有神性的明证。此外，在睡眠中，心灵行动自如，而且还想出许多有用的观念，研究各种问题，甚至为未来之事筹划。这岂不是说，不朽所刻在人心的印证，是绝不可涂抹的吗？出自于神的人，竟不承认他的创造者，是为的什么理由呢？我们藉着所领受的判断力，能以分辨是非，难道在天上竟没有司审判的吗？我们甚至在梦中，尚且有智慧思辨的残迹，难道竟没有统治宇宙的上帝吗？我们是否应被尊为许多有用的艺术的发明者，而诈取上帝的荣耀吗？可是经验告诉我们，我们一切所有的都是某至高主宰所赋与的。有些人议论纷纷以为暗中有灵感使全世界有生气，这种喧闹不但没有道理，而且完全是亵渎。这些人很喜欢威吉流有名的诗：

日月流光彩，群星亦焕然。

万物无大小，皆为灵所牵。

精力发上苍，传播有后先。

百鸟飞云汉，犷兽逐平原。

灵自阿林坡，赞化妙无边。

据这首诗看来，仿佛这世界。就是那原为展览上帝荣耀而造的舞台，乃是它自己所建造的！所以这位诗人在别处又照希腊和拉丁人的一般意见，作如下的吟咏：

漫道蜂微小，心灵禀赋同。

万物蒙圣眷，处处沐仁风。

走兽知神意，飞禽蔽太空。

生涯宁有限，幽思入苍穹。

试看对于那推动而使世界充满生气的宇宙之心的这种玄想，要产生，鼓励在人心里的敬虔，究竟有何效用。这种玄想在恶浊的路克惹丢（Lucretius）从同一原理申引而来的亵渎的话里，表现得更清楚。这无非是要建立一个虚幻的神，而排除对我们应当敬畏之真上帝的一切观念。其实我承认，"自然就是上帝"的这句话，在虔敬者用来确有虔敬的涵义，不过严格地说，这仍是不对的，因为自然既是上帝所规定的一种秩序，如果把神和他的工作混为一谈是很危险的，在这么重大的事上务须特别慎重。

六、这样一来，我们每逢想到自己天性之时，就应当记得只有一位上帝统治世界和一切自然，又要我们敬重他，信仰他，崇拜他和祈求他。我们一方面享受这在我们内心证明是出自神的特殊恩典，一方面又把这位赐厚恩与我们的创造者置之脑后，这真是荒谬绝伦了。除非我们假装不知道谁以一句话的力量支持这广大天地，谁一点头就可以雷火震动天地；谁可以用闪电消灭他所要消灭的；谁可以使整个天空成为火海；谁可以使狂风大作；谁可以随意使一切立时归于宁静；谁可以约束那时刻都在威胁大陆安全的海洋；谁可以一时大兴风涛，一时又使它风平浪静；不然的话，这都是神要我们注意他权能的显著不过的例子。尢以在约伯记和以赛亚预言中所载的自然的见证，有无数对上帝权能的赞美；既然我认为在论到圣经关于世界创造的记载之时，再行叙述它们，较为适当，我现在且略而不谈。我现在仅拟指出，以探索上帝在天地间所表现的轮廓，来寻求上帝，是信与不信之人所共用的方法。他的权能叫我们想到他的永恒，因为万有既都由他而生，所以他必然是永恒而自存的。但是，我们若要追问他创造了万物，而现在又保存万物的理由，我想他自己的仁慈乃是唯一的理由。这虽是唯一的理由，但已足够我们爱他；因为据先知所说：“主善待万民，他的慈悲，覆庇他一切所造的”（诗145：9）。

七、在他的第二类工作之中，即那在自然秩序以外所发生的，他的完全也有同样清楚的证据。因为他如此支配人事社会，好叫一方面以无数方法表现他对众人的仁爱慈悲，而另一方面也经常声明，他对虔诚人的宽大，和对恶人的严厉。他要刑罚犯罪者是毫无疑问的，因为他清清楚楚地证明自己是无辜之人的保护者和报复者，以他的恩赐使好人兴旺，补助他们的欠缺，安慰他们的忧愁，减轻他们的灾难，并保障他们的安全。他虽然常常让作恶犯罪的人于刑罚之外逍遥一时，也让好人无辜地受灾难的磨折，甚至受不信者的恶意所压迫，可是这也秋毫无损于他公义的永久准则。我们对这事倒应该有另外很不同的结论：他既然对一种罪明明表示惩罚的忿怒，他也就恨恶一切罪；他现在既然放过许多罪不加以处罚，所以将来必有审判，施行刑罚。他又以不厌倦的慈爱寻找可怜的罪人，以胜于父母之爱召他们回来，直到以他的仁爱克服他们的邪恶，这样，你看他对我们是多么慈悲啊！

八、因此先知论到上帝说（参诗107篇），他如何在人危急存亡，意料不到之时，援助那悲苦而濒于灭亡的人；或者保护那在旷野迷途的人不受野兽吞噬，至终引导他们归回正道；或者以食物接济饥饿和缺乏的人；或者从牢狱和枷锁中释放被掳的人；或者把航海遇险的人救回岸上；或者医治病入膏肓的人；或者降旱灾使地枯干；或者以他的慈悲雨露变瘠土为肥田；或者提拔最卑贱的人，或者贬抑地位崇高的人，——以上先知所举的这许多例证，我认为并非偶然之事，乃是证明上帝的旨意，特别是证明他的父爱，因此使正直人欢喜，使罪人及叛徒闭口无言。大多数人既陷在错误里，纵然大有机会，也因盲目而看不见上帝，所以他认为只是少数有智慧的人才会留心考察上帝的一切工作（参诗107：43）；有些在别的事上聪明的人，虽看见上帝的工作，仍然得不到益处。上帝的荣耀虽如此充分地表现了，然而百人中难得一人真真领略。他的权能和智慧也是同样显著。他的权能可从这些事上显明出来：不义之人的凶恶是人通认为不能克服的，但他立刻就将它消灭了；他压制了他们的僭妄，毁灭了他们最坚固的堡垒，解除了他们的武装，消除了他们的力量，破坏了他们的阴谋，使他们的努力尽都失败，使他们胆大包天的无耻行为一败涂地；反之，“他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人”（诗113：7）使受压迫和痛苦的人得免极端的不幸，绝望的恢复希望；手无寸铁的胜过武装齐备的；以寡胜多，弱者胜过强者。他安排万事各得其时，使世上最精明的人困惑，“叫有智慧的中了自己的诡计”（林前3：19），并按照最高的理性处理一切，叫他的智慧显明出来。

九、我们觉得要表证神的庄严伟大，不必以冗长的辩论去寻找证据，因为单从我们偶然说过的几个证据，就知道它们是非常明显的，随处都可以看见指出。在此我们还要留意，我们所要对上帝的认识，不是以那浮在脑筋中空洞的玄想为满足，乃是那我们一经接受就在心里根深蒂固的坚实而有结果的认识。因为主是由他的完全无缺而表现出来的；我们既看到他的力量，蒙了他所赐的幸福，当然我们对他的认识，比较对一位只由想像，而不由体会他的力量才能认识他的神，有更深的印象。因此我们断定，寻求上帝的最好正当方法，不是以自高的好奇心探究那应受崇拜而不宜被穷追极究的他的本体；我们要在他的工作中去默想他，就是他那藉以与我们接受，使我们熟悉，乃至和我们感通的工作。使徒论到这一点说，上帝其实离我们不远，因为他以无所不在的属性，住在我们每人里面（参徒17：27）。所以大卫虽然曾经承认他那难以形容的伟大，然而在论到他的工作之时，又加上一句话，他要“传扬他的大德”（诗145：6）。因此我们努力去认识上帝是很合宜的，这可加强我们心灵上的赞美，和情感上的兴趣。奥古斯丁说过，我们既然不能了解上帝，在他的无限广大之下宛如昏厥，所以我们必须注意他的工作，使我们因他的仁慈感觉兴奋。

十、这样的认识不仅应该鼓励我们敬拜上帝，而且应该提醒我们对来生存指望。我们一旦看到主所表现的宽大与严厉不过只是一种开端，而不是完成，就当把它们当做和那将要在未来生命中表现的更伟大之事的序幕。当我们看见义人饱受恶人所苦恼，遭受伤害与诽谤的压迫，和各种无礼的待遇；反之，恶人却飞黄腾达，安享尊荣，居然逍遥法外，我们即刻可以断言，一定还有恶人受报，义人获赏的来生。再者，我们在看到忠实人常为主所管教，就可以绝对肯定地断言，恶人必不能逃避他的报应。奥古斯丁说得对：“假如每一罪行立刻有公开的处罚，那么，我们不免揣想，最后审判没有留下什么刑罚了；另一方面，假如上帝不公然惩罚任何罪行，那么，我们或者要说，没有神命了。”所以我们必须承对象就是圣经。所以，查利斯·贺智认为，对于圣经神学家而言，运用归纳推理的方法包括以下几个方面：

（1）明确自己的预设

自然科学家在从事研究的时候有自己的预设或假定，神学家在研究圣经的时候必须有自己明确的前提。圣经中所启示的信心的法则就是上帝印在我们的本性中的，遵从上帝的道德立法是人最自然的生活。这些法则的有效性必须成为神学家的前提性预设。

（2）从圣经收集事实

神学家并不是一般意义上的思想家，而是在圣经的架构内思想，并以圣经中所记载的事实为思想标准和素材的基督教思想家。


第六章; 认识上帝为造化主需凭藉圣经的指导和教训

因此，虽然天地间那昭昭在人眼前的光辉，足以使人的忘恩无从获恕（因上帝为要人类都同被定罪，就藉着受造之物，向每一个人显示了他的庄严伟大），但我们还需要更多帮助，好引导我们到创世主之前，所以他增加了他的话的光辉，以显明他自己而使人得救，并将此特权赐给他要与自己有更密切关系的人。因他知道人的心思都受不安定的情绪所激动，所以他既以犹太人为他的选民，就如羊一般范围他们，使他们不致随从其他民族的虚妄。他以同一方法保守我们，使我们不失去对他的纯正认识，不是没有理由的；否则那些表面似乎站立得稳的，将要快快跌倒了。正如你把一本好书给年老或目力衰弱的人看，他们只看见白纸黑字，模糊不清，可是，有了眼镜就可以看得明白；同样，圣经能清除我们心里对神混乱观念的黑暗，使我们对真神的认识更为清楚。所以，上帝为教导教会，不但使用那些不能言语的教师，甚至开自己的圣口，这乃是一种奇妙的恩惠；他不但宣告有某种神应受敬拜，而且同时宣告他自己即是那应受敬拜的对象；他不但教训选民要有神的观念，而且显明他自己即是他们默念的目标。他对教会自始所采用的方法，就是除了以普通的教训指导他们以外，还以自己的话传给他们，作为分辨他和一切假神的正确标准。毫无疑问地，亚当，挪亚，亚伯拉罕，以及其他族长，都靠这助力而得着那使他们与不信者有别的亲切的认识。我且不提及那叫他们有永生希望的特殊教理。因为他们既已由死入生，就必已认识了上帝不但是造物主，也是救赎主；他们必是从他的话而获得这两种知识。然而那以上帝为造化主和统治者的认识是在先，然后才有那叫死心灵有生气的认识，就是不但认识上帝是创世主，是万物唯一的裁判者。而且认识他是以中保的身份为救赎者。但我既然还没有讨论到人的堕落和自然的腐化，我也暂且不谈补救之道。所以读者要知道，我并非在讨论上帝为承嗣亚伯拉罕子孙所立的约，和那建立在基督身上而藉以区别信徒和其他民族的教理；我只在指出应该怎样从圣经学习，好从众假神中清楚区别那创世界的上帝。我们讨论过这一连串的题目以后，就要进而讨论救赎的工作。虽然我们要大量从新约中，也要略略从那明明提到基督律法和先知之部，申引见证，但它们都一致证明，圣经为的是对我们表现上帝为创世主，而且声明我们对他应如何感悟，好使我们不致在迷宫中寻找一位不定的神。

二、不论上帝对诸族长启示自己，是用神谕和异象，或是藉人来启示什么是应由传说遗下给子孙的，但这教理的确已经深印在他们心里，叫他们坚信所得的信息是从上帝而来，这是无庸怀疑的，因为上帝使他的言语具有高于人一切见解的可靠信誉。至终，他为要使真理存留于世，垂训万代，就将他所交付与诸族长的神谕公开记录下来。因此他公布律法，以后又加上众先知为律法的诠释者。正如以后在适当之处将要说明的，虽然律法的用途很多，而摩西和众先知的特意也在指示人与上帝复和的方式（所以保罗称基督为“律法的总结”罗10：4），但是我还得重述，除了那以基督为中保的信和悔改的特殊教理之外，圣经以某种性格与称号来区别那独一无二的真神为宇宙的创造者和治理者，好叫他与众假神不相混杂。虽然每人好同身在这所华美的戏院中，理当细察上帝的工作，但他应当以注意上帝的话为主，好得着更大的利益。所以，那些生在黑暗里的人越来越愚蠢，是不足为奇的，因为只有少数人存受教之心去注意上帝的话，约束自己不越乎这话所指定的范围，反而以自己的虚妄为夸耀。因此，我们若要得着真宗教的亮光，必从天道开始，而人若不服膺圣经必无法认识真实健全的教理。所以一切真智慧都产生在我们恭敬地接受上帝对他自己的证明之时。因为顺从不只是绝对完全之信心的根源，也是对上帝的正确认识之本。上帝的确在这方面特别垂念各时代的人。

三、如果我们想到人心的无常——它是多么容易忘记上帝，陷于错误，并偏好虚构新宗教——就不难明了为什么必要把天道用文字记载下来，免得湮没，误传，或为人的僭妄所败坏。既然上帝预知他在世界外表构造上的启示还不够充分，而以他的话去辅助他所要教训的人，所以，我们若真愿诚心认识上帝，就当采取这个正当途径。我们必须注意他的话，因这话对那表现在他工作中的上帝有一种公正而生动的描写，只要我们对那工作不按自己邪恶的判断，而照永久真理的标准去估计。我们若偏离了这真理的标准，不论跑得多快，也必因不循正道而终于无法达到目的地。我们敢断言，神脸上的荣光既如保罗所说，是“人不能靠近的”（提前6：16），我们除非受上帝话所引导，这荣光对我们就像一座毫无出路的迷宫一般；所以，我们与其在轨道以外加速奔跑，不如在轨道内停着不动。所以大卫常常为着发扬纯正宗教，谆谆劝人破除世上的迷信而说上帝“作王”（诗93；96；97；99；等篇）；“作王”这词所指的，不是他具有统制自然的权能，乃是他执行合法的至高治权的那教理。因为对上帝的正确认识还没有建立以前，人类思想上的错误是无法根除的。

四、这位先知说过：“诸天述说上帝的荣耀，穹苍传扬他的手段。这日到那日发出言语；这夜到那夜传出知识”以后（诗19：1，2），又接着论到上帝的话说：“主的律法全备，能苏醒人心；主的法度确定，能使愚人有智慧；主的训词正直，能快活人的心，主的命令清洁，能明亮人的眼目”（诗19：7，8）。他虽然知道律法还有别的用途，然而因为上帝仅凭天地的壮观还不足以使各民族都认识他，所以他认为律法是上帝儿女的特殊学校。在诗篇二十九篇，先知也论到这事说，神的声音是非常可怕的；这声音在雷火，狂风，暴雨中震动大地，摇撼山岳，摧折柏树；最后又说：“凡在他殿中的，都称说他的荣耀”，因为不信者听不到那在天空反响的上帝的声音。所以他在另一篇诗里描写了海上的惊涛骇浪以后，就结束说：“主啊！你的法度最的确，你的殿永称为圣”（诗93：5）。基督因此对那撒玛利亚妇人说，她本族与其他民族所敬拜的是什么，他们都不知道，只有犹太人是敬拜真神的（参约4：22）。因为人心鲁钝，若没有圣经的帮助便不能认识上帝，所以除犹太人以外，全人类既不藉圣经的助力去寻找上帝，必不免陷在虚谎和错误之中。


第七章; 圣经的权威必须完全建立于圣灵的见证

第七章 圣经的权威必须完全建立于圣灵的见证；以教会的判断作为圣经权威的根据是不敬虔的虚构

我在讨论别的以前，应当先略为论及圣经的权威，不仅为着叫人尊敬圣经，也为了要扫除一切疑惑。圣经既被公认是上帝的话，除非一个人毫无常识和人性，否则谁都不敢荒唐僭妄，以致贬损那发言者的信实。因为我们既不能每天从天得到神谕，而主也只在圣经中永远保存了他的真理，所以信徒若信圣经肇端于神，那么，圣经之对他们的信仰和权威，正如他们听到上帝亲自说话一般。这个问题，真是值得从长讨论，精细考查的。但我仅按本书计划所许可的，而不按本题所需要涉及的来充分讨论，这是要请读者原谅的。可是，有一种流行而非常有害的大错误，就是以为圣经的权威限于教会公意所给与的，仿佛上帝永恒而不可磨灭的真理，是以人武断的意旨为基础的。他们存心藐视圣灵，居然质问：谁敢保证上帝是圣经的作者呢？谁敢确实保证，圣经保存至今而绝不失本来面目呢？谁能使我们相信，这本书应该恭敬接受，那本书应被删除，除非经由教会的决议所规定呢？所以他们说，如何尊重圣经和如何选订经典，都是由教会所决定的。这样，亵渎者只要能够强逼愚民承认教会可以为所欲为，他们就会假教会之名，肆行专断，全不顾及自己以何等的荒唐使自己和别人受困惑。如果圣经对永生的一切应许不过以人的判断为根据，那么，那些良心难过，想寻求永生保证的人，将处何境地呢？是否他们接受了这样的答覆，就会消除犹豫和恐怖呢？倘若圣经只具有以人意见为基础的不可靠的权威，试问，不敬的人将怎样讥诮我们的信仰，而使大家怀疑圣经呢？

二、可是，要驳倒这些强辩者，只须借用保罗的一句话就够了：他证明教会是“被建造在使徒和先知的根基上”（弗2：22）。假如先知与使徒的教理是教会的根基，那么，这教理必在教会之先而确立的。他们所说，教会虽发端于圣经，不过，除非由教会公决，究竟什么是先知和使徒的著作还是个问题，这种强辩，也是毫无根据的。假如基督教会最初即以先知的著作和使徒的讲道为基础，那么，无论这教理是在什么地方发现的，其被采纳必在教会成立以前，因为没有这教理，教会本身就不能存在。那认为评判圣经的大权是在乎教会，因此确定圣经的内容也以教会旨意为根据，这乃是非常错误的观念。所以教会之同意接受圣经，不是鉴定有疑义或有争端的问题，只是知道这是上帝的真理，为履行虔敬的义务而加以尊重罢了。至于说，我们若不靠教会的教谕，怎知道它是肇端于神呢？这等于问：我们怎能分辨光暗，黑白，或苦甜呢？因为圣经所表现本身的真理，其明确有如颜色的黑白有别，与味的苦甜各异一样。

三、我知道他们常常引用奥古斯丁的话：“我若不是受了教会的权威所感动，就不会相信福音。”但引用他这话来支持那样的意见，其错误与不公道从上下文便可以看出来。他说这话，是为着与摩尼教徒争论。因为他们自以为是对的，却不加以证实，希望他人不加以争辩就相信他们。既然他们为建立摩尼教的名誉而以福音的权威为藉口，所以他问他们，在遇到一个不信福音的人之时，又怎么办？他们用什么方法去说服这人，叫他相信他们的意见呢？以后他所说：“我不会相信福音”的意思，是指他自己在还没有信仰之时，不能相信福音是上帝的真理，要等到为教会的权威确定以后，才敢相信。一个人在还未认识基督以前，对人表示尊敬，有什么希奇呢？所以奥古斯丁并非说，虔诚人的信仰是以教会的权威为基础，也没有说，福音之确立是依赖教会；他不外说，不信者若不因教会的公意所感动，就得不着那引他们到基督去的福音真理的保证。他不久以前又明明说：“当我称赞我自己的信仰，而嘲笑你的，你想，我们应该如何判断呢？我们所应该丢弃的人，岂不是那些首先要我们承认实在的事物，等一回又要我们相信不实在之事的人么？我们应该跟从的人，岂不是那些要我们先相信现在还不甚明了的事，好使我们信仰坚定，内心受上帝而非受人所光照以后，就可以了悟我们所信的是什么的人么？”这是奥古斯丁自己的话；因此任何人都容易看出，这位圣人不是要把我们对圣经的信仰建立在教会武断的决定之上，乃是表明（我们都承认是对的）那些未经上帝圣灵启发的人，可因尊敬教会而虚心从福音中知道信仰基督；可见教会的权威是介绍我们相信福音。我们知道，他是要虔敬人的信仰建立在大大不同的基础之上。但我并不否认，他一再催促摩尼教徒承认教会，为的是要证明他们所拒绝的圣经真理。因此他斥责浮斯都（Faustus）“不服从那自使徒时代起，由确定的承继所传下来，这么有根据，有声誉而确立的福音真理。”他并没有暗示，圣经的权威是以人为的定义或命令为基础；他不过提出教会的普遍判断支持他的论点，以说服他的对方。谁要更充分的证明，可以读他所著论信仰的助益（De Utiliate Credendi）一文；读者在这篇文里可以看出，正如奥古斯丁自己所说的，信仰不外给我们一个开始，作为研究的正当发端；可是我们不要以意见为满足，总要以坚固的真理为基础。

四、正如我在前面说过的，我们要坚信一条教理，必先相信上帝是这教理的创作者。所以圣经的主要证据，往往是从发言之神的性格得来。众先知和使徒并没有夸耀自己的天才或取信听众的能力，也没有坚持以理性为辩论的根据，他们不过宣扬上帝的圣名，使全世界顺从他而已。我们现在必须注意，这样使用神的名义既不是草率，也不是荒唐；这是基于明证，而不是由于或然的揣臆。我们为求良心的好处，使良心不因疑惑而常感不安，也不因最小的事而犹豫顾虑，我们对圣经的信念必须超乎人的理智，判断或臆度，即圣灵暗中的见证。若有上帝在天，他就是律法，预言，和福音的作者，假如我们要辩论这一点的话，有许多事可供证明，虽然许多有学问而深于判断的人穷其心思起来反对，可是他们除非廉耻丧尽，否则也得承认，圣经非常明显地表现了，那在圣经中发言的乃是上帝，所以圣经中的教理都是出于神意。以下我们可以看出，圣经各卷都远超乎其他著作。我们若以清洁的眼和正确的心去读圣经。就可以立刻看到上帝的尊严，这尊严可以克服我们狂妄的矛盾，使我们顺从他。可是，企图以争论产生对圣经的纯正信仰，乃是不合理的举动。我虽不善辞令，但是若要我和那些存心炫耀自己才智，以削弱圣经的权威，藐视上帝的最狡猾的人辩论，我相信将毫无困难塞住他们喋喋不休的口，只要驳倒他们的强辩有任何用处的话，我也很容易抑制他们的骄傲，叫他们不敢再私下在暗角里自夸。我们即使为圣经辩护，使它不遭诽谤，这并不是说，我们就此能使他们心中得着真敬虔所必须的保证。在庸俗人看来，宗教似乎是完全以意见为主，他们为避免相信愚笨而无理智的事物起见，所以想要我们以理性证明，摩西和众先知都是以神的灵感而发言的。但我答覆说，圣灵的见证高于一切理智。正如唯有上帝能为他的话作见证，同样，圣经在未经圣灵内心的见证所坚立，便得不着人的完全信任。因此那藉先知说话的同一圣灵，务须进到我们心里，叫我们深信他们所说的是神付托他们的。下面所引的，即是最好的说明：“我加给你的灵，传给你的话，必不离你的口，也不离你的后裔与你后裔之后裔的口，从今直到永远”（赛59：21）。有些好人看见恶人毫无忌惮地发怨言反对神的话，自己却不能随时以明确的证据去反驳他们，因而心里甚为不安，好像不知道圣灵之称为"印证"和"凭据"是为着虔诚者的信仰，因为他们未蒙圣灵启迪以前，是常在疑团中忐忑不安的。

五、所以我们要承认，凡内心受了圣灵之教的人，对圣经必完全同意，并承认圣经既有它自己的证据，乃是自明的，不应该成为理智上争辩与论证的问题，却因为圣灵的见证，理当得着我们的信任。它本身的庄严虽足以引起我们对它的敬重，但在圣灵未向我们内心证实以前，它不能感动我们。所以，我们既蒙他启迪了，就不再凭自己或他人的判断而相信圣经是导源于神；乃是确信它是出于神的口，藉着人所传与我们的；它的可靠远超乎人的判断，犹如直觉地看见上帝本身在其中一般。我们并不寻找论据支持我们的判断，乃是使我们的判断和理解服从圣经，像服从我们所不能判断的事物一样。我们不像那些汲汲于接受自己所不能了解之事，但一经查考以后，就立刻不满意的人，因为我们确信是掌握着牢不可破的真理。我们也不像那些作迷信之奴的不幸的人，乃是因为我们在真理中看见了神的能力，就是那吸引与鼓励我们认识他，自愿服从他的，而其活力和效率远优于人的意志和认识的，神的能力。所以上帝藉着以赛亚极公正地说，先知和众人都是他的见证人，因为他们既受了预言的教，就确知那说话的是上帝（参赛43：10）。所以这是不需要理智的信念；是有最高理性所支持的认识，人心以这认识为根据比任何理性更为安全稳定；最后，是一种若不来自天上的启示，就不能产生的觉悟。我所说的，都是每个信徒的内心经验，不过我拙于言辞，不能详加说明这问题而已。有许多事我暂且略下不提，因为在别处还要讨论。在此有一点要明白的，即是：唯独上帝之灵在我们内心所印证的，才是真信仰。每位谦虚受教的读者会知道，以赛亚是因这理由而预言说：新教会的“儿女都要受上帝的教训”（赛54：13）。上帝在此是以非常的特权赐给他那从全人类当中区别出来的选民。因为除了敏捷恭听上帝的声音以外，什么是真学问的开端呢？他藉着摩西的口，要我们注意：“你不要心里说，谁要升到天上去？或谁要下到阴间去呢？这道正在你口里”（参申30；罗10章）。假如上帝决定了把智慧的宝藏留给他的儿女，那么，难怪俗人如此无知和愚笨了。我也用“俗人”这称谓指那最有才能和居最高职位的人，直到他们加入教会。再者，以赛亚既知道，先知的教理不仅被外人怀疑，恐怕那些自以为属于上帝家的犹太人也未必相信，所以他同时加上一个理由，即主的膀臂不会向所有人显露（参赛53：1）。所以，我们若因感觉信徒太少而心里不安，就当在另一方面牢记，除了那些蒙神赐与的人，谁都不能了解上帝的奥秘。


第八章;圣经之真确性的理性证据

除非圣经在我们心里有比人的判断更好更强的真确性，以理论去辩护，以教会公意去证实，或以其他根据去保证它的权威，都是徒然的；因为基础不立，它的权威将永远悬而不决。可是，我们若不以对普通事物的眼光去看它，却按照它的优越而以宗教的态度去接受它，那么，我们就会从那些以前不够在我们心里证明它的真确性的事物中，得着大帮助。我们若在圣经中更留心研究神智慧的次序与安排，圣经教理之属天而绝不属地的性质，它各部分间互相和谐的美丽，以及其他足以使人钦佩的特性，都能帮助我们对圣经的信仰。但是，当我们想到我们与其说是因为圣经文字的美丽，不如说是因为它题材的尊严而尊敬它，我们心上便有更强有力的证明。因为以卑不足道的文体表彰天国至高无上的奥秘，这也无非是上帝的特殊安排，否则，圣经若是辞藻润色堆砌而成，不信的人将要强辩说，圣经的胜利不过是辞藻上的胜利而已。因为圣经的朴素无华，不假雕琢，比优美辞藻更得读者的敬重，所以我们只好承认，圣经真理的力量伟大无比，不必假辞藻之力。所以保罗认为哥林多人的信仰基础，“不是人的智慧，乃是上帝的大能”，因为他对他们传道，“不是用智慧委婉的言语，乃是用圣灵和大能的明证”（林前2：4）。因为真理不假助力，本身即足以使一切疑团冰释。人的著作虽有各种文饰，还不能给我们以同样的印象，这足以证明圣经的特殊性。你试读狄摩西尼或西色柔，或读柏拉图和亚里斯多德这一类的作品，我承认，你会大受这些作品所吸引，感动，乃至于狂喜；但假如你读过这些作品后再去读圣经，那么，不论你是否愿意，圣经所叫你那么受感动，那么刺透你的心，那么深印在你的思想中的这伟大感力，和以上诸家的著作一比，那些修辞家和哲学家的优美，就差不多完全消逝了；所以在圣经中很容易看出神的真理，使圣经远超乎人的一切最高造诣。

二、我承认有些先知的文体，其整洁优美，以至于瑰丽，曾不稍逊于异教作家。圣灵用这些例子表明了他在辞藻上并不后人，不过在别处还是用简朴的文体而已。但不论我们所读的，是那有赏心悦目的修辞的大卫，以赛亚等的著作，或是牧人中的阿摩司，耶利米和撒迦利亚等的朴素文字，可是我们所说过的圣灵的尊严，在各作品中到处都极为显著。我知道，撒但在许多事上摹仿上帝，好以鱼目混珠，进入愚人心里；于是他以不修饰的，甚至粗野的文字，散布那最亵渎的错误种子，来欺骗无数不幸的人，又常用古旧的词句来掩饰他的欺骗。但他这种虚妄狡诈，是稍有见识的人都可以看出来的。有些狂妄的人对圣经某些章节虽然吹毛求疵，但圣经中到处有奇妙的语句，乃是人力所不能作到的。试考验各先知吧，他们没有一人不是有超乎常人的能力的；所以那些觉得先知的教理索然寡味的人，一定是不能辨别滋味。

三、这个论点既经其他作者从长讨论，所以现在只要申述与主题有关的几件事就够了。除了我提出了的各点，圣经的悠久历史也是很重要的。不论希腊作家如何渲染埃及的神学，可是除了那远在摩西的时代以后的，并没有任何著名的宗教遗迹可寻。摩西也并非创立一位新神；他不过把以色列人祖先历代相传的永恒上帝加以宣扬而已。他除了叫他们回到上帝和亚伯拉罕所立的约以外，还有什么目的呢？他若是提出一宗大家从未听过的事，这是不会有人接受的；但是他们从奴役中得释，得获自由这事，必是众所周知的。所以一提到就立刻引起大家的注意。或者，他们也听过四百年这数字，那么，如果那远在其他作家之先的摩西，自己以这么远古的传统为他的教理的根源，可知圣经和其他作品比较，其来源何其渊远。

四、也许有人情愿相信埃及人，把他们的太古史推到世界被造以前六千年的这种说法。可是，他们的饶舌既已经被世俗作家所讥笑，我用不着多费工夫，予以驳斥了。约瑟夫（Josephus）在斥亚匹安（ContraApionem）一书中，从最古的作家中提出好些重要的见证；由此可知，从远古以来那在律法中的教理虽不为各民族所传诵了解，但却被公认是很著名的。上帝为要使那存恶意的人无可怀疑，甚至使坏人无强辩的籍口，就预备了对付这两种危险的最好救药。摩西所记载，雅各在差不多三百年以前因受圣灵启示而论到他子孙的话，是多么使摩西自己的支派失面子呢！他甚至以永远的丑名指责利未本人，说：“西缅和利未是弟兄，他们的刀剑是残忍的器具。我的灵啊，不要与他们同谋，我的心哪，不要与他们联络”（创49：5，6）。他对这不名誉的事当然可以缄默，这样，不但曲全他的父亲，也可免糟蹋自己和自己的全家。他因受了圣灵的感动自愿公布他家始祖的罪恶，而不顾惜自己的名誉，也不顾忌开罪于自己的亲属；我们对他还有什么怀疑的余地呢？同时，他也提及他哥哥亚伦和姐姐米利暗埋怨的事（参民12：1），我们说，他究竟是随从肉体的意气呢，还是服从圣灵的命令呢？此外，他既有最高的权威，为什么不让他的儿子承受大祭司的职位，却叫他们居于最低的地位呢？我不过从许多事实中指出一二而已。在律法中到处有许多的话证明，摩西好像是上帝从天遣派的使者一样。

五、再者，他所述说的那许多显著的异迹，都可作为他所提出的律法和公布的教理的确据。他被云彩载到山上，一连四十天和人隔绝；他在公布律法之时，脸上发出如太阳一般的光，四周闪电，满空雷声和其他响声；又有不是人吹的号声；帐幕的进口被云掩盖，叫百姓无从看见；他的权威因可拉，大坍，和亚比兰及其同党所遭遇可怕的毁灭而得证明；他用杖击磐石，立刻就有活水流出来；他要吗哪，就有吗哪降下：这许多从天而来的见证岂不都证明他是真先知吗？谁若以为我把可疑之事认作是对的，这样的强辩是很容易答复的。因为摩西是向全会众公布这事的，在场的人既都亲历其事，他怎能作伪呢？他既公然指责众人无信无义，顽梗忘恩，和其他的罪，他能以众人未曾目睹的异迹去证实他的教理吗？

六、还有一件值得注意的事，就是他所载的一切异迹，都发生在很容易引起众百姓公然反对的不愉快的情境中；可见他们赞同他，完全是因为那是他们亲身所经验的。既然一般世俗作者不敢贸然否认摩西所行的异迹，那撒谎之人的父就主张把那些异迹都看为巫术，藉以诽谤摩西。摩西既然厌恶巫术，甚至吩咐将凡与行巫术和占卜之人往来的用石头打死（参利20：6），那么，凭什么推测诬他为巫术家呢？当然，玩把戏的骗子没有不是悉心研究，想得着名声，好叫一般庸俗人惊奇的。摩西所做的是什么？他既公开承认自己和哥哥亚伦算不得什么（参出16：7），而不过是执行上帝的命令，所以，他充分地为自己洗雪了一切诽谤。以事的本身而论，他凭什么咒语，使吗哪每天降下，足够维持会众的生活，并且叫那收取超过自己所需的变坏腐臭，作为上帝对无信心之人的惩罚呢？再者，上帝准许他的仆人经过多次严格考验，如叫恶人的喧嚷归于无效。上帝的这位圣仆有时面临被叛民伤害的危险，有时遭遇被少数人共同谋害的危险，他怎能以诈术逃避他们的宿怒呢？这些事实证明他的教理为什么在以后各代能够站立得住。

七、此外，他说族长雅各把最高权交付犹大支派，我们看到这预言最后的应验，谁能否认这事是出于预言的灵呢？（参创49：10）。甚至我们假定这预言不是出于雅各，而是出于摩西的，可是，在他记下了这预言以后的四百年内，在犹大支派中还是没有王权出现。扫罗被膏为王以后，王统归到便雅悯支派似乎成定局。当撒母耳膏大卫为王，王统这样移转有什么理由呢？谁料到国王会出自一个牧羊人的家呢？在七个兄弟当中，谁料这样的尊荣竟会归于最年幼的一个呢？他以后凭什么方法实现做国王的希望呢？谁说这膏油礼只是由于人的方术，勤勉或明达，而不是由于天意的成全呢？同样，他关于外邦人承受神约的预言虽然含糊，但在二千年后还是成全了，这岂不证明他所说的是出乎神的启示吗？还有神所启示的许多预言，是凡有理智的人都知道是神所说的，这些预言我都从略。总之，他的诗歌就是反映上帝的一面明镜（参申32章）。

八、这一点在其他先知中更为明显。我仅举几个例子而已，因为一一搜罗就太麻烦了。在以赛亚时代，犹大王国国运非常升平；他们甚至以为和迦勒底人联盟，自己可以安枕无忧，但以赛亚公开地说，他们的城市要被毁，百姓要被逐（参赛39：6）。假如很早以前预言那当时似乎不可能，而后来却应验了的事，还不足以证明是出于灵感，那么，预言他们得拯救若不归之于神，又将归之于谁呢？他提到那将要征服迦勒底人，并恢复百姓自由的古列的名字（参赛45：1）。在以赛亚说过这预言以后一百多年古列才出生，因为他的出生大约是在先知死后一百年。在那时候，没有人会料到有一个古列和巴比伦宣战，能克服那么一个强国，而救回被掳的以色列人。这种朴素无华的叙述岂非显明地证明以赛亚所讲的是神谕，而不是人的推测吗？再者，耶利米在百姓将被掳以前指定他们被掳的时间为七十年，而且预言他们将被释放归回故土，他的预言岂不是受上帝之灵所指导吗？（参耶25：11，12）。先知的权威既然已经为这些证据所证明，而且他们为保证他们宣言的信誉起见，所宣布的既然也都应验了，若对先知的权威加以否认，这是何等的不敬！“看哪！先前的事已经成就，现在我将新事说明，这事未发以先，我就说给你们听”（赛42：9）。我更用不着说耶利米和以西结了；他们两人住的地方相距甚远，但两人同时所说的预言却不约而同，仿佛他们彼此串同好的。关于但以理，我们又怎么说呢？他岂非预言六百年间的事，互相联贯，自成体系，有如写出众所熟知的历史一般吗？如果虔诚人合理地对这些事加以思考，他们必会遏制恶人的乖戾，因为这种证明实在是没有强辩之余地的。

九、我知道有些惯于咆哮，以反对神的真理来炫耀自己知识的人，他们所反对的是什么。他们质问，谁能保证摩西和其他先知真的著了那些书呢？他们甚而敢问，究竟有没有摩西其人。假如谁怀疑真有柏拉图，亚里斯多德，和西色柔其人，他岂不是应受体罚吗？摩西律法之得以保存，是由于天意，而不是由于人力。它虽因祭司的疏忽而隐晦一时，但自从被虔诚的约西亚王发现以后，就代代相传，没有间断（参王下22：8）。约西亚并没有产生新的东西；这律法乃是人所共知，是许多人所能记忆的。它的原版存在圣殿中，钞本存在王室的档案中（参申17：18）；只是祭司没有继续依照古俗宣读律法，而众百姓也没有照常诵读，可是几乎没有一个世代不重新承认它的。他们既有大卫的诗篇，岂能不知道摩西的书呢？但一般说来，这些著作是先祖耳授，父子一脉地口口相传的。

十、至于他们从玛喀比书（Maccabees）提出反对理由来削减圣经的信用，其实是等于建立它的信用。但首先让我们把那加于它的虚饰去掉，然后以他们所用以攻击我们的武器回报他们。他们说，安提阿哥（Antiochus）既下了焚书令，我们现在的钞本是从哪里来的？反之，我也要质问，在什么地方能够那么快把它们制造出来呢？当逼害一旦停止，它们便立刻出现，有众虔敬人一致承认与前无异，而他们对它们的教理既研究有素，自然非常熟悉。甚至不信的人虽然同谋攻击犹太人，却从没有人敢于攻击犹太人伪造圣经典。不管他们对犹太人的宗教怎样批评，然而他们都承认摩西是犹太教的创立者。他们这些咆哮反对的人，其诽谤历史所公认来源渊远的圣经，除了暴露自己的卤莽以外，还有什么呢？我们不必滥费精力去反驳这些无价值的诽谤；我们还是仔细思考，上帝如何小心从暴君的盛怒中保全了圣经，正如从烈火中救它出来一般；他以最大的恒心赋与虔诚的祭司和其他的人，叫他们视圣经如生命之宝贵，而慎重地传与子孙；他又使许多总督和士兵的盘查审讯全归无效。一班坏人所沾沾自喜，以为那已经被毁灭了的圣经，不但很迅速地恢复，使人类得以传诵，而且比以前更发扬光大，这样，人若不承认这是上帝的工作，又是谁的工作呢？因为以后不久即行问世的旧约希腊文译本，更不胫而走，宏扬于全世界。上帝奇妙的作为，不仅从安提阿哥残暴的敕令下保存了他的约，虽然在无数的不幸中，犹太国几经蹂躏，最后濒于毁灭，而圣经却安然无恙。希伯来文不但被人轻视，而且几乎无人晓得，可知若不是上帝关怀宗教，恐怕它早已湮没了。犹太人自从被掳释回以后，对自己的语言生疏到什么程度，可从当代的先知看出来；所以这一点是很值得注意的，因为由这个比较，更可以证明先知律法有悠久的历史。上帝藉谁保存了那在律法和先知书里的救世教理，藉谁使基督在适当时期出现呢？乃是藉他最顽强的仇敌——犹太人；奥古斯丁之称他们为基督教会的图书管理员是很对的，因为他们供给了我们一部他们自己不使用的书。

十一、我们若进而讲新约，它的真理是靠什么坚固的基础来支持的呢？三位福音书作者都以粗浅的文体叙事。许多骄傲人嫌其过于简陋，因为没有注意其中教理的主要点，否则，就容易明白其中所谈的是超乎人所能理解的天上奥秘。凡稍为谦虚的人，只要读到路加福音第一章，就必感觉惭愧。基督的言论之集大成于三位福音作者，也足以使他们的著作不被人轻视。但约翰以胜于雷霆万钧之力，把顽强不信的人完全击败。让一切专事挑剔，以消灭自己及他人尊重圣经之心的人，来到众人面前，一读约翰福音吧，不管他们愿意与否，总有许多经文可以唤醒他们的怠惰，甚而像热铁一般地烙在他们的良心上，叫他们不敢嘲笑。保罗和彼得的著作也是如此。他们的著作虽大部分是不容易理解的，但其伟大庄严却可引起普遍的注意。但那位以前只知按率取值的马太，和那以捕鱼为业的彼得和约翰，都是不学无识的粗人，从未受过任何可以传授给人的高深教育，单凭这事实就足以使他们的教理高于世界的一切。保罗从不仅是自认的，也实在是一个凶猛可怕的，敌基督的人而成为新人，这意外的改变证明他是受天上的命令，不得不为他以前所反对的教理辩护。让他们这些犬类否认圣灵曾降临在使徒的身上，或者至少也让他们怀疑历史的真实性吧，但是，事实却大声宣告说，使徒们确是受了圣灵地教训，而他们从前虽被认为是卑贱的人，现在忽地滔滔然谈论起天国的奥秘来。

十二、还有其他充分的理由足以使我们注意到教会对圣经的同意。我们应当考虑，自从圣经公布以来，历代不少人自愿信服它；虽撒但和全世界想尽新方法来摧毁它的教理，或在人记忆中抹杀它，但好像棕树一般的圣经，总是超乎一切反对之上，而不可克服的。虽然，历来难得一个诡辩家或雄辩家不想尽力反对圣经的，但都是徒劳无功。全世界的力量曾经一致武装想毁灭它，但他们的企图终归烟消云散。圣经若是全靠人力支援，怎能如此坚决抵抗各方面的攻击呢？不管人怎样反对它，它靠自己的力量总是胜过一切的危险，这是圣经源出于神的另一明证。还有，不但是一城一国接受它，它的权威也因各国之一致接受而普及于全世界，虽然这些国家除圣经以外，是不会在别的事上彼此同意的。试想，地区如此辽阔，各方意见态度又如此纷歧，居然对圣经能有一致的意见，可见这完全是神力；赞同这意见之人的虔诚也是很值得注意的，固然，这不是全体赞同者，而是那上帝所预定，为他的教会作明灯之人的虔诚。

十三、我们应该怎样信服那无数圣徒以热血来保证的圣经教理呀！他们一经接受它，便以大无畏的精神，和迅速果决的态度以身殉道；他们既然以这样的保证把圣经交付我们，我们怎能够不以坚决的信心去接受呢？圣经既然有这许多殉道者的血为保证，这保证还不伟大吗？尤其是我们在想到他们之为信仰作见证而殉身，并不是像其他糊涂人的偶或出于宗教的强热，乃是出乎坚定，有恒，而清醒的热爱上帝。还有许多其他的理由，不但使圣经固有的尊严和权威得以保存在虔诚人心里，而且可以完全胜过诽谤者的阴谋；然而单靠这些还不够产生对它的坚定信仰，直到天父在圣经里表彰他自己的权能，使它的权威才再无争论的余地。因此惟有当圣经真确性的建立是在圣灵使人心悦服之时，圣经才能使人认识上帝而得救。可是，那坚定这种认识的属人的诸见证，若随从最初主要的见证，作为对我们无能的次要辅助，也是有用的。但是那些想对不信者证明圣经是上帝之道的人，乃是很愚笨的，因为领悟上帝的道非有信心不可。奥古斯丁说得很对：一个人想了悟这些伟大的事，必先存虔诚宁静的心。


第九章; 狂妄者以启示代替圣经

第九章 狂妄者以启示代替圣经，是破坏一切敬虔原则——从略


第十一章; 以形像加诸上帝是非法的

第十一章 以形像加诸上帝是非法的；拜偶像就是背叛真神

圣经因人类悟性的愚鲁迟钝，通常都以最简单的文字来说明一切；所以每逢要区别真神与一切假神，主要地是指出他和一切偶像之不同；这并非赞同哲学家们巧妙而似乎可信的体系，乃是要指出那些想在自己想像中寻找上帝之人的疯狂和愚蠢。所以，这个在圣经中随处可见的排斥偶像的区别，把人在想像中所构成的神的观念都消灭了，因为只有上帝能为自己作见证。同时，世人既都陷于愚昧冥顽，甚至要用有形之物去代表神，因此把木、石、金、银及其他无生命的可朽之物虚构为神，所以我们应该立一不易的原则，认定凡以形像代表上帝，神的荣光即被不敬的虚假所损坏。所以上帝在律法中既确定了神的荣光是完全属于他自己的以后，为要说明那些敬拜是他所赞同或反对的，就立刻说：“不可为自己雕刻偶像，也不可作什么形像”（出20：4）。他这样说，是要禁止我们以任何形像去代表他，并略略列举那已被迷信利用，将他的真理变为虚谎的一切形像。我们知道，波斯人拜太阳，愚蠢的异教徒制造的神多如天上众星。埃及人认为差不多没有一个动物不具有上帝的形像。希腊人似乎比其他人要聪明些，因为他们拜有人形体的神。但是，上帝并不比较诸偶像的优劣，如甲之比乙好，乃是毫无例外地反对一切塑像，画像、和其他形像，就是拜偶像的人以为可以凭籍来使上帝临近他们的。

二、从他禁令上所加上的理由，可以容易推断：第一，摩西记着说：“所以你们要分外谨慎，因为主在何烈山，从火中对你们说话的那日，你们只听见声音，没有看见什么形像。惟恐你们败坏自己，雕刻偶像”（申4：15）。我们知道上帝多么明显地反对各种形像，以表明凡用形像代表上帝的，就是犯了背叛上帝的罪。在先知中我们只提以赛亚的话就够了（参赛40：18；41：7，29；46：5等）。他对这点的主张比谁都彻底；他说，把非物质的他比做物质的，把无形的他比做有形的像，把灵的他比做无生命的物体，又把充满宇宙的他比做一段木头，一块石子，或一块金子，这都是以卑下荒唐的虚构侮辱神的尊严。保罗也有同样的说法：“我们既是上帝所生的，就不当以为上帝的神性像人用手艺、心思、所雕刻的金、银、石”（徒17：29）。因此凡以一切塑像和画像去代表上帝，都是他所不喜悦的，因为那是玷辱神的尊严。圣灵既然使那盲目而可怜的拜偶像者在世上尚且不得不承认拜偶像的虚妄，他从天上降下这样的神谕，我们为何惊奇呢？奥古斯丁所引证辛尼加的不满之话是很有名的：“他们以最卑贱的物质代表圣洁，不朽，和不可侵犯的神祗；把某些神比为人形，某些比为恶兽，某些具有双性和不同的形体；他们称为神的这些形像，若有生命，就算是怪物了。”那些提倡偶像之人以为禁止犹太人拜偶像是因为他们易陷入迷信，其实这不过是毫无价值的强辩，藉以搪塞而已，好似上帝由于他永恒的本性与自然的一致秩序所推演的，只适用于一个民族一般！此外，保罗所斥责以形像代表上帝的错误，是对雅典人，而不是对犹太人说的。

三、上帝有时诚然藉着某种记号显现自己，所以说，有人“面对面”看见了他（参出33：11）；但他所采用的记号都是为着教训人，并且为着明确地暗示他那无法认识的本体。因为“云、烟、和火焰”（申4：11）虽是天上荣光的象征，其实功用在约束人心，防止人更加放纵自己的幻想。甚至摩西（上帝对他显示的程度逾于他人）祈求要面见上帝，也不过得着这样的答复：“你不能看见我的面，因为人见我的面不能存活”（出33：20）。有一次圣灵以鸽子的形状出现（太3：16）；可是，他既然立刻又不见了，谁不知道，这暂时的象征是要信徒相信圣灵是无形的，要以他的大能和恩典为满足，而不要以有形的事物去代表他呢？上帝以人的形状显现，乃是他后来在基督里显现的前奏，所以他不容许犹太人以此为藉口，去用人的形像象征神。而且上帝在律法时期表彰他权能的“施恩座”（参出25：17，8）的建造，正足以暗示，当心灵因景仰神而喜不自胜之时，才是对神最好的默想。因为"基路伯"以张开的翅膀遮盖施恩座，又有幔子遮盖着，而安放它的所在足以隐藏它，所以，以基路伯为例去辩护上帝和圣徒的形像，明明是不合理的。请问，那些小形像除了证明不能以形像代表神的奥秘以外，还有什么意义呢？那两位天使用翅膀遮盖施恩座，不仅是掩蔽人的视线，而且是掩蔽人的一切感官，叫人不要窥视上帝，以防止一切唐突。再者，先知所述在异象中看见天使“用翅膀遮脸”（赛6：2），是表明上帝的荣光非常伟大，甚至天使也不能凝视，而那反射在天使面上的光也不能让我们看见。可是我们现在所说的基路伯，通达人无不承认，那是旧约的训蒙时代所特有的。所以，援引他们为例供现代仿效。乃是荒谬绝伦的。我可以说，适用这种初步训练的那个幼稚时期现在已经过去了。异教作家解释神的律法比罗马教徒更内行，这真是可耻的事。犹文拿里（Juvenal）对犹太人敬拜白云和天神所加的指责与讥笑诚然是荒谬的，不过他否认在他们当中有上帝的形像，比那假称在犹太人当中多少有神的形像的罗马教徒，更合乎事实。但那民族既然时常忽然发生拜偶像的事，如水从大泉涌流出来一般，因此我们当知道世人有拜偶像的强烈倾向，免得我们把众人共犯的这罪都推到犹太人身上，而自己却为罪所引诱沉睡至死。

四、下面经文也有同一目的：“外邦的偶像，是金的银的，是人手所造的”（诗135：15）。先知说，以铸造偶像的金银物质而论，更可断定偶像不是神；并且凡是只由我们自己的理解所形成的神的概念，都是愚蠢的想像。他说金和银而不说土和石，可见物质的价值并不能使偶像获得任何敬重。所以他结论说，没有什么事比以无生命之物造神，更难令人置信了。同时，在另一点上他也一样主张说，若那随时可以死亡的人敢于把应该归给上帝的尊荣转移到偶像去，这乃是僭妄和疯狂。人不得不自认为瞬息即逝的受造者，然而却要把一块金属物当作神敬拜，而自己乃是这神的创造者；诸偶像是从那里来的，岂不是从人的意志而来的吗？一位异教诗人（和拉丢Horatius）以很洽当的讽刺，借一个偶像的口气说：“从前我是一株野无花果树，是一段无用的木头；匠人犹豫不决，究竟把我做凳子好，还是把我雕刻为神好，最后决定使我为神。”

可怜必死的人，随时可以绝气，竟然照自己的计划把上帝的圣名和尊荣归于无生命之物。可是，那位以彼古罗派的诗人既然不尊重任何宗教，所以我们不必注意他和其他同样的讽刺，然而我们应被先知以赛亚为指责某些人的极大愚笨而说的话所刺透；他说，这些人以同一块木头生火取暖、烘面包、煮肉食，又用来塑造神，在它面前俯伏叩拜，虚心祈求（参赛44：9-20）。在另一处他认为他们不但违反律法，而且责备他们没有从地的根基学到什么（参赛40：21），因为把无限而不可思议的上帝，局限于仅及数尺的偶像中，是没有比这更不合理的思想了。可是经验告诉我们，这可憎的事虽显然违反自然的秩序，而人却习以为常。还有一点要注意，即偶像被称为人的手工，为神的权威所不允许，所以凡是人所造作的敬拜，都是可厌的。诗人认为那理当知道万物都为上帝大能所支配的人，竟乞怜于无意识的死物。确是疯狂之至。人性的腐化既使各族各人都疯狂到了极点。所以最后圣灵发出可怕的咒诅之声：“造它的要和它一样，凡靠它的也要如此”（诗115：8）。我们当注意，一切形像既然和雕刻的偶像一样地被禁止，这就可以驳斥希腊人愚笨的籍口；他们以为在绘画方面尽可以较其他民族更加放肆，只要不雕刻神像，便很妥当了。但主所禁止的是对他的一切描绘，而不分塑像或其他造作之物，因为一切形像都是有罪的，而且都沾污神的尊严。

五、我知道普通的看法是以形像作文盲的课本。贵钩利就如此说过；但上帝之灵的判断是完全不同的，假如贵钩利曾在圣灵的学校受过教，他决不会有这样的主张。既然耶利米讲过：“木偶们不过是愚昧的训诲而已”（参耶10：8）；哈巴谷也把“铸造的偶像”看为“虚谎的师傅”（哈2：18）。可知这些经文的一般教训是这样的：人从形像所学来关于上帝的一切，都是无价值和虚妄的。如果有人说，先知所斥责的，只是那些为达到迷信和不义目的而滥用偶像的人，这一点我承认；我还得肯定地说那理应是人所共知的，即罗马教徒以为形像能代替书藉的那确实的原则，是先知所绝对反对的。因为他们认为形像与真上帝是对立的；这个对立是在我上面所引的经文中所讲的，这就是说，既然只有犹太人所拜的是真神上帝，所以以可见的形像代表他，便不免有罪和虚伪。凡从这些形像去认识上帝的人，都是自欺欺人；凡从形像所得对上帝的认识都是败坏和荒谬。不然的话，它就不至于这样一致地受先知所谴责。你们最少得承认，我们之认为人企图以有形的物体代表上帝乃是虚妄，我们无非是引证先知明确的宣告罢了。

六、试读拉克单丢和优西比乌（Eusebius）关于这题目的著作罢，这两位作者毫不犹疑地说，凡神像所代表的都是必朽坏的人。奥古斯丁也肯定地说，不但拜偶像是违法，连制造偶像也是非法的。他的主张和多年前以利伯提会议（ConciliumElibertinum）所公告的并无出入；该会议公告第三十六章说：“教会里面不许有任何图画，不许将受敬拜的绘在墙壁上。”但最值得注意的是奥古斯丁在别处所引瓦若（Varro）的话：“那首先介绍神像的人，移去了敬畏，而增加了错误。”假如这仅是瓦若的话，也许没有多大的权威：不过以一个在暗中摸索的异教徒，竟然得着这么多亮光，看出以物质代表上帝，是徒然贬损上帝的尊严，减少对上帝的敬畏，并增加人的错误，这实在使我们惭愧！事实足以证明他所讲的是合乎真理而有智慧。奥古斯丁既从瓦若借用了这意见，就当作自己的提出来。首先他说世人对上帝的最初错误虽不是发端于形像，却因形像而变本加剧。其次，他说明人对上帝的敬畏因此减少了。甚而完全消灭了，因为那愚笨，可笑而荒唐的偶像制造，很容易生藐视上帝之心。可惜对后一点我们还有不少的经验。所以，凡想正确受教得以认识上帝的人，必须求之于形像以外。

第七及第八节、斥拜偶像之非——从略

九、捏造偶像必继之以崇拜，因为人若以为在形像里看见了上帝，便以形像崇拜上帝。最后，他们的思想和眼光既完全集中在形像上，他们就变得更愚蠢，居然赞美形像，以为它们具有神性。由此可知人之拜偶像不是骤然而来，乃是先习染了某些卑鄙的意思；他们也不必相信偶像就是神。乃是揣想在偶像里必有若干神性。当你在偶像前俯伏敬拜，不管你把它当作上帝或当作某种生物，你总是受了迷信所惑。因此，主不但禁止制造任何代表他的偶像，而且禁止祝碑石等为圣，当作敬拜的对象。又因这理由，律法加上一句，禁止崇拜偶像，因为人一旦为上帝制造形像，必将进而把他的能力归于那形象。人是如此愚笨，所以他们若制造形像代表上帝，必立刻把上帝局限于形像里面，而不得不敬拜它。至于所敬拜的是偶像本身，或那在偶像中的神，这都无关重要；把神的荣耀加在偶像身上，无论怎样总是敬拜偶像。既然上帝是不能用迷信和偶像的方式来敬拜，所以凡是加到偶像身上的，都是从上帝那里夺去的。凡想以歪曲理由托词维护偶像的人应该注意，多少年代以来，真宗教的价值都因敬拜偶像而湮没了。他们说，形像并不算是神。犹太人也并非粗心大意，甚至忘记在造金牛犊以前，那亲手领他们出埃及的乃是上帝。但当亚伦说，这些就是领他们出埃及的神，他们便公然承认（参出32：4-6）；这无疑是表明，只要他们看见在牛犊中的上帝领导他们前进，他们还是要记得，那救他们的是上帝。我们也不相信，异教徒会愚拙到相信上帝只是石块和木头的田地。因为他们虽然随意变换神像，但在心里却保存着同样的诸神，而一位神有很多不同的形像；他们也不会以为神的数目多如神像；此外，他们每天祝圣新神像，却不认为这样做是制造新神。试读奥古斯丁论他那时代拜偶像者的托词吧。当这些俗人被责拜偶像之时，就回答说，他们所敬拜的不是有形的像，乃是那无形地住在像中的神。但某些有所谓较高级宗教信仰的人说，他们所敬拜的，既不是神像，也不是住在神像中的神，乃是藉着物质的形像得以看见那他们所当敬拜的象征。这一切拜偶像的，不论是犹太人或外邦人，不都是被我们所说过的那种观念所支配吗？他们既不以对上帝的属灵认识为足，就以为必须藉神像得着对他更亲切逼真的印象。他们一旦以神像代表了上帝，便不断为新错误所迷惑，到后来竟以为上帝在神像中表现他的大能。然而犹太人以为，他们在这些形像之下是敬拜永生上帝，即天地间的唯一真神；而异教徒在敬拜假神时，也以为他们的神住在天上。

十、凡否认过去和今日有这样的事的人，便是在说无耻的谎话。为什么他们向神像叩拜呢？当他们要祷告之时，为何朝着神像，仿佛是朝向上帝的耳朵呢？奥古斯丁说得好：“凡这样在神像面前祷告敬拜的人，没有不以为神像会听他的祷告，或应许他的祈求的。”在代表同一的上帝的各神像中，为何有些被人尊敬，有些竟没人理睬呢？为什么有些人朝圣不辞跋涉的劳苦，去敬拜那类似在他们家里的神像呢？就在今天，为什么他们为保护神像而不惜斗争流血，有如保护国家和宗教，以至宁可放弃唯一的真神，而神像却不能废呢？我不拟在此一一罗列那几乎占领了每人心中的无穷大错；我不过指出他们因极力想避免拜神像的罪名，所替自己辩护的话。他们说：“我们绝不称它们为我们的神。”不过，犹太人和异教徒也没有称它们为神，可是，先知在他们的一切著作中，因他们行那自称为基督徒每天所行的，而不住控告他们敬拜木头石块，这罪名就是以对木石的有形敬拜当作敬拜上帝。

十一、我并非不知道，也不是有意讳避，他们所藉以逃脱谴责的那更巧妙方法；这一点以后要从长讨论。他们托词对神像的尊敬，是“服事神像”（idolodulia），不是“敬拜神像”（idolatria）。所以他们认为这对塑像和图像的尊敬既称为"服事"，便对上帝无损。他们以为既只是自己神像的仆人，而不是神像的敬拜者，便可以避免任何谴责，仿佛服事不比敬拜。他们想借希腊名词掩饰自己的过失，其实是欲盖弥彰，自相矛盾，幼稚如同小孩。因希腊字（latreuein）只有“敬拜”的意思，照他们所说的，不啻是说，他们敬拜神像，而无敬拜其事。他们也不能反对，说我欲以名词和他们为难，其实他们之图以烟雾愚人的眼目，正是暴露自己的无知。但他们不论怎样善辩，也绝不能以修辞学证明同一事物为两件不同的事。请他们试指出，他们和古时拜偶像者有什么不同之点罢。犯奸淫和杀人罪的决不能以新名词掩饰而免刑；如果他们和那些不得不谴责的拜偶像者无异，这样，他们若能以创制巧妙的名目来证明自己无罪，那真是荒唐极了。他们的情形和过去拜偶像的人毫无区别：一切罪恶的根源都是因为他们荒唐地与古人竞赛，穷心思手艺，千方百计，制造神的有形象征。

十二、然而，我并非拘泥顾忌，甚至认为一切形像都在禁止之列，既然雕刻与绘图画是上帝的恩赐，我希望这两样都有纯正而合理的使用，免得上帝为他的荣耀和我们的利益而赐与我们的这两种艺术，因滥用而致败坏，甚而毁灭我们。我认为把任何可见的形像代表上帝都是不合法的，因为上帝曾经亲自禁止这事，而且这事确有损于上帝的荣耀。谁也不要把我们对这事的意见看为稀奇古怪；因为凡对稳健作家的著作有认识的人，都知道他们一致谴责对神像敬拜。如果以物质代表上帝是非法的，那么，把神像当作上帝，或以为神像代表上帝而向它敬拜，就更是不合法了。我们可以断言，除了眼所能见之物以外，都不可绘画或雕刻。神的尊严伟大既非人的目力所能窥探，就不应当以不相称的形像去玷污他的荣耀。这些艺术的题材可分为两类：一类是描写历史事迹的，一类仅是可见的形像；前者可用作报导或帮助回忆，而据我所知，后者不过只供赏玩而已。但那些在教堂里的神像，多半是属于后者。由此可见它们陈列在那里，完全不是出于判断和辨别，乃是出于愚蠢而不加思索的感情冲动。在这里，我且不提它们大都是不当和非礼的，以及画家和塑像家所表现的放肆，正如我已提过的。我只要说，它们即便在本质上并无差错，但对于教导人却是毫无补益的。

第十三至第十六节、论教会所载，对神像敬拜乃是教会离弃上帝以后的事——从略


第十二章; 论上帝与偶像有别

第十二章 论上帝与偶像有别，使人知道惟独敬拜他

我们在第二章说过，对上帝的知识不在于死板的玄想，而在于配合着对他的敬拜。关于敬拜他的正当方法，我们也大略说过，在别处还要详细说明。我现在且把已说过的再简单重述一次：每逢圣经说只有一位上帝，这不仅指一空洞的名称而言，也是教训人，凡属于神的，都不可转移到其他事物上去。这是表明纯正宗教是怎样不同于偶像崇拜。希腊字Eusebeia是指合理的敬拜，因为，虽在黑暗中摸索的盲人，也知道必须有一定规矩，敬拜上帝才不致流于紊乱。虽然西色柔巧妙而正确地将religio（宗教）这名词从一个指“再读”或“再集”的动词引申而来，因为诚实的敬拜者必须常常反省，一再殷勤考虑什么是真理，可是，这理由似乎太牵强附会了。我想，这个字是针对放纵的自由，因为世人对所接触的一切大都随便接收，而又容易改变；但虔敬非同儿戏，要有整齐稳定的步伐，必不可越出适当的范围。在我看来，superstitio（迷信）这名词的意思，是指不理性所规定的为满足，却汇集多余的虚幻。现在我们且撇下不谈字面的意义，宗教在各世代都被各种错误与虚假所败坏，是人所普遍承认的；所以我们可以推断，凡出乎不适当的热忱所行的，都不能以迷信者所假托的藉口为辩护。虽然人人口头上承认这一点，但他们同时表现可耻的无知，因为他们既不归依独一真神，对敬拜也不加以辨别，正如我们以前所说的。但上帝为证明他自己的特权起见，首先宣告他是“忌邪的”，如果人把他与假神混淆，他必严厉报复；然后，为要人类顺服，他便规定了对他的合法敬拜。他把这两者都包括在他的律法中：首先以自己为信徒的唯一立法者，使他们服从；然后按照自己的旨意指定合法敬拜的规则。既然律法的功用及目的殊异，我且留待适当之处再行讨论；现在我只要说，律法立定范围，以防止人们误入歧途，败坏敬拜的方式。

我们应当牢记那前面所说过的，除非把一切属神性的都归给上帝，否则，不但有损上帝的荣耀，且将破坏敬拜的原意。我们在此务须特别谴责迷信的一切狡猾虚假。因为迷信并非公然背叛最高的上帝而归向新的神明，或贬损他的地位使他与诸神明同等，乃是让上帝居至高的地位，却以一大群低级神明环绕着他，均分他的尊荣；这样，独一无二之神的荣耀就在这欺诈虚伪的方法下分给那不相干的神明了。所以，古代拜偶像的人不论是犹太人或外邦人，都想像有一位唯一的上帝，统治万有之父，在他以下有一大群神明；他们那宇宙的统治权归与这些神明正如归于至高无上的上帝一般。于是在几个世代以来，离世的圣徒也被提升，列入上帝的地位，为人所敬拜，祈求，赞美有如上帝。我们以为上帝的荣耀并未被这可憎的事玷污，其实已大致被蒙蔽毁灭了；不过我们对他最高权威还有一点点模糊的观念罢了。同时，我们既被这些虚伪所欺，就被引诱去敬拜多神。

二、因此，他们捏造所谓“敬拜”（latria）和“服事”（dulia）之别，以为就此可以把神的尊荣分给天使和已死的人。其实罗马教徒对圣徒和对上帝的敬拜并无分别，因为他们一方面敬拜上帝，另一方面又敬拜圣徒；但当他们被责难之时，他们就推诿说：他们丝毫没有侵犯属上帝的，因为他们始终以latria（敬拜）对上帝。但这问题的关键是在事，而不在用词，谁能容忍他们在这最重大的问题上空谈无关宏旨的琐事呢？即令让他们这样胡诌，他们这样的分辨也没有什么益处，除了他们以为对上帝是“敬拜”，对圣徒是“服事”就是了。因为希腊文的latria和拉丁文的cultus，以及英文的worship是同义字，都是指“敬拜”而言；但是dulia这字是指servitus即英文的service（服事）；不过圣经有时不管这种区别。即使经常有此分别，我们还要质问，究竟每个名词的意义是什么？latria是敬拜，dulia是服事。服事比敬拜或尊敬更为隆重，这是没有人怀疑的。因为有很多你肯尊敬的人，要你服事他们，那就讨厌了。对圣徒比对上帝更隆重，这种分别是何等不公正！但有人说，古代许多教父便是这样分别的。就算他们这么做吧，那有什么相干呢？因为谁都知道这区别是不合理，而又毫无价值的。

三、我们且丢开这些不谈，来考虑这问题的本身。保罗提醒加拉太人说：“从前他们不认识上帝的时候，是服事那些本来不是神的”（参加4：8）虽然保罗不明说“敬拜”，难道他们敬拜偶像的罪就可以因此得饶恕吗？他指责“服事”为邪恶的迷信，其实和斥责"敬拜"是一样的。当基督以“经上记着说：当拜主你的上帝，单要事奉他”（太4：10）为盾牌来抵御撒但的进攻，本是与“敬拜”无关的，因为撒但所要求的是“俯伏”（Proskynesis）。所以约翰向天使下跪而被天使斥责（参启19：10；22：8，9），我们万不要以为约翰是那么蠢，以致把完全属上帝的尊荣加之于天使。可是，一切宗教的敬拜都含有拜神的意味，而他俯伏在天使的脚前，对上帝的尊严就不能不有所贬损了。诚然，我们常读到人受敬拜的事实，但这可说是一种礼节上的尊敬，与宗教的原则完全不同，若对他们有宗教性的敬拜，那立刻就有损于神的荣耀了。我们在哥尼流身上也看到同一事实；他并非不知道应该把最隆重的敬拜完全归于上帝；他之俯伏在彼得面前，当然不是把彼得当做上帝敬拜（参徒10：25），然而彼得还是禁止他这样做。为什么呢？岂不是因为人分辨不清敬拜上帝与敬拜被造之物，以致不免把只属上帝的转移于被造之物吗？所以我们若想要只有一位上帝，就必须记得不使他的荣耀受丝毫贬损，要好好保全一切属于他的。照样，撒迦利亚论到教会复兴，明明宣告说：“不仅主必为独一无二的”，而且“他的名也是独一无二的”（亚14：9），这无疑是表明他与偶像毫无相同之点，究竟上帝所需要的敬拜是什么，我在别处再谈。他在律法中已经对人类规定了哪些是合法和正当的，要他们一致遵行，好叫谁都不要按自己的幻想制造敬拜的方式。不过，为免把问题混杂而负累读者起见，我暂时不谈这点；但要知道，若把宗教的礼拜从上帝移到别的对象去，那就是亵渎了。诚然，迷信最初把神的荣耀归给太阳、星宿、和偶像，以后野心更大，就把那应当归于上帝的归给人，胆敢亵渎一切神圣的事。他们虽依然知道应当敬拜至高无上的上帝，但久而久之，对自然的精灵，次等神明，和已死的英雄举行祭礼，也就相习成风。把上帝自己独有的，归之于一大群神明，人类陷于此恶是何等的深不可拔呢！


第十三章; 圣经最初即指示

第十三章 圣经最初即指示，神的一个本体包含三位

圣经所昭示关于上帝本体的伟大和灵性，不仅可以推翻俗人愚蠢的见解，而且可以驳倒一般世俗哲学的诡辩。有一位古人（指辛尼加）很巧妙地说，凡我们所看见的，就是上帝。但他以为神是充满于世界各部分里。虽然上帝为了叫我们不超出思想应有的限度，很少讲到他的本体。可是从我刚才所说的两种属性而论，他打破了一切的幻想，并压制了人心中的骄傲。因为他的伟大真足以叫我们油然生敬，叫我们因此不致以感官去测量他；而且他的灵性也不容许我们对他有任何属世的或属肉体的臆测。

因着同一理由，他以“天上”象征他的居所；虽然他是不可思议的，却是充满于世间；但因为我们愚鲁的心灵只注视尘世；为求消除我们的迟钝和懒惰，他把我们提高到世界以上。摩尼教徒（Manichaei）以为有善恶二元，所以将魔鬼当作几乎是与上帝同等，这种错误也就被摧毁了。他们的这种说法分明是破坏了上帝的独一性，和限制了他的伟大。他们大胆滥用圣经的见证，适足以显露他们的无知，正如错误的本身证明了他们的卑鄙和疯狂。“拟人论”者因为圣经有时候以口、耳、目、和手足形容上帝，便以为上帝是有形的，他们这种讲法也不难驳倒。因为稍有才智的人，谁不知道上帝和我们谈话，隐约含糊地，像乳母惯于对婴儿谈话一般呢？所以“拟人论”的说法，并不能全部解释上帝的本性，只不过使对他的认识适合于我们的肤浅见识而已。因此圣经不得不将他的崇高性格大大降低，好适合我们的有限才智。

二、他也用另一种更能显明地表现他自己本性的名称：他是如此的独一，以至于有三位；我们若不明了这点。那漂游于我们脑海中的，不外是上帝的空名，却无任何真上帝的观念。为要使人避免无谓的幻想，以为有三位神，或以为上帝的本体是分在三位当中，我们必须寻出一个简而易明的定义。以免陷于任何错误。既然有人强烈地反对"位"这字，以为这是人所捏造的，我们必须首先研究这个反对的理由。使徒提示子为父的“本体的真像”（来1：3），当然是以父的本体和子的本体有若干不同。若把“位”这个字看为与本质同义（例如有人曾经解释，认为基督本身有父的本质，如同蜡上盖的印信一般），不但牵强，而且无稽。既然上帝的本体是惟一的，不可分割的，所以那包含一切的子，既不是一部分的，也不是附属的，乃是完全神性的子，若说不过是神的“真像”，未免不合，甚至荒谬。但父虽有他的特性，既然是完全在子里面表明了自己，所以若说他在子里面显出他的位格，是十分合理的。在同章所说子是父的“荣耀所发的光辉”，与这个也正相符合。

从使徒的话中，我们可以断言那在里面显出的，是父特殊的位格。因此我们也可以容易地推论子的位格与父的位格有何不同。这个推理，也可以适用于圣灵，因为我们下一步就要证明圣灵也是上帝，可是与父又是判然有别。不过这不是本体上的区别，若把本体看为可分的，那就不对。这样说来，使徒的见证若是可靠的话，上帝就有三个位格了。拉丁文既然用Persona（位）一名词，说明这意义，那么若再固执地争论这非常明显的事，就是吹毛求疵了。如果将hypostasis这字加以直译，我们可称之为subsistentia（存在）。同样的意义许多人却称它为substantia（实质）。而persona这一字不仅拉丁人采用，希腊人为要证明赞同这教义起见，也讲上帝有三位prosopa（面）的存在。希腊人和拉丁人虽然在用词上有区别，关于教义本身，则完全一致。

三、异端派虽然嘲笑“位格”一词，还有些顽梗的人且不肯承认这人造的名称，可是他们既不能叫我们说有三位，而每一位是分立的上帝，也更不能叫我们说有多神，那么若责难那不过对圣经上已经记载并证实的加以表明的名词，这是何等的没有道理呢！他们认为宁愿约束我的思想，和限制我们的言词，不越出圣经的范围以外，总比引用外来的词句，引起未来的分争为佳。他们恐怕我们因文字的争辩而自寻烦恼，丧失了真理和仁爱。如果他们把每一个和圣经中所用的有一点一划差别的字，都看为外来的字，那他们就是以极不合理的一条法规加在我们头上，这法规除了把片断的经文汇集起来之外，对其他一切的解释，都认为不合。可是他们所谓外来的字若指的是采用标奇立异，盲目拥护，引起纷争，毫无成就，既不合理，又无益助，徒然使虔诚的人不堪入耳，使忠信的人离开神道的字而言，那么，我将极诚恳地采纳他们的这种公平的意见。我觉得我们无论是讲到上帝或是思想到他，都应该有虔敬的态度。因为我们的关于他的思想，若仅仅是出于我们自己，就是愚笨，而我们一切的言词，也就是荒谬的。但有一条适当的途径可循：我们在思想和言语上，必须从圣经中找一个尺度，以此节制我们内心的思想，和口头的言语。但是，假如我们忠实地表达圣经的真意义，而且小心谨慎，又有充分理由的话，有什么事可以禁止我们以简明的话，说明那在圣经里面的难解的事呢？这样的例子多得很，但是，一旦证明了教会必须引用“三位一体”，和“位格”等词的时候，若有人仍然认为新奇，而加以责难，这岂不证明他们是厌弃真理的亮光吗？除了怪我们阐扬真理以外，他们还有什么可责难的原因呢。

四、当真理和那些心怀恶意，吹毛求疵，巧于逃避的人立于相反的地位时，他们就会用“新奇名词”作为攻击的藉口；这种经验现在是司空见惯。我们觉得要驳倒这些与纯正健全教条为敌的人，很不容易；这些人有蛇一般的狡猾，所以若不是尽力对付他们，和严密地使他们就范，他们将用最狡猾的计谋，设法逃遁。因此，古人既然反对错误的教条，而常为争议所困扰，就不得不用最浅显易明的言词，说明他们的意见，以免假人口实，因为那些不虔诚的人，利用含混的语言，掩饰自己的错误。亚流不能否认圣经上的明证，所以承认基督是上帝，和上帝的儿子；假装赞同教会一般的意见，仿佛说到这里就够了。然而他依然认为基督是被创造的，和其他被造之物一样，是有始的。古代的教父为要揭破这个人的狡计，乃宣布基督是父永恒之子，且与父同本体。亚流派既厌恶和咒诅“同本体”（homoousion）一名词，他们的邪恶岂不是昭然若揭。假如他们诚恳地承认基督是上帝，他们就不会否认他和父同本体。谁敢责难那些贤人，说他们好争爱辩，因着一个小小的名词，燃起争辩的火焰，而叫教会不安呢？信仰纯正的基督徒和亵渎的亚流派人之别，就是以这小小名词为关键。

以后撒伯流（Sabellius）崛起，他把父、子、圣灵三个名词，看为是无意义的声音。他说，引用这些名词并不是因为它们有任何实际上的区别，这不过是上帝不同的属性而已，而像这样的属性，上帝还有很多。如果有人反驳这一点，他就承认他相信父是上帝，子是上帝，圣灵也是上帝，不过他立刻规避他所承认的意义，说这不外是称上帝为有能，公平，而又明达而已。于是他又得到另一个结论，说父是子，圣灵是父，既无次序，又无区别。那时代对宗教有兴趣的学者们为对付这人的邪恶起见，持相反的主张说：应该承认在独一无二的上帝中有三特性。他们以简明的真理，反对撒伯流的巧辩，主张在独一上帝里面真实存有三特性，或说在上帝的整体中，存有三位。

五、这些名词既然不是草率造成的，我们就该小心谨慎，免得我们的反对证明了我们犯吹毛求疵之嫌。其实我愿意不用这些新的字，只要大家普遍接受这信仰，相信父、子、圣灵就是一位上帝；虽然子不是父，灵也不是子，他们因彼此有特殊的属性而彼此不同。我对于文字上的争论并不十分感觉兴趣，因为我觉得，古人对这些问题的讨论虽是很诚恳的，但彼此的意见并不一致，即以个人论，也非始终一致。会议所采纳的表陈多少是希拉流所必须原谅的！奥古斯丁有时候是何等的走极端啊！希腊人和拉丁人又是如何的不同啊！但在这些差异之中，举出一例就够了。拉丁人把homcousios一字译作Consubstantialis。表示父与子是同质的，这样，就以Substantia（质）一词，当作essentia（本体）一词用。耶柔米写信给达马苏（Damasus），认为若说上帝中有三种本质，就是亵渎；然而希拉流说上帝有三种本质不下百次之多。可是耶柔米对hypostasis一词是何等的困惑啊！他觉得关于“在上帝中有三位”（三种实体）的这种说法，恐难免含有毒素。即使用这个名词的人是出于诚意，他仍要不客气地指为不当；不过，他这个声明或者不是诚恳的，他或者有意无理地诋诽他所恨的东方主教。他说在一切世俗的学派中，ousia一名词和hypostasis是相同的；其实这两个名词通常的用法是和他这意见相反的。

奥古斯丁的态度较为温和宽放，虽然他认为hypostasis一名词，在拉丁人看来有些新奇。却是照希腊人普通的措词，而且容忍那摹仿希腊人的语言的拉丁人。根据教会史家苏格拉底（Socrates）的三部历史的记载，似乎是说，那首先把hypostasis一字滥用到这个题目上来的，实在是一班无知的人。希拉流控诉异端派，说他们不该使那些属于宗教思想的事情，陷入于人类语言的危险中；他们这样做，是很大的罪恶。他肯定地认为这就是非法的行为，是想说明那无法说明的事，也是臆断那未经承认的事。不久之后，他以为大胆的引用一些新名词，是情有可谅的，因为当他引用到自然、父、子、灵这些名词的时候，他随即又说，再进一步的探讨，便是超乎语言意义之外，超乎我们的感觉之外，也是超乎我们知识的概念之外。在另一地方，他说高卢（Gaul）的主教们很幸运，因为他们除了教会自使徒时代所接受古代的和很简单的信条以外，既未曾创立过，也从未接受过什么信条，甚至不知道有其他的信条。

奥古斯丁也持相似理由，以为使用这个名词是出于万不得已，因为人类语言贫乏，不足以应付这么大的一个问题；这名词不是以说明上帝的本体为目的，乃是在避免完全缄默，所以才说父、子、灵是三位。这些圣者的谦虚态度应成为我们的教训；对那些不愿赞同我们主张的人，只要他们不是出于骄傲、邪僻，和诡诈，就不应加以过分的责难。但在另一方面，也要请他们考虑我们的立场，和我们不得已的苦衷，为什么我们要用这类语言。这样，就可以叫他们逐渐学会了这些有用的词句。也要叫他们小心，不要怪我们一方面反对亚流派，而另一方面又反对撒伯流派，使两派都无逃避的机会，以致引起别人怀疑他们自己成了亚流或撒伯流的门徒。亚流承认“基督是上帝”，但他又说：“他是被创造，是有始的”。他承认基督是“与父为一体”，却又暗中对他的门徒说：“他成为与父一体”，正如其他信徒一样，不过有一种特权而已。你若说基督是“与父同体”的，那你算是撕下了他那伪君子的假面具，同时你对圣经却并没有增加什么。撒伯流说：“父、子、灵这一类名词，在形容神性上，并没有区别”。你若说他们是三位，他必定说你是指“三个神”。其实说“上帝是三位一体”，你所指的就是圣经上所明说的，并可止住他们那无价值的饶舌。即使有人因为过分的谨慎，以致不承认这些名词，但却没有人能否认圣经所说的惟一上帝，是实体联合的意思；当它说到三位在一个本体的时候，乃是指一体中的三位。若是真能诚恳地承认这一点，我们对于用词就不必再担心了。但根据我已往长久的经验，我觉得凡斤斤计较词句的人，暗中都含有毒素。所以与其为求得到他们的欢心而使用含糊的话语，倒不如激起他们的反感为是。

六、现在不再讲名词上的争论，我要讨论本题了。我们所指的位格，是神的本体中一种存在，和其他方面是相关联的，但因有不能互相交换的属性而与其他两位不同。我们所谓“存在”一名词，和“本体”不同。如果“道”仅是指上帝，而没有其他特殊的属性，那么约翰说“道与上帝同在”（约1：1）就不合理了。他随即又说“道就是上帝”，使我们想到本体的联合。然而因为他若不是存在于父里面，就不能“与上帝同在”，所以“存在”与“本体”，虽互相关联，却彼此有它们的特征。因此我说三种“存在”，每一种和其他两种都是相关联的，但各有不同的特性。我们在这里而特别用“相关联”这几字（或作“比较”），因为当我们只说到上帝的时候，“上帝”这名指子、灵，和指父是同样的。但是，当我们比较父与子的时候，双方所特具的属性使双方有了区别。第三，我说各自所特具的属性，是指那不能交换的，因为凡属于父的特性，不能应用或转移到子的身上。其实我并非不赞同特土良（Tertullian）的定义，他说：“在上帝中有一定的分配或组织，可是并不破坏本体的统一。”

七、在进一步讨论以前，我必须证明子与圣灵的神性，然后再看这三位之间是怎样的不同。当圣经说到上帝的“道”（原文为verbum[话]），如果它看作是从上帝发出的一种暂时的声音，散布于空中，像给与教父和先知们的神谕一样，那就是荒唐极了。道是上帝永恒的智慧；神谕和一切预言，都是由道而出。按照彼得的证明（参彼前1：11），古代先知，以基督的灵说话，正如使徒和以后传属天国福音的人一样。但因那时基督还没有显现，我们必须理解，道是在世界开始以前为父所生的。如果那启迪先知的灵就是道的灵，我们就可以毫无疑问地断定，道真是上帝了。这就是摩西极明显的教训；他说，在创造世界中，道作显著的活动。不然，为什么他描写上帝在创造每一物时，吩咐这物或那物须如此造成，这岂不是为要使上帝的荣耀在他的真像中显现吗？饶舌的人一定想避免这个辩论，以为“道”含有吩咐或命令的意义；但使徒们的解释更好，他们说，子创造诸世界，“用他权能的命令，托住万有”（来1：2，3）。在这里我们看到“命令”是指子的命令，他自己就是父永恒之子，是与父同体的。在所罗门的章节中，他认为：智慧在太初以先出自于父，而且参与创造世界，并在上帝一切的工作中运行不息（箴8：22）。这段经文在智慧人明眼看来是毫无含糊的。如果说这不过是上帝的旨意的暂时表现，未免是愚笨无知之谈。其实，上帝是要显出他固定而永恒的谋略，和更奥秘的事物。基督的话也有同样意思，他说：“我父作事，直到如今，我也作事。”（约5：17）。他承认从宇宙太初以来就不断与父合作，这声明较之摩西所窥见的要明确得多了。所以我们可以断定，上帝在创造中这样说，好使道在创造工作中有份，而一切工作为双方所同有。不过约翰所讲的，比其他的人所说的更为明白，他说道在太初就和上帝同在，道就是上帝，道与父为一体，道乃万有的根源。他将真实与永久的本体，和特殊的属性归与道，很清楚地说明，上帝是以口中的话创造世界。所有神的启示，既都称为上帝的道，我们就当尊重道为一切启示的根源，道是不变的，永远与上帝合而为一的，也就是上帝的本身。

第八至第十四节、斥反对“基督永恒”说的谬论——从略

十五、圣经每逢说到灵的时候，常用上帝的称号。保罗断言我们是上帝的殿，因为圣灵住在我们里面（参林前3：16；6：19；林后6：16）。这句话值得我们留意；因为上帝多次应许我们，要选择我们做他的殿；成全这个应许的方法，即是叫他的灵住在我们里面。奥古斯丁说得对，“如果我们奉命用木块和石头为灵建造一个殿，上帝既然是敬拜的唯一对象，这当然很明白的证明了灵的神性；现在我们奉命不是要建造一个殿，乃是以我们自己为殿，这证明岂不是更清楚吗？”使徒有时候称我们为上帝的殿，有时候又称我们为圣灵的殿，两者的意义是同一的。彼得斥责亚拿尼亚“欺哄圣灵”，并说他：“不是欺哄人，是欺哄上帝”（徒53：4）。以赛亚所谓，说话的是万军之主，保罗却告诉我们，那说话的，是圣灵（参赛6：9；徒28：25）。先知们所说那说话的是万军之主，基督和使徒们，却往往称他为圣灵；由此可见圣灵是预言的来源，是真实的耶和华。还有，上帝说他的子民的邪僻激起他的忿怒，以赛亚提到此事说，“使主的圣灵担忧”（赛63：10）。末了一点，如果亵渎圣灵，在今世来世都不能得到赦免（太12：31；可3：29；路12：10），而亵渎子的还可得赦免，这是公开宣言圣灵那不可侵犯的属神尊严。教父们所引用的许多证明，我不多赘。他们觉得在大卫的诗篇中，下面这句话很有意思：“诸天藉主的命（即‘道’）而造，万象藉他口中的气（即‘灵’）而成”（诗33：6）。以这一节来证明世界的创造也是圣灵的工作，不只是主的工作。可是诗篇中既然常将同一宗事以重复的语句表明出来，而在以赛亚书中“他口中的灵，”和“他的话”这二者却是同一意义，因此，这不能算是充分的理由。因此我决意只提出那些能使心灵虔敬的人们认为满意的证据。

十六、上帝在基督降临时既然更清楚地显现自己，所以三位一体也更加易于认识。在许多证据中，单举一个就够了。保罗把主，信心，和洗礼三者合而为一（参弗4：5），由一推论到其他，因为信仰只有一个，所以他推证主也只有一位；因为洗礼只有一个，所以信仰也只有一个。因此，如果我们由洗礼而进入一位上帝的信仰和宗教，我们就必须承认谁是真实的神。我们奉谁的名受洗。基督庄重地吩咐我们“奉父、子、圣灵的名，给他们施洗，”他的用意无疑地是说，完全信仰的亮光现在显现了。就是说，我们是奉一位显为父子圣灵的上帝的名受洗的。由此可见在神的本体中，存有三位，这三位就是所称为唯一的上帝的。因为信仰既不应当东张西望，也不应当在犹豫不定中漂泊，必须集中到唯一的上帝，凝视他，依附他。根据这些前提，更容易证明假如有多种不同的信仰，就必有多神了。洗礼既是信仰的圣礼，所以对我们证实了上帝的统一性，因为洗礼只有一个。因此，我们可以断言，若不是以唯一上帝的名施洗，那种洗礼便不合法，因为我们奉谁的名受洗就相信谁。基督吩咐我们奉父子圣灵的名施洗，意思岂不是要我们对父子圣灵有专一的信仰吗？这岂不是证明父子圣灵是一位上帝吗？因为只有一位，独一无二的上帝，是不可否认的真理，因此，我们可以断定道与灵都是神的本体。亚流派既承认子的神性，可是又不承认他有上帝的实体，真是愚不可及的。马其顿纽派也是陷于同样的虚幻，因为他们以为灵的名字不过指那施于人的恩赐。因为智慧、知识、审慎、勇敢，和敬畏主，都是由他而生，所以唯独他是智慧、知识、审慎、勇敢和虔敬的灵。圣灵也不是按照恩典的分派而分裂，正如使徒所说的，不论恩赐怎样分与，他却常是唯一而不变的（参林前12：11）。

十七、在另一方面，我们在圣经中又看到父与道不同，道与灵亦各异。在讨论这些问题时，这神秘的伟大必使我们以极端虔敬和清醒的头脑来思考。我对拿先修的贵钩利的话非常赞同，他说：“我一想到唯一的上帝，就立刻被三位的荣光所照射；同时，我一发现三位，立刻回到唯一的上帝。”因此我们不要以为这三位一体的观念，含有分立或没有统一性的意思。父、子、灵的名当然含有实际的区别；谁也不要以为这些名仅是一些别号，用来指出上帝不同的工作；可是这是差别，不是分裂。上面所引的章节，表示子有与父不同的属性，因为除非道与上帝不同，道就不会与上帝同在，也不会与父同有荣耀了。他又证明与父有区别，说：“另有一位给我们见证的”（约5：32；8：16，18）。而且在另一处也说父以道创造万物，若道与父没有什么差别，他就不能这样作。再者，那降临在人间的不是父，乃是从父那里来的子。父既没有死，也没有复活；那死而复活的，乃是父所差遣的。这个区别，也不始于道成肉身之时，他早已明明是在父怀里的独生子（参约1：18）。因为有谁敢说子是等到刚要从天降临，取得人的本性时，才进入父的怀里呢？所以，他是以先就在父的怀里，和父同享荣耀。关于圣灵与父的差别，基督已经说过“圣灵从父出来”（约15：26）。他也时常说圣灵和他自己是不同；例如他应许有“另外一位保惠师”要被差遣而来（约14：16；15：26）。

十八、我颇怀疑是不是应该借用人事的比喻，去说明这种区别。教父们有时候采用这种方法，但他们也承认他们所用的比喻，很不相称。因此，在这宗事上，我深恐僭越，避免引用失当，给恶人以诽谤的机会，并陷无知的人于错误。然而对那在圣经上已经说明的区别，我们不应该缄默；这就是说：把动的原则和一切有限的根源，归之于父；把智慧，忠告，与一切运行的调度，归之于子；把行动的权能与功效，归之于灵。再者，永恒虽然属于父，但也属于子与灵，因为上帝决不曾缺少智慧和权能，而在永恒中，我们亦无庸询问事物的先后；虽然如此，说到先后仍非徒然无益，所以把父列在第一位，子列在第二位，因子是由父而来，然后才是圣灵，因圣灵是由两者所发出的。每一个人的思想首先当想到上帝，然后想到由他所生的智慧，最后才想到执行他的智慧命令的权能。因这个理由，我们认为子是出于父，灵是出于父与子。在罗马书第八章，说得最为清楚。这一章里面同一的灵都无差别地指为“基督的灵”，“那使基督从死里复活的灵。”这说法并无不当之处。彼得也说，先知是由于基督的灵而说预言（参彼前1：11），圣经在其他地方也常说，这是由于父上帝的灵。

十九、这种区别与神绝对的统一性并不抵触，乃是证明子与父为同一上帝，因为子与父所具有的灵是同一的；而且灵并不是在子与父以外的另一实体，因为他是父的灵，也是子的灵。因整个本体是在每一个位格中，而每一个位格，又各有各的特性。据基督自己所说：“我在父里面，父也在我里面”（约14：10，11），可知父完全在子里面，子也完全在父里面。教会的作家也从没有承认父子圣灵之有别，是由于本体的不同。奥古斯丁说：“这不同的称呼，是表明彼此相互间的关系，不是表明实体不同。实体只有一个。”这个说明，可以调和教父们的意见，不然他们彼此将如水火之不相容。他们有时候说，子出于父，有时候又说，他自己有基本的神性，所以他与父同为万有之元（principium）。奥古斯丁在别的地方很明白地说明了这分岐的原则，他说：“就基督的本身而论，他称为上帝，但就他和父的关系而论，他称为子。”再者“就父的本身而论，他称为上帝，但就他和子的关系而论，他又称为父。那和子有关系的，是父，而不是子；那和父有关系的，是子，而不是父；他们分开来说，是父与子，其实是同一上帝。”所以当我们单独讲子，而没有涉及父的时候，我们尽可承认他是自存的，所以称他为万有之元；但当我们讲到他和父的关系时，我们须承认他是为父所生的才对。奥古斯丁的三位一体论（On the Trinity）的第五卷，完全是讨论这个问题的。我们宁可相信他所说的关系，总比因好奇而钻入神秘的气氛中，徒然作无谓的臆度为佳。

二十、所以让那些恬静，以信仰为满足的人，注意那值得知道的事，就够了。我们既承认相信一位上帝，上帝这两字是表示一个惟一的本体；在这本体中，我们承认有三位。所以当我们仅仅引用上帝二字的时候，不但是指父而言，也是指子与灵两者而言。但当子与父联结的时候，那就是表示两者间相互的关系，我们以此指出三位中的区分。但因三位的特殊的属性而产生的一定的次序，并因始因在父，所以当父与子，或灵一同称呼的时候，上帝这名总是指父而言。用这方法，本体的统一性就得以保存，三位的次序，也赖以维系；然而这对于子与灵的神性，毫无贬损。我们已经知道，使徒所称为上帝的儿子的，就是摩西和众先知所称的耶和华，所以常常使我们回到他本体的统一。如果我们称子为异于父的另一上帝，就是可憎的亵渎，因为上帝本名不指任何彼此的关系；而以上帝自己而论，他也不能被称为甲，或被称为乙。耶和华一名称，广义的说，可适用于基督，甚至在保罗的作品中亦可看出：“为这事，我三次求过主”（林后12：8，9），当提到基督的回答“我的恩典够你用的”以后，他即刻加上一句说：“好叫基督的权能，加在我的身上。”在这里“主”这一字确是作“耶和华”解，若把这名词仅限于“中保”，就没有什么价值，而且非常幼稚，因为这语法是绝对性的，并没有包含父与子之间的任何比较，我们知道使徒们沿用圣经希腊文译本的惯例，用Kyrios（主）一字，而不用耶和华。不要找别的例子，在保罗对主的祷告中，和彼得引用约珥书所讲的：“凡求告主名的，就必得救”（珥2：28-32；徒2：16-21），如出一辙。在适当地方我们还要讨论把这特殊名称归之于子的另一理由；现在只说当保罗专向上帝祷告之时，他随即加上基督的名。照样，基督自己也以“一个灵”称呼整个神。因为整个神的本体是灵性的这一种说法并没有可反对的；在这神圣本体中包含着父，子和灵，这是圣经所明白指示的。上帝既称为一个灵，也称为圣灵，因为圣灵是整个本体中的一位，既说他是上帝的灵，也说他是由上帝发出的灵。

二十一、撒但为要动摇我们信仰的基础，对关于子与灵的神性，以及位格的差别等问题，惹起很大的争端；并且几乎在每一世代都唆使一班恶人。在这事上困扰正统派的教师们。即在今天，仍旧利用余烬，燃烧新的火焰，因此在这里驳斥那麻醉人的邪恶虚幻观念，确有必要。过去我们主要的目的是教导驯良的人，不和顽固好事的人计较；现在我们既已证明了真理，就必须尽力拥护，不顾一切恶人的责难，虽然我的主要目标是在乎使那些听从神道的人有坚定可靠的立场。关于这一点，我们必须有比对圣经的其他奥秘更加谦虚，更加慎重的推究态度，免得我们的思想和语言，超乎神道范围之外。太阳虽是我们每天所想所见之物，我们对它的本质尚且不能作定论；人对自己的本性尚且不能理解，又怎能靠自己的努力，去识透上帝的本体呢？因此，还是让我们把认识上帝的问题，交托于他自己好啦。正如希拉流所说的，“唯独他自己可算是本身的见证，因为只有他自己能了解本身。”假如我们对他的概念与他对我们所显现的是相符合，而且我们关于他的研究，又只限于他的话，我们当然会将这问题交托于他。关于这个辩论，屈梭多模反对非律派（Anomoei）的讲道录尚存有五篇；但这还不足以制止诡辩家的饶舌，因为他们在这宗事上并不比在别事上谦逊些。他们的鲁莽的不幸结果，警告我们以后对这问题的研究须更诚恳，不可狡猾；研究上帝须根据圣道，无论是观念上想到他，或在语言上说及他，都要以他的教训为准绳。如果因为难明父、子、灵同一神性的区别，而引用了徒劳无益的解释，他们应当记得，人的思想若过于好奇，必将陷入迷宫，所以他们对神的奥秘，虽觉高深莫测，也当服从神谕的指导。

二十二、若要把攻击纯正信仰的这一点教义的各种错误编一目录，不但是过于冗长，令人厌烦，而且没有益处；多数异端派的人欲以他们的幻想，尽力毁灭神的全部光荣，以为只须困扰那些无经验的人就够了。由少数人而逐渐引起许多派别，这些派别，有把神的本体任意分割的，有把位格的区别废除的。但如果我们按照在圣经上已经充分证明的，坚持那包括父、子、灵的上帝的本体，是唯一的，不可分割的，而且在另一方面，父因某些属性，也不同于灵，这样，我们非但可以把亚流和撒伯流关在门外，而且可以排斥其他一切异端的巨擘。因为在我们这个时代，也有一些疯狂的人，如瑟维特和他的门徒，又重新把一切牵连在他们的诡计中，现在把他们的错误略加揭发，也是有益的。瑟维特对三位一体这名称觉得非常讨厌，以致他认为三位一体派（这是他自己造出来的称呼）都是无神主义者。他那鲁莽无礼的语言我不屑提及，但须叙述他思想的几个要点：他以为若说上帝的本体有三位存在，就无异说他是三部分所组成的，而这种三位组合纯粹是幻想的，与神的统一性相违反。同时他又说，位格是外在的观念，在神的本体中，并无实际的存在，不过是给我们用譬喻说明上帝而已；在太初，上帝是混然一体，并无分别，因为道与灵是一致的，但在基督以上帝的姿态显现以后，于是由基督中又生出一位神，就是灵。不过有时候他以譬喻掩饰他的骄横。比方他说，上帝永恒的道，就是那和上帝同在的基督的灵，与他的形像的反映，而灵是神的影子。但以后他把双方的神性都摧毁了，他说按照分配的方式，在子与灵里，都有上帝的一部分；正如在我们里面，甚至在树木和石头里的统一的灵，也是神性的一部分。关于他所谈的中保的位格，我们将在适当的地方再行检讨。他所谓神的位格，不过是一种有形的上帝光荣的表现。这种荒唐的说法，不值得详细驳斥。因为约翰宣告，在创造世界以前，道（Logos）就是上帝，这分明不是把他看做一种理想的形式。那真有神性的道，若是在无始的永恒中与父同在，而且自己和父有同样的光荣，他自然不是外在的光荣，或借喻的光荣；这必然是实际的位格，存在于上帝里。虽没有说到灵，但在世界创造的历史中所提及的灵不是一个影子，乃是上帝基本的权能，因为摩西讲过，大地空虚混沌，是靠灵在当中支持的（参创1：2）。由此可见永恒的灵，常存在神里面，因天地在混沌时，直到进入美丽和有秩序的状态为止，是靠灵支持的。灵决不是如瑟维特所梦想的，仅是上帝的形像或表现。但在别的地方，他逼得完全暴露他的不敬，说，上帝在永恒的理性中，为自己命定一个有形的子，以显现他自身；假如这话是真，那么，基督除了是由上帝永恒的命令所派遣，而取得子的名分以外，就毫无神圣可言了。此外，他把那些代替这三位的幻想变了质，甚至毫不犹豫地想像上帝中的新事实，或属性。但他那最大的亵渎是糊糊涂涂地将上帝之子与灵，和一切被造之物相混杂。他说在神的本体中有不同的各部分，每一部分都是上帝，特别是那些诚实信徒们的灵魂，是与上帝同永恒，和同本质；在其他地方，他把基督的神性，不但归于人的灵魂，而且归之于一切被造之物。

第二十三至第二十六段、斥主张只有父为永恒者的谬论——从略

二十七、爱任纽（Irenaeus）论基督的父为以色列唯一而永恒的上帝；他们却从这方面断章取义，汇集无数经文，这正可以证明他们若非全然无知，就是极端邪恶。他们理当知晓，那位圣者当时是在和一些疯狂的人争论，那些疯狂的人，不承认基督的父就是曾经藉先知和摩西说话的上帝。他们认为那是某种不可知的幻想，是由世界的邪恶所产生的。因此爱任纽唯一的目的是指出在圣经中所显现的，除基督的父以外，没有别的上帝，若揣想有其他的上帝，便是不敬；所以他所常作的结论并无可怪异之处，他认为除了基督和他的使徒们所宣扬的上帝以外，以色列没有别的上帝。在另一方面，当我们反对另一错误的时候，我们应确实承认，以前对族长们所显现的上帝，即是基督。若有人反对，以为那是父，我们的答复便是：我们既然在争论子的神性，我们决不因此否认父的神性。如果读者注意爱任纽的这用意，一切争论，都可终止。再者，一切纷争都可以在他的第三卷第六章中解决。这位贤人在那一章中坚持说：那在圣经中绝对和无限地被称为上帝的，就是唯一真实的上帝；但同时上帝的名是完全归于基督。

我们应当记得，在全篇论文中，特别是在第二卷第四十六章中，所争论的焦点是：父的名称并非以难解的，和寓言的意义，加于一个非真实的上帝。此外，在别的地方他又说，先知和使徒们不只称父为上帝，也称子为上帝。以后他又说，为主、为王、为上帝，和为万有的审判者的基督，如今从万有的上帝接受权能；这和他屈膝自卑，接受十字架的死，是相关联的。不久以后，他又说子是天地的创造者，他假手摩西，制订律法，并向族长们显现。若有人假称爱任纽承认只有父是以色列的上帝，我将如原作者所主张的答复：基督是与父统一的；正如他也引用哈巴谷的预言，在基督身上说，“上帝将来自南方”。在第四卷第九章我们也发现同样的意见；“所以基督自己和父，是活人的上帝。”在同卷第十二章他说，亚伯拉罕相信上帝，因为基督是天地的创造者和唯一的上帝。

二十八、他们以为特土良赞同他们的意见，同样是没有根据的。特土良的讲论方法虽然有点含糊晦涩，但对我们所拥护的教义，却不含糊，即是说，上帝只有一位，但在神的支配中，有他的道存在；在本体的统一中只有一位上帝。但这统一又由于神秘的分配而成为三位，这三位的区分，不在性质，而在程度，不在本体，而在形式，也不在权能上，而是在序次上。他说，他认为子是次于父，但他所指的只限于位格上的区分。有些地方他说，子是有形的，在说明双方的理由以后，他断言他既是道，所以是无形的。最后，他认为父的称号是由他的位格而来的，这可证明他距离我们所驳斥的意见甚远。虽然除父以外他不承认还有别的上帝，但他在上下文所说明的，在不承认除父以外还有别的上帝时，却没有把子除外，所以神政的统一没有因位格的区分而破坏。由他那论证的内容和用意，就不难明了他们用语言的意义。他反对帕克西亚（Praseas），认为上帝虽有三位之别，却不是有多位上帝，也不是分割上帝的统一性。按照帕克西亚的错误观念，基督若不是父，就不能称为上帝，所以特土良在这种区分上用了许多工夫。他称道与灵为全体的一部分，这虽不是很好的说明，但仍有可原谅之处，因他所指的不是本体，按照他自己的说明，所指的仅是属于位格的支配。所以他又问：“最荒谬的帕克西亚啊，你想究竟有多少位格呢？有多少名称，岂不就有多少位格吗？”在不久以后又说，“他们可以同样地相信父与子的名称和位格。”我想这些理由足够驳倒那些想利用特土良的权威来欺骗愚人者的荒谬了。

二十九、凡用心比较教父们的著作的，就可以知道爱任纽的主张和那些承继他的人所说的，并没有什么出入。殉道者游斯丁（JustinMartyr）是最初的一个，而他在各方面的意见都和我们相同。基督的父，是他和其余的人称为唯一的上帝这一说，他们或将反对；希拉流也说过，甚至措词更为激烈，他说：永恒是属于父的，但这是不是否认子的神性呢？相反地，他的主张和我们的信仰是一致的。然而他们剔除了许多章节，想引起别人相信他亦赞同他们的错误。如果他们希望借助他们从伊格那丢（Ignatius）所得引证的权威，那么请他们证明使徒曾经传授了什么关于大斋节和其他同样腐化的礼节的法律好啦；因为没有什么东西，比那冒用伊格那丢的名义而发行的，更为荒唐的了。他们既借名掩饰，志在欺骗，所以他们的荒谬，更加难以容忍。古代教父与我们的意见相合，在此可以清楚看出：在尼西亚会议中，亚流不敢藉任何作家的权威为自己辩护；在会议中联合反对他的希腊和拉丁教父们当中，没有一人表示他们前辈的意见和他们有任何出入。奥古斯丁和这些捣乱的人有过很大的冲突，他对初期教父们的著作，有详尽的考查，他对他们的重视，更用不着提起。如果在极小的事上他不赞同他们，他就说明为什么不能附和他们的理由。对于目前所讨论的这一点也是同样，如果他觉得别人的意见含糊不清，他决不隐讳。不过他认定，现在这些人所反对的教义，从最古的时候，就毫无异议地被接受了。但他对前人所讲的一切并非不知，这表现在他的基督教教义（DeDoctrina Christiana）第一卷里面的一句话：“神的统一是在父里面。”他们岂可说他的话不一致呢？在别的地方他证明这种诽谤是不对的：他称父为整个神性的源头，因为他无所从出。照聪明的想法，他认为上帝的名专属于父，因为除非最初的一切都由他而生，就无法了解神性的统一。我希望这样的意见能得到虔诚读者的赞许，足以驳倒撒但向来所利用来破坏教义的真理与纯洁的一切诽谤。最后，只要读者不标奇立异，不是无理智地溺于冗长无聊的争辩，我相信我已经将整个教义的精神，忠实地解释明白了。我并不希望那些一味醉心玄想的人对我所说的，会认为满意。我自信不曾用诡计隐瞒与我不利之点，只是为成全教会，有好些事我想最好不要涉及，以免徒增读者麻烦，对他们并无益处。比如说，要争论父是否生生不息这个问题，为的是什么呢？三位既从永恒以来就存在于上帝里面，若揣想他是继续生生不息，就未免太愚笨了。


第十四章; 由于世界的创造

第十四章 由于世界的创造，圣经辨别真神与假神

虽然以赛亚责备一班敬拜假神的人未能从地的根基，与诸天的运行认识谁是真神为愚拙，但是由于我们的愚鲁迟钝，必须将真神更明白地显示出来，以免信徒陷入于异教的虚伪。因为哲学家们给我们的最可容忍的叙述，即上帝是世界的心灵，也是完全没有价值的，所以我们对上帝必须有更亲切的认识，以免我们永久陷在疑信参半的境地中。因此他喜欢给我们一部创造的历史，作为教会信仰的根据。叫教会除了摩西所说，即建造世界，和使世界成形的上帝以外，不要寻找别的上帝。在这历史当中，首先特别提出的一宗事，即是“时间”，使信徒由继续不断的年岁，可以找出人类和万物最初的起源。这种知识的用处很大，不但可以纠正从前埃及和别国的错误寓言，而且可以使我们对上帝的永恒，有更清楚的观念，和更大的崇敬。我们也不应该被世俗的嘲笑所动摇，奇怪为什么上帝早不计划创造天地，而使大好光阴不知白白的过去多少，因为他尽可以在千万世代以前就创造了世界，而现在将近末世，世界还不到六千年呢。要查问上帝延搁了这么长久的原因，既不合法，也不合宜；如果人们的思想必欲识透这一问题，虽经百次的尝试，也将失败；其实，上帝为试验我们心的谦虚，特地使这事讳莫如深，所以我们用不着去探究。某次有一个嘲笑宗教的人以开玩笑的态度问一位虔敬的老人，上帝在创造世界以前，究竟在做些什么事。这老人回答得很妙，他说上帝那时正在为过于好奇的人造地狱。这一严肃的警告，应当足以阻止许多想入非非的人，妄作无益的空想。最后，我们应该记得，那无形的，具有不能了解的智慧，权能，和正义的上帝，已经把摩西的历史，放在我们面前当作镜子，藉以反映他的形像。正如目力一般，或因年老而模糊，或因疾病而迟钝，非有眼镜的帮助，就看不清楚；我们之寻找上帝，也是如此低能，若没有圣经的指导，立刻就要陷于迷途。但那些沉溺于狂妄的人，因对他们的劝告无效，等到知道可怕的毁灭，已经太迟了。与其以诽谤玷污上苍，不如以戒慎敬畏的心，顺从上帝的密谕为是。奥古斯丁说得对，若追问事物的范围，超乎上帝的旨意，便是侵犯上帝。他在别的地方郑重地警告我们说，争论无限的时间，是和争论无限的空间同样的荒谬。不论诸天的运行有多广，但总有它的广度。如果有人和上帝辩论说，太空比他所定的要大百倍以上，这样的狂妄，岂不为所有虔敬的人所厌恶？有些人责备上帝懒惰，不按照他们的心愿，预先在若干世纪以前，就创造世界，像这样的人，也可说是疯狂的人。为满足过分的好奇心，他们想超越世界的范围以外，仿佛在广大的天地间，没有无数的物体环绕着我们，而这些物体，都能以无量的光华，吸引我们的感觉；仿佛在六千年的过程中，上帝还没有给我们充分的教训，训练我们的心灵，去默想它们。所以，让我们愉快地在上帝约束我们的界限之内，限制我们的心思，叫它不致漂泊于杳茫的推测之中。

二、为着同一目的，摩西叙述上帝的工作不是一时完成，乃是分为六日完成的。由于这种情形，我们离开了一切假神，归依惟一的真神，这真神把他的工作分配于六日，叫我们纵使以毕生的工夫来思想他的工作，也不致厌倦。因为我们眼目所及，随地都看到上帝的工作，可是我们的注意力总好像昙花一现；如果我们为虔敬的思想所感，这种思想立刻又离开我们。如是人的理智又开始作不平之鸣，仿佛这些逐步完成的工作，与神的权能是不相符合的，直等到受信仰的支配以后，理智才学会遵守第七日的安息。在这些事物的次序中，我们必须仔细地考虑上帝人类的父爱，他不在地上充满各样可以增加亚当幸福的东西以前，创造了他。若当大地一片荒凉空虚之时，他先将亚当安置在地上，或在没有光明的时候，使他先有生命，那么，他对他的幸福就似乎是不关切了。可是他的安排极为妥当，他使太阳和星宿为人类的福利运行不息，又为生物准备土地、空气、和水，使地面产生各种丰富的果实，以供人类需要；他做了一位未雨绸缪，和殷勤周到的家长，对我们表现了极端的好意。若读者多多留心考虑我所略略暗示的这些事，就会深信摩西是世界创造者惟一上帝的真见证和使者了。我已经说过的不用再提；摩西不但谈及上帝的本体，亦把他那永恒的“智慧”和他的“灵”，都显明给我们，使我们除他之外，不会梦想到别的上帝；由这明显的真像，我们可认识他。

三、在还没有阐述人性以前，关于天使的事必须有所说明。因为摩西在叙述创造的历史当中，虽然迁就一般无知者的知识水准，其所述关于上帝的工作，都是我们眼所能见的，可是以后他提出天使是上帝的使者，我们就不难断定上帝是他们的创造者，因为他们都顺从他，奉他的命服务。虽然摩西在最初的著作中以通俗的方法说话，对于上帝所造之物，未将天使列入，然而在这里没有什么好阻止我们明白地来讨论圣经在别的地方所教导我们的事。如果我们想从上帝的工作中来认识他，我们就不该放过这一优美高尚的标本——天使。此外，要驳斥错误的见解，这一教义的阐扬是很重要的。许多人因天使的优美本性而致神志晕眩，以为如果把天使也当作被造之物，受同一上帝的支配，这于天使的尊严是有损害的。因此，天使就被误认为也有神性。同时又有摩尼（Manichaeus）和他的教门崛起，主张宇宙二元，即上帝与魔鬼之说：把一切善的根源归于上帝，一切恶的本性，都认为是魔鬼所生。假如我们的思想为这狂妄而不连贯的学说体系所迷，我们就不能把创造世界的光荣，都归之于上帝。因为永恒和自存既然是上帝所特有的，若把这个特性归之于魔鬼，岂不是把神这尊称给了魔鬼吗？假如把这主权让给魔鬼，让他为所欲为，不管是违背神的旨意，或反抗神的权能，这么一来，将置上帝的全能于何地呢？当然，摩尼教认为把恶的创造归于善的上帝是不合法的，这就是它的惟一基础；然而这一点和正统的信仰并没有关系，因为正统派的信仰，不承认宇宙间任何事物，在它的本性上是恶的；人类与魔鬼的邪恶，乃至由邪恶所生的罪，都不是出于本性，乃是由于本性堕落腐化而来；在最初所存在的，没有一件上帝不显现他的智慧和公义的。要反对这些不正确的观念，必须把我们的思想提高超过我们视线所能达到的事物以上。在尼西亚信经中，上帝被称为万物的创造者，特别是指无形之物，很可能就是为着这个目的。但我当尽力不越虔敬的限度，以免沉溺于无益的冥想，致使读者舍纯正的信仰而误入歧途。圣灵始终如一地以有益的方法教导我们，但在无关宏旨的事上，他或则完全缄默，或则略为提及，所以我们对于那些知之无益的事情，从本份上说，最好是安于无知。

第四至第九节、论天使的职务——从略

十、现在我们还要对付那认天使是我们一切幸福的使者和安排者，因而往往潜存心中的迷信。因为人的理智很容易以为一切荣誉都应该归于天使。这样，那只当属于上帝和基督的，却归到天使身上去了。因此我们见到过去好些世代中，在许多方面，基督的荣耀显得暗然无光，而天使却享受为圣经所不承认的过分尊荣。在今天我们所攻击的一切错误中，没有任何其他错误，比这有更久远的历史。甚至在保罗的时代也有些人特别提高天使的地位，差不多把基督降到次等的地位去了。所以保罗和他们有过很激烈的争论。他在歌罗西书中坚持说，不但基督被尊应在天使之上，而且他是他们一切幸福的创造者（参西1：16，20），叫我们不致于背弃他，而归向于天使，因为天使自己也有欠缺，所以是和我们一样，也要依靠同一的源泉来支持。神的荣耀既充分表现在天使身上。很自然地，我们会在不知不觉中俯伏于他们面前，惊奇地崇拜他们，把一切原来只属于上帝的，都归给他们了。就是约翰在启示录中，承认他曾经有过这样的经验，但同时他又加上天使对他回答的一句话说：“千万不可，我与你同是作仆人的；你要敬拜上帝”（启19:10；20:8，9）。

十一、如果我们考虑到上帝为什么惯于藉天使来保护信徒的安全，和传达他的恩赐，则不直接地表现他的权能，我们就不难避免这种危险。他这样做，当然不是因为非假手于天使不可；他随时可以把他们撇开，只须举手之劳，就可以运用自己的权力，完成他的工作：他并不靠天使替他解除困难。这一点在我们这些软弱的人身上增加了不少安慰，使我们的心不缺乏好的希望或安全的保证。主自己既声明是我们的保护者，没有比这更能满足我们之所需的了。当我们的四周布满危险、烦恼，和各样的敌人，除非主按照我们自己的能量，叫我们可以发现他的恩典，我们自己的脆弱，必使我们时存恐惧，甚至完全绝望。

为着这个缘故，他应许我们不但他自己要照顾我们，而且要安排无数的保护人，专责照顾我们的安全。只好我们在他们的监督与保护之下，无论有什么危险威胁，我们绝对不会为恶所乘。上帝既清清楚楚地应许了我们，给我们周详的保护，若我们还要到别的地方，寻求庇阴，我认为这是错误。但主以无限的仁慈和良善，乐于帮助我们的这种软弱，我们不应当忽视他所给与我们的恩典。我们在以利沙的仆人身上，找到了一个很好的例子：这仆人看见他们所在的山为叙利亚的军队所包围（参王下6：15-17），没有退路，就非常惊恐，仿佛他自己和他的主人，都已经完了。于是以利沙祷告上帝，求上帝开他仆人的眼；他就立刻看见满山都是火车火马，这是许多的天使，特来保护他和先知的。因这异象，他就恢复了勇气，敢于大胆地轻视他的敌人，而在以前，这些敌人的影子就叫他几乎吓得连命都丧失了。

十二、因此，凡讨论到天使的工作，让我们都以克服一切疑惑为目的，使我们对上帝的希望，能更根深蒂固。主既为我们准备了这些保护人，为的是叫我们在大群敌人面前无需恐惧，宛如他们真能胜过上帝的帮助，却当仰仗以利沙所表示的那种情绪，即：“与我们同在的，比与他们同在的更多”（王下6：15-17）。若我们因天使而与上帝疏远，是何等的荒谬，因为天使奉派的目的，正是要证明上帝的援助是随时随地和我们同在的。除非天使直接领导我们归向他、敬重他、寻求他，并颂扬他为我们唯一的帮助；除非我们把他们当作上帝的助手，而他们所行的一切，没有不是受上帝所指导的；又除非他们叫我们与基督，就是唯一的中保，相结联，完全依靠他、信仰他、仰望他，完全以他为满足，那么，天使确能叫我们疏远了上帝。我们应当牢记，在雅各的异象中所见的（参创28：12），天使由梯子下降人间，又从人间升到天上，那立在梯子上面的，就是万军之主。这意思是指，只有由基督代祷，我们才可以得到天使的服役；正如他自己所说的：“你们将要看见天开了，上帝的使者上去下来，在人子身上”（约1：51）。所以亚伯拉罕的仆人，虽然受了天使照顾的应许（参创24：7，12，27，52），并不因此求天使的帮助，却信任应许，而在主面前倾心祷告，求他垂怜亚伯拉罕。上帝没有因委托他们作执行他权力和仁慈的使者，就叫他们分享他的荣光，也没有因应许了他们的协助，就叫我们在他和天使们中间，分去了信任。所以我们要抛弃柏拉图的哲学，不要希望藉天使亲近上帝，为求上帝对我们更仁慈起见，而崇拜天使；这是一班迷信和好奇的人，自始至今努力不息地想要混入于我们的宗教里面的。

十三、圣经所教训我们关于魔鬼的事，其目的几乎都是要我们小心防备魔鬼的诡计，叫我们准备强固的武器，足以驱逐这些顽强的敌人。撒但被称为“世界的神”和“世界的王”（林后4：4；约12：31），武装的“壮士”（太12：29；路11：21），“空中掌权者”（弗2：2），与“吼叫的狮子”（彼前5：8，9），这些描写无非要使我们更加小心谨慎，更加好好准备对付他。圣经有时候用明显的语言，指出了这一点，所以彼得一说到“魔鬼，如同吼叫的狮子，遍地游行，寻找可吞食的人”，立刻加上一句：“要用坚固的信心抵挡他”。保罗在劝告“我们并不是与属血气的争战，乃是与那些执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战”（弗6：13）以后，也随即吩咐我们武装起来，以便应付这个大而危险的斗争。圣经既然老早警告我们说，我们时常在敌人威胁之下，而这个敌人非常凶猛顽强，精于心计，勤奋敏捷，武备充足，精通战术，所以我们要特别注意，不可习于怠惰苟安，反之，我们要振作起来，鼓舞勇气，准备激烈抵抗；因为这是个至死方休的战争，所以我们非努力自勉，坚强忍耐不可。更重要的，我们既知道自己软弱无知，就当恳求上帝援助，除了倚靠他以外，不倚靠别的，因为只有他才可以赐给我们智慧与力量，勇气与武装。

十四、圣经为要促使我们行动起见，它告诉我们那和我们作战的敌人，不只是一两个，或少数的几个人，乃是一大群的队伍。抹大拉的马利亚曾被鬼附着，从他身上赶出来的据说就有七个鬼（参可16：9）；基督认为，如果你留有空隙，让一个被逐出去的鬼再进来，他将招来七个更凶恶的鬼，回到他那空出来的住所，这也是常有的事（参太12：43-45）；据说有一个人曾经被一群鬼附着（参路8：30）。以上这些经文告诉我们，我们必须和无数敌人斗争，免得我们因轻视他们为数不多，而忽略与他们斗争，或者，有时候因为希望中止斗争，而使我们陷于怠惰。当圣经以单数形容撒但或魔鬼的时候，这是指那掌权反对公义国度的。正如教会和圣徒们的社会是以基督为首领，同样，不敬的党类和不敬拜神的事，是以他们的君王为代表，就是那在他们当中行使最高权力的。这就是下面一句话的意义：“你们这被咒诅的人，离开我，进入那为魔鬼，和他的使者所预备的永火里去”（太25：41）。

十五、魔鬼不论在什么地方，都被称为上帝和我们的敌人，这也可以激发我们和他作永久的战斗。如果我们以上帝的光荣为重，我们就当竭全力去反对那想毁灭这光荣的魔鬼。魔鬼也企图倾覆基督的国，我们如果有拥护基督之国的热忱，就必须和那阴谋破坏基督之国的魔鬼作殊死战。在另一方面，假如我们以我们自己的得救为念，我们就不该和魔鬼议和停战，因为他多方设计毁灭我们的救恩。创世记第三章所描写的就是魔鬼引诱人离弃顺从上帝的心，所以剥夺了上帝应受的尊荣，又使人陷于毁灭的境地。在福音作者的笔下，也认魔鬼为敌人，说他为破坏永生的种子，特意撒下稗子（参太13：25，28）。总之，基督关于魔鬼的见证，曾指他自始至终为杀人的凶手，和说谎的骗子（参约8：44），证诸事实，确是如此。因为魔鬼以谎言反对神的真理；以黑暗的阴影，遮蔽光明；使人的心灵，陷于错误；挑拨仇恨，制造纷扰和战争；这一切暴行，都是以推翻上帝的国，和使人类与他自己同陷于永远的毁灭为目的。因此可见魔鬼本来是腐败的，恶毒的，阴险的，和肆无忌惮的。魔鬼既一心一意反对上帝的光荣，和人类的拯救，足见他的心术是腐化到了极点。约翰在他的书信中说过，“魔鬼在最初就犯了罪”（约壹3：8），意即他是一切邪恶和不义的创作者，执行者，和主要的策划者。

十六、然而魔鬼既是上帝所造的，所以我们必须声明，魔鬼本性上的这一些邪恶，不是由于创造，乃是出于堕落。不论他有什么邪恶，都是因他自己背叛和堕落而来。关于这一点，圣经告诉了我们，免得我们相信他现在的样子是从上帝那里来的，因此把他那正与上帝相反的，归于上帝。基督因此声明说：“他说谎，是出于自己”（约8：44），然后又补上一句，“因为他不守真理”；既不守真理自然是暗指他曾经守过真理。他称他为说谎之父，好使他那败坏的性质不与上帝相涉，因为他那性质原是完全出乎自己的。这些事的说明虽甚简单，但足以证明上帝的尊严，使他不至受贬损。那么，我们何必更详细地想知道魔鬼的事呢？有些人怪圣经没有清楚详细地告诉我们关于魔鬼堕落的原因，时间，情形和性质等。但这些事对我们没有什么价值，所以圣经对这些事虽不完全缄默忽视，却只略略提起罢了。因为以空虚无益的历史来满足好奇心，这与圣经的尊严是不相符合的；我们觉得在他的神谕中，不谈那些与我们的造就无关的事，原是主的计划。所以我们为避免讨论无益的问题，对魔鬼的性质，有了这种简明的认识就够了：魔鬼在受造之时原是上帝的天使，后来因堕落而败坏自己，又成为败坏他人的工具。这一点值得知道，是彼得和犹大所明说的。他们说：“上帝对那些犯罪，不守本位，离开自己住处的天使，并不宽恕”（彼后2：4；犹6节）。保罗既说到蒙拣选的天使（参提前5：2），无疑义地他暗指还有其他天使，乃是上帝所摈弃的。

十七、我们说撒但用不和与纷争反抗上帝，同时必须深信，魔鬼所要做的，若不按照上帝的旨意，并得到他的允许，就不能做。我们读约伯的历史，知道魔鬼到上帝的面前，领受他的命令；不先得到上帝的允许，就不敢从事任何工作（参伯1：6；2：1）。亚哈受骗，是由魔鬼在先知们的口中，做撒谎的邪灵；他这样做，是奉了上帝的吩咐（参王上22：20以下）。那困扰扫罗的魔鬼，也被称为“从上帝来的恶魔”（撒上16：14；18：10），因为上帝用他惩罚那个不敬神的王。又据他处的记载，埃及人所患的瘟疫，是“降灾的使者”所加于他们的（诗78：49）。保罗声称，使不信的人内心盲目，是上帝的工作（参帖后2：9，11），然而他从前认为这是撒但的工作。可见撒但服从上帝的权能，为上帝所支配，而不得不服从上帝。我们说撒但反抗上帝，他的工作与上帝的工作相冲突，同时，我们认为这个反抗和纷争，还是以神的许可为转移。我现在所指的，不是意志或企图，仅是指后果而言。因为魔鬼本性邪恶，自然丝毫没有服从神意的倾向，他的本色纯然是反抗和背叛。他反对上帝的欲望和目的，完全是起于他自己和他的邪恶。他本性的败坏，促使他尽量反抗上帝。但上帝既用权能约束他，他就只能执行神所许可的事，所以，不论他愿与不愿，他总须服从他的创造者的旨意，他的工作，都是上帝驱使他做的。

第十八及第十九节、斥主张各种魔鬼仅指心中邪恶意念的谬论——从略

二十、在美丽的世界中，随时随地可以看到上帝的工作，所以我们不要轻视从这些工作所得虔诚的快乐。正如我在别的地方说过的，我们要记着，凡是我们眼光所及，都是上帝的工作；同时，又要以虔诚的默念去考虑，上帝创造万有，究竟有何目的；这虽不是信心主要的功课，但在自然的秩序中，却算是第一课。所以，为要以真实的信心去理解那些关于上帝对我们有益的事，我们首先就要明了创造世界的历史。这历史摩西曾简单地说过，以后圣者们，如巴西流（Basil）与安波罗修都有更详细的说明。于是我们知道，上帝以他的道与灵的权力，从虚无中创造了天地；又创造了一切有生命和无生命的万物；以令人叹服的等级，区分万物无穷的种类；给每一物种以适当的性质，分配它的任务，指派它的地区和地位；因一切万物都有腐败的可能，所以他对每一物种的保存，都有准备，直到末日；有些是他以我们不知道的方法滋生的，他时时把新活力注入它们里面；有些生物，他赐生殖力，使它们不因死亡而绝种；又尽丰富、变化、美丽之极，装饰天地，好像一座装置富丽堂皇的大而美丽的房屋；最后，由于创造人，赋予人类以特殊的丽质和大而多的特权，叫人类与其他一切生物有别，他就在人身上表现了他工作中的最优美的标本。我的计划既不是要详细讨论世界的创造，我随便提出了这几点就够了。关于这一问题，我已经向读者建议，最好是从摩西，或从其他关于世界创造历史之精确可信的记载中，获取更深的认识。

二十一、关于上帝的工作有什么合适的倾向和范围这一问题，我们毋庸作冗长的争论，因为这问题在别的地方已大致决定了；我们现在所要说的，用几句简单的话就够了。其实，假如我们要解说上帝在宇宙的构造中所表现莫测的智慧、权能、公义、和良善，就是再堂皇富丽的辞藻，也不可能与这伟大的题目相称。这毫无疑问地是上帝的旨意，叫我们对这一点不住地虔心默想；受造的万物如同明镜，使我们可以面对他无限丰富的智慧、权能、公义、和良善；我们对这些事应当不仅略略观察，乃要长久思考，郑重而忠实地反复思量，时常回想。然而本文既以理论为主，所以一切需要详细劝勉的题目，只好从略。简单地说，读者须怎样才算是凭信仰理解所谓上帝为天地的创造者的意义呢？对上帝在他所创造的万物中所表现荣耀的完全，不致忘恩负义，轻看抹杀；第二，要把这思想彻底地运用到自己的内心。我们观察天上的星宿那么地有条不紊，那么美丽，有的固定不移，有的运行不息，都按照自己的轨道，不超过一定的范围；他又使一切运行，按照日夜、年月、和四时的顺序，又调节不均衡的日子，使它井井有条；试看这位艺者是何等的伟大，这就是第一点所要我们思想的例子。在这里我们也可以想到他的权力，他如何支持这么大的一个宇宙，如何控制天体的迅速运行。这几个例子已够说明我们应该在上帝创造宇宙中，怎样来认识他的完全。不然的话，如果我要详细讨论这个问题，我要说也说不尽的，因为世上万物有多少种类，甚至不论巨细的多少个体，就有多少神力的异迹，神善的表记，和神智的明证。

二十二、还有第二点，这一点与信仰更为接近；我们既然看到上帝为我们的利益和安全安排了万物，同时又看到他在我们身上的权能和恩典，和他所赐给我们的各种好处，我们就可以因此激发自己信托他，请求他、赞美他、和爱慕他。正如我已经指出的，在创造宇宙的程序上，上帝自己业已表明，他创造万物，都是为着人的缘故。他分六日创造世界，不是没有理由的；如果他要立时完成细微末节的一切，比逐步渐进地去完成创造，并不更困难些。但他在这里故意表明了他对我们的旨意和父爱，在造人之前，预先把对人有益而合用的各样东西都安排妥贴。在我们尚未存在以前，上帝就这样顾念我们的利益，那么，我们若怀疑他的顾念，是何等的负义呢！在我们还未出生以前，他便为我们准备了最丰富的福份，若我们惶恐自疑，惟恐在我们窘迫之时，他的仁慈会离弃我们，这是何等的不虔敬呢！此外，摩西告诉了我们（参创1：28，9：2），上帝因为宽宏大量，就把整个世界所有的一切，都交给我们保管。他这样声明，当然不是以施与的空名，来愚弄我们。所以凡对我们有益的，我们绝不会缺乏。最后，总括地说，我们每逢称上帝为天地的创造者之时，就应该想到，他对所造一切万物的安排，都是在自己的权能支配之下；我们是他的儿女，他会照顾我们，保护我们，还要教养我们，好叫我们知道每一幸福都是从他而来，使我们常存希望，深信在和我们幸福有关的事上，他决不会叫我们有所欠缺，所以我们的希望除他以外，别无所托；我们有所需求的时候，可以向他祈祷，我们不论从哪一方面得着利益，都应当以感恩之心承认那是他所赐与的；我们既得了他这么大的恩慈，仁爱，和温情，我们就可以学习以全心去爱他和敬拜他。


第十五章; 人受造时的情形

第十五章人受造时的情形，灵魂的功能，神的形像，自由意志，原来天性的纯洁

现在我们必须讨论人的创造，不仅因为在上帝一切工作中，人是神的公义,智慧，和良善的最高贵最显著的样本，而且因为，好像开始时所说到的，我们若非互相认识，就不能得到对上帝的明确坚定的知识。虽然这是两方面的——一种认识是当初我们被创造的情况，另一种是在亚当堕落以后，我们所进入的情况（真的，除非在我们可怜的败坏中，我们发现我们本性的腐化和缺点，不然，我们从创造的认识中，将不能得到多大益处）——可是现在我们只要叙述人性原始的完整。诚然，在我们进行讨论现在人所陷入的苦境以前，必须了解人在创造时的情形。我们必须小心，恐怕我们在指明人性中的弱点时，可能把这些弱点推诿到人性的创造者去。因为不敬的人以为果能够把自己的缺点和过失，都当作是来自上帝的，那么，他们就有了维护自己的口实；他们若受责斥，就不惜控告上帝，把他们所犯证据确凿的罪过，诬赖上帝。有些人讲到神的问题，好像颇为恭敬，却把自己的邪恶诿诸天性，他们没有想到，这也是贬损上帝的品性，不过方式不甚显著而已；因为人性若在创造的时候即有先天的邪恶，当然会损害上帝的尊荣。我们觉得人总喜欢寻找各种口实，藉以搪塞，把过失推诿到别人身上，我们对这种邪僻的行为，必须严切反对。我们处理人类的不幸，必须防止一切推诿，而且在一切诬告中，伸张神的正义。以后在适当的地方我们还要讨论人类在堕落后，与亚当原所具有的纯洁，相距何等遥远。首先要知道，人既是为泥土所造的，就不当骄傲，因为身居泥舍，又为泥土所造的人，还要自诩高尚，真是荒唐已极（参创2：7；3：19，23）。然而在另一方面，既然上帝不但以生命赋与泥土的器皿，而且以它为不朽之灵的居所，所以亚当很值得自豪，因为造物主对他如此地宽宏大量。

二、人具有灵魂和肉体，这是无庸争论的事实。我的所谓"灵魂"是指那不朽，而属被造的本质，是人最高贵的部份。有时候它又称为“灵”（Spirit）虽然，当这两个名词连用之时，它们的意义不同，可是若“灵”字分开用时，就与“灵魂”（Soul）一名词相同；正如所罗门谈到死的时候说：“灵仍归于赐灵的上帝”（传12：7），而基督把他的灵魂交给父（参路23：46），司提反把他的灵魂交给基督（参徒7：59），他们的用意就是说，灵魂从肉体的束缚解放以后，上帝就是灵魂永远的保管者。有些人以为灵魂之称为“灵”，因为是神所吹入于肉体中的气或智能，并没有任何本质，这种讲法，不但与事实的本身大不相符，而且也与圣经的要旨完全不合。

真的，当人们入世太深，就变为愚鲁，与光明之父疏远了，沉沦在黑暗中，所以他们决不想到在死了以后，还可以继续生存。但同时，光明并没有完全为黑暗所消灭，他们仍然有多少不朽的感觉。良心既然能分别善恶，能答复上帝的审判，当然是永生之灵的一个证明。若良心不过是一种感情或情绪，没有本质的话，怎能看见上帝的审判，或因犯罪而感觉恐惧呢？因为肉体对精神上的刑罚不会有所感觉，只有灵魂，才会感觉那样的恐惧；因此可以证实灵魂是有本质的。由灵魂之具有对上帝的认识，足以证明灵魂的不朽，所以灵魂是超乎世界以外的，因为易消逝的呼吸，断不能达到生命的源泉。还有，人类心灵有许多高贵而属神的智能，可以证明灵魂有不朽的本质。因兽类所有的感觉不能超出身体以外，最多也不能超出附近的物体以外。但人心的机智能观察天地，和自然界的奥秘，它的智慧能了解和记忆各时代的事物，能融汇一切事物，使它们井井有序，又能由过去推测未来，凡此种种，都足以证明在人心中，必有与肉体判然不同者存在着。

在我们的思想中，我们对无形的上帝和天使，都可以构成概念，这是肉体所做不到的。我们能够了解什么是善，什么是公义和诚实，这也不是肉体的感官所能辨别的。由此可见“灵”必定是这种智力的居所。甚至睡眠，它使人知觉迟钝，甚至似乎把人的生命也剥夺了，这明明也是灵魂不朽的一个有力证明；因为眠梦不但提示过去从未发生过的事，且亦预表未来的事。我对这些事不过略略提起，这种事世俗的作家谈来更是精彩动人；但为虔诚的读者，有了这简单的叙述已够了。除非灵魂与肉体有根本的差别，圣经就不会告诉我们，说我们是住在泥土的房屋中（参伯4：19），到死之时，就要离开肉体的帐幕（林后5：4）。又说，我们要丢弃那可朽坏的（参彼后1：13，14），在末日按照各人肉身的行为，领受赏赐（参林后5：10）。这些和别的经文，都不但将灵魂与肉体分得清清楚楚，而且把“灵魂”二字代替“人”的名称用，这表示了灵魂是我们天性中最主要的一部分。保罗在劝告信徒，要他们洁净身体和灵魂一切的污秽时（参林后7：1），就指出罪恶的污秽，是藏在两部分里面的。彼得称基督为灵魂的牧人和监督（参彼前2：25），那么，假如没有灵魂给基督执行这任务的话，彼得所说的就不得当了。除非灵魂有真本质，不然，他所说灵魂的救恩，他对洁净灵魂的劝告及所提私欲和灵魂的争战（参彼前1：9，22；2：11）：或如希伯来书所说的，牧者们要为我们的灵魂时刻警醒，以便将来交账（参来13：17）这一类的话，就都不合适了。为同一目的，保罗也说：“求上帝给我的灵魂作见证”（林后1：23），因为灵魂若不能受惩罚，就不能受上帝的控制；基督关于这一点说得更清楚，他吩咐我们，要怕那杀了我们身体以后，又能把我们灵魂丢在地狱里的（参太10：28；路12：4，5）希伯来人书的作者把肉身的父，与万能惟一的父——上帝——分得清清楚楚（参来12：9），关于灵魂的本质或存在，没有比这个说得更清楚的了。除非灵魂自肉体的枷锁解脱以后依然存在，那么基督所说拉撒路在亚伯拉罕的怀里享福，和富人的灵魂被定罪受苦待（参路16：22），就是无稽之谈了。保罗也证实这一点，他告诉我们，当我们住在肉体中，便与上帝隔离，但一旦脱离肉体，我们就和主同住（参林后5：6，8）。对于这样显明的一个题目，用不着太详细讨论。我现在只不要加上一点，就是路加所说撒都该人不信有天使或灵魂的存在，而这是他们的错误之一。（参徒23：8）。

三、还有一个切实的证据，即是：人是按照上帝的形像造的（创1：27）。上帝的光荣，虽表现在人的外形上，可是他的真正形像，无疑的是在灵魂中。我承认人的外形，既叫人别于禽兽，也使我们与上帝的形像更相类似；有人以为上帝的形像有如以下诗句，我也不愿意和他们作激烈争论：

“芸芸生物不能立，

视线低垂向地仙。

惟人高瞻超象外，

昂首举目望云天。”

（译自Ovid's Metamorphoses卷一）

所以，只要认定那表现于这种外面的特性的上帝形像是属灵的。阿西安得尔（Osiander）把天地混淆，他的思想不正确，这可由他的著作看出，因他把上帝的形像不分皂白地推到灵魂与肉体两方面。他说父子圣灵把形像固定在人里面，因为即令亚当保持了完整的人格，基督还是要成为人身。在他看来，为基督所预定的身体，就是当初构成亚当肉体的标本。但他在什么地方找得着基督是灵的形像呢？固然我承认整个神的荣光是照耀在中保的身上；可是就次序言，永恒的道是在灵之先，怎能又称道为灵的形像呢？最后，如果子被称为灵的形像，把子与灵两者的区别推翻了。此外，我希望他告诉我，基督在所取了的肉体方面，怎样和灵相似呢？他凭什么性格或容貌，说明他的类似呢？因为在“让我们照我们自己的形像造人”（创1：26），这句话中，那“我们”的字也是指子而言，这等于说，他是他自己的形像；这完全与理性相冲突。如果接受阿西安得尔的意见，那么，人就是按照基督的人性的形式而造的；而创造亚当的观念，即是那将要成为肉身的基督；这与圣经所教导的完全不同，圣经说，“人是照上帝的形像造的。”有的人认为亚当是照上帝的形像造的，因为他与基督相符合，而基督就是上帝惟一的形像，这一说更值得赞同，不过，这也没有巩固的基础。

关于“形像”与“样式”两者之间，一般注释家以为有差别，因此发生不少的争议，其实这两个名词当中并没有什么区别；“样式”一词，不过是用补充说明“形像”而已。第一，我们知道希伯来人有重复的习惯，常把一宗事复述两次。其次是关于事的本身，无疑的，人之被称为上帝的形像，是因为他的样式与上帝相似。因此，那些藉批评这两个名词，以表示自己聪明的人，不管他们以“形像”指灵魂的品质也好，或者有其他的解释也好，总之都是笑话。因为“上帝定意照自己的形像造人”这句话有些含糊，于是有另外的一句话加上——“按着我们的样式”，藉以说明同一个意见；仿佛他说，他将要造人，在人的里面，他将以和他自己相似的性格，印入人心。所以摩西在下一节也引用“上帝的形像”，叙述同一事实，但这一次没有说到他的“样式”。

阿西安得尔的反对是没有价值的。他说，所谓上帝的形像不是指人的一部分，或是灵魂及其智能，乃是指由亚当所从出的地而得名的整个亚当；我敢说每一个有理智的读者，都要认为这是没有根据的说法。因为当整个人被称为必死的，并不就等于说灵魂亦归于死亡之下；从另一方面说，人被称为理性动物，并不是说，理智与智力因此属于肉体。所以灵魂虽然不是整个的人，但说人是上帝的形像若是指着灵魂而言，并非错误。不过我还是保留我所立下的原则，所谓上帝的形像，是指人性超过所有其他动物的一切其他优点而言。这个名词，是指亚当在堕落以前具有的完整品性；这就是说，他有正当的智力，有理性所控制的情感，和其他一切管理得宜的官感，并因天性上所有这些优点，是和他的创造者的优点相类似。虽然神的形像，主要的还是在思想和心灵上，或在灵魂和灵魂的智能上，然而人身无论那一部分，多少都蒙神的荣光所被；神的荣光当然在世界的每一部分都很显著；因此我们可以断定，圣经上所说上帝的形像显在人身上，这是暗指一个对比，就是把人提高到一切动物之上，仿佛把他和兽群分开。天使也是照上帝的形像所造，这是不容否认的，因为按照基督所说，我们最高的完全，是要和他们一样（参太22：30）。然而摩西以上帝形像这特殊的标记，来颂扬上帝对我们的恩惠，不是没有意义的，特别因为他只把人和有形的受造之物相比较。

四、可是，这形像至今好像还没有一个完全的定义；不过在指出人智能的优点，和在什么方面，人可以看做神的光荣的照镜，就可以把这名称解释得更清楚些。这只能从腐败人性的补救中，才可以看到。无疑地，亚当因为从他的尊严中堕落，所以和上帝疏远。我们虽然承认在他里面的神的形像没有完全消灭，但因腐化过甚，所余下的，也只有可怕的丑相了。所以，我们的拯救和复原的开始，非借重基督不可；为着这个原因，他被称为第二亚当，因为他使我们回复到真实与完全的正直。保罗虽以信徒从基督所得使人活的灵，和亚当在创造时“成了有灵的活人”（林前15：45）相比，来颂扬那在重生中所表现恩典的程度，优于在创造中表明的程度，但他对另一要点并没有反对，以为重生的目的，就是基督要按照上帝的形像，再造我们。所以他在别的地方又告诉我们：“新人在知识上渐渐更新，正如造他之主的形像”（西3：10）。这话和下面一节相符合：“穿上新人，这新人是照着上帝的形像造的，有真理的仁义和圣洁。”（弗4：24）。

试问保罗所说的这个革新包含些什么？首先他说知识，其次是诚实的仁义和圣洁；于是我们可以推论，最初上帝的形像，最是显著在心灵的亮光中，在心地的公正中，和在我们天性各部分的健全中。虽然我承认那说明的方式是一种“提喻法”，即以一部代全体；但在神的形像革新中占首要地位的，必与在最初创造中占首要地位的相同，这是一个不能推翻的原则。使徒在别的经文所指的和这相同，他说：“我们众人既然敞着脸，得以看见基督的荣光，就变成同样的形像”（林后3：18）。我们现在知道，基督所具的是上帝最完全的形像，我们按照上帝的形像恢复以后，就在真实的虔敬，仁义，纯洁，和理解上有神的形像，这个立场一经确定，阿西安得尔关于肉体形像的想像，就会立刻消失。保罗称男子为“上帝的形像和荣光”（林前11：7），不让女人有同等的尊荣那一节，照上下文看起来，是限于政治上的隶属而言。可是所说的形像是关于精神的，和永恒的生命，这意见现在已经充分证明了。约翰也证实了这一点，他说在上帝永恒之道中的生命，就是人的光（参约1：4）他意在称颂上帝非常的恩惠，因为上帝把人的地位提高，超乎其他一切动物之上；将人与普通万物分别，因为他所达到的不是庸俗的生命，乃是一种与智慧和理性的亮光相连的生命；约翰同时也表示人是怎样照上帝的形像造的。所以上帝的形像是尚未变坏的优美人性，就是亚当在叛道以前所有的人性，可是以后趋于极端腐化，几乎是上述性质都消灭了，所遗留的都是糊涂混乱，支离破碎，和污秽不堪的；这形像现在在选民当中还可以看出多少，因为他们藉着圣灵重生，不过要等他们到天上以后才能显出充分的荣光。我们为要知道这形像的详细，必须研究灵魂的智能。奥古斯丁以为灵魂是三位一体的明镜，因它包含知识、意志、和记忆，他这种推考，并不可靠。还有人以为人之有上帝的形像是在于上帝所赋与人的主权之内，这也是不可能的，因为这无异是说，人之类似上帝，是因为他是万物的继承人和所有人；其实这形像只能求诸人的内心，而不能求诸外表；它是灵魂内在的优美。

第五节、上帝向人吹生气，并非使人分享他的神性——从略

六、从异教的哲学家中寻找对灵魂的定义，是愚笨不过的事；在他们当中，柏拉图几乎是惟一明认灵魂为不朽实体的人。其他如苏格拉底的门人，对此亦有所提及，但存很大怀疑；没有人能够明确地阐述一种为自己所不信的道理。所以柏拉图的意见比较正确，因为他认为上帝的形像是在灵魂里面。其他各派，都把灵魂的技能和智能，限于今世的生命，甚至于除去肉体以外，就不剩下什么了。但以前我们根据圣经说过，灵魂是无形的本质，现在又要附带地说明；严格地说，它虽然不是在一个固定的地方，然而它是以肉体为寓所，不但使身体各部分有生气，使各部分互相配合协调，运用得宜，而且是管理整个生命的主脑；不但关怀尘世的生命，且亦激发人敬拜上帝。不过最后这一点在堕落的情况中不甚显著，但在我们的邪恶当中，仍然留有某些痕迹。人类若不是因为有羞恶之心，怎会顾念到自己的名誉呢？若非因敬重道德，怎能有羞恶之心呢？这种心情的主因在乎他们明了人为培养仁义而生；在仁义中已包含着宗教的种子。人为要希望达到天上的生活才被创造，这既然是无可争论的事，所以那生活的知识，必定是已经印入灵魂中了。（其实人若不知道这幸福的可能，就等于是缺少了他的知能的最主要使用；这幸福的成全在乎与上帝合一）。因此，灵魂的主要运用是追求这个幸福。所以一个人愈努力求与上帝亲近，愈足以证明他是一个理性的动物。有些人以为一个人不只有一个灵魂，他有一个感官的灵魂，还有一个理性的灵魂；虽然他们所引证的似乎有理，但他们的论据毫不可靠。若我们自己不愿为无价值的事所苦恼，我们就不得不拒绝这种主张。他们说灵魂中的理性部分与器官的动作之间，有很大的矛盾。其实理性本身也不是一致的，它的一些忠告，和它另外的一些忠告往往彼此冲突，如敌对的军队一般，但这种混乱是出于天性的堕落，所以不能因为智能彼此的不协调，就说有两个灵魂。关于智能的讨论，我都让给哲学家好啦，为虔敬的成就，有一个简单的定义就够了。其实我承认他们所教的是真实的，不但饶有兴味，而且有用，这也是他们所通晓的题目；我也不禁止那些愿意学习的人向他们学习。首先我承认有五种官感，即柏拉图所称的感官，藉着它们，一切物体进入于共同的感觉，如同进入共同的仓库一般；其次有想像，辨别共同的感觉所认识的事物；再其次有理性，一般的判断属之；最后有心，对理性所考虑的事物，再加以冷静的沉思。心（mens），理性（ratio），想像（phantasia）是灵魂的三种智能，这三种智能，相当于三种欲望：意，它的功能是选择心和理性所提供的事实；情，它的功能是包括理性和想像所提供的事物。虽然这些事是实在的，或至少是可能的，但恐怕它们非但不能帮助我们，且将使我们转入暧昧的漩涡，所以我想应该把它们略去。如果有人要把灵魂的能力，作不同的区分，以为有一种是欲望，它服从理性，却本身不是理性；另一种是知识，知识是理性的一部分，我对这种区分不会十分反对。我对亚里斯多德的意见，也不愿加以攻击，他以为活动的原则有三：即感觉、知识、和欲望。但让我们选择一种区别，是人人都能懂得的，这区别不是在哲学家中所能找出来的。当他们要以最简单的方式叙述的时候，他们就把灵魂分为欲望与知识，而这二者又有两面。他们说后者有时候是冥想的，仅以知识为满足，没有行为的倾向，西色柔称它为“内在的品质”（ingenium）；有时候是实际的，而影响到意志，或行善，或行恶。这种区分，是以公正和合乎道德的方式，包含生命的知识。他们又把欲望区分为意志与情欲；凡服从理智的欲望就称为“意志”；如一旦脱离理智的管制，欲望就成为放纵，于是称它为“情欲”。因此他们推想，一个人常有充分的理由，足以控制自己。

七、我们现在不得不放弃这种教导的方式。一般哲学家，因不懂天性的腐化是由于堕落后的惩罚而来，所以把两种很不同的人类情况，混杂在一起。那么，让我们试试这样的分法好啦——按照我们现在的分法，人类灵魂的两种功能，即理解力与意志。理解力的任务就是辨别事物，哪一种看来值得采纳，哪一种不值得采纳。意志的任务是选择理解力所认为好的，排斥理解力所认为不好的。现在我们不详细讨论亚里斯多德的精微的主张，认为心的自身不会活动，它是由选择而活动，而这选择就是他所谓欲望的智力。我们为避免卷入于不重要的问题，自找麻烦起见，只要知道：知识好比是灵魂的向导和统治者，而意志无时不尊重知识的权威和判断，那就够了。亚里斯多德说得对：对欲望的取舍，与心中的迎拒颇相类似。理解力对意志所有控制的程度，在本书别的地方再说。在这里我们只需要指出，灵魂中没有什么权力不是归入于这两者之一的。这样，我们将感觉包括在知识之中。然而有些人作如下的区分：他们说感觉倾向于逸乐，而知识则倾向于善；因此感觉的欲望变成情欲，知识的情感变成意志。我愿意用“意志”（Voluntas）一名词，代替他们所用的“欲望”（appetitus），因意志一词，比较更为普遍。

八、所以上帝使人的灵魂有分辨善恶，分辨义与不义的心；藉着理性的亮光，又能分辨哪些是应当追求，和哪些是应当避免的；因此一般哲学家称“指导的官能”为tohegemonikon这就是那主要的或统治的部分。上帝使意志隶属于这个官能，作为选择的根据。人的原始状态是靠这几种优美的官能，而成为高贵的；他具有理性、知识、谨慎，和判断力，不只为管理今世的生活，亦使他可以上达于上帝，而得到永远的福祉。此外又有“选择”来支配欲望，和管理有机体的动作，使意志与理性的统治完全一致。在这完整的人格中，人有自由意志，叫他尽可以藉自由意志的选择，而获得永生。在这里若涉及上帝在暗中的预定，似乎不合情理，因为我们所讨论的，不是过去可能发生的事，乃是起初真实的人性。亚当如果自己愿意的话，很可能站立得稳，因为他堕落是由于自己的意志；他的意志可左可右，没有坚忍不拔的精神，所以很容易地就堕落了。他原来有选择善恶的自由；他的思想和意志，原来都是完全正确的，他的各部官能，都是安排妥当，听他命令；直到他将自己破坏后，才把一切优点糟蹋了。哲学家的思想为阴影所蔽，因为他们想从瓦砾中，寻找完善的建筑物，从混乱中，寻找优美的秩序。他们的原则，以为人如果没有选择善或恶的自由，就算不得为一个理性的动物；他们又以为，除非人顺其性之所好，管治自己的生活，美德与邪恶的差别，就根本不存在了。假如人本身没有改变，这种讲法或者可以成立；他们既然不知道人已经改变了，分不出天地的异同，也无足怪。但那些自命为基督门徒的人，想要在那精神上颓废不堪的人里面去寻找自由意志，在哲学家的意见和神圣的教义中，找出一条中间路线，这显然是上当了。所以他们上不着天，下不着地。这些事且留到适宜的地方，再加讨论；现在只要记得，人在最初创造的时候，和他的后裔，大不相同；他的后裔来自他的腐化，因此得着遗传的恶性；整个灵魂在创造的时候非常健全；他有正确的思想，有择善的自由意志。假如有人反对，认为他之陷于危险境地，是因为他的官能不健全，我回答说，他所处的地位，正足以叫他无可推诿。如果我们要限制上帝，以为上帝造人，应使人毫无择恶犯罪的可能，那是极不合理的。那样的天性或者更合理想，可是若要劝告上帝，仿佛他有将这种天性赋给人类的义务，是极端不合理的。因为他赋与多少，纯粹是他的自由。可是为什么他不与人以恒忍呢？我说这是他内心的奥秘。我们研究这问题，本分上应当有心平气和的态度。如果人要使用他的权力，他是有权力的；但他没有使用这权力的意志。若他使用这意志的话，他就会有恒忍。可是人不能推诿。因为他的禀赋极为丰富，他的毁灭是自取的。上帝除赋与他一种活动能变的意志以外，没有其他的义务；从人的堕落中，上帝亦能得到荣耀自己的机会。


第十六章; 上帝以他的权能保存并支持宇宙

第十六章 上帝以他的权能保存并支持宇宙，又按他的旨意统治宇宙的一切

把上帝当作一时的创造主，以为他在顷刻间就完成了一切的工作，这种看法没有多大的意义。在这里我们应该和异教徒特别不同，好叫神的权能，在宇宙间永久地向我们显现，如同在最初创造的时候一样。甚至不信的人，只要一想到天地，也不能不想到一位造物的主宰。可是信心本身有特别的方法，可把一切创造的赞美，都归于上帝。使徒说过：惟独“我们凭着信，知道诸世界是凭上帝的话所造的”（来11：3），这种讲法有同样的意思。除非我们本乎他的天命，否则不论我们似乎在思想上认识，在口头上承认，我们对“上帝是造物的主宰”一语的意义，总不能有正确的观念。肉体的感觉，当一旦在创造中看到了上帝的权能，立即停止；它所能达到的最深之处，也不过考虑到创造者在造物中的智慧、权能、和良善；这些，即令是那些不愿了解的人，也是不得不承认的。其次，肉体的感觉对上帝怎样在保存这世界，并以动力统治这个世界的运行，亦能有所了解。最后它以为上帝在当初所赋与万物的生机，足以支持它们以后的生存。但信仰更能深入一层；既然知道上帝是万物的创造者，就应当立时相信他也就是世界万物永远的主宰和保存者；他支持，养活他所创造的万物，不是凭一种普通的运动，以操纵整个宇宙的机构，和它的各部分，乃是由于特殊的天命。大卫述说上帝创造宇宙以后，立刻提到他继续不息的天命，说：“诸天藉主的命而造，万象藉他口中的气而成”（诗33：6）；他以后又加上一句“主看见一切的世人”（诗33：13）。如果不相信上帝是宇宙的创造者，就不会相信他关心人的事；而没有一个相信上帝创造了世界的人，会不相信他关怀他自己的工作；所以大卫以最好的次序引导我们，由此及彼，不是没有理由的。大体说来，哲学家们和一般人的见解，都以为宇宙的一切是由上帝奥秘的灵感所鼓舞。但他们远不如大卫所说的透彻，而一切虔敬的人，都相信他所说的：“这都仰望你，按时给他食物。你给他们，他们便拾起来；你张手，他们饱得美食；你掩面，他们便惊惶；你收回他们的气，他们就死亡归于尘土。你发出你的灵，他们便受造；你使地面更换为新”（诗107：27-30）。他们虽赞同保罗的意见“我们生活、动作、存留，都在乎上帝”（徒17：28），但他们和使徒所歌颂神恩的意义，相距甚远；因为他们对上帝特别的照顾，并不了解，这个照顾，即是他的父爱的表现。

二、为求这种区别的更明确表现，就当知道圣经上所讲天命，和幸运或偶然之事，是相反的。在各时代（今日亦然），一般的共同见解都认为一切事物的发生是偶然的，因这一错误的观念，以致关于天道正确的意见，几乎湮没无存。如果有人为强盗劫持，或遇猛兽；或在海洋中遇风覆舟；或因房屋树木的倾倒而丧生；另外有人或迷途沙漠，绝处逢生，或从惊涛骇浪中，遇救抵岸，按照一般属世的见解，都要将这一切幸与不幸的遭遇，归于命运。但凡受过基督薰陶的人，知道“他的头发也都被数过了”（太10：30），必然对一切遭遇，另找原因，并断言万事都是由上帝奥秘的旨意所统治的。至于无生命之物，虽具有特殊的属性，但它们所行使的权力，亦无一不在上帝的掌握之中。所以他们都是上帝的工具，上帝按照自己的旨意，喜欢赋予它们多少效能，就叫它们按照他的旨意活动。在一切被造之物中，没有一件东西的能力，比太阳的更奇特显著了。它除了以阳光普照世界以外，又以它的热，养活各种动物；以它的光线，使地生养众多；使种子受热而开花；遍地绿草如茵，树木向荣，由开花而结果！可是，上帝为自己保留一切的称赞，所以在创造太阳以前，特意叫光存在，又使地充满各种草木和果实。一个诚实的人不会把太阳看作是那些在太阳被造以前即以存在的东西的主要原因，只看它为上帝随意所使用的工具。若没有太阳的话，上帝的行动并不因此增加困难。我们读过圣经，知道因为约书亚的祈祷，太阳在一个地方停留了两天（参书10：3）为希西家王的缘故，太阳的影子，向后退了十度（参王下20：11）。上帝藉这些异迹，郑重声明，太阳每日的出落，不是自然界盲目的运行，乃是他自己所控制的，使我们重新想到他的父爱。冬去春来，春归夏至，夏完秋继，宇宙间没有什么比四季循环更自然的了。但在这个顺序中，有很大的差别，可见每一年，每一月，和每一日，都是在上帝的新而特殊之旨意的管治下。

三、诚然，上帝自称具有全能，并要我们如此承认；这不是好像诡辩家所想像的那样空虚，懒惰，和沉沉欲睡，乃是机警，有效，运用自如，和从事行动，继续不断的全能；不是盲动的一般原则，仿佛河流经过已成的河道一般，乃是一种经常加在每一个特殊活动的能力。他之称为全能的，不是因为他能运行一切，于是袖手旁观，让他原来安置在自然秩序中的本能，继续活动，乃是因为他照顾并统治天地，叫一切万物消长，无一不是以他的旨意为转移。诗篇说，他随自己的旨意行事（参诗115：3），是表明他有确定而精密的意志。以哲学的态度，说上帝是首要的发动者，因为他是一切运动的原则和原因，来解释先知所说的话，是很笨拙无味的。信徒在患难中倒能够安慰鼓励自己，因为他们相信他们是在上帝掌握之中，除非是上帝的安排和命令，他们是不会受什么灾难的，可是如果我们一面将上帝的统治推广到他的一切事工上，另一面又把它限制于自然界的势力下，这就未免是无理责难了。那些把神的意旨局限于一个狭小的范围内，仿佛让万物无所拘束地，循着不息的自然公律运行的人，不仅夺去上帝的荣光，也夺去一种对他们自己很有益的教义。人如果无可奈何地遭受着天、地、空气和水的一切运动的危险，那就是最可悲的了。而且这种观念无异是把上帝给与每一个人的特别仁慈减少了。大卫说过，婴儿在母亲的怀抱中就有充分的口才，赞美上帝的荣耀（参诗8：2），因为在他们一出世之后，就发现上帝替他们预备了食物。一般的说，这是实在的，但我们所见和所感觉的，又有经验所证明的，有些母亲，浮汁丰富，有些母亲，差不多完全缺乳；这是按照上帝的旨意，他较为宽大地赐与这人，而以较少的赐与另一个人。但凡把应得的称颂归于神的全能者，可获得双重益处：第一，那掌握天地，使凡被造之物都尊重他的旨意，而为他服务的，必有充分的能力，可赐福与他们。其次，他们在他的保护之下，可以得着安息，因为不论从哪方面来的邪恶，都须服从他的旨意；他的权力，限制了撒但的一切忿怒和阴谋；凡与我们安全有妨碍的事，也都是以他的旨意为准则；我们对那些常认为有危险的迷信的恐惧，并没有其他的方法，可以纠正或制压它。我认为，若是当其他被造之物危害或恐吓我们之时，我们就惊慌起来，仿佛他们本身有权力可以损害我们，或偶然地伤害我们，又仿佛上帝不能给我们足够的援助，以防御他们的伤害，这种恐惧，就是迷信了。比方先知禁止上帝的儿女们学那些不信的人的习惯，恐惧星宿或天象（参耶10：2），他并不是反对一切的恐惧。当不信的人，把世界的统治从上帝移到星宿去，以为那定他们的祸福的，不是上帝的旨意，乃是星宿的法则和预兆的时候，其结果就是他们消失了对上帝应有的惟一敬畏之心，而移转到恐惧星宿和彗星。所以，凡欲避免这种不信的人就须时刻记住，在一切被造之物当中，没有什么越轨的能力或行动；它们都受上帝奥秘的旨意所统治，所以，除非是他所知道和所愿意的，任何事都不能发生。

四、读者应该知道，所谓天命，不是指上帝高踞天上，清闲自在地注视着下面人间所发生的故事，乃是说上帝掌握了宇宙的枢纽，统治一切。所以他以手统治，不下于以眼观看。亚伯拉罕对他的儿子说：“上帝必须自己预备”（创22：8），亚伯拉罕不只是说上帝预知未来的事，而且把他自己所不知道的事都付托于那位常常排除困惑和纷乱的上帝。这即是说，天命与行动不能分离；因为空谈预知是没有什么价值的，而且近于胡闹。有些人把一种混杂的统治归于上帝，承认上帝以普遍的动力，转动宇宙各部的机构，但不单独支配每一个受造者的行动，这虽不算是很大的错误，亦是不能容忍的。因为他们认为这所谓普遍天命，既不妨碍一切被造物之偶然的被推动，亦不妨碍人按自由的意志选择。他们在神与人中间，划出这样的一条鸿沟：上帝以他的权能，叫人依照他们禀赋的天性倾向而行，但人却以自己行动的选择，管理自己的行动。总之，他们认为世界，人事，和人自己，都受上帝权能所普遍地统治着，但却不是经过他的个别的安排。我所说的并不是指以彼古罗派，这一派人时常扰害世界，梦想上帝为好逸偷闲的；还有一班人，犯同样大的错误，他们以前诡称上帝的统治只及于太空的中层，而将下层的事物归之于命运，这些人我也不必说，因为那不能言语的生物，已足够反对那明显的愚笨。我现在的目的是要驳斥那流行一时的意见，那意见仅仅承认上帝有盲目而不确定的运动，却把他的主要任务剥夺了；这主要的任务，就是以他不可思议的智慧，管理和安置万物，使它们各得其所；这样，既然不承认上帝统治世界，自然使他徒拥主宰的虚名，而无主宰之实。试问所谓统治，不就是以一定的命令，管制你所支配的人吗？假若他们承认上帝统治世界，不但因为他要保存他所安置自然界的秩序，乃是因他对所造的每一事工，都有特别的关怀，这样，我对于他们所谓普遍的天命，并不完全反对。不错，万物都是为自然界奥妙的本能所推动，仿佛他们服从上帝永恒的命令，而且上帝从前所指定的，好像现在是出于被造之物自动的倾向。这可以引申基督的声明，他说他和父从最初一同工作（参约5：17）。保罗也说过：“我们生活，动作，存留，都在乎他”（徒17：28），而且希伯来人书的作者也证明了基督是神，因他用权能的命令，托住万有（参来1：3）。但他们借以上的经文为隐讳特殊天命教义的藉口，这是不应该的；这个教义有圣经的明显见证，竟然还有人怀疑，真是叫人希奇了。他们以我所说过的为藉口，来隐藏神特别的天命，却不能不补充一句，以纠正自己：承认许多事情的发生是由于上帝特别的关怀。不过他们错误地把上帝的这关怀限于某些特殊的行动。因此，我们必要证明，上帝从事统治一切特殊的事，而一切都是出自上帝一定的旨意；因此，没有什么事是出于偶然的。

五、如果我们假定，运动的本原肇端于上帝，但一切的事物，都自动或偶然地为自然的倾向所驱使，那么，昼夜的更替，冬夏的循环，都是上帝的工作，因他给它们每一个以个别的任务和一定的法则；这就是说，如果昼以继夜，月以继月，年以继年，都有相等的性质，和一定的准则的话。但有时候，酷热和苦旱，烧毁了地面的果实；不适时的雨水，损伤了稻谷的收成，还有骤然而来的冰雹狂风，酿成了很大的灾难；照他们的意见，这都不能视为上帝的工作；除非如天气的或阴或晴，或冷或暖，是由于星宿和其他自然的原因。不过，这样的说法对上帝的父爱或审判的表现，都不留余地了。假若他们说上帝对人是够仁慈的，因为他把通常的能力注入于天地之间，叫它们供给人的食物，这是一种浅薄庸俗的见解；仿佛丰年不是上帝特别的恩赐，而荒年不是上帝的咒诅和报应。搜集驳斥这种谬论的各样理由既然没有多大意义，我们就应当以上帝自己的权威为满足。他常藉着律法和先知表明，无论在什么时候，他降雨露到地上，就是证明他的恩惠；反之，他的命令一出，天气即苦热干旱，损害了稻谷的收获；或冰雹风雨，摧残了田中的农作物，这是证明他的报应不爽。如果我们相信这些事，那么，没有一滴雨不是奉上帝的命而降的。大卫歌颂上帝的普遍天命，因为“他赐食给啼叫的小乌鸦”（诗147：9），但当上帝以饥荒威胁动物的时候，这岂不是明明地说，他随自己的旨意，以食物喂养一切生物，有时候多，有时候少吗？我已经讲过，把这原则限于一些特殊的行动，便是幼稚的想法；其实基督说过，虽至微贱的麻雀，如没有父的许可，一个也不会掉在地上（参太10：29）。真的，如果鸟的飞行都在上帝无误的旨意的支配下，我们就不得不承认先知所说的；他虽“坐在至高之处，但自己谦卑，观看天上地下的事”（诗113：5，6）

六、我们知道，世界主要是为人类而创造的，统治世界也是为这同一目的。先知耶利米说：“我知道人的道路不由自己，行路的人也不能定自己的脚步”（耶10：23）。所罗门也说：“人的脚步，为主所定，人岂能明白自己的道路呢？”（箴20：24）。他们可以说，上帝依照人天性的倾向使人行动，然而人是按照自己的兴趣，指挥那天性的力量。假如这种讲法是实在的，那么，人对于自己的道路，就有选择的自由了。不过也许他们要否认这一点，因为人在上帝的权能以外，什么都不能做。然而先知和所罗门不只把权能，而且把选择和安排，也都归于上帝，所以这并不能解除他们的困难。有些人为自己预先决定目的，不顾及上帝，仿佛他们不受上帝的支配；所罗门对这些人责备得很对，他说：“心中的谋算在乎人，舌头的应对由于主”（箴16：1）。可怜的人想离开上帝，独立有所作为，实在是可笑的疯狂，因为他们若不是靠上帝的安排，连一句话也不能说。再者，圣经说得更清楚，世间一切事物，无一不是以他的旨意为准则；有些事看来似乎是最偶然不过的，其实都受他的支配。比如说，一根树枝掉下来，打死了一个过路的人，你看有什么比这更偶然的呢？但在上帝却大不然，他认为是他把这人交在杀人者的手里（参出21：13）。谁不把抽签的事归于盲目的运气呢？但主对这事并不放过，仍是亲自掌握。他教训我们说，决定怀中的签，并非由它们自己（参箴16：33）；这样看来，那惟一或者可以归于偶然的事，也归于他自己了。所罗门还有一段话，是指这同一的事：“贫穷的人和欺骗的人，在世相遇，主使他们的眼目，都蒙光照”（箴29：13）。穷人与富人，虽在世上共处，而各人的境遇都为神所指定；启发世人的上帝，决不是盲目的，所以他劝勉穷人忍耐，因为凡不满意自己命运的人，总想摆脱上帝所加于他们的担子。有些人一生湮没无闻，而别的人却飞黄腾达，于是一般俗人以为这是由于人的勤奋，或是命运使然，因此另外的一位先知对他们加以谴责，说：“因为高举非从东，非从西，也非从南而来，惟有上帝断定，他使这人降卑，使那人升高”（诗75：6，7）。既然上帝不能放弃裁判者的职权，所以先知认定，有些人升高，有些人抑居卑下，是上帝冥冥中的旨意。

七、再者，特别的事情，往往证明上帝有特殊天命。上帝叫南风吹到旷野，给以色列人送来了一大群的鸟（参出16：13；民11：31）。当他要把约拿丢在海里的时候，他就刮了一阵暴风（参拿1：4，6）。那些以为上帝没有掌握世界的枢纽的人将说这是例外的事。但我从这里所得到的结论，即是如果没有上帝特别的吩咐，任何风也不会刮起来的。他若不能随意支配云和风，藉以表现他的权能，那么，圣经所说，他以风做他的使者，以火焰做他的仆人，以云为车，以风为御，就一概都不是真的了。（参诗104：3，4）。我们在别的地方也看到，海里因风而起波浪，这样的骚动，是证明上帝在那里。“他一吩咐，狂风就起来，海中的波浪也扬起”，“他使狂风止息，波浪就平静”（诗107：25，29）。在另一处又说，他以旱风惩罚人民（参摩4：9；该1：6-11）。人虽有天赋的生育能力，然而有些人没有后代，有些人儿女众多，这是表示上帝不同的恩惠，就是说，“所怀的胎，是他所给的赏赐”（诗127：3）。所以雅各对他妻子说：“叫你不生育的是上帝，我岂能代替他作主呢”（创30：2）。概括说来，自然界最普通的一件事，莫过于饮食的营养。但圣灵说，不但地上的出产是上帝特殊的恩赐，而且人活着，也不单靠饮食（参申8：3）；因为他们不是靠丰富的食物维持，乃是靠上帝暗中的祝福；反之，他又以“除掉所依靠的粮食”一语，警告人们（参赛3：1）。假如上帝不能以粮食供给我们，我们就不能祈求他赐给我们日用的饮食。所以先知为坚定信徒的信心而说，上帝是以家长的资格，供养他们，“他赐粮食给一切有血气的人”（诗136：25）。最后，一方面我们听说，“主的眼看顾义人，主的耳，听他们的呼求，”在另一方面，又听到“主向行恶的人变脸，要从世上除灭他们的名号”（诗34：15，16），所以我们确实知道，一切被造之物，不论高下，都是准备为主服务的，他可以随意使用他们。因此，我们可以得一结论，不但上帝对一切被造之物有一个普遍的天命，以延续自然界的秩序，他亦以奇妙的旨意，引导它们走向一个特殊而适当的目标。

八、那些厌恶这教义的人，不惜加以诽谤，把它看为与斯多亚派（Stoics）主张命运的意见一样，就像奥古斯丁，也曾受到同样的谴责。我们虽厌恶字义上的争论，我们却不承认“命运”一词，因为这是属于新奇和流俗的一类，也就是保罗要我们设法避免的，而且他们力图把“命运”一词所附着的恶意加在上帝的真理上面。然而他们把这主张归罪我们，是错误而恶意的。我们不像斯多亚派一样，揣想自然界中，包含有永远的连续，和一连串的原因；我们乃是认上帝为万物的裁判者和统治者，他以自己的智慧，早在太初就已决定了他所要做的事，现在又以他自己的权能，执行他所预定的一切。因此我们说，不但天地和一切无生气的受造之物，就是人类的思想和意志，也都受他的旨意所支配。你们将说，然则没有偶然或意外发生的事吗？我回答说，大巴西流（Basiliusthe Great）的观察是对的，“幸运”与“偶然”，都是异教所用的名词，虔敬的信徒不应该接受这些名词的意义。如果一切成功，都是由于上帝赐福，一切灾难，都是由于他的咒诅，那么，在人事中，就没有幸运和偶然的余地了。我们应当注意奥古斯丁的声明，他说：“我不以自己为满意，因我在反对柏拉图学派的论文中，常提到幸福二字，不过我没有指幸运为女神之意，乃是把它当作外间偶然发生的善恶”。还有些词句，就如“或者”，“也许”等，虽然宗教没有禁止使用，但它们所指的事必须完全归于上帝的旨意。在这一点上，我并没有缄默，我认为寻常所称为幸运的事，是指受奥妙的规律所控制，而我们之所谓偶然，不过是指我们对于那些事的理由和原因不了解而已。我就是这样表白自己，但我仍然以引用了幸运一词为歉，因我知道，有许多人惯于附和一种有罪的习俗；当他们应该说“这是上帝的旨意”的时候，他们居然说，“这是幸运的旨意”。最后，他又说，如果把任何事归之幸运，那么，整个世界的运行便是胡乱的。他在别的地方虽然说过，万有半受人的自由意志所指使，半由于天命，但他随即又说，人类服从天命，且为天命所支配；原则上他认为不经上帝认可而发生的事，是再背理不过的，因为这是无目的而发生的事。由此推论，他把基于人意志的偶然之事都排除了。接着他又更明显地说，我们对上帝的旨意，不应该追问任何原因。但他所说"许可"的意义，由他另外的一段话可以看出，他证明上帝的旨意是万事最高和最初的原因，因为除他的命令和许可以外，任何事都不会发生。他当然不会把上帝看为一位袖手旁观者，对任何事均加认可；在认可之中有实际的意志参与其间，否则就不能算为原因了。

九、因为我们心灵的迟钝，使我们不能了解天命的崇高，所以我们要借助于一种区别。一切万有虽都由上帝的一定旨意所安排，然而在我们看来，都似乎是偶然的。我们这样说，并非指幸运在支配世界和人类，而使宇宙万有无目的地乱动。其实一个基督徒不应该有这样愚笨的思想；我们这样说，乃是因为世事的秩序，理性，目的和必然性，大都隐藏在上帝的旨意中，非人的思想所能理解；所以它们看来似乎是偶然的，却须按照神的旨意，才可以发生。因为不论是按照它们自己的性质而言，或者按照我们的知识和判断估计，它们看来都是偶然的。比方说，一个商人，和一群诚实的伙伴，进到树林去，他一时不小心离开了他的伙伴，迷失了路，落在强盗手中，因而被杀。这人的死，非但上帝事先知道，而且是他所预定的。经上所说，不是他预先知道每一个人生命应活到什么时候，乃是说“他派定他的界限，不能越过”（伯14：5）。照我们的心灵所能了解的，这件事似乎是偶然的。一个基督徒对于这样的事件，应该有什么意见呢？他也许会觉得这样死法是偶然的，不过他不至于怀疑那事是上帝意旨所安排的。对未来的一切事，都可以照此推论。未来的一切，在我们看来都是不定的，我们对它们只能抱一种存疑的态度，仿佛它们可以或这样或那样地发生。不过在我们心里，有一个固定的原则，即宇宙间无一事不是上帝所预定。“偶然”一词常见于传道书，就是这个意思，因为最初的原因隐藏甚深，使人不容易识透。但圣经关于上帝奥秘天命的教义，并非讳莫如深，叫人无法捉摸，就是在黑暗中，仍然有一线光明。非利士人的术士，虽然拿不定主意，仍然把意外不幸的事，一半归于上帝，一半归于幸运。他们说：“如果约柜一直那么去，我们就知道，这大灾是主降给我们的，不然，就是我们偶然遇见的”（参撒上6：9）。他们真是非常愚笨，在被预兆欺骗以后，又乞怜于幸运；不过我们同时亦看到他们受着约束，所以不敢将他们所遭遇的苦难，认为完全是出于偶然的。有一个很好的例子可以说明上帝怎样运用他的天命，按照他自己所喜欢的支配一切：当大卫在玛云旷野被追上的时候，有非利士人侵入境内，叫扫罗不得不撤退。如果上帝为顾念他仆人的安全，使扫罗遇到阻碍，那么，非利士人的仓猝起兵，虽出于人的意料之外，我们也不能说这是偶然发生的事；那好像是意外的事，信心必告诉我们，是由于上帝所主动的。虽然我们不能以同一理由概括一切，但可以确实相信，宇宙间一切有形的变迁，都是暗中出于神的权能，凡上帝所命定的，必定成就，但这并不是由于绝对或自然的“必然性”。关于基督的骨，我们可以找到同样的例子。因为他和我们一样，有一个肉体，那么，有理智的人谁也不会否认他的骨头有折断的可能；然而按照神的旨意，它们是折断不得的。因此我们又看到各学派所创论的，相对与绝对必然性的区别，和内在与外在的必然性的区别，并不是没有理由的。因为上帝使他儿子的骨，虽是可以折断的，但却不使它们真的折断，因他的旨意必要如是，所以阻止了那自然会发生的事。


第十七章; 这教义须怎样应用才对我们有益

第十七章 这教义须怎样应用才对我们有益？

人类思想既然倾向虚幻，所以不懂得这教义之适当应用的人，常自陷于困惑中。因此，关于圣经为何教训我们万物为神安排，必须加以简单的叙述。首先要说明的，即是上帝的管理也及于未来，而不只关于过去。其次，上帝统治万物，有时用工具，有时不用工具，有时与一切的工具相反。最后，神的管理是表明上帝关怀全人类，尤其是对于教会的治理，倍加注意与关怀。另一点也要注意的是：在上帝的管理之全部历程中，虽然他的父爱与仁慈，或他严明的公义，经常都是显著的；可是有时事物的原因隐而不露，因而疑窦丛生，以为人事的变更，是由于盲目行动的幸运；或者肉身受唆使而埋怨上帝，说他把我们当作球戏来玩弄取乐。其实，如果我们以冷静的头脑去学习，就知道最后的结果，足够证明上帝的计划，是出于最完备的理性；也知道他的计划若非为着要教训他的子民学习忍耐，就是要纠正他们腐化颓废的感情，克服他们放纵的欲望，或者要教他们实行克己，激发他们振作奋勉；在另一方面，他挫抑骄傲的人，压抑邪恶之人的诡计，和打破他们的阴谋。我们对原因虽无从观察或了解，但我们必须承认原因是隐藏在上帝里面的，所以必须和大卫发出同一的呼声：“主我的上帝啊，你所行的奇事，并你向我们所怀的意念甚多，不能向你陈明，若要陈明，其事不可胜数”（诗40：5）。虽然我们的悲苦应当常叫我们想到自己的罪恶，惩罚也应当促使我们悔改，可是基督对于降灾于人的事，把更多的权威归于上帝的旨意，而不是要求他按照各人的过失处罚人。所以，他论到一个生而失明的人，说：“不是这人犯了罪，也不是他的父母犯了罪，是要在他的身上，显出上帝的作为来”（约9：3）。对于与生俱来的灾殃，人之常情就会抱不平，认为像这样加害无辜，确是有损神的宽大。但基督声明，若我们的眼看得清楚，父的荣光就是表现在这宗事上。但我们务须以谦虚谨慎从事，不要责难上帝；要尊敬他暗中的判断，并相信他的旨意是他所行一切事最公正的原因。当密云蔽天，暴风雨来临的时候，为了浓雾当前，雷声震耳，恐怖使我们的一切官能失了知觉，这一切的事，在我们看来都是乱无条理的；然而在这整个时间，诸天始终明朗如旧。同样，我们可以推论，世界局势汹汹，剥夺了我们的判断力，然而上帝还是以他自己公义和智慧的亮光，在纷乱中使一切井井有条，各归正途。有许多疯狂得非常可怕的人，胆敢责难上帝的工作，批评他奥妙的旨意，甚至对未知的事物，也敢匆促定谳，比判断必朽之人的行为更加放肆。我们对同类尚且保持谦厚，不敢妄下断语，免得因经率而受责难，却对那应受歌颂尊敬的上帝的奥秘判断，反加以无礼的侮辱，岂不是荒谬之极吗？

二、所以除非人认为自己是与造他的主，世界的创造者相关连，而且以适宜的谦虚态度，对上帝存敬畏的心，就不能对上帝的安排有公正的见解。现在有许多像狂犬吠日的人，恶狠狠地反对这教义，因为除非与他们的理性相符，他们对上帝的一切，断不承认是合法的。因为我们不以那认识上帝旨意的律法为足，却要进一步说，世界也是受他隐秘的旨意所支配，所以他们极端无礼地辱骂我们，仿佛我们所说的，不过是自己脑筋的虚构，而圣灵并没有在各处明显地宣布了，并以无数的方式，将它重复表明了。他们到底还受多少羞恶之心约束，不敢公然对天诽谤，为遂肆无忌惮之欲，于是假称与我们争论。然而，除非他们承认，世界所发生的一切都是出于上帝无可测度的旨意，试问他们如何解释圣经上所说的，“他的判断，如同深渊，”究竟有什么意义呢？（诗36：6）。摩西也说过，上帝的旨意，无庸到处寻找，既不是高在云汉，也不是下入深渊（参申30：12-14；罗10：6-7）因为它是在律法中说明的；不过既又以深渊为例，可知此外必另有上帝奥秘的旨意，和律法中的不同；关于这一点，保罗也说过；“深哉，上帝丰富的知识。他的判断，何其难测，他的踪迹，何其难寻，谁知道主的心，谁作过他的谋士呢？”（罗11：33，34）。真的，律法与福音所包含的奥秘，是远超乎我们理解力所能及的；然而上帝既以智慧的灵，启迪他子民的心目，叫我们能了解他在圣经中所显露的奥秘，所以它们现在不再是深渊，乃是我们可以安步的通衢大道，引路的明灯，生命的光辉，与真理的学校。但他统治世界的奇妙方法，称为“深渊”是很正当的，因为那虽不是人力所能认识的，还应该是我们崇拜的目标。摩西曾以简明的几句话，将这两件事一同说得很好；他说：“隐秘的事，是属于我们主上帝的。惟有明显的事，是永远属我们和我们子孙的”（申29：29）。他吩咐我们不但要专心默念上帝的律法，而且要尊敬他奥秘的安排。这崇高的教义，在约伯记中说明了，为的是叫我们存谦卑的心。作者说过了世界的构造和上帝奇妙的事工以后，就这样说：“看哪！这不过是上帝工作的些微，我们所听于他的是何等细微的声音！”（伯26：14）。因为这个缘故，他在别处把上帝的智慧和他指定人得着智慧的方式，分别清楚。他在畅论自然界的奥秘以后，说，智慧是上帝所独有的，“是向一切有生命的眼目隐藏。”但不久以后，他又说，智慧是公开的，为的使人研究，因为经上说：“敬畏主，就是智慧”（伯28：21，28）。奥古斯丁也同样地说：“因为上帝以优美的旨意为我们所做的一切，非我们所能完全知道；我们只能以善意，按照律法行事；但在别的事上，我们是被他的律法所推动，因为他的安排是一种不变的律。”因此，上帝统治世界的权力，既不是我们所能知道的，我们就应当接受这最高的统治，认他的旨意为公义的惟一规律，和万有最适当的原因。这并非诡辩家们所说的“绝对意志”，不信而侮慢地把他的公义和他的权能分开，乃是他对万有的安排。这安排无不是善，不过我们也许看不出这善的根源而已。

三、凡懂得这种谦逊的人，不会因过去的灾难，而埋怨上帝，也不会将自己所犯的罪诿诸上帝，如同在荷马史诗中的亚格曼农（Agamemnon）一样，说：“这事的错不在我，乃在丢斯神和命运。”他们也不会因失望而自杀，如普劳都（Plautus）所说的青年人一样，“我们的一切事变幻无常；人是受命运的任意支配；我将置身悬崖，立刻毁灭我自己的生命，和我的一切。”他们也不会仿效同上那诗人所引的另一青年的例子，把凶恶的行为诿之于上帝希图卸责，说：“上帝是这事的起因，我相信这是神的旨意。不然的话，我知道绝不会发生这样的事。”他们所做的，乃是研究圣经，好知道上帝所喜悦的是什么，并藉着圣灵的引导，努力追求。同时，他们既准备接受上帝的召唤，就以行为证明再没有比了解这教义更有用的。有些流俗之辈很愚笨而无理地掀起一场纷扰，弄得天翻地覆。他们这样说，如果上帝已经立定我们的死期，我们就无法逃避；因此一切希图免死的努力，都是徒劳无功。有人明知危险的地方，必不敢轻率前往，免为强徒所杀；另一个人延医服药，为的是要保存自己的生命；另外一人不敢多进饮食，恐怕对虚弱的身体有损；还有人不敢在朽败的屋子里居住；一般说来，人类都是费尽心思，用尽方法，以求达到自己的目的和欲望。所以他们认为妄想修正上帝的旨意，或是生命和死亡，健康和疾病，和平与战争，以及人类尽力想达到或避免的一切事，都不是为他确定的谕旨所决定的。再者，他们断定信徒的祈祷不但是多余无补，而且违背正道，因为祷告求主赐与的东西，是主在永恒中老早已经预定的事。总之，他们废除一切关于未来的筹划，认为那样的筹划是违反上帝的安排，上帝随他所喜欢的预定了一切，并不与人磋商。他们又将已经发生的事，都归于神意，甚至不愿那作这事之人应负的责任。若有人暗杀了一个好公民，他们说，这凶手是执行上帝的命令。若有人犯了窃盗或奸淫罪，他们说，这人所做的既是主所预知和预定的，所以他不过是奉行神意的使者而已。若有一个儿子不求任何挽救方法，而毫不介意地坐待父亲的死期来临，他们说，这是上帝预定，不是这儿子所能反抗的，照他们看来，这些罪既是顺从上帝的命令，就算是美德了。

四、所罗门对于未来的事，在人的筹划与上帝的安排两者之间，有恰当的协调。对那些妄自尊大，以为自己可以担当一切，不必依靠上帝，又好像自己不受主所支配的人，他不惜以嘲笑，责其愚妄，说：“人心筹算自己的道路，惟主指引他的脚步”（箴16：9）；这是表明上帝自永恒所命定的，并不妨碍我们照上帝的旨意为自己筹划办事。这个理由非常明显。他既定了我们生命的限度，就交付我们照顾这生命，供给我们保存生命的一切所需，叫我们知道预防危险，又赐我们谨慎之心及补救的方法，免受突如其来的危险所害。因此我们的职责非常明显。如果上帝交付我们保存自己的生命，我们就当善为保存它；如果他供给我们粮食，我们就当使用它；如果他把危险预先警告我们，我们就不要粗心大意，故陷危险；如果他为我们预备了补救之方，我们就不可忽视。但有人会反对，以为若不是预定要伤害我们的，没有任何危险可以伤害我们；若是预定了，千方百计也无从挽救。然而假如危险不致于死是因为上帝给你预定了补救的方法，好叫你避免和克服这危险，这就怎样呢？试省察你的推理是否和神意相符罢？你断定说，不必预防危险，因为若危险不足以致死命，我们无须提防也可以幸免；反之，主之所以吩咐我们谨慎预防，是因为他不愿叫那危险伤及你的性命。这些疯狂的人忽视了一件很明显的事实，即：人的善用筹划和谨慎，是出自上帝的启迪；他们保存自己的生命，是顺从天意。反之，漫不经心和因循苟且乃是自甘取祸。除非愚妄与谨慎都是神命的工具，不然，怎么一个谨慎的人因关注自己的福利，而不陷于恶；一个愚妄的人因轻浮鲁莽，而自致毁灭呢？所以上帝故意向我们隐藏未来的，使我们视未来的事为意外，而不断地以神为我们所准备的补救方法，来对付它们，直到它们全被克服，或是它们完全胜过了我们的一切辛劳。所以我从前曾经提过，我们对上帝的安排不应仅作抽象的冥想，还要连带地考虑他所使用的工具。

五、这些人错误地把过去一切的事都归于上帝的绝对旨意。因为一切事物都凭天命而发生，所以他们说，若没有神的旨意，也就没有犯盗窃、奸淫、和杀人的罪。主若愿意以穷困惩罚某人，使他遭贼窃，这样，为什么要处分这窃贼呢？一个被上帝注定要死的人，一旦被害，这杀人犯又何必受刑罚呢？若是这些人都是服从神旨意的话，为什么要受制裁呢？但我不承认他们是服从神意。因为我们不能说，一个存心不良，只顾满足自己邪恶情欲的人，能服从上帝的命令。那接受上帝旨意所吩咐，而又勇于趋赴上帝召唤的，才真是服从上帝的人。除开在圣经以外，我们从那里可以窥测他的旨意呢？所以在我们的行动中，我们要顾及上帝的旨意，这旨意是表明在圣经中的。上帝所要求的，只是要我们的行为与他的教训相符合。如果我们行事，有任何与他的教训不合，这不是顺从，乃是抗命与违逆。但也许有人说，如果他不允许，我们就不会做。这一点我承认。但我们做坏事，是想得他的喜悦吗？他并没有给我们这样的命令。我们做这些无聊的事，并没有考虑他的旨意，而是完全受自己暴烈的情感所行动，是存心反对他的。照他们这样说来，虽是犯罪的行为，也可以说是服从他的命令了。因为他既有无限伟大的智慧，他自然知道怎样利用邪恶的工具，以完成善良的目的。现在试看他们这荒唐的推论吧：他们认为犯罪的人应该得免刑罚，因为他的罪并非不照上帝旨意而犯的。我还可以进一步地承认：虽盗窃，杀人和其他罪犯，都是神命的工具。因为主用这些工具执行他所预定的审判。然而我不承认这意见可以解脱他们所犯的罪。他们想使上帝和他们一同陷入罪恶的漩涡呢，还是借他的义掩饰自己的腐化呢？这两项他们都不能做。他们一方面受良心的谴责，自己无法剖白；另一方面不能归咎上帝，因此他们里面除罪恶以外别无所有，而上帝不过把他们的罪恶加以合法的利用就是了。有人说，他是以他们为运行的方法。我要问：尸骸的臭味，不是因太阳的光热腐化蒸发而生的吗？大家都知道这是由于太阳的光热而生，却没有人把这难闻的臭气归于太阳的光线。照样，邪恶及其责任既住在坏人里面，若上帝随意利用他们，为何认为上帝受沾染呢？所以我们要消除这种乖戾之气，因为它只能远远地嘲笑而决不能损伤上帝的公义。

六、这样的吹毛求疵，或过分的狂乱，只要信徒对神意有敬虔与圣洁的沉思，就不难廓清；我们沉思，是受虔诚的心所主使，好叫我们从中得着快乐和利益。所以基督徒若相信一切事物的发生，是由于上帝的安排，决非出自偶然，就必定会承认他是万有终极的原因，也会循序考虑次要的原因。他不会怀疑，上帝的特殊旨意是要照顾他的生存，凡对他的利益和安全有妨碍的事物，他决不会容许。但他所想到的，第一是人，第二是其他生命，他就会确知上帝安排一切。他要承认，人类不论善恶，他们的筹划，意志，努力和一切权力都在上帝控制之下，上帝随意引导他们怎样，便要怎样，要约束他们，便约束他们。上帝的旨意对信徒的安全特别照顾，有无数显著的应许可资证明：“你要把你的重担卸给耶和华，他必抚养你，他永不叫义人动摇”（诗55：22）。“住在至高隐密处的，必住在全能者的荫下”（诗91：1）。“摸你们的，就是摸他眼中的瞳人”（亚2：8）。“我们有坚固的城，耶和华要将救恩定为城墙，为外郭”（赛26：1）。“即或妇人忘记她吃奶的婴孩，我却不忘记你”（赛49：15）。再者，圣经历史的主要目的是告诉我们，主如何周详地保护圣徒们，甚至免得“他们的脚，碰在石头上”（诗91：12）。我们在不久以前曾经驳倒了好些人的意见，他们以为上帝的安排只及于纲要的事，不会特别关怀每一个人；现在我们必须把他特别关怀我们的事实，加以深思，因此，基督曾说过，最卑贱的麻雀落在地上，也是上帝的旨意（太10：29-30）这句话以后，立刻就推论说：我们的价值，高于麻雀，上帝对我们也愈关怀；他甚至说，我们的头发都是数过的。既然没有上帝的旨意，我们的头发一根也不会失落，那么我们还有什么奢望呢？我并不单指人类而说，因为他既选择了教会做他的居所，他在教会的管理中，无疑地会特别表示他的父爱。

七、上帝的仆人既由这些应许与榜样得鼓励，就会添上别的见证，叫我们知道人都在他的权能支配之下，或者使他们对我们存好意。或者约束他们的恶，不致为害。因为叫我们不但在朋友面前，而且也叫我们在埃及人眼前蒙恩的，就是主（参出3：12）；他也知道怎样用各种方法，克服敌人的忿怒。有时候他剥夺了他们的智慧，使他们不能拟定清晰精密的计划；他打发撒但充满先知的口，为的是欺骗亚哈（王上22：22）。他以少年人的主张迷惑罗波安，使他因自己的愚妄而失掉自己的王国（参王上12：10-15）。有时他虽然赐他们智慧，却也叫他们惊恐丧气，因此他们所谋的事，既不能决定，也不能着手进行。有时他虽然许可他们任性纵情，却及时遏制他们的急躁，不许他们完成计划。他为免大卫遇险，就预先叫亚希多弗的计谋失败（撒下17：7-14）。照样，他也支配一切受造之物，维系他子民的幸福与安全，甚至魔鬼没有得到他的许可和命令也不敢擅自加害于约伯（参伯1：12）。我们由这种知识所得的必然效果，即是：在幸福中感恩，在灾难中忍耐，和对未来有奇妙的安全感。一个虔敬的人必把每一幸福与愉快的事完全归于上帝，不论他的幸福是得之于人，或从其他无生命之物的帮助而来。在他的心里必然有这样的感想：“这一定是主使他们的心眷爱及我，又使他们为我的缘故，共同做他仁爱的工具。”因为大地丰富的出产，他就会想到是主关怀天，天眷顾地，而地又应念它的生产；他在别的事上也知道，惟有上帝的祝福是一切繁盛的原因。在接受了这许多劝告以后，他也不得不存感激的心。

八、若有灾难临到他的时候，他会立刻仰望那善于支持我们，叫我们存忍耐镇静之心的上帝。如果约瑟老是想到他弟兄们的不义，他就决不能恢复对他们的手足之情。然而因为他的心归向了主，他就忘记了他们所加的伤害；他的心地慈祥，甚至自动地去安慰他们，说：“差我到这里来的不是你们，乃是上帝差我在你们以先来，为要保存你们的生命。从前你们的意思是要害我，但上帝的意思原是好的”（创45：7，8；50：20）。如果约伯介意那扰害他的迦勒底人，他必生复仇的怒火；但他承认这事也是上帝的工作，于是以极美妙的言词安慰自己，说：“赏赐的是主，收取的也是主，主的名是应当称颂的”（伯1：21）。当示每以恶言侮辱和用石头打大卫的时候，按人的见解，大卫必会唆使他的军兵报复；但他明白这是出于上帝的指使，因此倒安慰他们，说：“让他咒骂罢，因为主对他说，‘咒骂大卫’”（撒下16：10）。他在别处又同样地约制了自己过分的忧愁，说：“我是哑子，默默无言，因为这是你所做的”（诗39：9）。人若没有更奇妙的办法对付忿怒和急躁，可是，只要他学会默念神的安排，就算得不错了；他可以不住地这样想；“这是主的旨意，所以必须忍受，不但因为抗拒是非法的，而且因为他的旨意无不是公平适宜的。”这一切的结论就是这样：当我们受人的损害，要忘记他们的恶意，因为这些恶意适足以增加我们的忧伤，和激动报复的意念；我们要牢记仰望上帝，要深切地知道仇敌对我们所犯的一切罪过，都经他公义的安排所认可和指导的。保罗谨慎地警告我们要约制自己，不要因所受的伤害而施行报复，因为我们不是和属血气的争战，乃是和属灵的仇敌魔鬼争战（参弗6：12）；这是叫我们对战争事先有准备。对消除仇恨最有效的劝告，是：上帝为这战争而武装魔鬼与一切恶人，并且自任仲裁人，以锻炼我们的忍耐性。

另一方面，如果加在我们身上的灾害和不幸不是因人而生，我们就当回想律法中的教义，即一切昌盛的事都来自上帝的祝福，而一切不幸的事都是上帝的咒诅（参申28：1以下）。让我们在那可怕的斥责之前战粟，“若你们行事与我反对，我就要行事与你们反对”（利26：23，24）；这些话乃是斥责我们的愚蠢；按照肉体的一般见解，把一切幸与不幸都看为偶然之事，我们就不会因受他恩惠的鼓励而敬拜上帝，也不会因受他处罚的刺激而决心悔改。因为犹太人不信善恶的发生是由于上帝的安排，所以耶利米和阿摩司两先知都严格地劝告他们（参哀3：37，38；摩3：6）。基于同一理由，以赛亚也说：“我造光，又造暗，我施平安，又降灾祸，造作这一切的是我”（赛45：7）。

九、然而，敬虔的人也不会忽视次要的原因。他以那些对他有利的人为神的使者，因此也不会不注意他们，仿佛他们的仁爱不值得感谢一样；但他会知道而且承认自己对那些人的义务，而且在能力和机会许可之时，力谋报答。最后，他会尊敬和称赞上帝，以上帝为他所得一切恩惠的创造者，也尊敬人是他的使者；而且了解上帝的旨意要利用那些人传达他的福祉，叫他对他们有应尽的义务。如果他因疏忽或鲁莽而受损失，他可以断定这是神的旨意，自己却不会推诿过失。若有人因病致死，而他对这人本有看护的责任，却因过于疏忽，没有善为照料，虽他知道那人的寿数不能超过定限，但他不能以此为推诿过失的口实；因他对死者没有尽到自己应尽的职责，就会想到，死者之死是由于他自己的过失所致。在谋杀与窃盗的事上，他更不能以神旨为口实，希图抵赖这些大罪。他会想到这些罪，是显明了上帝的公义，和恶人的罪恶。尤其关于未来的事，他将注意次要的原因。他有人的帮忙以维护自己的安全，而将此列入于主的福祉之中；所以，他不会忽视那能以帮助他的人的忠告，或忽视请求他们的帮助。他必认为一切对他有用的被造之物是主的恩赐，而利用它们做神眷顾的工具。他除了知道主所预备的一切都是为了对他的好处以外，对一切要作之事的结果毫无把握，所以就按自己的判断尽力追求自己的福利。他在考虑之时，也不致于完全为自己的意见所迷惘；他将放弃自己，去倚靠上帝的智慧，好藉着上帝智慧的引导，至终达到正确的途径。但他信任外来援助的限度，不会一旦有了援助就完全倚赖，如其没有就因失望而战粟。因为他的心思完全想念及神的安排，所以总不致于让自己为眼前的事物所引诱。约押虽承认战争是靠上帝的旨意和权能，但他还是不敢懈怠，却积极忠于自己的职守，又一面将这事交付上帝，听他裁决。所以他说：“我们都要刚强，为本国的人民，和上帝的城邑作大丈夫，愿主凭他的旨意而行”（撒下10：12）。这种认识可以除去我们的鲁莽和错误的信任，而且鼓励我们不住地祈求上帝；此外，还给我们一个好希望，即令陷于危险的局势中，也可以坦然无惧。

十、在此可见虔诚者心灵所有莫测的幸福。人的生命受无数危险与死亡所威胁。就我们自己而论，我们的身体既然藏有无数的病根，因此无数的危难不免与生倶来，随时可以毁灭生命。比如说，冷和热对我们都有危险。那随时随地围绕你的，不但不值得你的信任，而且都有陷你于死亡的危险。比方说：行舟，你和死不过距在咫尺而已。骑马，只要一只马脚失蹄，就会危及你的性命。在城里街上散步，你可能遇到的危险多如屋上的瓦片。如果你或你的友人手上有利器，其危险更不言可喻。一切凶猛的动物，都有伤害你的快爪利齿。就算你藏身在四面有稳固围墙的花园里，一切纵然很美丽的，有时也有毒蛇潜伏。你的居所经常有失火的可能，在白天可叫你贫穷，夜间可能倾倒在你的头上。你的地土常受狂风，暴雨，冰雹，干旱和各种天灾的侵袭，以致一无出产，使你感受饥荒的苦痛。此外还有毒物，阴谋，抢劫和公开的凶暴，或发生于家庭里，或发生于家庭外，这一切我都从略。人在这许多困难中虽然活着，也等于死了一半；时常受挫折和警告，好像有一把刀常挂在颈上，这岂不是人生最大的不幸吗？你将说，这不是常有的事，也不是每人都有的遭遇，而且绝不会猝然俱来。不错，我承认这一点；但从别人的例子我们会得着警告，这些事既可以发生在别人身上，就可以发生在我们的身上，别人既无法避免，我们也一样难得避免；我们对这些难免的事，因此不能不常存戒慎恐惧的心。你想，有什么事比在这种恐惧中度日更悲惨的呢？此外，若说上帝让万物之灵的人受盲目的命运所支配，这简直是侮辱上帝。但此处我只要提到，人若是真在命运支配之下，他必会感到无限的悲苦。

十一、反之当神照顾的这亮光一旦照在虔诚信徒的心里，他以前所有极度的忧虑恐怖，和一切的挂念都会消除了。他既一面恐惧命运，就一面勇敢地把自己交托上帝。他的安慰是在于明白天父以他的权能约束一切，以他的旨意统治一切，以他的智慧规定一切，因此，除非他所指定的，什么事都不能发生。再者，上帝既亲自保护他，将他交付天使照顾，好叫他不受水火刀兵的伤害；在神统治所许可的范围以内，他的安全决无问题。因此诗人歌唱说：“他必救你脱离捕鸟人的网罗，和毒害的瘟疫。他必用自己的翎毛遮蔽你；你要投靠在他的翅膀底下；他的诚实，是大小的盾牌。你必不怕黑夜的惊骇，或是白日飞的箭；也不怕黑夜行的瘟疫，或是午间灭人的毒病”（诗91：3-6）。因此在圣者们的心里也发出归荣上帝的信任：“有主帮助我，我必不惧怕；人能把我怎么样呢？主是我性命的力量；我还惧谁呢？虽有军兵安营攻击我，我虽然行过死荫的幽谷，也不怕遭害”（诗118：6；27：1，3；23：4）。在全世界似乎是动乱的时候，为什么他们还有安全感呢？这岂不因为他们相信主是普遍地在运行，而他的运行对他们有益吗？当他们的安全遭受魔鬼与坏人的威胁，如果他们不因想到神的照顾而得着支援，他们势必立感沮丧。但信徒一想到魔鬼和这一大批坏人，任何方面都受神权能所约束；除非经上帝认可和吩咐，他们既不能蓄意陷害我们，即令有阴谋，也不能设计完成，或动一个指头去执行这些计划；他们不但为他的锁链所捆绑，而且必须为他奔走服务，——信徒们一想到这一点，便有无穷的安慰。因为既是主激动他们的怒气，并随意指导它们所达到的目的，也是他限制怒气，不许他们按自己的意志享有无限的胜利。保罗坚持这个信念，所以有一处认为某次旅行是因为上帝的许可，而在另一处地方，声明是受撒但所阻挡（参林前16：7；帖前2：18）。假如他只说撒但是障碍的话，就似乎把撒但的权能看得太重，仿佛他能破坏上帝的旨意一般；但他说上帝是最高的决定者，一切行程都由他定夺；他也就是说，撒但虽有各种阴谋，可是不经上帝的准许，就将一筹莫展。因此，大卫鉴于人生的变幻无常，而委身于这庇荫所——“我终身的事在你手中”（诗31：15）。他尽可以用单数说明生命的过程和时间，他用复数的“时机”（tempora）这名词的用意，是想说明人的境遇，虽变化无常，但一切兴衰都受上帝统治。因此，利泛和以色列王在会师攻击犹大以后，好像燃着的火把要毁灭那地，而先知却称他们为“冒烟的火把”（赛7：4），除冒烟以外，就不能作别的事。法老的财富，权力和众多的军队，虽然无人能敌，但他却被称为海里的怪物，他的军队被比做鱼（参结29：3，4）。所以上帝谴责他，说，要用他的钩钩住他的队长和军队，又任意引他们到任何地方去。最后，为免详述本题这一部分起见，你一查考便不难知道，对神安排一切的这教义，若是蒙昧无知，乃是最大的不幸，若是了解，就是最高的福祉。

第十二至十四节、解释上帝的永恒安排和圣经所载他更改原来计划是无冲突的——从略


第十八章; 上帝利用恶人的行为和心思执行他的审判

第十八章 上帝利用恶人的行为和心思执行他的审判，自己却仍然纯洁无损

在其他的经文中，有一个关于上帝按己意利用撒但与一切恶人的更困难问题。因为属血气的知识所难以明了的，就是他既利用他们做工具，怎能不沾染他们的罪恶，而且在他和他们共同担任的工作中，他竟然完全没有过失，而且还要谴责他所利用的人。因此有人捏造了“实行”与“许可”之分；因为撒但和一切恶人都在上帝权能和管理之下，所以他可以任意支配他们的恶意，以达到他的目的，又利用他们的恶行，以执行他的审判，这在许多人看来乃是难以解说的。那些因这外表近似荒谬而起恐慌的人，若不是想用谎言去维护上帝的正义，他们的好意也许是可原谅的。他们觉得一个人若受上帝的旨意和命令所蒙蔽，嗣后又因蒙蔽受罚，是极不合理的。他们为避免这个困难起见，于是推说这事之所以发生，是由于上帝的许可，而不是由于他的旨意；但上帝自己毫不含糊地否认这样的遁辞。无数精确的见证已经证明，若没有上帝事先的命令和冥冥中的指导，人就不能有所谋算和决定。我们以前所引诗人所说的，“上帝都随自己的旨意行事”（诗115：3），无疑是指人的一切行为而言。那段经文肯定地说，上帝毫无例外地是战争与和平最高的决定者。这样，谁敢说人被盲目的偶然势力所支配，而他竟毫不知晓，漠然无动于衷？但这个问题须有特殊的例证，然后才易于说明。从约伯记第一章我们知道，撒但到上帝面前接受他的命令，与自动顺从上帝的天使是一样的。当然，他与天使的方式不同，目的也是两样，但若没有神的旨意，他做不出什么事来。虽然撒但似乎仅仅得了许可，而加害于圣洁的约伯，但“赏赐的是主，收取的也是主”（伯1：21）这句话既是实在的，我们就可以断言，上帝是这试炼的发动者，而撒但，可恶的强盗和刺客等，都不过是他直接的代理人而已，撒但想叫他因失望而变成疯狂。示巴人贸然侵入，掠夺他人的财产。约伯承认他自己财产完全被剥夺，流为赤贫，都是上帝的旨意。所以人或撒但所行的一切事，仍然为上帝所操纵，藉他们所做的执行他的审判。上帝要哄骗那不忠的亚哈王，魔鬼自愿担任这件工作，所以他就被派在众先知的口中作谎言的灵（王上22：20-23）。假如亚哈王受蒙蔽和迷惑是上帝的责罚，那么，许可的托词就不能存在了。若一个法官只知许可职属，而不明定要他们如何执行命令，这实在是笑话。犹太人设计陷害基督；彼拉多和他的士兵顺从暴行；但门徒在恳切祷告中承认，那些恶人所做的都是“上帝的手和他的旨意所预定必有的事”（徒4：28）。这看法与彼得所传的相合，“他既按着上帝的定旨先见，被交与人……把他钉在十字架上杀了”（徒2：23）这好像是说，上帝在最初即预知一切，以明确的认识和坚决的意志指定犹太人所执行的。正如他在另一处地方说过：“上帝曾藉众先知的口，预言基督将要受害，就这样应验了”（徒3：18）押沙龙犯了乱伦的罪，沾污了他父亲的床第，但上帝明说，这是他的工作，“你在暗中行事，我却要在以色列众人和太阳的面前去行”（撒下12：16，16：22）。凡迦勒底人在犹大所行的一切残暴的事，耶利米都认为是上帝的工作（参耶50：25）；因此，尼布甲尼撒常被称为上帝的仆人。上帝常常说，他以嗤声，号声和命令激动恶人作战；比方说，他称亚述人为他的震怒之棒，和手中所挥的杖。他将圣都的毁灭与殿的倾颓都称为他自己的工作（参赛5：26；10：5；19：25）。大卫对上帝不发怨言，反而承认他是公正的审判官，且认定示每的咒诅是出自上帝的吩咐。他说：“主吩咐他说‘你要咒骂’”（撒下16：10）。圣史中常有这样的记载，凡发生的事都是出自主。例如十支派的背叛，如以利儿子之死（王上11：31；撒上2：34），以及很多同样的事。凡稍识圣经的人都不难明白，我所举的见证不过是九牛之一毛，但这已足够证明那些仅以“许可”代替上帝“旨意”的人是何等无聊；仿佛上帝坐在了望台上期待偶然发生的事，而他的决定，是以人的意志为转移的。

第二及第三节、论上帝激动恶人的意念，却仍然保存他自己的公义——从略

四、我们要同样答复或消除另一种异议，即：若上帝不但利用恶人做他的工具，而具管制他们的计划和情感，他就是一切罪恶的发动者；人若执行他的命令，服从他的旨意，就不应该受责罚。他们这样说，乃是把他的旨意和他的教训混为一谈；其实有无数例子证明这两者间的大差别。因为虽然押沙龙污辱他父亲的妃嫔是上帝的旨意，藉此惩罚大卫犯奸淫的罪（撒下16：22），他却没有吩咐那不孝子乱伦，除非他所行的，是如大卫所说，示每对他的侮辱是上帝的吩咐一样（撒下16：10）。当大卫承认示每的咒诅是出自上帝的吩咐，他决不是赞许示每的顺从，仿佛那鲁莽而无价值的人是履行神的教训；他承认示每的舌即是上帝的鞭，所以他耐性地接受这责骂。我们应当记得，上帝虽利用恶人完成他暗中的命令，但他们既故意违犯他的教训，所以他们还不能算是顺从教训而获得原谅。上帝在暗中支配坏人的行为，可以耶罗波安被选为王一事为例（王上12：20）；因为众百姓擅自更改上帝所立的王统，和背叛大卫家，所以他们的鲁莽和昏迷受到严厉的责备（何8：4）；但我们知道，这宗事正是神的旨意。何西阿的记载似乎也有矛盾：因为在某处上帝说，以色列王国的成立未经他的允许，而且与他的旨意相反；但在另一处说，他在忿怒中立耶罗波安为王（何13：11）。耶罗波安为王既非上帝的旨意，然而上帝又要叫他为王，这两宗事如何调和呢？是这样的：当然是因为众民若背叛大卫的家，是解脱上帝所加于他们的束缚，同时，上帝也有惩罚那忘恩负义的所罗门的自由。所以我们可以看出，上帝一面恨不忠的人，一面却很公正地为了另一目的而注定了以色列人的背叛。耶罗波安意外地被神膏为王；同样，圣经也说，上帝兴起仇敌，剥夺所罗门之子的一部分王国（王上11：23）。读者应当仔细考虑这两件事：上帝的心愿原是要众百姓受一个王的统治，所以把国分裂为二，是违反他的旨意；然而这分裂却是导源于他的旨意。先知以预言和涂油式，在那从无做王之念的耶罗波安心里引起了继承王国的希望，那么，若是上帝不知道或是不愿意的话，这事决无成功的希望，因为这事的成就是出于上帝的吩咐。但众民的背叛也受了公正的斥责，因为他们叛离大卫的后代是违背神旨意的。以后又说，罗波安藐视人民的原因是出于上帝，为的是要应验他藉他的仆人亚希雅而说的话（参王上12：5；代下10：15）。试想，以色列十二支派的联邦因违反上帝的旨意而分裂，然而十支派和所罗门的儿子疏远，也是由于上帝的旨意。我们可以再举一个相似的例子：亚哈的众子被杀与后代被灭绝是有人民的同意和援助的（参王下10：7-10）。耶户知道“主的话一句也没有落空，”而且“他藉着他仆人以利亚所说的话都完成了。”然而他同时很公正地斥责撒玛利亚的人，因为他们在杀戮亚哈子孙的事上有分；他说：“你们都是公义的吗？看啊，我背叛了我的主人，将他杀了；可是，这些人却是谁杀的呢？”假如我没有看错的话，我想我现在已经解释明白，一件事怎样能够同时表现人的罪恶，和上帝的公义。对谦虚的人，奥古斯丁的答复常是足够的；他说：“既然上帝交付了基督，基督交付了他自己的身体，而犹大又交付了主；在这交付中，为什么上帝是公义的，而人是有罪的呢？因为他们的行为虽同，动机却不同。”关于我们所说，人虽在他公义的支配之下做非法的事，与上帝的意旨还是不能一致。如果有人觉得这意见更难接受，那么，要解答这个矛盾，就当记得奥古斯丁在别处所说的：“上帝虽在恶人的心中随意而行，然而还是按他们的罪报应他们，所以，谁能不恐惧那些审判呢？”他虽令犹大出卖他的儿子，以致儿子受死，但是，把犹大的不忠归之于上帝，正如把救赎的歌颂归之于犹大一样，都是不合的。所以奥古斯丁在别处又告诉我们，上帝在审查中所追究的，不是人可能做了什么，也不是他们已经做了什么，乃是他们企图要做什么，为的是要察看人心中的计划和意志。凡觉得这种作法近于苛刻的人，当想一想自己的顽固是何等的不可容忍，因为他们对圣经多次很明白证实的真理，为着超过了他们的理解而横加反对；可是他们所反对的这种真理，若不是上帝明知是对我们有益的话，就不会吩咐先知和使徒们宣扬出来。我们若能虚怀若谷地接受圣经上所交付的一切教训，不容稍有例外，就有智慧了。但那些存心骄傲狂妄，反对这教义的人，显然是反对上帝，所以不值得多加驳斥了。


第一章 亚当的堕落是人类受咒诅并从原始状态退化的原因

第一章 亚当的堕落是人类受咒诅并从原始状态退化的原因——原罪论

古语极力主张人要认识自己，这是很有理由的。人若对人生之道无知，认为是一种耻辱，那么，我们对自己无知，就更是耻辱了；因为不认识自己，使我们在考虑重大问题的时候，将在模糊得可怜的境地，或完全黑暗中摸索。但是我们之利用这个古语务须谨慎，不可像我们所知道的某些哲学家那样地把它滥用。他们劝人认识自己，是要人明了自己的尊严和优美高尚的价值；除了叫人思想那以虚空的自信自我陶醉及夜郎自大的事以外，他们也不愿人有别的思想。但自我的认识，第一，要考虑我们受造时所禀赋的是什么，和以后从神的仁爱不住地领受的恩惠是什么，好叫我们知道，如果保存了完整的禀赋，我们的天性该是何等的优良；但同时也要想到自己原来一无所有，因而想到自己所有都是上帝所赐的，所以要时刻倚靠他。其次要默想在亚当堕落以后我们的凄凉景况，这种感觉可以消灭我们一切夸大的自信，使我们因惭愧而尽量谦虚。因为上帝在最初之时，按自己的形像造我们，好提高我们的心思，一面能够修德，又一面能够默念永生；所以，为要使人类那别于禽兽的优美天资不致湮没在愚笨的懒散中，我们就当注意，我们领受理性和智力，为的是要过一种圣洁和道德的生活，而希望达到有福的不朽境界。但我们一想到最初的尊严，就不能不立刻想到我们羞辱的悲惨景况，因为在第一人身上我们从原来的状态中堕落了。于是我们对自己就生厌恶的感觉和真谦虚，而汲汲于寻求上帝，好在他里面恢复我们所发现为自己所完全缺乏的美德。

二、这就是上帝的真理吩咐我们在自我反省中所要得着的认识；使我们不恃自己的能力，无可骄傲，反要顺从。如果我们想达到正确的认识和行动，就当遵守这个规则。我知道叫我们想到自己的优点，而忽视自己可怜的贫乏和羞耻的这种意见，是非常顺耳的。人心所最欢迎的，莫过于花言巧语的阿谀；所以它最易轻信别人恭维我们的优点。因此，人类大多陷于这种危险的错误是不足为奇的。因为过分自爱既是人与生倶来的根性，所以人很容易认为在自己里面没有什么可厌恶的。有一种非常错误的意见，以为人自己有充分的才能，足够维系自己的道德和幸福；这意见虽没有一点外在的根据，却流行很广。虽然有些人在意见上比较谦虚，多少把一些东西让与上帝，免得露出自己完全占有一切的嫌疑，但他们巧于归功自己，以致自满和自持的主要原因依然存在。如果他们听到一些与他心中原有的骄气相契合的恭维话，他们便高兴异常。所以凡在讲道中颂扬人性优美的人，在各时代无不大受欢迎。但这种对人性优美的颂扬，叫人自满自爱，无非叫人发生幻想，至终自陷于最可怕的灭亡。如果我们一味自持，筹划，决定和经营一些自己以为有益的事，一经尝试，就发现自己缺乏正确的知识和真道德，却继续进行，直到陷于毁灭为止，这对我们到底有什么益处呢？可是，这是那些自以为功德完满之人必须遭遇的命运。因此，谁若听信那些专门夸耀我们长处的教师们，他对自已的认识决不会有进步，反会陷于最有害的无知。

三、上帝的真理虽然在这点上和人类的普通意见相同，那即是说，智慧的第二部门，是认识我们自己，但关于认识的本身欲有不小的差别。按照属世的认识而论，人若信任自己的知识和操守，便增加了勇气，尽力修德，和罪恶斗争，以最大努力达到美好和荣誉的境界，这样，就算是熟悉自己了。然而他如以神的判断为考验自己的准则，就会觉得自己虚空，毫无可恃，他越反省，就越灰心，直到他舍弃一切自信，不敢自恃有指导自己生活的能力。但上帝没有意思要我们忘记他给予我们始祖亚当原始的尊严，好鼓励我们警醒于追求正义和善良。因为我们若回忆到原来的情况和我们被造的目的，必会因而联想到永生和期望上帝的国。可是这回想不会引起骄矜，只会引起谦虚。因为，甚至是原来的情况呢？那就是我们堕落以前的情况。甚至是创造我们的目的呢？这就是我们完全放弃了的目的，因此我们应该为现在凄惨的状况而悲痛，在悲痛之余，应该期望找回已经丧失的尊严。我们所说，人不应该在自己里面寻找可以叫他骄傲的事，意思是说，在人里面毫无足以使他自夸的事，因此我们把人应有的自我认识分为两种。第一，他应该考虑自己被造与禀赋贵重恩赐的目的，这样的反省可以使他想到敬拜神，和未来的生命。第二，他应该考验自己的能力，也可说是明了自己能力的缺乏；这认识可以叫他惊惶失措，愧不如死。第一种思考叫他熟悉自己的职责；第二种思考叫他熟悉自己执行的能力。这两点我们将依次讨论。

四、亚当所犯的罪燃着了神对全人类的震怒火焰，可见这罪的性质不是一宗轻微的过失，乃是一宗严重而可恶的罪行，以致遭受这么严励的惩罚。一般人对放纵食欲的意见非常幼稚，仿佛一切道德都在于禁吃某一种果实，同时到处却充满了令人喜爱的食物；肥沃的土地也滋生了各种美味。所以我们必须再进一步观察，因为禁止吃分别善恶树的果子，不过是服从的测验，看亚当是不是愿意服从神的约束。这吩咐的目的，由树的名称也表示出来了，乃是叫他满足现状，不要再因好大喜高而犯罪。神的应许是让他吃生命树上的果子而得永生；反之，一旦吃了那分别善恶树的果子，就要遭遇可怕的死亡；这应许与警告是要试验与训练他的信仰。因此不难推想，亚当如何激起了上帝对他的震怒。奥古斯丁认为骄傲是万恶之首的这见解是很对的，因为人若不因野心而胆大妄为，尽可以继续保持他原来的地位。我们从摩西所描写的这个试探中，可以得着一个较完全的定义，因为那女人是被狡猾的蛇所引诱而不信上帝的话，这可见堕落是始终不服从。保罗也照样证实这事；说，因一人的悖逆，众人一同堕落（参罗5:19）。还有要注意的一点，即是当第一人反抗上帝的约束时，他不但为撒旦的诱惑所迷，而且藐视真理，陷于虚伪。上帝的话即被轻蔑，尊敬上帝的心必然荡然无存；因为我们要专心注意上帝的言语，才可以长久尊敬他的伟大和圣洁。所以不信就是亚当背叛的根源。野心、骄傲和忘恩负义都由此而生，因为亚当贪得无厌，玷污了神的仁慈，他得仁慈的庇护很大，却不知感激。人仍然不以被按照上帝的形像所造为满足，还想要与他平等，这真是最大的不敬。不受创造者的约束，又不承认他的权威，既然是一种无可赦免的罪，这样，想减轻亚当的罪是徒劳无功的。我们最初的祖先所犯的罪不只是单纯的背叛；他们还犯了斥责上帝，附和撒旦的诽谤，以虚伪，嫉妒和恶毒等罪名诬控上帝的罪。最后，他们因不信而生野心，由野心而生顽梗，于是对上帝毫无敬畏之心，而完全为不法的欲望所支配。伯尔拿说得对，我们只要听信福音，拯救之门今日依然大开，如同当初这门也为撒旦开着，叫死亡乘机而入。假如亚当相信上帝的吩咐，他决不敢抵抗他的权威。至善是在于实行正义，服从上帝的命令，幸福生命的最终目的是要博得上帝的喜爱，这是控制情感的最好方法。他既为魔鬼的亵渎所引诱，于是不顾一切地尽量毁灭上帝的荣光。

五、亚当的属灵生命既在于与他的创造者合一，所以他一旦和他疏远，即是灵魂死亡。所以说，他那破坏了天地间全部自然秩序的背叛，遗害及于子孙，也是不足为奇的。保罗说：“受造之物，叹息劳苦，服在虚空之下，不是出于自愿”（罗8：20，22）。如果追究它们叹息劳苦的原因，无疑地是因为它们受了人犯罪的一部分惩罚，因为它们是为人的享用而被造的。亚当的罪既是普世受咒诅的根源，所以说，这咒诅殃及他的子孙也是合理的。因此，那在他里面的神的形象被消灭了，而他被罚丧失了原有的智慧，力量，圣洁，真理和公义诸美德，代以可怕的愚味，无能，污秽，虚荣和不义，这样，不但他一人受苦，连他的子孙也一同遭殃。这遗传的腐败就是教父们所称为的“原罪”；所谓“罪”，是指以前纯良天性的腐化而言；他们对这问题有许多争论；因为若说，一人犯罪叫大家成了罪人，而且他的罪成了众人共犯的罪，好像没有什么比这种说明与常人的见解相距更远的了；无怪乎古代教会的大部分学者，对这问题仅轻描淡写，不愿详细说明。可是，这样的畏缩欲不能防止伯拉纠的崛起；他诡称，亚当的罪只能毁灭他自己，不能殃及他的子孙。撒但欺骗隐瞒疾病，是想使它成为不治之症。然而当有人提出圣经的显明见证来证明，后人的罪是由最初那人传下来的时候，他又诡称，后世子孙的罪是由摹仿而来。不是由遗传而来。所以有许多好人，其中尤以奥古斯丁，曾经积极证明我们的腐化堕落不是由于偶然，乃是与生倶来的堕落根性。他不承认这事实，真是极无耻之能事。凡读过奥古斯丁著作的人，不会对伯拉纠和色勒斯丁等派的卤莽觉得奇怪，因为明知他们无论在什么事上，都是缺乏谦逊的美德。大卫绝不含糊地认罪说，他是在罪孽中生的，在他母亲怀胎的时候，就有了罪（参诗51：5）。他不是揭发自己父母的罪，乃是为要扩大揄扬神对他的仁慈，就承认自己的堕落是从母胎中开始的。这显然不只是大卫如此；所以我们可以断言，他这例子可以代表人类的一般情形。所以从不洁之根而来的每一个后人，生来就沾染了罪孽；甚至在末生以前，我们在上帝的眼中就已沾染了污秽。约伯记告诉我们，“谁能使洁净之物出于污秽之中呢？无论谁也不能”（伯14:4）。

六、我们现在知道，父母传到儿女的污秽是开始生存之时就都沾染了的，然而我们若不追溯到那犹如一切河流之源的始祖，便找不到污秽的根源。真的，亚当不但是祖先，也是人类的根源，所以全人类必定沾染了他的腐败。使徒把亚当和基督比较，以说明这问题；他说：“罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪”（罗5：12）；但因着基督的恩惠而使我们恢复了正义和生命。伯拉纠派在此处还想指责些什么呢？亚当的罪是由摹仿传来的吗？我们除了摹仿一说以外，就不能由基督的正义得着别的利益吗？谁受得了这样的亵渎呢？如果基督的正义传到我们，使我们有生命的这一点没有疑问，那么，正义和生命都在亚当身上失去，如在基督身上得回一般，并且罪与死是因亚当引入，如同由基督而消灭一般，这同是无可否认的，众人因基督的顺从而称义（罗马5：19），正如他们由亚当的悖逆而成为罪人，这个说明一点也不含糊。所以在这二者之间的关系是这样的：一个使我们与他同趋灭亡，另一个以他的恩典使我们得救。这真理业经有显明的证据，我觉得毋庸再找冗长麻烦的证明了。同样，保罗在哥林多前书为坚定信徒对复活的信心起见，就指出那因亚当而丧失了的生命，又在基督里被恢复了（参林前15：22）。那些说，我们都在亚当里死了的人，同时又说，我们被牵连在他的罪中。因为完全无罪的人是不能被定罪的。他的意义要从该节第二句话中去理解；他在这句话里告诉我们，生命的希望是在基督里面而恢复的。这只有靠基督以奇妙的方法，使我们分享他的公义，才做得到；正如在别处所说：“心灵却因义而活”（罗马8：10）。所谓我们在亚当里死了，惟一的解释是，亚当犯罪，不但自取悲苦与灭亡，而且促使我们的天性同遭灭亡。这不是因为那只是他个人的而不是属于我们的罪债，乃是因为他的败坏沾染了他的各子孙。他们若不是未生以前就已被咒诅了，保罗所说的，按天性而论我们生来就是可怒之子（参弗2：3），就不对了。我们容易推论，他在那一节所说的我们的天性，不是上帝创造时所赐的，乃是被亚当所污染的人性；因为我们不能说，上帝是死亡的创始者。所以，亚当这样地败坏了自己，以至遗传及他所有的后人。并且天上的裁判者基督自己以最明显的话说，人都是生于邪恶败坏的环境中。“凡从肉身生的，就是肉身”（约3：5，6），所以，对一切没有重生的人，生命之门是紧闭着的。

七、我们要明了这个问题，不必对无谓的“灵魂传殖论”多所争辩；教父们常常辩论，关于灵魂既是沾染的主体，所以儿子的灵魂究竟是否从父亲的灵魂传殖而来的这个争点。主已经把他所要赋与人性的交付亚当，因此他所丧失的禀赋，不只是他个人的损失，乃是我们大家的损失，我们知道这一点就当够了。我们若知道亚当所丧失的禀赋，是他原来不只为自己，而且是为我们所领受的；那即是说，这些禀赋不单赐给某一人，乃是赐与全人类的，那么，谁还管灵魂传殖说呢？若他所禀赋的尊严被夺了，他的天性就变为贫乏可怜，若他为罪所败坏，他整个天性也随之败坏，这些后果毫不荒谬。根腐朽，枝也必然腐朽，而且腐朽要延及更远的小枝。子女受父母遗传的损害，又遗传给他们的后嗣；亚当就是这样的一个堕落根源，以致一脉相承，永不断绝地由父母传到子女。但这沾染不是在身体或灵魂的本质上，而是由于上帝所预定，凡他赋与第一人的恩赐由这人为他自己及其子孙保存或丧失。伯拉纠派认为儿女未必会从虔诚的父母得着败坏的遗传，反而应该得着他们的圣洁；伯拉纠派的这种主张其实不难驳倒。因为儿女是从肉体而生，不是从灵而生。所以奥古斯丁说：“不论是有罪的不信者，或是蒙称义的信徒，他们生的都是有罪的儿女，因为他们同是出自堕落败坏的本性。”如果他们多少得着父母的圣洁，乃是上帝对子民特别的赐福，可是这并不能代替以前所加于人性最初和普通的咒诅。因为他们的罪是生于自然，他们的成圣是生于超自然的恩惠。

八、为避免对这问题的一切误会与猜疑，我们对原罪应下一界说。我不打算讨论作家们的所下的一切定义；我仅提出一个我认为对的定义。原罪是我们本性上一种遗传的邪恶与腐败，散布于心灵的各部分，使我们为神的愤怒所憎恶，而且在我们里面产生了圣经所说的“情欲的事”（加5：19）。这诚然是保罗所常说的“罪”。一切奸淫，偷窃，仇恨，谋杀，狂饮，他都称之为“罪的果子”；不过在圣经他处，有时也在保罗的书信中，又称它们为“罪”。所以有两件事要分别清楚：第一，我们在本性上既完全堕落变坏，因此在上帝面前成为罪人，该当定罪；因上帝所接纳的只是公义，无辜和圣洁。并且该当受罚不是由于别人的过犯；因为所谓亚当的罪叫我们受神的审判，意思不是指我们虽然无罪，却无辜地担负他的罪债，乃是指我们因他犯罪的结果而同受咒诅，所以可以说，他把我们卷入了罪的漩涡。我们从他所得的，不但是惩罚，也是那应受惩罚的罪污。奥古斯丁虽常称这罪为别人的，为的是要更明白地指出这是由遗传而传及我们的，同时也说，这罪是每人自己的。使徒也明说：“于是死就临到众人，因为众人都犯了罪”（罗5：12）；这即是说，他们陷于原罪之中，又为它所污染。所以婴儿本身既然带罪而生，他们受惩罚就不是因为别人的罪，乃是因为自己的罪。虽然他们还没有结出罪的果子，但罪的种子已经撒在他们的心里了，甚至他们整个本性也好像是一颗罪的种子，所以不能不为上帝所厌恶。所以在上帝眼前这也是罪，因为若没有罪行，就不能有罪债。

第二件值得注意的事，即是我们内心的腐化，不令停止结新的果子，就是我们在前面所说的情欲之事，正如火炉中发出的火焰与火花，或是泉源中不断涌流的泉一般。有些人认为原罪就是缺乏我们应当具备的原来的义；他们虽包括了原罪这问题的全部要义，但对它的运行和影响说得还不够透彻。我们的本性不但缺乏一切的善，而且罪恶众多，滋生不息。有些人称它为情欲，不为无因，不过要进一步说，人的一切，如知识和意志，灵魂和肉体，都为情欲所玷污；或者简直可以说，人除情欲以外，别无所有。

九、自从亚当离开公义的泉源以来，罪就占有了灵魂的一切才能，这是我已经说过的。人不仅受卑劣的情欲所引诱，而且那可怕的不敬已经占据了人心的要塞，骄傲也渗透了人心的堂奥；所以说腐化堕落只限于官感的情欲，或把引诱和刺激犯罪的冲动一律归之于色欲，实在是愚蠢的。伦巴都（PetrusLombardus）在追究原罪根源的事上表现了最大的无知；他说，按照保罗的见证，罪之源是在肉体中（参罗7：18）；它虽不是完全地，却是主要地表现在肉体中；这好像保罗所指的只是灵魂的一部，而不是那与超自然的恩典相反的，我们本性的全部。保罗已经排除了一切疑难：他说，腐化不是局部的，乃是没有一处是纯洁而不受它致死的病毒所沾染的。因为他在辩论腐化的人性之时，不仅斥责欲望的盲动，更痛责心思为愚蒙的，和心灵为邪恶的（参弗4：17，18）；罗马书第三章完全是描写原罪。这件事可以由他所描写我们的重生，更加看得清楚。因为与“旧人”和“肉体”互相水火的“圣灵”，不仅是指那纠正灵魂上卑下与色欲的一部分的恩典，乃是包括整个能力的改革而言。所以保罗不但要我们摒除肉体的欲望，还劝我们在心灵上要努力革新（参弗4：23）；在别处他叫我们心意更新，彻底改变（参罗12：2）。可见我们心灵上崇高优美之处不仅受了创伤，而且腐到不可医治的程度，以致非有一个新天性不可。罪恶盘踞在我们心中，究竟到了什么地步，不久我们就可以明白。我们在此只想简明地指出，人完全为罪所笼罩，如同洪水淹没一般；所以凡出自人的都是罪；正如保罗说的，我们肉体的一切心思意念都是与上帝为敌的，所以结果就是死亡（参罗8：6，7）

十、因为我们说，人是生而败坏的，有些人便把自己的败坏归咎于上帝；我们对这些人可以置之不理。他们的错处是在把自己的污点看为上帝的工作；其实他们应当把亚当没有堕落以前无罪的天性，看为上帝的工作。因此我们的灭亡是由我们肉体的罪而来，不是由于上帝，而只是我们从自己的原始状态退化而生的结果。我们不要埋怨上帝，以为他若不让亚当犯罪，就可以为我们准备更好的安全保障。因为这样的抗议，自大好奇，应为一切虔诚人所厌恶，而且这也是属于预定的奥秘；这问题以后将在适宜的地方再行讨论。我们当牢记，我们的沉沦是由于我们的天性败坏所致，免得我们归咎于那创造我们天性的上帝。这致命伤是我们本性所固有的，这是事实；不过它是原来就存在于人性中的呢，还是由外面而来的呢？这乃是一个重要问题。但它显然是由罪而来。所以我们除自己以外，不能另有所埋怨，这在圣经中已经说得很清楚。传道书说：“我所找到的，只有一件，上帝造人原是正直，但他们寻出许多巧计”（传7：29）。可见人的不幸只能完全归咎于自己，因为他原有神良善所赐的正直，却因自己的愚蠢而陷于虚空。

十一、因此，我们说，人因天性的堕落而败坏，但这堕落却不是始于天性。我们否认它是产于天性，是要表明它的性质是偶然或意外的，而不是原始固有的。然而我们称它为本性的，好叫谁也不要以为这是每个人从腐化的习惯所养成，而是从遗传而来。我们这说法并不是没有根据的。因此，使徒也说，按本性而论，我们却是可怒之子（参弗2：3）。上帝既喜爱他一切最卑微的造化，怎能对他所造之物当中最高贵的人类发怒呢？可是，他的忿怒，是对他的造化之趋于腐化，而不是对他造化的本身而发。所以，如果人因本性的败坏堕落而自然地为上帝所厌恶，这样，也可以说，人是自然地腐化败坏了；正如奥古斯丁因本性的腐败毫不迟疑地把那未被上帝恩典防止而在我们肉体中掌权的罪，称为本性的罪。这样，摩尼教徒以为人里面有实质的邪恶，便擅自为人捏造一个新的创造者，以免把罪恶的原起皈于公义上帝的这种愚昧无用的见解，便消灭了。


第二章 人现在被剥夺了意志自由

第二章 人现在被剥夺了意志自由，并处于悲惨的奴役下

我们既已知道，罪自从征服了第一人以后，它的权势不但及于全人类，而且完全占有了每一个人，现在我们要进一步研究，到底我们的自由是否完全被剥夺了；如果还有多少余下的话，它的权能可达到什么程度。但为要使我们更容易说明这问题的真理，我要首先定一标准，以此规定我们的全部讨论。防止错误的最好方法，是考虑那在各方面威胁我们的危险。因为人若被认为完全缺乏正直，立刻就会惹起怠惰；因为自己没有追求正义的能力，所以他就完全忽视正义，彷彿这与他丝毫没有关系。在另一方面，他若僭取任何一点正义归于自己，他就夺去上帝的尊荣，因而遭猛浪的危险。所以，为避免触在这两块岩石上起见，应循的路线是这样的：首先要指出，人既知道自己毫无良善，而又为极其可怜的缺乏所包围，就应受教，去追求他所缺乏的善和被剥夺了的自由；接着越承认自己没有力量，就越诚恳地让自己从怠惰中被唤醒过来。努力的必要是人人都知道的；然而我想，不相信自己没有力量的人却未免过多了。人原有的，当然应加以承认；可是人虚张自夸，决不可有。当他大受神的仁慈眷顾时，神尚且不要他自夸，何况当他忘恩负义，从光荣的顶点被投到羞辱的深渊时，他是应当何等谦虚呀！我说，当他被抬举到最崇高的地位时，圣经所给他的地位，不过是说，他的创造是照着上帝的形象造的。这即是说，他的幸福，不是由于他自己的好处，乃是出自上帝。他原来有上帝丰富恩典而不知感恩，现在一切光荣被夺净尽，他除了承认上帝的光荣以外；还有什么可行呢？过去受他的福却不知道归荣耀与他，现在至少因承认自己的贫乏，而归荣耀于他。把智慧和力量的夸耀都从我们夺去，对我们之有益不亚于对神的光荣之有益；所以那些把不真属于自己的归于自己的人，是在堕落上又加上了亵渎之罪。因为当人教训我们以自己的力量为满足，这样，除了等于叫我们乘芦苇腾空，旋即坠落以外，还有别的结果吗？把我们的力量和芦苇相比，还是过于自夸。因为不管虚妄的人怎样想象自己有多大力量，它也不过是一缕烟而已。所以奥古斯丁常引用的名言是很对的；那即是说，与其说自由意志，为拥护它的人所建立，无宁说是为它的拥护者所推翻。有些人一听说要推翻人的权力，好在人里面建立上帝的权力，就痛恨这种说法，认为这是非常危险无益的；所以为了这些人，这宗事必须提及；这于我们很有用处，于真实的宗教也很有必要。

二、我们以前说过，灵魂的功能存在心思和心感之中，现在要把它们每一项的功用加以说明，如明灯之指引，如皇后之管理意志；因为理性有神光照耀，叫它能给与最好的指导，又满有力量，能善于管理。反之，官感是迟钝的，目力很差，看不到真理，只看到极粗劣的物体。欲望如果能服从理性，并抵抗官感的引诱，便不难走入道德和正直的正轨而形成意志；它若专门为官感所役使，就将腐败，退化为情欲。按照他们的意见，在心灵中所有的功能，有理智，官感，和欲望，或意志—意志这名称现在用得更普遍。他们说，理智有理性；只要理性保持它的优越地位，行使它固有的能力，就是美好和幸福生活最优美的指南。心灵低等的功能称为官感；心灵容易为官感所蒙蔽而陷于错误，然而官感可受理性的驯服，逐渐克服。他们把意志放在理性与官感二者之间；意志有完全的自由选择权，可以服从理性的支配，或受官感的暴力控制。

三、诚然，他们有时为经验的见证所折服，就承认人要在内心建立理性的王国，是何等地艰难，因他有时为迷人的快乐所牵挂，有时陷于虚伪幸福的幻想，有时为过度的情感所激动，就是柏拉图曾比为将人拉向不同方向的许多绳索的那些情感。因此，西色柔说，本性所燃起的火花，不久就被腐败的意见和邪恶的行为消灭了。但人的心思一旦为这样的邪恶所控制，哲学家承认，它来势汹涌的发展就不容易加以阻止了；他们也毫不犹豫地把它比为劣马：人一弃绝理性就同马一样，把驾车的人推翻以后，就任意奔驰，毫无约束。但他们觉得善恶都在我们自己的权力控制之下，是无争论余地的；他们说，我们既可以选择做某事，也可以禁戒不做它。从另一方面说，我们既可以自由地禁戒不做，也一定可以自由地去做。可是，我们明明是自由自动地去做我们所做的事，又禁戒不做我们所不要做的事。所以如果我们做一宗好事，不愿意之时就可以不做；如果做一宗不好的事，若是愿意也可以避免。再者，有些人狂妄之极，甚至夸口说，我们从诸神得生命，却从自己得着道德与虔诚的生活。因此西色柔藉着科大（Cotta）的身份说，因为道德是各人自己修来的，所以没有一个聪明人曾经为道德而感谢神。他说：“我们因有德而被称赞，又以道德为荣；假如道德是上帝的恩赐而不是出于我们自己的话，就不会如此了。”不久又说：“全人类的见解，都认为幸运必须求诸上帝，而知识必须诸自己。”总之，所有哲学家都认为，人类的理性足以支配一切；意志既然是服从理性的，虽可能受官感唆使而向恶，然而因为有自由的选择，尽可以理性为一切事物的向导。

四、在教会的作家中，虽没有一人不承认人的理性受罪孽的损伤很重，而人的意志也因败坏的情欲大受困惑，却有许多人过于附和哲学家。初期的教父们好像是因恐惧才称扬人的权力；如果他们公然承认人的无能，第一，怕引起正在和他们争论的哲学家的讥诮；其次，肉体本身既然对一切善事已经过于怠惰，这样，惟恐又给肉体一个新的怠惰机会。为避免提出人类大都认为荒谬的任何主张，所以他们尽力使圣经的教义和哲学家的信条妥协。但从他们的言论看来，他们还是重视哲学家的意见，不假怠惰以机会。屈梭多模说：“上帝既把善恶放在我们的掌握中，就叫我们有选择的自由；他不勉强不愿意的人，但欢迎那自愿而来的。”他又说：“一个坏人若是愿意，常可变为好人；一个好人若不努力，也常可以变成一个坏人；因为上帝已经给了我们一个自由的意志，并没有拘束我们，他预备了合宜的药方，只留待病人自己决定。”他又说：“我们若没有神恩的帮助，决不能做任何合理的事；同样，我们若不尽力，就得不着上苍的恩惠。”他以前也说过：“这不能全靠神的帮助，我们自己也当有一番努力。”另一种说法也是他很常用的：“让我们将自己的拿出来，上帝将补其不足。”耶柔米也说过相似的话：“开始在乎我们，完成在乎上帝；我们竭尽所能，上帝将补足我们的欠缺。”你们在这些话可以看出，他们对于道德的追求一事，过份地归功于人，因为他们揣想，非力争我们的罪只在乎怠惰，便不足以振聩启聋；但他们是否做得到，我们在本书中可以看到。以上所引各节错误百出，我们不久就可以证明。在希腊教父中，尤其是屈梭多模，虽然过份渲染人意志的能力，可是除了奥古斯丁以外，所有教父对这问题的讨论，都不免纷歧错杂，晦涩含糊。因此在他们的著作中找不出一个确定的理论。所以我们不打算逐一叙述他们的意见，仅就辩论所需选择一二，加以论列。继起的作家，每人只想为辩护人性而博得赞许，所以都逐渐地相继陷于错误，到了最后，只承认人的败坏只在情欲一部分，至如意志乃是大致完整的，理性则完全不受影响。同时，各人却一致附和奥古斯丁，认为人的自然才能都已败坏，而超自然的恩赐都被夺去了；然而这种说法的意义，在百人中几乎难得一人能略知少许。至于我自己若要说明天性败坏的所在，我认为这种说法就够了。然而，最重要的是注意查考，人性各部既都败坏了，原有超自然的恩赐也被剥夺了；在这种情况下，究竟人所保留的是些什么才能。那些自炫为基督门徒的人，把这问题讨论得过于哲学化了。拉丁人常沿用“自由意志”这名词，仿佛人还是保存着原始的完整；希腊人更不知羞，更僭妄地引用autexousion（自权）这字，似乎人对自己仍有统治的能力。既然一般人，甚至庸夫俗子，都受人赋有自由意志的这个理论所浸染，并有些看来聪明的人不知道这自由的范围有多广，所以，让我们首先考查这个名词的意义，然后根据圣经，说明人性为善或为恶的能力。虽然所有作家都常用“自由意志”这名词，却没有几人给它立下一个确切的定义。很多人同意俄利根的立场，即以理性为辨别善恶的能力，而意志为选择善恶的能力。奥古斯丁在立场上也和他相同；即那在有恩典帮助之时择善，在没有恩典帮助之时择恶的，就是理性和意志的能力。伯尔拿虽很精细，可是说的更含糊；他说：自由意志是因那不能丧失的意志自由，和那不能避免的理性判断而达到的一种决择。安瑟伦（Anselm）的定义也不够明晰；他说，自由意志是保存为正直而正直的一种能力。所以伦巴都和经院哲学家们宁愿采取奥古斯丁的定义，因为他的定义较为清楚，而且把上帝的恩典包括在内，因为他们认为没有上帝的恩典，意志本身即不能发生力量。不过他们又加上自己的另一些意见，以增进或说明原来的的意见。第一，他们觉得“意志的能力”（arbitrium）是指分辨善恶的理性；而“自由”这形容词是指“意志的作用”（Voluntas），是可以向善，也可以向恶的。因自由理当属于意志的作用，所以阿奎那说，如果称自由意志为“选择的能力”却是一个恰当的定义；这能力包括知识和欲望，但以欲望的成分居多。现在我们知道，他们把自由意志的能力放在什么地方；即是在“理性”与“意志”里面。现在还要略为探讨，他们对两者所各赋与的成分有多少。

五、凡不属于上帝国的普通和外界的事物，他们大致都认为是由人的自由意志所决定，但他们把真正的公义看为是归于上帝特殊的恩典，和心灵的重生。为支援这一主张起见，那写论外邦人的蒙召（Onthe Vocation of the Gentiles）的作者普罗斯泊（St. Prosper，约五世纪中叶），把意志分为三类：第一是感觉的，第二是动物性的，第三是属灵的；他说，前两者完全由我们自己行使，最后一项是由圣灵在我们里面工作。这见解是否正确且留待适当地方再说；我现在是要简略地叙述别人的意见，不是驳斥他们。作家们在论及自由意志，他们所探讨，主要的不是注意人事的和外在的行为，乃是服从神律法的能力。我虽承认后者是主要问题，但前者也不应完全被忽视；我希望对这意见提出一个很好的理由。在经院学派中常说有三种不同的自由：第一，脱离命运的自由，第二，脱离罪恶的自由，第三，脱离苦难的自由，第一种是人所天然具备，不能被夺的，而其余两项却因罪而丧失了。这种区分我很赞同，不过把命运与强迫混而为一，似乎不妥。这二者的大差异，与考究这二者间差异的重要，且留待他处再谈。

六、我们一经承认，除非有恩典的帮助—即那藉重生只给与选民的特殊恩典的帮助—人就没有为善的自由意志，是毫无疑义的，有些异端者以为恩典是平等而随便地给与一切的人的，这种见解不值得考虑。但人是否完全没有能力为善，或者还有一些弱小的为善力量，现在还不甚清楚；也许这微小的力量本身虽做不了什么，可是一有了恩赐的帮助便有所作为。伦巴都为证实这主张起见，告诉我们说，我们要行善，必须有两种恩赐的帮助。一种他称为“独作的恩典”（gratiaoperans）这是叫我们有效地立志为善；另一种他称为“合作的恩典”（gratiacooperans），这是辅助我们的向善意志。我不喜欢这种分类，因为他虽把为善的有效愿望归于上帝的恩赐，然而又暗示人的本性原有向善的愿望，不过没有多大的效力而已；正如伯尔拿虽认为善意志是上帝的工作，不过也承认人自己有自我倾向于这善意志的愿望。可是，这与奥古斯丁的意思其实相去甚远，虽然伦巴都以为这分类是从奥古斯丁借来的。我觉得那“合作”的说法非常含糊，所以它引起了很错误的解释。他们以为我们和神的第二种恩典赐合作，因为我们自己有能力拒绝，以阻挠第一种恩赐，或顺从而坚定它。“论外邦人的蒙召”一文的作者这样说，那些使用理性和判断力的人可以自由离开恩典，好叫那些不离开恩典的人得着赏赐，并在那没有圣灵合作便不能行的事上，归功于那些原可能以自己的意志加以阻止而不阻止的人。我们应当注意这两宗事，好叫读者看出，我和经院学派中较稳重的学者们在见解上有何不同。我和晚近诡辩家的主张更是相左，因为他们和古人的判断相去更远。然而我们由恩典的这种分类可以知道，他们所赋与人的自由意志究何所指。伦巴都至终宣称，我们具有自由意志，不是我们在思想行动上的为善或为恶有同等权力，而只是因为我们不受强迫而已。并且我们虽是堕落的，又是罪的奴隶，且只能犯罪，但这种自由并没有减少。

七、那么所谓人有自由意志，不是说他在善恶的选择上有同等的自由，乃是因为他是自动作恶，而非受强迫所致。这当然是很真的，但何苦用这么伟大的名目去点缀那么微小的事呢？人若不是被迫服事罪而是甘愿为奴隶，以致意志为罪所捆绑，这真是奇怪的自由了！我实在不高兴作字义上的辩论，因为这种辩论于教会有百害而无一利；但我想我们应该绝对避免荒唐的用词，尤其是那些容易引起错误的字。请问，那一听到人有自由意志，而不立时想到人有能力控制自己的思想，意志，又有天赋的能力，按己意为所欲为的。究竟有几个人呢？或有人说，如果告诉人这话的意思，这一切危险都可以化除了。但相反地，人心最易倾向虚伪；一长篇演讲不能叫他接受真理，然而一句简单的话就可以叫他陷入迷途。对于这事，我们在自由这两个字上，可惜有了很确实的证据。因为差不多所有教父的继起人都忽视了教父们的解释，只研究这名词的语源，以致陷入可怕的自信。

八、我们若承认教父们的权威，就要知道，他们虽把这名词当做口头禅，同时却声明它在意义上的一定界限。尤其奥古斯丁毫不犹豫地称意志为奴隶。他在某处明说对否认自由意志的人，极表不满，然而据他所说的主要原因，乃是“不要让任何人借否认意志，来掩饰罪过。”他在别处明白地承认，若没有圣灵，人的意志既然随从情欲，为情欲所征服，意志便没有自由。他又说，当意志为罪所克服，本性就再没有自由了。又说，人一旦误用了自己的自由意志，他自己与意志都一同丧失了。又说，自由意志既受奴役，所以无法达到公义，又说，意志若不为神的恩典所释放，决无自由可言。又说，上帝的公义，不是在律法发命之时所能实现的，乃是在圣灵帮助而意志服从之时，才能实现（这意志不是自然的自由意志，乃是被上帝释放了的意志）。他在别处告诉我们这一切的原因，说：人在被造时所禀赋坚强的自由意志，却因犯罪而丧失了。所以在另一处表明了自由意志是恩典的结果以后，他对那些没有恩典而妄以为有自由意志的人，不惜加以痛责。他说：“那些可怜的人在未释放以前，怎能以意志自由自豪呢？如果已被释放了，又怎能以自己的力量夸口呢？他们也没有注意到“自由意志”这名词中的“自由”两字。“主的灵在那里，那里就有自由”（林后3：17）。所以，他们若是罪的奴隶，为何还以自由意志自夸呢？“因为人被谁制服，就是谁的奴隶”（彼后2：19）。假如他们被释放了，又怎能归功于自己呢？他说：“离了我，你们就不能作什么”（约15：5）；难道他们有自由，甚至拒绝不做他的仆人吗？”在别处他们似乎反对他们用“自由意志”，说：意志是自由的，却没有被释放；挣脱了公义，却为罪所奴役。他在别处又重述这意见，说：人若是脱离了正义，乃是由于他自己意志的选择；若是从罪中得了自由，乃是由于救主的恩典。至于谁说，人的自由，无非是脱离了公义的一种解放，这便是一个可笑而无意义的名词。所以谁用这名词若用得恰当，我就不反对他；但因为我觉得沿用这名词难免危险，而废除这名词对教会较为有益，所以我自己既不愿意用它，而且希望凡尊重我意见的人，也不要用它。

九、也许有人以为我引起了别人反对我的成见，因为我明明说过，除奥古斯丁以外，所有教会作家对这问题的意见，在他们的著述中都是含糊不清，捉摸不定的。或者有人以为我不愿听他们，是因为他们的意见和我的主张不同。然而我除了诚心谋信徒的利益以外，并无其他目的；如果他们想藉教父们的意见明了这个问题，就将永远游移无定。有时他们教训那没有自由意志的人，只要求助于恩典；有时又好像认为人有自己固有的武器。然而他们一切含糊的叙述并不重视人的力量，却把一切好的都归于圣灵；若我略引证数节，就不难证明这点。奥古斯丁屡次称赞居普良的话，“我们不应自夸，因为我们自身一无所有，”岂不就是说，人是穷困的，应该完全依靠上帝吗？奥古斯丁和优克流（Eucherius）称基督为生命树，凡向他伸手的必得生命；又把自由意志看为分别善恶树，凡抛弃上帝的恩赐，而尝试这树果子的，就必死亡；他们两人这样的意见又有什么意义呢？屈梭多模说，每一个人不仅生来就是罪人，而简直就完全是罪孽；他说这话又是什么意义呢？如果我们无善可陈，如果人浑身由首及踵都是罪，如果连尝试自己有多大意志力也是错的，那末，使人与上帝平分善行的荣耀，怎能算合理呢？我可以从其他教父著作中引证很多这类的经文，但为免有人批评，说我仅选择对我自己主张有利的章节，而略去那于我自己主张不合的，所以我不再引证了。但我敢断定，虽然他们有时将自由意志提得过高，可是他们的用意还是教人不要依赖自己的力量，要以上帝的力量为惟一的依靠。现在我要简单地解释关于人性的真理。

第十节、论以自由意志夸口，是出于魔鬼的诱惑——从略

十一、我对屈梭多模以“谦虚”为我们哲学基础的见解，常觉非常满意，但对奥古斯丁的见解则更为满意。奥古斯丁说：“有一个雄辩家被问，雄辩的第一个要诀是什么，他回答案说是发音，又问第二和第三个要决是什么，他仍旧答是发音；所以假如有人问我，基督的第一，第二和第三法则是什么，我将始终以‘谦虚’二字作答。”他认为，人若自以为有多少能力，不过不敢骄傲，这种人算不得谦虚：但当这人觉得自己的情况真真不好，以致除谦虚以外别无办法，这才算是谦虚。他又说：“人不要恭维自己，因为自己不过是魔鬼；他所有的福分，都得之于上帝。你自己所有的，除罪而外，还有什么呢？罪是你自己的，义是属于上帝的。”又说：“人为什么过于自信天性的能力呢？这天性已经受伤，残废，劳苦和败坏了；它所需要的是真忏悔，不是假辩护。”又说：“当一个人知道自己一无所有，无法自助之时，他的武器就此折断，而一切竞争也止息了。”最要紧的是要毁灭一切不敬神的武器，自己解除武装，而觉得不能倚赖自己。自己愈无力量，就愈可以得着主的帮助。所以，诗篇第七十篇叫我们忘记自己的义，好认识上帝的义；又表明上帝所赐我们丰富的恩典，好认识我们自己的空虚，而完全倚赖神的慈悲，因为我们自己浑身都是恶。关于我们的权利，我们切勿和上帝争论，仿佛那归于他的一切，都是由我们的福利中扣出来的。因为正如我们的卑微就是他的崇高，同样，我们承认卑微，就已经在他的怜悯中有了医治。我不期望一个不信服的人，会自动地降服，并在以为仍有一点力量时，会肯不重视它，而降为真谦卑；然而我要他抛弃那使他盲目地自视过高的自爱与野心的毛病，以圣经为忠实的宝鉴，严格地检讨自己。

十二、我很赞同从奥古斯丁借来的意见，认为人所禀赋的自然才能因犯罪而败坏，并且超自然的才能也全被剥夺；后者所指即那足以使人达到天上生活和永远幸福的信仰之光与正义。所以当人在背叛神的治理，那原来使他有永远得救希望的超自然禀赋，就被夺了。因此，他从上帝国里被放逐出来，甚至有关灵魂幸福生活的一切，也同时烟消云散，直到藉重生的恩典才可以恢复。这一切包括信仰，对上帝和邻舍的爱，并对圣洁与公义的爱慕。这一切凭基督恢复的，都当看做意外和非常的事。这样的话，我们可以推断，它们是已经失去了的。再者，健全的思想和正直的感情都已毁灭；这即是自然天才的败坏。我们虽保留了一部分知识与判断力，和局部的意志，但我们软弱黑暗的心思不能说是完全和健康的，并且我们意志堕落腐化的情况是人所共知的。因此，那分辨善恶和具有理解与判断力的理性，既是一种天赋的才能，自不能全部被毁，乃是局部衰败玷污，以致残缺不全。约翰说过，光照在黑暗里，黑暗却不接受光（参约1：5）。这节经文说明了两种意义：一方面，人性虽在败坏退化的状态中仍然有些火花续继照耀，这证明人是理性的动物，和禽兽不同，因为他禀有智力；不过另一方面，这种光明为愚昧所蒙，不能发生任何效力。意志既不能和人性分开，所以没有完全灭绝，但它已被腐败的欲望所束缚，不能期望臻于至善。这诚然是一个完全的定义，不过需要更详细的说明我们可按照灵魂分为理智和意志两部的区分，依次讨论；现在让我们先研究理智的能力。斥理智为永远的盲目，以致毫无才智可言，不但是违反神道，也与常识不符。因为我们知道在人心中有一些追求真理的愿望，这是唯独从他原有欣赏真理的能力而来的。理智对真理的爱好，足以证明它有多少的明辨力；禽兽不懂真理，证明它们只有知觉而无理性。不过这爱好真理的愿望很微少，甚至在达到目的以前就会失败，因为它即刻在虚空中消逝了。由于人心的鲁钝，它就无法循正当的途径寻求真理；它是在错误中漫游，在黑暗中摸索，而且时常跌倒，直到最后消逝在漂泊之中。所以，这样追求真理，不过证明它没有发现真理的能力。它又有另一种毛病，就是常常不知道应当追求的真知识是什么，所以在探讨不关重要与无结果的事上，为可笑的好奇心所苦恼。它对必须知道的事，或根本不提，或轻蔑地略为涉及，可是决不肯认真研究。这种败坏情形既是异教作家共同埋怨的题目，由此足以证明大家都被牵连在内。因此在传道书中，所罗门列举了人自以为能表现最高超智慧的那些学问以后，断言它们都是空虚无益的。

十三、但心思的努力不常是这样无结果，尤以在研究次要事物之时，也会有所发现。对首要事物的探讨，它虽不甚注意，却也不至蠢到连淡薄的观念也没有；不过它对两者没有同等的能力而已。因为只人当它的追求在超过现世的生活范围以外，它才深知自己的无能。为明了心思对各种不同事物之能力的程度起见，最好把它分为两类，一类为地上的事物，另一类为天上的事物。那属地上的事物，是指那不属于上帝和他的国，也不属真公义或来生的幸福，乃是完全指目前的生活和在它范围以内的事。天上的事物是指对上帝的认识，真公义的方法和天国的奥秘。第一类包括民政，家事和其它一切文艺与科学；第二类包括对上帝和他旨意的认识，以及在我们生活中与这认识相配合的规律。关于第一类，我们必须承认，人既是合群的动物，他的本性也有助长保存社会的本能，所以我们在各人思想中都可以看出对民政和秩序共有的观念。因此，谁都知道人的一切组合非受法律统治不可，也都能明了这些律法的原则。因此，各民族和个人一致承认法律，并不要教师或立法者的指导，因为法律观念的种子是人类本性所固有的。以后发生的争议，我不想涉及；比方盗贼之流的人，想颠倒公义，破坏法律，以贪婪代替正义。还有些人犯了更普通的错误：有时把立法者所立为公道的，看为不公道；反之，又以立法者所禁止的，认为是可称赞的。前者厌恶法律，不是因为他们不知道法律是神圣而良好的，乃是受情感火焰的冲动而公然反对理性，在非法的欲望势力之下，厌恶自己判断所认可的事。后者所事的，决不与我所讲即原来的公道相冲突；因为人互争各种法律的长短，即是表示他们赞同公道的某种通则。人心即令似乎走上了正轨而又踌躇不前，就足以证明人心的虚弱。但政治秩序观念的种子，已撒在一般人的心里，却是确实的事；这足以证明任何人的本性都不缺理性的亮光。

十四、其次就是文学和手艺，因为我们都有多少学习的能量，所以在学习艺术中可以发现人类的技巧。虽然各人未必都有学习每一项艺术的才能，但几乎每人总在某一门有独到之处，这样就足以证明，普通才能是人人都有的。人不但有学习的能力，而且在每样艺术上有发明的能力，或者改进前人所学的。虽然柏拉图因此引起了错误的结论，以为这种知识不过是灵魂回忆它在未进入肉体以前的情状中所了解的事，然而最后，真正的结论，乃是在人心中素来具有这种能力的原理。这可以证明，人都禀赋着理性和知识。这虽然是普遍的幸福，然而每人都当把它看为上帝特殊的恩惠。造物主以它所造的白痴为例，更加激发我们感恩的心，它以白痴的心灵表现人类心灵在没有他光明启示之时的境况；这启示虽是人所自然而有的，却是上帝的慈爱对每人所加的特恩。但这些技艺的创作，方法的传授，与较精深的造就，既只限于少数人，自不能算是人人都有这种聪明的有力根据；不过，它们既同见于信道与不信道之人当中，所以它们可以恰当地算为天然的才能。

十五、所以，当我们看到真理之光在异教作家的著作中表现出来，就要知道，人心虽已堕落，不如最初之完全无缺，但仍然禀赋着上帝所赐优异的天才。如果我们相信，上帝的圣灵是真理唯一的源泉，那么，不论真理在何处表现，我们都不能拒绝或藐视它，除非我们敢于侮辱上帝之灵；因为轻视对圣灵的恩赐，就是藐视与责怪圣灵本身。古代的法律家曾对民政制度有所贡献，我们岂应该拒绝他们所得真理的亮光吗？我们应该说，那些对自然作科学的叙述的哲学家，都是盲目的吗？我们应该说，那些以逻辑教我们，使我们言必合乎理智的人，是没有知识的吗？我们应该说，那些致力于医药研究以增进我们利益的人，是疯狂吗？我们对一切数学的研究怎么说呢？我们能够把它们当做疯人的狂言吗？相反地，我们读古人的著作只有赞叹敬佩；我们要敬佩他们，因为我们不得不承认它们确是优美。我们岂不当认为那受称赞的并被看为优美的都是出自上帝吗？这样，我们为这么大的忘恩负义应当感觉羞惭；这是连异教诗人也没有的忘恩负义，因为他们将一切哲学，立法和有用的技艺，都归诸他们的神。圣经上所称为“属血气的人”既在研究世间的事物上表现了这么多的天才，我们就应该知道，在人性最优之点被被剥夺以后，主还给它留下许多美好的品性。

十六、我们不要忘记，圣灵的这些美好恩赐，是他为人类的共同利益，愿意赐给谁就赐给谁的。如果上帝的灵灌输到比撒列和亚何利亚的心里，叫他们有充分智慧和技巧建造会幕（参出31：2-11；35： 30-35），那末，若说人生中最优秀的知识是由上帝的灵而来，我们就不必认为奇怪了。我们也没有任何理由去追问，不信之人既离开了上帝，究竟凭什么和上帝的灵来往。我们所说上帝的灵住在信徒当中，是指那分别我们为圣，为上帝之殿的成圣之灵。上帝用这灵的力量充满，鼓励和使一切被造之物有生气，又按照各种类依创造的规律所领受的特性，分别给予。如果上帝愿意藉着非信徒的劳力与服务，使我们得着物理，逻辑，数学，和其他文艺与科学的援助，我们就当接受；如果我们不好好利用上帝所赐的幸福，恐怕我们难逃因疏忽而应得的处罚。然而为免有人以为那些能够发现世界真理的人，必定是真幸福的，所以必须补充说明，一切知识的功能和藉此而得的知识，在上帝看来，若没有坚固的真理基础，不过是宛如昙花一现。奥古斯丁的意见（伦巴都与经院哲学派也同意），确是至理名言：他认为人在堕落以后，他所具有超自然的恩赐都被剥夺了，剩余的自然天性也败坏了；不是说这天性本身受玷污，因为它是出自上帝的，乃是因为它在玷污之人身上再也不是纯洁的，所以人不能从它得着赞美。

十七、因此可以断言，理性是我们天性中使我们有别于禽兽的特质，如同知觉使禽兽有别于无生命之物。虽有些人是天生的愚笨和白痴，但这个缺陷并不足以掩蔽上帝的良善。这样的景况倒足以告诉我们，我们所保留的天性，是由于上帝的宽大，因为若他不怜恤我们，我们整个天性将因我们的背叛而全部毁灭。有些人敏于观察，有些人长于判断，还有些人对学习某种艺术的天份独厚；要知道，这一切差别都是出于上帝的仁慈，免得人有将这完全出自神的宽大之事归功于自己。除非为了要在我们的共同本性中表彰上帝特殊的仁慈，甲怎么会比乙优秀呢？他只赐这特殊的恩典与少数人，是表明他不欠任何人的债。再者，上帝按照各人蒙召的职务以灵鼓舞他们；士师记有许多关于这一点的例证；当上帝选如召谁治理百姓之时，他的灵就降在谁在谁的身上（参士6：34；15：14）。最后，在每一件重要的行动中，都有特殊的感动；因此经上说，扫罗身后“有上帝感动的一群人跟随他”（撒上10：26）。撒母耳预言扫罗将得国位，说：“主的灵必大大感动你，你就与他们一同受感说话，你要变为新人”（撒上10：6）。这事及于他的整个行政上；以后经上也论到大卫说：“从这日起，主的灵就大大的感动大卫”（撒上16：13）。在别的著作中，也用同样的说法来指人所受特殊的感动。甚至荷马的诗也说，天神所分配优越的天才，不但是按人施予，而且是按每天所需而特别赋予的。经验告诉我们，人的思想时刻都受上帝的权能和旨意所支配，因为甚至世上最聪明的人，有时也因惊骇而游移不定；所以经上记着说：“他将地上民中首领的聪明夺去，使他们在荒废无路之地漂流”（伯12：24；诗107：40）。可是，在这些不同的赐予中，我们还看出神形像所遗下的痕迹，这就是那使人与其他动物有别的痕迹。

十八、现在我们要研究，关于上帝的国和属灵的智慧等问题，人的理智能够发现些什么。属灵的智慧包括三件事，即：认识上帝，认我们所赖以得救的他的父爱，和认识那依照律法规范生活的方法。虽最聪明的人对前两点，特别是第二点，比鼹鼠还更盲目。我不否认在哲学家的著作中，也散见对上帝审慎而适当的见解，不过他们总是表现一种混乱的想像。我说过，主已经给了他们一些对于他神性的感觉。好叫他们不能以无知为不信的托辞，有时还迫使他们吐露真情，叫他们以自己的口供定自己的罪。但他们所见的不能使他们趋向真理，更不能达到真理；正如一个在旷野夜行的人，看见一道遥远的闪光，这闪光一闪即灭，对他的夜行毫无补益；他还走不到一步，又重陷在黑暗中摸索。此外，他们的著作虽偶然含有些少真理，但其所含的虚伪更不知有多少。最后，他们竟毫不知道神所给我们的恩惠的确据；没有这认识，人的知识势必陷于模糊纷乱。因此，人的理性决不能接近，也决不会越向于这真理，庶几认识谁是真实的上帝，和他向我们显现自己的方式。

十九、既然我们受了自以为聪明之误，很难相信在对神的事上，自己的理性是完全盲目愚笨的，所以我想，要证明这一点，与其用辩论为根据，不如用圣经的见证，约翰说得好——他的话我在不久以前引证过的——太初之时，“生命在上帝里面，这生命就是人的光。光照在黑暗里，黑暗却不接受光”（约1：4）。他指明在人的心灵中有一线神光照着，所以人绝非毫无光明或火花；但他又说，人不用藉这光认识上帝；这是因为他认识上帝的一切智慧不过是盲目罢了。因为当圣灵称人为“黑暗”时，他便完全否认人有任何属灵知识的才能。所以他说，那接受基督成为信徒的人，“不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从上帝生的”（约1：13）。他仿佛是说，血肉之躯非有上帝之灵的启照，就不能有那么高尚的智慧，可以窥测上帝和他的事物；如基督见证说，彼得之认识他是因父特别的指示（参太16：17）。

二十、如果我们坚信那不应怀疑的事，知道人性完全缺乏天父藉重生之灵所赐给选民的，就没有踌躇的余地了。因为信徒藉先知的口如此说：“在你那里，有生命的泉源，在你的光中，我们必得见光”（诗36：9）。保罗也同样证明，说：“若不是被圣灵感动的，也没有能说耶稣是主的”（林前12：3）；施洗约翰觉得他的门徒太蠢，就说：“若不是从天上赐的，人就不能得什么”（约3：27）。他所说的“恩赐”，是指特别的启示，不是指人性的普通功能；这从他对自己门徒的不满可以表明出来，因为他对他们虽经多方介绍基督却没有什么效果。他似乎这样说：“我看出除非上帝藉着他的灵给人理解，语言不能把他的事教训人。”摩西责备众百姓健忘，同时也说，若非由于上帝的恩惠，他们无法知道他的奥秘。他说：“你们亲眼看见的大试验，和神迹，并那些大奇事；但主到今日没有使你们心能明白，眼能看见，耳能听见”（申29：3，4）。他除了称他们为笨伯，对上帝的工作毫无所知以外，还有什么好说呢？因此主藉着先知的口，应许以认识他的心，作为特殊的恩惠赐给以色列人（参耶24：7）；这分明证实，除非上帝启示，人不会有属灵的智慧。基督也会证明，说，除非父吸引人，没有人能到他那里去（参约6：44）。这怎么说的！他自己岂不是父的活形像，向我们显出“上帝荣耀所发的光辉”吗？（来1：3）。所以当他说，上帝的形像虽显明在我们的眼前，但我们的眼无法看见时，他不能更清楚地表明，我们认识上帝的能力是何其小。这是怎么说的？他岂不是为要将父的旨意指示人而降世吗？他岂不是很忠实地完成了他这使命吗？他当然完成了；但除非圣灵启迪内心，他的传道工作就会完全无效。所以除了那听信而认识父的人以外，没有人能到他那里去。这听信和认识的性质是什么？这是圣灵以巧妙而特殊的能力，叫耳能听信，心能认识。为免使人觉得奇怪，他引证以赛亚所预言教会的复兴，说：“你的儿女都要受主的教训”（赛54：13）。假若上帝在这里所预言的是特指他的选民而言，可见他所说的教训是不会临到不信的俗人的。因此我们可以断言，人的心思若不被圣灵的光辉所更新，就没有进上帝国的资格。但保罗比任何人说得更透彻。在他指责人的一切智慧为愚妄虚空，甚至一无所有，他得着这么一个结论：“属血气的人不会领受上帝圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透。”（林前2：14）。他叫谁为属血气的人呢？这是指那倚靠自然之光的人。我说，这人是不了解上帝奥秘的。为什么呢？是因为懒惰而疏忽吗？不，即令非常努力，也不中用，“因为这些事，只有属灵的人才能看透。”这即是说，那不是人的才智所能理解的，只有由灵的启示才可以明白；所以若不受圣灵启示，就必会以它们为愚拙。他以前把“上帝为爱他的人所预备的一切”（林前2：9），提高在我们的眼，耳，心思的才量以上；他甚至说，人的智慧是一种罩子，心思因受它的蒙蔽而不能发现上帝。我们还要什么呢？使徒也已宣告：“上帝叫这世上的智慧，变成愚昧”（林前1：20）。我们能将那渗透上帝的奥秘和天国的玄机的大聪明归与人吗？但愿我们绝不要这样愚蠢。

二十一、在另一处，他将在此处所不归于人的，完全归于上帝；他为以弗所人祷告说：“求上帝，荣耀的父，将那赐人智慧和启示的灵，赏给你们”（弗1：17）。现在你知道，一切智慧和启示都是上帝的恩赐。他接着说什么呢？“照明你们心中的眼睛。”如果以弗所人需要新的启示，那么，他们原来一定是盲目的。于是“好叫你们知道，你们蒙召有什么指望。”这就是说，人的心思没有丰富的知识，足够明了自己蒙召的使命。也不要让伯拉纠派反对说，因为上帝以他的道教训人，指导人理解那非藉指导无法理解的事，这就是助长人的蠢笨和无知。大卫有那包罗一切智慧的律法，然而并不以此为足，还要求自己的眼能打开，以便窥测律法中的奇妙（参诗119：18）。他说这话，是以照在人心的上帝之道与普照大地的太阳相比；若他不赐他们的眼目或打开他们的眼睛，他们就得不着利益；所以他被称为“众光之父”（雅1：17），因为若没有他灵的照耀，一切就必为黑暗所掩盖。使徒们已经从师尊得了丰富的教训，可是他们若非还需要真理之灵将听过之道指导他们，就不会奉命去等候他。如果我们向上帝祈求便是承认自己有缺乏，如果他给我们应许便是证明我们的穷苦，那末，谁也不可踌躇，要承认人的知识对上帝的奥秘所能明暸的限度，不能超越他的灵向他所启示的。凡自以为有比这知识更多的人，正因为不知道也不承认自己的盲目，而更加盲目。

二十二、现在我们还要讨论第三类的知识，即那规范我们生活的规则。我们称之为义行的知识；人的心思在这种知识中，比在前两种知识中更为精明。因为使徒说，“没有律法的外邦人，若顺着本性行律法上的事，他们虽没有律法，自己就是自己的律法；这是显出律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非”（罗2：14，15）。假如在外邦人的心里刻有律法的正义，我们自不能说，他们完全不知道怎样生活。使徒所说，人对于生活的正当法则，有足够的自然法律的知识，这见解是人所公认的。然而，我们当研究，赐人以律法的知识有何目的，然后才看得出它有多大领人达于理性和真理的力量。若我们留意这节圣经上下文的关系，便可以从保罗的话中看出这一点来。他刚才在前面说了：“凡没有律法而犯罪的，也必不按律法灭亡，凡在律法下犯了罪的，也必按律法受审判。”因为外邦人若不预知律法而遭灭亡，似乎不近情理，于是他立刻加上说，他们的良心可以代替律法，所以上帝能够公正地定他们的罪。自然律法的目的，即在使人无可借口。所以我们可以正确地下这定义：自然法律就是那使人足以分辨善恶的良心，以自己的口供定自己的罪，免得以无知为托词。人陷于不义，就无不喜欢纵容自己，尽量躲避罪的感觉；因此，柏拉图便认为罪行的发生，无一不是由于无知。假如人能以作伪掩饰自己的罪过，以致在上帝面前不自觉有罪债，那么，柏拉图的话也许是正确的。但罪人虽尽力逃避那印在内心的分辨善恶的知识，却不能闭着眼，无论愿意与否，也不得不睁开眼睛；所以说，一切罪行都由于无知的这句话，是不对的。

二十三、另一位哲学家特米斯丢（Themistius）的主张则较为合乎真理；他说，在抽象的事或在事物的本质上，人的知识不容易受骗；但在进一步考虑具体的事上，它就容易陷于错误。一般而论，没有谁不承认杀人是犯罪的；但他若用谋杀死仇人；却会自以为是对的。犯奸淫的人总说在原则上奸淫是不对的，可是自己犯了，却暗中得意洋洋。人在特殊的事上忘掉自己所定的原则，就是无知。奥古斯丁在解释诗篇五十七篇第一节之时，对这问题有很好的说明。特米斯丢的主张是不适用于所有情形的，因为有时犯罪的劣根性，驱使罪人的良心，甚至不用道德的假面具，明知故犯，蓄意作恶。这种心境曾经被一位异教诗人所道破；他说：“我明知并赞同那更好的道路，却走上那坏的。”因此我觉得亚里斯多德将“不节制”与“放纵”划分，是很对的。他说，当不节制在内心作主之时，慌乱的情绪使思想失去具体的认识，因此，那在别人做了算为有罪的，自己做了却不算恶行；等到慌乱的情绪宁静下来，就马上知道忏悔。放纵却不因罪的感觉而消灭或中止，反倒坚持选择恶行。

二十四、当你听说，在人心中有分辨善恶的普遍判断力，你不要以为这判断力在各方面都是健全完善的。因为与人以分辨义与不义的能力，若只为叫人不以无知为遁辞而原谅自己，那么，人就不需要知道每一方面的真理了；只要他们仅仅知道无法以托词为掩饰，倒受自己良心定罪，现在就在上帝审判台前惶恐战栗，便足够了。我们若以神完全公义的律法为准绳，来检讨我们的理性，就会发觉它是多么盲目。它决不能了解第一法板的要点，如信赖上帝，以一切对善与义的称赞都归于他，奉他的名祈求，和真心遵守安息日等。依赖自然能力的心思，怎能想到这些事是合法的敬拜上帝呢？因为当教外人想敬拜上帝的时候，虽然百次将他们从虚空中唤醒，他们也会重蹈覆辙的。他们承认献祭而无诚心，不能得上帝的喜悦；他们因此证明，他们对属灵的敬拜上帝多少有些观念，虽然如此，他们虚伪的造作立刻连这些观念也都败坏了。因为要劝他们相信律法对于敬拜上帝的规定都是真的，乃是不可能的。人心既不能明瞭本身，也不听信良好的教训，我可以说它是长于辨别吗？人必对第二法板的规例有较清楚的认识，因为这是关于人事社会的保存；甚而在此，它也有缺点，因为在通达人看来，若是可能抵抗而仍然服从不义横霸的专制，是很荒谬的。人类理性的一致主张，都认为耐心忍受那样的制度是奴隶性的表现，想摆脱那种制度的才是诚实正直的品性。再者，在哲学家看来，报复伤害也并不算是坏事。可是，主严责人心的骄傲，要他的子民学习那人所认为不光荣的忍耐。但他们奉行律法时，却毫不注意律法对情欲的责罚。因为属血气的人不愿承认内心情感上的纷乱。本性的光明还没有接近深渊的入口，就被掩蔽了。因为哲学家把内心纷乱的情感看为邪恶，不过是注意外表和粗俗的行为而已；至于那无形中刺激人心的恶欲望，他们反认为无关紧要。

二十五、所以我们一面指责柏拉图把一切罪恶归于无知，而一面排斥那些以为一切罪恶都是出自有意的恶毒之人的意见。我们从经验知道，好动机也常发生错误。我们的理性常为各种欺骗所压服，易陷于错误，也易遇到阻碍和因难，所以绝非正确的领导者。保罗证明我们理性生活的各部分在主面前都是不健全的；他说：“不是我们凭自己能承担什么”（林后3：5）。他不只是指意志或情感而言，而且否认人心有达到合法行为的思想。我们的一切努力与悟性，竟然败坏到无法思想那上帝所看为正的事吗？这对我们这些不甘心看见自己最宝贵的理性被夺之人，当然是很难堪的。然而圣灵知道，人最聪明的思想都是空虚的（参诗94：11）；又认为人心所想像的也都是邪恶的（参创6：5；8：21）；所以在圣灵看来，这说法是很对的。如果我们所想，所筹，所谋，和所行的都是邪恶的，而上帝只悦纳公义和圣洁，那么，我们怎能希望做那合乎上帝旨意的事呢？可见不论在哪方面，我们的理性都是趋向虚空的。大卫自觉无能，所以求上帝增加他的悟性，好遵守他的诫命（参诗119：34）。他极想获得新悟性，是暗指自己原有的悟性太不够了。他这样祈求不止一次，差不多在一篇诗中有十次这样重复的祈求。可见他有这迫切的需要，才这样一再地祈求。大卫为自己所求的悟性，就是保罗为一般教会所代求的。他说：“为你们不断的祷告祈求，愿你们在一切属灵的智慧悟性上，满心知道上帝的旨意，好叫你们行事为人，对得起主，凡事蒙他喜悦”（西1：9；腓1：4）。我们应当记得，他把一件事归于上帝的恩典，即证明那事是超乎人能力之上的。奥古斯丁也承认人理性的缺陷，以致不能了解上帝的事物，所以心灵之需要启示的恩典，不亚于我们的眼睛之需要阳光；他还不以这说法为足，随即又补充说，我们打开自己的肉眼接受光明，但我们的灵眼依然闭着，除非主替我们打开。圣经也没有告诉我们，我们的心灵只要一天受了启示，以后无需援助便可以明察万物了；刚才所引保罗的话，即是指继续不断的进步。关于这一点，大卫也说得很清楚：“我一心寻求你，求你不要叫我偏离你的命令”（诗119：10）；他虽然心更新了，而信心有了进步，还是时刻需要指导，免得丧失他那已经得着的知识。所以在另一处他又祈求重新有正直的灵，这灵是因他犯罪而丧失了的（参诗51：10）；恢复那曾经一度丧失之灵的上帝，即是那原先赐灵给我们的上帝。

二十六、现在我们要进一步研究意志，选择的自由主要地是属于它的；因为我们已经说过，选择是属于意志，而不是属于理智。第一，哲学家的意见以为一切事物都有向善的本能，这虽经大多数人所承认，却还不足以证明人类意志的正直，并不在于那从本性的倾向而来的欲望，而是在于那从内心的思考而来的欲望。就是经院派的学者也不承认有自由选择的行为，除非理性面对着互相竞争的目的物；这就是说，我们对欲望的目的物必须有选择的可能，并在选择之前要经过一番精密的考虑。如果你分析人所自然认为好的，你会发现那欲望是禽兽所同具有的，因为禽兽也愿望快乐，也追求赏心悦目的东西。可是人所追求的对象，并不是根据他优美的不朽本性，在理智上认为确于自己有益的，也不是服从理性的忠告或运用自己的智力，乃是如草野间的动物一般地无理性，无思考，完全跟随自然的意向。所以虽然人随从本能追求好的事物，然而这并不是意志的自由；但人必须依照正确的理性，分辨什么是好的事物；一旦知道，就按所知的加以选择；一旦选择，就去追求所选择的。要免除一切困难，我们必须注意两个用词不当的例子。因此处所说的欲望，不是意志的正当活动，乃是一种自然的倾向；而此处所谓的“好”，并非指道德和正义的好，乃是指好的境况而言；正如我们常说某人的身体“好”一般。最后，人对“好”虽有极强的欲望，却不去追求它。世上没有谁不欢迎永远的幸福，但是，除非有圣灵的驱使，是不会去追求的。这样，既然人倾向于幸福的自然欲望并不能证明他有意志的自由，正如金属和石块倾向于完全的本性并不能证明它们都有意志的自由一般，那么，让我们研究其他的特殊问题，看看是否意志的各部都全被邪恶所污染而败坏了，以致除恶以外，什么都不能产生；或者是否意志还有一部分没有败坏，而可以做良好欲望的根源。

二十七、有些人虽然承认我们的意志之所以能作有效的活动是由于上帝最初的恩典，但是他们好像暗指心灵上有自动向善的才能，不过这才能太软弱了，不能成为坚强的情感，也不能激发努力。在大体上，经院学者所接受的这意见，毫无疑问是从俄利根和其他教父借用来的；在纯属血气的事上，他们衡量人常常是依据保罗所说的：“我所愿意的善，我反不作；我所不愿意的恶，我倒去作。因为立志为善由得我，只是行出来由不得我”（罗7：18，19）。然而，他们的解释乃是完全颠倒保罗在这章所提的论据。因为他所讲的是关于基督徒内心的冲突；他在给加拉太人的信中也提及这冲突，不过所提及的更为简略；这就是一般信徒内心不断经验的“灵”与“肉”的冲突。这灵不是由血气，乃是由重生而来。然而使徒所说是关于重生的人，这是非常明显的。他说，在他心里没有良善，同时说明，这是指他的肉体而言。所以他肯定地说，那为恶的不是他，乃是那住在他里面的罪。他说：“在我里面，就是在我肉体之中，”他这声明究竟是什么意义呢？他这样好像是说，在我里面没有良善，因为在我的肉体中，找不着可称为善的事。因此他这样辨白说：“这恶不是我作的，乃是住在我里头的罪作的”（罗7：20）；这句话是单指那些得了重生，而灵魂有向善的倾向之人而言。他的结论说得更明显：“按着我里面的人，我是喜欢上帝的律；但我觉得肢体中另有个律，和我心中的律交战”（罗7：22，23）。除了那曾经圣灵重生而内心仍有肉体的残余之人以外，谁能发生这样的分裂呢？因此奥古欺丁虽曾一时揣想这段经文是指属血气的人，但后来认为是错误矛盾而撤销了这种解释。诚然，如果我们承认缺乏恩典的人仍有微弱的向善动机，我们对使徒又将如何答复呢？因为使徒认为我们自己连善的思想也没有（参林后3：5）。上帝曾藉摩西说，人心的一切思念都是邪恶，我们对上帝如此说法，又怎样答复呢？（创8：21）。他们既以对一节经文的曲解为根据，我们就不必再注意他们的意见了。我们还以接受基督的声明为是；他说：“所有犯罪的，就是罪的奴役”（约8：34）。我们生来就是罪，所以我们都是在罪的羁绊之中。假如整个人都为罪所支配，那末，在人里面占主要地们的意志，必定为罪束缚得更甚了。假如在圣灵之前有任何意志的话，那么，保罗所说“我们立志行事，都是上帝在我们心里运行”（腓2：13），也不免有矛盾了。许多作家关于“准备”所说的毫无价值的话，也应该抛弃；因为信徒虽然有时候说，愿他们的心情合乎神的律法，如大卫在许多地方所说的一般（参诗119篇），但我们应该知道，连这种祈祷的愿望也是出于上帝的。这是从大卫的话可以看出来的；当他希望自己有清洁之心的时候，他的确没有把重造清洁的心僭妄地归之于己。我们当注意奥古斯丁的忠告：“上帝在各事上都在你之先，巴不得你有时也能在他的忿怒之先。”怎样在先呢？“要承认你的一切所有是得之于上帝；不论你有何善，莫不是出于他；然而你的一切恶都是出于自己。”不久以后，他又说：“除罪以外，我们自己一无所有。”


第三章 凡出于败坏的人性的

第三章 凡出于败坏的人性的，都得定罪

要了解人在其心灵两部（即理智和意志）中的本性，不如观察圣经所描写的特征。若基督所说的，“从肉身生的，就是肉身”（约3：6），是形容整个人性的，那就不难证明人是一个可怜的动物。因为按照保罗的见证，“体贴肉体的，就是死。原来体贴肉体的，就是与上帝为仇，因为不服上帝的律法，也是不能服”（罗8：6，7）。肉体岂是如此败坏，以至凡肉体的情感都是与上帝为仇吗？都不能赞同神律的公义吗？除死亡以外，就不能产生其他吗？我们若认为人性除肉体以外别无所有，请问，哪里有善可述呢？或有人说，肉体这名称属于人的感觉，而不属乎他心灵的高级功能。这一点很受基督和使徒的言论所驳斥。因为人是属血气的，所以必须重生，这就是我主的立场。他所传的新生，不是指身体的新生。灵魂的新生也不是局部的改正，乃是整个的改造。关于这一点，有对比的两方面可资证实；在灵与肉两者之间，无居中第三者的余地。所以在人心里，凡不是属灵的就是属肉的。然而，我们除藉重生，就没有属灵的。因此，我们从自然得来的，都是属肉的。保罗的解释可以摒除对这一点的任何疑惑；他先说：“旧人是因私欲的迷惑，渐渐变坏的”（弗4：22，23），然后要我们“将心志改换一新”。你们由此可以明白，他不仅把不法和败坏的情欲看为不只是在感觉的部分，也是在心志的本身，所以必须彻底改造。其实，他在不久以前刚向我们绘了一个人性的轮廓，说明它的每一部分都是败坏的。他所描绘的一切外邦人，是“存虚妄的心行事，他们心地昏昧，与上帝所赐的生命隔绝了，都因自己无知”（弗4：17，18），这无疑是可以适用于那一切未蒙主的智慧和公义所刷新之人的身上。这一点可由他提醒信徒所说，他们“学了基督，却不是这样”的比较而更加明显。根据上述的话我们可以断言，基督的恩典是那使我们从盲目和盲目所生的罪恶中得解脱的唯一补救。这正是以赛亚关于基督之国所说的预言，以主为教会“永恒之光”，但同时说“黑暗遮盖大地，幽暗遮盖万民”，（赛60：1），他在说，上帝的光明只照临教会，这就证明在教会以外，除了黑暗和盲目，别无所有。关于人的空虚，尤以在诗篇和先知书中说了很多，我不愿逐一引证。大卫说得对，“放在天平里，他们一共比空气还轻”（诗62：9）。若是人从心智所生的思想被斥为愚蠢，不足道，背悖和狂乱的，这对人的心是一个严重的当头棒喝。

二、圣经也同样严厉地咎责人心，说：“人心比万物都诡诈，坏到极处”（耶17：9）。为简明起见，我仅引一段圣经就够了；这段俨如明镜的经文，使我们藉以充分地看到自己的天性。使徒为摧毁人的骄傲，曾作见证说：“没有义人，连一个也没有；没有明白的，没有寻求上帝的。都是偏离正路，一同变为无用；没有行善的，连一个也没有。他们的喉咙是敞开的坟墓；他们用舌头弄诡诈；嘴唇里有虺蛇的毒气；满口咒骂苦毒；杀人流血，他们的脚飞跑；所经过的路，便行残害暴虐的事；他们眼中不怕上帝”（罗3：10-18）。他这样严厉的谴责，不是对某一个人，乃是对亚当所有的子孙，他不是指责任何一个时代的邪恶，乃是指责我们天性的永远败坏。在这段经文中，他的目的不在于只对人类痛骂一番，希望他们因此悔改，乃在于教训我们，人类皆陷于不幸，除了倚靠上帝的慈爱以外，别无解救的办法。因为要证明这点，必先证明我们本性的败坏，所以他申引这些见证，以表明我们的本性确是腐化至极。我们不得不承认，此处所描写的人类，不仅是在习惯上败坏了，而且是在整个本性变恶了；否则保罗所认为除上帝的慈爱以外，人类无别的拯救，因为人本身是败坏不堪，无可救药的这理论，就不能成立了。我在此处不图证明这些话的应用，以消除人们怀疑它们引用不当。我是把它们当做保罗自己说的，而不是引用先知的。他首先否认人的公义，即正直与纯洁，然后否认人有健全的理智。背弃上帝是缺乏理智的明证，因为寻求上帝乃是智慧的开端；所以，这种缺陷必然存在于那一切反抗上帝之人当中。他说，人都偏离了正道，完全堕落败坏，没有一个人为善。于是他列举他们因沉溺于不义而行的，玷污己身的罪。最后，他说，他们缺乏那当作我们步伐指南的敬畏上帝之心。既然这是人类遗传的特性，我们要在本性中寻求善性就必徒劳无功。我承认，这一切的罪不是每人都有的；但在每人的心坎中都有这怪物在窥伺，乃是无可否认的，正如在身体内若有病根潜伏，一时虽未有痛苦的感觉，到底还不能算是健康的；同样，心灵若充满道德的各种疾病，也不能算是健全的；不过这比喻并非在各方面都能符合；因为肉体虽有疾病，还有生命的活力，而心灵一旦陷于邪僻，便完全无善可言了。

三、还有一点，与我们回答了的问题大致相同。在各时代，都有些人受天性的驱使，毕生致力于道德的追求。虽然他们在行为上仍有很多错误，但在追求道德一事上，可以证明他们的本性还有若干纯洁的成分。这种道德在上帝面前的价值，且待我们谈到行为的功过之时再详细讨论；但为阐明目前的题旨计，在此处也有解释的必要。有些例子似乎在教训我们不要把人性完全看做败坏不堪。因为就本能的倾向而论，有些人不但行为高尚，而且终生都一贯地受道德的支配。但我们应当牢记，在腐化的人性中仍有神恩典的余地，这不是洁净人性的恩典，却是在内心约束它的活动的恩典。假如主让人放纵自己不法的情欲，那末，世界上将无人不承认自己犯了保罗所斥责的一般人性之罪。有许多人的脚敏于杀人流血，他们的手惯于抢劫行凶，他们的喉咙如同敞开的坟墓；他们的唇舌是欺骗而有毒的，他们的工作是无用，不义，败坏和致人死命的，他们的心灵和上帝隔离，充满邪恶，他们的眼目阴险。他们的心思傲慢无礼，总之，他们的一切能力，都用在为非做歹的无数罪行上去；那么，你能说自己不在这些人之列吗？人既如保罗大胆所描写的，都受这些大罪恶所支配，那么，如果上帝再让他们放纵情欲，结果如何，我们都不难想到。没有一个猛兽会如此暴烈；没有一条急流会如此泛滥汹汹。在选民当中，上帝以特殊的方法来医治那些疾病，这方法我们以后再谈；而在别的人当中，他为保存宇宙起见，对他们加以约束，使他们不致过分。所以，有人因羞恶之心，有人因畏法，不致肆无忌惮，尽情放纵，不过他们到底不能完全掩饰自己的污秽；有人以为道德的生活于己有利而表示羡慕；还有人超乎一般人之上，好以自己身份的庄严约束庸俗人安分守己。这样，上帝约束我们本性的邪恶，虽不是由内部澄清，却能防止外部行为的横决。

四、但或有人说，困难还没有解除。因为我们若不把仁勇双全的喀米路（Carnillus）和卑鄙不堪的喀底来因（Cataline）同列，就要把喀米路为例，以证明本性在培养得当之时，并非毫无良善。我承认喀米路所表现的道德是上帝的恩赐，若单就那些美德的本身而论，它们也许好像是值得称赞的；但它们怎能证明，他本性是善的呢？要证明这一点，我们岂不是要以心为论据，说：如果一个属血气的人有这样的优点，人的本性自然不乏追求道德的能力吗？然而他的心若是腐化，邪恶，不按公正之道而行的，那又将怎样呢？若你承认他仅是一个属血气的人，他的心是必然如此的。如果在表面上人性似乎是正直的，而实际上随时都倾向于腐化，然则他凭什么能力追求道德呢？正如一个人只在表面上冒充有德，你不会称赞他的道德，所以当人的意志还是继续地陷于邪恶之时，你也就不能说它有好善的能力。然而解决这问题最可靠而容易的方法，是说，那些美德不是人性的普通特性，乃是上帝丰富地所赐予，有时也给与非信徒的特殊的恩赐。因此，我们通常毫不犹豫地说，这人本性好，那人本性坏。可是，我们仍然把两者都包括在人类腐化的普遍情况之中；但我们的意思是说，上帝所施于甲的特殊恩赐，不一定施之于乙。当他决定提升扫罗为王之时，他就叫他俨然成为一个新人；同样，柏拉图借用荷马的寓言说，帝王的子孙有特殊的品格，因为上帝为人类的幸福计，不时以英雄的资质赐与掌帝国之权的人；历史中许多英雄人物的丰功伟业，都是这样产生的。个人也是如此。然而达到崇高地位的人都是受野心所驱使，这野心毁尽美德，又剥夺它们在神眼光中的一切优点，所以在不信神之人当中，一切表面上似乎可称赞的行为，其实都是不值得赞许的。此外，凡不为表彰上帝的荣耀而行的，就缺乏正直美德的特征，这特征是那未经他灵所重生之人所没有的。以赛亚说得对，“敬畏主的灵”必住在基督的身上（参赛11：2）；这是告诉我们，凡与基督隔绝的就没有敬畏上帝的心，而“敬畏上帝”乃是“智慧的开端”（诗111：10）。那些以虚伪和似是而非的外表来欺骗我们的美德，可以按人的一般评价与在尘世的宫庭中博得赞赏，但在天庭上却不足以称为义。

五、意志既为罪所束缚，就无法振作，也更不能专心向善；因为专心向善乃是皈依上帝的开端，而按圣经所说，这是完全出乎神恩典的。所以耶利米祈求上帝，若上帝愿意使他回转，就使他回转（参耶31：18）。因此他在同一章论到信徒属灵的救赎，说：“主救赎了雅各，救赎他脱离比他更强之人的手”（耶31：11），以暗指罪人被上帝丢弃，继续受魔鬼压制之时，罪将他拘束得何其紧。然而意志的功能还是存在，又对罪恶有强烈的倾向；因为在人自愿受这种束缚之时，被夺的不是人的意志，而只是意志的健全而已。伯尔拿说得对，我们都有意志的能力；不过，立志为善有利，立志为恶有损。所以，单单立志，是在乎人；立志为恶是属于败坏的本性，立志为善是属于恩典。再者，当我说，意志既被剥夺了自由，就必然被导于邪，若有人认为我这说法过于苛刻，我就要奇怪了，因为这句话其实并不荒唐，也是好人所惯用的；不过对那些分辨不清“必然”（necessity）与“强迫”（compulsion）的人，也许是冒犯了。如果有人问他们：上帝是否必然的善？魔鬼是否必然的恶？他们将怎样的回答呢？因为在上帝的善与他的神性之间，有很密切的关系，以致他之为上帝与他之为善，是同等的必然。但魔鬼因堕落而与一切善隔绝，以致他只能作恶。有人若亵渎地反对说，上帝既必须保守他的善，他应得的赞美就很少了；我们岂不可以回答说，他的不能为恶，是由于他无限的善，而不是由于受强迫吗？假如为善的必然性不妨害神为善的自由意志，假如那不能不为恶的魔鬼却自愿地犯罪，这样，谁说人在必然犯罪的情况之下，就不是完全自愿地犯罪呢？奥古斯丁无论在什么地方都坚持我们犯罪的必然性；他虽受反对这教理的色勒斯丢（Celestius）所嘲笑，还是自信地说：“人原来变为罪人是由于自由，但现在作为罪之刑罚的败坏剥夺了他的自由。”他无论何时提到这个问题，总是毫不犹豫地说，罪的奴役是必然的。因此我们必须注意这一个很大的区别：人既因堕落而败坏，所以他犯罪是由于自愿，不是出于勉强；是由于性情上的意向，不是由于暴力的胁迫；是由于自己情欲的偏执，不是由于外在的压制；然而他在本性上竟如此败坏，以致他受刺激所做的，无不是恶。假如这是对的，这就明指人犯罪是由于必然所致。伯尔拿支持奥古斯丁的意见，说：“在动物当中只有人是自由的；但由于罪的侵人，人不免受一种由于意志而非由于天性的强迫；所以那固有的自由仍未被剥夺。”因为所谓自愿，也就是自由。不久以后，又说：“意志既然被某种奇怪，邪恶的媒介败坏了，就产生这种必然；因为必然是自愿的，所以不能原谅意志；而意志既受诱惑，便不能排除必然。”因为这个必然可谓是自愿的。以后他又说：“我们为罪羁绊所压迫，但这只是自愿受的奴役；所以，讲到奴役我们是悲苦的，讲到意志我们是无可推诿的；因为意志自陷为罪的奴隶，是当它有自由之时。”他最后结束说：“灵魂在某种离奇而邪恶的情形之下，受制于这种自愿而又悲苦的必然，既是受缚而又是自由的；它就必然说，是受奴役的；就意志说，是自由的；更奇怪而又悲苦的，是它因自由而有罪，因有罪被奴役，所以因为自由而受奴役。”从这几段话中，读者清楚地知道，我所说的不是新的理论，乃是奥古斯丁老早提出了，经虔敬之人普遍地承认，以后湮没于修道院里约一千年的。但伦巴都因为不知道“必然”与“强迫”的区别，所以引起了一种有毒害的错误。

六、在另一方面，我们要考虑那补救与医治人性上败坏的神的恩典。因主所给我们的帮助，正是我们所需要的，所以看他的工作，就可以知道我们的需要。使徒对腓立比人说：“我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子”（腓1：6）。他所说善工的开始，无疑地是指人意志上归正的开始。上帝在我们心里开始善工，是以爱和热切追求正义的愿望，激励我们的心，或者说得更恰当一点，是形成和引导我们的心倾向于义；并且他使我们恒忍以完成其善工。圣灵为免有人曲辩，以主所开始的善工，只在于本身软弱的意志，就在别处说明，意志在孤立无援之时，其能力所能达到的地方，是如何地有限。他说：“我也要赐给你们一个新心，将新灵放在你们里面；又从你们的肉体中除掉石心，赐给你们肉心，我必将我的灵放在你们里面，使你们遵行我的典章”（结36：26，27）。人的意志既然需要这样的全部变化和改造，谁敢说意志的毛病所在，只需帮助就真会择善呢？如果在石头里面有软性，只须略略施工就可以把它变得更软，在各方面都可以伸缩自如的话，那么，我就不会否认，人心的缺点只要上帝以恩典补救，就有服从公正的适应性了。然而，他若用这比喻告诉我们，除非我们在内心上彻底更新，总不能从我们的心引出什么好的东西来，那么，我们不要僭越，与上帝平分那完全属于他的。当上帝改造我们，使我们追求正直的时候，如果这变化是像由石头变成肉一般，那么，那属于我们意志的一切都已拔除殆尽，以后新来的一切都是出于上帝。我说意志被拔除，另一方面说，意志依然存在，因为在归正中，人的原性依然保全。我也说，意志的更新，不是意志那时开始存在，乃是由一个恶的变为好的意志。我敢说，这完全是上帝所完成的，因为照这使徒所说的，“我们不能承担什么”（林后3：5），所以他在别处也说，上帝不但帮助我们软弱的意志，或纠正它的败坏，而且我们立志行事，都是上帝在我们心里运行”（腓2：13）。因此不难从我说过的推论，那在人意志中的善，都完全是出自恩典。他又说，“上帝运行一切的事”（林前12：6），其意义是相同的，因为他在那里不是讨论宇宙的统治，乃是要说明，那对信徒所有优点的赞美都是属于上帝的。他用“一切”这名词，当然是指上帝自始至终为属灵生命的创造者。他以前说，信徒“在基督耶稣里，是本乎上帝”（林前1：30），也是同一意义，这明是指那废弃我们本性的新创造。他在这里所暗示的亚当和基督之间的对比，在别处说得更明白；他说：“我们原是上帝的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的”（弗2：10）。他用这论据，证明我们的拯救是白白得来的，因为善的开始，都是从那在基督里的第二次创造而来。如果我们有不论怎么小的任何能力，我们就会有多少劳绩。然而为要消除我们的一切虚饰，他认为我们毫无劳绩，因为“我们是在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的。”他这样说法，是再指明一切善工，连心的开始向善，都是出乎上帝。所以当诗人说过“他创造我们以后”，随即加上说：“不是我们自己”（诗100：3），以证明工作不能分开。根据上下文看来，可见他所说的重生就是属灵生命的开始，因为他随后又说：“我们是他的子民，是他牧场里的羊。”他不单把一切救恩的赞美归于上帝，更明说我们与救恩的赞美完全无分；这好像是说，人连最小的夸耀余地也没有，因为一切都出自上帝。

七、有些人虽会承认，意志既由于自动的倾向而厌恶善，它的改变归正乃是完全由于上帝的权能，不过他们还在坚持，意志一旦受神准备，就在善行上有分。奥古斯丁告诉我们，恩典是在一切善工之先；意志是追随恩典，不是领导恩典；是恩典之仆，而不是向导。这位圣者的意见原是无可反对的，但伦巴都却曲解了他的意义。我认为我所引证的先知的话和其他经文，都明指着两宗事；即上帝一方面纠正邪恶腐化的意志，或说得更恰当地，把它除掉；一方面又代以那出乎他自己的善意志。恩典既在意志之先，称意志为附带的还可以说得过去；然而因为它的改造是上帝的工作，若我们说，它跟随恩典的指导是由于人自愿的服从，那就错了。所以屈梭多模的讲法是不正确的；他说，恩典没有意志不能作什么，意志没有恩典也不能作什么，仿佛保罗所说恩典产生意志的话，是不对了。奥古斯丁在称人的意志为恩典之仆，他的用意并非认为意志在善工上有次于恩典的地位；但为着驳斥伯拉纠把一切救恩的主因都归于人的功德的这种谬论，所以他坚持恩典在一切功德之先；而关于恩典永远继续不断的功效，他在别处已经讨论，所以在这里从略。他常说，上帝先令那不愿意之人愿意，然后就陪着愿意的人使之不致徒然地愿意，就此以他为善工的独一之本。他对这问题说得非常清楚，毋庸详述。他说：“人在自己的意志中努力寻找那属于自己的，而不属于那来自上帝的；我不知道他们怎能寻得着。”他在第一卷反对伯拉纠和色勒斯丢的言论中解释基督的声明，“凡听见父的，就到我这里来”（约6：5），说：“意志得到援助，不仅可以明白自己的职责，而且可以作它所明白的。”所以当上帝不用律法的字句，而用圣灵的恩典教训人时，他所教的是各人尽其所知，不但在知识上有了解，而且在意志上有愿望，在行动上有行为。

八、我们现在既是探讨这辩论的重点，就当向读者提出一个教理的纲要，并以圣经的几个明显的见证来证实它。我们也要声明，这真理是圣奥古斯丁所赞同的，免得有人怪我们曲解经文。要证实我们的意见，我认为不必依次引用一切有关的经文，选用的这些经文，当足以帮助读者了解其余那些到处可见的经文。许多信徒对奥古斯丁的权威既表示一致服从，我想，我同意他的主张并无不合理之处。一切善的根源，依据显而可靠的理由，都是只从上帝而来，因为向善的意志只能在被拣选之人当中找得着。但被拣选的原因必须在人以外寻找；因此我们可以断定，善的意志不是从人的本身而来，而是从那在创世以前拣选我们的同一预定而来。此外，还有一个类似的理由。因为善的意志和行为都是从信仰而生，我们就当研究信仰本身从何而生。圣经既一致地认为信仰是上帝白白的恩赐，这无异是说，我们从本来的完全倾向于恶而转向于善，乃是恩典的功用。因此，上帝在叫他的子民归正的事上提到两宗事，就是除去他们的石心，和赐给他们肉心；这等于说，我们皈依义，务须拔除那出自我们自己的，而代以那出自上帝的。他不只在一段经文如此说，而在耶利米书也说：“我要使他们彼此同心同道，好叫他们永远敬畏我”（耶32：39）。以后又说：“我要使他们有敬畏我的心不离开我。”又在以西结书中说：“我要使他们有合一的心，也要将新灵放在他们里面，又从他们肉体中，除掉石心，赐给他们肉心”（结11：19）。他声明我们的归正是在于创造新灵和新心，这是再也显明不过地表明，我们意志中的善与正直都是他的，而不是我们的，结果，意志未经更新便不能产生善；更新以后所有的善便是出于上帝，不是出自我们。

第九节、论大卫与耶稣如何教训我们不可居功——从略

十、他感动意志，不是那依照许多时代所相信的，任由我们自己听从冲动与否而决择，乃是凭一种有效的势力。屈梭多模屡次所提及：“上帝所吸引的，是那些愿意被吸引的，”这是我们不得不拒绝的，因为这是暗示着，仅是伸开他的手在等待，看我们是否乐意接受他的帮助。我们承认，人在原始完整的情况之下能够自由向善或向恶；但亚当既以自己的榜样教训了我们，除非上帝赐我们意志与能力，自由意志是怎样的可怜，所以他所赋与我们的恩典若这么少，它对我们有什么用呢。而且这样说是忘恩负义，大为贬损他的恩典。使徒并没有说，向善意志的恩赐是任由我们所取舍，乃是“他在我们心里运行。”这等于说，上帝以他的灵引导，管治我们的心，在我们的心里作王，当作是他自己所有的一般，他藉着以西结应许以新灵给他的选民，不是仅要他们能够遵行他的规律，乃是要他们实际遵行（参结11：19，20；36：27）。基督所声明的，“凡听过父的，就到我这里来，”无非是证明神恩有自动的功效；奥古斯丁所主张的也是如此。这恩典不是上帝随便给与任何人的，如据俄坎（Oceam）所见，凡努力之人都可以得着的。人理当知道，凡寻求神仁慈的必定可以白白得着，决无例外；但因为只有那些被天恩所感动的人才会寻求，所以，连最小的赞美也不应当亏欠神。选民为上帝的圣灵所重生以后，受他的指引管理乃是他们的特权。因此奥古斯丁嘲笑那些擅自把善的意志归于自己的人，正如他斥责那些把神恩看为是随便给与的人一般；其实这乃是上帝的特选的明证。他说：“本性是人所共有的，恩典则不然。”他又说：“若以上帝仅赐与他所拣选之人的，当作人人都有的，这不过是一种显而易见的虚妄。”在别处又说：“你怎样来到这地步的呢？由于信心。你要小心，不要把所发现的义路归功于自己，免得远离义路而致沉沦。你说，我是按自由意志，由自己的选择而来的。你为何如此骄傲呢？你知道这也是赐给你的吗？听他说罢，‘若不是差我来的父吸引人，就没有能到我这里来的’（约6：44）。”从约翰的话可以确实地知道，信徒的心受神的支配，好使他们以不变的心追随他。他说：“凡从上帝生的，就不（能）犯罪；因为上帝的种存在他心里”（参约壹3：9）。我们可以看出，诡辩家所想像，谁都可以自由取舍的那居间而无效的冲动，明明是被排除了，因为圣经说，恒心是上帝所赐的。

十一、恒忍本应看为是上帝白白的恩赐，不过有一种流行的大错误，以为这恩赐是依照各人的功德和蒙恩后感恩的程度所分配的。但这意见的发生，是由于揣想我们可以随意迎拒上帝所赐的恩典；这观念一被驳倒，其他的自然也随着粉碎了。这其实是一种双重的错误；他们除了说，我们对最初恩典的感谢和合法的使用，有随后的恩典作为报酬以外，又说，以后恩典不是单独运行，而是和我们合作。关于第一点，我们必须承认，当主每天以新恩赐充实他的仆人，看见他在他们当中所动的工是可蒙悦纳的，就在他们里面发现那他可以将更大的恩典赐给他们的。下面的话即暗指这个意思：“凡有的，还要加给他。”又说：“好，你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多的事派你管理”（太25：23，29；路19：17，26）。不过在此要避免两个错误：对最初所赐恩典的合法使用，不能说有随后的恩典作为报酬，仿佛人因自己努力奋勉，而使上帝的恩典有效；也不应该把它当做一种报酬，而忘记了这是上帝白白赐予的恩惠。我承认，信徒越善用以前所领受的恩典，他们指望那以后领受，作为上帝所赐之福的恩典也越多。但我要说，这使用也是出于主，而且这报酬也是出于他白白的仁爱。这些人在“独作的恩典”和“合作的恩典”之间所用的区别也不适当。奥古斯丁虽也曾用这区别，但他以适当的定义使之缓和，即上帝以“合作”去完成他那以“独作”所开始的；二者是同一恩典，但由于工作方式不同而有不同名称。所以他不让我们与上帝平分工作，好像由两方面的努力中产生共同的动作一般；他所指的，不过是恩典的增加而已。他在别处也同样地说，人向善的意志是列于上帝许多恩赐之先，但它本身却是那些恩赐之一。结果他绝不容向善意志有归功于自己的余地。保罗也特别说明了这点。“因为你们立志行事，都是上帝在你们心里运行”（腓2：13），接着又说：“为要成就他的美意，”藉以表明，这些行动都是出于他白白的仁慈。他们常说：我们领受了最初的恩典以后，就尽力与随后领受的恩典合作；我答复说，他们若以为我们一旦被神力克服，服从公义，以后就自动地进行，决意跟随恩典的引导，那么，我对这说法并不反对。凡上帝恩典统治所及之处，就必有这种迅速的服从。但这岂不是由上帝之灵来的吗？这灵始终一贯，先产生服从的倾向，然后使之坚定不渝。然而他们若以为人与上帝的恩典合作是由于自己所生的能力，就是大错特错了。

第十二节、驳斥对哥林多前书十五章第十节之曲解——从略

十三、我们要看奥古斯丁自己的话，免得所尔波恩学院神科的诡辩家们，即现代的伯拉纠派，照他们的老样指责我们反对全部古风。我对他们不得不作答，正如奥古斯丁当日不得不和伯拉纠争辩一般。他在写给瓦仑提诺的论惩戒与恩典（DeCorreptione et Gratia）一文中，从长说明我所要简短陈述的；不过他自己这样说：那赐给亚当的，是叫他若有意志便可在善中恒忍的恩典；那赐给我们的，是叫我们能有意志，而藉意志以克服情欲的恩典。因此，亚当若有意志，就有能力，但他却不愿意有这能力；而赐给我们的乃是意志与能力。原来的自由是‘能不犯罪’（Possenon peccare），但我们所有更大的自由乃是‘不能犯罪’（nonposse pecare）。奥古斯丁惟恐别人揣想他所说的是那达到永生以后的理想境界，正如伦巴都对他所误解的一样，所以随即解释说：“圣徒的意志既大受圣灵的激发，以致他们因有这意志而这能力；他们有这意志，乃是由上帝的运行而生。”若在那还需要“力量”才能“完全”抑制骄傲的这种软弱中，他们被丢弃随从自己的意志，以致只在有意志之时才可以藉神的帮助而得能力，同时上帝并不在他们里面运行产生那样的意志的话，那么，在多方引诱与弱点之中，意志就会失败，所以他们断不能恒忍。意志的软弱由于因受神恩之不变不离的激发而得到援助，所以意志虽然软弱，也不至失败。他以后又更详细地讨论，我们的心必须怎样依从他的鼓励；又说，上帝以人自己的意志吸引他们，但那些意志乃是他自己所形成的。所以我们可以奥古斯丁亲口的见证作为我们所要证明之点的根据；上帝所赐的恩典，不限于按每人的自由选择来取舍，而且足以在人心中一同产生选择和意志的。所以以后所生的善功，都是由于恩典，除了恩典所生的意志以外，没有什么服从恩典的意志。奥古斯丁在他处也这样说：惟有恩典在我们里面完成每一善功。

第十四节、论奥古斯丁支持这主张的见证——从略


第四章 上帝在人心中的运行

人受罪奴役之深，到了本性不能努力，甚而存向善之心也不能，这一点似乎已经充分地证明了。我们也在强迫和必然二者之间划了一个明显的界限，可以由这区别知道，人犯罪虽是不得已，还是自愿的。既然当人受魔鬼奴役之时，他好像是为魔鬼的意志所操纵，而不是由自己的意志所主宰，所以我们还得说明这两种势力的性质。另一个尚待解决的问题，即是在那为圣经暗示上帝势力所及的邪恶行动中，是否有归咎于上帝之处。奥古斯丁在某处把人的意志比做一匹服从乘者指挥的马，而把上帝和魔鬼比做乘者。他说：“假如上帝乘马，他是一位头脑清醒，骑术高明的骑师，不但姿势美好，而且步伐舒徐，控制得法，不使马任性奔驰，胡乱跳跃，偏离正道；假如是魔鬼的话，他就像一个愚笨荒唐的乘者，使马奔向无路可通之处，或跃入沟渠，或跳下绝壁，以致惹起马的凶顽野性。”在没有更好的比喻之时，我们只好采用这比喻。所谓属血气之人的意志在魔鬼权力之下受他支配，这话的意义不是说，意志抗拒之余，无可奈何地被逼屈服，像奴隶被主人强迫服从他们所不愿服从的命令一般；乃是说，意志为魔鬼的虚谬所引诱，甚至必然地受他的驱使。那些未蒙上帝所赐的圣灵管治之恩的人，他就按公义的审判将他们弃绝，交在撒但的支配之下。所以使徒说：这些被注定灭亡的“不信之人，被这世界的神弄瞎了心眼，不叫福音的光照着”（林后4：4）。在别处又说，“他在悖逆之子心中运行”（弗2 ：2）。恶人的盲目无知与一切毒恶，都称为撒但的工作，然而这原因只能在人的意志中去寻找，因为万恶之根是出于意志，而撒但王国的基础，即是罪，也是在意志里面的。

二、在同样的事上，神运行的方法却非常不同。我们可用约伯在迦勒底人手上所受的灾难为例，以说明这运行的方法（参伯1章）。迦勒底人杀他的牧人，又劫了他的牲畜。他们所行的不义昭然若揭；可是撒但在这些事上不是无关的。因为圣经说，这整个事件是起源于撒但的。但约伯自己认为这是上帝的工作；他说，迦勒底人从他所掠夺的财物，是上帝收取的。若不原谅撒但，以他为上帝的伙伴，或把上帝看为恶的创始者，那么，我们怎能把同一行动同归于上帝，撒但，和人呢？我们若先检讨这行动的目的，其次研究它的执行方式，就不难解决这问题了。上帝的目的是以灾难训练他仆人的忍耐性；撒但的目的是尽力叫他失望；迦勒底人的目的是作奸犯科，以他人的财产饱自己的私囊。目的既如此悬殊，行为就彼此互异，执行的方式也是不同了。上帝让他的仆人吃撒但的苦，让撒但支配他所指派执行他旨意的迦勒底人；撒但以他的毒刺耸恿迦勒底人犯罪，于是他们横行不义，自陷于罪恶的漩涡。所以我们可以说，撒但是在上帝所摈弃之人身上做工，行使他不义王国的治权。上帝也有他自己的特殊处置方式，因为他用撒但做他忿怒的工具，随时发命令招之使来，挥之使去，叫他执行他公义的审判。我所指的，不是那支持一切受造之物，又供给它们一切行动之力的上帝的普遍力量。我所说的，只是那在一切个别行为上所表现的特殊力量。这样，将一件事同归于上帝，撒但和人并无不合之处；但由于目的与方式之不同，使这同一行为丝毫无损于上帝的公义，却暴露撒但和人的不义与耻辱。

三、教父们有时过于谨慎，对这问题不敢坦白地承认真理，惟恐引起对上帝工作的不敬和侮辱。我对这种审慎的态度虽深表同情，但我觉得只要事事根据圣经，就没有什么危险了。甚至奥古斯丁也不免过于顾虑；例如，他认为盲目无情不是上帝所运行的，乃是上帝的预知。但这巧妙的说法与经上无数的说明是不相符的；圣经所指的，分明是上帝的干预，而不仅是预知，奥古斯丁自己在其所著斥犹利安（ContraJulianum）的第五卷中说。罪恶不仅是由许可或预知所生，乃是由上帝的权力所生，为叫以前的罪因此受惩罚。所以他们所提出“许可”一说的理由，是不充足的。我以前说过，圣经常说上帝不惜叫那被摈弃之人盲目无情；但我们不能以预知或许可之说，来解释这一点。因此，我们可以答复，这运行的方式可分为两方面：第一，既然他将光明移去，我们就只有黑暗盲目，将圣灵撤回，我们的心肠就硬如铁石，一旦停止领导，我们就陷入迷途，这样，所谓他叫那些被剥夺了认识，顺从，和行正道之能力的人盲目无情，这说法是对的。第二种方式在文字上说得更适当，这就是说他为执行他的审判，藉着他愤怒的差役撒但，随意指挥恶人的计谋，激发他们的意志，并加强他们的努力。摩西说西宏王不让以色列人自由经过，“因为上帝使他心中刚硬，性情顽梗，”他随即补充说，上帝的目的，是“要将他交在你的手中”（申2：30）。上帝既有意使他毁灭，所以他的刚愎正是神要他灭亡的准备。

四、以下的话似乎与前一方式有关系的：“他废去忠信人的讲论，又夺去老人的聪明；他将地上民中首领的聪明夺去，使他们在荒废无路之地漂流”（伯12：10，24）。又说：“主阿，你为何使我们走差离开你的道，使我们的心里刚硬不敬畏你呢？”（赛63：17）。以上的经文是指出上帝在丢弃人之时，他使我们变成怎么样，而不是指出他怎样在人心里运行。还有更进一步的见证，例如使法老的心顽梗：“我要使法老的心刚硬，他必不容百姓去”（出4：21）。以后主说：“我已使他的心刚硬了”（出7：3）。他以不使他的心变软来叫它刚硬吗？是的，但他所做的并不只此，因为他将他的心交给撒但，使它顽梗不化；所以他以前说过：“我要使他的心刚硬。”当百姓走出埃及，和他们对敌的埃及人是受了谁的激动呢？摩西对百姓明明宣告说，那是“上帝使他们的心刚硬。”诗人引证了同一历史，说：“他使敌人的心转去恨他的百姓”（诗105：25）。我们不能说，他们堕落是由于失去了上帝的的指导。如果他们是“刚硬”和“转离”，显见神有意使他们倾向堕落。此外，他每逢有意惩罚他的百姓所犯的罪，他怎样利用恶人去执行他的工作呢？他的方式是叫谁都知道，这行动的功效是出自他，恶人只不过是他旨意的执行者而已。有时“他发咝声，叫他们从地极而来”（赛5：26；7：18），有时候如同“以网缠住他们”（结12：13，17，20），有时如同以斧头打击以色列的人民。当他称西拿基立为他手中所操纵的斧（参赛10：15）。这分明是说，他自己在恶人当中运行。奥古斯丁在某处曾作如下的区分，说：“他们犯罪是由于自己；在罪中行此行必是由于那随己意指挥黑暗的上帝的权能。”

五、撒但的工作是在于耸动恶人执行上帝所安排的，这事实由一段经文就可以证明。撒母耳记多次说到主的恶魔，和从上帝那里来的恶灵，或扰乱或离开扫罗（参撒上16：14；18：10；19：9）。如说这是圣灵，就是不敬。不洁之灵所以称为上帝之灵，是因为他所行是遵照他的命令和权力，是执行的工具，而不是行动的发动者。我们也要提及保罗所说的：“上帝就给他们一个生发错误的心，叫他们那不信真理的，信从虚谎”（帖后2：11，12）。在上帝的运行，与撒但和恶人的企图之间，即使同一行为也有很大的区别。他随意利用那在他手中的恶的工具，以施行他的公义。他们既是恶的，就生出那从他们本性的败坏所怀的不义。还有其他维护上帝的尊严，使他不受诋毁，并消除一切不信者的苛责的理由，已经在论天命三章中陈述了（见本书卷一，第十六至十八章）。现在我仅简单地说，撒但怎样统治被摈弃之人，并主怎样在他们两者当中运行。

六、在那非善亦非恶的，即是那属于肉体而不属灵性生命的行为之中，人究竟有些什么自由这问题，虽然以前我们已经提及，但还没有详细说明。有些人承认，人在这事上有选择的自由；我想，这是由于他们不愿辩论一个不重要的问题，而不是由于他们积极地主张他们所承认的。虽然我承认，人若相信自己没有称义的能力，就算已经相信了那为得救所必须知道的，但我想有一点也是不应该忽视的：好叫我们知道，一方面当我们的心思选择，并意志倾向于那有利于我们的；另一方面当我们的心思避免那有害于我们的，这两方面都是由于上帝的特恩。上帝旨意的能力，不但叫他那预见为最好的事成功，而且也叫人的意志倾向于那些事。如果我们看外界事物的执行，诚然不会怀疑它们都是受人意志所支配的；可是我们若听人作见证说，在这些事上人的心也是受上帝管理的，那末，我们就不得不承认，意志本身是在上帝权力之下的。谁使埃及人和以色列人和好，以致甘愿将最贵重的器皿借与以色列人呢？（参出11：3）他们决不会出乎自愿地这样做。这分明是因为他们的心受上帝所指引，而不是由于他们自己的意向；雅各若不相信上帝随意把各样性情灌输给人，就不会论到他的儿子约瑟——即他那时以为是一个不信神的埃及人——说：“但愿全能的上帝，使你们在那人的面前蒙恩”（创43：14）。全会众借诗篇的话承认，当上帝要怜悯他们之时，他使那残忍的民族变为怜恤（参诗106：46）。再者扫罗在暴怒，准备作战之时，圣经明说，这是上帝之灵所驱使的（参撒上11：6）。亚希多弗的良谋是一向被尊为神谕的，可是谁使押沙龙不采用他的良谋呢？（参撒下17：14）。谁使罗波安听信那些少年人的劝告呢？（参王上12：10）。谁使那素以勇敢闻名的民族，忽然怕和以色列人接触呢？妓女喇合承认这是上帝的工作。在另一方面，叫以色列人恐惧丧志的，除了那在律法中告诫他们，叫他们心惊胆怯的上帝以外，还有谁呢？（参利26：36）

七、有人或将表示异议，以为上述的不过是些特殊的例子，决不是普遍的原则。但我认为这足够证明我所说的：上帝准备要执行他的旨意之时，甚至在外表的事上，他就感动人的意志，好叫他们选择的自由无非是唯上帝之命是听。不论你是否愿意，你不得不断言，你的思想受上帝所支配，过于你自己的自由所决定。因为日常经验告诉你，在平易简单的事上，你的判断往往失败；在并不艰难的业务上，你的精神时常萎靡；反之，在最奥妙的事上，却随即得到适当的忠告，在危急存亡的大事上，你的思想能胜过一切困难。我认为所罗门所说，“能听的耳，能看的眼，都是上帝所造的”（箴20：12），就是这个意思，我觉得他所说的不是指耳目的受造，乃是指它们功用上的特殊恩惠。他说：“王的心在上帝的手中，如同溪水任意流转”（箴21：1）；他举一而反三：假如谁有完全自由不受牵制的意志，那就是帝王；他可以利用政治多少支配别人的意志；那么，如果帝王的意志也受上帝权力的支配，我们的意志又何能例外？奥古斯丁对这问题解释得好；他说：“如果我们仔细考查圣经，就知道它不但证明上帝把人的恶意志变为善意志，好引导它们向善和得着永生，而且说，关系今生的那些意志也是受上帝权力所管治的，以致他用奥秘而最公正的判断赐福或降灾与人，都是从心所欲，操纵自如。”

八、读者应当记得，关于意志的能力，我们不要如某些无知之人所惯常妄为的，按外表的成就去估计它。他们指出，虽贵为帝王也不能满足自己所有的欲望，以为由此便可以充分地证明意志受束缚。但我们所说的能力是指人心内部的能力，不是外表的成就所能测量的。因为关于自由意志的争点，不是在人有外在的阻碍之时能否执行心里所决定的事，乃是在每一事上他的判断力和意志能否有决定的自由。如果人有这两种自由，那末，热古路（AttiliusRegulus）虽被关在一个四围钉满了钉子的桶里，他和一个统治半个世界的该撒（Caesar），有同等的自由意志。


第五章 斥支持自由意志的论点

关于意志的束缚，似乎已经说得够多了；不过有些人根据自由的一种错误观念所提出的某些理由来反对我们，使我们不得不略为申述。他们首先搜集许多荒谬的事实，令人讨厌我们的意见，仿佛它是不合常识的，然后他们再以圣经上的见证，作为攻击它的资料。我们要依次驳斥这两种武器。他们说，罪若是出于必然，就不能算为罪；若是出于自愿，就应该可以避免。这也是伯拉纠用以攻击奥古斯丁的武器；可是我们不愿借他的权威驳斥他们，直等到我们对本题解释清楚再说。我否认罪因出于必然，而可以减轻其罪债；我也否认罪因出于自愿，而可以避免。有人若要和上帝争辩，以不得不这样做为借口，好逃避上帝的惩罚，就可以用我们在别处说过了的话答复他，说：人为罪所奴役，以致除罪以外别无意志，这情况不是生于创造，乃是生于天性的堕落。因为那不信之人所要借口的弱点，除了出自亚当自愿效忠于魔鬼的专制以外，又何由而生呢？因此而有那束缚我们的败坏；这是由于那第一人背叛他的创造主而生的。如果人人必须对这背叛之罪负责，他们就不能以出于必然而希图赦免，因为这必然就是他们应受惩罚的最明显的原因。此事我们已经说明在前，又以魔鬼为例证明，人虽然必然犯罪，也是自愿犯罪。天使的意志虽只能向善，然而还是意志。伯尔拿也说得对，我们的必然既是自愿的，所以我们更加悲惨；它使我们成为罪的奴仆。他们第二部分的论点也是错误的，因为他们把自愿误认为自由；但我们已经证明，由自愿而作的，却不必是自由选择的事。

二、他们又说，除非道德与罪恶的行为都是出于意志的自由选择，就没有理由惩恶或奖善。这论据最初虽是由亚里斯多德所提出，但我承认，也曾经屈梭多模和耶柔米所采用。耶柔米并不徉作不知伯拉纠派熟悉这意见，而且还引证他们的话：“在我们心里运行的若是上帝的恩典，那么，冠冕就当归于恩典而不归于那不作工的我们。”关于惩罚，我可以回答说，犯罪的既是我们，我们就当受惩罚。人既受罪的奴役，被证明是身为罪人，按情欲自动犯罪。那么，其犯罪是否出于自由的判断力，有什么重要呢？关于义的赏赐，我们若认识它们是靠神的仁慈，而不是靠我们自己的功德，这有什么不对呢？奥古斯丁常常提及，说：“上帝不奖励我们的功德，只荣耀他自己的恩赐；所谓赏赐，不是好像我们的功德有何应得的，而是还报那已经赐给我们的恩典！”他们察觉，假定功德不是源于自由意志，那么它们就没有存在的余地了；在这一点上他们是对的；然而他们从此所引出与我们的意见相反的结论，说功德是源于自由意志，就是大错了。因为奥古斯丁随时都毫不犹豫地教导那他们所认为不虔敬而不肯承认的，说：“人有何功德可言呢？他不是因功德而赏赐，乃是赐白白的恩典；只有他是无罪的，又能免人的罪，在他看来，人都是罪人。”他又说：“如果你领受应得的，就得受惩罚。然则怎样呢？上帝所给你的，不是应得的惩罚，乃是不配得的赏赐。你若要被摒于恩典之外，就夸耀自己的功德吧。”又说：“你自己算不得什么；你所有的只是罪，功德是属于上帝的；你应当受惩罚；若你将来得赏赐，那不过是他奖励自己的恩赐，不是你的功德。”他在旁的地方也说过，恩典不是由功德而来，功德却是由恩典而来。不久他又下一结论说，上帝与他的恩典在一切功德之先，藉以引出其他的功德；他白白地赏赐一切，因为他在我们身上找不出可配得拯救之处。他的著作既充满了这些话，还有再引证的必要吗？如果他们肯留心听保罗所说圣徒的光荣从何而来。他就更可以纠正他们这种错误。他说：“预先所定下的人又召他们来，所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀”（罗8：29）。那么，保罗为什么说信徒得奖赏呢？因为他们是由于上帝的怜悯，不是由于自己的努力而被选，被召，被称义。因此，不要怕自由意志被推翻以后，所有功德就不能存在了。人若恐惧并躲避那圣经上所吩咐的，就是愚不可及的。他说：“若是领受的，为何自夸，仿佛不是领受的呢？（林前4：7）你看他从意志自由夺去一切，特意不给功德留余地。但上帝的宽厚仁爱，广大无边，永无穷尽，他所赐给我们的恩典，因为他把它们当做我们的，所以他加以奖赏，仿佛它们是我们自己的善行。

三、他们又好像借用屈梭多模的话，认为我们的意志若没有选择善恶的能力，那末，凡性质相同的人，不是全善，便是全恶。有人用安波罗修的名写了论外邦人的蒙召一文，来争辩说，除非上帝的恩容许我们有可变之余地，谁都不会从信仰退却。这些名人自己都不能一致，真是令人惊讶。人的差别是由于上帝的拣选，屈梭多模怎会不想及这事呢？我们可以大胆地接受保罗的坚强主张，就是说：人都是陷于邪僻，腐化堕落，毫无例外；我们要比他进一步说，上帝的仁慈并不让所有的人都留在邪僻堕落之中。所以我们虽都在同一疾病中挣扎，但有些人因得到上帝的亲手医治而恢复健康。其他人受他公义的审判，他就让他们在堕落中腐朽，直到完全消灭。有些人坚持到底，有些人半途而废，也是一样的理由。因为恒忍也是上帝的恩赐，不是随便给与一般人的，乃是给与他所喜悦的人。我们若要追问差别的原因，为什么有些人能坚持到底，又有些人半途而废，这除了因为上帝以他的权力支持前者，不叫他们毁灭，不支持后者，而使他们做无恒心者的炯戒以外，就再也找不出其他的原因了。

四、他们又说，罪人若无力服从，不但一切规劝无效，告诫不中用，斥责也是徒然可笑的，以前奥古斯丁遇着同样的反对，叫他不得不写论惩戒与恩典一文；他详细地驳斥他们，要他们特别注意以下的结论：“人啊，你由诫命中当知道所应尽的本分，在惩诫中知道你不尽本分是由于自己的过失，在祈祷中知道从何处可以领受你所愿得的。”在他的论精意与字句（DeSpiritu et Litera）一文中，有大致相同的论点；他在这篇文中说，上帝不是按人的能力规定律法的训戒；但在规定了什么是合法的，他就充分地将能力赐给他选上的人去奉行。这问题不必详细讨论。首先我们当知道，我们在这事上不是孤立无援，乃是有基督和各使徒的支持。让我们的对方考虑，他们和这样的对手去争辩怎能占优胜。基督曾声明过，没有他，我们不能做什么（参约15：5），那些没有他而作恶的人，基督会减轻对他们的惩罚吗？他会放松规劝每人行善吗？哥林多人忽视了爱，保罗对他们的责备是何等严厉啊！（参林前3：3）。可是，他诚恳地祷告，求主赐仁爱给他们。在罗马书中他说：“这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的上帝”（罗9：16）。但以后他还是用规劝，训诫和斥责等方法。他们为何不规劝上帝不要如此枉费心力，要人做那只有他能赐与的事，和惩罚那些因没有他所赐的恩典而犯的事呢？至于没有上帝的怜悯而不能立意或奔跑的人，他们为什么不规劝保罗饶恕他们呢？仿佛主的教义真的没有最好的理由为根据，这理由是那诚心寻求之人必然立时看见的。保罗说明了教义，劝诫和斥责对于改变人心有多少效力；他说：“可见栽种的算不得什么，灌溉的也算不得什么，只在那叫它生长的上帝，”才有伟大的效力（参林前3：7）。这样，我们知道摩西对律法的教训非常严厉，先知们对违犯律法之人也诚肯地警告，但他们承认，人若是没有上帝所赐的智慧之心，决不会聪明通达；清心是上帝特殊的工作，又以肉心代替石心，以他的律法刻在人心版上；总之以心灵的刷新，使他的教义有效。

五、有人要追问，究竟规劝有什么用呢？我的回答是：如果不信的人心志顽梗，藐视规劝，在上帝的审判台前，规劝就是控告他们的见证；而且在目前也可以叫他们在良心上感受谴责；因为甚至一个胆大妄为的人无论怎样嘲笑规劝，然而在他的内心却不能拒绝。又有人说，如果这可怜的罪人没有那为顺服所必须的柔和之心，又怎么办呢？我请问，他自己刚硬的心既不能归咎于他人，那还有什么可原谅的余地呢？那些恶人虽无时不想嘲笑神的教训和劝戒，但不论他们自己的愿望如何，总会因它们的权力而惊惶失措。然而它们主要的使用是对信徒的，上帝既以他的灵在他们心中施行一切，他也不忽视他的道，却大有功效地加以运用。按照先知所说，信徒的一切力量都是由于上帝的恩典，“我要给他们一个新的心，叫他们遵行我的律例”（结11：19，20）。你们会反对说，为什么劝他们守本分，而不仅仅以灵指导他们呢？他们既然除了受灵的激动以外，别无办法，为何以劝告勉强他们呢？他们既因肉体上必然的弱点而离开正道，为什么要惩罚他们呢？我的回答是：你是什么人，敢于以律法强制上帝呢？如果他的旨意是要以劝告准备我们接受他的恩典，而由于这恩典我们可以听劝告，你凭什么要谴责这制度呢？假如劝告和责备除了使信徒认识自己的罪以外别无效用，就为这个缘故，也不能说它们是毫无用处。劝告因有灵在内心运行，使人心为正义的爱所激发，涤除怠惰，消灭一切逸乐与不义的毒素，反而以不义为可憎，为累赘，谁敢说劝告与谴责是多余的呢？如果有人想得一更明白的答复，就当注意这解释：上帝在选民中的运行有两方面：对内是运用他的灵，对外是运用他的言语。他是圣灵启迪他们的心思，使他们的心喜爱学习公义，而成为新人。他以言语激发他们渴慕，追求，并获得同样的新生。他在这两方面都按己意发挥他的权力。当他以同样的话劝戒那些被摈弃之人，虽不能使他们改过，却可以叫他们现在就受到良心上的谴责，将来在受审判之时更加不可推诿。因此基督虽声明：“除非父吸引人，就没有能到他那里来的，”凡到他那里来的人，都是“听见父的教训又学习的”（约6：44，45），但他并不忽视他教师的职责，却谆谆劝告，但内心需要圣灵启迪的人，可从他的教训而得到造就。保罗认为教训对被摈弃之人不是完全无用的，因为“在这等人，就作了死的香气叫他死，”但是“在上帝面前却是馨香之气”（林后2：15，16）。

六、我们的敌人汲汲于搜集圣经上的证据；他们既然知道不能靠它们的质量反驳我们，就希望以数量胜过我们。然而正如在战场上两军短兵相接，不论那乌合之众怎样虚张声势，都是不堪一击的；同样，仅管他们数量众多，我们都会很容易将他们击溃。他们滥用来攻击我们的各段经文，若加以适当的分类，不过集中在很少的几个论题上，所以只要回答一个就足够应付其他，不必一一加以说明。他们的主要论据是从训诫中所引出来的；他们揣想，训诫都是和我们的能力相称，以致凡所要求的，我们就能执行。所以他们把训诫一一列举，并藉以测验我们的力量。他们说，上帝要求圣洁，虔诚，服从，贞节，仁爱和谦卑，而禁止不洁，拜偶像，淫乱，忿怒，劫掠和骄傲等，这若不是上帝戏弄我们，就是他只要求我们力所能及的事。他们所搜集的训诫可分为三类：有些训诫要求先归向上帝，有些仅指遵行律法，还有些吩咐要在所接受上帝的恩典中坚持到底，让我们首先总括地讨论，然后再逐项叙述。把人的能力看为与神的训诫所要求的同等，由来已久，又似乎颇有是处，但实际上是由于不明律法所致。因为以为我们说不可能遵行律法便是犯了大罪的那些人，极力争辩说，若律法是不能遵行的，它的颁行就等于徒然了。他们这样辩论，仿佛保罗关于律法从来没有说过什么似的。请问下面所引证的经文：“律法原是为过犯添上的；”“律法本是叫人知罪，”“律法是惹动忿怒的；”“律法本是外添的，叫过犯显多。”（加3：19；罗3：20；4：15；5：20），是什么意思呢？它们岂是指律法因我们的能力而必须受限制，以表示律法的颁行不是徒然的吗？它们岂不是表示律法是远在我们能力之上，而使我们知道自己的无能吗？按照保罗的定义，“命令的总归就是爱”（提前1：5）。可是他希望帖撒罗尼迦人的心为爱所充满，分明是说，除非上帝把律法的原则启发我们的心，我们所听的律法便是徒然的。

七、如果圣经仅说，律法是我们生活的规则，那么，我们可以即刻赞同他们的意见。但圣经对我们明说律法有多方面的功用，这样，最好是按照圣经的说明来考虑律法在人当中的运用。就目前的辩论而论，当律法在规定我们应做什么时，它教导我们说，服从的能力是出于上帝的仁慈，所以劝我们求上帝赐这能力给我们。如果仅有命令而无应许，那么，这便是试验我们是否有足够力量去遵行诫命；但命令既与应许相连，并且声称，我们不仅从神的恩典得到辅助的力量，乃是要得到全部的力量，于是就有充分的证据，证明我们不仅不配遵行律法，简直根本没有遵行律法的能力。因此他们再不要说什么我们的能力和律法相称的话。仿佛上帝在律法里所规定的义的标准，是按照我们的低能而定的。我们由这些应许可以断言，我们自己是怎样地毫无准备，因为我们是普遍地需要他的恩典。他们说，谁会相信上帝为木石颁布律法呢？我的答复是：谁也不会以这观念教诲人的。恶人并非木石，因为他们一方面受律法之教，认识自己的情欲是和上帝作对的，另一方面他们的心也见证自己是有罪的；而善人也不是木石，因为在他们自知无能之时，就会求助于上帝的恩典。下面所引奥古斯丁的话，即是论及这事；他说：“上帝命令我们做所不能做的，好使我们知道应该向他求什么。若只将合宜之分给与自由意志，而将更大的光荣归于上帝的恩典，那么，训诫的用处就很大了。信仰获得那律法所命令的；因此律法下命令，好使信仰得着律法所命令的。上帝要求我们有信心，但是，除非他把他所要求的给了我们，他就找不着他所要求的。”他又说：“愿上帝施赐那他所命令的，又愿他随意发命令。”

八、我们若考虑已说过的三种规律，就会更清楚了。上帝藉着律法和先知常常命令我们归向他（参珥2：12）；在另一方面，先知也说：“你使我回转，我便回转，”“你使我回转以后，我就真正懊悔”（耶31：18，19）。他吩咐我们要有清洁的心，但他藉着摩西说，清心是他亲手的工作（参申10：16；30：6）。他常常要人有新心，然而别处也说，新心是他自己的恩赐（参耶4：4；结36：26）。奥古斯丁说：“上帝所应许的，不是我们以自由意志或本性去执行，乃是他自己以他的恩典去执行。”他在列举提科纽（Ticonius）和基督教教理原则之时，把这句话列入第五条，认为在律法与应许之中，或者在诫命与恩典之中，要有适当的区别。这足够回答那些说，从有训诫便可推断人有力量去服从训诫，以致破坏了那使人有能力遵守训诫的神之人。第二类规律比较简单，即是要我们敬拜上帝，恒久服从他的旨意，遵守他的诫命，和服膺他的教训。但有无数经文证明人所能达到最高度的公义，成圣，虔诚和纯洁都是他自己的恩赐。第三类是像路加所说保罗和巴拿巴对信徒的劝告：“务要恒久在上帝的恩中”（徒13：43）。保罗也告诉了我们从那里去寻找恒忍的恩典，说：“最后，弟兄们，你们要在主里面做刚强的人”（弗6：10）。他在别处警告我们，说：“不要叫上帝的圣灵担忧，你们原是受了他的印记，等候得赎的日来到”（弗4：30）。但他所要求的不是人所能做到的，所以他为帖撒罗尼迦人代求，“愿我们的上帝看你们配得过所蒙的召，又用大能成就他所悦纳的良善，和一切因信心所作的工夫”（帖后1：11）。他在哥林多后书论到捐助的事，也提及他们仁爱和虔诚的意向（参林后8：1以下），但不久以后，他感谢上帝感动了提多负起劝告的工作。如果提多没有上帝的鼓舞，还不能用自己的唇舌劝告人，他人若没有上帝的指导，又怎能行动呢？

九、我们的那些更聪明的敌人，对这些见证不惜加以苛责，因为他们说：这些证据不能阻止我们使用自己的能力，也不能阻止上帝帮助我们努力。他们也引证先知的话，对我们归正的完成，似乎是在上帝与我们中间平均分开。“你们要转向我，我就转向你们”（亚1：3）。我们从从主所得的援助已经说过了，此处不必重述。我只希望他们承认不能从上帝吩咐我们遵守的命令来推测我们完成律法的能力；因为要完成神的一切规律，神的恩典是我们所必需的，而且也是他应许了给我们的；因此我们可以知道，那要求于我们的，是多于我们所能完成的。谁也不能曲解耶利米所说，上帝和古人所立的约已经无效了，因为那只是文字的约（参耶31：32），这约只能由灵的力量来决定，唯有灵可以使人心顺从。他们的错误也不能以下面的经文为根据，“你们要转向我，我就转向你们。”因为这不是指上帝转向，使我们的心更新悔改，乃是指上帝在这转向，以外在的兴旺表示他的仁慈，正如他有时以灾难表明他的忿怒一样。当以色列人在受尽了各种灾殃以后，他们诉苦说，上帝离开了他们；上帝回答他们说，如果他们回到公正的生活，又回到他那里去，他的仁慈决不叫他们失望，因为他自己就是公正的标准。如把上面这段经文，看为归正的工作是上帝与人所平分的，就完全误解了。我们对这些问题叙述力求简单，等到讨论律法之时再行陈述，较为适宜。

十、第二种论据是与第一种相关连的。他们提出上帝和我们意志立约的应许为理由；例如：“你们要求善，不要求恶，就必存活。”“你们若甘心听从，必吃地上的美物，若不听从，反倒悖逆，必为刀剑吞灭，这是主亲口说的”（摩5：14；赛1：19，20）。又说：“你若从我眼前除掉你可憎恶的偶像，你就不被迁移。”“你若留意听从主你上帝的话，谨守遵行他的一切诫命，就是我今日所吩咐你的，他必使你超乎天下万民之上”（耶4：1；申28：1）；还有其他类似的经文。他们认为除非我们有权力坚定或阻挠恩泽，否则说，上帝在应许中所赐给我们的恩泽是对我们的意志而发的，乃是荒唐和嘲弄。诚然，人对这题目很容易加以铺张，巧于声诉说：我们为上帝大大戏弄；他说他的仁慈是基于我们的意志，而那意志又非我们自己的能力所能左右；上帝赐恩泽给我们，却叫我们无力享受，这真是上帝很奇怪的慷慨；若他的应许根据那不可能，以致永无实现之望的事实上，却说它们可靠，那真是奇怪了。关于这类有条件的应许，我们要在别处证明有些应许不能实现，并没有什么荒唐可言。至于目前所讨论的事——上帝虽明知我们不配得，却仍要我们配得他的恩宠——我否认他对我们是残忍嘲弄的。给与信徒的应许也同样地给与恶人，在两方面都有效用。上帝一面以他的规律使恶人良心不安，叫他们不致沉溺在罪恶中而忘记了他的审判；另一方面在应许中指出他们怎样受他的慈爱。主赐福与那些敬拜他的人，而严厉惩罚那些藐视他的人，谁不承认这是公道呢？所以当上帝对那受罪捆绑的恶人说话之时，他在应许上加上一个条件，就是要他们挣脱了邪恶，才可以享受他的恩宠，他的这种行动是有条有理的；他们单凭这理由也可以明白，他们之所以得不到那只应许给敬拜真上帝之人的恩泽，确是应当的。在另一方面，他既用各种方法勉励信徒求他的恩典，那末，如果他在应许中也想作他在训诫中所作的，那是一点也不奇怪的。我们既藉训诫得知上帝的旨意，便可知道我们因违反他的旨意而得的不幸；而且同时可以请求他的灵，引导我们走入正轨。因为我们的懈怠没有充分地被他的规律所激发，所以上帝加上他的应许，吸引我们爱好他的诫命。我们越爱公义，就越热切地追求上帝的恩典。你看在“如果你愿意，”“如果你顺从”等话中，上帝既不以无限的能力付托我们，也不因我们的无能而加以嘲笑。

十一、我们的反对者所提出的第三种论据，也和前两种很相似。因为他们引证某些经文，在其中上帝指责那忘恩负义的百姓，说他们从他手中得不到各种幸福，完全是由于他们自己的错误。下列经文即是属于这一类的，“亚玛力人，和迦南人，都在你们面前，你们必倒在刀下，因你们退回不跟从主”（民14：43）。“因为我呼唤你们，你们却不答应，所以我向这殿施行，照我从前向示罗所行的一样”（耶7：13，14）。还有“这就是不听从主他们上帝的话，不受教训的国民；主丢掉离弃了惹他忿怒的世代”（耶7：28，29）。再者，“他们不听从你的话，也不遵行你的律法，一切你所吩咐他们行的，他们都不遵行，因此你使这一切的灾祸临到他们”（耶32：23）。反对我们的人说：“这些责难怎能加在这些人身上呢？因为他们会立刻声辩，‘我们当然希望得福，恐惧灾难，但我们之所以没有服从主，听他的话来趋吉避凶，乃是由于我们没有自由，与受罪所束缚；我们既没有能力避免罪恶，所以责备我们乃是徒然的。’”要回答这问题，且不管以必然为托词是怎样没有强有力的借口，我要问，他们能否证明自己无罪。因为如果他们自己确有过犯，得不到上帝的仁慈，正是因他们离弃正道而受上帝的谴责。他们岂能否认自己的邪恶意志不就是顽梗刚愎的原因？他们若发觉了罪根在自己的心里，为何要找外来的原因以掩饰他们的毁灭是自找的呢？假如罪人得不到上帝的恩宠，反而受他的惩罚，真是只由于他们自己的罪，那末，他们受主亲自谴责是很对的，好叫怙恶不悛的人在大不幸中学会责备痛恨自己的不义，而不怨恨上帝不义残忍；又好叫那还稍具受教之心的人能厌恶那使自己陷于愁苦毁灭的罪恶，改邪归正，在切实痛悔中承认上帝所谴责的罪。众先知所载申斥的话，对信的人确产生了这种良好的效果，这可从但以理在其书第九章的严肃祈祷中看出来。关于谴责对于怙恶不悛之人的用处，可以耶利米对犹太人声明他们所受灾难的原因为例；虽然他们的遭遇无非是主所预示的。“你要将一切的话告诉他们，他们却不听从，呼唤他们，他们却不答应”（耶7：27）。或许有人要问，为什么他们要对聋子说话呢？原因是这样：他们虽然厌烦，但这是为要叫他们知道那对他们所宣扬的确是真理，又叫他们明白，把自己的罪债推诿在上帝身上是最大的的亵渎。由这几个解释，我们很容易驳倒那些与上帝恩典为仇之人从律法的训诫与劝告中所惯于搜集，用以建立自由意志偶像的无数证据。诗篇有一篇说，犹太人是“顽梗悖逆居心不正之辈”（诗78：8）。诗人在别处劝告当代的人“不可硬着心”（诗95：8），这即是说，一切悖逆的罪债是由于人的邪恶。若从这节经文推论人心可左可右，那就错了。因为人心中的谋算是由于主。诗人说：“我的心专向你的律例，永远遵行”（诗119：112），因为他是全心全意地服事上帝，毫不犹豫，只有一片欢欣鼓舞的心。在同一篇诗中，他承认这意向是上帝的恩赐，不把它看为自己所有而自夸（参诗119：33-40）。所以我们不要忘记保罗对信徒的劝告，吩咐他们要“恐惧战兢，作成得救的工夫，因为立志行事，都是上帝在你们心里运行”（腓2：12，13）。他让他们有分工作，好叫他们不溺于私欲而疏忽；然而以“恐惧战兢”相告诫，为的是要他们谦卑，并且提醒他们，这吩咐他们作的，正是上帝所作的。他暗示着，信徒的所作所为是被动的，因为他们所有的力量是来自天上，即不能擅自把任何力量归于自己。所以彼得劝告我们，“有了信心后，又要加上德行”（彼后1：5），他不是要我们去做一部分附属的工作，仿佛我们自己可以单独做任何事；他仅仅鼓励我们在肉体上不要懈怠，因懈怠常使信心消灭。保罗也为此劝告：“不要消灭圣灵的感动”（帖前5：19），因为若不及早改正，信徒将逐渐懈怠。如果有人由此推想，以为对那赐与他的亮光，可随己意取舍，他的愚妄是不难驳斥的；因为保罗所要求的劝勉，只能由上帝而来。我们虽常常受命“要涤除一切的污秽”（林后7：1），但圣灵却以洁净我们为他的专责。总之，那本属于上帝的被看为是我们的，这一点从约翰所说的可以明白：“凡从上帝生的，必保守自己”（约壹5：18）。主张自由意志的人以这句话为护符，仿佛我们得救是半由于神的权能，半由于自己，好像我们不是从天而得着使徒所说的这种保守一般。因此，基督求父“保守我们脱离罪恶”（约17：15）；我们知道，信徒对撒但作战用以制胜的武器，都是上帝所供给的。所以彼得叫我们“服从真理，洁净自己的心”，随即又加上好像更正的一句，“藉着上帝的灵”（彼前1：22）。最后，人在属灵战争中的软弱无能，约翰也曾简单地说明：“凡从上帝生的，就不犯罪，因上帝的种存在他心里“（约壹3：9）。他在另一处又加上一个理由说：“使我们胜了世界的，就是我们的信心”（约壹5：4）。

十二、他们从摩西的律法中也引了一个好像和我们的解释相冲突的见证；因为在公布律法以后，他对百姓宣告，说：“我今日所吩咐你的诫命，不是你难行的，也不是离你远的；不是在天上；这话却离你甚近，就在你口中，在你心里，使你可以遵行”（申30：11-14）。如果这些话是仅指训诫而说，我承认它们在目前的辩论上是很有力量的。因为虽然我们为避免困难起见，可以推说，这些话所指的，不是说容易遵行律法，而是容易认识律法，然而这样解释，或许使人还有怀疑之处。但保罗的解释毫不含糊，他证实摩西所说的是福音的教理，因而扫除了我们一切的疑惑（参罗10：8）。如果有人硬说，保罗把这一节经文应用到福音方面，乃是完全曲解了经文的原意，那么，虽然这人的臆断显然是犯了不敬之罪，但是即使我们不靠保罗的权威，仍然有充分的理由好驳斥他。假如摩西所说的不过是规律，他便是以最空虚的话来欺骗百姓。因为他们若认为靠自己力量遵行律法是毫无困难的，这岂不是把自己毁灭了吗？当遵行律法遇着绝大阻碍之时，所谓容易遵行律法，成了什么呢？可见摩西在这些话里实在包括了慈悲的约，这是他和律法的规律同时公布的。因为他在前节告诉我们，必须求上帝洁净我们的心，使我们爱他（参申30：6）。所以他所谓容易，不是在乎人的力量，乃是在乎圣灵的帮助和保护，在我们的弱点中以大能力完成他的工作。可是，这段经文不仅是指规律，也是指福音的应许，这应许非但没有说，我们可以依靠自己的力量去获得公义，而且肯定地说，我们原是缺乏这力量。保罗在考虑这问题之时，以见证证明福音里的拯救，不是在律法所规定的那种严格，困难与不可能的条件之下，只有遵行全诫命之人始能获得，而且在一种易于履行的条件之下所应许与我们的。所以摩西的见证并非支持人意志的自由。

十三、还有些经文常被人用来反对我们；这些经文是说，上帝有时以撤回他恩典的帮助来考验人，并看他们究竟将采取何种途径；如何西阿书所说的：“我要回到原处，等他们承认己罪，寻求我的面目”（何5：15）。他们说，上帝要考虑以色列人是否寻求他，是很可笑的，除非他们的心是非常灵活，可左可右，随意而行的；其实上帝在先知书中常常描写自己轻视和拒绝他的子民，直到他们改过迁善为止。但反对我们的人从这些威胁中会怎样推断呢？若他们以为上帝所摈弃的人自己可以归正，这就是违反圣经的一贯教训。假如他们承认上帝的恩典是归正所必需的条件，那么，他们和我们还有什么可争的呢？但他们将回答说，他们承认所谓恩典是必要的，是指人仍然保留着若干能力。他们怎样证明呢？一定不是由这段或与这段相类似的经文。当然，丢下一个人来看他在孤立无助之时如何做法，是一回事，而另外按他的软弱酌量帮助他，又是另一回事。那么，这种讲法究竟是什么意义？我回答说，它的意义，正如是上帝所说的：因告诫，规劝与谴责对这些悖逆之人无效，所以我暂时不管他的，让他们受些磨折。我要看他们将来经过一连串的患难以后，是否还记得我，寻求我。上帝的离开，即是表示道的离开。他察看人的行为，是指他在暗中隐藏，以各种患难训练他们。他同用两者叫我们更加谦卑；因为除非他以他的灵叫我们恭顺受教，我们所遭遇的患难不是为改正，乃是沦于毁灭。当上帝因被我们的极端顽梗所冒犯，而在某一时使他的道离开我们，来试验他不在我们当中之时我们要做些什么——若由此推断，有若干他所要观看和试验的自由意志的能力，那就错了，因为他这样做，不外叫我们晓得，并承认自己空虚，一无所有。

十四、他们也以圣经的，并以人通常的说法去辩论。我们把好行为称为自己的，以为我们一方面固然犯罪，而一方面也行上帝所喜悦的善。如果认为罪是出于我们而理当归在我们身上，那么，基于同一理由，也应当把义的一部分工作归于我们。如果我们所做的完全不能靠自己的努力，而我们有如石块一般地为上帝所驱使，那么，若说这些行为是我们的，就可谓荒唐极了。因此我们虽承认上帝恩典的优越性，但这些说法指出我们自己的努力，至少是居于次要的地位。如果仅说善的工作是称为我们自己的，我就可以回答，我们求上帝所赐给我们的饮食也可称为我们的。这就是说，那些决不属于我们的东西，由于上帝的仁爱和慷慨而变成了我们的。除此以外，还有别的意义吗？所以让他们或者讥诮主祷文为荒谬，或者不再以说上帝由于他的慷慨而称那不属于我们的善工为我们的，是可笑的事。但以下所说的更有力量，即圣经常说，敬拜上帝，行义，遵守律法和行善都是出于我们自己。它们既是理智与意志所固有的职务，假如我们的努力和上帝的恩典没有相当的联系，怎能够把它们同时归于圣灵，又归于我们呢？如果我们考虑上帝的圣灵怎样在圣徒里运行，我们就不难解决这些异议。他们用以责难我们的比喻，其实离题甚远；谁会如此愚笨，以为驱使人和丢一块石头是毫无区别的呢？这类推论也不能从我们的教理得来。在人的天生能力中，有赞成，拒绝；愿意，不愿意；企图和抗拒等能力；那就有赞成虚空，和拒绝真善的能力；有立意为恶，和拒绝良善的能力；还有企图不义和抵抗公义的能力。上帝在这些事上有什么关系呢？如果他的旨意是以这些邪恶为他忿怒的工具，他就随意藉着恶人的手执行他的善工。一个这样在神力支配之下，只求满足自己私欲的恶人，和一块受外力推动，自己没有任何动作，知觉与意志的石头，两者怎能相比呢？它们当然是两样的。我们的论点既以善人为主，那末，上帝在善人里怎样运行呢？当主在他们心里建立他的国之时，他就以圣灵约束他们的意志，叫他们不按本性而为强烈的情感所驱使；他为叫他们倾向圣洁，公义，而按照他自己的公义屈服他们，去组织，形成和指导他们的意志；又以圣灵的能力建立坚定它，使它不致于动摇跌倒。因此奥古斯丁说：“你可以回答我，这样，我们是被动的，不是主动的。我告诉你，不错，你一方面是主动，一方面又是被动；你在被善推动之时才好好地主动。那推动你的上帝之灵帮助主动的人；他自称为帮助者，因为你自己也得做些事情。”他在前半句指明人的动作权不因圣灵的动作而消灭，因为那被指导向善的意志原是属于人本性的。但在推论中，他用“帮助”这名词，说我们也得做些事情，我们不要以为他是主张把某些事独立地归于我们；然而为避免鼓励怠惰起见，他把神的动作和我们的动作调协起来，以意志为出于本性，而以立志为善为出自神恩典。所以他不久以前说：“若没有上帝的帮助，我们不但不能克服，就连作战也不可能。”

十五、因此，上帝的恩典就重生而论，是圣灵对人意志的指导和管理。除非他对意志加以纠正，改造和革新，他就不能管理它；所以我们说，重生的开始，即是革除那来自我们自己的一切；除非他激发，鼓励，驱策，支持与约束意志，他也不能管理它；因此我们可以确切地说，凡由意志所生的一切行动，都是完全出自圣灵的。同时，我们完全承认奥古斯丁所讲的，认为意志非但不被恩典消灭，反而为它所补救；因以下两说是完全相符的：一面可以说，当人意志的邪恶腐败得到纠正，按着义的真标准受引导时，它是被补救的；一面可以说，有新的意志被造出来，因为固有的意志腐化了，务须彻底更新。我们自己的意志，虽不能离开上帝的恩典独立而有所作为，但没有理由不说，我们的意志奉行了那圣灵在我们心里所运行的。所以我们应该谨记以前所引证的奥古斯丁的话，说，有许多人在人的意志中寻求若干固有的善，却是徒劳无功的。因为不论人想怎样努力，把自由意志的权力混入上帝的恩典中去，不过是叫恩典腐化而已，正如人以污秽的或苦的水去冲淡好酒一般。然而人意志上所有的善，是由于圣灵在内心的感动，但因为我们本来具有意志之能，所以那些应归功于上帝的工作，也可算是我们作的：第一，因为由于上帝的仁慈，凡他在我们内心所作的，只要我们认识它不是导源于自己，就成为我们的；第二，因为那由上帝导于善的悟性，意志和努力，都是我们的。

十六、他们从各方面搜集的许多其他见证，连平凡人也不足以困惑，只要他们熟知前述的答案。他们引证创世记的一节：“他必恋慕你，你却要制伏他”（创4：7）；他们翻译为：“它的欲望将顺服你，你要制伏它；”他们认为这是关于罪，仿佛上帝曾应许该隐，叫罪的权力不制伏他的心，只要他肯努力克服的话。我们可以说，如果把这话看做是论亚伯说的，与上下文的大意更相适合。因为上帝的目的是要证明该隐心怀嫉妒，反对他的兄弟是大恶的。他提出两个理由来证明：第一，该隐以犯罪，图谋胜过他的兄弟，得蒙上帝喜悦，乃是徒劳无补的，因为上帝所赞赏的只是义；他的兄弟亚伯虽顺服他的权威，还是不见容于他，这是该隐对上帝以前所赐给他的恩典忘恩负义至极。然而惟恐有人以为我们择取这解释是因为另一解释不合我们的主张，所以我们就承认所说的是指罪恶吧。这样的话，上帝在那里所宣布的，若不是应许，即是命令。若是命令，我们已经证明，命令并不证明人有任何能力；若是应许，该隐却陷在那本应被他克服的罪恶支配之下，应许那里完成了呢？他们会说，那应许包含了一个没有说出来的条件，仿佛向他声明说，他若竞争的话，就会得胜；但谁能承认这些借口呢？假如这里所说的统治，是指统治罪而言，那无疑是命令，这不是指我们能力所及的，乃是指那虽超过我们能力却仍是我们本分的。然而以事实本身与本段语法上的关系而论，在该隐与亚伯两人之间应有一个比较；若那为兄的该隐不受自己的邪恶所玷污，就不至屈居老弟亚伯之下。

十七、他们也引用使徒所说的话为证，“这不在乎那定意的，也不乎那奔跑的，只在乎发怜悯的上帝”（罗9：16）；他们于是断言，意志和努力本身虽无大效用，却不是全无功用，不过需要神的仁慈予以帮助而已。但假如他们细心考虑保罗的论点，他们就不致于如此曲解这节经文了。我知道他们会拿出俄利根和耶柔米的主张来替自己的见解辩护，我却可以引奥古斯丁的话去反对他们。然而我们要确知保罗的意义，这些人的意见对我们就没有什么重要性了。保罗是说，救恩只是给那些蒙他怜悯之人所预备的；凡不是他所拣选的人，都是要遭毁灭的。他已经以法老的例来表明堕落者的情况，而且以摩西的见证来证实了拣选的确实，“我怜悯我所要怜悯的人。”他的结论是：“这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的上帝。”假如我们以为这不过是说，意志和努力之所以不足，是因为它们不能和那么伟大的工作相比拟，那末，保罗所讲的就很不恰当了。我们要丢弃曲解：以为既说，“不在乎那定意的，也不在乎那奔跑的，”便是说，有定意的，和奔跑的。因为保罗的意义更加简单——我们得救之道，既不靠我们的意志，也不靠我们的奔跑，乃是全靠上帝的怜悯，他在此处和他在对提多所说的相同；他说：“上帝的恩慈和他向人所施的慈爱，并不是因我们自己所行的义，乃是照他的怜悯”（多3：4，5）。他们这些人强辩说：保罗之所以不承认是由于那定意的和奔跑的，即是说有定意的和奔跑的；他们却不允许我照他们的同样推理方式说：我们已经行了一些善工，因为保罗否认我们因行善而得上帝的悦纳。如果他们觉得这辩论有缺点，就当打开眼睛，看出自己的辩论也有同样的错误。奥古斯丁所建立的论据是无法驳倒的；他说：“如果说，‘不在乎那定意的，也不在乎那奔跑的，’不过是指定意和奔跑都不足够；反之，也可以反驳说，这也在不乎上帝的怜悯，因为上帝的怜悯不单独地运行。”后者的立场既是错误的，奥古斯丁就断定那节经文的意义，是说：除上帝所准备的以外，在人心中没有善的意志；不是我们不应该定意和奔跑，乃是因为上帝是在我们的定意和奔跑中运行的。有些人因缺乏同样判断力而曲解了保罗所说：“我们是与上帝同工的”（林前3：9），这句话无疑是仅指那被称为与他同工的牧师而言，不是因他们自己有什么贡献，乃是因为上帝在赐予他们所需的才能以后，就利用他们为工具。

第十八节、斥从传道经所引的见证——从略。

十九、基督所说那被强盗打得半死的旅客的比喻（参路10：30），已成了我们对方常用的口头禅。我知道多数作家的意见大都认为这旅客的遭遇，可以代表人类的灾难。所以他们辩称，人并未全被罪恶和魔鬼和魔鬼所毁损，而依然保存着一些从前的优点，因为人只是“半死”而已；人若不是还有些理性和意志的义，他还会“半活”吗？如果我不承认他们的寓意解释，他们能说什么呢？无疑地，他们的解释是教父们所捏造的，并和主所说这比喻的原意毫不相干。寓意解释不可越过圣经权威的根据以外，因为它们本身不能提供任何教理的充分凭证。我若愿意，大可以完全驳倒那错误的观念，因为圣经所教训的，不是说人还有一部分的生命，乃是说就人生的幸福而言，人是完全死了。保罗之论到我们得赎，他不是说，我们因半死而得救，乃是说，“甚至我们死了，也要复活。”他不是呼叫那半死的人，乃是呼叫那在坟墓里，在死里睡着的人，起来接受基督的亮光（参2：5；5：14）。主自己也以同样的方式说：“时候将到，现在就是了，死人要听见上帝儿子的声音，听见的人就要活了”（约5：25）。他们凭什么敢以提出这么不可靠的“半死”暗示，来反对这许多明确的说明呢？即令这个寓言可算是明显的见证，这就能使我们让步吗？他们说，人不过是半死而己，所以还有若干禀赋是完整的。我承认他的心灵有悟性，虽然它不能达到天上属灵的智慧；他有些道德的观念；他对神也有些观念，不过得不着对上帝的真认识而已。但从这一切可以得到什么结论呢？这决不能否认奥古斯丁的主张；他的主张已为一般人所公认，甚至经院派的学者也一致赞成；这就是说：人自堕落以后，就丧失了得救所凭借的恩赐，而一切固有的本性也都腐化了。我们应当把这点当做无可置疑，不能动摇的真理：人心完全离开了上帝的公义，所以凡人心所谋算，渴望和从事的，都是不敬，邪僻，卑下，不洁和凶恶的；他的心完全为罪的毒素所侵染，以致除腐败的以外不能产生什么，假如有时候，人似乎能做出些好事来，但心灵还是虚伪，方寸之间还是受内在的邪僻所奴役而不能自主。


第六章 基督为沉沦者的救赎

全人类既在亚当里灭亡了，我们原来的优美和尊严不但于我们无益，反而使我们陷于更甚的污辱，直到那否认人类腐化败坏是他工作的上帝，在他独生子里面来作救赎者。所以，既然我们堕落，由生入死，那末，我们虽认识上帝为创造的主宰，也没有用处，除非能继之以信仰，在基督里面认识上帝是我们的父。按着自然的秩序，世界的构造犹如一所学校，使我们学习虔敬，并因之导向永生和完全的幸福。但自从堕落以后，我们眼光所及之处都充满了上帝的咒诅，这咒诅既然使无辜的受造之物陷入我们罪债的漩涡里，就叫我们的心灵感觉非常失望。虽然上帝仍然用种种方法表示他的父爱，我们仍不能由观察世界而断定他是我们的父，因为良心谴责我们，叫我们知道自己的罪足以使上帝丢弃我们，不再认我们为他的儿女。我们蒙昧无知，忘恩负义，因为我们盲目的心不认识真理，并且我们的全部感官既然都腐败了，我们就窃取了上帝的光荣。所以我们必须赞同保罗的声明：“世人凭自己的智慧，既不认识上帝，上帝就乐意用人所当作愚拙的道理，拯救那些信的人；这就是上帝的智慧了”（林前1：21）。他们所谓上帝的智慧，是指充满无数神迹的壮丽天地，叫我们应当从观看这一切而认识上帝。但因为我们在这方面的进步太少，他就提醒我们信仰基督，这就是那因为好似愚拙而被不信之人藐视的信仰。所以，我们若要回到我们所疏远了的，那创造我们的上帝面前，求他重新作我们的父，那么，十字架的道理虽是不合乎人的理性，我们还是应以谦虚之心接受。自从第一人堕落以后，若不藉着中保，就不能有对上帝的认识，而使我们得救。基督所说：“认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生”（约17：3），不仅是指他那世代，而是包括万代。圣经一致以基督为唯一拯救的门，所以有人不顾基督的恩典，而为不信者和俗人大开拯救的天门，是徒然加重了他们的愚蠢。如果有人以为基督这句话局限于他宣传福音的时代，我们就准备加以驳斥。那离弃上帝，被咒诅和被称为忿怒之子的人，若不经复和决得不着他的喜悦，这是各世代各民族的共同意见。在这里又加上了基督对撒玛利亚妇人的回答：“你们所拜的你们不知道。我们所拜的，我们知道，因为救恩是从犹太人出来的”（约4：12）。他在以上这些话里斥责一切外邦人的宗教为错误的宗教，并指出其理由：因为在律法之下，救赎者是只应许给选民的，所以没有任何不尊敬基督的敬拜能为上帝所嘉纳。保罗也证实，所有外邦人都没有上帝，也没有生命的希望（参弗2：12）。约翰既然告诉我们，生命自太初在基督里面，而整个世界都离开了它（参约1：4），所以我们必须回到那生命的泉源；基督称自己为生命，是因为他是救赎的创造者。诚然，天上的产业仅属于上帝的子女，若把那些不属于独生子的也当做上帝的儿女，就真是不合理了。约翰明明宣告说：“凡信他名的人，就是上帝的儿女”（约1：12）。但我在这里既非讨论对基督的信仰，有了这些大概的提示，也就够了。

二、因此，上帝从来没有不经中保而对他古时的百姓表示慈祥，或叫他们有得着他恩惠的希望的。我且不说律法上献祭的事，上帝藉此公开地教训信者，拯救只能求诸基督之完成了的赎罪祭。我仅说，教会的兴旺始终是建立在基督身上。虽然上帝在他的约里包括亚伯拉罕所有的子孙，但保罗理论明断地说，那使万族得福的种子，其实就是基督（参加3：16），因为我们知道，亚伯拉罕血统上的子孙并不都被认为是他的种子。我们且不要说以实玛利等人了，就拿以撒的两个儿子来说罢；以扫和雅各这对双生弟兄，在未出生以前，一个被拣选，一个被摈弃，这是什么原因呢？为什么头生的被摈弃，后生的反得着长子的名分呢？为什么大部分人被剥夺继承权呢？可见亚伯拉罕的后裔主要地是归结在一个人身上；而所应许的救恩一直等到基督降生才表现出来，他的使命是收集流亡异域的人。所以选民首先得着儿子的名分，是依赖中保的恩典；摩西对这一点虽没有明显地说，但业已为一般信徒所公认，因为在派定国王以前，撒母耳的母亲哈拿在她的诗歌中论到信徒的福气，说：“主将力量赐与所立的王，高举受膏者的角”（撒上2：10）。她这些话的意思是说，上帝要赐福与他的教会。以后所引的神谕也与此相符：“我要为自己立一个忠心的祭司，他必行在我的受膏者面前。”天父的计划无疑是要在大卫和大卫的子孙中，显明基督活的形像，为劝告信徒敬畏上帝起见，他吩咐他们“和儿子亲嘴”（诗2：12），这与福音的声明相同，“凡不尊敬子的，就是不尊敬父”（约5：23）。因此，王国虽因十支派的背叛而衰弱，但上帝和大卫的子孙所立的约，依然有效，正如他也藉着先知所说的，“我不将全国夺回，要因我仆人大卫和我所选择的耶路撒冷，还留一支派给你的儿子”（王上11：13）。这件事是一再重述的。又说：“我必使大卫后裔受患难，但不至于永远”（王上11：39）。不久又说：“然而主他的上帝，因大卫的缘故，仍使他在耶路撒冷有灯光，叫他儿子接续他作王，坚立耶路撒冷”（王上15：4）。甚至到了国运濒于危亡的时候，又再说：“主却因他仆人大卫的缘故，仍不肯灭绝犹大，照他所应许大卫的话，永远赐灯光与他的子孙”（王下8：19）。综合上面的意义，即是说，别人都被摈弃，只有大卫是被选为神恩永远的对象，如经上所说的：“他离弃示罗的帐幕；他弃掉约瑟的帐棚，不拣选以法莲支派；却拣选犹大支派，他所爱的锡安山。又拣选他的仆人大卫，为要牧养自己的百姓雅各，和自己的产业以色列”（诗78：60，67，68，70，71）。最后上帝如此保存他的教会，使它的安全和拯救一律建立在为首的基督身上。所以大卫说：“主是他百姓的力量，又是他受膏者得救的保障”（诗28：8），随即又说：“求你拯救你的百姓，赐福给你的产业，”这是指教会的地位和基督的统治不能分开。他在别处说的也和这个意义相同；“求主施行拯救；我们呼求的时候，愿王应允我们”（诗20：9）。这些话分明是教训我们，信徒向上帝求助的唯一信心，乃是因为他们受王的保护。另有一篇诗可为引证：“主啊，求你拯救；奉主名来的是有福的”（诗118：25，26）。这充分证明信徒是蒙召到基督那里去，好希望因上帝的权力而得救。在全会众向上帝祈求怜悯的另一祈祷中，又指这同一的事：“愿你的手扶持你右边的人，就是你为自己所坚固的人子”（诗80：17）。在这里诗人虽为放荡的众百姓悲痛，但他仍然为他们得以在他们的领袖中返朴归真而祷告。在另一方面，耶利米被放逐以后，眼见土地荒芜，百事废弛，而痛惜教会的不幸，他最哀伤的，是信徒因邦国沦亡而绝望。“主的受膏者，好比我们鼻中的气，在他们的坑中被捉住，我们曾论到他说，我们必在他荫下，在列国中存活”（哀4：20）。显见上帝既必须藉着一位中保，才可以为人类赎罪，基督在律法时代的圣者面前，无时不显出他是为他们所必须有的信仰对象。

三、凡在患难中应许有安慰，特别在描写教会得拯救的时候，就以基督为信靠和希望的标记。哈巴谷说：“你出来要拯救你的百姓，拯救你的受膏者”（哈3：13）。每逢先知说到教会的复兴，他们总是要百姓回忆那给与大卫关于国祚绵延的应许。这也是不足为奇的，不然，所立的约便不稳定了。以赛亚的回答也是指这一宗事。当他关于耶路撒冷的解围与得救的宣告被不信的王亚哈斯所拒绝之时，他随即转而论到弥赛亚：“看哪，必有童女怀孕生子”（赛7：14），这是间接地暗示，王和百姓虽因邪僻而拒绝了那赐给他们的应许，仿佛他们是故意使上帝的真理失效，但上帝的约是不能被废的，而救主必定要在指定的时候到来。最后，各先知为表明神的怜悯，总小心地证明大卫的国是救赎和永远救恩的发祥地。因此以赛亚说：“我必与你们立永约，就是应许大卫那可靠的恩典，我已立他作万民的见证”（赛55：3），因为忠信的人在绝望之时，除了有先知见证上帝要对他们施怜悯以外，别无希望。耶利米也安慰那些失望的人说：“主说，日子将到，我要给大卫兴起一个公义的苗裔；在他的日子，犹大必得救，以色列也安然居住”（耶23：5，6）。以西结也说：“我必立一牧人照管他们，牧养他们，就是我的仆人大卫。我必作他们的上帝，我的仆人大卫必在他们中间作王。我必与他们立平安的约”（结34：23-25）。他在另一处论到他们希奇的复兴以后，又说：“我的仆人大卫，必作他们的王，众民必归一个牧人。并且我要与他立平安的约，作为永约”（结37：24-26）。我从许多经文中引证这几节，因为我要使读者明了，信徒唯一的希望总不离基督的身上。其他先知也都有相类似的说法。何西阿说：“犹大人和以色列人必一同聚集，为自己立一个首领”（何1：11）。在第三章他说得更明白：“后来以色列人必归回，寻求主他们的上帝，和他们的王大卫”（何3：5）。弥迦也论到百姓的归回，说：“他们的王在前面行，主引导他们”（弥2：13）。阿摩司预言百姓的复兴说：“到那日，我必建立大卫倒塌的帐幕，堵住其中的破口，把那破坏的建立起来”（摩9：11）。

以上所指拯救的标帜，是在恢复大卫家王权的尊严，这是在基督里完成的。撒迦利亚距基督的时代较近，所以他更公开地说：“锡安的民啊，应当大大喜乐；耶路撒冷的民哪，应当欢呼；看哪，你的王来到你这里；他是公义的，并且施行拯救”（亚9：9）。这与过去所引证的诗篇，“主是他受膏者得救的保障，求你救你的百姓”（诗28：8，9），正相吻合；这是把拯救由头部推到全身。

四、上帝的旨意是要犹太人受先知预言的教，晓得在要求拯救之时把目光集中在基督身上。就是他们可耻的堕落也不能使他们忘记这普通的原则；上帝按照他对大卫的应许，必藉基督为会众的拯救者；以此方式使上帝对选民所立恩典的约，至终得以成全。所以基督在受死前不久，进入耶路撒冷的时候，有儿童歌唱说：“和散那归于大卫的子孙”（太21：9）。他们所歌唱的，不过是反映众人所共有的信念，即是说，上帝的慈爱系于救主的降临。因此基督吩咐门徒相信他，就能明确而充分地相信上帝：“你们信上帝，也当信我”（约14：1）。虽然严格地说来，我们的信仰是由基督而及于父，但基督暗示着，就算信仰专注于上帝，但他若不进入，叫它稳定，它将逐渐衰退。否则上帝的庄严是远非那恰如虫类在地上爬行的可朽之人所能及的。因此，我虽不否认上帝是信仰的对象，但我觉得这一说还须加以修正。因为基督被称为“上帝的形像，”不是没有原由的（西1：15）；这称号使我们知道，若非上帝藉着基督显现自己，我们就得不着那为得救所必需的对上帝的认识。虽然犹太文士以错误的解释把先知关于救主的预言弄得不明不白，但基督认为若不藉着中保的显示，既无法纠正犹太的混乱，亦无法拯救教会。至于保罗所讲“律法的总结，就是基督”（罗10：4）的原理，还未经人普遍认识；但这句话的真理与确实性，由律法的本身，与先知的预言中，可以看出来。我在这里不打算讨论信仰问题，这留待在本书其他较适宜的地方再行讨论。不过读者首先要知道，虔敬的第一步是认识上帝为我们的父，他保护，管理，和支持我们，直到我们得到天国永远的产业；由此可见，正如我们以前说过的，若没有基督，我们就无法认识上帝而得救；因此自太初以来，他常对选民显现，好使他们仰望他，信任他。爱任纽论到这一点说，本身无限的父，在子里面变为有限的；他为适应我们的能力起见，不以他无限的荣光叫我们的心思接受不了（卷四，第八章）。异端者不想到这一点，使有用的说法成为不敬的梦想，仿佛在基督里只有那由无限完全所放射出来神性的一部分；其实爱任纽的意义不过是说，只有在基督里才能认识上帝。约翰的说明在各时代均经证实：“凡不认子的，就没有父”（约壹2：23）。古时虽有许多人以敬拜创造天地的最高真神自豪，但他们因为没有一位中保，所以仍然不能真正体会上帝的慈爱，也不能相信他是他们的父。因此，他们既不把握为首的基督，他们对上帝的一切认识都是含糊不定的；结果是流为粗俗的迷信，如现代的回教徒一般，徒然表现自己的无知；回教徒既与基督为敌，虽他们自夸自己的神是天地间的创造者，只不过是以偶像代替真的上帝罢了。


第七章 律法的赐与

第七章 律法的赐与，不是要局限古人于律法之内，乃是要激励他们在基督里得救的盼望，直到他来临

由上面所说的，我们很容易推论，那在亚伯拉罕死后约四百年所增添的律法，并非要使选民不注意基督，乃是要他们专心静候他的降临，鼓励他们的心愿，坚定他们的希望，不叫他们因冗长的迟延而馁气。我所谓“律法”，不仅是指那规定敬虔公义生活的十诫，乃是指上帝藉摩西手所交付的宗教法度。因为摩西并不是破坏亚伯拉罕子孙所有应许中的幸福的一个立法者；反之，我们看到他时刻在提醒犹太人注意上帝和他们祖先所立宽大的约；他们就是这约的继承人，而摩西仿佛是以重订这约为他的使命。这在仪式中有很明白的表示。人要与上帝复和，有什么比以牺牲的脂油所发的臭气为祭，更无价值呢？洒水和血，可以洗涤自己的污秽吗？总之，法定的崇拜如就本身而论，若没有真理的象征，便是荒唐可笑的。所以司提反所说的和希伯来书所载的都特别注意上帝对摩西的吩咐，“要照他在山上所看见的样式”建造会幕（徒7：44；来8：5；出25：40），不是没有理由的。因为犹太人这样做，若没有属灵的目的，他们遵守那样的仪文，便和外邦人扮演的假面戏一般，毫无意义。那些对敬拜从不认真的俗人，对这些仪节没有耐心，不但奇怪为什么上帝要拿那一大套繁文缛节来麻烦古人，而且轻视那些仪式，觉得非常幼稚可笑。这是由于他们没有注意到律法有象征的目的；如果没有那样的象征，仪式便毫无价值。上面所述的“样式”，指明上帝吩咐人献祭，并不要以世间的仪节困扰献祭的人，而要将他们的思想提到更高尚的鹄的上。这也可以由他的性质来证明；他既是灵，就只嘉纳属灵的敬拜。先知书有无数的经文，可为这真理作见证。指责犹太人以献祭为在上帝面前有实际的价值为愚蠢。他们的意思，难道要贬损律法吗？完全不是的；他们既是律法的真正诠释者，他们是想用这个方法叫众人注意自己所轻忽了的事。从犹太人所得的恩典可以看得清楚，律法与基督并非漠不相关的；摩西说过，他们被拣选，为的是要归上帝作祭司的国度”（出19：6）；这国度若不凭比禽兽的血更伟大的复和方法，就不能进入。他们既是亚当的子孙，因遗传沾染了罪恶，而生为罪的奴隶；若非从他们本身以外而来的恩惠，他们想提高自己的尊严，共享上帝的荣耀，怎么可能呢？他们因沾染了罪污，为上帝所厌恶，若没有一位圣洁的首领来将他们分别为圣，又怎能得着做祭司的权利呢？彼得引用摩西的话非常恰当，指出那犹太人在律法下稍为体验的恩典，却在基督身上充分显现。他说：“惟有你们是被拣选的族类，是有君尊的祭司”（彼前2：9）；意即那些蒙基督在福音中对他们显现之人所获的，比他们祖先所得的更丰富；因为他们都有祭司和君尊的尊贵，他们藉着中保，就可以坦然无惧地来到上帝面前。

二、在这里要顺便提及，那终于在大卫家中所建立的王国，乃是律法的一部分，包括在摩西的职分中的；所以大卫的子孙和利未全族犹如一把两面的镜子，把基督显现给古人看。因为正如我刚说的，他们既是罪与死的奴隶，为自己的邪僻所玷污，本来在神看来，是不能取得君王和祭司的地位的。可见保罗的话确是真的；他说，犹太人是在教师权威管理之下，直到所应许的基督降临为止（参加3：24）。他们这时还没有熟悉基督，像小孩般的幼稚无能，还不能充分了解天上的事物。但他们怎样藉仪式被引到基督的面前，已经说过了，而且从先知的见证中，更可看得清楚。他们虽然不得不以每天献祭来亲近上帝，来求取悦于他，但以赛亚应许他们，藉着一次献祭，可以赎尽他们的罪（参赛53：5以下）；这一点也经但以理证实（参但9：26）。从利未族所选的祭司，常进入圣所；但诗人曾论到那位祭司，说，神立誓选立他，“是照着麦基洗德的等次，永远为祭司”（诗110：4）。那时本有一种有形的膏油礼，但以理却在异象中预言另有一种膏油礼。我们不必引许多的证据；希伯来书的作者从该书第四到第十一章充分地证明，一切律法的仪式，若不是领我们到基督去，就是无价值的。关于十诫，我们应该注意保罗的宣告：“律法的总结，就是基督，使凡信他的，都得着义”（罗10：4）；又说，基督也就是那将“生命”给与本身是死的具文之“灵”（林后3：17）。他在前节指出，以训诫教人向义是徒然的，直到基督藉白白的归予和重生的灵，才将义赋与人。他指明基督是律法的完成或总结，因为我们在律法之下劳苦，若没有基督的救赎，纵然知道上帝所要求于我们的是什么，也没有用处。他在别的地方又说：“律法原是为过犯添上的”（加3：19），这是叫人因知道自己是被定罪的原因而谦卑。这既然是寻求基督真正惟一的准备工作，他所作的各项声明都是彼此一致的。既然他为着要驳斥那些诡称我们可以由遵行律法而称义的错误教师，就有时不得不采用“律法”这名词的狭义，即仅指规律而言；其实在别的地方，律法是与白白承继之约有关系的。

三、我们怎样因道德律的教导而更加不可诿过，很有研究的价值，好使我们从过失中得鼓励，去祈求饶恕。假如律法真的表示完全的义，那末，完全遵行律法在上帝看来即算是完全的义，而有这义的人，便可以在天上的审判台前被称为义了。所以摩西在公布律法之时，毫不踌躇“呼天唤地作见证”（申30：19），将生死与祸福陈明在以色列人面前。我们也不能否认，按照神的应许，服从律法能得永生的赏赐。但在另一方面，我们是否服从律法而得那样的赏赐，也还值得研究。除非我们确知自己能遵行律法而得永生，那末，说得永生是在乎遵行律法，便没有意义了。律法的弱点就此暴露了，因为我们谁也没有遵行律法，所以我们与生命的应许无分，而完全处在咒诅之下。我现在所指出的事，不仅是实际发生的，而且是必须发生的。因为律法既然远超乎人的能力之上，人也许可以远远地观看诸应许，但不能从它们得到什么果实。他从律法中仅能更深切地认识自己的不幸，知道一切得救的希望没有了，而自己时刻都是在死亡的危险中。在另一方面，有可怕的赏罚驱使我们，所束缚的不仅是我们几个人，而是全人类；它们无情严厉地驱使我们，以致在律法中我们所见的只是那即临的死亡。

四、因此，我们若单看律法，一定只有沮丧，纷乱和失望，因为它谴责我们，禁止我们得着它应许给与守法之人的福分。那么，你说，上帝在这事上不过是戏弄我们吗？若幸福之门是关上的，不能进入的，这样，徒然说有幸福的希望，劝我们去接受，这岂不是戏弄我们吗？我的回答是：虽然律法的应许是有条件的，一面非完全服从它不可，而一面又不能完全服从，可是它的应许并不落空。因为当我们知道，除非上帝不管我们的工作怎样，只以他白白的仁慈接待我们，又除非我们以信仰接受这在福音中所表现的仁慈，律法的应许对我们是没有效用的，那么，这些应许虽附有条件，也非无用的。因为到那时，他就会把一切白白地付与我们，甚至不拒绝我们不完全的服从，而原谅它的缺点，叫我们得享律法所应许的好处，仿佛我们已经履行了它的条件一般。不过我们在因信称义那一节还要再详细讨论问题，所以现在无须多赘。

五、我所说不能遵行律法，必须简单地加以说明和证实。这意见一般人大都认为是荒谬的，甚至耶柔米也毫不迟疑地说是可咒诅的。我不管耶柔米怎样看法，让我们探究什么是真理好了。我且不详述各种“可能”的意义；我所谓不可能的事，是指那从未发生过，和为上帝的命令所不许，就在将来也不会发生的事而言。如果我们追溯远古，我敢断言，没有一个圣徒能用必朽的肉体全心全意爱他的上帝，也没有人能完全避免过分的欲望。这一点谁能否认呢？我知道，迷信的愚人以为有一种圣徒，圣洁超过天使，但这种幻想不但违反圣经，而且违反经验的教训。我敢说，若非肉身的负累解脱了，将来也没有人能达到真正完全的标准。这一点在圣经上有明确的证据，如所罗门说：“时常行善而不犯罪的义人，世上实在没有”（传7：20）。大卫说：“在你面前凡活着的人，没有一个是义的”（诗143：2）。约伯在许多经文中，也证明了这同样的事实（参伯4：17，9：2；15：14；25：1）；但还是保罗说得最明显：“情欲和圣灵相争，圣灵和情欲相争”（加5：17）。他证明“凡以行律法为本的，都是被咒诅的，”这是根据经上所记的：“凡不常照律法书上所记一切之事去行的，就被咒诅”（加3：10），这样说乃是暗示或假定，没有人能够遵行律法。凡经上所预言的，不但是永久的，而且是必然的。伯拉纠派也常以同样的错误嘲笑奥古斯丁，说，若以为上帝吩咐信徒做那即令有他的恩典仍做不到的事，这对他是一种损害。为避免他们的无理苛责，奥古斯丁承认，上帝若愿意，可以把人提高到和天使般的纯洁地位，但他既从未这样做，也永不会这样做，是他在圣经上所说明的。他所说的我不否认；不过我要补充说，为了坚持上帝的权能，而否认他的真实性，乃是无谓之争。所以，如果有人说，凡圣经声明决不会发生的事，就是不可能的事，自无强辩的余地了。但所争的若是“可能”这名词，那么，我可以主回答门徒所问“谁能得救呢？”的话作答：“在人这是不能的，在上帝凡事都能”（太19：25，26）。奥古斯丁以强有力的论据辩护说，我们从未在肉体上以合法的爱去报答上帝。他说：“爱是认识的结果，所以谁不先对上帝的仁慈有完全的认识，就不能对上帝有完全的爱。我们在人生的历程中是对着镜子观看，模糊不清，所以我们的爱是不完全的。”我们应当承认，也用不着辩驳，人在肉体的情况之下不能遵行律法；只要我们想到自己本性上的软弱无能，如保罗所证明的（参罗8：3等），我们就不会怀疑了。

六、为了更明了这问题，让我们简要地依次述说所谓道德的任务和功用。据我所知的，这包括了以下的三项：第一，它在发现了上帝的义——上帝所惟一悦纳的义——之时，便证实各人的不义，并加以谴责。因为人既为自爱的私欲所蒙蔽，必需这样被迫认识自己，并承认自己的软弱与污秽。因为他的自负若不受谴责，他必然愚蠢地信靠自己的力量，而且他若以自己的幻想为准则，决不能看出自己软弱。但当他开始参照律法，知道律法之难以遵守，他的骄矜傲慢之心立将降低。因为不管他自以为有多大力量，他一旦在如此重负之下，就始则气喘，继则摇摇欲坠，终必跌倒。他既受律法之教，于是屏除了以前那种妄自尊大的习气。并且我所说过的那另一种毛病，即他所犯的倨傲骄矜，也必需医治。当他被容许对一切自主的时候，他以虚伪代替了公义；而且某种假装的义，反对上帝的恩典。但当他被迫以律法的尺度来检讨自己的生活之时，他就不再胆敢自以为义，却知道自己远离圣洁，并有无数的罪恶，是他以前认为与自己无干的。因为邪欲的罪恶潜伏在人的内心深处，虽以显露。使徒所说的，“非律法说，‘不可起贪心，’我就不知何为贪心”（罗7：7），不是无理由的，因为若不是律法除去贪心的虚伪，把它暴露出来，它就会暗中将可怜的人毁灭，而人还不觉得它的致命毒刺。

七、于是律法就如镜子一般，使我们看到自己的无能，和从这无能而行生的不义，而两者的结果，就是我们应受的咒诅；正如镜子将我们面上的污点都反映出来。人既没有行义的能力，必陷入于犯罪的恶习中。犯罪的结果，就是被咒诅。所以律法所判定我们的过犯越大，我们所受律法的制裁也越重。使徒说得对：“因为律法本是叫人知罪”（罗3：20）。他所指的，是罪人未重生以前所经验的，这就是律法的第一个任务。在下面所引的一节中，也有同样的意义：“律法本是外添的，叫过犯显多”（罗5：20）所以律法就是“属死的职事，和惹动忿怒的”（林后3：7；罗4：15）。人的良心越自觉有罪，他的不义便越增多；因为现在知法犯法，就是在违反律法的罪上，加以侮慢立法者的罪了。所以律法惹动神对罪人的忿怒；律法所作的，不过是控诉，定罪，和毁灭。所以奥古斯丁说，如果我们没有恩典的圣灵，律法只有定我们的罪，和杀戮我们而已。他这种说法，既不是藐视律法，也不是贬损它的优点。假如我们的意志和律法完全一致，一心守法，仅有律法的知识，也足以使我们得救。但因我们属肉体和败坏的本性，与神律法的精神为敌，不能因律法的训练而有所改善，于是那原来叫人得救的律法，因人不密切注意而成了罪与死的原因。因我们都违犯了律法，所以它越显出上帝的义，就越败露我们的罪行；它越证实义人将得生命和拯救的赏赐，就越证明恶人将不免沉沦。这些解释绝非藐视律法，乃是证明律法能更表扬神的仁慈。因为这也说明，我们的罪行和腐化使我们无法享受律法所显示的幸福生活。这样，那不假手于律法援助的上帝的救恩，更加显得亲切甜蜜；他那赐与我们的仁慈也更加可爱；我们由此可知，他永不厌卷地以新恩赐给我们。

八、虽然我们各人的罪行和刑罚业经律法所证实，但是（只要我们利用得当，）这并非要我们堕入失望和沮丧的深渊。不错，恶人是被律法所摒除，但这只是由于他们自己的顽梗。但律法的教训对上帝儿女们所生的效果是不同的。使徒说过，我们都被律法定了罪，“好塞住各人的口，叫普世的人在上帝面前都是有罪的”（参罗3：19）。然而使徒在别处又告诉我们，“上帝将众人都圈在不顺服之中，”不是要让他们毁灭，乃是“特意要怜恤众人”（罗11：32），这是叫他们放弃自负己力的愚妄意见，使他们知道惟有上帝的能力在支持他们；他们自己既没有这能力，就当求上帝怜恤的援助，完全依靠他，完全隐藏在他的荫庇之下，只以他为义，因为凡有信心向他求怜恤的，他都藉着基督赐给他们。在律法的规律中，上帝在一方面是那我们所缺少的义的赏赐者，在另一方面又是罪过的裁判者。但在基督里面，上帝对着一般悲苦不配的罪人们，也是和蔼可亲的。

九、奥古斯丁常论及利用律法去祈求上帝的援助；他写信给希拉流，说：“律法发命令，为叫我们在努力遵行命令，却因在律法下的无能而感觉疲乏时，就可学习去求恩典的援助。”他对亚色流说：“律法的功用，是使人确知自己的缺点，驱使他祈求在基督里的救恩。”他对若马诺（Romanus）说：“律法是发命令，恩典是供给奉行的力量。”他对瓦伦提诺也说：“上帝命令那我们所不能奉行的，使我们知道当祈求他赐给我们怎么样的幸福。”又说：“律法的颁行是为要证明你有罪，使你因定罪而恐惧，因恐惧而求饶恕，乃不致于夸大自己的力量。”又说：“颁行律法的目的，是要挫你的骄气，证明你自己无力行义，叫你因为自己可怜贫乏，而不得不求助于上帝的恩典。”以后他求上帝说：“上帝啊，求你这样做！慈悲的上帝啊！求你这样做！吩咐我们行所不能行的事，甚至吩咐我们做那没有你的恩典而无法做到的事，好叫人在靠自己力量无法行事之时，就将每人的口堵住，谁再也不敢夜郎自大了。让人人都自卑，都在上帝的面前被定罪。”这位圣者既写了一篇叫《精意与字句》的专论来说明这问题，我用不着再援引许多证据了。关于律法的第二种任务，他没有同样明白地叙述，或者他认为这与第一种任务是分不开的，或者因为他不十分了解，或者因为他找不到适当确切的话去解释他的意见。但律法的第一种任务并不限于信徒，对恶人也可以适用。虽然他们不像上帝的儿女一样，在抑制肉体的私欲以后，灵魂上日新又新，而是良心为恐怖所困惑，仍然陷于失望；可是由于他们良心受激烈的情绪所刺激，却显明了神审判的公正。虽然他们又想对上帝的审判吹毛求疵，然而他们受律法和自己良心的见证所谴责，这样，在他们自己身上即显出他们自己所应得的报应。

十、律法的第二种任务，是叫那些非受约束就不会关心正义与诚实的人，一听到可怕的律法制裁，至少对律法的惩处有所戒惧。他们之受约束，不是因为律法在内心上影响他们的思想，乃是因为他们既受它的限制就禁戒外在的行动，厌抑内在的邪僻，好勉强循规蹈矩。这在神的眼光看来，既非进步，亦非较合乎义。虽然他们因恐惧或羞耻而不敢放肆执行他们心里所预谋的，或公然暴露自己的强烈情欲，但他们对上帝并没有敬畏顺从的心：他们愈约束自己，内心受刺激就愈烈；始而酝酿，继而沸腾，若非对律法有所恐惧，终必暴发为行动。不但如此，他们厌恶律法成性，甚至咒诅赐律法的上帝；假若可能的话。他们还想消灭他，因为他们不能忍受他的赏善惩恶。这种心理，在某些人的心中较为显著，在另一些人心中则较为隐密；但以没有重生的人而论，其实都是一样的；他们之所以服从律法，是由于恐惧和勉强，不是出于甘心情愿。虽然如此，这种勉强的公义，对社会还是必须的；这也就是上帝为保全社会公共的安宁而设的；他防止一切招致纷乱的事，否则人人一意孤行，就无法避免纷乱。

再者，甚至对上帝的儿女们，律法也有相当的功用，叫他们在蒙召以前，缺乏成圣之灵，并沉溺在肉体的愚妄之时，也可以受律法的训练。在他们因恐惧神的惩罚而不敢放纵之时，他们的心思虽未完全为律法所制服，所以在目前并无多大的进步，但他们总多少惯于受公义的约束，所以当他们一旦蒙主召唤，对律法的训练不致感觉完全生疏，茫然无知。关于律法的这种任务，使徒曾特别论到说：“律法不是为人设立的，乃是为不法和不服的，不虔诚和犯罪的，不圣洁和恋世俗的，弑父母和杀人的，行淫和亲男色的，抢人口和说谎话的，并起假誓的，或是为别样敌正道的事设立的”（提前1：9，10）。这是表明律法约束了肉体欲望的横流，没有律法，人欲必极端放纵。

十一、对于以上的两种任务，也可适用保罗在别处所说，律法是引犹太人到基督面前的教师（参加3：24）；因为受律法的教遵被引到基督面前的，有两种人。我们说过，有些人过于相信自己的力量和义，要等到这一切都被剥夺了，才配领受基督的恩典。因此律法叫他们从认识自己的不幸而谦卑，好准备为自己祈求那以前自以为不缺乏的。另外有些人需要一种羁绊去约束自己，免得他们放纵肉体的私欲太甚，以致完全背离义行。因为那还没有圣灵在心里作主的人，情感有时不免强烈激动而引起心灵上的危险，甚至忘记和藐视上帝；假如上帝不预设补救的方法，势必如此。所以他预定了承受他国的人，在他未重生他们以前，就使他们在律法下有所畏惧，直到他临到他们；这虽不是他儿女所应有的那种贞洁的畏惧，却是按他们的能量，有助于训练他们的敬虔之心的。关于这一点，我们有许多证据，不必再举例了。因为那些长久不认识上帝的人，必定会承认自己也曾经验过，觉得律法的限制确能使他们敬畏上帝，直到他们受圣灵重生以后，才开始全心爱他。

十二、律法对信徒的第三个功用是，信徒心里因为有上帝的灵居住与管治，这更接近律法真确的目的。

（增补第12节）

即使基督徒也需要律法。律法的第三大功用，也是律法的主要功用，这一功用与律法的正当目的有着紧密的联系。作为基督徒，上帝的灵已经在他们的心中掌权，但律法的第三大功用，与他们仍然大有关系。虽然他们心中有上帝的律法，上帝以其手指把他的律法刻在他们的心里，这就是说他们已经处在圣灵的引导和激励之下，有了顺服上帝的愿望。然而，上帝的律法仍然在两个方面对他们大有益处。律法是最好的工具，他们可以天天学习，由此认识上帝的旨意，而这正是他们所渴慕的。同时，上帝的律法也向他们证实他们是否明了上帝的旨意。这正如作仆人的一样，早已作好准备，一心想给主人留下好的印象，他所需要的就是细细查考主人的性情，以及行事为人的方式，目的在于调整自己，予以适应。我们每个人都需要这样，因为到现在为止，还没有人臻达如此之高的智慧，以致于毋需天天接受律法的教训，在认识上帝的旨意方面，天天都有新的进步。而且，我们不仅需要教导，还需要告诫，而上帝的仆人从律法的这一益处就可大得帮助：通过经常默想上帝的律法，就激发起顺服之心，并在上帝的律法中得以坚固，从过犯罪恶的滑路上回转。在这条道路上，圣徒必需下定决心，继续前进；因为不管他们是如何火热地顺从圣灵的引导，努力趋向上帝的义，肉体的怠惰总是挤压他们，使他们无法以当有的敏捷前行。律法对肉体来说，就像鞭子对懒惰不动、畏缩不前的驴子，驱使它起来作工一样。即使一个属灵的人，他也没有完全摆脱肉体的重负，因此上帝的律法对他仍然是一个刺激，使他无法裹足不前。大卫曾经如此赞美上帝的律法：“耶和华的律法全备，能苏醒人心；耶和华的法度确定，能使愚人有智慧；耶和华的训词正直，能快活人的心；耶和华的命令清洁，能明亮人的眼目。”（诗19：7-8）此处大卫所歌咏的就是律法的第三大功用。另外，圣经上对上帝的律法还有其他的赞美，如：“你的话是我脚前的灯，路上的光。”（诗119：105）在同一诗篇中，还有其他无数这样的说法。这些对律法的赞美与保罗的主张并不矛盾。保罗所证明的并不是律法对重生之人的功用，而是律法本身所能传递给人的那一部分。但是，此处先知所盛赞的是律法的伟大作用：上帝藉着人对律法的研读，教导那些他已内在地赐下顺服之心的人。他不仅赐下律例，还加上恩典的应许，只有这恩典的应许才使律法的苦味变为甘甜。如果只有禁令和威胁，只能使人哀愁忧伤，恐惧战兢，那么，还有什么比律法更令人厌恶的呢？大卫特别表明，在律法之中，他所看到的是独一的中保，没有他的存在，律法之中既没有喜乐，也没有甘甜。

十三、有些蠢人不能分辨律法的要求和应许，于是轻率地排斥摩西，并废弃两板律法，因为他们觉得基督徒固守一种含有死亡处分的教理是不合宜的。我们却不赞同这种庸俗的意见，因为摩西已经详细告诉了我们，律法虽在罪人中只能引起死亡，但在圣徒中却应有更完善和更优美的功用。摩西在刚要去世以前，对百姓这样说：“我今日所警教你们的，你们都要放在心上，要吩咐你们的子孙谨守遵行这律法上的话；因为这不是虚空，与你们无关的事，乃是你们的生命”（申32：46，47）。如果没有人能否认律法表现义的一种完全模范，那么，除非我们不应有正直和公平生活的规律，不然，我们偏离律法便是犯罪了。因为生活的规律并没有许多不同的，乃是只有一个永久不变的。因此大卫认为义人的生活是不住默想律法的生活（参诗1：2），我们不能说这是指某一时代而言，因为律法的生活适合于各时代，甚至到世界的未日。所以我们不要因为律法所规定的圣洁，远超乎我们这还做躯壳的囚犯之人所能实践的，而迟误或离弃律法的教训。律法对我们不再是一个严厉的强求者，只在我们完全遵行每一禁令之时才感满足，乃是规劝我们达到完全，指示我们全部人生的目标，达到这目标不单是与我们有益，而且是我们应有的职责；如果我们在这样的尝试中不失败就好了。因为整个人生是一个历程，当我们完成了这历程之时，主会叫我们达到那我们正在努力要达到的遥远目标。

十四、因为律法对信徒有一种劝诫的力量，不是使他们的良心受咒诅，乃是时常以规劝的方式警醒他们的怠惰，和责备他们的缺点，所以有许多人因承认自己是从咒诅解放了，就认为律法（我所说的是道德的律法）对信徒不适用；其实这不是说律法不再叫他们为善，只是现在不像从前一样，谴责他们的良心，定他们的罪，毁灭他们。保罗所谓废除律法，明明是指上面所讲的意义。我们的主好像也这样宣讲过，因为假如犹太人不认为他主张废除律法，他就不必驳斥这意见。既然这意见若没有口实，就不会流行，可见很可能是由于误解他的教理而生，正如一切错误多少都有一点真理在内。我们为免陷于同样的错误，就当小心分辨，在律法中哪些是已废除的，哪些是仍然有效的。基督声明说，他来“不是要废除律法，乃是要成全律法，”又说：“说是到天地都废去了，律法的一点一画，也不能废去，都要成全”（太5：17，18），他充分证明他来不是要减少对律法的遵守。他如此说是很有理由的，因为他来的特别目的，是叫律法不再受干犯。所以在基督里律法的教训仍然存在，而不可更改；律法以教育，规劝，斥责，和纠正造就并准备我们行各样的善事。

十五、保罗所谓废除律法，看来不是指律法本身的教训，乃是指律法约束良心的权力。因为律法不仅是教训，而且有权威强制人服从它的命令。人若是不服从，甚而有任何局部的失责，也要受严重的咒诅。因此保罗说：“凡以行律法为本的，都是被咒诅的；因为经上记着：‘凡不常照律法书上一切之事去行的，就被咒诅’”（加3：10）。他所谓“以行律法为本”的人，就是那些不以赦免为义的人，可是惟有赦免才可以使我们免去律法的严厉制裁。所以他告诉我们，我们必须脱离了律法的束缚，才能免除在律法下不幸中的毁灭。这是什么束缚呢？这束缚是指苛刻严格的要求，绝不许超出最严格的条件之外，也不容许任何过犯得幸免律法的处分。我说基督为赎我们脱离这咒诅，而自己“成了咒诅，因为经上记着，‘凡挂在木头上都是被咒诅的’”（加3：13）。他在下一章告诉我们，“基督生在律法以下，要把律法以下的人救出来，”但其用意是一样的，因为他随即又说：“叫我们得着儿子的名分”（加4：4，5）。这是为什么呢？这是叫我们不受那使良心常在恐惧死亡的痛苦之中的长期奴役所压迫。同时，律法的权威并没有减少，反应该照常受我们的尊敬和服从；这是个始终不动摇的真理。

十六、废除律法的仪式又是另一回事，所废除的只是它们的举行，而不是它们的效果。基督降临把仪式废除了，不但没有影响他们的神圣，反而使之更加发扬光大。因为正如仪式在古时若不是表现了基督之死和复活的效力，就必对百姓表现一种多么虚饰的景象，照样，仪式若不停止，我们今日就无法知道它们当初是为何制定的。保罗为证明拘守仪式不仅没有必要，而且是有害的，就告诉我们，仪式都是影儿，它们的实体却是基督（参西2：17）。基督已经公开显现，用不着仪式作模糊不清的描写，所以废除仪式以后，真理更加焕然一新。因此，在基督断气之时，“殿里的幔子，从上到下裂为两半”（太27：51）。希伯来书的作者认为这是关于天上福气的描写，过去都是很含糊的，现在却明白地显露了。基督的声明也表明了同样的真理，“律法和先知，到约翰为止；从此上帝国的福音传开了”（路16：16）。这不是说旧约的诸圣没有宣扬拯救和永生的希望，因为他们乃是在阴影下遥远地观察那我们现在在光天化日之下所看的事。施洗约翰解释何以上帝的教会必须升高，超乎这些粗浅的事之上，说：“律法本是藉着摩西传的，恩典和真理，都是由耶稣基督来的”（约1：17）。因为古代献祭虽有赎罪的应许，约柜虽是上帝父爱的保证，但这一切若不是以基督那惟一真正永恒坚定的恩典为根据，都不过是些影儿罢了。所以我们可以确切地说，法定的仪式虽已停止举行，但停止奉行仪式，反使我们更深认识那在基督降临以前的仪式的大功用，基督虽废除了仪式，但他的死却证实了它们的价值和功用。

第十七节、释歌罗西书二章第十三及十四节对废除仪式的教训——从略。

（增补第17节）

在理解保罗所写以下的经文时难度较大：“你们从前在过犯和未受割礼的肉体中死了，上帝赦免了你们一切过犯，便叫你们与基督一同活过来，又涂抹了在律例上所写攻击我们有碍于我们的字句，把它撤去，钉在十字架上”（西2：13-14）。此处所说的似乎是把律法的废止更推进了一步，仿佛我们现在与律法中的律例已经没有任何的关系了。假如只是理解为道德律，解释说所废止的是其无情的严厉性，而不是律法的教导，那就错误了。其他人，更审慎地斟酌保罗的话，认为此处所指的是礼仪律；并且指出保罗不止一次使用“律例”（ordinance）一词。在写给以弗所人的书信中，保罗说：“因他是我们的和睦，将两下合而为一，拆毁了中间隔断的墙，而且以自己的身体废掉冤仇，就是那记在律法上的规条，为要将两下藉着自己造成一个新人，如此便成就了和睦”（弗2：14-15）。毫无疑问，此处所说的是礼仪律，因为保罗说他们是把犹太人与外邦人“隔断的墙”。因此我承认第二组解释者对第一组的批评是正确的。但是，在我看来，第二组解释者对使徒保罗的意思的解释也不完全。我认为这两段经文并不是完全平行的。保罗向以弗所人所保证的是他们已经被收养，进入了以色列人的团契，他教导说从前隔断他们的墙已经被清除了。此处所指的就是礼仪律。因为正是各样洁净和献祭的礼仪，使犹太人向上帝分别为圣，并把他们与外邦人隔离开来。现在，有谁不明白保罗写给歌罗西人的书信中所指的奥秘是什么呢？此处所涉及的问题就是关乎摩西律法中所规定的仪式，那些假使徒所努力的就是驱使基督徒遵守这些仪式。但是，在给加拉太人的书信中，保罗追本溯源，更加深入地讨论了这一问题，在此处的经文中保罗所作的也是如此。假如你认为仪式中并没有什么东西，只要履行就可以了，那么，为什么称之为“有碍于我们的字据”呢？（西2：14）而且，为什么几乎把我们的救赎完全放在他们被“撤去”这一事实上呢？因此，事情本身要求我们予以更加深入的思考。

我相信我已经接近正确的解释了，只要大家认可奥古斯丁在某处所写的话是正确的，这也是源自使徒所清楚表达的话：在犹太人的仪式中更多的是认罪，而不是除罪（来10：1；参利16：21）既然犹太人是用洁净来取代自己，他们的献祭除了承认自己犯了死罪之外，还成就了什么呢？他们种种洁净的仪式，除了承认他们自己的不洁净之外，还成就了什么呢？因此，他们是在不断地更显明他们的罪过和不洁的“字据”。但是，虽然有了这样的证据，并没有从中释放出来。因此，使徒写道：基督“作了新约的中保，既然受死赎了在前约之时所犯的罪过”（来9：15）。所以，使徒称这些仪式是有碍于那些遵行之人的“字据”这是正确的，因为藉着这些仪式，他们公开证明了自己的罪过和不洁（来10：3）。

当然，事实上他们也是与我们一样蒙受上帝的恩典，这是不矛盾的。因为他们也是在基督里蒙恩的，而不是藉着仪式蒙恩的。在这段经文中，使徒保罗把基督与仪式区分开来，并说明如果继续沿用这些仪式，就模糊了基督的荣耀。我们认为，仅仅考虑仪式本身，称其为有碍于人的救赎的“字据”，这是非常适宜的。因为它们都是有约束力的法律文件，证明人所亏欠的债务。当那些假使徒要捆绑基督的教会，使基督教会遵行这些仪式的时候，使徒保罗更加深入地重新指明了礼仪的最终目的，警告歌罗西教会的基督徒，假如他们任凭自己如此服从礼仪律，就落入危险之中（西2：16）。因为他们在服从礼仪律的时候，就丧失了基督的恩惠，因为当基督成就永远的救赎时，他已经废止了那些天天要遵守的礼仪，这些礼仪只能见证人的过犯，却无法予以消除。


第八章 释道德律

我觉得在这里把律法的十条诫加以简单的说明，并非不切题旨，因为这可以更清楚地证明我过去所提及的：凡上帝曾经规定的崇拜，始终是有效的；而且可以证实我们所讲的第二点，即是犹太人不仅从律法中学会了真敬虔的意义，而且当他们无力遵行的时候，因畏惧惩罚而不能不来到中保的面前。在概述认识上帝的必需条件中，我们已经说过，他的伟大是我们无法形容的，但他的尊严直接地呈现在我们的眼前，使我们不得不敬拜他。关于自我认识，我们所提出的主要点，是不要自以为义，和倚靠自己的力量；反之，由于知道自己的空虚贫乏，就应该学习真谦卑。这两件事主在律法中已经完成了；因为第一，他既声明自己有发号施令的权威，就命令我们尊敬他的神性，并明定这尊敬所包含的是些什么；第二，他宣布了他的义的法则（对这法则的正直性，我们的堕落邪僻的本性不断地加以反对；又因我们的怠惰与无力为善，使我们的能力与那完全的法则相距甚远），并以我们的无能和不义为有罪。再者，我们以前所说仿佛铭刻在各人心上的内心的律法，和我们从摩西的律法所学来的，多少是一样的。因为我们的良心不容许我们沉迷不悟，乃在内心做我们对上帝应尽职责的见证人和规劝者，叫我们分辨善恶，当我们偏离职责的岗位时，它就会谴责我们。然而人既陷在错误的迷雾中，单凭着这种律法，难以理解何种敬拜是上帝所嘉纳的，而对敬拜当然也就没有正确的认识了。此外，他因自大和野心而得意洋洋，又因盲目自爱而不能看清自己，既不能谦虚，又不承认自己的不幸。上帝因鉴于我们的愚蠢顽梗，所以不得不给我们成文的律法；因自然律法过于模糊，于是藉明确的成文律法唤醒我们的怠惰，使我们在记忆上有更深的印象。

二、我们不难知道从律法所要学习的是些什么：上帝既是我们的创造者，对我们就有为父为主之权；因此他应受我们的荣耀，敬爱与敬畏。再者，我们不能因情感的横决，而为所欲为；却须听从他的旨意，只做他所喜悦的事。其次，他所喜悦的，是公义与正直，他所厌恶的是不义；所以，如果我们不愿以不敬的忘恩负义的态度背叛上帝，就必须一生行义。若我们惟有在把他的旨意置于自己的意志之上时，才能表示对他合宜的尊敬，那么，谨守公义，圣洁，和纯朴的美德，就是唯一合法的敬拜。我们亦不能借口自己无能，而希图免罪，如同破产的债务人一般。我们不应该以自己的能力去衡量上帝的荣光；不管我们的品性怎样，他永是一样，与义为友，与邪僻为敌。因为凡他所要求的都是对的，所以凡是他要所求于我们的，我们都有服从的义务；至于我们的无能，那是我们自己的过失。假如我们被自己的情欲所束缚，在罪的控制之下，而不能自由地服我们的父，我们便没有理由以无能为口实，替自己辩护，因为过失是在我们自己的内心，只能归咎于我们。

三、当我们在律法的教导之下已达到了这地步，就应该在同一教师指导之下，退而内省；在此我们可以学会两件事：第一，把我们的生活和律法的义作一比较的时候，我们就会觉得我们所行和上帝的旨意相距太远，所以不配保留在他造化中的地位，更不配做他的儿女。第二、从考验自己的力量，我们会感觉自己的力量非但够不上遵行律法，而且，简直是完全无用。其必然的结果是对自己的力量不敢自信，而引起内心的焦灼和恐慌。因为良心受到不义的压迫，不免随即发现神的审判；认识神的审判必使人恐惧死亡。同时，我们的无能的证据使我们对自己的力量完全绝望。这些感觉都会产生自卑和颓丧的心情。因此人既然受到永死的威胁，并知道这是由于他的不义而来的，于是完全委身于神的仁慈，以之为唯一得救之道。既鉴于自己无力遵行律法的命令，对自己又完全失望，不得已乃向其他方面求救。

四、主既不以使我们尊敬他的义为满足，也就加上应许和炯戒，为的是叫我们有爱他的心，同时也厌恶不义。因为我们的心眼衰弱，仅仅道德的优美不足以促其注意，我们最仁慈的父乃以甜蜜的赏赐，吸引我们爱他和敬拜他。所以他告诉我们，他为有德行的人预存了赏赐，并叫服从他命令的人不致徒劳无功。反之，在他眼中，不义非但是可厌恶的，而且逃不掉惩罚；他又要报应一切藐视他的人。同时，为要以各种可能的动机催促我们向善，所以又应许我们，凡遵行他诫命的人。今生可以得福，来世更有永生；凡违犯他诫命的人，不仅今生受无穷灾难，还要受永死的磨难。因为他的应许“人若遵行，就必因此活着”（利18：5）与他那相关的警告“犯罪的人，必要死亡”（徒18：4），无疑地是指未来的永生或永死。至于我们在圣经各处所读到神的恩慈或忿怒；恩慈是指永生，忿怒是指永死。关于今生的祸福，律法有详尽的条目。刑罚的制裁表示上帝那不能容忍邪僻的至圣至洁；而应许不仅表示他对公义的爱好，不能不加以奖赏；且亦显明他奇妙的仁慈。凡我们所有的，既然都由他而来，所以凡他所要求于我们的，都是我们应偿还的债，而债务的清还是不值得报酬的。所以当他应许对我们的服从——那我们所不视为本分而甘愿履行的——施赐酬报的时候，他是减轻了他的严格要求的。关于这些应许对我们的效果已经说了一部分，其余的且留到适当的地方再说。现在我们只要记得，律法的应许包含对义非常的赞扬，叫行义更显明是多么为上帝所喜悦；而附加刑罚的制裁，为的叫不义更显得是多么可憎；惟恐罪人沉溺在罪恶中，忘记了立法者的审判正在等待着他。

五、主在颁行完全的义的准则时，各部分既都以他自己的旨意为本，就表明了他所最喜悦的乃是服从。这是很值得注意的，因人心的放肆，常常捏造各种仪式，希望得他的宠眷。这种宗教上的非宗教矫饰，是人性中固有的本质，曾经在各时代，甚至在现代，也暴露出来；因为人们常欢喜利用不合乎上帝之道的方法，去达到正义，因此在一般所谓善工中，律法的训诫所占的地位很有限，人所捏造无数的东西几乎占据了全部地位，但是摩西的目的，若不是要抑制这样的放纵的话，他在公布律法以后，为何对百姓这样说：“你要谨守听从我所吩咐的一切话，行主你上帝眼中看为善，看为正的事，这样，你和你的子孙就可以永远享福。凡我所吩咐的，你们都要谨守遵行，不可加添，也不可删减”呢？（申12：28，32）他以前声明过，他从主所领受的法令和仪式，在列国看来，是他们的智慧和聪明，他又说：“你只要谨慎，殷勤保守你的心灵，免得忘记你亲眼所看见的事，又免得这事在你一生中离开你的心”（参申4：5，6，9）。上帝既然预先料到若非强力制止，以色列人是不会安分的，他们虽有了律法，仍然会力图制造各种新的义，与律法所要求的义不合，所以他声明，他的话包含完全的义，虽然这原足以防止他们越轨，但他们毕竟犯了那明令禁止的擅为的过失。这对我们有什么相干呢？我们也受这命令所约束；上帝所声明的律法包含完全的义，无疑是永远不改变的；然而我们却不以此为满足，还是苦心不断地虚构，且行别的善工。补救这过失的最好办法，是要经常反省以下各点：上帝将律法赐给我们，为的是要将完全的义教训我们；律法所教训的义只是与神的旨意相符合的义，所以欲以新的善工去邀上帝的恩眷是徒劳无功的，因为只要服从才是合法的敬拜；追求任何偏离上帝律法的善工，即是一种对神的真义的不能容忍的亵渎。奥古斯丁所说的很对：他有时称对上帝的服从为一切美德之母和保护者，有时候称之为一切美德之源。

六、到了我们解释神的律法之后，我们才会更加明白它的任务和功用。然而在逐条讨论以前，我们对有助于一般的认识之点，应先加以研究。第一，我们当知道，律法不但是叫我们的生活依从外表的正直，还要依从内心和灵性上的义。虽然大家对这一点都不能否认，但确实注意的人却很少。这是由于他们不顾及立法者，实则律法的性质是应该按他的性质来估计的。如果一个国王以命令禁止人民奸淫，暗杀或偷窃，我承认任何人如仅在心里有奸淫，谋杀，或偷窃的动机，而不明犯任何一项，是不会受刑律处罚的。这是因为世间立法者所注意的仅及于外表的行为；只要没有犯罪的行为，就不算是违犯禁令。但上帝的观察无微不至，他重视内心的清洁，多于外表的行为；他禁止奸淫，谋杀，和偷窃，连情欲，忿怒，仇恨，和贪婪，欺骗等罪恶，也一并禁止。因为他是一位属灵的立法者，他的命令不只对身体，也对灵魂有效。灵魂的谋杀就是忿怒和仇恨；灵魂的偷窃就是私欲和贪婪；灵魂的奸淫就是情欲。或许有人说，人的法律也将明知故犯的企图和意向，与无意偶犯区别，这个我当然承认；但法律所注意的企图和意向，是那些已经在外表行动上表现了的。他们查究每一行为的意向，但没有细察那内在的思想。所以，只要一个人禁戒不在外表行为犯法，就算满足了人的法律。反之，神的律法既是针对人心而设的，遵守神律的主要条件，就是要各人做到正心诚意。然而普通一般人暗暗藐视律法，即令当他们的眼，手，足，以及全身各部，都表示多少遵守律法时，其实他们的内心完全远离律法；他们以为在上帝面前所行的，若是瞒过人就得了。他们听过诫命说，不可杀人，不可奸淫，不可偷窃。他们并没有持刀杀人，从不和娼妓来往，也没有夺取他人的财产。这一切都是对的；不过他们的心灵充满杀人的念头，他们有盛炽的情欲，他们窥伺他人的财产并谋吞并。这们他们就缺乏了律法上所需的主要条件。这么大的愚蠢是从那里来的呢？岂不是由他们不顾及立法者，而使义适应自己的私欲而来的么？保罗极不赞成这些人，他证明“律法是属乎灵的”（罗7：14），这是指律法不仅需要心灵，知识，和意志上的服从，而且需要如天使一般的纯结，这纯洁是在洗净了一切肉欲的玷污而有的完全属灵的香气。

七、我们说这就是律法的意义，并不是加上了新的解释，而是遵从那位最好的律法解释者基督的指示。百姓既由法利赛人习染了腐化的思想，以为谁在外表行为上没有违法的事，就算遵行了律法，因此基督驳斥这极危险的错误，说：“凡看见妇女就动淫念的，就是犯了奸淫；凡仇恨弟兄的，就是杀人的；凡对弟兄怀恨在心的，难免受审判；凡因争闹而心怀怒气的，难免受会堂的公断；凡以恶语谩骂而致动怒的，难免受地狱的火”（参太5：22，28）。那些不明了这些事的人，假称基督只是另一位摩西，是福音律法的颁行者，以补摩西律法的不足。因此有一句关于福音律法的完全的格言，说，福音律法远优于旧律法；这格言从多方面看都是很有害的。在我们把十诫作一次总检讨时，从摩西自己的话可以知道，这是多么侮辱了神的律法。这话是把旧约诸圣的圣洁，看为去虚伪不远；这使我们离开义的永远准绳。但要纠正这个错误并没有什么困难。他们揣想，基督对律法有所增加，其实他不过是清除了律法从法利赛人沾染来的虚伪与毒酵，恢复到原来的真纯。

八、第二点即是，诫命和禁令所含的意义，总是比语文所表示的更多；但这原则须有限度，免得我们藉此随便曲解圣经。有些人由于滥用这种自由，或使人轻视律法的权威，或使人因无法了解律法的意义而失望，所以若可能的话，我们必需找一条正确不移的路线，以达到上帝的旨意。我们应该研究所作的解释超过字句的范围应当有什么限度，好使它显明不是把人的私见加到神的律法上面，而是对立法者圣洁纯正的意义作忠实的解释。其实所有诫命都很明显地常用以部分代表全体的提喻说法，所以若把律法的解释局限于字句上的窄狭意义的，就难免成为笑柄。这样，以冷静的头脑去解释律法，会超出字面的意义；但除非规定一个原则，这究意要到什么程度，就很难说了。解释训诫的最好准绳，是注意这训诫的目的；每个训诫应当从颁布律法的目的来看，比如，每一个训诫要不是命令式的，即是禁止式的。若我们考虑训诫的目的，就会立刻看到这两种方式的意义；和第五条诫的目的为要尊敬上帝所指派的人。这个训诫的实质，是要我们尊敬凡上帝认为优秀的人，才可以得上帝喜悦；如对他们存轻视侮慢的行为，便为上帝所厌恶。第一条诫命的目的，即是惟有上帝应受敬拜。这个训诫的实质乃是说，上帝所嘉纳的真敬虔，就是对他的崇拜，而他所厌恶的是不敬虔，照样，在每条诫命中，我们要首先研究它的对象，然后研究它的目的，直到发现什么是这立法者所喜悦的，什么是他所厌恶的。最后，我们必须从诫命中，引出相反的结论，有如下述方式：如果这是上帝所喜悦的，与这相反的，必是他所不喜悦的；如果这是他所不喜悦的，与这相反的，必是他所喜悦的；假如他命令这个，必定禁止与这相反的；假如他禁止这个，他也必定命令与这个相反的。

九、现在我们在这里所约略暗示的，将在解释诫命的时候，再详细地发挥。上面所提及的，本已经足够了，只有最后一点，或许没有完全了解，即或了解了，或许似乎不大合理，还需确切的证实，命令做好事即是禁止做坏事，这是每人都承认，用不着证明的。禁止犯罪，即是命令为善，这是常识所承认的。谴责罪恶，即是旌奖道德。然而这一般的说法，还不足以表达我们的意见。因为常人都以为那与恶相反的善，不过是不为恶；我们却认为还得百尺竿头，更进一步地履行那与恶相反的义务。比方说“你不可杀人”这一条诫命，一般人的见解都以为不过是说，我们不应该有损伤别人的行为，和犯这罪的意向，但我认为它还包含有积极的意义，就是我们应尽一切可能，保全我们邻舍的生命。这不是没有根据的，我可以用下面的方式来证明：上帝禁止我们危害我们弟兄的安全，因为他希望我们重视他的生命，所以他同时要我们有爱心，以爱来保存生命。因此训诫的目的常告诉我们，什么是命令我们行的，而什么是禁止我们行的。

十、上帝为什么以不完全的训诫，而仅局部地暗示他的旨意，这有许多理由已经被人提出了，但我所最满意的是下面的理由。人类对自己的罪行，除非是非常显著，无法隐瞒，总要以似是而非的借口来掩饰；所以在每种过犯中，他以最凶恶和最讨厌的过犯为例，使我们对每一种罪的厌恶，有更深刻的印象。对罪恶的意见我们常常被骗，以为罪若是秘密的，就不足介意。主打破这一切托词，叫我们惯于把许多罪恶，归于总项目之下，以代表那种过犯的可厌性。比方，忿怒与仇恨，从名称上论，并不算为罪大恶极；但在“杀人”这一名称下，就更加觉得这罪在上帝面前是如何的可恶；因为受他的谴责的影响，于是对从前我们所认为轻微的过犯，会更加认识其严重性。

十一、第三，我们要考虑为什么神的律法分为两板；圣经常常严肃地提到这一点，在聪明人看来，不是没有目的的。我们有一项理由，可以除掉这个问题的疑难。上帝把他的律法分为两部分，包括完全的义：第一部分是关于宗教的本分，特别是指对上帝的敬拜；第二部分是指仁爱的本分，这是关于人事的。义的第一个基础即是敬拜上帝；如果这一个基础破坏了，其他的义，犹如败瓦颓垣，四分五裂，便不足数了。你虽没有偷窃和劫掠的行为，如果你不敬地，凶恶地诈取上帝应有的荣光，你还有什么义可言呢？你虽没有淫乱污秽你的身体，却亵渎了上帝的圣名；你虽没有杀人，却尽力毁灭对上帝的一切记忆；这算是你的义吗？可见没有宗教而以义夸口，是毫无效用的；正如一个无头的尸体，是何等难看啊！宗教不仅是义的头，乃是使义生长的灵魂；因为没有敬畏上帝的心，人与人当中就没有公道和仁爱了。所以我们认为敬拜上帝是义的原则与基础，因为若没有义，人的一切所谓公道，节制，在上帝看来，都是没有价值的。我们也称它为义的灵魂，因为人若尊重上帝为是非的裁判者，他们靠敬拜上帝，才可以彼此公平相处。所以他在第一板律法中，以宗教的本分和虔敬教导我们，叫我们敬拜他；在第二板中，他规定人在社会中的本分，这本分是由敬畏他的名所引起的。按照福音所告诉我们的，我们的主因此指示说，全部律法的要点有二：即以全心，全意，全力爱我们的上帝，其次爱邻舍如同自己。这两部分的律法，我们知道一个是关于上帝，另一个是关于人。

十二、然而全部律法确包括在这两个要点里；上帝为摒除一切推诿的口实起见，在十诫中一方面说明我们尊敬他，爱他，和敬畏他的事，一方面又吩咐我们怎样为他的缘故实行爱人。研究诫命的分类并不是无益之举，但当牢记，这律法的分类，任何人都可以自由研究，我们不必与那些持异议的人争论。但我们非研究这个题目不可，以免读者鄙视，怀疑，以为我们所采取的分类是标奇立异。律法分为十条诫命是毫无疑义的，因为这是由上帝自己的权威所建立的。问题的关键，不是在诫律的数目，而是在分类的方式。有些人的分类法是以前三条为第一板，以其余的七条为第二板；关于偶像的一条，本来明明是主所分立为一条的诫命，他们却把这一条删去，或至少是把它隐藏在第一条中。第十条是禁贪爱邻舍的财物，他们却把它强分为二。我们就要指出，这样的分类法，在以前纯洁的世界是没有听过的。还有人与我们一样，把前四条列入第一板，然而他们以为第一条诫命只是应许而已，却没有训诫的意义。我认为摩西所说的十条是指十条的戒律。我也认为那数目的排列，是非常恰当。除非我为明白的理由所说服，那么让他们坚持自己的意见，我却要采取那我认为可取的意见：就是说，他们当作是第一条诫命的，我以为只是全部律法的导言，导言以下的四条是属于第一板，六条是属于第二板，正如我们以下所列的次序。俄利根认为这个分类，在他的时代似乎业已普遍地被采纳，而毫无争论。奥古斯丁也和我们所见的一致；当他向波尼法修（Bonifacius）列举十诫的时候，是照下面的次序：唯有上帝应受虔诚的敬拜；不可敬拜偶象；不要妄称上帝的名。他以前曾另外提到安息日的一条有预表性的训诫。不错，他为了一个小小的原因而在另一节表示赞成前项的分类，就是把第一板分为三条诫命，因三的数目恰好代表三位一体的奥秘。但在同一地方，他又明明表示宁愿采用我们的分类。除了这些作家以外，还有那位写关于马太福音的论文而未完成的作家，也赞同我们的意见，约瑟夫无疑是按照当时一般的意见，而把每板分为五条诫命，这是与理性不合的，因为这把宗教和仁爱的分别，混为一谈；也和主所证实的相冲突——他在马太福音，把孝敬父母一条放在第二板，现在让我们听一听上帝自己所说的话罢。

第一条诫命

我是主你的上帝，曾将你从埃及地为奴之家领出来。除我以外，你不可有别的神

十三、你是否把第一句看为第一条诫命的一部分，或是分开来读，在我看来都是无关重要，只要你承认它是全部法律的导言就行了。订立律法所注意的第一件事，即是防备人因藐视而加以废弃。所以上帝为维护他所将颁行的律法的尊严，永不被人玩忽起见，特将一种三重的论据来批准它。他首先确立他发命令的权威，叫他的选民绝对服从。他又以恩典的应许，引他们追求圣洁。他提醒他对以色列人所施的眷顾，若他们的行为与此不合，他将定他们忘恩负义的罪。主（或耶和华）一名称是表明他的权威，和合法的统治。因此，如果万有是本于他，依靠他，那么，万有都归于他乃是合理的，这一点与保罗所说的相合（参罗11：36）。所以仅仅由于这一句话，我们就完全伏在神的权威之下；我们既不能离他而生存，那末，若想摆脱他的统治，就未免太怪异了。

十四、他在证明了有权命令，有权叫我们服从以后，为免好像只是以强制的方式约束我们，于是对我们循循善诱，告诉我们他自己是教会的上帝。这所指的相互关系是包含在以下的应许中：“我是他们的上帝，他们是我的子民”（耶31：33）。因此基督藉上帝的声明，说他是亚伯拉罕，以撒，和雅各的上帝，证明他们的永生（参太20：32）。所以他等于说，我已选你们为我的子民，不但使你们今生蒙福，而且要赐你们来生无量的厚福。这个恩典的目的，在律法许多地方都有表示；因为上帝以他的仁爱，把我们列入他的子民之中，所以摩西说：“他拣选了我们，做他自己特别的圣洁子民，去遵行他的诫命”（申7：6；14：2；26：18）。于是有以下的劝告：“你们要成为圣洁，因为我是圣洁的”（利11：44）。先知由这两个意见，引出了上帝这样的规劝：“儿子尊敬父亲，仆人敬畏主人，我既为父亲，尊敬我的在哪里呢？我既为主人，敬畏我的在哪里呢？”（玛1：6）。

十五、其次他说他的仁慈，这仁慈，当我们愈认识忘恩负义是罪时，便愈感动我们。他提醒以色列人新近经验的恩惠，因为这恩慈的神迹和伟大值得永远纪念，以致对后代也有影响。此外，这种经验，在律法将要公布之时的情况下，更为适合；上帝暗示他们从奴役中被释放，为的是叫他们以服从尊敬的心，事奉那释放他们的主。为使我们专心崇拜他，他常常以某些形容词用在自己身上，使他的圣名和一切偶像或虚伪的神判然不同。我以前说过，我们容易趋向虚妄，以致一提到神的名，我们就容易想入非非。所以上帝为挽救这种邪恶，就以某种称号推崇他的尊严，使我们不致陷于愚妄，并且防范我们，使我们不致捏造新神祗，以偶像代替活上帝。因此先知在要尊称上帝时，就常以他对以色列民所显现的特性形容他。他被称为“亚伯拉罕的上帝”，或“以色列的上帝”，或说他“在基路伯当中”，“在圣殿中”，或“在耶路撒冷”，（出3：6；摩1：2；哈2：20；诗80：1；99：1；赛35：1，16）等类似的说明，不是将他限于任何一个地区，或任何一个民族；乃是要使信徒的思想集中注视上帝；上帝在和以色列人所订的约中就已经表示自己，所以若稍偏离了那个范畴，便不相宜。因此可以断言，圣经提到犹太人被拯救之事，是要引起他们以更诚恳的心，事奉那有权要求他们服从的上帝。免得我们以为这与我们没有关系，我们应当考虑，以色列人在埃及为奴乃属灵奴役的预表，我们都是在这奴役之中，直到我们天上的拯救者以他大能膀臂拯救我们，引我们进入自由之国。所以，正如从前他恢复分散的以色列人对他的敬拜时，他就把他们从埃及法老专制淫威之下拯救出来，同样，现在他也把那些蒙他自称是他们的上帝的人，从撒旦致命的辖制下——即是以色列人肉体的奴役所象征的——拯救出来。因此，每一个人都应该听信律法；这律法是来自万王之王，他是人类和万有的根源，所以万有当把他看为惟一的归宿。我敢说，每一个人都应该欢迎这位立法者；人是为要服从他的命令而被拣选；人从他的仁爱希望得着丰富的属世恩赐，和不朽生命的荣耀；他也知道自己脱离死亡的魔爪，乃是靠他奇妙的大能和怜悯。

十六、上帝在坚立了他律法的权威以后，乃宣布他的第一条诫命，就是除他以外，我们不可有别的神。这条诫命的目的，是指明上帝为惟一无二的至尊；在他的子民中，他必有无上的权威。为达到这一个目的，他叫我们远离一切使我们抹杀上帝神圣光荣的不敬和迷信；为这同样的理由，他要我们以真实的虔诚敬拜他。诫命中所用的“有”字，即是说，我们一有了上帝，就有了那一切属于上帝的；他禁止我们不可“有”别的神，所指的就是因为他不容许我们把那属于他的，转移到其他的神。虽然我们对上帝有无数的本分，但这些本分他大体上可分为四类：（一）崇拜和良心上的精神服从，（二）信靠，（三）祈求，（四）感谢。我所谓崇拜，是指他从服从他尊严的人所接受的尊崇和敬拜而言。我把良心对律法的服从归于这一部分，不是没有理由的（译者注，原作法文版有：我们对他的尊敬是精神上的，是对一位有权统治我们灵魂的君王的尊敬）。信是由于我们因认识他的完全而对他发生的信任；我们既然把一切智慧，公义，权力，真理，和良善都归于他，就只在和他有来往才认为自己有快乐。祈求是我们内心的呼吁，是出于必然和迫切的需要，而求助于他的实信与援助。感谢是感恩，就是把因一切幸福而发的歌颂都归于他。主既不许把这些本分的任何一部分，转移到别的对象，他便吩咐我们把这些都归给他自己。仅仅不敬拜其他的神还是不够，也不可效法那卑鄙的轻侮者，以侮慢的态度对付一切宗教。要遵守这一条诫律，必先以真宗教引导我们的心归向活上帝；他们既有了认识了他的知识，就能赞美，敬畏，崇拜他的庄严，接受他所赐的幸福，时刻恳求他的帮助，承认和称赞他工作的伟大，并以此为我们生命行动的唯一目的。我们也必须谨防腐化的迷信，如同有些人的心思因迷信离开上帝，而随从多神。若我们以一位真神为满意，就应当牢记从前所讲的，要远离一切假神，不要把单独属于真神的敬拜，分给假神。即令减去他一小部分的荣耀，都是有罪的；凡他所有的，应完整地归于他。“在我的面前”一句，是增加了犯罪的严重性的，因为我们若以自己虚构的思想去代替他，将引起他的忿怒和嫉妒，正如一个不贞洁的女子，若把她的奸夫公开地带到她丈夫的面前，自然更要激起丈夫的忿怒一般。所以上帝以权能和恩典，证明他如何爱护自己所拣选的子民，为使他们不反叛起来，就警告他们说，他必不放过他们敬拜假神的亵渎行为。若有人自揣他的背叛行为可以逃避上帝的耳目，这是僭妄之极了。反之，上帝说明，我们所计划的，所企图的，和所行的一切，对他都是了如指掌。所以如果希望我们的宗教得到上帝的嘉纳，就当存无愧的良心，不可有丝毫反叛的思想。因为他要我们将他神性应得的光荣，完整而不玷污地归给他，不但是在外表的承认上，也是在他那能察及我们内心深处的眼中。

第二条诫命

你不可为自己雕刻偶像，也不可作什么形像，仿佛上天，下地和地底下水中的百物。不可跪拜那些像，也不可事奉他们

十七、在前条的诫命中，主既然声明他是唯一的上帝，除此以外，不应该虚构或敬拜其他的神，所以在这条诫命中，关于他的性质，和对他应有的敬拜，有更明显的说明，叫我们不敢以任何形式去想像他。所以这条诫命的目的，是禁止以迷信的仪式，污辱对他合法的敬拜。总之，他要我们完全脱离凡俗的礼仪，就是我们愚蠢的心照本身的鲁钝去想到上帝而惯于制定的；因此他叫我们按他所应得的去服事他，即他所规定的属灵敬拜。他指出这类过犯中最大的是有形的偶像崇拜。这条诫命包括两部分。第一部是禁止我们随便使那不可思议的神成为我们感官的主体，或以任何可见的形像代表他。其次，是禁止我们崇拜任何偶像。他也简单地把一般迷信的民族所误加于他的崇拜逐一述明。关于天上的形象，他所指的是日月星宿或鸟类等；他在申命记第四章所说明的，是鸟类和星宿（参申4：17）。如果我不明知有人把这句话指为天使的话，我就不必提这一点了。其他细节，没有说明的必要，我都从略。在第一卷（第十一和十二章）我们已经充分地证明了，一切人所捏造的有形神像，都与神的本性相反；一旦偶像介入，真实的宗教就堕落腐化了。

十八、所附加的惩罚，对唤醒我们应有很大的影响。他这样警惕我们：

我主你的上帝是忌邪的上帝，恨我的，我必追讨他的罪，自父及子，直到三四代；爱我守我诫命的，我必向他们发慈爱，及于千代。

他这样说是宣言：我们应该惟独皈依他。他为此而宣布他的权力，这权力他绝不容许人无虞地加以藐视或低估的。此处用以指上帝的希伯来文“以勒”（El），是形容他的力量。其次，他称他自己“是忌邪的上帝”，不容许有其他的神和他竞争。第三、他宣告凡把他的尊严和荣耀，转移与偶像或受造之物身上的人，他将予以报应；不仅犯罪的本人眼前受报，而且要惩罚及三四代的子孙，就是摹仿他们祖先所行不义的那些人。正如他向凡遵行他的律法和爱他的人永施恩泽，且及于他们的子孙。上帝对我们常以丈夫的地位自比，因为他在接受我们进入教会时与我们发生的关系，正如夫妇的神圣结合，必须由双方的贞洁来维持这个关系。他对我们说尽了忠信丈夫的本分，所以他也要求我们尽夫妇间互爱和贞洁的本分，即是不要我们把灵魂卖给撒但，情欲，和不洁的肉欲。所以当他指责犹太人背教的时候，他责他们不该丢弃贞操，而为淫乱所污染（参耶3：1，2；何2：2）。正如一个丈夫自己越真纯贞洁，在看见妻子的爱情转移到情敌身上之时，越觉忿怒。同样，上帝在真理上把我们许配给他，如果我们忽视了夫妇间贞操的义务，为色欲所污染，尤其是以迷信破坏对他的敬拜的完整，他就会极其忿怒；因为这样的行为，不但违反了婚姻中所保证的信誓，而且是以精神上的淫行玷污自己的灵魂。

十九、“由于父亲的不义，罪及三四代的子孙，”他这样的严厉警告到底是什么意义，我们当加以研究。把他人应得的惩罚，加到无辜的人身上，是不合乎神的公道的，而且上帝自己宣言：“儿子不必担当父亲的罪孽”（结18：20）。但是关于对祖先过犯的惩罚延及后世的这种讲法已经不只一次。摩西常说，“上帝追讨人的不义，自父及子直到三四代”（民14：18）。耶利米也说，“你施慈爱与千万人，又将父亲的罪孽报应在他后世子孙的怀中”（耶32：18）。有人想勉强解答这个困难，以为这话是限于今世的处罚；如果子孙因父母的罪孽而受罚，不是没有理由的；因为这对于受害人的拯救颇有助益。这当然是好的。以赛亚曾斥责希西家说，因他所犯的罪，他儿孙的国要灭亡，而他们要被掳（参赛39：7）。法老和亚比米勒家的受苦，是因亚伯拉罕所受的侮辱（参创12：17；20：3）。但用这些例子来解决这问题实非恰当的解释，而只是遁辞。因为在此处和在其他类似的地方，主所警告的惩罚很大，不能限于现世。所以我们应该明白，上帝的咒诅并不限于不敬者本身，且牵涉到他的全家。做父亲的，既没有上帝的灵，就只有过一种最卑污的生活；儿子因父亲的不义，势必也为上帝所摈弃而同趋灭亡；孙与曾孙，都同属可鄙弃之人的后代，也坠入毁灭悬崖；除此以外，还有什么希望呢？

二十、首先让我们研究这种处罚是否合乎神的正义。如果整个人的本性是应该定罪的，我们就知道，那些没有蒙上帝恩眷的人，只有等候毁灭而已。然而他们的灭亡，是由于自己的不义，不是由于上帝不公道的忿恨，也没有余地好抗议，为什么他们不能和别人一样，得到上帝的救恩。不义之人的家多代不蒙神恩既然是他们应得的惩罚，这样，谁能控诉上帝，说他不应该施行这公正的报应呢？但在另一方面主说，父亲犯罪应受的惩罚不可及于儿子。请注意在那地方所讨论的是什么。以色列人经过无数的灾难以后，开始流行着一句谚语：“父亲吃了酸葡萄，儿子的牙齿也酸倒了”（结18：2）；他们也以这句谚语暗示，他们父母所犯的罪，其刑罚都加到无辜的儿子身上；这是由于上帝的忿怒，而不是出于公义。但先知对他们说，事实不然，他们受惩罚乃是由于自己的过犯，因邪恶的父亲的罪而刑罚公义的儿子，这与神的义既然是不相容的，也是不能在本诫命的警戒中找到的。上帝从不信者的家撤去他的恩典，他真理的亮光，和其他得救的工具，是应验了我们所讨论的刑罚的话，那么，受蒙蔽与遗弃的儿女跟他们的祖先陷于同一情况，这就是所谓儿女担当父母的罪。然而他们在今生受灾殃，最后永远沉沦，这是上帝公义的惩罚，不是由于他人的罪过，乃是由于他们自己的不义。

二十一、在另一方面，上帝又应许把他的仁慈推广到千百代，这在圣经中是常有的说法，而且包含在和教会所立的法中：“我要作你和你后裔的上帝”（创17：7）。关于这一点，所罗门也说：“行为纯正的义人，他的子孙是有福的”（箴20：7）；这不但是由于宗教教育一种不小的影响，而且是由于上帝在约中应许对义人的家永远赐福。这对信徒是安慰，而对恶人却是恐怖；因为，如果上帝虽在人死后，仍记忆义与不义，甚至赏善罚恶均及于后嗣，那么，对犯罪者和为善者本身，更是赏罚不爽了。罪人的子孙有时候变好，信徒的子孙有时候变坏，这对我们的论据当然没有损伤；因为立法者决没有打算在这件事上定下一个一成不变的规章，而减削他的选择自由。这个谴责，虽不常常见诸事实，但并非徒然无效；这足以安慰义人，恐吓坏人，因为正如今世，虽多人一生不受罚，但处罚几个恶人，即足以证明神对罪恶的忿怒，和今后他将审判一切罪人。同样，当上帝因父亲的缘故施怜悯，赐福给那人的儿子，也是证明他将永远加惠于忠诚敬拜他的人；当他处罚恶人的儿子时，他也是警惕大家；他将永远降灾于罪人。这件事的必然性就是他在本节中所着重的。他也附带暗示他伟大的仁爱：他的仁爱及于千代，而他的报应不过三四代。

第三条诫命

不要妄称主你上帝的名

二十二、这条诫命的目的，是要我们尊他庄严的名为圣。这个命令的实质，是不要我们僭妄或亵渎地滥用他的名。这一个禁令，也暗示一个命令，就是要我们谨慎而虔敬地维持圣名的庄严。所以当我们想到或说及上帝和他的奥秘的时候，我们在思想和言语上应存最大的敬意，不可有丝毫不敬的态度。有三宗事是我们应当小心遵守的：第一，不论我们想什么，说什么，我们应该尊重圣名的优越和崇高。第二，我们不能卤莽和仓皇地，因野心，贪婪，或游戏地滥用他的圣道和可尊敬的奥秘。这些既有他圣名的尊严的印象，我们就应该崇敬。最后，我们不应该像一些可怜的人所惯做的，对他的工作加以侮辱或贬损；我们每逢提到他的工作时，就当颂扬他的智慧，公道，和良善。这就是尊他的名为圣。若不如此，便是有罪的滥用，因为是超过了惟一合法使用的限度；虽没有别的影响，但却亏欠了圣名的尊严，而逐渐养成了侮慢的态度。随便妄用他的圣名已属犯罪，那么，把神的名用来助长巫术的迷信，用作可怕的咒诅，非法的邪术，和其他不敬的咒语上去，岂不更是罪大恶极吗？这诫命主要之点是指妄用圣名起誓乃滥用圣名最可厌恶的一个例子；这使我们对亵渎圣名感到更大的恐怖。这一条戒律是关乎对上帝的敬拜，和尊敬他的名，不是关于人类一般所应遵守的义，是很明白的；因为定妄作见证，妨害社会之罪的，是在第二板；假如这条诫命是关于民事的本分，那便是多余的重复了。此处，律法的分类确需要如此做，因为上帝把律法分为两板，不是没有意义的。因此我们可以断言，在这条诫命中，他是证实自己正当的权利，维持己名的神圣，而不是教导人们相互间的义务。

二十三、首先我们要说明什么叫发誓。发誓是求上帝作证，以证明我们所宣称的属实。至于咒诅，显然是侮辱上帝，值不得与发誓相提并论。发誓如果行之得当，也是一种对神的敬拜，在圣经上有许多地方可以证明；正如以赛亚预言亚述人和埃及人蒙召，在以色列人与主所立的约上有分，说：“他们将说迦南的方言，指着万军的主起誓”（赛19：18）。这里说对上帝起誓，是指对宗教的承认。他又说到上帝之国的扩张：“在地上为自己求福的，必凭真实的上帝求福；在地上发誓的，必指真实的上帝起誓”（赛65：16）。耶利米说：“他们若殷勤学习我百姓的道，指着我的名起誓，说，我指着永生的上帝起誓，正如他们从前教我百姓指着巴力起誓，他们就必建立在我百姓中间”（耶12：16）。求他的名为我们作见证，即是对上帝承认我们的宗教。因为我们这样作是承认他为永远不变的真理，我们求他为真理作证，因为他不但是真理最好的见证者，而且是真理惟一的护卫者，又能揭破一切隐藏的事；总之，他是人心的寻觅者。当我们没有人证的时候，可以求他替我们作证，特别是那些隐伏在良心中的事，非有他的见证不可。所以上帝对那些用假神的名义起誓的人极为忿怒，因这证明他们是公然地背叛他。“你的儿女离弃我，又指着那不是神的起誓”（耶5：7）。他所指的惩罚，足以证明这种罪行的严重，他说：“我要剪除那指着上帝起誓，又指着玛勒堪起誓的人”（番1：4，5）。

二十四、我们既知道，上帝的旨意是要我们在起誓中尊敬他的圣名，我们就应当特别小心，免得反尊敬为亵渎。若有人以他的圣名起假誓，这对他是很大的侮辱；所以律法称它为亵渎（参利19：12）。如果他的真理被毁灭，上帝所存留的还有什么呢？而他也将不成其为上帝了。然而当我们使他为虚伪作证人时，他的真理自然被毁灭了。所以当约书亚要亚干招认时，劝他说：“我儿，我劝你将荣耀归给主以色列的上帝”（书7：19）。这即是说，如果以他的名发假誓，就是不尊敬主。这也没有什么稀奇，因为我们若这样作，就是以虚伪玷辱他的圣名，这种劝告是当犹太人受命起誓时所惯用的，这从法利赛人在约翰福音所说的语句看得出来（参约9：24）。圣经上所用的起誓方式，也足以警告我们：“永生的上帝”（撒上14：45），“愿上帝重重的降罚与我”（王下6：31），“我呼吁上帝给我的心作见证”（林后1：23）；这都是说，如果我们犯发假誓的罪，而求上帝替我们作见证，这就是自求他的惩处。

二十五、即令所起的誓是真的，若在不必要的时候随便乱用，对上帝的圣名也是侮辱。因此，仅禁戒不发假誓还是不够，除非我们也记得，发誓不是为自己一时的高兴，乃是由于不得已；在不需要的时候滥发誓言，就是不法的。我们不能以发誓为必须要有的，除非是为了宗教或爱心的缘故。在今日这种随便发誓的罪行流行甚广；而更难容忍的，是因犯的太多，以致再不把它当为罪行；不过在神的审判台前，却不是一宗小小的过犯。在闲谈中，上帝的圣名已普遍地被亵渎，这种僭妄的罪既然行之已久，未受惩处，人就不把它看为有罪了。但神的命令还是有效的，制裁还是不放松的，将来必有一天对那些妄用圣名的人，加以严格的惩罚。还有一种行为也干犯这条诫律：如果我们用上帝仆人的名替代上帝自己的名起誓，就是不敬神，因为我们把神应得的荣耀归与他们。但上帝特别命令我们用他的名起誓（参申6：13），并特别禁止我们以别神的名起誓（参出23：13），这不是没有理由的。使徒也证实了这一点，说：“人都是指着比自己大的起誓，然而因为上帝没有比自己更大的可以指着起誓，就指着自己起誓”（来6：13，16）。

二十六、重洗派起誓的限制仍不满意，他们更进一步地禁止一切起誓，认为基督对起誓是一律禁止的。他们引圣经的话：“我告诉你们，什么誓都不可起：你们的话，是，就说是，不是，就说不是；若再多说，就是出于那恶者”（太5：34，37）。按照这种解释，他们是把基督立于和父反对的地位，仿佛他来到世间，是要废除父的命令。因为在律法中，，永恒的上帝非但准许起誓，把起誓看为合法的事，而且在必要的时候，他还吩咐人起誓（参出22：11）。可是基督说：“他与父原为一，”又说，他行事无非是按照“从父所受的命令，”“他的教训不是他自己的”（约10：30，18；7：16）。这是怎么说的呢？他们以为上帝现在禁止他以前所认可和命令的，岂不是自相矛盾吗？然而基督所讲的话确有若干困难，我们不得不加以检讨。若我们不注意基督的用意，及他当时讨论的问题，就无法接近真理。他的目的既不是废弛律法，也不是限制律法的范围，只因律法为文士和法利赛人的误解所败坏，他不得不恢复它原来的真意义。如果我们记得这一点，就不会说基督反对一切的起誓；他所反对的只是那些违犯律例的起誓。当时一般人的风气只图避免伪誓，但律法所禁止的不仅是伪誓，凡一切虚浮多余的誓言，都在禁止之列。所以，那能给律法最确实的解释之主告诉他们，不但发伪誓，就连起誓也是有罪的。什么是有罪的起誓呢？就是轻易的起誓。凡律法所认可的起誓，他都不反对。他们指耶稣所说“什么誓都不可起”的话，特别强调“什么”两个字，以为所提出的是很有力量的论据；其实基督所指的，不是起誓的本身，乃是在那里所提的起誓的方式。因为他们的错误，一部分是以为指着天地起誓，并没有妨碍上帝的圣名。所以主进而摈除他们的一切托词，叫他们不要以为指着天地作见证，就可以逃避妨碍上帝圣名的罪。在这里有一点必须说明的，人虽藉着生命的光起誓，藉着所吃的饮食起誓，藉着所受的洗礼，或由神的宽大而领受的其他恩赐起誓，虽然没有提到上帝的圣名，还是间接地藉着上帝起誓。基督禁止指着天地和耶路撒冷起誓，并不是像一般人所妄想的，以为他是为要纠正迷信，乃是为要驳斥那些诡辩派的谬论；他们以为间接起誓并不为罪，也不算是污辱上帝的圣名；其实他的圣名是刻在他的一切恩赐上的，但如果以人，死人，或天使代替上帝，如同拜偶像的民族，为阿谀国王而以他的生命或精灵起誓，情形就两样了；这样将受造之物神化，适足以贬损唯一真神的荣辩光。当我们用上帝的圣名，只为证实我们自己的话，虽然是用间接的方式，可是一切无价值的起誓都有损上帝的尊严。基督为摒除一切放纵行为的托词，所以禁止一切起誓。雅各用意也是相同（参雅5：12），他用了我所援引的基督的话；因为这种有损上帝的圣名的僭妄，风行一时，成为习惯，如果你说“什么”两字是指起誓，仿佛凡起誓毫无例外地都是违法，那末，所谓“不要指着天，也不要指着地”等语，究意是什么意义？这些话分明是驳斥犹太人用以掩饰自己罪行的狡辩。

二十七、所以，通达人不至于再怀疑主在那段经文所斥责的只限于律法所禁止的誓。他虽然是完全生命的模范，但他在必要之时亦作誓言；他的门徒无疑地在一切事上都服从他，在这宗事上也学他的榜样。如果一切的起誓都被禁止，谁敢说保罗还愿意发誓呢？当必要的时候，他毫不犹豫地起誓，而且有时候还加上咒诅。不过有一个问题还没有解决；有些人认为只公共宣誓不在禁止之列，好像我们奉行政长官之命所宣的誓，又如君主在批准条约时常用的誓，人民表示效忠国王的誓，以及士兵的宣誓等。保罗为证明福音的尊严所起的誓，也应当属于这一类；因为使徒们在执行任务上的身份不是私人的，他们乃是上帝所用的公仆。我不否认这一类的宣誓是最稳妥的，因为他们最为圣经所许可。一个长官在遇到疑案时，必使证人起誓，另一方面，证人必须按所起的誓作答。使徒说，人的纷争可藉这办法消除（参来6：16）。这条训诫使双方的行为都得到可以充分辩明的机会。还有，我们知道，古代异教徒对公开的正式宣誓非常重视，但在普通交往上所起的誓，并不视为重要，因为他们以为这各种誓不是神所重视的。可是对私人在必要时以严肃，诚实和恭敬的心所起的誓，加以指责，是太危险了，因为这类誓是为理性与圣经的例子所支持的。如果私人在重大的事件上请求上帝做仲裁是合法的，当然更可以请求他做见证。此如说，你的弟兄告你不忠，你虽极力声辩，亦无法使他满意。若你的名誉因他的顽恶受到损害，你可请求上帝裁判而并不为冒犯；他的时候一到，他必表明你无罪。那么，严格地说，求上帝作见证不及求他作裁判来得重大。所以我不明白，为什么我们如此的呼吁是不合法的。这样的例子很多。虽然亚伯拉罕和以撒跟亚比米勒所起的誓或可看为是有代表性的，可是雅各与拉班不过是私人，他们却互相起誓，以坚定他们的约（参创21：24；26：31；31：53）。波阿斯也是以私人的身分，证实他对路得的婚姻之应许（参得3：19）。俄巴底是一个正直敬畏上帝的人，但他以私人的身分起誓来说服以利亚（参王上18：10）。我们起誓不可随便，更不可作无价值的起誓，必须真有必要的时候，例如为着拥护主的荣耀，或促进弟兄的造就，才可起誓。这是本条诫命的目的，也是起誓最好的准则。

第四条诫命

当记念安息日，守为圣日，六日要劳碌作你一切的工，但第七日是向你的主上帝当守的安息日，这一日无论何工都不可作

二十八、这条诫命的目的，是要我们在自己的情欲和工作上死，专心默念上帝的国，又把他所指定的方法，应用在这默念上。这条诫命既有与其他诫命不同的特点，所以需要稍为不同的解释。教父们常称这个诫命为预表性的诫命，因为它所命令的是外表上对这日的遵守，而这日自基督降临以后，和其他的表象都一并废除了。教父们的观察颇有理由，不过还只见到这个问题的一面。所以必需求进一步的说明，并注意那作为这诫命所根据的三个理由。第一，天上立法者的目的是要以第七日的休息，给以色列人一个精神安息，表象，叫虔诚人停止自己的努力，好使上帝在他们心里运行。第二，他的目的是要以一规定的日子，召集他们听讲律法，举行仪礼，或至少可以默想上帝的工作，好叫这种反省可以导引他们实行虔敬的生活。第三，他觉得应该使一般在他人管辖下生活的人，得享一天休息，叫他们从劳动中得到一些安适。

二十九、但有许多地方告诉我们，这种精神上休息的预表，是安息日的主要目的。上帝要求对这条诫命的服从，比对其他的诫命更严（参民15：32，33；结20：12；22：8；23：38）。当他在先知书中要指出宗教完全被败坏时，他就斥责他们对安息日的忽视，破坏和玷污（参耶17：21，22，27；赛56：2），仿佛若疏忽了这个义务，就没有其他的方法尊敬他了。反之，他对遵行这诫命的人非常赞许。所以在一切神谕中，虔诚人特别尊重安息日的启示。因为利未人在严肃会中所说的话，照尼希米书所记录的，是：“你使我们的列祖知道你的安息圣日，并藉你仆人摩西传给他们诫命，条例，律法”（尼9：14）。我们知道他们对这条诫命的估计，确在其他诫命之上。这一切事都彰显神秘的尊严，正如摩西和以西结所美妙地表达的。在出埃及记中，有以下的说明：“你们务要守我的安息日，因为这是你我之间世世代代的证据”（出31：13，14，16，17）。以西结说得更详细，他的要点是：安息日是叫以色列人知道上帝是使他们成圣之神的记号（参结20：12）。如果我们成圣正是在于抑制自己的意志，那么，在外表的记号和它所代表内心的事物之间，有一种自然的类似。我们必须完全休息，以便上帝在我的心里运行；我们必须排除思虑，放弃一切肉体的情欲，停止一切本性上的活动，这样，既然有上帝在我们里面运行，我们就可在他里面得到安息，如使徒所告诉我们的一般（参来4：9）。

三十、这一种永远的安息，对犹太人是用遵守七日中的一日为代表，而上帝为使人虔诚地遵守这日，就以身作则。因为人若知道他所作的是在效法造他的主宰，这对他是一种不小的激励。如果有人追问“七”的数目字所包含的意义，这可能是因为它在圣经上是表示“完全”的数字，所以在这里用来表示永远的绵延。就因为这个缘故，摩西以上帝做完了他的工作以后休息的那一日，结束他所叙述的日夜接替。关于这个数字，还有一个可能的揣测：上帝以此指示，直到末日，安息日才能成就。因为在安息日，我们才有休息的幸福，并且每天有新的进步。可是我们因为仍旧处在和肉体的争战中，所以在以赛亚的预言完成以前，这进步不能成就；他说：“每逢月朔安息日，凡有血气的，必来在我面前下拜，这是上帝说的”（赛66：23），这即是在“上帝为万物之主”（林前15：28）的时候。因此，可以说上帝对他的子民用了第七日，来表示他在末日中安息的最后完成，好使他们因一生对安息日续继不断的默想，便有达到那最后完全的指望。

三十一、假如有人觉得这样的见解太离奇，我并不反对用更简单的方法去理解；主规定了某一日，使在律法支配下的百姓可以续继不断地默想精神上的安息；他指定第七日，或者因为他预先知道有这么一日也就够了，或者为要以自己的榜样鼓励他的子民，或者至少是告诉他们，安息日唯一的目的是促使他们效法他们的造物主。如果我们保留那主要的意思，就是对自己工作的永远安息的奥秘，那么，无论采取那一种解释都没有多大关系。先知常以这奥秘提醒犹太人，免得他们以为仅做到了停止体力劳动，就算完成了他们的职责。除开我们业已引证的经文以外，还有以下以赛亚所说的：“你若在安息日掉转你的脚步，在我圣日不以操作为喜乐，称安息日为可喜乐的，称主的圣日为可尊重的，而且尊敬这日，不办自己的私事，不随自己的私意，不说自己的私话，你就以主为乐”（赛58：13，14）。至于安息日的仪式，自基督降临以后，就废除了。因为他是真理，他一到了，预表就不再存在；他是本体，在本体的面前一切预表也都不存在了。我说他就是安息日的真正成就。“我们藉洗礼归入他的死，和他一同埋葬，好叫我们有分于他的复活，一举一动有新生的样式”（参罗6：4以下）。所以使徒在别的地方又说：“安息日原是后事的影儿，形体却是基督”（西2：17）。所谓“形体”即是真理的实际，正如他在这一节所说的。这真理不限于任何一日，乃是需要一生的过程，直到我们对自己完全死了，就为上帝的生命所充满。所以基督徒应该摒除一切对日期遵守的迷信。

三十二、然而那在后的两个理由（参本章第二十八节），不应列入于古代预表之中，因为这两个理由对各时代都同样地适用。安息日虽已废除，但我们仍须有固定的时间集会听道，举行神秘的圣餐和公共祈祷；而且可使仆役们有一个休息的时间。上帝吩咐守安息日，无疑地也顾及这两点。第一点由犹太人所遵行的可以证实。第二点摩西在申命记中已有证明：“使你的仆婢可以和你一样安息。你当记得你在埃及作过奴仆”（申5：14；15）。在出埃及记也说：“使牛，驴可以歇息，并使你婢女的儿子和寄居的，可以舒畅”（出23：12）。这些事不但适合于犹太人，也适合于我们，这一点谁能否认呢？教会的集会，是神的话所规定的，而且生活的经验也证明有此需要。若没有规定的时间，集会怎能举行呢？按照使徒的指示，在我们中间“凡事都要规规矩矩的，按照次序行”（林前14：40）。但如没有这规定，就无法维持秩序和仪礼，甚至说，若它被废了，教会就立刻有陷入纷乱和毁灭的危险。我们既与犹太人有同样的需要，就不可以说，上帝所吩咐他们的，是我们不必遵行的。因为顾虑周到的父关怀我们的需要，决不亚于对犹太人。有人要问，为什么不每天集会，以破除日子的差别呢？我诚恳地希望能那样做；若每天用一部分时间做灵修的工作，当然有补于属灵的智慧，但如果因许多人的软弱，不能每天集会，而我们也不忍多占据他们的时间，那末，为什么我们不能遵照上帝旨意所设立的规矩呢？

三十三、关于这一点，我不能不详加研讨，因为现代有许多不安静的人，对于主日有许多无谓的争论。他们埋怨基督徒染上了犹太教的色彩，还遵守节日。我回答说：“我们之遵守节日，不是根据犹太教的原则，因为在这一点，我们和犹太人有很大的差别。我们遵守主日，不是像犹太人一样，非常拘谨，把它当作属灵神秘之表象的仪礼，乃是把它当作维系教会秩序的办法。但是他们说，保罗告诉我们，不可拿它作为判断基督徒的标准，因为它是后事的影儿”（参西2：16，17）。所以他“害怕”，“惟恐”在加拉太人身上“枉费了工夫”，因为他们还“谨守日子”（加4：10，11）。并且他在罗马人书中说，那看这日比那日强的，是信心软弱的人（参罗14：5）。可是，除这些极端的人，谁不知道使徒心目中所要遵守的是什么呢？保罗时代的人遵守节日，不是为政治的和教会的秩序，而是把节日当作属灵事物的影儿，这样，他们是掩盖了基督的荣耀，和福音的光明。他们守安息，停止劳力，不是为要从事神圣的阅读和默想，而是根据迷信的原则，以为他们不做工，还是对从前为安息所代表的神秘表示尊敬。把日子这样荒唐地加以区分，是使徒所极力反对的；至如那能维持基督教会秩序的，对日子的合法的区分，使徒并不反对。他所设立的教会之守安息日，就是以维持秩序为目的。他对哥林多人规定了这一日为救济在耶路撒冷的弟兄们募捐。如果要防备迷信，犹太人的那些圣日，比基督徒现在所守的主日，更加危险。为破除迷信起见，犹太人的圣日是被废除了；为维持教会的仪礼，秩序，与和平起见，基督徒必须另外规定一日。

三十四、但古人以主日代替了安息日，不是没有理由的。既然主的复活完成了那古代安息日所暗示的真正安息，所以这废除预表的主日，其本身即鼓励基督徒不必固守预表性的仪式。我并不特别重视七的数字，使教会一定遵守，也不谴责某些教会规定在其他的日子集会，只要他们避免迷信即可。如果他们规定日子是以维系纪律和秩序为目的，我觉得没有什么不可以。让我们把意见归纳如下：真理是以预表的方式交与犹太人的，却不以预表交与我们；第一，为着使我们在一生中默想从自己的工作所得的永久安息，以便上帝藉着他的灵在我们心中运行；第二，为着使每一个人利用闲暇独自勤谨虔敬地省察上帝的工作，同时又遵守教会的秩序，按时听道，举行圣礼和公共祈祷；第三，为着使我们不压迫在我们手下的人。至此一切假先知的幻梦都消灭了，他们在过去以犹太人的观点传染给人，以为诫命中只有那关于仪礼的一部分，即规定第七日为安息日，是业已废除了，但那关于道德的部分，即遵守七日中的一日，仍然存在。这不过是以改变日子藐视犹太人，可是他们还保留着遵守某一日为圣的意见；因为在这个原则上，他们还是将以前从犹太人得来的神秘意义附会到特定的日子。他们从那样的主张究竟得到什么利益，我们知道得很清楚。他们遵守安息日，其粗浅和迷信比起犹太人来，有过之而无不及，所以以赛亚当日所指责百姓的，今日一样可以适用到他们的身上。最主要的原因是：为防备宗教的腐化和冷淡，我们应当勤谨聚会，用这些外表的方法，加强对上帝的敬拜。

第五条诫命

当孝敬父母，使你的日子在主你上帝所赐你的地上，得以长久

三十五、这条诫命的目的是要维持上帝所定优越的等第，因为他要保存他所安排的秩序。它的实质是要我们对那蒙上帝授权管理我们的人有恭敬，顺从，和感恩之心，而不以侮辱，顽梗和忘恩去贬损他们的尊严。在圣经中“尊敬”一词有广泛的意义；使徒所说：“那善于管理教会的长老，值得加倍尊敬”（提前5：17），他的意思非但说长老值得受尊敬，也指他们应得到和他们的工作相当的代价。这条要人顺从那在上位之人的诫命，是与那夜郎自大，不肯顺服的邪恶人性相矛盾的。所以它提出一种最易遵行而不招怨的尊亲法，作为模范，使我们较易养成顺从的习惯。从最容易顺服的开始训练，上帝使我们逐渐对各种合法的顺从，都能习为自然，因为按理性看，都是相同的。因为他对谁赐与优越的地位，就对谁授以自己的权，以维持他们的地位。父亲，上帝，主等名称是多么尊崇地加在他身上，所以每当我们听到或说及这尊称的任何一种，就不能不想起他的伟大庄严。对那些他赐这种称呼的人，他把自己的光荣分给他们，使他们在自己地位上有尊荣。因此在父亲身上，我们应该承认有多少神性；他得到神的称呼之一，不是没有理由的。至于我们的君主所得的尊荣，也是和上帝所享的尊荣有相类似的地方。

三十六、上帝在这里为我们的行为定了一个普遍的规律，这是不容怀疑的；这规律是：凡上帝指定有权管理我们的人，我们对他们就应该恭敬，顺从，感恩，并尽力服事。不管他们是否值得尊敬，都是一样。因为不管他们的品性如何，他们达到那样的地位，总是神的旨意所命定的，所以最高立法者的命令是要叫他们受尊敬。他特别吩咐我们孝敬父母，因我们是父母所生的，这是自然的理，因为凡藐视和反抗父母权威的人，简直是畜生，不是人。所以上帝命令将忤逆不孝的人处死，因他们使自己不配享受父母所赐的生命。律法上有几条附加，来证明此处所讲的孝敬是包括尊敬，顺从，和感恩，上帝吩咐将咒骂父母的人处死，这证实了第一项（参出21：17）；他是这样地惩罚藐视父母的人。他以死刑对付不顺从和忤逆的儿子，这证实了第二项（参申21：18-21）。第三项是经基督所证实的；他说：“上帝说，当孝敬父母，又说，咒骂父母的，必治死他。你们倒说，已经作了供献，他就可以不孝敬父母，这就是你们藉着遗传，废了上帝的诫命”（太15：4-6）。保罗每逢谈及这条诫命，总是以它为要求顺从的诫命（参弗6：1；西3：20）。

三十七、为使人注意起见，这条诫命附加了一个应许，就是进一步表示，上帝对这种顺从是何等的嘉纳。保罗藉此激励我们说：“这是附有应许的第一条诫命。”因那以前在第一板内附着的应许，不是特别限于任何一条诫命，乃是普及于全部律法。这个应许的真解释是：主专对以色列人说到他已经应许给他们为业之地。如果承受那土地是神爱的保证的话，那么，上帝叫人多享受他所赐的幸福，以赐人长寿来显明他的恩惠，是不足为奇的。意义即是：要孝敬你的父母，好叫你长久承受这土地，以此证明我对你的恩惠。就信徒说，全地既都表明上帝的福泽，我们把现在的生命算在上帝所赐的幸福中是对的。并且长寿既然对我们证明神的仁爱，所以这应许也是属于我们的。这长寿应许给我们，也给犹太人，不是因它本身是有福的，乃是因它对虔诚人通常是神恩的标记。所以如果一个孝子夭折（这是常见的事），上帝提早叫他归天，仍是实现对他的应许，恰如他对某人原只应许赐一亩地，却赐他一百亩地一样。我们应该知道：长寿只在是上帝的祝福时，才应许给我们；它只在证明上帝的宠爱时，才算为福，这宠爱在他仆人的离世归天中，更充分而实在地表示了。

三十八、再者，上帝应许在今生赐福给敬父母的儿女，是暗示对忤逆儿女的咒诅。他在律例中颁布，忤逆不孝的人须得治死，决不姑宽。即令他们一时侥幸免了，他也将以别的方法惩罚他们。我们知道有无数人死于战场，或死于私人的争斗；还有许多人遭受其他灾难；这些都可以证明这警告的确实。如果有人不为神祝福而活到晚年，他们不过在今生受痛苦，在来世还要受更重的刑罚；所在他们决得不到孝顺的儿女所应得的恩惠。有一点要顺便说明，我们奉命只“在主里听从父母”（弗6：1），这从以前所立的原则可以看出：他们之有尊贵的地位是由于主将他自己一部分的光荣赐与他们。所以孝顺父母是尊敬最高之父的一部。假如他们唆使我们违法，我们对他们就不能看为父母，而是路人，因为他们引诱我们忤逆真正的父。对君王，贵族，和其他首长，也当作如是观。如以他们的特殊地位来贬损上帝的尊严——这尊严就是他们的特殊地位的凭借，而他们理应引领我们去尊崇的那便是邪恶与荒谬。

第六条诫命

不可杀人

三十九、这条诫命的目的是：上帝既使人类结连为一，人应负起大众安全的责任。一般说来，一切凶暴，不义，和凡损害邻舍身体的行为，都在禁止之列。因此这诫命所命令的，是要我们尽力保护邻舍的生命，保障他们的安宁，时刻注意，使他们不受伤害，在危险时竭力支援他们。如果我们记得这是神圣立法者的话，我们就要注意上帝也要以这个法度来范围人心。若以为那洞察并看重心思的主，会满意于仅仅训练肉体去遵行义，那就未免太可笑了。因此精神上的杀人，也是要禁止的。律法于是命令我们要有保全弟兄的心意。杀人的行为虽然是出于手，但这是出于内心受忿怒和仇恨的影响。你且察看自己在对弟兄发怒的时候，岂能没有伤害他的念头？既然你不应当向他发怒，你也不应当恨他，因仇恨无非是长久发怒。不论你如何伪装，或托词巧避，但在忿恨之时，你总难免有伤害他人的倾向，假如你坚持否认，你当知道，圣灵已明显宣布：“凡恨弟兄的，就是杀人的”（约壹3：15）。主基督说：“只是我告诉你们，凡向弟兄动怒的，难免受审判；凡骂弟兄是拉加的，难免公会的审断；凡骂弟兄是魔利的，难免地狱的火”（太5：22）。

四十、关于这条诫命的根据，圣经说明两个理由：人是上帝的形像；第二，人是我们自己的骨肉。所以若我们不愿毁灭上帝的形像，就应当尊重邻舍的安全，认为是神圣不可侵犯的；若我们不愿失去自己的人性，就当视邻舍为自己的骨肉。由基督的救赎和恩典而生的动机，等到在别的地方再说。然而这里所提的两种自然的理由，是上帝要我们尽力维系他人的完全，以尊重他的形像，并关切自己的骨肉为动机。所以那仅在外表上不流人血的，不能算没有犯杀人罪。无论你实行，或阴谋，或只在内心有那危害他人安全的念头，你就犯了杀人罪。若你没有竭全力去防护他人的安全，你也就同样违犯了律法。那么，对肉体的安全是这么重要，对灵魂的安全岂不更当注意吗？因为在主看来，灵魂比身体高贵得多。

第七条诫命

不可奸淫

四十一、这条诫命的目的是要我们洗涤一切的污秽，因为上帝是喜悦贞节和纯洁的。其实质是要我们不可因纵欲，或肉体上的不洁，而玷污自己。与这个禁诫一致的积极命令，即是我们生命的各部分均须以贞节和自制持守。他特别禁止奸淫，因为一切的放纵都倾向于此——好使我们因觉得身体的玷污是极恶的，因而厌恶一切不合法的情感。人既不是为独居而被造，乃是要与配偶结合；上帝为顾念人的需要（这需要因罪恶的咒诅而增加），特别立婚姻制度，这个制度不但是始于他的权威，也是由他赐福分别为圣的。除婚姻以外的其他结合，在上帝看来都是可咒诅的；婚姻的结合是神的安排来补救我们的需要的，使我们不致流于放纵。我们不要自欺，须知除了婚姻以外，男女同居都是上帝所咒诅的。

四十二、人性原有的构造，和人类堕落后所生的强烈情欲这两个理由，使两性的结合成为必要，除了有些人因得着上帝特殊的恩赐，始可免除那种需要。所以让每一个人检讨自己的禀赋吧。我承认守童身为不可藐视的美德，但有人不能守，有人只能守一时；至于那些不能守的人，就该利用婚姻制度，保持与他们蒙召的程度相称的贞洁。那“不能领受这话”（太19：11）的人，如果不藉婚姻的帮助，弥缝他们的弱点，那是违抗上帝和他的命令。无论谁都不当学现在的某些人，以为有上帝的帮助，凡事都可做成。上帝的帮助只赐给那些蒙召遵行他的道的人，若忽视上帝为他们安排的方法，而图以虚论来克服生理上的需要，就是不遵行上帝的圣道。节制是上帝特殊的恩赐，不是随便给人，也不是给教会的全体，乃是仅给与教会的少数人，这一点业经我主证实。他说：“有为天国的缘故自阉的”（太19：12），这样一来，他们可以更加专心致志注意天国的事务。但为要叫人不以为这是人力所能做到的，他先声明说：“这话不是人都能领受的，唯独赐给谁，谁才能领受。”他最后又说：“这话谁能领受，就可以领受。”保罗说得更明白：“只是各人领受上帝的恩赐，一个是这样的，一个是那样”（林前7：7）。

四十三、我们既然明知，即使以最大的努力，也不是人人都能够在独身生活中保持贞洁，因为那是上帝赐给某些人的特殊恩典，使他们便于做上帝所付托的工作。所以，若我们的生活方式不是按照自己的能力，岂不是违反上帝，和他所赋与的天性吗？在这条诫命中，上帝禁止奸淫，所以他要求我们保持纯洁和贞操。保全纯洁贞操的唯一办法，即是各人按照自己的力量生活。谁都不要以婚姻是无用和不需要的；无论谁都不要过独身生活，除非他确不需要一个妻子。谁也不要因要求肉体上的宁静和利益而独身，但若因不愿受婚姻的束缚，俾能忠于虔敬生活的责任，即可独身。再者因为有许多人只在某时期有这种独身能力，所以每一个人只可在能够独身时独身。当他的力量不够克服自己情欲的时候，他就当承认上帝的旨意是要他结婚。关于这一点，使徒有明显的指示：“但要免淫乱的事，男子当各有自己的妻子，女子也当各有自己的丈夫。”又说：“倘若自己禁止不住，就可以嫁娶”（林前7：2，9）。在这里他首先指明多数的人犯了不能节欲的恶习，其次，是指示凡不能节欲的人，当以结婚为避免不贞的唯一补救办法。那些不能节欲，又不肯服从使徒的忠告，以结婚补救自己弱点的人，就是犯罪。那些表面上没有犯奸淫的人，不要自夸，以为自己是如何贞洁；如果在他们的内心，有色欲的冲动，仍然是犯了奸淫。因保罗所谓贞操，在内心的圣洁与肉体的纯洁上是分不开的。他说：“没有出嫁的，是为主的事挂虑，要身体灵魂都圣洁”（林前7：34）当他说明前项劝告的理由之时，他不仅是说一个人与其和娼妓来往，而玷污自己，不如结婚，亦是指：“与其欲火攻心，倒不如嫁娶为妙”（林前7：9）。

四十四、如果已婚的人认为他们的结合是蒙上帝的赐福，就不可纵情恣欲，玷污自己。虽然婚姻掩盖了纵欲的羞耻，但千万不可因此鼓励肉欲；那已婚的也不要以为一切事都是合法的。丈夫对妻子要有节制，妻子对丈夫也要如此；双方都要按婚姻的礼节自制。主所设立的婚姻制度，其可贵处为有节制，不可流为淫荡。安波罗修对纵欲的人曾有又严厉又得当的批评，说，夫妇间的房事，如果没有节制，就等于奸淫自己的妻子。最后，我们要考虑，谁是定奸淫为罪的立法者，这一位就是我们的主，他应完全占有我们，包括全灵，全魂，和全身。他禁止我们犯奸淫，同时也禁止我们以妖艳的装饰，猥亵的手势，或污秽的言语，玷辱他人的贞操。亚基老（Archelaus）对一个衣饰妖冶的年青男子的所说的话是很有理由的：在憎恨污秽的上帝看来，不论在灵魂上或在身体上所表现的淫乱，都算有罪。所以我们要记得，上帝所命令的是贞洁，免得我们对这点存疑不决。主既然要我们保全贞操，凡反乎贞操的行为，他都认为是有罪的，如果我们盼望顺从，我们就不可让内心有淫邪的思念，眼睛也不可有淫乱的表情，身上不可有诱人于邪的装饰，舌头上也不应有引起不洁思想的语言，更不应放纵情欲，因为这些邪恶污点，都足以玷污贞操的纯洁。

第八条诫命

不可偷盗

四十五、这条诫命的目的是：上帝既厌恶不公平的事，所以各人应享有自己所有的。它的实质即禁止我们贪图他人的财产，同时吩咐我们努力保全那些合理地属于他人的一切。我们当知道，一个人所享有的财产，不是出于偶然，乃是由于最高之主的分配；所以，不法地夺取他人的财产，就是侵犯神的分配。偷窃的种类很多：有用暴力夺取他人财产的；有用欺诈骗取他人财物的；又有暗中用狡计，以正义为假面具，侵夺他人财物的；或以花言巧语，假捐赠的名义骗取财物的。我们不必把各种不同的偷窃一一详述；只要记得，凡偏离爱心，蓄意欺骗，或有损于人，以诡计骗取邻舍财物，都应视为偷窃。这是上帝对财产惟一的看法，虽然财产也可以经由法律诉讼取得。他看透了人用诡计引诱忠实的邻舍，直到把他诱入陷井。他知道在残酷无人道的法律之下，总是强者压迫弱者。他看见狡猾的人，以饵引诱不谨慎的人。这一切都隐藏着，使人不知道。这个损害，不仅是指金钱，货物，和土地，乃是指每人所应得的；假如我们不尽责优待人，我们即是诈取邻舍的财物。如果有一个懒惰的经理或管家，侵吞主人的财物，又不注意料理家事；如果他奢侈浪费他掌管的财产；如果有一个仆人嘲笑主人，泄露秘密，或以任何方法出卖主人的生命或财产；此外，如果主人虐待他的家人，凡此种种，在上帝看来，都是犯了偷窃的罪。因为若有人没有对别人尽了自己应尽的责任，他就是侵吞他人的财产。

四十六、我们要切实遵行这条诫命，就当以自己的分额为满足，除了诚实合法的方法之外，不谋私利；不以不义方法增加自己的财富，亦不以侵犯邻舍的财产而肥己；不以残暴或牺牲他人的方法为自己积聚财产；也不为满足自己的贪欲和挥霍，而不问是非地敛财。反之，我们的目的应该是以忠告和财力去帮助别人保存财产；若我们和奸诈的人接触，宁愿准备牺牲自己一些合法的权利，免得和他们相争论。再者，我们当尽力周济贫乏的人。最后，各人当检讨对别人的义务，而忠实地履行。为这个缘故，人民要尊重行政长官，耐烦地服从他们的权力，凡合乎神意的命令，都不可抗拒。在另一方面，所有行政长官都要体恤人民，维持公安，保护善良，惩罚恶人，并要记得在他们的职守上尽忠，对最高的裁判者上帝负责。教会的牧师要忠心做传道的工作，永不可混杂拯救的教义，要把纯正的圣道传给上帝的子民。他们不但应以教义诲人，还要以身作则；总之，牧师要如好牧人领导羊群一样。在人民一方面，接待牧师要如同接待上帝的使者和使徒一般，敬重最高之主所给他们的尊贵地位，并且要供给他们日用之所需。父母对上帝所交付的儿女要尽责教养，不可加以虐待，以致惹儿女的气，使他们疏离，却要抚爱他们，以宽厚仁慈培养他们的品性。儿女对父母要孝顺，这在前面已经说明。青年要尊敬长辈，因为敬老是上帝所规定的。老年人也要以明达的经验，指导青年，纠正他们的弱点，不以尖刻的话责骂他们，要以慈祥温和的态度对待他们。仆人对主人要忠心顺服，要勤劳工作；不可做表面工夫，要出自内心的诚意，如同服事上帝一般。主人对仆人，也要温和，不可使气，也不可遇事苛刻，或心存鄙视；要把他们当作一同服事天上主人的兄弟和伴侣，互相敬爱、亲切相待。我说，每一个人要如此考虑自己对邻舍应尽的职责，切实履行。再者，我们要随时注意立法者上帝的旨意；要知道这个诫命不但是为我们外表的行为，也是为我们内心的思想而立的，为要我们学习保护别人的财产增进别人的利益。

第九条诫命

不可作假见证陷害人

四十七、这条诫命的目的是：上帝既然就是真实，厌恶说谎，所以我们要持守真实，不存虚伪。这条诫命的实质乃在教导我们不要以诽谤或诬告，损毁他人的名誉，不要以撒谎损害他人的财产；总之，不要以闲言恶语，中伤他人。与这个禁令相连的命令，乃是要我们尽力为他人服务，以说实话来卫护他人的财产和名誉。主似乎是以下面的话来解释这个诫命：“不可随伙散布谣言，不可与恶人连手，妄作见证”，又说“当远离虚假的事”（出23：1，7）。在别处非但禁止我们在人们当中飞短流长，而且禁止欺骗弟兄（参利19：16）；因为他以严明的诫命，警告我们不要做这样的事。他既然已经在前面的诫命中禁止残酷，淫邪，和贪婪等，所以他无疑地在这一条诫命中是禁止撒谎。撒谎可分为两类，正如我们在前面所提到的。我们或者以诽谤破坏邻舍的名誉，或者以谎言和辱骂损害他们的利益，不论见证是属于公堂上司法或属私人谈话性质的，都是一样。我们必须记得那已经提出的原则，在各种不同的罪恶中，举一可以反三。有时候所选择为例子的，只是诸恶中之最显著的一种而已。然而把那以诽谤和破坏名誉侵害邻舍的罪，包括在这条诫命之内，是很对的，因为法庭上的假见证总是属于伪誓。伪誓是玷辱上帝的圣名，这在第三条诫命中，已充分地加以谴责。因此，要遵守这条诫命，必须以诚实无欺来顾全邻舍的名誉和利益。这诫命的公正乃是自然的义，毋庸赘述。因为好声誉若是重于财宝的话，那么污辱名誉与剥夺人的财宝，是一样大的损害。以妄证剥夺他人的财产，有时更甚于引用暴力。

四十八、然而这条诫命是何等普遍地被干犯了，不干犯这诫命的真是寥寥无几，我们总是幸灾乐祸，以发现他人的过失为乐。我们不要原谅自己说，在许多时候，我们并没有说谎。他既禁止我们以谎言伤害弟兄的名誉，也博要我们照事实去保持它的纯洁，虽然他仅提防以虚谎毁伤名誉，然而含义乃是要人对别人名誉负责。但那足使我们维护邻舍名誉的，就是上帝对它的关心。所以破坏名誉的事，是一致认为有罪的。我们所指的诋毁不是指责，指责的动机在于纠正；也不是控告或司法上的谴责，司法上的告发是在要求赔偿损害；也不是公开的申斥，因为那是要惩一警百；也不是警告那因无知而蹈危险的人。所指的乃是一种出于恶意，归罪于人的可恶行径。这诫命也涉及禁止和猥亵恶意的讽刺，借开玩笑之名，以讥笑他人为乐；这种行为为着得善于戏谑的美名，竟不惜伤及弟兄的情感，因为这种戏谑往往对弟兄的名誉加上了不灭的污辱。如果我们注意那不但有权约制我们的舌头，而且也约制我们耳目和思想的立法者的旨意，就会知道喜听讥笑，及轻信攻击他人的恶语，同样是受禁止的。如果有人以为上帝只厌恶舌头上的诽谤，而不摈斥内心的奸诈，这就未免可笑了。我们若有真敬爱上帝的心，就当努力在可能之时，为符合仁爱的美德起见，约束自己的舌头和耳朵，不注意恶意的戏谑和不良的猜疑，却要从好的方面去看他人的言行，管制我们的心，耳，舌，以保全大家的名誉。

第十条诫命

不可贪恋人的房屋，也不可贪恋人的妻子，仆婢，牛骡，和他一切所有的

四十九、这条诫命的目的是：上帝的旨意既在使我们的整个心灵完全置于爱的势力之下，所以我们要把一切心中反乎爱的欲望连根拔去。这条诫命的实质，即是不许我们心中有损害他人的任何欲望和企图。从积极方面说，我们一切观念，思虑，决心，和事业，都应该与增进邻舍的福利相合。但在这里我们好像遇着一个很困难的问题：如果我们以前所说“奸淫”与“偷窃”两个名词，业已包括了放纵的欲望和伤害别人的犯罪意念是不错的，那么，似乎无须另立一个条诫命，禁止我们贪恋他人的财产。但这个困难并不难解决，只要我们把图谋和欲望加以分别就成了。按照我们在解释前几条诫命时所说过的，图谋是心思为不法的欲望奴役而有的意志的同意。欲望的存在却不必经过思考和意志的同意，只要思想上受着虚妄腐化的目标所吸引及刺激，就活动起来。主以前吩咐我们，要使一切意志，努力，和行动，都服从爱的律法，现在也要我们的一切思想都同受一原则的约束，以免因腐化而发生不正当的冲动。他以前禁止我们心中倾向于忿怒，仇恨，奸淫，劫掠，和虚伪，现在亦不许为这些邪恶的习惯所煽动。

五十、他要求这样完全的正直不是没有原因的。我们心灵上一切能力，都应当受爱的支配，谁能否认这是合理的呢？如果有人离开了爱的正道，谁能否认他的心灵是不健全的呢？为什么在你的思想中，存有损害邻舍的念头呢？岂不是因为你忽视了他的利益，而只想到你自己的利益吗？若你的内心充满了爱，就不会受那样的幻想所影响。内心若为私欲所充斥，自然没有爱了。有人或许要反对，以为只在心中飘荡随即消逝的想像，若被看为心中的私欲而定为罪，未免太不合理了。我的答复是：现在的问题是关于那种当呈现到知识的领域时，就同时激起了心中情感和贪欲的幻想，因为若情感不受激励，心灵就不会存任何愿望。所以上帝所吩咐我们顺从的爱，是不容许为丝毫的贪欲所扰乱的，他要求我们有节制得宜的心，绝不容许它为违反爱的情绪所扰乱。不要以为这种认识是没有根据的，这是我最初从奥古斯丁得着的。主的目的固然是禁止我们有任何邪恶的欲望，但他也把那些寻常最容易欺骗我们的虚幻快乐的对象，陈列在我们面前，作为实例。他既然把私欲从那些对象中赶走了，就不再让它有任何余地。试看律法的第二板，它充分地教训我们因上帝的缘故对别人所应尽的职责；这整个爱的规律，即是以我们对上帝的尊敬为根据。假若我们的教训不是以敬畏上帝为基础，那么，我们从第二板律法所学习的本分，都将落空。把私欲的禁止分为两条诫命，聪明的读者无须我的提示，都要承认这是一种勉强的区分。“不可贪婪”一语的重述，也不是与我们的意见相反；因为在涉及房屋或家庭之后，上帝还从妻子开始，列举了家的各部分。可见对这条诫命，应该如希伯来人一样连续地读下去；总之，上帝是要使每一个人所有的，都有安全的保障，不但不受实际的损害或诈欺的图谋，亦能挣脱那败坏人心的贪念。

五十一、整个律法的趋势是什么，现在不难判断了：就是要实现完全的义，以神的圣洁，作为人生的模范。上帝在律法中对自己的品性叙述得这么明晰，叫凡遵行的人，在他的生命中仿佛有上帝的形像。所以，当摩西要以色列人铭记律法的实质之时，他说：“以色列啊，现在你上帝向你们要的是什么？只要你敬畏主你的上帝，遵行他的道，爱他，尽心尽性事奉他，遵守他的诫命”（申10：12，13）。他也在指明律法的目的时，一再向他们申述这个意见。这个律法的教训之用意，是把人和上帝联合起来，如同摩西在别的地方所说，是叫人倚靠他成为圣洁。这种圣洁的完成，包括两个要点，已如上述——“你要尽心，尽性，尽力，尽意，爱主你的上帝，又要爱邻舍如同自己”（路10：27）。第一点，就是我们的心完全为上帝的爱所充满，然后自然地生出对邻舍的爱；如保罗所说的：“但命令的总归就是爱，这爱是从清洁的心，和无亏的良心，无伪的信心，生出来的”（提前1：5）。按照这句话的意思，无亏的良心与无伪的信心，或说真虔敬，乃是爱的根源。如有人以为律法所教的不外是义的开端与初步的原理，是引导人开始善工，而不是引导人完成善工的，这人就是受了迷惑，因为除了摩西以前所讲，和保罗以后所教的以外，再也没有更高的完全。那不满意这个教训的人，究竟想进到什么程度呢？这个教训是引导人敬畏上帝，以心灵敬拜，遵行他的诫命，谨守他的真理，洁净自己的良心，而达到诚实的信仰和仁爱。因此，我们对前述律法的解释得到了证实，即是在这诫命中，找着了敬与爱的一切本分。凡仅注意到律法中那枯燥无味的成分，而以为它只宣告一半神意的人，真是如保罗所说，他们不懂诫命的目的。

五十二、但因基督和使徒申述律法，有时省略了第一板，所以有许多人误解他们的话，而想把它们引申到两板上去。基督在马太福音中说公义（Judgement），怜悯(mercy)，信实(faith)是律法上更重的事（参太23：23）。他所说的“信实”在我看来，是指对人忠贞和诚实。但有些人因为想把这一节经文引申到全部律法，于是把“信实”一词，看为对上帝的信仰。这是没有根据的；因为基督所指的是那些能使人证明自己为义的工作。我们若注意这一点，对那少年人所问须遵守什么诫命才可以得着永生这问题所得到的答复：“不可杀人，不可奸淫，不可偷盗，不可作假见证，当孝敬父母，又当爱人如己“（太19：18，19），就不致再有疑问。因为第一板诫命的服从，大概只在乎内心的倾向，或在乎仪式。内心的倾向无法看到，仪式又常常为伪善者所奉行；但爱的工作足以表现公义。先知书也常有同样的说法，凡对它们略为精通的读者，都能熟悉这一点。因为先知劝人悔改，往往省略第一板诫命，强调信实，公义，怜悯和正直。他们这样说并不是忽视对上帝的敬畏，乃是以这些品德为对上帝的敬畏的证明。大家都知道，当他们讨论遵行律法时，一般都是坚持第二板的诫命，因为我们是否爱正义和诚实，主要地是从遵守第二板的诫命才看出来。对我所说人人都能明白，用不着再引经文了。

五十三、或许有人要问，为要达到正义，究竟待人以诚比对上帝的虔敬更为重要吗？绝对不是的。然而因为人若不敬畏上帝，就决不能实践全部爱的本分，所以我们从那些本分的实践中，可以找到虔敬的证据。此外，主既明白他不能从我们得到什么利益，正如他曾藉着诗人声明的（参诗16：2），所以他不需要我们为他服务，只要我们对邻舍行善。可见使徒看圣徒的完全都在乎爱，不是没有理由的（参弗3：17）；在另一地方他很适切地说爱“完成了律法”，又加上了一句说：“爱人的就完成了律法”（罗13：8）；又说：“全律法都包括在爱人如已这一句话之内了”（加5：14）。他们说的，和基督所都教训的没有两样。基督说：“所以无论何事，你们愿意人怎样待你们，你们也要怎样待人，因为这就是律法和先知的道理”（太7：12）。诚然，在律法和先知中，信仰与一切对上帝合法的敬拜，都是占主要的地位，而爱则居次要的地位；但主是以为律法所规定的，只是要我们遵行公平和正直，好使我们若对他真有敬畏的心，可由我们的行为加以证明。

五十四、所以我们得到一个结论：当我们的生活在各方面对弟兄们最有助益时，它就是受上帝旨意的支配，并且是遵照律法的训诫的。但在全部律法中，我们找不到一个字，给我们规定了某种法则，容许我们可为自己肉体上的方便对事有取舍权。因为人生来就是完全为过分的自爱——不论人是怎样地离开了真理，却仍力图保留的一种欲念——所支配，所以无须再有律法去强调它，它本身已够强烈了。可见遵守诫命不是为着自爱，乃是为爱上帝和爱邻舍；凡最不为自己图谋的生活，就是最圣洁的生活；凡完全为自己图谋，以自己的利益为思考和追求的唯一对象的生活，就是最坏和最不义的生活，再者，主为要说明我们应如何爱邻舍，乃以自爱为例，因为没有比自爱更强的情感了，对他这说法的意义必须小心查究；他不是依照诡辩家的幻梦，把自爱放在第一位，爱邻舍放在第二位，乃是叫人以那生来限于对自己的爱，转移到别人身上。所以使徒说：“爱是不求自己的益处”（林前13：5）。他们以为凡按照某标准所制定的，必逊于原来的标准，这个论调一点也不值得注意。因为上帝并非指定以自爱为准绳，而以爱他人为附属；不过，既然由于天性的堕落，我们的爱一向只以对自己为限，他乃表示应当把爱向外推广，以热情和勇气服事我们的邻舍，不亚于服事自己。

五十五、基督在好撒玛利亚人的比喻中既已说明了“邻舍”是包括每一个人，甚至连最疏远的外人也包括在内，所以我们没有理由把爱的诫命，局限于爱自己的亲戚朋友。那些和我们关系较密的人，是有权利先得我们的帮助，这一层我并不否认。因为彼此提携为人之常情，应该以相互间的亲密关系，或由于戚谊，或由于友谊，或由于接近而成比例；这并不触犯上帝的旨意，乃是他所安排的。我觉得全人类都应该为同一的爱所包罗，不分化外人或希腊人，也不分尊贵的或微贱的，更不分敌人或朋友，因为我们不看他们本身，乃看他们是属于上帝的；我们一旦偏离了这个立场，就难免陷于错误。因此，若我们愿奉行爱的真律法，我们就不可看人，因为看人容易引致怨恨，却应该看那吩咐我们把我们对他的爱推及于全人类的上帝；所以不论一个人的品性如何，我们都要因爱上帝而爱他，这是我们必需有的一个基本原则。

五十六、那禁止复仇和吩咐爱仇敌的戒律，原是在古代交给全犹太人，以后又交给所有基督徒的；经院学者们却把它们当作劝告，认为服从与否，可任由我们自由；这只表现他们的愚蠢或邪恶。他们又以为只有修道士必需遵行这些戒律；这样自愿守诫的修道士，应比一般的基督徒更合乎义。他们之所以没有把这些当为律法，是因为它们似乎太难遵守，尤其对那些在恩典的律法之下的基督徒是如此。他们竟如此僭妄，想取消上帝那永远有效的爱邻舍的律法吗？律法书上有这样的区别吗？刚刚相反，它不是处处有爱仇敌的诫命吗？仇敌饥饿的时候，要给他吃，当他的牛或驴迷失了路，要牵回来交给他，而当他们负重的时候，要帮助他们，这些话有什么意义呢？（参箴25：21；出23：4，5）。我们既然因他的缘故善待他的牲畜，却会对他本人不怀好意吗？上帝的话岂不是永远存在吗？“伸冤在我，我必报应”（罗12：19），另外一段说得更清楚：“不可报仇，也不可埋怨你本国的子民”（利19：18）。他们若不敢废除律法中的这些经文，就要承认主是立法者，再也不要把他当作一位参议而已。

五十七、底下这一段被他们妄加曲解的话究竟有什么意义呢？“要爱你们的仇敌；咒诅你们的要为他祝福，恨你们的要待他好，凌辱逼迫你们的要为他祷告；这样就可以作你们天父的儿子”（参太5：44，45；路6：27）。这一段话所表明的分明不是一种劝告，而是诫命。关于这一点谁都要跟屈梭多模争论。我们若被摒除于上帝儿女之列，我们还有什么呢？但照他们的意见，只有修道士才是天父的儿子；只有他们才敢称上帝为父。这样，教会是什么呢？按照他们这意见，教会里的人不过是异教徒和税吏，因为基督说：“你们若单爱那爱你们的人，有什么赏赐呢？就是税吏不也是这样行吗？”（太5：46）。如果他们只留给我们一个基督徒的头衔，却剥夺了我们承受天国的权利，我们那才有福呀！奥古斯丁的论据也同样地有力；他说，上帝禁止奸淫，不许你侵犯你仇敌的妻子，和不许你侵犯朋友的妻子是一样的。他禁止偷盗，乃是禁止你偷盗任何人的财物，不论是你的仇敌或朋友的。保罗把禁止奸淫与禁止偷盗两项禁令，合并为一个爱的范畴，并且告诉我们说：“都包括在爱人如己这一句话之内了”（罗13：9）。除非保罗对律法解释错误，否则他的意思是说，上帝命令我们爱人，不但要爱我们的朋友，而且也要爱我们的仇敌。所以那些肆无忌惮地脱除上帝儿女们所共有之轭的人，只显露自己为撒但之子罢了。他们对这教义所宣布的，要不是由于无比的愚蠢，就是由于无比的卤莽。所有教父都明认这正就是戒律。在贵钩利时代，对这问题毫无疑问，可由他的说明看出，因为他把它们当作戒律，从来没有异议。这些人的辩论是何等的愚笨呵！他说，那些戒律对基督徒是一种过重的负担，仿佛还有比以全心，全意，全力爱上帝更困难一般。跟这个诫命比较起来，无论何事，爱仇敌也罢，除去复仇心也罢。都算是容易的。以我们的无能而论，其实每宗事，甚至律法中最小的一点，都是困难的。惟独在主里面，我们才有力量，所以愿他赐予我们他所命令的，并愿他随己意发命令。在恩典的律法之下作基督徒，并不在于放纵不受任何律法的约束，乃是在于被接上基督身上，藉着他的恩典，脱离律法的咒诅。又藉着他的圣灵，有律法铭刻在心里。保罗用借喻法称这恩典为律法与上帝的律法对比。他们对关于律法这名词之争，实在是一种无谓之争。

五十八、他们所称的“小罪”，即指违背第一板诫命的暗中不敬虔，与直接违背末条诫命的罪。这也是无谓之争。因为他们下定义说：“小罪是不经深思熟虑，存在内心为时不久的邪恶欲望。”然而我说，邪恶的欲望，除非由于人缺乏律法所要求的，就没有机会进入人心。比方说，上帝禁止我们拜别的神；当心灵为不信任所侵袭，四处求援，或骤然想依靠别神得福时，这种绪情不管是多么短暂，究意从何而来呢？岂不是由于灵魂给了这种引诱以有可乘之隙？我们不必更详细赘述，总之，我们受命以全心全性全意爱上帝；所以，除非我们是以全副精神力量爱上帝，我们就已离弃律法所要求的服从了，因为上帝的权威在我们良心里还没有好好地建立起来，这从我们心里的思想与上帝为敌，反抗他的统治，破坏他命令的执行，可以看出来。末一条诫命便是针对这一点而立的，业已证明了。我们觉得内心有恶念吗？这样，我们已经犯了私欲的罪，而且违背了律法，因为上帝不但禁止我们起意或行任何害人的事，甚至禁止我们为私欲所煽动。上帝的咒诅常加在违背律法之人的头上。所以我们没有理由使任何稍存私欲的人得以免除死的惩罚。奥古斯丁说：“我们判断各种罪的性质，不要用欺诈的天秤，按己意评量轻重；我们要把圣经看为主的库房，从它借用神的天秤，来衡量轻重：或更真确地说，自己不要衡量，只要承认上帝已定的重量就行了。”圣经上怎么说呢？保罗说：“罪的工价乃是死”（罗6：23），足以证明他并不知道这无根据的区别。既然我们作伪的性癖已经够深了，就不应该再加上这种麻醉物，使我们的良心更加麻木。

五十九、我希望这些人要考虑基督所说的话的意义：“无论何人废掉这诫命中最小的一条，又教训人这样作，他在天国要称为最小的”（太5：19）。他们胆敢这样减轻那违反律法的罪，以为这罪不致死，这些人不就是属于这一类人吗？其实他们所应考虑的，不但是命令的本身，而且是命令的发布者，因为在最小事上违犯他所立的律法，也是贬损他的威权。他们难道以破坏神的庄严为小事么？最后，如果上帝在律法中声明了他的旨意，那么，凡是违反律法的，都是他所厌恶的。他们难道会假装以为上帝的忿怒竟如此被削弱了，以至死亡的刑罚不能立刻临到吗？如果他们肯听从他的声音，不以无价值的诡计蒙蔽真理，就会听到他的宣布说：“惟有犯罪的，他必死亡”（结18：20），并上节所引证的“罪的工价乃是死。”他们承认是罪，因为无法否认；不过他们争辩说那不是“死”罪，因为他们一向都任由自己溺于昏迷；迟早他们应该再学习运用自己的理智。假如他们执迷不悟，我们就将和他们分手。上帝的儿子们应该知道，凡罪都是必死的。这是因为罪是背叛上帝的旨意，势必引起他的震怒；罪是违反律法，而神对此所宣布的审判是没有例外的；并且圣徒的过失之算为“小罪”，不是由于那些罪的性质，乃是因为他们藉上帝的怜悯而得的宽恕。


第九章 基督虽在律法之下为犹太人所认识

第九章 基督虽在律法之下为犹太人所认识，却只在福音里才清楚地显现出来

上帝在古代乐意以诸般赎罪和献祭表明他是天父，并使选民归自己为圣，这既然不是徒然的；毫无疑问地他甚至在那时候也以他现在向我们显现，极有荣光的形像，为人所认识。所以玛拉基在吩咐犹太人注意并恒久遵行摩西的律法（因为他死以后先知的职务就中断了）以后，立刻宣告说：“必有公义的日头出现”（玛4：2）。他在这句话中暗示着，律法以弥赛亚要来的期望激励虔诚人，而且在他来的时候，将有更大的光明。为这个缘故，彼得说：“论到这救恩，众先知早已详细地寻求考察，”这救恩现已在福音中显明了；他们得了启示，知道他们所传的福音，不是为自己也不是为他们当代的人，乃是为我们（参彼前1：10-12）。这并不是说，他们的教训对古代人无用，或对他们自己没有利益，乃是因他们没有享受上帝藉着他们的手所移交给我们的财宝。因为他们所见证的恩典，今日清楚地呈现在我们眼前，他们虽只尝试少许，我们却享用很多。所以虽然基督说摩西的话是指着他写的（参约5：46），却是颂扬那我们所有超过于犹太人的恩典。他对门徒说：“你们的眼睛是有福的，因为看见了，你们的耳朵也是有福的，因为听见了”（太13：16）。“我告诉你们，从前有许多先知和君王，要看你们所看的，却没有看见，要听你们所听的，却没有听见”（路10：24）。说上帝待我们优于待旧约中以虔诚著称的诸圣，这是对福音启示的不小的推荐。在另一段经文基督说：“亚伯拉罕看见我的日子，就快乐了”（约8：56），这与刚才所引的话并无冲突，虽然那圣族长所期望的事非常遥远而模糊，但仍有确实的希望；因此他的快乐至死不渝。施洗约翰所说：“从来没有人看见上帝，只有在父怀里的独生子将他表明出来”（约1：18）这话，也不是把在他以前死了的虔诚人除开，使他们无分于在基督里面的认识和光明；然而拿他们的情形和我们的相比较，我们对那些奥秘有着清楚的认识，而他们却只藉预表得到一个模糊的希望；希伯来人书的作者说得更透彻：“上帝既在古时藉着众先知，多次多方的晓谕列祖，就在这末世，藉着他儿子晓谕我们”（来1：1，2）。所以，虽然独生子现在对我们是“上帝荣耀所发的光辉，是上帝本体的真象”（来1：3），却在以前就为犹太人所认识，正如我们在别处藉保罗所引的话业已表示，他是在古时把他们从埃及救出来的领袖；然而保罗在另一处所说的也是真的，他说：“那吩咐光从黑暗里照出来的上帝，已经照在我们心里，叫我们得知上帝荣耀的光，显在耶稣基督的面上（林后4：6）。当上帝在他的这形像中显现的时候，宛如他使自己可被见到，和以前含糊不清的显现有别。这使那些在极大的光明中闭着自己眼睛的忘恩负义和顽固的人，显得是更可厌恶了。所以保罗说：“撒但弄瞎了他们的心眼，不叫基督荣耀福音的光照着他们”（参林后4：4）。

二、我认为福音是基督之奥秘清楚的显现。保罗既把福音看为信仰的教理，我当然承认凡在律法中关于上帝藉恩慈的赦罪，使人与他自己和好的任何应许，都算为是福音的一部分。因为保罗以信仰对抗良心的恐怖—因要靠善工得救而使良心受痛苦的恐怖。这样若把福音一名词从广义去解释，它就包括了一切他以前给予列祖关于他的怜悯与父爱的证明；可是用福音一名词来指在基督里所表现的恩典便更为适合，这不但为普通一般的使用所同意，而且为基督和使徒的权威所支持。所以说他“宣讲天国的福音（参太9：35）是很恰当的。马可在自我介绍的弁言中也说：“耶稣基督福音的开端”。对于这件已经充分明了的事，无庸再搜集许多圣经章节来证实了。那么，基督降临是“藉着福音，把不能坏的生命彰显出来”（提后1：10）。保罗这样的说法，不是指列祖是湮没在死亡的幽谷中，一直到了上帝之子成为人身；乃是在争取福音荣誉的特权，而宣讲它是上帝的一种新的和特殊的临在，藉这临在上帝实践了他所应许的事，好使应许的可靠性可以表现在他的儿子身上。保罗说：“上帝的应许，在基督都是是的，所以藉着他也都是诚实的”（林后1：20）。虽然信徒因为早已有上帝的应许深深地印在心里，而常体验到保罗的这句话是真的，自从他在他身上完成了我们的救恩的各部分，那些事的活活表现，就当然博得了新而特殊的赞美。所以基督说：“你们将要看见天开了，上帝的使者上去下来在人子身上”（约1：51）。他似乎是暗指族长雅各在异象中所看见的梯子，却实在是表明他降临的优越性，因他为我们打开了天国之门，叫我们得以自由进入。

第三至第五节、论我们与旧约的圣徒一样，还等待着他应许的完成——从略


第十章 新旧约的类似

由前面所说的，可知自有世界以来凡为上帝纳为子民的，都由现行在我们中间的律法和教理连于上帝，因为这一点的建立是甚为重要的，所以我将附带说明，列祖既然和我们分享同样的产业，并藉着中保的恩典一同期望同样的拯救，那么，他们在这方面的情况和我们的究竟有什么异同。我们从律法和先知所搜集的证据，虽足够证明上帝的子民从来没有其他的制度和敬拜，但因为有些作家在旧约与新约的异同上发生了许多争执，引起一般粗心的读者的怀疑，所以我们要另辟一章，好好地从长讨论这个问题。再者，那本来是很有价值的，现在因瑟维特和重洗派中疯狂之人的意见，使之成为我们所更不可不讨论的问题，因为他们看以色列民族有如一群猪，上帝饱以今世肥甘，但丝毫没有来世的永生希望。为保护虔诚人不受错误的毒害，同时为解除因新旧约之间差异而生的困难，我们当考察两者间的异同是什么，在基督降生以前上帝与古时以色列人所立的是什么约，和自从道成肉身以后，他与我们所立的又是什么约，这都是值得查考的。

二、其实这两个问题，用一句话就可以解决，即上帝与列祖所立的约，和与我们所立的根本没有差异，仅在运用上有区别而已。但这样简单的说明，不能使人明瞭，所以非详细解释不可。要表明它们的同点或统一性，不必把已经说过的一一再行申述，而对那在以下要说的，这里亦无需介绍。我们所须强调的有三个要点。第一，物质上的富庶和幸福之向犹太人提出，并不是作为他们追求的最终目标；他们乃是承受了不灭的希望，而这一承受已为神谕，律法，和先知所证明。第二，他们得以与上帝相连的约，不是由于他们的功德，乃是由于召他们的上帝的白白慈爱。第三，他们认识基督为中保，并藉着中保得与上帝相连，共享上帝的应许。第二点或许还不十分为人所知，这留在适当的地方再行详细说明。我们可以从先知无数明显的见证来证明。凡上帝赐与或应许他子民的幸福，都是出自他那宽大的仁慈。第三点在其他几处已有说明。我们对第一点也未完全忽视。

三、因第一点大体是属于现在辩论的范围以内，又是他们对我们争论的主题，所以现在必须特别注意。至于对其他两点的说明如不充分，以后在适当的地方再行补充。诚然，当使徒保罗说：“这福音是上帝从前藉众先知在圣经上所应许的，论到他儿子我主耶稣基督”（罗1：1-3），这福音他在指定的时候宣告出来，又说，在福音中所显明的信仰的义，“有律法和先知为证”（罗3：21），他已把关于这几点的一切疑惑都解除了。因为福音不是使人局限于现世生活的快乐，乃是提升他们到永生的希望；不是把他们束缚在尘世的快乐中，乃是告诉他们有寄托在天上的希望。他在另一处又描写说：“既然信他，就受了所应许的圣灵为印记，这圣灵是我们得基业的凭据，直等到上帝的产业被赎”（弗1：13，14）。又说：“听见你们在基督耶稣里的信心，并向众圣徒的爱心，是为那给你们存在天上的盼望；就是你们从前在福音真理的道上所听见的”（西1：4，5）。又说：“上帝藉我们所传的福音，召你们到这地步，好得着我们主耶稣基督的荣光”（帖后2：14）。所以它被称为“救恩之道”，“上帝拯救信徒的权能”，和“天国”。如果福音的教理是属灵的，并开辟到达永生之路，我们就不当以为那些得了应许的人是完全忽视自己的灵魂，或完全为肉体的快乐所迷惑的。同时谁都不能狡辩，说律法和先知所载关于福音的应许不是为犹太人而立的。因为他说了在律法中应许福音以后，就加上说：“我们晓得律法上的话都是对律法以下之人说的”（罗3：19）。我承认这是指另一争点而言；但当他说了凡律法所教诲的都实在属于犹太人时，他并不健忘到连他在前几节讨论律法中所应许的福音所说的话，也记不得了。由于宣称旧约包含着福音的应许，使徒是很明显地在证明旧约的主题是有关乎来生。

四、基于同一理由，旧约是建立在上帝的慈爱上面，并由于基督之为中保而证实。甚至福音所讲论的仅是宣布罪人由上帝的父爱被称为义，而非倚靠人的功德；并且福音的总结就是基督。我们知道福音的约，即以基督为唯一基础的约，是给犹太人立的，谁敢说他们没有基督呢？我们知道因信称义的教理已交给他们，谁敢说他们不能白白得着拯救的幸福呢？但为免对一个明显之点作冗长争辩，让我们引用主的话：“亚伯拉罕就欢欢喜喜的仰望这个日子，既看见了，就快乐”（约8：56）。当使徒说：“耶稣基督，昨日今日，一直到永远，是一样的”（来13：8），他就表明基督论亚伯拉罕所说的都已在信徒中成为普遍的事实。因为他在这里所说的，不但是指基督永远的神性，而且是指他对信徒永远表现的权能。所以蒙恩的童贞女和撒迦利亚，在他们的歌颂中都说，在基督中所表现的救恩，是完成上帝对亚伯拉罕以及列祖的应许（参路1：54，72）。如果主在基督的显现中，履行他古代的誓言，就不能不承认旧约的目的总是基督和永生。

五、再者，使徒把以色列人和我们视为同等，不但在约的恩典上，而且在圣礼的意义上。他从圣经引证以色列人受惩罚的例子，以免哥林多人犯同样的罪，他开始说，我们没有理由霸占优势，以之避免上帝所加于他们的惩罚；因上帝不但给予他们以同等的利益，而且以同样表记显示他的恩典（参林前10：1）；仿佛他是说，如果你因印证你的洗礼和每天所领的圣餐都有优美的应许，便藐视神的仁慈，过着一种放荡的生活，而自以没有危险，那么，你当知道犹太人也有那样的表记，然而上帝对他们仍然加以最严厉的审判。他们在经过海，乃在使他们得免于太阳炎热的云中受了洗。我们的对方以为那不过是一种物质的洗礼，与我们的属灵洗礼只有多少相同。然而假如这点可以承认的话，使徒的论点就无从进行了；因为他在这里的目的是在阻止基督徒揣想他们在洗礼的特权上优于犹太人。他往下所说他们“吃了一样的灵食，也喝了一样的灵水。”这话是指基督而言，也是不容强辩的。

六、他们为要推翻保罗的这一句话而援引基督的话说：“你们的祖先在旷野吃过吗哪，还是死了，人若吃这粮（指基督身体），就必永远活着“（参约6：49；51）。实则这两段经文可相调和，并无困难。主讲话的对象既然是一批只求肉体饱足，不问灵魂粮食的听众，他就使用适合于他们理解力的话语，把吗哪和他的身体作一比较，特别来引起他们的注意。他们认为基督为取得他的权威起见，应该以神迹来证明他的权能，好像摩西在旷野所行的一样，从天上获得吗哪。在吗哪中，他们除了充饥的观念以外，没有别的观念。他们并未深入于保罗所讲的奥秘。所以基督为要指示他们应该从他身上希望得着比他们的祖先从摩西所得的更高尚的幸福，才作这比较！如果你觉得上帝藉着摩西从天上降下叫以色列人在旷野得以维持肉体生命的粮食，是一个伟大的神迹，那么，那能给与永生的粮食，是何等地更加优美啊。于是我们看出为什么主略去吗哪能所要表达的主要意义，而仅提及从它来的最低级利益；因为犹太人有意谴责他，把他和那位以吗哪供给人民之所需的摩西作一对比。基督回答说他本身是更高恩惠的支配者，与这相比，那他们所称赞的，仅能维持肉体生命的，实在是微不足道了。保罗既然知道上帝从天上降下吗哪。不但是为维持他们的肉体，也是当作一种属灵的神秘，藉表在基督里属灵的苏生，所以他对这个题目最值得考虑的部分，并没有忽视。由上所述，可以充分证明上帝所赐给我们属灵的永生的应许，不仅也赐给犹太人，而且也由真属灵的圣礼印证了。关于这个题目，奥古斯古丁为反对摩尼教徒浮斯都曾经从长论及。

七、如果读者愿望有从律法和先知来的见证，向他表明属灵的约也是列祖所共有的，正如我们从基督和使徒所听到的，我愿意满足此种愿望，因为这样对方就将遭受更彻底的驳击，而将来再不会有强辩的口实。我首先所要引用的证明，虽然我明知重洗派会认为是徒然的，且差不多是可笑的，但对于良善和有智慧的人，确有重大的意义。我认为上帝的话有很大的功效，可以兴奋凡被上帝看为配得到它的人。彼得的言论常是正确的，他说，这是“不能坏的种子，是永存的”（彼前1：23，25）；他同时亦引证以赛亚的话（参赛40：8）。当上帝古时藉着这神圣的约，使犹太人和他结合，无疑地，他拣选犹太人得永生的希望。当我说，他们服膺了那使他们和上帝更密切联合的道时，我所指的不是那充塞天地以及宇宙万物的一般感通，这感通虽然按照万物各别的性质，使它们赋有生气，但并不挽救它们必然的败坏。我所指的是一种特殊的感通，藉此信徒的心灵为上帝的智慧所启迪，且多少和他连合。因亚当，亚伯，挪亚，亚伯拉罕，以及其他列祖，都是为上帝的道所启示，而与他联合，我认为毫无疑问地他们已进入了他永远的国。因为他们是真与上帝有分，是不能和永生的幸福分开的。

八、如果这个题目仍然没有弄清楚，让我们进而研究约的总结，这不但可以叫头脑清醒的人满意，也可以充分证明那些反对者的蒙昧无知。上帝和他的仆人们常立的约乃是：“我要作你们的上帝，你们要作我的子民”（利26：12）。按照先知普通的解释，上面的话语包含生命，拯救，与完全的幸福。大卫常说：“奉上帝为主的民是有福的，他所选择为自己产业的民，也是有福的”（参诗144：15，33：12），他之如此说不是没有理由的；这不是指尘世的幸福，乃是要救他所选择的子民免于死亡，以永恒的慈爱，永远保存他们。其他的先知也说过：“主我的上帝，我的圣者啊，你不是从亘古而有吗？我们必不致死”（哈1：12）。“上帝是给我们设律法的，是我们的王，他必拯救我们”（赛33：22）。“以色列啊，你是有福的，谁像你这蒙上帝所拯救的百姓呢？”（申33：29）。我们对于无须详细讨论的事，不必仔细研究。我们读先知的书，常被提醒，只要主是我们的上帝，我们将有无穷的幸福与确实的救恩。这是有根据的。如果他那发光的脸是拯救的保证，上帝岂能对任何人彰显自己而不打开他那拯救的宝库么？因为上帝作我们的上帝，是按照摩西所明显宣示的条件：“我要在你们中间行走”（利26：12）。但若没有生命，就得不到他的这种存在。即使没有进一步的说明，但他们从以下的话语中，也已有了精神生命的应许：“我是你们的主上帝”（出6：7）。因他宣示，他不但是他们肉体的上帝，主要是他们灵魂的上帝；除非与上帝相连，灵魂在身体死亡的时候，仍然与他分开。然而若与他相连，就有永远的拯救。

九、再者，他不但声明是他们的上帝，而且应许要永远作他们的上帝；为的是叫他们的希望不限于现在的幸福，却扩大而为永生的希望。用未来式的词语，即表示了这种永生的观念，使信徒不但在现在的邪恶浊世中也得着安慰，在将来也得着安慰，相信上帝决不丢弃他们。关于应许的第二部分，他更加明白鼓励他们，使他们知道神的厚福，将推广到现世的生活以外：“我要作你和你后裔的上帝”（创17：7）。假如他的仁慈推广到他们死后的子孙，那么对他们本身必有更大的仁慈。上帝与我们不同，当我们的朋友死去，我们再无机会爱他们时便把爱移转到他们的儿女身上，但上帝的仁慈不因死亡而间断，他使死者也可享受他的恩泽，并把他的恩泽推到他们千代的子孙。所以当上帝描写他那丰富的爱将推及他们后世的子孙，他的目的是对他们表明他的仁慈是非常的伟大和丰富，他们在死了以后，仍然可以享受得到（参出20：6）。当他在亚伯拉罕，以撒，和雅各死了很久之后，还自称为他们的上帝，他便印证了这应许的真实，并且可说是表明了它的完成。这到底是什么意义呢？假如他们都已毁灭，那岂不是可笑的称呼吗？这等于说，我是那些不存在者的上帝。所以福音作者说，仅凭这一个证据，就足以堵住撒都该人的口（参太22：32-34），使他们不能否认摩西曾证实死人复活；他们从摩西得知“众圣徒都在他的手中”（申33：3）。因此不难推论，死决未消灭那为主宰生死之主所保护的人们。

十、现在我们来到这个辩论的主要枢轴，让我们检讨，信徒岂不是受主的教诲，明了自己在来世有更美满的生命，所以对今世不加重视而默想来生。神所交付的生命历程既然如此遥远，假如他们除了今生以外，别无幸福，他们便是人类中最可怜的人了。亚当只要一想到他所失去的幸福，就会十分痛苦，而且感觉到虽尽力劳作，仍不易满足自己的需要。（参创3：17-19）。神的咒诅不限于使他受体力劳动的辛苦，还使他从他的唯一安慰中，经验着那最苦的悲哀。他有两个儿子，有一个被那不仁的兄弟杀了，而存留的一个，成为厌恶的目标。（参创4：8，14。）亚伯正当壮年的时候，被惨杀而死，这是显著的人祸。当全世界人类沉醉于肉体安乐的时候，挪亚把一生最有价值的一部分精力，消耗在令人疲乏的方舟建造上面。（参创6：14-21）。他为逃死所遭的痛苦，更甚于他死亡百次。除了留在方舟中十月，仿佛坟墓中一样之外，最难堪的是生活于动物的粪尿臭气中，经过那么长久的时间。逃过了这些难关以后，他又遇着了新的忧愁。他知道自己被儿子所讥笑，不得不以自己的口咒诅他的儿子，这儿子是因上帝的慈爱，从洪水的灾难中拯救出来的。

十一、论到亚伯拉罕，我们看他的标准信仰，就应该把他当作是等于千万人；我们要做上帝的儿女，就当归属于他的家。亚伯拉罕既为一切信徒之祖，他如果在他们当中，连最低的地位都没有，岂不是荒谬绝伦吗？把他从这个数目中，甚或从最荣誉的地位中排除，整个教会将不免要毁灭了。论到他的境遇：当他最初被召的时候，神的命令叫他离弃他的本家，父母，和朋友；本来天伦之乐为人生的最大乐趣，但上帝好像是故意叫他牺牲人生的一切幸福（参创12：1）。当他刚进入那他奉命在那里居住之地时，又立刻为饥荒所驱逐。他为寻求救济及谋本身的安全，移居另一地方；他觉得非舍弃他的妻子不可，这件事叫他困恼，甚于许多次的死亡（参创12：10-15）。他重返寄居之地后，又再度为饥荒所逼逐。住在一个常为饥荒威胁，若不离开，就有死亡危险的地方，有什么幸福可言呢？在亚比米勒的国内，他又是为了自己的安全，不能不丢弃妻子（参创20：1，2）。他经过许多流浪不安的生活，复迫于仆人的争闹，把一向当为自己儿子一般看待的侄儿送走了（参创13：7-11）。他忍受这别离的痛苦，正如忍受割断四肢的痛苦一般。不久以后，他才知道侄儿做了敌人的俘虏（参创14：12，13）。以后他无论走到什么地方，他都为野蛮人所包围，甚至想从自己辛辛苦苦所掘的井汲一点水来喝，也不可能；因为假如不是以前就被禁止汲取那井水的话，他就不必从基拉耳王的手中，购买井的使用权（参创21：25-30）。当他到了年老，不能生殖的时候，他感觉非常痛苦（参创15：2）。他看到自己无后，但在绝望之中，生了以实玛利，却付了很大的代价；他受撒拉的斥责，好像是他鼓励使女抗命，他自己总是家庭纠纷的主因一般。最后以撒出生了，但随他的出生附带来的，就是以实玛利这个头生的儿子，必须逐出家庭之外，而且把他当作仇敌一般看待（参创21：2，3，10-14）。当亚伯拉罕在晚年仅有以撒一个儿子可以安慰他的时候，上帝却吩咐他把他的儿子当作祭物（参创22：2）。有什么事比父亲亲自执行儿子的死刑还要凄惨呢？如果他死于疾病，大家都要觉得那年老的父母将非常悲痛，因他以前没有儿子，既得了儿子，又失掉了，好像他之有过儿子对他是一种愚弄，其悲伤痛苦，必比从前没有儿子加倍。如果他是被一个不认识的人所暗杀，一想到他结局的惨状，必更增加痛苦；但他将为自己的父亲亲手所杀，这更是空前的惨剧。总之，亚伯拉罕的一生，都是在忧患痛苦之中，若有人想举出一个例子，代表不幸的人生，那末，亚伯拉罕的一生，是一个最好的例子。但也不能否认，他并非只有祸患而无幸福，因为他经过无数危险灾难，最后仍得拯救。他一生是和灾难奋斗，我们不能说他的人生是幸福的；只有在今生享清福，而又没有忧患侵袭的人，才是快乐的人。

十二、以撒虽没有遭遇到这么多不幸的事，但他也不能算是快乐的人，他也受过一些使人在世上不能快乐的刺激。饥荒把他逐出迦南；他的娇妻被夺去；他的邻舍亦常和他为难，他同样得和他们争井水（参创26：1，7，20，21）。在他自己的家庭中，他常因以扫妻子们的事而感愁烦（创26：34，35）。他又因儿子的意见不合，而大感痛苦，不得不放逐他自己所祝福的儿子（参创28：5）。

雅各的一生，实在是一个极端不幸的例子。在他的童年时代，他常受兄弟的威胁，处在恐怖之中，他离开父母和故乡，流亡在外，除了受流浪的痛苦以外，他还受舅父拉班的虐待。受了七年最大的艰苦，这还不够，关于他娶妻的事还受欺骗（参创29：20，23，25）。为娶另一个妻子的缘故，他进入了一个新的奴役境界，在这个境遇中，正如他自己所说的，白日受尽干热，黑夜受尽寒霜（参创31：40，41）。在二十年当中，他所过的都是极艰苦的生活，无一日不受他岳父的欺负。他在自己家里也得不着平安，妻子互相争吵，勾心斗角，把家庭弄得四分五裂（参创30：1）。当奉命回到故乡的时候，非常狼狈，宛如不名誉的逃亡。在他的旅行中，仍然要受岳父的斥责和凌辱（参创31：25，36）。在不久以后，他陷于更大的困难中。当他返回他兄弟那里的路上，他所面对的死亡恐惧，比任何残酷的仇敌所能计谋的更甚。当他快要见到他哥哥的时候，极端的恐怖使他又苦恼又愁烦；及至见到了，他俯伏在哥哥面前，像一个半死的人，一直到他发现了哥哥的态度较他所预期的温和（参创32：33）。还有，当他刚进入那地方的时候，他所爱的妻子拉结死了（参创35：19）。以后他听见拉结所生，为他所特别疼爱的儿子，给野兽吞噬了。对于这儿子的死，他所受的惨重打击可用他自己的话表明；当他经过多日的悲伤，拒绝接受安慰以后，他说：“我必悲哀着下阴间到我的儿子那里”（创37：32-35）。同时他的女儿被人奸污，他的儿子们为着报复而轻举妄动，这非但使他成为当地居民一致憎恨的对象，且使他处在立被杀害的危机中；真的他是有无尽的忧患愁苦！（创34）。这些事以后，他的大儿子流便犯了极可恶的罪，比加在他身上的其他一切都更可悲；如果说一个人的妻子被奸污是一件可悲的事，那末，行奸污的是自己的儿子，这又怎么说呢？（参35：22）。不久以后他的家又有乱伦的事（参创38：13-18）；这许多不名誉的事连续发生，确使这位刚强能耐的人心碎。当他的生命快要结束的时候，在饥荒的岁月中，他为自己和家庭寻求生存；他因听到一个儿子被囚狱中这一新的惨事而悲伤；为着救这儿子起见，他不得不把他所爱的便雅悯交给其他的儿子（参创42）。这样的痛苦集于一身，谁能说他有片刻的安宁呢？他自己是最能见证关于自己的，他对法老说，他在世的日子不多，而且很苦（参创47：9）。他既承认自己无日不在痛苦中，便否认他享受上帝所应许他的昌盛。所以雅各真的，就可以证明他的希望不属于这个世界。

十三、如果这些圣族长希望从上帝手中得福，那末，他们所认识的福便不是尘世的幸福。关于这一点，使徒说得最好，他说：“他因着信，就在应许之地作客，好像在异地居住帐棚，与那同蒙应许的以撒，雅各一样。因为他等候那座有根基的城，就是上帝所经营所建造的。这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是旅客，是寄居的。说这样话的人，是表明自己要找一个家乡。他们若想念所离开的家乡，还有可以回去的机会。他们却羡慕一个更美的家乡，就是在天上的；所以上帝被称为他们的上帝，并不以为耻，因为他已经给他们预备了一座城”（参来11：9-16）。他们坚守那在地上没有希望的应许，除非他们是把应许的完成，寄托在另一世界，那就是愚不可及了，但使徒所主要坚持的是把现世的人生看为寄旅，这也摩西的说法（参创47：9）。但如果他们在迦南是寄旅，那么，主所指定他们承受迦南的应许又怎样呢？其实主给他们承受迦南的应许，是关乎较远的事。所以他们在迦南除坟墓以外，没有得到一尺的土地；这是证明他们要在死后，才可以享受所应许的福。雅各极愿葬身在那地方，就是这个缘故，所以他叫他的儿子约瑟发誓应许使他归葬于那地方（参创47：30），而约瑟临终时亦吩咐在他死后，即使经过数代以后，亦须把他的骸骨埋葬到那地方去（参创50：25）。

十四、总之，他们一生常想到未来的幸福。假若雅各不是希望得更高尚的幸福，他为什么那么热切地想得长子的名分，因而冒那么大的危险呢？为取得长子的名分，他可能被放逐，和为家庭所摈弃。他在临终的时候，说了这样的一句话，“上帝啊，我向来等候你的救恩”（创49：18）。假如他不是在死中看见了新生命的开始，为什么他在垂死的时候，还希望救恩呢？实则我们对上帝的圣徒和儿女的结局，何必加以辩论呢？因为甚至在其他方面反对真理的人，对这一道理并非完全无知，当巴兰说：“我愿如义人之死而死，我愿如义人之终而终”（民23：10）的时候，有什么意思呢？这恰如以后大卫用下面的话所表达的意思，他说：“在主眼中看圣民之死，极为宝贵”（诗116：15），“恶必害死恶人”（诗34：21）。假如死是人类生存最终的境界，那末，在义与不义之间，就没有分别了；这分别是在死后，各有不同的命运。

第十五至第二十一节、论大卫的诗篇和诸先知的书都表明旧约的圣徒也有来生的盼望——从略

二十二、若以寓意法解释一切经文，那就未免太荒唐了。因为有些地方毫无隐讳地表明未来的永生在上帝国里等待着信徒。有些我们已经引证了，但有两处是特殊的，一处是在以赛亚书，“主说，我所要造的新天新地，怎样在我面前长存，你们的后裔，和你们的名字，也必照样长存。每逢月朔，安息日，凡有血气的必来在我面前下拜，这是主说的。他们必出去观看那些违背我人的尸首，因为他们的虫是不死的，他们的火是不灭的”（赛66：22-24）。还有一处是在但以理书：“那时米迦勒必站起来，并且有大艰难，从有国以来直到此时，没有这样的。你本国的人名中，凡名录在册上的，必得拯救。睡在尘埃中的，必有许多人复醒，其中有得永生的，有受羞辱，永远被憎恶的”（但12：1，2）。

二十三、还有较清楚，较少有争论的两点，即族长有基督为约的保证，又把幸福都寄托在他的身上，对这两点我毋庸耗费精力，加以证明。以下所说的是我们可以稳妥地断言，而为魔鬼的阴谋所决不能颠覆的，那就是上帝和以色列人所立的约，是不限于尘世的事，也包括了属灵和永生的应许；而这应许的期望必然是深印在凡真正赞同这约的人的心目中的。所以我们要破除那荒唐的观念，以为上帝所应许给犹太人的，或犹太人自己所追求的，都不外乎是丰足的食物，肉体上的快乐，充裕的资财，外表的权力，众多的子孙，以及属血气的人所认为有价值的事。因为在新约之下，基督对他子民所应许的天国，不外乎是在那里他们可以和亚伯拉罕，以撒，雅各一同坐席（参太8：11）的一个，并且彼得说他当代的犹太人是福音恩典的后嗣，他说：“你们是先知的子孙，也承受上帝与你们祖宗所立的约”（徒3：25）。这不但可用话语证明，我们的主亦以事实证明。在他从死里复活的那一天，他亦叫许多圣徒复活，并在城中显现（参太27：52）。因此得了一个确切的证据，凡他为永远的救赎所行的一切和所忍受的一切，是为着旧约的信徒，正如为着我们一样。彼得说他们也有那叫我们得着新生命的同样的圣灵（参徒15：8）。当我们知道这同样的圣灵——就是那在我们生命中的永生火花，因此在另一地方亦被称为我们产业的凭据——亦住在他们里面，我们怎能剥夺他们承受永生的产业呢？撒都该人虽有圣经对灵魂不灭和复活的明证，却居然加以否认，如此荒唐，自然叫人更加骇异。现在整个犹太民族，还在希望世界上有一个弥赛亚的王国出现，若不是圣书在很久以前就预言他们将因不信福音而受惩罚，这种事也就同样地可怪异了。凡反对天国的光明，自甘处在黑暗中的，遭受打击，乃是合乎上帝公理的。他们读摩西书的时候，虽然谨慎小心，但因帕子的障碍，不能看见他面上的光辉（参林后3：14，16）。在他们没有归向基督以前，他的光辉永远隐藏着的，他们不能见到；现在他们尽力远离基督，避之唯恐不及。


第十一章 新旧约的差异

然则该怎样说呢？新旧两约之间没有什么差异吗？拿圣经中的某些章节来加以比较，将发现两约有很大的差别，这又将如何解释呢？我愿承认圣经中所指出的某些差异，但这对我在前面所证明的圣经的统一性并无妨碍；当我们作适当研究的时候，就能明白。就我的观察和记意所及，主要的差异有四；如果有人要加上一项，来成为五项，我绝不反对。我可以证明，这些都是属于运用的方式，并不是属于实质的问题。这样看来，这些差异不足以破坏新旧约应许的统一性，也不能叫基督不成为两约的同一基础。第一种差异是这样：上帝的旨意虽说是要人心得正确的领导，叫人的意志提高，趋向于天国的产业，但为叫他们心存希望起见，他就以尘世的幸福为象征，促进他们默想，并享受它的一部分。现在福音对于来生的恩典已有了更明确的表现，他就抛弃了对以色列人所用的次等的教训方法，而叫我们直接地默念来生。凡忽视上帝这一计划的人，因为他们常听说迦南美地是对遵行律法的人的唯一赏赐，便以为古人没有超出尘世幸福的应许。他们听说凡违反律法的人，必被逐出迦南，流亡异域，而这即是最严厉的处罚。他们把这看为几乎是摩西所宣布的全部赏罚。因此他们自信地下一结论，以为犹太人之和其他民族分开，不是为他们自己的缘故，乃是为我们的缘故，好使基督教会有一个表象，由这个表象的外表，他们可以认识属灵的事之例子。但既然圣经常常表明，上帝赐属世利益，为要引领犹太人对属天的幸福发生盼望，那么对这样一个约若不知考虑，那就非但是愚拙，也是极端无经验的辩论。我们和这些人的争论点是：他们认为得到迦南，在犹太人看，是无上及至终的幸福，但在基督徒看，自基督显现以后，这不过是得天上产业的表象；反之，我们认为犹太人在他们所享受的属世产业中，如同照着镜子，默想他们所信那在天上为他们准备的未来产业。

二、保罗在加拉太书中曾用一个比喻，将这道理表明得更清楚（参加4）。他把犹太人民族比作年幼的继承人，不能自治，须受师保和监护人的指导。他那个比喻主要的是指仪式，但与我们现在的目的并不冲突。这同一产业既是为他们的，也是为我们的，但他们的年龄稚幼不能管理这产业，在他们中间的教会，即是在我们中间的一个，不过是处在幼稚时期罢了。所以主把他们置于这种监护之下，好把属灵的应许给他们，这应许不是公开和无隐藏的，而是遮盖在属世的表象下。当他使亚伯拉罕，以撒，雅各，和他们的子孙有永生的希望，他就应许以迦南地为他们的产业；这不是说，他们的希望仅在那片土地，乃是说他们藉迦南美地的希望，再进一步以求那尚未见到的天上产业。为要叫他们不致于受骗，他就给他们一个更优美的应许，好使他们明白迦南不是上帝的最大和最优美的应许。亚伯拉罕在接受土地的应许以后，不敢怠惰，因有更大的应许，叫他的思想归向主。他听到上帝说：“亚伯拉罕，我是你的盾牌，必大大的赏赐你”（创15：1）。在这里我们知道，上帝应许把自己当作最后的赏赐给亚伯拉罕，使他不在这世界的物质中去追求那不稳，暂时的赏赐，却追求那永不消逝的。上帝后来附带加上土地的应许，不过是作为他仁慈的象征及天上产业的表记，这是众圣徒的意见，可从他们的话表明出来。大卫是从临时的幸福，升到最高，至终的幸福。他说：“我渴想羡慕上帝的庭院”（诗84：2），“上帝是我的福份，直到永远”（诗73：26）。又说：“上帝是我的产业，是我杯中的份，我所得的，你为我持守”（诗16：5）。又说：“上帝啊，我曾向你哀求，我说，你是我的避难所，在活人之地，你是我的福分”（诗142：5）。凡这样的人，是表明他们的希望是在一切世间幸福之上。然而先知还是常用那主所赐给他们的象征，来描写那未来的幸福。我们对以下各节圣经，均当作如是观：“义人必承受地土”（诗37：29），“惟有恶人，必被剪除”（箴2：22）以赛亚还有许多预言，是预言耶路撒冷将来的发达，和在锡安丰富的享受。我们知道，这一切的事对我们所朝拜的圣地，或对世间的耶路撒冷，都不适用，它们是属于信徒之国，和天上之城的，“因为在那里有上帝所命定的福，就是永远的生命”（诗133：3）。

三、旧约中的圣徒，对这必死的生命和它的幸福，估价较高于基督徒所应有的，其理由即在于此。他们虽然知道不应该以它为终极目的，但当他们想到上帝怎样把恩典，寄寓其中，好按照他们的幼稚情况来教训他们，这样他们所觉的快乐较比假如他们单想到福分的本身要大得多了。上帝以现在的幸福表示他对信徒的仁慈，以表象显示属灵的永福；在另一方面，他又以肉体上的刑罚，表示对恶人的审判。所以上帝的恩典既是在尘世的事物中更而易见，他的刑罚也是如此。有些不智的人，没有顾到上帝的赏罚有这种类比，所以当他们看到上帝在古代对一切犯罪的人有立刻的严厉制裁，而现在仿佛是已经放弃古代的忿怒，不常施行严厉的刑罚，他们就希奇上帝的大变易；因此，在这上面他们几乎采取摩尼派的观点，以为旧约中的上帝和新约中的上帝，是两位不同的神。但我们如果注意上帝的这种安排，就很容易解决这类困难；按照这安排在那个时代对以色列人所立的约虽多少是模糊的，但他的目的是要以世间的幸福，指明将来永远福分的恩典，又以肉体的惩罚，指明灵死的痛苦。

四、旧约和新约的另一差别在乎对表象的关系不同：前者当真理尚未出现时，就仅仅表现形体的影儿；但后者所表现的乃是已出现的真理，和实在的形体（参西2：17）。这是新约与旧约对立时，往往被人提出的意见，尤其是在希伯来书中所讨论的，比在其他地方更为详细（参来10：1以下）。有些人认为若废止摩西律法，宗教必随之毁灭，对这一点使徒和他们有所争论。为纠正他们的错误，使徒引证诗篇关于基督为祭司的预言（参来7：17）；既然他的祭司职务是永远的，我们就可以说那些日常更替的祭司，是可以废除的（参来7：23，21）。他证明这位新祭司的任命是崇高优越的，因为有誓词为证（来7：20，21）。他以后又补充说祭司的职任既已更改，约也必须更改（参来7：12）。他证明这个更改是必要的，因律法软弱，一无所成（参来7：19）。接着他说明这软弱的性质：律法所规定的乃外表的义，不能使遵行的人如良心所期望的那样完全；动物的牺牲既不能除罪，又不能使人成为圣洁（参来9：13，14；10：4）。所以他肯定地说：“律法是将来美事的影儿，不是本物的真像”（来10：1）；并且它因此除引进一个“更好的指望”（来7：19）以外，没有旁的任务；这指望已在福音中显明了。在这里我们要看，在那一方面律法的约可以和福音的约相比，基督的工作可以和摩西的工作相比。如果个比较是证明应许的本质不同，那末，在两约之间，必有基本的差异了。但我们既然已经得到不同的结论，所以为发现真理起见，我们必须注意使徒的目的。那么，让我们确定上帝一次所立的约，乃是永远，不中断的。完成建立这约的就是基督。在等待这约完成的时候，主就藉着摩西规定仪式，为完成这约的严肃象征。律法中的仪式是否应该停止，而让位与基督，这便成了一个争论的题目。这些仪式虽是约中偶然的事实，但既然是约的运用工具，它们就有约的称谓；正如我们对其他圣礼亦往往以它们所代表的名称，来称呼它们一样。总之，在这里所谓旧约，不过是证实约的方法，包括仪式和祭礼。它既然没有实际的本质，所以使徒主张把它废止，让位给那更完善的约的中保基督（参来7：22），叫选民永远成圣，免除在律法以下所犯的一切过失。或者，你若愿意，可采取下面的说法，主的约变“旧”了，因为它被一些表象的和无效的仪式所掩盖，所以它是临时的，宛如悬而未决，直到它得着坚立和完成；但当它为基督的血所祝圣并建立时，才成为新的和永久的了。所以基督在和门徒一同晚餐的时候就说这杯是他的血所立的新约（参太26：28），这是表明上帝的约经他的血证明以后，约的真理得以完成，而成为新的和永久了。

五、这和使徒所说的一样，犹太人以律法为师傅，引导他到基督那里，这是指基督成为肉身而言的（参加3：24）。他亦承认他们是上帝的儿女和后嗣，但因时代的关系，他们须有师傅的教训（参加4：1以下）。在正义的阳光没有出现之前，不会有很大的光明和很清楚的认识，乃是理所当然的。所以上帝所分与他们的道的光明，仅使他们得到一种遥远和模糊的景象。保罗认为这样的了解，是表现儿童的心境，而这是上帝的意志，要以外来的规矩，当作幼稚的练习，直等到基督显现以后，由于他，信徒的认识，才能长大成熟。关于这一点，基督自己暗示了一个区别，他说：“律法和先知，到约翰为止，从此上帝的国传开了”（路16：16）。摩西和先知，对和他们同时代的人，究竟有什么启示呢？他们给人们一些智慧的滋味，使当时的人对未来的光明有着一个远景。但基督一经被指明出来，上帝的国就启示出来了。在他里面：“一切智慧知识的宝藏”都发现了（参西2：3），由于这些宝藏，我们可以进入天上的堂奥。

六、虽然在基督教会中，没有一个人的信仰可以比得上亚伯拉罕，虽然先知属灵的力量，即使在今日，仍然可以使全世界得着光明，这些事实却不能反驳我的意见。因为我们现在所探讨的，不是上帝对少数人给了什么恩典，乃是他用以教训他的子民的普通方法是什么，而这些方法，即使在那些禀赋远超一般人之上的先知当中，亦可发见。他们关于那遥远的事实所讲论的，非常费解，只能从预表去理解。此外，他们虽有丰富的知识，只因他们和其余的人一样，也必须受训蒙的教诲，所以他们也算为儿童。最后，他们没有一人有很明白的知识，可以不受那时代的蒙昧无知所影响的，因此基督说：“从前有许多先知和君王，要看你们所看的，却没有看见，要听你们所听的，却没有听见”（路10：21）。“但你们的眼睛是有福的，因为看见了。你们的耳朵是有福的，因为听见了”（太13：16）。诚然，基督的显现，与众不同，更显天上的神秘，是理所当然的。从前我们从彼得前书所引的章节，也是这个意义：他们得了启示，他们所努力的一切，要等到我们的时代才可以体验到（参彼前1：12）。

七、现在讲第三种差别，这是从耶利米得来的，他说：“主说，日子将到，我要与以色列家和犹大人家另立新约，不像我拉着他们祖宗的手，领他们出埃及地的时候，与他们所立的约。我虽作他们的丈夫，他们却背了我的约。我与以色列家所要立的约，乃是这样，我要将我的律法，放在他们里面，写在他们心上。他们各人不再教导自己的邻舍，和自己的弟兄，说，你该认识上帝，因为他们从最小的，到最大的，都必认识我，我要赦免他们的罪”（耶31：31-34）。使徒从这一段经文，在福音和律法之间设一比较，他说律法是字句的教理，福音是精意的教理，律法是刻在石版上，福音是刻在心版上（参林后3：6以下）。律法所宣讲的是死亡，福音所宣讲的是生命；律法所执行的是定罪，福音所执行的是称义；律法业已废止，福音却依然存在。使徒的目的，既然是要说明先知的意义，那末，为明了双方的意义，我们只须考虑一方的语言就够了。可是在他们当中有某种区别。使徒每提到律法，比先知更加轻视，这不是由于律法的本身，乃是由于有些捣乱份子对律法满有不适当的热忱，并由于他们歪曲地拘守仪文，以致贬损了福音的光荣，所以他辩论律法的性质，是针对这些人对律法所怀的错谬和狂热而说的。保罗的这一个特点，值得我们注意。先知和使徒在比较新旧约时关于律法，只讲到那那本属于它的。比方律法常包括慈爱的诸般应许，但它们既是从别处借来的，所以他们在讨论律法的性质时，就不把它们看为律法的一部分。他们认为律法是旌善罚恶的，但律法不能纠正或改变邪恶的心——那为一般人所同具的心。

八、现在让我们说明使徒从各方面所作的比较。第一，旧约是文字上的，因它所宣示的没有圣灵的效力；新约是属灵的，因为上帝以属灵的方式，把它铭刻在人的心版上。第二个对比可为对第一项的说明。旧约所启示的是死亡，因为它只能使全人类都归于咒诅中；新约是生命的工具，因为它把我们从咒诅中拯救出来，叫我们和上帝复和，再获得他的的恩眷。旧约是执行定罪的，因为它把亚当的子孙都定为不义；新约是执行称义的，因为它所显示的，是上帝使人称义的仁爱。最后的对比是关于那些法定的仪式。律法既是将来事物的影儿，所以在适当的时候，必须废除。福音既是本体，就是永久不变的。耶利米甚至称道德律也是软弱无力的约，但另有其原因，即一经忘恩的人背叛，它便立刻被破坏，但这种破坏是由于人的过失，不能归咎于约。不过仪文自基督降生后，因本身的弱点而被废止，其本身存在着被废止的原因。那么，字句和精意的区别，不可解释为上帝之赐律法给犹太人是没有丝毫好处，也没有一个人因此归向于他；乃是以比较的方法，表示那同一的立法者，以丰富的恩典尊敬福音的传播。如果我们把各民族蒙受福音传播影响，且蒙主改变归入教会的人，作一调查比较，我们将看出古代以色列人中之诚心接受上帝的约的人，为数极少；不过，若从大体估计，不加比较，却似乎有相当的数目。

九、第四种差别是由第三种所引出的。经上称旧约为束缚的约，因为它在人心中产生恐怖；但新约却被称为自由的约，因为它叫人心有了信任和安全。所以保罗在罗马人书第八章中说：“你们所受的，不是奴仆的心，仍旧害怕，所受的乃是儿子的心，因此我们呼叫阿爸父”（罗8：15）。在希伯来书所讲的，其意义也是如此，信徒“不是来到那能摸的山，此山有火焰，密云，黑暗，和暴风，”在那里除了刺激人心的恐怖以外，什么也听不到，什么也看不见，连摩西自己听到那么可怕的声音，也非常的恐怖。以色列人也都祈祷，希望不再听那样的声音；但现在“他们是来到锡安山，永生上帝的城邑，就是天上的耶路撒冷”（来12：18以下）。保罗在罗马书所讲的，还没有如他在加拉太书所讲的那么详细，他以亚伯拉罕两个儿子做比喻，一个是夏甲——为奴的妇女——所生的，是代表西乃山，即以色列人接受律法的地方，另一个是撒拉——自主的妇女——所生的，是象征天上的耶路撒冷，福音由此而生。正如夏甲的儿子，是生而为奴的，不能承受产业，而撒拉的儿子，是生而自由的，可以承受产业（参加4：22以下）；同样，我们在律法中受奴役，惟有在福音中，始有自由。现在可以总括地说：旧约使人心恐怖战栗，新约使人心快乐，从恐怖中得自由。旧约使人心受束缚，新约使人心得释放。如果有人以以色列的圣列祖作为反对的口实，说他们既然有与我们同样的信心，所以必须有同样的自由和喜乐，我们的回答是：自由和喜乐都不是从律法来的；他们因为处在律法的重压下，感觉没有自由。良心不得平安，于是以福音为避难所；新约中有一种特殊的优点，在新约中，他们可以免除旧约律法的恐怖和其他的邪恶。此外，我们不承认他们在精神方面享受那么多的自由和安全，以致完全摆脱了律法的恐怖与奴役。他们虽得到福音的恩典，可以享受特权，但他们仍旧和一般人同样，依然感觉负累。他们既必得勤勉遵守这些仪式，如同未成年的人一般须受师傅束缚，而他们认罪的供状既不能使他们得释放，这样，若拿他们和我们相比较，他们是处在奴役和恐怖的约之下。

十、我们所讨论的后三种比较是律法与福音的比较。旧约所指的是“律法”，新约所指的是“福音”。第一种比较的范围颇广，其中包括那在律法以前所赐的应许。奥古斯丁反对把这些应许看为旧约的一部分，不是没有理由的，他的理由，和我们现在所说的相同；他是根据耶利米和保罗的话，把旧约和恩典及仁慈分开。他在同一地方又补充说：从世界开始以来，凡蒙应许，为上帝重生，在由爱运行的信仰影响之下服从他命令的儿女，都属于新约；他们所盼望的不是肉体的，尘世的，和暂时的事物，乃是精神的，天上的，和永久的事物；他们特别相信中保，并相信他赐灵给他们，使他们能够履行职务，而且不论何时，他们若犯罪，都可蒙赦。这和我所要说的意见恰恰相同：即是所有的圣徒，那些自有世界以来，根据圣经的记载，为上帝所拣选的，是和我们一样，一同分享永远的拯救。在我们区分和奥古斯丁的区分当中，有一种差异：我们的区分，按照基督的宣告“律法和先知，直到约翰为止，从此上帝国的福音传开了”（路16：16），是将明朗的福音，和福音以前的那模糊的语言对比，而奥古斯丁不过是把律法的软弱，和福音的稳固对比。关于圣列祖，在这里也应当提及，他们虽然在旧约之下生活，但他们心里并不满足，常常盼望新约，因此得享受新约的若干福分。至于那些以现在的幻影为满足，没有把他们的展望推广到基督身上的人，使徒责他们为盲目，且是当受咒诅的。不说别的，单说一个人想藉着动物为祭品，以求除罪，这不是愚笨极了吗？想藉着外表的水，来洗净灵魂，还有比这更无知的吗？想以遵守那缺少力量的仪文，来取悦上帝，岂不是再愚蠢没有的事吗？凡一味拘守律法，而不注意基督的人，都是如此荒唐的。

十一、我们可以加上第五点的差别，就是直到基督降生，上帝选择了一个民族，只对这民族施赐他那仁慈的约。摩西说：“至高者将产业赐给列邦，将世人分开，就照以色列人的数目，立定万民的疆界。上帝的分，本是他的百姓，他的产业，本是雅各”（申32：8，9）。在另一地方，他对百姓说：“看哪！天和天上的天，地和地上所有的，都属你的上帝。上帝但喜悦你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，像今日一样”（申10：14）。所以他惟独使那民知道他的名，仿佛在人类中，只有他们是属于他的；他把他的约，留存在他们的怀里；他对他们表现了权能；他以各种特权尊荣他们。但且不提他其他的恩惠，只提和我们现在的论点惟一有关的，即是他以道使他们和他联合，叫他们尊奉他为他们的上帝。同时，他和其他国家的人民，仿佛没有交往，任凭他们各行其道（参徒14：16），不防止他们的毁灭，也没有以宣扬圣道作为惟一的补救去拯救他们。以色列民族是如同亲爱的儿子，别的民族如同外人；上帝认识他们，接待他们，并且保护他们，别人却被遗留在自己的黑暗中；上帝使他们成圣，别人却遭摈弃，上帝与他们同在，别人则无法与神接近。及至时候满足（参加4：4），为要复兴万事（参太17：17），就显现那使上帝与人和睦的救主（参弗2：14），于是隔膜废除了，神的仁爱不再限于犹太会众，远方的人得闻和平的声音，如同近处的人一样，好使他们都与上帝复和，联合成为一民。“在此并不分希利尼人，犹太人，受割礼的，未受割礼的，惟有基督包括一切，又住在各人之内”（西3：11）；“上帝就将列国赐基督为基业，将地极赐他为田产”（诗2：8），好使他“执掌权柄，从这海直到那海，从大河直到地极”（诗72：8）。

十二、所以，外邦人的蒙召是一个很好的例子，可以说明新约优于旧约。至于这蒙召，先知早已有无数的预言，明白宣告，但一直迁延到弥赛亚的国，才告完成。就是基督自己，在最初开始传道的时候，也没有进一步的表示，直到他完成了各部分的救赎，结束了自己的一切羞辱，然后从天父接受“超乎万名之上的名，叫一切都在他面前屈膝”（腓2：9，10）。当时候还没有到，他对迦南的妇人说：“我奉差遣，不过是到以色列家迷失的羊那里去”（太15：24）。他最初也不准许使徒超过这个界限，他说：“外邦人的路，你们不要走，撒玛利亚人的城，你们不要进，宁可往以色列家迷失的羊那里去”（太10：5，6）。虽然对外邦人的呼召有许多证明，但当使徒要进入外邦人中的时候，他们总觉得新奇而恐惧，好像这是不可思议的。虽然他们终于进入外邦人中，但是怀着惊慌犹豫。这原不足为奇，因为这事似乎极不合理，上帝在过去若干年，都是把以色列人和其他民族分开，忽然之间，改变了他的计划，要消除这一个界限。不错，这早已为预言所预示，但他们没有十分注意那些预言，所以他们还是不免因新奇的境遇而惊异，就是上帝以前对关于外邦人蒙召所给的榜样，也不足影响他们。因为他只选召少数人，并且也叫他们加入亚伯拉罕的家庭，而成为他的子民；然而由这公开的呼召，现在外邦人不但与犹太人平等，并且好像是继承他们的地位，而他们却如同死亡了一般。此外，从前上帝所引入教会的人，都不是和犹太人居于平等的地位。所以保罗称之为“历代所隐藏的奥秘”（西1：26），认为这个奥秘是天使所称赞的目标，并不是没有理由的（参弗3：10）。

十三、关于新旧约两者的全部差别，在上述四五点中，作为简单的教训，我想我已经提出了正确可靠的说明。但因为有些人以为教会的组织仪式，和训诲方法如此不同，乃是荒唐的事，所以在我们开始讨论其他题目以前，对他们不能不有一个答复。但这答复不必是冗长的，因为那反对的意见并非强而有力的，用不着太积极认真地去辨论。他们说，上帝既是始终一致的，却不许人遵行他从前所吩咐和命令的事，显然是不合理的。我的答复是：不应当把上帝看为变化无常的，他不过是以不同的方式，行适合于不同时代的事而已；他知道如何去适合时代的需求。如果一个农人，在冬天他分配给家人的工作和夏天所分配的不同，这完全是为适应自然界气候，决不能说这人无常，或责他违反农事的自然法则。一个作父亲的，以不同的方法，教训他的儿女；当他们在婴孩的时期，其方法不同于幼童时期，在幼童时期，又不同于青年时期，我们不能因此责他无常，或不贯彻自己的初衷。上帝为适应不同的时代，自有他不同的方法，我们怎能怪他无常呢？最后的一个比喻，很可叫我们满意。保罗把犹太人比作儿童，把基督徒比作青年（参加4：1-3）。上帝因他们年龄的关系，使他们留在初步的阶段，却叫我们受更充分的训练，这有什么不合呢？上帝在各时代所交付的教理，和吩咐各时代的人对他名的敬拜，都是相同的，这可证明他是永远一致的。因人的器量是不同的，易变的，他改变外表的仪文，为的是适合人的器量；他自己并没有任何变易。

十四、但他们要问：除非是由于上帝的旨意，这样的改变是从哪里来的呢？他不能在世界开始的时候，如同在基督降生的时候一样，以简单的圣礼和圣灵的施赐，来教训全世界的人民，使他们得着永生的启示吗？这种说法等于和上帝争论为什么不早些创造世界，或为什么要有冬夏和昼夜的变换。众信徒不要怀疑，上帝所行的一切，都是对的和合乎义的，不过我们对他作事的原因，常不明白罢了。如我们不让上帝对我们保守天命的机密，我们就未免过于僭妄了。他们说：可奇怪的是上帝现在厌恶他以前所喜欢的献祭的牛羊，和利未祭司所用的器具，仿佛这些外表的和临时的东西真能使他愉快，或影响他一般。我们已经知道，他所行的这一切，都不是为着自己，乃是为拯救人类。如果一个医生，以最优良的方法，诊治一个青年的疾病，以后那个人的年龄长大，他采用别的方法去医治他，我们能够说他是反对自己以前所用过的医术吗？我们只能说，他的方法并没有变更，只顾虑到年龄的差异而已。所以在基督显现以前，必须先有预兆，关于他未来的降临，也必先有一种征候，当他显现以后，应有其他的征候来宣扬他。关于神的恩召，自从基督降临以后，已在各国传扬，比从前的范围更加扩大；关于灵恩的倾注，上帝有权自由支配，这是我们所能否认的吗？他可以任意光耀任何民族，不论在什么地方，他可以任意宣扬他的圣道；可以任意使他的教训发生任何程度的益惠和任何成果；无论在什么地方，他可以任意处罚那些忘恩负义的人，叫他们不认识他的圣名，也可以因自己的慈爱，随时恢复他们的信仰，这一切谁能否认呢？因此我们觉得那些不信的人，徒然吹毛求疵，搅扰诚实人的思想。他们怀疑上帝的公义，和圣经的真理，实甚狂妄。


第十二章 基督为完成中保的任务

第十二章 基督为完成中保的任务，不得不降世为人

那将作为我们的中保的，必须一方面是真神，一方面又是真人，这对我们是极关重要的。如果我们对这事的必须性加以研究，便觉得这并不是所谓势所必然，或绝对的必要，乃是人类所赖以得到拯救的天命。我们最仁慈的父为我们所安排的非常妥善。因为我们的罪行，像云层一样，使我们和他隔离，无从接近天国，所以凡不能和上帝接近的，都无法成为复活的中保。那么，谁能和他接近呢？亚当的子孙能和他接近吗？他们和他们的父亲在神的面前都是不胜惶恐。任何的一个天使可能吗？他们同样需要一个首领，来引导他们和上帝作完全的结连。然则怎样办呢？我们的处境非常可怜，除非是威严的神降临在我们当中，因为我们不能上达于神。因此上帝的儿子必须成为以马内利，即是上帝和我们同在；这样，神性和人性两者才能达到联合（否则彼此不可亲近），好叫我们希望上帝将与我们同在。我们如此的卑污，上帝如此的圣洁，两者间的距离有这么大。即令人们无罪，但以处境的卑微，如无中保，实在不能接近上帝。一个人即陷入于死亡和地狱的深渊，集污秽咒诅于一身，将何以自解呢？所以当保罗以中保的特性描写基督时，他特地指出他是一个人，这不是没有理由的。他说：“只有一位上帝，在上帝和人中间，只有一位中保，乃是降世为人的基督”（提前2：5）。他可以称他为上帝，或者省略了人的称号，如同省略上帝的称号一般；但因为借他说话的圣灵知道我们的缺点，为我们谋补救之道，就把上帝的儿子放在我们当中，俨如我们当中的一份子。因此为要使任何人都不必苦恼，都可以寻找这位中保，和他接近，所以使徒称他为人，即是告诉我们，他是和我们相距不远的，因为他是我们的肉身。他的意思与在另一处地方所说一样：“因我们的大祭司，并非不能体恤我们的软弱，他也曾凡事受过试探，与我们一样，只是他没有犯罪”（来4：15）。

二、如果我们考虑一下，这件事更可以显明中保的任务是不平凡的，即要使我们重新恢复神的宠眷，使我们由人的子女成为上帝的子女，由地狱的后嗣成为天国的后嗣。谁能完成这使命呢？除非上帝的儿子也成为人的儿子，而且接收属于我们的一切，又把他所有的一切转给我们，使我们由恩典得到他那由本性所有的，就没有办法。由这个保证，我们可以相信，我们是上帝的儿女，因为那本来为上帝的儿子从我们的身体取得身体，从我们的骨肉，取得骨肉（参弗5：30），这样就成为和我们一致的。我们所特有的，他不拒绝，因此他所特有的，我们也可以得着；因此他和我们同样可以在一方面是上帝的儿子， 一方面又是人的儿子。因此发生神圣的亲爱关系，他自己说过：“我要升上去见我的父，也是你们的父，见我的上帝，也是你的上帝”（约20：17）。因为这个缘故，我们有承受天国产业的保证，因为上帝的独生子已认我们为他的弟兄，我们既是他的弟兄，当然和他同为继承产业的后嗣（参罗8：17）。而且他既要做我们的救赎者，也必须一方面是神，一方面是人。他的任务是要吞灭死亡，除非生命的本身以外，哪能做到这一层呢？他的任务也是要克服罪恶，除了那自己是义的以外，哪能做到呢？他要扫荡地上和空中的一切权力，除了那本身的权能是超过地上和空中的权力之上的以外，又何能做到呢？那么，除上帝以外，谁有生命和正义，谁能掌握天国的权能呢？所以最仁慈的上帝，当他决定要救赎我们的时候，就藉着独生子的身份而自己化身为人，来拯救我们。

三、关于我们和上帝的复和，还有一点：人因不服从而毁坏了自己，应该藉服从来加以补救，应该补偿上帝的公义，并忍受罪的处罚。我们的主以人的身分出现；他取得亚当的特性，以亚当的名义，在对天父的服从上面代表亚当，牺牲人的肉体，作为对上帝的义的一种补偿的代价，而且在我们人类那犯罪的性质上担受我们所应得的刑罚。他如果仅仅是神，就不能承受死亡，他如果仅仅是人，就不能克服死亡；所以他具有神人合一的性格，这样他能把人的软弱交付死亡，当做赎罪，又以神的权威和死亡奋斗，为我们争取胜利。所以那些夺去基督的神性的人，是贬损他的尊荣，那些夺去他的人性的人，是隐蔽他的良善。在另一方面，他们也损害到人，因为他们破坏人的信仰，这信仰若不建立在相信神人合一这根基上，就站立不住。再者，所仰望的救主是那在律法和先知预言中已经应许的亚伯拉罕和大卫的子孙。因此信徒更可得另一种益惠，因为他的祖先可以追溯到大卫和亚伯拉罕，这就更证明他那久已为众先知所颂扬的基督。但我们要特别牢记我已经说过的一点：我们与上帝的儿子之具有共同的性质，是足以保证我们和他的共同关系的。他具有我们的肉体，却消灭了罪孽和死亡，为的是叫我们得胜。他把从我们所取得的肉体当做牺牲，藉以赎我们的罪，并和缓父的震怒。

四、凡认真注意这些问题的人，对那能勾引无恒和好奇心的思辩，当不予重视。那种观念之一，是以为纵使人类不需要救赎，基督也必成为人身。诚然，我承认在最初创造，和在一切仍然保留完整状态的时候，他已是人类和天使的首领，因此保罗称他为“首生的，在一切被造之物以先”（西1：15），然而全部圣经既然都一致承认他是以人的肉身来执行救赎的任务，若说此外还有其他的目的和原因，未免是妄谈了。从最初应许基督要降临开始，其目的是很显明的，就是要光复一个沉沦的世界，和援救腐败了的人类。所以在律法之下，是以祭礼为象征来表现他，给信徒一种希望，叫他们知道上帝对他们是慈祥的，并在他们的罪得赎以后，他必与他们复和。在各时代，甚至在律法公布以前，从来没有应许一位不流血的中保，所以我们可以断言，上帝的素愿，是要他洗净人类的污秽，因为流血是赎罪的象征。先知预言过，他是使人类和上帝复和的中保。以赛亚的证明是一切证明中的模范，他预言他将因人的过犯而受上帝的打击，因他们的平安而受谴责；他作祭司，以自己为牺牲；他受鞭伤，叫他得医治；他们如迷路的羔羊，上帝却把众人的罪孽都归在他的身上（参赛53：4以下）。我们既然知道，基督是受上帝的特别指派，来拯救罪人，所以凡超过这个范围的，都是犯了愚蠢的奇癖。当他降临人世的时候，他宣布他的目的是使上帝喜悦，是叫我们从死亡中恢复得生。使徒也有同样的证明；约翰在告诉我们道成肉身的事以前，也提起人类的背叛。但我们所特别注意的，是基督自己说明他的任务，他说：“上帝爱世人，将他独生子赐给他们，叫一切信他的，不至灭亡，反得永生”（约3：16）。他又说：“时候将到，现在就是了，死人要听见上帝儿子的声音，听见的人就要活了”（约5：25）。又说：“复活在我，生命在我，凡信我的，虽然死了，也必复活”（约11：25）。“人子来，为要拯救失丧的人”（太18：11）。又说：“康健的人用不着医生”（太9：12）。如果我们要继续地引证经文，可以无限地引证。诸使徒一致地叫我们注意这个原则；一个祭司被指派为中保，就是要在神与人之间作一个桥梁，假如他来不是为与上帝复和，就失掉了祭司的光荣。（参来5：1）。上帝不归罪于我们，是因为基督替我们作了祭品；事情若不如此，他就不能成为我们的义（林后5：19）。而且最后，他若不是救赎我们，他就不免丧失了圣经所称赞他的一切优良高尚的品性。保罗所说：“律法既因肉体软弱，有所不能行的，上帝就差遣自己的儿子，成为罪身的形状，作了赎罪祭”（罗8：3），也就没有根据了。并且在其他的地方所讲的：“到了上帝我们救主的恩慈，和他向人所施的慈爱”（多3：4）在救主基督的恩赐上显明出来的时候……这话，也不是真的了。总之，上帝的儿子成为人身，接受父的命令，其目的不外是为我们作祭品，叫我们与父复和。“照经上所写的，基督必受害，并且人要奉他的名，传悔改的道”（路24：46-47）。“我父爱我，因我将命舍去，……这是我从父所受的命令”（约10：17-18）；“摩西在旷野怎样举蛇，人子也必照样被举起来”（约3：14）。又说：“父啊，救我脱离这时候，但我原为这时候来的”（约12：27）；“父啊！愿你荣耀你的儿子”（约17：1）。在这里他明显地说他取着人的身分，为的是为我们作赎罪的祭品，藉以赦免我们的罪。撒迦利亚也说过，他来是依照给列祖的应许，“要照耀坐在黑暗中死荫里的人”（路1：79）。我们当记得这一切的事，都是说到上帝的儿子，照保罗的证明，在他里面“藏着一切的智慧和知识”（西2：3），除他以外，他不知道有别的（参林前2：2）。

第五，六，七等节，继续答辩反对正道者的谬论——从略


第十三章 论基督之取得真实的人性

关于基督的神性已有明白和无可辩驳的证明，我觉得没有重述必要。我们所应当研究的是在他取得我们的肉身以后，怎样执行中保的任务。他的人性在从前为摩尼教派和马吉安派所否认。后者以为基督的实体不过是一种幻影，而前者又梦想他的身体是属于天上的。这两种观念，都与圣经上无数有力的记载相违反。因为所应许的幸福，不是属于天上的子孙，也不是属于幻想的人，乃是属于亚伯拉罕和雅各的后裔；这永远的宝座也不是应许给空幻的人，而是给大卫的后裔（参创12：3；18：18；22：18；26：4；徒3：25；2：30；诗32：11；太1：1）。因此他成肉身时就被称为大卫和亚伯拉罕的子孙，不是说他以某种天上的本质为童女所生，乃是如保罗所说的，“按照肉身，他是大卫的子孙”。使徒在另一地方又告诉我们，按照肉身，他是犹太人的后裔（罗1：3；9：5）。主自己不满意“人”的称号，常自称为“人子”——一个更充分表示他的实在人性的名称 。主灵在无数次用无数的方法和最大的努力声明了这一宗极明显的事实，谁能说有那么胆大的人，敢于以狡计去掩饰呢？如果我们愿意搜集的话，还有更多的证据，如保罗所说的：“上帝差遣他的儿子，为女子所生”（加4：4）。还有无数其他的证明，也是说他和我们的性质一样，有饥寒冻馁的软弱。从这许多证明中，我们应选择那些对我们的真信之建立有补益的证明，如说：“他没有采取天使的性格，只采取亚伯拉罕子孙的性格”，他采取血肉之躯，好“藉死亡，毁灭那掌死亡权柄的”；为这个原因，他不以称他们做弟兄为耻，他“凡事该与他的弟兄相同，为要在上帝的事上，作为慈悲忠信的大祭司”，“我们的大祭司，并非不能体恤我们的软弱”（来2：14，16，17；4：15）。我们以前说过，世人的罪孽是必须以人的肉身来救赎，保罗对这一点说得很清楚（罗8：3）。凡父所给与基督的，都是属于我们的，因为他是“元首”，全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助（参弗4：15-16）。否则，以下的声明便无多大的意义：“上帝所赐的圣灵，没有限量，我们可以领受他丰满的恩典”（约3：34；1：16）。那么，如认为上帝以意外的给与充实他的本质，那就未免太荒谬了。因为这个原因，基督在别的地方说了：“我为他们的缘故，自己分别为圣”（约17：19）。

二、他们所引用以证明这一错误的圣经章节，是最愚蠢的曲解。他们想以无价值的精明，对我们所维护的意见，作歪曲的辩驳，也是徒劳无功。马吉安以为基督没有实在的肉体，他的肉体只是一种幻像，因为他“取了人的形像，成为人的样式”（腓2：7-8）。他作这样的论断，完全忽视了保罗的意见。因为保罗的目的不在描写基督取得肉身的性质，乃是说他虽可以表现他的神性，他还是在人的情况中，表现自己。保罗为要以基督作为榜样，劝勉我们谦卑起见，就表明，他既是上帝，很可以对全世界表现自己的光荣，但他放弃了这个权利，自甘贬损，辞尊居卑，取着奴仆的形像，把神性藏在人性的幕后，无疑，这个说明的主题不是叙述基督的本性，而是叙述他的行为。从这经文的上下文观察，都不难看出基督是低贬自己，以取得人的性格。所谓“取得人的形像”这一句话，岂不是等于说他在某时期中隐藏了他所具有的神的光荣，而除了卑微的人的样式以外，没有其他的表现吗？如果上帝的儿子并非如人一般软弱，那末，彼得所谓“他死于肉体，而复活于圣灵”，就没有意义了（彼前3：18）。保罗所说的更明显，他说：“他因软弱，被钉在十字架”（林后13：4）。他的升高亦可以证明这一点，因为他确在受辱以后得着了新的光荣，而这句话只能适用于一个具有肉体和灵魂的人。摩尼为基督虚构一个虚幻的身体，因他被称为亚当第二，是从天上降临的主（林前15：47）。其实使徒在那里所说的，不是指属于天的体，乃是指属灵的力量，这个力量从基督发出，叫我们得着生命。使徒彼得与保罗把这个力量从他的身体分别出来。所以关于基督的身体，正统的教理即以这一节经文为根据。因为除非基督和我们一样有肉体的本性，保罗所热烈主张——若基督从死里复活，我们也将复活，若我们不复活，基督也没有复活——的辩论，就都无效了（参林前15：13-14）。不论是古代的摩尼教徒，或他们的当代信众，其所作的一切吹毛求疵都不能成功。他们有一种无益的藉口，说基督称为“人子”是因为他是被应许给人；这样的口实是没有价值的。因为照希伯来文的成语，“人子”的意义即指实在的人。无疑地，基督是保存了他自己语言的语义。关于“亚当的子孙”究作何解，没有争论的余地。不要说旁的，仅引证诗篇第八篇，就很够了：“人算什么？你竟眷顾他，世人算什么？你竟顾念他”。这句话是说明基督真实的人性，他虽不是直接由一个肉体的父亲所生，但他是从亚当而来。否则，我们以上所引证的，关于基督既是血肉之躯，就可以叫许多人得荣耀，这话是不对的了；其实那语文所充分证明的是他和我们有同样的性质。在同一意义下，使徒说：“因那使人成圣的，和那些得以成圣的；都是出于一”。这一节经文是证明他与人性的一致，因使徒随即又说：“所以他称他们为弟兄，也不以为耻”（来2：10-11，14）。假如他上面说过，信徒是出于上帝，基督有什么理由以如此的尊严为耻呢？可是基督以无限的恩惠，使自己和一般邪恶可鄙的人结合，因此才说他不以此为耻。他们提出无谓的反对，以为在那个原则之上，不信的人也成了基督的弟兄；其实我们知道，所谓上帝的儿女，不是指那些从血肉生的，乃是那些因信从圣灵生的，所以仅是血气的联合，不够成立兄弟之谊。使徒所谓与基督合一的荣誉，虽仅限于信徒，但这不是说，按照肉体，那些不信的人就不是出自同一的源头；当我们说基督成为人身，使我们成为上帝的儿女，这并不指所有一切的人；因为使我们在灵性上可以和基督结成为一体的媒介就是信。关于“首生”的名称，他们也提出一种愚笨的争议，他们以为基督应该立刻随亚当之后降生，这样他才可以“在许多弟兄中，成为首生的人”（罗8：29）。其实他的长子身份并不是指年代而言，乃是指他所享的尊严和权能的程度。他们说所谓基督具有人的性质，而没有取得天使的性质，是因为他宠爱人类；这种说法也没有什么可取之处。使徒扩大基督宠爱我们的那种荣誉，拿我们和天使比较，基督还是首先眷顾我们（参来2：16）。摩西说：“女人的后裔，要伤蛇的头”（创3：15）。若仔细考虑他这句话，就可解决全部的争端。因为那个预言，不仅关于基督，亦是关于整个人类。基督既然是要为我们争取胜利，所以上帝宣告说，女人的一般后裔要胜过魔鬼。这即是说，基督由人类而降生；因为在这应许中，上帝的计划，是以好的希望来安慰夏娃，叫她不致于被忧愁所克服。

第三，四等节续斥谬论——从略。


第十四章　神性人性的联合何以能组成中保的位格？

经上所谓“道成肉身”（约１：１４），不是说道变成了肉体或与肉体混合，乃是说他选择一个童女的子宫，作为他的住所。上帝的儿子成为人的儿子，不是由于本质的混淆，而是由于位格的联合。我们说神性与人性的联合，但二者仍各自保持了原有的特性，二者的联合，成为一个基督。这是一种伟大的奥秘，可在人中间找到相类似的事吗？假使可能的话，人本身就可以提供那最适切的比喻；人所包含的两种本质不是彼此混合，却是各自保持原来各别的性质。灵魂不是肉体，肉体也不是灵魂。所以凡形容灵魂的，不能适用于肉体。反之，凡形容肉体的，也不适用于灵魂。并且凡是形容整个人的，也不能用来专形容灵魂，或专形容肉体。最后，灵魂的属性转移到肉体，肉体的属性也转移到灵魂，然而那含有这两种性质的人还是一个人。这种说法是讲，一个人有两种不同的部分，两种不同的性质，在他里面联为一体，成为一个人格。那么，圣经以同样的方式形容基督；有时候仅以属人性格的归于他，有时候仅以属神性格的归于他，也有时候以包括两种性格，但对任何单独一种性格即不适合的特征，归于他。他们很小心地主张基督双重性格的联合，所以有时候把属于甲的，归之于乙，古代的作者称这种说法为属性的交通。

二、假如没有许多圣经章节，证明这一节不是由于人的捏造，就很容易引起反对。基督关于自己所说的，“还没有亚伯拉罕，就有了我”（约８：５３）这一句话，不能适用于他的人性。我知道恶意的吹毛求疵，是如何曲解这一节经文，说所谓他在一切时代之先，是因为他预先被知道为将来的救主，在信徒心里的看法不只是父所规定的，也是信众所预先知道的。然而他既然把他永恒的本质与他显现的日子分别得很清楚，并且宣布他的悠久，证明他有胜过亚伯拉罕的权威，所以，毫无疑问，这句话是他自称为有神性的。保罗说：“他是首生的，在一切被造的以先，因为万有都是靠他造的”（西１：１５）。他自己宣称，“他在未有世界以先，和父一同享荣耀”（约１７：５），而且和父一同合作（约５：１７）。这些事都和人性不相符合，都一定是神特有的属性。然而当他被称为“父的仆人”，当经上说：“他的智慧和身量，并上帝和人喜悦他的心，都一齐增长”（路２：５２），或说他不求自己的荣耀，他不知道最后的日子，他不是凭着自己说的，他不是执行自己的意志，他被人看见被人摸着，（参约８：５０；可１３：３２，约１４：１０；６：３８；路２４：３９），这一切都是属于他的人性。就他为上帝而言，他不能增加什么；他所做的一切都是为他自己的光荣，也没有什么可隐藏的；他所行的都是按照自己的旨意，他是不可看见的，不可捉摸的。他把这一切属人性的事，不只归于他的人性，而也归于他的本身，仿佛都是适合于中保的位格。这种属性的交通，可以保罗的言论为代表：“上帝的教会，是他用自己的血所买来的”（徒２０：２８），又说：“荣耀的主被钉在十字架”（林前２：８）。约翰也说他们已经“亲手摸过生命的道”（约壹１：１）。上帝不是血肉之躯，他不会受难，也不会被人用手摸着。可是那一面为真实的上帝，一面为人性的耶稣基督，既然被钉在十字架，并且为我们流血，所以以那由人性所做的事当作是神性所作的，虽不十分适合，但却不是没有理由的。有一个同样的例子，约翰告诉我们：“神为我们舍命”（参约３：１６）。约翰这样也以基督人性的事转移到他的神性。当基督在世的时候，他说：“除了从天降下仍旧在天的人子，没有人升过天”（约3：13）。他既然取得人的肉身，那时候他自然不是在天上，可是因为他是神人合一，具有两种性格，他就以一种性格的事归于另一种性格。

三、但关于基督的本性，说得最明白的章节就是那些包含两种性格的，这在约翰福音中，说得最多。在那里所说的，不完全是讲神，也不完全是讲人，乃是两者兼有。他从父得了权柄，可以赦罪，可以叫任何人复活，可以颁赐公义，圣洁，和救恩，他是活人死人的审判者，他也可以得着和父同样的荣耀（约１：29；5：21-23），最后，“他是世界之光”，是“好牧羊人”，是“唯一的门”，是“真葡萄树”（约9：5；10：9，11；15：1）。上帝的儿子在成为肉体时，就是以那样的特权；虽然这特权在世界创造以前，他就和父一同享受了，可是方式不同；这样的特权也不能赋给一个只具人性的人。以同样的意义，去了解保罗的声明，也是合理的，他说在最后的审判后，基督就“把国交与父上帝”（林前15：24）。那么，上帝儿子的国既没有开端，也没有结束。但因他隐藏在肉体卑微之中，自己谦虚，取了奴仆的形像，抛弃一切外表的尊荣，一心服从天父（参腓２：８），并受过羞辱以后，得着荣耀和尊贵的冠冕，升到最高权力之上（参来２：７），以致在他面前的，“无不屈膝”（腓２：１０），所以他将要把他荣誉的名和冠冕，和他从父那里所得的一切，都交给上帝，叫上帝“在万物之上，为万物之主”（林前１５：２8）。上帝所以把一切权柄和统治交给基督，不是叫上帝藉着他治理我们吗？说他坐在上帝的右边，也是同样的意义。这不过是暂时的，直到我们能够直接欣赏上帝为止。在这里我们无法原谅古人的错误，他们对中保的位格缺乏充分的认识，以致把我们在约翰福音中所有的教义都弄模糊了，而且他们自己也陷在困难之中。其实凡与中保任务有关的事，并非仅指神性，或仅指人性而言，我们要把这个原则当做基本的真义。基督将统治，直到他来审判世人的时候，因他使我们尽我们软弱的本性所能的和上帝联系。然而当我们分享天国的光荣，看见上帝的本体时，他既完成了中保的任务，就不再做父的代表，将以他在世界未创造以前所享受的光荣为满足。“主”的头衔适用于基督的身份，即是指他在上帝和我们当中所站的地位。这即是保罗所说明的意义，“我们只有一位神，就是父，万物都本于他。只有一位主，就是耶稣基督，万物都是藉着他有的”（林前8：6）。这即是说父交给他临时统治权，等到我们和神直接发生关系；这不会因把国交给父，而减少基督的庄严，而且将表现更高尚的光荣。因为那时上帝也将中止做基督的元首，因为基督的神性现在仍然为幕所掩盖，但到那时，将放出原有的光辉。

四、读者对这种观察若能小心运用，对于许多困难问题的解决，必有助益。许多无知的人，甚至有些博学的人，往往对一些不适合于基督的神性，也不适合于基督的人性的圣经章节，感觉困惑，殊可怪异。这是由于他们没有考虑到这些章节是适合于基督神人合一的混合性格，以及他的中保任务。其实只要有一个清醒的解释者，以虔敬的态度查究那伟大的神秘，就可看出这些事有最美妙的结合。但这些疯狂的人把一切问题都弄糊涂了。他们抓住他的人性，来毁灭他的神性；另一方面，他们抓住他的神性，来毁灭他的人性；还有那些说到两种联合性格的章节，是对任何单独一种不适用的，他们就想利用这些章节将两种性格一同扬弃。这好像是说，基督不是人，因为他是上帝；也不是上帝，因为他是个人；并且他既不是人，也不是上帝，因为他同时是上帝，又是人。所以我们可以断言，基督既是神人合一，是具有这两种属性，所以他是我们的主，是上帝的真子，即在他的人性中也是如此，虽然不是由于他的人性。我们应当小心避免涅斯多留（Nestorius）的错误，他不是把基督的两种性质加以区别，乃是把它们分开，因而想像着两个基督。我们知道这显然违背圣经所讲的。圣经以“上帝的儿子”一名份加给童女所生的子；而童女自己又被称为“我主的母”（路1：35，43）。我们对优提克斯（Eutyches)的错误，也当小心防备，免得我们在建立一个统一的基督位格时，反而破坏了他那两种性格的区别。我们已经引了许多证据，证明了他的神性和人性之不同，圣经上也有许多其他的证据，可以叫好争辩的人缄默无言。为要完全驳斥那种错误观念起见，我还可以增补一些。现在再引一节经文就够了；如果基督的身体不是神的居所，也与神不同，他必不称它为殿（约2：19）。涅斯多留在以弗所会议受谴责，正如优提克斯以后在君士坦丁和迦克墩议会受谴责一样都是应该的，因为把基督的两种性格混淆，和把它们分开，是同样错误的。

五、在我们这个时代也有一个异端派起来，并带来了同等的危险。瑟维特（Servetus）以一种由“神”，“灵”，“肉体”和另外三种非被造原质所结合的想像存在，代替上帝的儿子。首先他不承认基督是上帝的儿子，以为基督不过是圣灵藉童女所生的。他这种诡辩是把基督的双重性格毁坏了，他一方面把基督看为神人合一，一方面又说祂既不是神，也不是人。他所要证明的要点是说基督在成为肉身以前，在上帝里面仅有某些影子似的形象，没有实际的存在，直到那被预定受这尊荣的道开始成为上帝的儿子的时候，才有存在。我们承认那为童女所生的中保正是上帝的儿子。除非那作为人的基督有了这成为，也称为“上帝独生子”的尊荣，那末，他就不能反映上帝无限的恩典。但教会的教理仍旧没有动摇，他之被视为上帝的儿子，是因为道在万代之前即为父所生，并在实体的联合中取得人的性质。古人以“实体的联合”，描写一个位格是由两种性格所组成。这一理论是用来驳斥涅斯多留的错误的，他以为上帝的儿子，虽住在肉体中，却没有人的性格。当我们说永恒的道，在成为肉身以前已经是上帝的儿子，瑟维特就责备我们，说我们造出了两个上帝的儿子，仿佛我们是除了肯定他在肉身上的显现这一点以外，还肯定其他的。其实如果说他在成为人身以前即是上帝，并不等于说他开始成为一位新的上帝。若承认上帝的儿子，在成为肉身以前，永远是上帝的儿子，这不能算是误解。这就是天使对马利亚所说的话的意思：“圣灵要临到你的身上，因此你所生的圣者，必称为上帝的儿子”（路1：35）；他仿佛是说，儿子的名分，在律法之下没有表扬，现在将普通地被颂赞和承认。保罗的说法和这个相同，他说我们因基督得称为上帝的儿子，可自由自信地呼叫阿爸父（罗8：15；加4：5-6）。可是古时候的圣列祖不也是上帝的儿女吗？是的，他们依据这权利称上帝做他们的父。但自从上帝的独生子来到世界以后，天上的父道更加显明了，所以保罗以为这是基督国度的特权。我们必须相信，除非与独生子有关，上帝就不是天使或人的父；即因罪而为上帝所厌恶的人是因上帝的慈爱而被收纳为儿子，但基督之为儿子却是因天性使然。瑟维特的强辩，以为这父子的关系是靠上帝所命令的，同样没有力量；因为我们在这里所谈的，不是说象征的话，像那以血为祭品去赎罪的象征一样；人若不以元首为根据，就不能称为上帝的儿子；那么，元首与全体的肢体所共有的名份，如要单独从元首夺去，便不合理。圣经也称天使为上帝的儿子（诗82：6），他们能享这么高的尊荣，不是基于未来的救赎，可是在程序上，基督必须在他们之先，因为他们和父之联系，是藉着他的。我将简单地重述这个意见，而且把它应用到全人类方面。当初天使和人之被创造，上帝是他们共同的父，保罗说：“基督是在万有之先，是全体之首，是首生的，在一切被造的以先，可以在凡事上居首位”（西1：15-18）。假如保罗的话合乎真理，我就可以断言，基督为上帝的儿子，是在世界的创造之先。

第六，七，八等节续斥谬论——从略


第十五章 要明白基督从父所受的使命

第十五章 要明白基督从父所受的使命，和他所给我们的益惠，必须思考基督作为“先知”、“君王”和“祭司”的三种任务

奥古斯丁的观察很公正，他觉得异端派虽承认基督的名，但对于他们，基督却不是基石，如同对信徒一样，基督始终只是教会的基石；因为仔细思考什么才是属于基督的，就知道基督在他们当中，徒有其名，并无其实。现在的罗马教徒，口头上虽常说上帝的儿子，世界的救主等，可是他们仅以空名为满足，实际上却损毁他的权力和尊严，所以保罗所谓“不持定元首”（西2：19），这一句话可以适用于他们。因此，为要使我们的信仰在基督里面找到拯救的坚固基础，而依靠他起见，我们就要证实一个原则，即是父所分派给他的任务包括三种，就是先知，君王，和祭司的任务。不过，若我们不知道这三种任务的目的及效能，只知道它们的名称，就没有多大益处。在罗马教徒当中虽然也有此宣称，但他们对每一称谓的内容都不明了。我们以前就已看出，上帝虽继续不断地派遣先知，叫人民能得充分的训导，足以达到拯救，但信徒仍然觉得，欲求充分的了解，须等待弥赛亚的降临。撒玛利亚人与真宗教虽无接触，然而从那位妇人的言论观察，他们似乎也有同样的意见，她说：“弥赛亚来了，必将一切的事都告诉我们”（约4：25）。犹太人抱着这一种见解不是没理由，因为他们相信有神命的指示。在以赛亚书中，有一段话非常重要：“我已立他作万民的见证，为万民的君王和司令”（赛55：4），正如他以前称他为“奇妙的策士”一般（赛9：6）。同样，使徒为表现福音教义的完全，说“上帝既在古时藉着众先知多次多方的晓谕列祖”，随即又说：“就在这末世，藉着他儿子晓谕我们”（来1：1-2）。所有先知的任务是使教会在悬念和希望的状态中，并支持教会，直到基督的降临；所以我们看到忠实的信徒在苦难中诉苦，说他们这寻常的福份都被剥削：“我们不见我们的标帜，不再有先知，我们当中也没有人知道这灾祸要到几时”（诗74：9）。最后，当基督距我们不远的时候，为但以理预定了一个封闭异象和预言的时期，这不仅证实其中所包含的预见，也是叫信徒要忍耐经过缺少先知的时期，因为一切启示的充沛和结果都已近在眼前（参但9：24）。

二、那么我们应该明白，“基督”的名称是属于这三种任务的。因为我们知道，在律法之下，不仅祭司和君王，就是先知，也都受圣油膏礼。因此弥赛亚这光荣的名称加给了应许的中保。我虽承认他之称为弥赛亚是和他的国有特别关系（这一点我已经提及），但先知和祭司的膏礼各有各的地位，我们不可忽视。关于前者，以赛亚有如下的说明：“主上帝的灵在我身上，因上帝用膏膏我，叫我传好消息给谦卑的人，差遣我安慰伤心的人，报告被掳的得释放，报告上帝的恩年”（赛61：1-2）。我们知道，他是被圣灵膏着，好宣扬和证实父的恩典，因他与其他的教师不同，所以他被立的方法也异乎寻常。在此处也要声明一项，他接受膏油，不只是为着自己便于执行教师的任务，乃是为着他全体，就是教会，以便福音的宣扬能继续得着圣灵力量的支持。但毫无疑问，由于他所介绍的教义之完全，他将一切的预言都停止了；所以凡不满意福音，而妄加增补的人，都是有损他的权威。“这是我的爱子，你们要听他”，这从天上发出的声音是以一种特权赐给他，使他升高到一切之上。根据约珥的预言，这膏油从元首分布到各肢体，“你们的儿女要说预言，少年人要见异象”（珥2：28）。保罗所说：“上帝使他成为我们的智慧”（林前1：30），又说：“所积蓄的一切智慧，知识，都在他里面藏着”（西2：3），这些话有不同的意义，即指除他以外，没有什么有价值的东西值得知道；凡由信心而认识他的本体，就得着无数的天福。为这个原因，他在别的地方又说：“因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并他钉十字架”（林前2：2）。这是很确切的话，因为超越于福音的诚朴之外，便不合法。而基督的先知尊严的大意，乃是使我们确实相信，一切完全的知识，都包含在他所给的教义中。

三、我现在要讨论他的国；若首先不告诉读者他的国是属灵的，所说必归徒然，因为我们这样可以知道这个国的功用，它给我们的益惠，以及它一切的权能和永恒。在但以理书中，天使所描写为属于基督的永恒，是在路加福音中的天使所描写为属于人民的拯救。但这也有双重的意义，或说由两个观点去看，一是指教会的全体，一是属于每一个信徒。关于前者，必须引证诗篇的章句：“我一次指着自己的圣洁起誓，我决不向大卫说谎，他的后裔要存到永远，他的宝座在我面前，如太阳的永恒，又如月亮永远坚立；如天上确实的见证”（诗89：35-37）。毫无疑问，上帝在这里，是应许藉着他的儿子做教会永远的统治者和保护者。这个预言的应验只有在基督里可以发现；因为自从所罗门死了不久以后，国的尊严受了很大的贬损，一大部分的国土归于他人，成为大卫家的羞辱，以后愈趋愈下，到了完全瓦解的地步。以赛亚的宣告，也含有同样的意义：“谁将宣布他的世纪呢？”（赛53：8）。当他宣告基督在死了以后仍然存在时，他把他的肢体和他联合起来。所以当我们听说基督是以永远的权能为武装，我们就当记得，这是永远防卫教会的堡垒。教会虽在骚扰动乱之中，受了无穷的灾难，却仍然可以安全存在。因此当大卫嘲笑他敌人的那种企图破坏上帝和基督之轭的僭妄，而且说诸国王与人民的忿怒无益，因为那住在天上的有充分的权能，足以抵制强暴的时候，他向信徒保证教会将永远保存，要他们在受压迫的时候，仍存乐观的希望。（参诗2章）。在另一地方，他奉上帝的名说：“你坐在我右边，等我使你仇敌作你的脚凳”（诗110：1）这就告诉我们，虽有无数顽强的仇敌共同阴谋攻击教会，但他们没有足够的力量，来反抗上帝的命令，由于这个命令，上帝立他的儿子作永世的王。教会既然建立在基督永远的宝座之上，魔鬼虽协同世界，也无力毁坏教会。那么，关于这永恒的道理对每一个信徒的功用，同样的永恒应该可以鼓励我们，叫我们有不朽的希望。因为我们知道，凡属于地上和世界的，都是暂时和能败坏的。所以为要叫我们把希望寄托在天上，基督说：“我的国不属这世界”（约18：36）。总之，当我们听到基督的国度是属灵的时候，我们就应该为之振奋，而希望一种更好的生命；我们现在既为基督的权力所保护，对来生亦当希望有丰富的恩典。

四、我们所说，除非知道基督的国是属灵的，就无法认识这个国的性质和特点，是从我们每日在十字架底下的战斗生活所经受的一生的艰苦而证实的。这样，如果这个国的利益不能扩展到现世以外，我们处在天国的统治之下，有什么利益可言呢？所以我们应当知道，凡在基督里所应许的一切利益，都不是属于外表的享受，如快乐安闲的生活，丰富的赀财，安全的保障，以及其他适合于物欲的一切舒适，乃是属于天国的境界。正如世界上一个国家的繁荣，半由于内部的安宁，和各种丰富的幸福，半由于有坚强的国防堡垒，足以抵御外侮，同样，基督为永远拯救人们的灵魂起见，也叫他们有充分强大的力量和齐全的武装，可以抵抗精神上的仇敌。因此我们可以推断，这统治不是为他自己，乃是为我们，对内对外都是如此；我们既缺乏圣灵的恩赐，上帝也知道我们需要这个恩赐，于是补足给我们；我们从这初生的果子知道，我们已与上帝有切实的联合，能得完全的幸福。其次，凭这同一圣灵的权能，我们必然可以胜过魔鬼，胜过世界，和一切罪恶。基督对法利赛人的答复包含了这个意义，他说：“天国就在我们的心里”，“上帝的国来到，不是眼所能见的”（路17：20，21）。他说这话，大概是因为他已宣告了自己为王，在他的统治之下可望得到上帝的最大恩赐，而他们希望他显出尊严的标志。但因恐怕他们过于倾向世界，为防止他们注意外界的浮华，他吩咐他们省察自己的良心，“因为上帝的国只在乎公义，和平，并圣灵中的喜乐”（罗14：17）。在这里我们可以知道，从基督的国可以得些什么益处。这个国不是属世界或肉体的，亦不是易于朽毁的，乃是属灵的，它提高我们，使我们达到永生，并叫我们可以渡过忧愁，饥寒和颠沛流离的苦难生活；叫我们满意的，就是这位王决不会丢弃我们，他必将帮助我们，供给我们所需要的，等到我们完成了奋斗的任务，获得了胜利；因为他的统治目的是要把他从父所领受的一切，都交给我们。既然他以他的权能装备我们，以他的美丽和庄严修饰我们，又以他的财富充实我们，所以我们有充分的理由可以夸耀和信任，又有勇气与魔鬼，罪恶和死亡作殊死战。最后，因我们穿上了他的正义，我们便有勇气，不惧世俗的诋毁；他既然以那么丰富的恩惠给了我们，我们就该结出果子，归荣耀于他。

第五节、论基督受圣灵之恩膏——从略

六、关于他的祭司任务，我们可以简单地说，祭司的目的和功用在使他成为一个纯洁无疵的中保，因他的圣洁我们得为上帝所悦纳。然而因为我们受咒诅而不能与上帝亲近，因为我们冒犯了公义的审判者上帝，所以祭司为要平息上帝的忿怒，并替我们争取上帝的恩眷，必须为我们赎罪。基督为完成这一任务，不能不献上一个祭品。因为甚至在律法之下，祭司若非有血，亦不能进入至圣所；这是叫信徒知道，虽有祭司以代求者的地位，居间调处，然而若非赎罪，仍无法与上帝复和。使徒在希伯来人书中，从第七章到第十章所讨论的，都是关于这个题目。他整个讨论的主旨，无非在说明祭司的尊严地位完全是属于基督，因为他死了，自己作为赎罪祭，除去我们的罪。由那庄重的誓约，我们就可以明了这事的重要：“上帝起了誓，决不后悔，说，你是照着麦基洗德的等次，永远为祭司”（诗110：4）。毫无疑问，上帝决意建立这个重点，因为他知道这是我们得救的枢纽。正如我们已经看到，我们自己或我们的祈祷都无法接近上帝，除非我们的祭司洁净了我们，除掉了我们的罪，为我们取得上帝的恩典——那因我们自己的罪恶而丧失了的恩典。因此我们知道，为体验他做祭司的效用，必须从基督的死开始；并因此知道他是永远的中保，我们所以能得着上帝恩典，是由于他居间调处；于是我们不仅在祈祷中有了信心，在信徒的良心上亦有了宁静；他们安然处在上帝的父爱中，一定知道，凡由中保所奉献于上帝的，必为上帝所喜悦。在律法之下，上帝吩咐以牲畜供牺牲，现在在基督身上已采用一种新的不同的方法，即祭品和祭司都是一样，因为对上帝的奉献，没有其他的祭品，也没有其他的祭司，能比他自己的独生子更为尊贵，或更能补罪。此外，基督之为祭司，非但是以永恒的复和来获得上帝对我们眷爱，且亦使我们在这伟大的光荣中与他联合。我们虽自惭形秽，欲“成为他的祭司”（启1：6），把我们所有的一切，和我们的工作，都奉献给上帝，坦然无惧地进入天上的至圣所，使我们所发出的祷告和赞美成为神面前的“馨香的祭物”（弗5：2），蒙他悦纳。这在基督的声明中已经包括了，他说：“我为他们的缘故，自己分别为圣”（约17：19）。既已得了他的圣洁，我们和他一同奉献于父，我们本来在上帝面前是有罪的，现在却成为洁净的，没有污点而圣洁的了。这即是但以理所说的：“膏至圣者”的意义（但9：24）。我们应明白这个膏油，和当时所行的空幻膏油，恰成对照；好像那天使是说，泡影必然消逝，因为基督要作为一个真实的祭司。有些人最可恶，他们不满基督的祭司资格，他们擅自执行以基督为祭物的祭司任务，罗马教徒每天是这样行，他们的弥撒是把基督当作祭物献上。


第十六章 基督执行救主的职责赎回我们

第十六章 基督执行救主的职责赎回我们；他的受死、复活和升天

到此为止，我们所讲关于基督的一切，都是指着这一点，即是：我们既被定罪，死亡，而毁灭了，因此必须在基督里寻求公义，拯救和生命；彼得告诉了我们：“因为在天下人间，没有赐下别的名，我们可以靠着得救”（徒4：12）。“耶稣”这名不是偶然而起的，也不是出自人的意思，乃是那从天上带来最高天命的天使所传的，因此又加上了以下的意见：“因他要将自己的百姓从罪恶里救出来”（太1：21）；这一节圣经也包含了我们从前所暗示的，上帝把救赎主的职责交给耶稣，为的是叫他做我们的救主。假如他不继续向前领导我们到拯救的最终目的，这救赎也是不完全。若我们稍稍偏离了他，我们也将逐渐忘掉拯救，这拯救是完全在他里面的；所以凡不满意他的，就自动剥夺自己一切的恩典。伯尔拿这意见是值得提出的：“耶稣的名不但是光明，而且是食粮；它也是油，一切灵魂的食粮没有了油就枯燥无味；它也是盐，若没有盐调味，摆在我们前面的也必都淡然寡味；最后，它是口中的蜜，是耳边的乐，是心里的欢娱，是灵魂的药石；任何谈论若不提到他的名，就没有光彩了”。我们在此要仔细查考，他怎样救赎我们；这叫我们不但知道他是救赎的创始人，也可以接受那足以建立我们信心的事，而拒绝一切叫我们偏左或偏右的事。人若肯反躬自问，认真检讨自己的品格，必看出上帝对他的忿怒和敌视，因此必须寻找与上帝复和的方法，而这方法只能在补罪当中去寻找，必须有强有力的保证。因为罪人在未得救以前，总是上帝忿怒与咒诅的对象；上帝既是公义的审判者，绝不容许他的律法遭人破坏，随时随地必要施行报应。

二、在我们继续讨论以前，我们应该研究，那首先以仁慈加给我们的上帝怎能和我们为敌，且到了他因基督的缘故才和我们和好呢？假如他以前没有白白地赐恩惠给我们，他怎么会把独生子赐给我们，做他爱的保证呢？因为这种说法好像有些矛盾，所以我必须解除这个困难。圣灵在经上这样说：上帝是人的仇敌，直等到基督受死，才为他们恢复了上帝的恩眷（参罗5：10）在基督没有以自己作挽回祭替他们赎罪以前，他们一直受上帝的咒诅（参加3：10-13）；他们和上帝分离，直等到他们因基督的死而再与上帝联合（参西1：21，22）。这样的说法是要适合我们的能力，使我们更了解若没有基督我们的处境是怎样的艰苦。假如不明白地说明我们是怎样地应受上帝的怒斥，报应，和永远沉沦的惩罚，我们就不会发觉没有上帝的慈爱我们是怎样的可怜，也不会重视拯救的幸福。比方若对人说：“当你还是罪人的时候，若是上帝因你的过失厌恶你，拒绝你，那么，可怖的毁灭必因此临到你身上；可是他以白白的仁慈眷顾你，不叫你和他疏远，而救你脱离危险”，他就会多少知道，对神的仁慈当如何感激。反之，如有人告诉他经上所教训的，“他因罪与上帝疏远，是忿怒之子应受永死的惩罚，与得救的希望无份，与神的一切福气无缘，又是撒但的奴仆，和罪恶重轭下的俘虏，总之，他是被判了罪，结果不免毁灭沉沦；可是在这情境之下，基督挺身而出，做了罪人的代恳者，一身担当了上帝按公义的审判定下罪人应受的刑罚，以他的血赎了上帝认为可憎的世人的罪，由这样的赎罪，才平息了上帝的忿怒，这是神与人和好的基础，也是神对人们的仁爱的保证，”那么，这既然对他在未被拯救以前所遭遇的不幸有了更正确生动的陈述，岂不会更加感动他吗？我们若不是以前感觉到神忿怒的可畏和永死的恐怖，我们断不能以充分的热情和适度的感激去接受神恩所给与的生命；所以神圣的教理教训我们，若没有基督，上帝是与我们为敌，他的手准备要毁灭我们，而我们唯有藉着基督，才可以接受他的福泽和父爱。

三、这虽是就我们能力的薄弱而言，却是非常真确。上帝既是完全公义的，当然不能喜爱那在我们里面的一切不义。所以我们在内心中总有值得上帝恨恶的地方。由于我们天性的腐败和生活的邪恶。我们实在是得罪了上帝，在他的心目中是有罪的，应该受地狱的刑罚。但因为上帝不肯丧失在我们内心中属他的那一部分，他就找出一些他的善所能爱的地方。我们虽因自己的过犯成为罪人，还是他所创造的；我们虽自己招致死亡，他却为生命而创造我们。他以纯洁白白的爱接受我们。但是，在义与不义之间既然有不能调和的矛盾，所以当我们还为罪人时，他就不能完全接纳我们。因此，为要摒除一切的仇恨，使我们完全与他复和，他就藉基督的死为赎价，除去我们的罪，我们已往虽是污秽和不纯洁的，现在在上帝面前可称为义和圣洁的。所以父上帝的爱是在我们在基督里与他复和之先就有的；因他爱我们在先，然后叫我们与他复和（参约壹4：19）。但是在基督没有以死释放我们以前，我们还是没有脱离那惹上帝震怒的罪恶，并在他的面前是被咒诅和被定罪的；除非藉着基督与上帝联结，我们和上帝就不能有完全坚固的联合。假如我们自己要确保上帝对我们的和解，我们就当专一注视基督，因为只有基督才可以叫我们得免因罪而受的谴责，这个谴责与神的忿怒是相关联的。

四、因此，保罗说，在创造世界以前上帝就爱我们，这爱是基于基督的（参弗14：5）。这个教理是很明白，也是和圣经相一致的，可以调和那些在一方面认为上帝是藉着他所赐的独生子表现他的爱（参约3：16），而另一方面认为在未藉基督的死与我们和好之前，上帝与我们还是对敌的（参罗5：10）等不同章节。如再要以古代教会的见证来证实，我可以引证奥古斯丁所说同一意义的话。他说：“上帝的爱是不可思之义和不变的。因为他并不是在他的儿子流血，使我们和他复和以后，才开始爱我们，乃是远在创世以前就爱我们，甚至在我们还没有生存之前，就叫我们和他的独生子一同做他的儿女。所以基督因死而使我们与上帝复和一事，不可解释为上帝从前恨我们，现在因复和了才开始爱我们；其实他在与我们复和以前就爱我们；那在他与我们之间的敌对，是由于我们的罪。我这说法是否正确，有使徒的话为证。使徒说：“惟有基督在我们还作罪人的时候为我们死，上帝的爱就在此向我们显明了”（罗5：8）。可见甚至在我们和他对敌，多行不义的时候，上帝也爱我们。因此他以神的奇妙方法，在恨我们的时候，也同时爱我们。他恨我们，是因为我们自己变了，和被创造的时候不同；可是我们所行的不义既未完全毁灭他的事工，他固然恨我们所做的事，但同时爱我们每人所得之于他的那一部分。”这就是奥古斯丁的意见。

五、若问基督怎样藉除去我们的罪而消除我们与上帝间的敌对，和怎样造成那使他宠爱我们的公义，一个概略的答复就是：基督是以一生的顺服完成这使命的。这是曾经保罗证明过的。他说：“因一人的悖逆，众人成为罪人，照样，因一人的顺从，众人也成为义了”（罗5：19）。在另一地方，保罗把我们蒙赦不受律法谴责的原因扩大到基督的整个生命上去。“及至时候满足，上帝就差遣他的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名分”（加4：4，5）。他自己证实，甚至他受冼也是义的一部分，因为他是服从父的命令（参太3：15）。总而言之，自从他取得奴仆的身分，他便开始付救赎我们的代价。圣经为确实表明拯救的方法，以特殊的方式描写基督的死。基督自己也说：他“要舍命，作多人的赎价”（太20：28）。保罗说：“他为我们的罪死了”（林前15：3）。施洗的约翰说：“看哪！上帝的羔羊，除去世人罪孽的”（约1：29）。保罗在另一地方说：“如今却蒙上帝的恩典，因基督耶稣的救赎，就白白的称义。上帝设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明上帝的义”（罗3：24，25）。又说：“我们既靠着他的血称义，”“又靠着他的死，得与上帝和好”（罗5：9，10）。还有：“上帝使那不知罪的，替我们成为罪，好叫我们在他里面成为上帝的义”（林后5：21）。我不必再多引证，因为项目太多，且好些以后还可随时引证。那所谓的“使徒信经”非常适切地从耶稣的生立时转到他的死和复活，完全的救恩就在于此。但他一生在别的事上的顺服也包括在内。因为保罗的话是指他一生的顺服：“反倒虚己，取了奴仆的形像……存心顺服，以至于死，且死在十字架上”（腓2：7，8）。诚然，他自动的顺服也是他之死的主要意义；因为那牺牲若不是自动的，就没有博取公义的价值。所以我们的主，在宣告“我为羊舍命”以后，随即说：“没有人夺我的命去”（约10：15，18）。以赛亚也是这样说：“他像羊在剪毛的人手下无声，他也是这样不开口”（赛53：7）。福音的历史记载说，他走上前去迎接士兵（参约18：4），他在彼拉多的面前不作任何辩护，只等待判刑（参太27：12，14）。因为他担当了我们的软弱，又必须对父证明他的顺服，所以在他的内心当然有冲突。他为增进我们的幸福，要和惊骇的恐怖斗争，在可怕的磨难中，完全不顾及自己的生死，这样无比地爱我们，决不是一个平凡的模范。我们必须承认，除了由基督完全顺从上帝的旨意，牺牲自己的一切以外，没有别的方法可以同上帝和好。使徒在这问题上所援引的诗人的见证很对：“那时我说，看哪，我来了，我的事在经卷上已经记载了。我的上帝啊，我乐意照你的旨意行，你的律法在我心里”（诗40：7，8）。然而恐怖的良心惟有藉着祭礼和斋戒沐浴去洗净他们的罪，才有平安，所以我们被劝告注意祭礼；而基督的死即是我们生命的源泉。我们因自己的罪不免在上帝天上裁判所前受咒诅，所以先说及基督在犹太人总督本丢彼拉多的面前被定罪，好叫我们知道他以无罪之身替我们受我们所应得的罪。我们不能逃避上帝可怕的审判；基督为拯救我们，甚至肯在一个凶恶和污秽不堪的人面前被定罪。把总督的姓名提出来，不仅是建立历史的征信，也叫我们明了以赛亚所预言的，说：“因他受的刑罚我们得平安，因他受的鞭伤我们得医治”（赛53：5）。基督为替我们受罪，不能随便受死；他为完成我们的救赎所选择的死，不但要证明我们之被定罪是公道的，而且要为我们赎罪，好从两者之间拯救我们出来。如基督被强盗所剌死，或在暴动中被杀，那样的死，并不足以补罪。但他以犯人的身分被带到法庭前，被人控告，忍受人的指责，又被法官判以死罪，我们由这些情形看来，可知他是不惜以罪人自居。有两宗事是先知早有预言的，对我们的信心不仅是一种安慰，而且是一种见证。既然基督由法庭上被送到刑场，悬挂在两个强盗之中，于是我们知道福音所引的预言已应验了。这预言说：“他被列在罪犯之中”（赛53：12；可15：28）。这是什么缘故呢？他不是要取得无罪的，义人的身分，乃是以罪人自居。他不是因无罪而死，乃是为罪而死。反之，当我们听到那定他罪的人宣布他无罪的时候（彼拉多不得不一再对大众宣布他无罪；参太27：18，23，24；约18：38），我们就会想到另一位先知所说的：“我没有抢夺的，要叫我偿还”（诗69：4）。因此我们知道，基督以纯洁和白璧无瑕之身，取得罪人身份，他所负担的完全是别人的罪，而不是自己有罪。他在总督彼拉多之下被定罪，他欣然忍受；但同时在同一法官之下，却又被宣告无罪。我们应受刑罚的罪，现在都归到上帝儿子的身上，这就是我们所得的赦免。我们应当特别牢记这个补罪，叫我们不致于终身陷于恐怖和忧虑中，仿佛上帝以应施的报应追赶我们，因为上帝儿子已将这报应归到他自己身上去了。

六、再者，他所受的死却有特殊的奥秘。十字架被咒诅，不但是人的意见，也是神律所规定的。所以，当基督被高举在十字架上的时候，他自己就承担了咒诅。这是必得如此的，因为这样我们就不被咒诅了。否则我们的罪便无法免除。这在律法中已有预告，因为牺牲和赎罪，都叫作 eshamoth，这字的本义就是“罪”，照圣灵的意思，这个称号是指代赎祭而言，即是忍受那罪而来的咒诅。在摩西祭礼中的所谓象征式的奉献，在象征典型的基督身上，就成为实际的奉献了。所以，为达到完全的赦罪，他将自己的灵魂作为asham，就是先知所说的“赎罪的挽回祭”（赛53：10）；仿佛我们的罪和惩罚都转移给他，不再由我们任咎了。使徒对这一点有更明显的见证，他说：“上帝使那不知罪的，替我们成为罪，好叫我们在他里面成为上帝的义”（林后5：21）。上帝的儿子本身虽完全无罪，却忍受我们罪的羞辱，又使我们穿着他的纯洁。保罗自己论到罪好像也有这意思，他说基督“在肉体中定了罪案”（罗8：3）。罪的咒诅在归到基督身上以后，父就把罪的权能毁灭了。所以这是表明基督以死把自己献给父作挽回祭，好叫我们从此不再恐惧神的忿怒。先知所说：“上帝把众人的罪孽都归在他身上”（赛53：6），这意思也很明显，即是当他将要我们赎罪的时候，我们的罪就都归到他的身上去了。他被钉的十字架即是这件事的象征。正如使徒所说的：“基督既为我们受了咒诅，就赎出我们脱离律法的咒诅，因为经上记着：‘凡挂在木头上都是被咒诅的，’这便叫亚伯拉罕的福，因基督耶稣可以临到外邦人”（加3：13，14）。彼得论到同样的事也说：“他被挂在木头上，亲身担当了我们的罪”（彼前2：24）；因为咒诅的有形象征，使我们更加明了，我们所负的重担都交给基督了。我们不要认为这所加于他的咒诅能够克服了他，相反地，他因为忍受了这咒诅，就能够压制它，克服它，毁灭它的一切权力。因此信心在基督的被定罪上而领受赦免，在他的咒诅中领受了福祉。所以保罗所说，基督在十字架上得胜，不是没有缘由的；十字架虽充满了不名誉的污辱，却变成为胜利的兵车。“又涂抹了在律列上所写，攻击我们有碍于我们的字据，把它撤去，钉在十字架上；既将一切执政的、掌权的掳来，就明显给众人看”（西2：14，15）。这是不足以叫我们惊奇的；依照另一位使徒的证明，“基督藉着永远的灵，将自己献给上帝”（来9：14）。因此，一切事的性质都改变了。为要叫这些事在我们的心里根深蒂固，我们就当常常记得他的牺牲和救赎。假如他不是做了一个被屠杀的受害人，我们就不会充分地相信他是我们的“救赎”（林前1：30），赎价（提前2：6）和挽回祭（罗3：25）为这个缘故，圣经在表明赎罪的方法总提到“血”，虽然基督所流的血不但作为救赎，也是洗涤我们的污秽。

七、信经接着说：“他受死，埋葬”这是证明他是代我们付救赎的代价。死亡把我们控制在它的轭下，而基督为要把我们从死亡里救出来，就代我们投身在它的权力之下，这就是使徒所说：“他为人尝了死味”（来2：9）的意义。他的死叫我们免死，他的死为我们恢复了生命。但有一点他和我们不同－他仿佛向死亡投降，是要为死亡所制服，可是他却未陷于深渊而不能自拔，乃是要毁灭那要吞噬我们的死亡的权力；他投身死亡，不是要被死亡的权力所克服，乃是要倾覆那威胁我们的权力，这权力其实是已经胜过了我们的。最后，他的死，是“要败坏那掌死权的，就是魔鬼；并要释放那些一生因怕死而为奴仆的人”（来2：14，15）。这是我们从他受死所得的第一种益惠。第二种益惠，即是藉着他的相通而“治死我们在地上的肢体”（西3：5），叫它们不再奉已意行；又是把旧人治死，叫它不再繁荣结果。基督的埋葬也有同样的意义 ，即是我们既与他的死有份，就要对罪埋葬。当使徒告诉我们说：“和他一同埋葬，原来是叫我们一举一动有新生的样式”（罗6：4，5），“就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上”（加6：14）；而且“我们是和他一同死（西3：3）的时候，他不仅劝我们效法他死的榜样，而且要使这一点在基督徒身上发生显著的效力，除非他们把他的受死弄成无效，自当别论。所以我们在基督的受死和埋葬中，可以享受双重利益：即是从死亡的束缚和情欲的抑制下得着释放。

八、把”降在阴间”一句略去也是不妥的，因为这一句对救赎的完成有重大意义。从古人的著作看来，信经中的这一条在教会里并不是经常使用的，但在讨论教理的系统时，就必须引入，因它含有高度效用的奥秘，是决不可以轻忽的。不错，有古人并没有把它略去。所以我们可以揣想，这句话是在使徒时代不久以后插入信经中，逐渐地，而不是立刻为教会所接受的。最少这句话是一般信徒所共同接受的意见，这是不容否定的；因为没有一本有关教义的著作，不论及基督降在阴间的事，不过他们各有各的不同解释而已。至于这句话是谁插入的，或在什么时代插入的，这却没有什么关系；最重要的，是信经要把一个完全的摘要给我们，除圣经的意义以外，不应插入任何其他的东西。假如有人坚拒把它列入信经中，我们立刻可以证明，为求我们救赎的完成，如省略“降在阴间”这一条，必致大大减少基督受死的益处。有人以为这条所包含的并非新鲜，不过是把以前所说他的埋葬重新提出而已；因为这里所说的“阴间”一名词，在圣经上常常用以指“坟墓”而言。我赞成他们对这个字义的看法，这是常指坟墓而言的，但有两个理由使我反对他们的意见。因为一件事实，既有简而易明的解释在先，却接着用一大套含糊不明的话来说，不但不能阐明，反而愈弄愈纷歧，这岂不是极端的疏忽？若是用两句话说明一宗事，后者应当是前者的解释才是。如果有一句话这样说：“所谓基督被埋葬了，即是说他已降在阴间的意思，”这究竟算是什么样的一种说明！此外，像这样多余的同义重复，被采纳在最简明的信仰要纲中，是不大有可能的。我相信凡认真注意考虑这一点的人，必赞同我的意见。

九、某些人的解释又是不同：他们以为基督降到那些在律法以下死了的先人的灵魂中，为的是宣告救赎的完成，而且把他们从被困的牢狱中解放出来。所以他们曲解了诗篇所说：“他打破了铜门，砍断了铁门”（诗107：16）；和撒迦利亚书所说的：“将你中间被掳而囚的人，从无水的坑中释放出来”（亚9：11）。可是诗人所庆祝的，是在远邦被掳的人的得释放，而撒迦利亚是把巴比伦遭毁灭的人和无水的坑作比较，同时暗示全教会的蒙救，是从地狱的深渊中得释放。我不知道后人怎么幻想出一个地穴，而给它定名为“灵阜”（limbus）这个幻想虽为许多有权威的作者所承认，甚至现在仍然有许多人认为是真理，到底还只是一个幻想而已。因为把死者的灵魂囚在牢狱中，是很幼稚的想法；而基督何必一定要下地狱去，才能释放他们呢？诚然，我承认基督以他的灵的权能启迪他们，叫他们知道，他们由希望得尝的恩典，已经显示于全世界了。也许我们可以把彼得所说的应用在这方面，他说：“（他）藉这灵，曾去传道给那些在监狱里等候的灵听。”（彼前3：19）。这通常译成：“在监狱里的灵”的这句话我觉得是不合宜的，根据上下文我们会明白，在那时以前死了的信徒，是和我们分享同样的恩典。使徒要扩大基督受死的效用，认为它的效用甚至及于死者；信徒的灵魂现在分享那一向所希望的降临；反之，堕落的人更容易知道，他们是与拯救无份。但彼得对信徒与非信徒既没有十分说明白，我们断不可以为他是将两者混为一谈，不分皂白。他不过是告诉我们，对基督受死的认识是双方所共有的。

十、我们且把信经的考虑撇开不谈，可是对基督降在阴间一事却不得不有更确实的解释；我们在圣经中可以找到一个解释，不但是圣洁虔诚，而且有更充足的安慰。假如基督仅在肉体死，便没有完成什么目的。为平息上帝的忿怒，与满足他正义的要求起见，基督必须身受神严厉的报应的。因此他必须和地狱的权威与永死的恐怖斗争。我们已经提出先知所说的：“他为我们的过犯受害，为我们的罪孽压伤，因他受的刑罚，我们得平安。”（赛53：5）；这些话的意义即是他代罪人受过，甚至自己被当做犯人看待，承担他们所当受的一切刑罚。只有一个例外，就是他“原不能被死拘禁”（徒2：24）。他既遭受了上帝因忿怒所加于罪人的死亡，所以如果说他降在阴间，也没有什么可奇怪的。有人说，这是颠倒了事物的秩序，因为其实他的降下阴间在先，若看为在埋葬以后，就不对了，但是这是毫无价值，甚至可笑的异议。信经先说基督所受那为人共见的苦，是很适当的，但除这有形的以外，他又从上帝忍受了无形的和不可思议的报应，不但以他的身体作我们的赎价，另一个更伟大和更优美的赎价，乃是他在心灵上忍受了一个被定罪和丧亡了之人的痛苦。

十一、因此彼得说：“上帝却将死的痛苦解释了，叫他复活，因为他原不能被死拘禁”（徒2：24）。他不单说“死”，而且告诉我们，上帝的儿子陷在“死的痛苦”中，这痛苦是由神的忿怒与咒诅而来，这忿怒与咒诅就是死的起源。若基督只在表面上受死，而毫不感觉到死的苦恼和困惑，甚而死得很愉快，这对他是算不了一回事的。但他明知死是可怕的，他却视死如归，毫不规避，这是他无限仁慈的真正模范。使徒在希伯来人书中无疑地也发表了同样的意见，他说：“基督因恐惧，蒙了应允”（来5：7）。有些人把“恐惧”一字，译为“恭敬”或“虔诚”；这由题目的本身和说明的方式而论，都是不合的。所以，“当基督大声哀哭，流泪祷告的时候，就因他的恐惧，蒙了应允，”他不是要避免死，乃是希望不致如罪人一般为死亡所吞灭；因为他是代表我们的身分。若是上帝抛弃我们，当我们求他的时候，他如同处心要毁灭我们似的，不加应允，我们就不能想像一个比这更可怕的深渊。我们知道，基督在非常痛苦沮丧的时候，不得不发出如下的呼声：“我的上帝，我的上帝，你为什么离弃我？”（太27：46）。有些人以为这是别人的意见，不是基督自己的感觉，这样的看法是绝不可能的，因为他所说的，明明是出自他内心最深处的痛苦。我们不承认上帝和他对敌，或向他发怒。这儿子“是他心里所喜悦的”（赛42：1）。他怎能够向他发怒呢？假如父对基督发怒，他又怎能替别人求与上帝和解呢？但我们承认他实在承担了神的苛责，因他“被上帝击打苦待”（赛53：4），所以他在上帝手中历尽忿怒和报应。因此，希拉流说，由于他的降在阴间，他就把我们的死亡毁灭了。在别的地方，他所说的意见和我们相符合，他说：“他的十字架，死，和地狱是我们的生命。”在另一处地方又说：“上帝的儿子在阴间里，但人却上升于天。”使徒所说的既是一样，我为什么要引私人的话作见证呢？使徒说过，基督胜利的赏赐即是释放“那些一生因怕死而为奴仆的人”（来2：15）。因为他必须克服那自然而然不断地叫人困惑的恐惧，所以他不能不和恐惧斗争。他的忧愁不是寻常的小忧愁，这不久就更可以明显地看出来。因此，他藉着和魔鬼的权力，死亡的恐怖，以及阴间的痛苦斗争，终于胜利了，叫我们不必再恐惧那些已被我们的主消灭了的东西。

第十二节、论基督虽畏惧死，却没有犯罪——从略

十三、其次谈到他从死里复活，若没有复活，我们所说的一切就都不完全了。因为基督的十字架，受死和埋葬似乎都是软弱的，所以信仰应超过一切，才可以得着充分的力量。虽然我们的拯救是由他的死所完成，因为我们与上帝之复和是由于他的死，他也满足上帝公义的审判，叫我们不受咒诅，同时证明那刑罚为公道的，但我们所以“有活泼的盼望，”不是由于他的死，乃是“藉他从死里复活”（彼前1：3）。正如他的复活表明了他是死亡的征服者，我们的信仰主要地也是建立在他的复活之上。保罗说得更好：基督“被交给人，是为我们的过犯，复活，是为叫我们称义”（罗4：25）。这仿佛是说，罪是因他的死而消除，义是因他的复活而恢复。如果他自己仍被抑制在死亡权威之下，他怎能以死来解放我们呢？如果他在这个斗争中被消灭，他又怎能够为我们争取胜利呢？因此，我们把我们的拯救，一半归于基督的死，一半归于他的复活；我们相信，罪的消除和死的毁灭是由于基督受死；义的恢复和生命的建立是由于基督复活；不过，他的死在我们身上的权力和效能，是由他的复活而显出来的。所以保罗说，他“因从死里复活，就被显明为上帝的儿子”（罗1：4），因为他这样就表现了他的属天的权力，这权力是他神性的反照，也是我们信仰的根据。所以在别的地方，他又说：“他因软弱被钉在十字架上，却因上帝的大能，仍然活着”（林后13：4）。他在另一地方谈到完全，也发表了同样的意见说：“使我认识基督，晓得他复活的大能”（腓3：10）。但他立刻又补充一句：“并且晓得和他一同受苦，效法他的死。”彼得在下面所说的，完全与这吻合，他说，上帝“叫他从死里复活，又给他荣耀，叫你们的信心，和希望，都在于上帝”（彼前1：21）。这不是说，以他的死为根据的信仰是摇摇欲坠的，乃是说那藉信仰保守我们的上帝之大能（参彼前1：5），主要地是在复活中表现的。所以我们应当记得，当圣经说及他受死的时候，严格地说来，也就包含了他的复活；而且同样，在说到复活时也包含着他死的意义，从不直接提及受死，却与死的意义相关联。他得到胜利，是由于他从死里复活，所以保罗说得对：“若基督没有复活，我们所传的便是枉然，你们所信的也是枉然”（林前15：14，17）。所以在另一地方，他因基督的死夸耀，说不怕定罪的恐怖以后，又加以详述说：“而且从死里复活，现今在上帝的右边，也替我们祈求”（罗8：34）。此外，如我们以前所说，私欲的克制是在乎与十字架的交通，现在更要明白，我们从复活还可得另一种益惠。使徒说：“我们若在他死的形状上与他联合，也要在他复活的形状上与他联合，叫我们一举一动有新生的样式”（罗6：4，5）。所以在另一地方，他又以我们和基督同死为一同治死我们在地上的肢体的论据（参西3：5），又因我们既同耶稣复活，所以保罗暗示我们当追求上面的事，不要思念地上的事（参西3：1，2）。这些说明不但劝我们要像基督复活以后一样，有一个新生的样式，而且我们重生成为义也是由于他的权力。我们从他的复活还得到第三种益惠，即是我们自己的复活有了一个可靠的保证，他的复活是最稳固的基础和凭证。这个题目，使徒在哥林多前书中讨论颇详（参林前15章）。但有一点须注意，他所说“从死里复活”，不但是说明他的复活，也是说他受死的真实；这仿佛是说，他的死和寻常一般人自然的死相同，他又以同一可朽的肉身，得着永生。

十四、信经讲到的“复活”以后，接着就说他“升天”。基督虽在复活中，一旦丢弃了卑贱可朽的生命，和十字架上一切的污辱，而更加表现了他的光荣和权力，可是他升到天上，才是他统治的实际开始。使徒告诉我们，“他就是远升诸天之上要充满万有的”（弗4：10）。保罗在这里似乎有矛盾之处，他告诉我们，基督和我们的分离比他的存在对我们更有利益，这是很合道理的，因为他在世间的时候完全为狭小的躯壳所限制。所以约翰在提到“人若渴了，可以到我这里来喝”以后，随即又加上一句，“那时还没有赐下圣灵来，因为耶稣尚未得着荣耀”（约7：37，39）。关于这一点，主自己也对门徒说了：“我去是与你们有益的，我若不去，保惠师就不到你们这里来”（约16：7）。他因为在肉体上和他们分离而安慰他们说，他要再来，他不会叫他们寂寞凄凉，或如孤儿一般。这样他虽是无法看见的，但更加值得仰慕；因为他们从更确实的经验体会到，他所有的权威不但足够为信徒购赎幸福的生命，而且保证他们安然离世。诚然，我们知道，以后他怎样增加了圣灵的传播，和怎样扩大了他的统治，又怎样施大能力帮助他的朋友，和打败他的敌人。他被接上天以后，我们就不能看见他的肉体；这不是说，他和寄居世间的信徒从此永诀，乃是以更有效的力量统治天上和人间。再者，他在升天时已经成全了他和我们同在，直到世界未日的应许，因为藉着升天，他的权力和力量就此扩展，超越天地，正如他的身体上升于天一般。我愿引证奥古斯丁的意见来说明这一点。他说：“基督将要藉着死升到父的右边，以后要从那里审判活人和死人；按照信心的准则和正确的教义，他要以肉身显现。因为他在升天以后，不久即以灵体显现给他们。”在别的地方他对这问题讨论更加明显透彻。基督以难以形容和无形的恩典应验了他的诺言：“我就常与你们同在，直到世界的未了”（太28：20）。道所取的肉身是童女所生的，是犹太人所认识的，是钉在十字架上，又从十字架取下来的，是用麻布裹着被放在坟墓里，而且在复活中显现的，这一切都应验了预言：“你们不常有我和你们同在。”为什么呢？因为他在肉身显现和他的门徒交谈四十天；当他们与他同在，看见他，却没有跟从他的时候，他就升天去了。他升天以后，坐在父的右边，所以就不在这里，然而也可以说他还在这里。因为他那威严的音容仍然没有消逝。以他的威严而论，我们常与基督同在，而以他的肉体而论，他老老实实地对门徒说：“你们不常有我。”教会只有几天看见他的肉体，现在却是以信心与他同在，而不以肉眼去观看他。

十五、因此，信经随即又补充说：“他坐在父的右边。”这比喻是借君王授权辅佐赞襄国事为例。父定意在基督的身上得荣耀，又藉他执行统治，所以说基督坐在父的右边；仿佛他已就治理天地的职位，并执行交付他的任务；他不但就了职，而且还要继续供职，直到他降临的审判的时候为止。使徒也说了如下的一席话：“父叫他在天上坐在自己的右边，还超过一切执政的，掌权的，有能的，主治的，和一切有名的，不但是今世的，连来世的也都超过了；又将万有服在他的脚下，使他为教会作万有之首”（弗1：20-22）。我们可以看出这职位的目的，是叫所有天上地下的受造之物都钦敬他的威严，都为他所统治，都服从他的意旨和权能。使徒一再申述这一点的惟一目的即是告诉我们，一切万有都受他的管理支配。有些人以为这一节信条不外是指幸福而已，这个见解是不正确的。司提反所说看见基督“站着”（徒7：55，56），也与我们的论据无关。因为现在讨论的，不是基督身体的姿势，而是他权力威严的问题，因此，所谓“坐”，无非是指他主持天上的裁判而已。

十六、从信心所得的利益甚多。由于信心得以见到那原已为亚当所关闭了的天国之门，已因基督的升天而被打开了。既然他是以我们的肉体进入天国，他就是替我们进去的，这正如保罗所说，我们与他“一同坐在天上”（弗2：6），因为我们不但有天国的指望，而且在我们的元首里已经得着了天国。此外，信心也知道他和父同住，对于我们是大有益的。因为基督进了一个非人手所造的圣所（来9：24），就在父的面前继续做我们的辩护者和代求者（参罗8：34）。他引起父注意他的义，而不注意我们的罪；他使父和我们复和，好藉着他的代求，使我们接近天父的宝座；这宝座充满了恩典和怜悯，否则，对罪人是一种极端的恐怖（参来4：16）。第三、信心认识他的权力，在这个权力中我们有了力量，勇气，财富，和我们对地狱的胜利。“他升上高天的时候，掳掠了仇敌”（弗4：8），夺了他敌人的财产，充实了他的百姓，每天加给他们属灵的恩典。所以他高坐天上，在那里好把权力给与我们，把属灵的生命赐给我们，以他的灵洁净我们，以各种恩典荣耀教会，又保护教会，使它不受任何灾难，以他大能的手控制了十字架和我们得救的仇敌，最后，他握了天上人间一切的威权，直到摧毁了他自己的和我们的一切敌人，完成了教会的建立。这是天国的实际情况，也是天父所给与他的权力，直到他藉审判一切活人和死人，而完成最后的使命。

十七、基督将他权力的确切表记给与他的仆人，不过因为在尘世中，他的国被肉体的卑污所遮盖，于是信仰必默想他在末日的有形显现。因他将以有形之体从天上降临，如同有人看见他升天一般（参徒1：11），他将以他国度难以形容的庄严，不朽的荣华，无限的神力，和一大群的天使，一同显现给众人（参太24：30；25：31；帖前4：16；17）。所以我们奉命，要在末日的时候期望他为我们的救赎主，那时他将分别绵羊和山羊，分别被拣选和被摒弃的；无论生者或死者，谁都逃不掉他的审判。因为人们要从地极听到号角的声音，全人类不论还活着的，和已经离世的，都要被传到他的审判台前。有些人对“活人”和“死人”等词有不同的解释。我知道有些教父对这信条的解释不免犹豫；但我们所提出的意义，非常浅显，与这为普通人所编订的信条的目的更加符合。这与使徒所说“按着定命，人人都有一死”（来9：27）也不冲突。虽然那些到最后审判之时肉身生存的人，不必经自然规律的死，不过他们要经历一种与死相仿的变化，所以用死的名义称呼也无不可。诚然，“我们不是都要睡觉，乃是都要改变”（林前15：51）。那是什么呢？在顷刻之间，他们必死的生命将变为完全新的生命。肉体如此消逝，即是死亡，这是无人可否认的。但生者和死者都要受审判，这是一定的真理，因为“那在基督里死了的人必先复活，以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇”（帖前4：16，17）。这说法也许是从彼得的讲道（徒10：42），和从保罗吩咐提摩太的命令中所申引出来的（提后4：1）。

十八、他早已预定我们得享陪审的荣誉，他升到天上的裁判所并非要定我们的罪，所以我们听到他要主持审判，对我们真是很大的安慰。一个仁慈的君王怎能毁灭他自己的子民呢？一个首领怎能分裂自己的肢体呢？一个辩护师怎能把自己的当事人定罪呢？如果保罗敢于说，有基督替我们代求，谁能定我们的罪（罗8：34），那末，可见我们的代求者基督，更不会把他自己所支持的人定了罪刑。我们除了在我们救主的裁判所面前受审以外，决不会受别的审判，这是一个不平凡的保障；他按照福音既然应许了我们永生，就在审判的时候必将履行他的应许。父所以“将审判的事，完全付托于子”使他得尊敬（约5：22），乃欲藉此安慰他子民的良心，消除他们对审判的恐惧。我上面所说的，是依照使徒信经的顺序，因为它一方面以短短的几句话包括救赎的要点，另一方面又使我们对关于基督的一切，凡是值得注意的，都有明晰的见解。我称它为使徒信经，可是究竟谁是它的作者这问题我认为不关重要。古代的作家之所认为这信经上出自使徒们的手笔，也许是因为他们相信它的拟稿和公布有使徒的共同的认可，或者是因为他们以为这个纲要是忠实地汇集使徒们所传的教义，而值得给以那样的称呼。不论作者是谁， 这信经是大众所公认的信条，从教会最初期，也就是从使徒时代，就已有了，是毫无疑义的。这也不会出自任何私人的手笔，因为自远古以来，一般信徒即把它尊为神圣的权威。但我们所认为最无可争辩的乃是信经以简明的次序包括我们全部的信仰，而每一点都是圣经所证实的。既然如此，就不必追问或争论谁是它的作者，除非在不知谁说的或谁写的之时，即不能使人得着圣灵正确的真理。

十九、我们既知道我们的整个救恩与救恩 的各部门都包括在基督里面，我们就当小心，即使最微小的事也不可从他夺去。如果我们要寻求救恩，耶稣告诉我们，救恩就在他里面；如果要寻求灵的其他恩赐，这些恩赐在他的恩膏中可以找着；要力量，就得在他的统治权中去找；要纯洁，就得在他的成胎这件事上去找；要宽宥，就得在他的降世中去找，他藉着诞生在各样事上和我们相似，俾能同情我们；如果我们要寻求救赎，就得在他的受难中去找；并在他的被定罪中求罪的赦免；在他的十字架上消除咒诅；在他的牺牲中求赎罪，在他的宝血中求洁净；靠他的降在阴间求复和；靠他的埋葬克制肉体；在他的复活中求新生的样式与不朽；靠他的升天承受天国的产业；在他的天国中求保护，安全，丰富与一切的幸福；要对审判有一个无恐惧的指望，就得在交付与他的那审判的权威中去找。总之，各种幸福都集中在他里面；我们应当不求其他来源，只从他的宝库中去支取，直到满足为止。凡不以他为满足的人，就必飘荡无定，希望多端，大体上虽知仰望于他，却因注意力分散到别的方向去，以致偏离正道。人若真认识他的丰富福泽，像这样的不信，是决不能闯进他们心中的。


第十七章 基督的功劳确曾为我们博取了恩典和拯救

我们要解决这问题，必须另辟专章讨论，有些存心巧辩的人，虽承认基督为我们争取救恩，但却不承认“功劳”一词，以为“功劳”一词足以掩盖上帝的恩典。他们以为基督不过是工具或使者，而不是如彼得所称的创始者，首领和“生命之主”（徒3：15）。其实，我承认若以那属人的基督来和上帝的公义对比，就没有功劳可言，因为在人里面找不着什么价值，足以使上帝对人负任何责任。奥古斯丁说得很对，“神的预定和恩典的最好表现就是在作为人的救主身上，基督耶稣在他的人性中取得这品性，在工作或信仰上他都没有先在的功劳。请问道与父共永恒，而成为上帝的独生子，人怎样配受与他合一的光荣呢？所以恩典的源泉发自我们的首领，然后按照各肢体的能力，从他而分布于全身的各肢体。那使每人从信心开始即成为基督徒的恩典，与那使这人从他生命的开始即成为基督的恩典是完全相同的。”奥古斯丁在另一篇论文中也说：“神预定的例子没有比中保自己更明显的了。那从大卫的子孙中使基督成为义人，使他始终为义，而无须依靠他自己的意志的上帝，也可以叫不义的人变为义人，又成为那首领的肢体。”当我们说到基督的功劳之时，我们并不把他看为功劳的起源，我们却进一步归之于上帝那始因的安排；因为上帝指派他为中保救赎我们，完全是由于他的乐意。若把基督的功劳看为与上帝的慈爱对立，无非暴露愚蠢而已。在两个事物当中，如甲是附属于乙，或继承自乙，即无法造成对立形势。因此，没有理由否认人之称义是完全出乎上帝白白的慈爱，而同时那服从上帝慈爱的基督的功劳，也能从旁助成。但上帝的恩惠和基督的服从，与我们的事功正是相对立的。若不是上帝愿意，基督将无从立功；他以牺牲平息神的忿怒，又以顺从消除我们的过犯，这都是由于预定。总之，基督的功劳既是完全以上帝的恩典为基础，这恩典指定基督的功劳为我们得救的方法，所以他的功劳与神的恩典一样，和人的义都是相对立的。

二、恩典与基督功劳的区别可由许多经文看出。“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生”（约3：16）。我们可知，上帝的爱是占第一位，是最高的的始因，信仰基督是次要的近因。如果有人反对，以基督不过是形式上的原因，这就减少了他的功劳，比前述更甚。假如我们得着义是由于信基督，那末，我们就要在他里面寻找救恩的原因。有许多经文可资引证：“不是我们爱上帝，乃是上帝爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了”（约壹4：10）。这些话分明指示，为了扫除他爱我们的障阻，上帝乃指定基督为复和的方法。挽回祭一词含有很深长的意义；因为上帝以说不出的方法，在爱我们之时，对我们也有忿怒，直到在基督里复和为止。下面经文所暗示的就是这个意思：“他为我们的罪作了挽回祭”（约壹2：2）。又说：“因为父喜欢叫一切的丰盛，在他里面居住。既然藉着他在十字架上所流的血，成就了和平；便藉着他叫万有，都与自己和好了”（西1：19，20）。又说：“这就是上帝在基督里，叫世人与自己和好，不将他们的过犯归到他们身上”（林后5：19）。又说：“他使我们在爱子里得蒙悦纳（弗1：6）。又说：“便藉这十字架，使两下归为一体，与上帝和好了”（弗2：16）。保罗在以弗所书一章说，我们在基督里蒙拣选，同时又说，我们在基督里蒙悦纳；从这里我们可以明白那奥秘。除非藉着基督的血，使我们与上帝复和，表明他的爱，上帝怎能对那些在创造世界以前就蒙爱的人表示他的恩惠呢？上帝既是众义的根源，也必然是每一罪人的仇敌和裁判者。因此，他那爱的开端即是保罗所描写的义：“上帝使那不知罪的，替我们成为罪；好叫我们在他里面成为上帝的义”（林后5：21）。他的意思是说：照本性而论，我们是上帝所忿怒的儿女，因罪和他疏远，而我们藉基督的牺牲得以白白称义，好蒙上帝悦纳。一切以基督的恩典与上帝的爱相联系的经文都显明了这个区别；这就是说，我们的救主把他所买下来的赐给我们；否则，把对父的赞美归给基督，认为恩典是他的，是由他所发出的，就不相宜了。

三、基督因顺服实实在在以功劳替我们在父那里获得了恩惠，这在圣经中，已有定论。我可以假定，若基督偿了我们的罪债，忍受了我们应受的刑，以顺服平了上帝的怒，总之，若他以公义之身为不义的人受苦，即是他以义为我们获得了救恩，这就是他的功劳。但按照保罗的见证，“我们藉着他的死，得与上帝和好”（罗5：10，11）。如没有以前的过犯，就没有复和的余地。这就是说，上帝因我们的罪而憎恶我们，因他儿子的死而平息了怒气，对我们温和如初。这以后的对照是颇值得注意的：“因一人的悖逆，众人成为罪人，照样，因一人的顺从，众人也成为义了”（罗5：19）。这即是说，正如我们因亚当犯罪而与上帝疏远，趋于灭亡，同样，我们因基督的顺从而蒙悦纳，成为义人。根据上下文看来，这动词的未来式还是包括现在的义在内。因为他在前面也说过了：“恩典乃是由许多过犯而称义”（罗5：16）。

四、当我们说，我们所得的恩典是基督以功劳换来的，意思就是说，我们已被他的血所洗净，他的死是替我们赎罪。“耶稣基督的血洗净我们一切的罪”（约壹1：7）。“这血是为赦罪而流的”（太26：28）。如果我们的罪得免刑是由于他流血的功劳，那么，这就是对上帝公义所付的赎价。这事已被施洗约翰所证明：“看哪！上帝的羔羊，除去世人罪孽的”（约1：29）。他把基督和律法上一切的祭礼相对，表明它们所预表的，唯独在他里面才完成。我们现在知道摩西所常说的——关于献上赎罪祭的意思。总之，古人的预表，是对基督之死的权能和效力，给了我们一个良好的表明。使徒在希伯来书中详细而正确地讨论这个题目，以“若不流血，罪就不得赦免”作为一个基本的原则。因此，他认为基督“显现一次，把自己献为祭，好除掉罪”，“基督一次被献，担当多人的罪”（来9：22，26，28）。他曾经说过：“不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事”（来9：12）。他这样地辩证说：“若山羊和公牛的血，并母牛犊的灰，洒在不洁的人身上，尚且叫人成圣，身体洁净，何况基督的血，岂不更能洗净你们的良心，除去你们的死行吗？”（来9：13，14）。由此显见我们把基督的恩典估价太低了，除非我们把他的牺牲，当做有赎罪，和解和补足的功效。所以随即又补充说：“为此他作了新约的中保，既然受死赎了人在前约时所犯的罪过，便叫蒙召的人得着所应许永远的产业”（来9：15）。但我们应该特别考虑保罗所叙述的：基督“为我们受咒诅”的事（加3：13）。基督若不是替别人还债，和替别人获取公义，那末，他受咒诅不但是不需要的，而且是荒谬。以赛亚的见证也很明显：“因他受的刑罚，我们得平安，因他受的鞭伤，我们得医治”（赛53：5）。假如基督不曾为我们赎罪，就不能说他忍受我们应受的刑罚以讨好上帝。下面有一句是证实这一点的：“他是因我百姓的罪过受鞭打”（赛53：8）。让我们再加上彼得的说明，就可以解决一切的困难；他说：“他在木头上亲身担当了我们的罪”（彼前2：24）。这即是说，那从我们身上解脱了的罪刑完全落在基督的肩上。

五、使徒明白地说，他为我们付了死刑的价值，“如今却蒙上帝的恩典，因耶稣基督的救赎，就白白的称义。上帝设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信”（罗3：24，25）。保罗在此因上帝以基督的死付了我们的赎价，而称颂上帝的恩典；接着吩咐我们倚靠基督的血，好得到他的义，又可以在上帝的审判台前站立得住。彼得也证实了这一点，他说：“你们得赎，不是凭着能坏的金银等物，乃是凭着基督的宝血，如同无瑕疵无玷污的羔羊之血”（彼前1：18，19）。除非这宝血是赎罪的代价，作此比较就不得当；因此保罗说：“你们是重价买来的”（林前6：20）。不然的话，他说：“只有一位中保，他舍自己作万人的赎价”（提前2：5，6）就不对了，除非我们的过犯所应得的刑罚已经转移到他的身上。所以保罗解释“藉着他的血得蒙救赎”就是“罪得赦免”的意思（西1：14）；这无异是说，我们在上帝面前得以无罪省释，是因宝血完全替我们赎罪。这与下面的经文相符合：“他涂抹了有碍于我们的字据，钉在十字架上”（西2：14）。这些话是指替我们赎罪所付的代价。保罗以下的话也是很重要的，他说：“义若是藉律法得的，基督就是徒然死了”（加2：21）。因此可以断言，我们必需从基督的身上寻找那律法所赐与守法之人的；这也就是说，我们藉基督的恩典而得着上帝在律法里对我们的行为所应许的；“人若遵行律例，就必因此活着”（利18：5）。保罗在安提阿讲道，对这一点也有明晰的说明；他说：“你们靠摩西的律法，在一切不能称义的事上，信靠这人，就都得称义了”（徒13：39）。如果公义在乎遵行律法，而基督负起守律法的担子，叫我们与上帝复和，仿佛我们亲自完全遵行了律法一般，那么，他为我们所建的功劳，有谁能否认呢？以后他把这同样的意见在信中告诉加拉太人说：“上帝就差遣他的儿子……生在律法以下，要把律法以下的人赎出来”（加4：4，5）。所谓生在律法之下的目的，不就是行我们所不能行的而为我们获取公义吗？保罗因此论到那不凭善工而得的义（参罗4：5），因为那只在基督身上而有的义，也算为是我们的义。基督的肉为我们的食粮（参约6：55），无非因为在它里面有生命的本质。这好处完全来自上帝的儿子之在十字架上受死，作为我们的义的代价。所以保罗说：“基督为我们舍了自己，当作馨香的供物，和祭物，献与上帝”（弗5：2）。在另一地方，又说：“他被交给人，是为我们的过犯，复活是为叫我们称义”（罗4：25）。可见不但我们的救恩是藉基督而赐予我们，而且父现在之对我们慈祥，也是由于他。上帝藉着以赛亚用预表的方式所声明，无疑地完全在基督的身上应验了：“我为自己的缘故，又为我仆人大卫的缘故，必要这样做”（赛37：35）。使徒对这一点所说的，可作有力的见证，“你们的罪藉着他名得了赦免”（约壹2：12）。约翰虽没有指明基督的名，但他如常地以“他”一代名词，代表基督。主曾以这个意义宣称：“我因父活着，照样，吃我肉的人，也要因我活着”（约6：57）。这与保罗以下所说的正相符：“因为你们蒙恩，不但得以信服基督，并要为他受苦”（腓1：29）。

六、伦巴都和经院派的学者们质问基督是否为自己立功，这不过表现了他们愚蠢的好奇心，和他们肯定这问题的荒谬。上帝的独生子何必降临人间，以求自己的新收获呢？上帝既宣布了自己的旨意，就可以使一切疑团焕然永释。因为经上说父在子所立的功劳不是为子获利益，乃是“上帝既不爱惜自己的儿子，为我们众人舍了”（罗8：32），“因为他爱世人”（约3：16）。先知说的话也很值得注意：“因有一婴孩为我们而生”（赛9：6）。又说：“锡安的民哪，应当大大喜乐；看哪，你的王来到你这里。”（亚9：9）不然，保罗所颂扬的爱就没有根据了，他说他“为我们死，是在我们还作仇敌的时候”（罗5：8，10）。由此可以推论，他不以自己为念；他自己又明明证实这一点，说：“我为他们的缘故，自己分别为圣”（约17：19）。他既把自己圣洁的功效归给别人，就声明他不求自己的收获。基督因专心拯救我们，至于完全忘掉了自己，这是很值得注意的。经院学者们为支持他们的意见，而卤莽地曲解保罗所说的：“所以上帝将他升为至高，又赐给他那超乎万名之上的名”（腓2：9）。当然，基督若仅仅是人，他凭什么功劳能贵为世界的审判者，和天使的首领，享上帝国的最高治权，和以上帝的荣华为居所呢？这是竭人与天使的能力所不能达到千万分之一的。但要解决这个问题非常容易，因为保罗所说的不是指基督升高的原因，乃是指升高的结果，好使他做我们的榜样；他的意思，也只限于那在别处所讲的：“基督这样受害，又进入他的荣耀，是应当的。”（路24：26）。


第一章 圣灵暗中的运行使有关基督的一切都成为我们的益惠

第一章 圣灵暗中的运行使有关基督的一切都成为我们的益惠现在我们要研究，怎样得享父赐与他独生子的幸福，这幸福不是为他私人之用，乃是为施惠于贫穷缺乏的人。首先当注意的一点乃是我们和基督分离多久；基督那为拯救人类所受的一切苦难，就多久对我们无效。他为要把从父所领受的传给我们，必须变成我们之一份子，且要住在我们当中。因此，他被称为我们的“元首”（弗4：15）。“在许多弟兄中作长子”（罗8：29），在另一方面，我们是“接在他里面的枝子”（罗11：17），“要披戴他”（加3：27）；因为正如我所说，我们多久没有和他连为一体，他所有的就多久与我们无份。我们得着这幸福虽是由于信心，但我们既知道，福音中所说基督的恩典不是人人都领受的，于是理性指示我们深入一层，去探讨那引领我们分享基督和他的幸福的圣灵的奥秘力量。我已经讨论过圣灵的永恒神性与其本体，现在让我们专注意这一点：基督以水和血而来，使圣灵为他作见证，免得我们丧失了他为我们所买赎的救恩，因为正如“在天上作见证的有三，就是父，道，和灵”，同样，“在世间作见证的也有三，就是圣灵，水，与血”（约壹5：7，8）。灵的见证一再重复，不是没有意义的；这见证如印记般地铭刻在我们心里，为基督的圣洁和牺牲作保证。因此彼得也说：信徒“是被拣选，藉着圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒的人”（彼前1：2）。这一节经文暗示我们，我们的灵魂是因圣灵那隐密的洗涤而得洁净，好使他的宝血不至白流。所以保罗论到洗净与称义之时也说：我们得蒙洗净与称义，是“奉主耶稣的名，并藉着我们上帝的灵”（林前6：11）。总之，圣灵是连合基督与我们的结。我们在上卷所讲关于他的恩膏，可以证明这同一的真理。

第二至第四节、论圣经对圣灵的性质及工作的描述——从略


第二章 信仰的意义及其特性

第二章

信仰的意义及其特性

我们对信仰若有一个较明确的定义，这一切的事就很容易明了了，而读者也可以了解它的性质和重要性。但读者应当牢记以前所说过的，上帝赐他的律法给我们作为行为的准则，假若我们对律法稍有违犯，我们将遭受他所指定那可怕的永死惩罚。再者，要按他所要求的去实行律法，不但困难，而且绝非我们能力所能做到，所以若我们仅看到自己和自己的过失，不得不认为自己乃是上帝所抛弃，而面临着永远沉沦的人。第三，我们已经说过，只有一个拯救的方法，可以叫我们免于灾难，那就是救主基督的出现，天父藉着他就乐意以他无限的良善与仁慈，怜悯我们这些以诚恳信心接受他的仁慈，和以不变的希望寄托在他身上的人。但我们必须研究信仰的性质，看看它怎能使我们以上帝之子的名分而承受天国，因为不是每一种意见，也不是每一种信念都能与信心这么伟大的事相匹敌。我们研究信仰的本质，更要特别小心谨慎，以免陷入现代一般人所犯的错误。世界上许多人在听到“信仰”一词的时候，以为那不过是同意于福音的历史而已。甚至各学派对信仰之争，也不过把上帝当做信仰的对象，（如我在其他的地方所发觉的）他们徒然引人误入空想的迷途，而不是引人进入正轨。因为上帝既是“住在人不能靠近的光里”（提前6：16），必须基督居间为中保，人才可以接近上帝。因此，他自称“是世界的光”（约8：12），又说他“是道路，真理，和生命，”因为“若不藉着我”，“没有人能到”生命之源的“父那里去”（约14：6）；因为只有他认识父，又把父显现给相信的人（参路10：22）。

因为保罗说，除耶稣基督以外，没有别的事是他所知道的，（参林前2：2）；在使徒行传第二十章中他说，他是劝人信靠基督；在另一处基督对他说：“我差你到外邦人那里去……叫他们……因信我，得蒙赦罪，和一切成圣的人同得基业”（徒26：17，18）。这使徒告诉我们，上帝的荣光在基督身上向我们显明，“叫我们得知上帝荣耀的光，显在耶稣基督的面上”（林后4：6）。不错，那信心是指对上帝而言，但也必须认识上帝所差遣的耶稣基督（约17：3）。假如我们不是被基督的光明所启发，我们将完全无法认识上帝。所以上帝把一切荣华交付与他的独生子，好在子身上显明他自己；又使基督所赐的福可以表明父荣耀的真像。以前说过，我们必须为圣灵所吸引，激发我们寻求基督，同样我们也应该知道，不能见的父只能从这个形像中去寻求。这问题奥古斯丁在论信仰之时说得好：“我们应该知道往何处去，和怎样去法；”随即又作结论说：“那避免一切错误的稳当的方法便是认识那位神人合一的基督，因为我们所要接近的是上帝，我们所藉以接近上帝的是人；而这两者只能在基督身上找到。”保罗讲到信上帝的时候，并无意破坏他平日对信心的教训，这信心是全靠基督而得安定的。彼得更恰当地把两者连为一，说：“我们因着他而信上帝”（彼前1：21）。

二、这样说来，这罪恶和其他无数的恶一般，完全是生于经院派之将基督蒙上一层面纱，掩盖了他的真面目；其实，除非我们直接专一地注意他，我们将永远陷于迷宫。他们不但以模糊的定义减削了，甚而几乎是完全消减了信仰的一切重要性，而且虚构了“默信”之说，他们用默信这名词来粉饰无知，以最烈的毒素迷惑一般可怜的人。老实说这观念不但埋没了信仰，而且完全毁灭了它。所谓信仰，竟是一无所知，而使认识徒然顺从地屈服于教会吗？信仰不是在于无知，乃是在于认识；不但认识上帝，还要认识神的旨意。因为我们得救，不是靠敏于承认教会所指示的伪真理，或在我们把我们所应当研讨的都交给教会。当我们知道，由于基督所完成的复和，上帝对我们是慈祥的父，又知道父把基督赐给我们，为的是叫我们得着公义，成圣，和生命，我敢说，我们是由于这个认识，不是放弃认识，而得以进入天国。因为使徒所说：“人心里相信，就可以称义，口里承认，就可以得救”（罗10：10）若是指人默信那自己所不了解，也不加以研究的事是不够的；他必须对神的良善有明确的认识，因为我们之称为义就是包含在这良善之中。

三、我不否认，因我们的无知，现在有许多事还是模糊不清，将来也要如此，直等到我们摆脱了肉体的负担，和上帝更加接近的时候。关于这些问题，最好是保留判断，坚决地与教会保持一致。但在这个托词之下，以信仰的雅号尊称无知与谦虚的结合，是极端的荒谬。因为信仰在乎对上帝和基督的认识（约17：3），而不是在乎对教会的尊敬。我们知道，他们如何以这捏造的观念构成一座迷官，以致一般无知浅见的人不知辨别，凡在教会名义之下所指示的，无不视为神谕，热心接受；有时甚至连最大的错误也盲目接受。虽然这是终必毁灭的盲信，他们却辩称，那不是他们的确定信仰，乃是一种以教会是否如此信仰为条件的信仰。因此他们诡称真理是在错误中，光明是在黑暗中，真知识是在愚昧中。我们不必多费时间驳斥他们，只劝告读者把他们的教理和我们的教理作一番比较，因为真理的本身即足以驳倒他们。他们的问题不在乎信仰是否包括在无知的余物中，但他们坚持说，对于未知的事物只要同意教会的权威和判断，虽为无知所惑，甚而故意纵容无知，也是有真信仰的人，仿佛整个圣经并没有告诉我们，知识是必须与信仰相结连的。

四、我们承认，当我们在世作客之时，我们的信仰是默从的，不但因为我们对许多事还不了解，而是因为错误如云雾般地包围我们，以致我们对一切事物的认识很不完全。那最完全之人的最大智慧是在于以忍耐温顺，努力向前，不住改善。所以保罗劝告信徒，若他们彼此意见有所不同，就要等待进一步的启示（腓3：15）。经验告诉我们，直到我们解除肉体的束缚，我们的知识与我们的心愿相去不知多远；我们每天读经，常遇疑难，这就足以证明我们的无知。上帝用这界限约束我们，叫我们谦虚，给每人分配多少的信心，叫甚至饱学的教师也得学习。我们可以基督的门徒在未蒙完全开导时作为这默信的榜样。我们知道他们最初受教是如何地困难；他们甚至在最小的事上也踌躇犹豫；甚至在倾听夫子训诲之时，仍然没有多大的长进；当他们得到妇女们的通报，跑到坟墓去之时，还是如在梦中。基督既已证明他们的有信，自不容我们说他们完全没有信心；其实，假如他们不相信基督要从死里复活，他们自然不会对他再有关切。那些妇女并非因迷信而以香膏涂抹那死者的身体，以为他复生是没有希望的；不过虽然她们相信他的话，知道那是真实可靠的，但那依然盘据在他们心里的无知，使他们的信心陷在黑暗中，以致他们非常地骇异，不知所措。所以说，当他们看见基督的话业已为事实所证明，最后就相信了；这不是说他们的信仰在这时候开始，而是那在他们心里好像死了，其实是潜伏着的信心种子，现在才生气勃发地滋长起来。所以他们有了真实的，却是默从的信仰，因为他们尊基督为唯一的老师；他们既受他的薰陶，就相信他是他们的救主，他们相信他是来自天上，好藉父的恩惠把他所有的门徒带到天上。其实每一个人的信仰总混杂着一些不信的成分的，这一点我们毋须再寻找比这更熟悉的证据了。

五、有时我们所称为默信的，若严格地说，无非是信仰的准备。福音书说有很多人相信，可是这些人虽然钦敬基督的神迹，对福音的教理却没有多大的认识，所以最多只有相信他是弥赛亚而已。那种引他们乐意顺服基督的尊敬之心，虽被称为信仰，其实不过是信仰的开端而已。例如，那相信基督关于他儿子可得医治的大臣，按照福音书的见证，当他回到家里的时候，他又再相信了（约4：50-53）。这就是说，他最初把基督的话当做神谕；不过，以后他专心致志地顺服他的权威，接受他的教义。我们应该知道，他是顺从和勇于学习的；那第一个“信”是指一种特殊的信心；第二个“信”是指把他列在那以自己的名字奉献与基督的门徒中的。约翰以撒玛利亚人为例；他们因相信那妇人的报告就急切地跑到基督跟前，又在听了基督说话以后，就对那妇人说：“现在我们信，不是因为你的话，是我们亲自听见了，知道这真是救世主”（约4：42）。这样看来，那些还没有进入信仰的最初境地，仅倾向于顺从的人，也可以被称为信徒，这不是按照严格的意义来说，乃是因为上帝仁慈地把这伟大的荣誉归给虔敬的心。但这种求进步的顺从之心，与那些因受罗马教徒所捏造的默信之影响而麻木了的人，是有很大差别的。如果保罗严厉责备那些“常常学习，终久不能明白真道”的人（提后3：7），那末，那些专事研究而故作无知的人，又是何等的可耻！

六、因此，对基督真正的认识，在乎接受他为父之所赐，带来了福音的；他既是我们信仰的对象，若没有福音的指导，我们就不能正当地接近他。福音给我们开了无限恩惠的宝藏，若没有那些宝藏，基督对我们便没有多大的益处，保罗把信仰与教理看为不可分开的，所以说，“你们学了基督，却不是这样；如果你们听过神的道，领了他的教，学了他的真理”（弗4：20，21）。我却不将信仰限于福音范围内，我承认摩西与先知们所传的足以建立信仰；不过因为福音对基督有更充分的表现，所以保罗说得对，“这是信仰和真道的话语”（参提前4：6）。因此在另一处，他认为信仰废了律法（加3：23-25）意思是福音是新的教训，因为基督一现身作为我们的夫子，他就使父的慈悲更加发扬光大，而我们的救恩有更显明的见证。那么，我们的比较方便的解释方法，是依次由类降到种。第一，我们必须知道，信仰与道有永恒的关系，两者不能分开，正如光线之与太阳，所以上帝藉着以赛亚说：“你们侧耳而听，就必得活”（赛55：3）。道是信仰的源泉，可由约翰的话看出来：“但记载这些事，要叫我们信”（约20：31）。诗人也劝百姓相信，说：“惟愿你们今天听他的话”（诗95：7）；听即是指信而言。最后，以赛亚书认为教会的儿女所以与外人不同，是在于前者是他的门徒，受他的教训（参赛54：13）。假如这利益是大家所共有的，他为什么只对少数人说呢？同样，福音书总是把“信徒”和“门徒”作为同义字，尤其路加和使徒行传，常有那样的用法；在使徒行传第九章，他把门徒这名词用到一位妇女身上。因此，若信心对应针对着的目标稍有偏移，就丧失了它原来的性质，流为无定的盲信，陷心灵于歧途。这道是支持信仰的基础，一旦离开了它，信仰就不免崩溃。没有道，即没有信仰。我们在这里不用争论传布那产生信仰的上帝的道是否需要人的工作，这一点我们将留在别的地方讨论；但我们敢说，那传与我们的道的本身无论怎样传来，是好像一面镜子，叫信仰在其中可以看见上帝。所以不论上帝是否借用人，或完全靠自己的权能运行，他总是以道向他所要吸引的人表现自己（参罗1：5）。因此，保罗把信仰解释为对福音的服从，而称赞信心为供献的祭物（腓2：17）。信仰所了解的，不但是一位上帝，主要地乃是认识他对我们的旨意。因为我们要明白他是什么，远不如明白他对我们是怎样的重要。所以我们知道，信仰就是从上帝的道所得来关于他对我们的旨意的认识。信仰的基础是在于预先相信神的真实性。若心中稍存疑惑，便动摇了道的权威，或者根本没有了道的权威。除非你毫无疑义地承认，凡出自上帝的，都是神圣不可侵犯的真理，否则，只有信上帝为真实无欺是不够的。

七、但人心既不因上帝的每一句话而发生信仰，所以我们必须进一步研究到底和信仰有特殊关系的，是道中的哪一部分。上帝对亚当说：“你必定死”（创2：17）；又对该隐说：“你兄弟的血，有声音从地里向我哀告”（创4：10）；这些声明非但不足以建立信仰，反足以动摇信仰。我们不否认，信仰总是应该承认上帝的真理，不论是在什么时候或以什么方式说出的，且不论那真理的内容怎样；我们现在只要研究，信仰在神的道中有什么可作为根据的。当我们良心所面对着的都是愤怒和报复的时候，它怎能不恐惧战栗呢？如果它所恐怖的是上帝，它怎么不会逃避他呢？可是，信仰应该寻找上帝，不应逃避上帝。这样，我们对信仰好像还没有一个完全的定义，因为对神的一般旨意的认识，不能算为信仰。既然神旨意的宣布常产生恐惧和忧虞，我们倒不如注意神的仁爱或怜悯，这样必使我们与信仰的本性更接近些。在我们知道救恩是存在于上帝以后，我们必被吸引去寻找他；神为我们贮备了救恩，是由他声明救恩是他所特殊注意的而得到证实。上帝恩典的应许是人心惟一可靠的根据，所以我们需要这种应许，以保证他是我们慈祥的父，否则我们便无法和他接近。所以，怜悯与真理，在诗篇中是相提并论的；因为如果上帝不以他的怜悯引我们到他那里去，认识他的真理性，那就对我们无所补益了；如果他不是亲口应承，我们也无从接受他的怜悯。“我已陈明你的信实，和你的救恩；我未曾隐瞒你的慈爱和诚实……愿你的慈爱和诚实常常保佑我”（诗40：10，11）。又说：“主啊，你的慈爱上及诸天；你的信实达到穹苍”（诗36：5）；“凡遵守他的约的人，主都以慈爱诚实待他”（诗25：10）。又说：“因为他向我们大施慈爱；主的诚实；存到永远”（诗117：2）；“我要为你的慈爱和诚实称赞你的名”（诗138：2）。先知所讲说的意义与这相同，上帝的应许是仁慈和诚实的，我不必再引证。若不是上帝先行证实他对我们的善意，既不含糊，亦不隐讳，那么，我们若断言他对我们是慈祥的，就未免近于武断了。但我们已经知道，基督是上帝之爱的唯一保证，若没有他，上帝的恨与怒的征候必处处显出。因为除非我们对神之良善的认识到了能叫我们去依靠它的程度，这种认识就没有多大的益处，而我们就应当排除那含有疑惑，不一致，常变，和犹疑不决的认识。人心盲目黑暗，对神的旨意不能渗透；人心既永远犹疑无定，就无法有坚定的信念。所以我们的心思必须有外来的光照和启迪。庶几我们对上帝的道能有充分的信仰。所以，假如我们说，信心是对神的仁爱的一种不变而确实的认识，这认识是以基督那白白应许的真实为根据，并藉着圣灵向我们的思想所启示，在我们心里所证实的，那么，这就是信的一个完全的定义。

第八至第十一节、驳斥经院学者的默信论——从略

十二、再者，信仰虽是对上帝的爱的认识，和对他的真实性的信念，但有人容易失掉了神爱的感觉，这是不足为奇的，因为这种感觉与信仰虽有相似之处，在本质上却大有区别。我承认，上帝的旨意是不变的；他的真理始终是一致的。但我认为那些被上帝所摈弃的人，总不能识透圣经里专为蒙选之人所预备的奥秘启示。他们不会了解上帝的旨意是不变的，也不能以恒心皈依他的真理，因为他们所依靠的乃是容易消灭的情感。正如一株栽植不深的树，不易生根，虽在短时间内也能长叶开花，甚至结实，但不久就枯干了。最后，因第一人的背叛正道，足以在他心思与灵魂上消灭了神的印象，如果上帝把一线光明开导叛徒，以后又叫那一线光明消灭，这是用不着惊异的，也没有任何事物能加阻挠。他让某些人稍为领略福音的知识，却把这知识丰满地灌输给另一些人。但必须牢记，不论选民的信仰如何软弱，上帝的灵既是他们得儿子名分的确实保证，所以他在他们心中的印记是决不会被消灭的；但叛道者只有瞬息消失的一线微光；我们不能怪圣灵欺骗了人，因为他待他们与选民不同，不把生命灌注在他所撒在他们心里的种子，叫它有永远不朽的生命。我要进一步说，我们从圣经和日常的经验中明明知道，被摈弃的人也有时被神的恩惠所感动，在他们心中必然发生互爱的希望。例如，扫罗有一个时候确有爱上帝的敬虔意向，为他的仁爱所吸引，而领略父的爱。但上帝父爱的信念在叛道者的内心并非根深蒂固，因此他们不是以儿女至诚之爱爱他，乃是为图利的倾向所支配；因为爱的灵只赐给基督，好叫他把这灵灌输与各肢体，保罗以下所说的话自然是只及于选民：“因为所赐给我们的圣灵，将上帝的爱浇灌在我们心里”（罗5：5）这爱产生了我以前所说的祈求的信念。另一方面，我们知道上帝对他的儿女发怒，虽然他还是爱他们。他并不真的恨恶他们；只不过以忿怒使他们畏惧，挫折他们的骄气，除去他们的怠惰，和促使他们的悔悟。所以他们知道他是因他们的罪向他们发怒，同时对他们又满有慈爱；他们诚恳地求上帝息怒，并以信任和宁静的心恳求他的扶助。可见信仰不是那没有真信仰之人所能假造的；当他们仓惶间为强烈的情绪所驱使，就为错误的意见所欺骗。毫无疑问，怠惰在他们心里根深蒂固，使他们不能好好地反省。这一类可能就是约翰所指的人，他们虽相信耶稣，而“耶稣却不将自己交托他们，因为他知道万人……也知道人心里所存的”（约2：24，25），如果不是有许多人偏离了共同的信仰（我称它为共同的信仰，因为在暂时和永远的信仰之间有很大的类似之点），基督不会对门徒说：“你们若常遵守我的道，就真是我的门徒，你们必晓得真理，真理必叫你们得以自由”（约8：31，32）。他对那些接受了他的教理之人说话，劝他们增加信心，庶几他们所接受的光不会因他们的怠惰而消灭。所以保罗把信心看为选民所特有的（多1：1），是表明许多人的灭亡是由于没有活的根苗。同样，基督也在马太福音中说：“凡栽种的物，若不是我父所栽种的，必要拔出来”（太15：13）。那欺上帝而欺人者所犯的是更虚伪的大毛病。雅各对这一类以虚伪污辱信仰的人，深致不满，（参雅2：14）。若不是有很多人僭妄，以无为有，自欺欺人的话，保罗就不必要求上帝的儿女须具“无伪的信心”（提前1：5）。他把好良心比做一个载着信心的船，因为许多人“丢弃良心，就在真道上如同船破坏了一般”（提前1：19）。

十三、我们必须记得“信仰”这名词的双关意义，信仰时常是指健全的虔敬的教义而言，好像我们刚才所引证，和保罗在同一书信中所讲：作执事的“要存清洁的良心，固守信仰（即真道）的奥秘”（提前3：9）同样，他又预言：有人“离弃信仰”（提前4：1）。当他说提摩太“在信仰的话语上，得了教育”（提前4：6），也是同一意义。他又说：“你要避免世俗的虚谈，和那敌真道似是而非的学问；已经有人自称有这学问，就偏离了信仰”（提前6：20，21）。这就是他在别处所说，那些“在信仰上是可废弃的”人（提后3：8）。因此，他要提多“责备他们，使他们在信仰上纯全无疵”（多1：13）；他所谓的“纯全无疵”，不外乎是那容易因人的动摇而败坏退化的纯正教理，既然“所积蓄的一切智慧知识，都在基督里面藏着”（参西2：3）而只是充满信心，所以信仰的意义即扩大到全部属天的教义，二者不可分开。在另一方面，有时候信仰是限于某一特种事物，例如马太所说：“耶稣见他们的信心”（太9：2；可2：5），就是指那些从房顶上把瘫子缒下来的人；基督又因百夫长的信心而希奇说：“这么大的信心，就是在以色列中，我也没有遇见过”（太8：10）。百夫长也许只以爱儿获治为念，可是，他却以耶稣仅仅的回答为满足，并不强求他亲临，他的信心就因此大蒙赞扬。我们刚指出，保罗把信仰看为神迹的恩赐；这信仰就是那些既未经上帝之灵的重生，也不是诚恳地敬拜他的人所具有的。在另一地方他又用这字句来指那在信心上造就我们的教训，因为他说信仰可以废止，无疑是指现在教会对我们软弱的那有帮助的服务。这样的讲法分明是一种比喻的意思。不过圣经有时把虚伪的宣言，或僭越信心之名的事当作信仰，这样滥用名词不见得比以腐败邪恶的敬拜当作敬畏上帝更不正确；例如圣经常常提及那些移徙在撒玛利亚一带的外族，说他们畏惧假神和以色列的上帝；这无异是将天地混为一谈。我们现在所追问的乃是：使上帝的儿女和不信者有别的那信仰是什么？我们藉以向上帝我们的父祈求的那信仰是什么？我们藉以由死入生的那信仰是什么？和我们永恒生命与救恩的基督藉以住在我们心里的那信仰是什么？我想，关于这信仰的力量和性质我已经简明地解释过了。

十四、让我们把定义的各部分再加以考验吧；一经仔细考虑，我想便没有怀疑的余地了。我们称之为知识，不是指人感觉所及对事物的了解而言。因为这种知识极其优越，以致人想得到它，就非有超越人心的思想不可。得到这知识的思想对自己所看到的并不了解，不过因为它相信它所不能了解的，就凭这确实的信念所了解的，比凭运用它自然才能去了解人的事物更清楚。保罗说得很好：“明白基督的爱，是何等长阔高深，并知道这爱是过于人所能测度的”（弗3：18）。保罗的意思是说，我们心灵凭信仰所了解的是绝对无限的，而且这种认识远超过一切的了解。不过，因为上帝已把他旨意的奥秘“就是历世历代所隐藏的奥秘”（西1：26），显明给他的圣徒们，所以“信仰”在圣经中被称为“真知”（（西2：2）；约翰称之为一种认识，说，信徒知道他们是上帝的儿女（参约壹3：1，2）。他们有确定的认识；不过他们的确定是由于对上帝的真实性所有的信念，而不是由于理性的证明。保罗的话也是指这一点：“我们住在身内，便与主相离，因为我们行事为人是凭着信心，不是凭着眼见”（林后5：6，7）这即是说，我们凭信心所认识的事物，不是眼所能见到的。因此，我们可以断言，信心的认识是在于确定，而不在于了解。

十五、信仰的恒性就是一种确实不变的知识。信仰不容有踌躇和变动的意见，也不容有含糊混杂的观念，它需要完全与确定，是经得起试验与证实的。但因不信已深入人心，所以虽然许多人口头上承认上帝是可靠的，然而若非经过最大的努力，无人能确信这句话的真实性。特别在试炼来临的时候，犹豫和不断就将把隐藏着的过失暴露出来。圣灵极力赞扬神的话的权威不是没有理由的；其目的是在补救我以前所提出的那种毛病，好叫上帝的应许完全为我们所信任。大卫说：“主的言语，是纯净的言语；如同银子在泥炉中炼过七次”（诗12：6）。又说：“主的话是炼净的，凡投靠他的，他便作他们的盾牌”（诗18：30）。所罗门以约略同样的话证实这件事：“上帝的言语，句句都是炼净的”（箴30：5）。既然诗篇第一百十九篇几乎完全在讨论这一问题，所以不必再引其他的见证了。每当上帝把这话传谕我们，无疑地他是间接责备我们的不信；而目的不外是要除掉我们内心的邪恶的疑惑。又有许多人，他们对神的怜悯所有的观念不足使他们得到多大安慰。因为他们心中困扰，不知道上帝对他们是否施仁慈，因为他们过份地限制了那他们自以为充分相信的仁慈。他们自己这样想：他的怜悯是伟大而丰富的，赐给许多的人，又准备叫所有的人都可以接受，只是不知道是否也可以达到他们，或他们可以达到它。这在中途停顿了的思想是不完整的。所以这不但不能叫内心平安，反而叫内心惶惑。但圣经所谓“充足的信心”的意义是十分不同的；对有这种信心的人，上帝的仁慈是清楚显示的，使他无可置疑。若我们没有这种甜蜜的真感觉与经验，就不会有“充足的信心”。因此保罗推论，信仰生信任，信任生勇敢；他说：“我们因信耶稣，就在他里面放胆无惧，笃信不疑地来到上帝面前”（弗3：12）。这些话暗指着，除非我们能勇敢宁静地来到神的面前，我们就不会有正当的信仰。这勇敢只从我们对神的仁爱和我们的救恩有坚定的信任而生，因这事实，“信仰”这名词亦常当作“信任”解。

十六、信仰主要的关键，即是不要认为上帝仁慈的应许，是他只赐与别人，而不是赐与我们自己的；却要诚心接受，把那些应许看为我们自己的。于是我们有了信任，这即是保罗在他处所称为“平安”（罗5：1）；不过或者有人宁愿把平安看做信任的结果。信任即是一种保障，使良心在神的审判台前泰然自若，若没有这保障，良心就不免惊惶失措，除非它或者暂时忘却上帝与自己的话。其实那种忘却也只是暂时的，良心不能长久如此，却因不住记忆起神的审判而心惊胆战。总之，除非人坚信上帝对他是慈祥仁爱的父，认为上帝的各种应许是对他说的，除非他对救恩有毫不怀疑的指望，他就不是真信徒；正如使徒说：“我们若将起初确实的信心，坚持到底，就在基督里有分了”（来3：14）。他在这里是假定一个人若不自信为天国的继承人，他在上帝里面就没有良好的希望。我敢说，那不依靠救恩，和大胆地战胜魔鬼与死亡的人，就不是信徒；如同保罗在他那优美的结论中所告诉我们的：“因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事……都不能叫我们与上帝的爱隔绝，这爱是在我们的主基督耶稣里的”（罗8：38）。照样，这位使徒又认为“我们心中的眼睛”，并未“照明”，除非我们对他恩召我们获得的永恒基业有了指望（弗1：18）。而且他随时随地谆谆告诫，除非我们从神的仁慈获得信念，我们即不会对它有正确的认识。

十七、但有些人要反对，以为信徒的经验和以上所说的大有出入；信徒虽认识上帝对他们的恩典，然而内心不但时常感觉不安，而且有时还非常战栗恐惧。那搅扰他们内心的试探既非常强大，以致和我们所谈及的信心保障似乎难得相容。所以，如果我们要支持我们所提出的教理，就必须解决这一个困难。我们告诫说，信心应当坚定实在，我们所想的并不是毫无疑惑的确实，或毫无困扰的安全；我们却要承认，信徒的内心不住地与自己的疑惑冲突，他们的良心绝非平稳宁静，不受风暴所侵扰的。然而在另一方面，他们虽有苦难，我却不承认他们会失去对神的仁慈的信任。圣经关于信心所描写的，以大卫的实例，尤其是他一生的经历，为最透彻。可是，我们从他那无数的申诉即可知道他的内心并不是始终宁静的。我们可随便举少数例子说明。大卫因情绪骚动而责备自己的心灵，岂不是因为他自己的不信而忿怒吗？他说：“我的心哪！你为何忧闷？为何在我里面烦躁？应当仰望上帝”（诗42：5）。自然，这种惊恐即是没有信心的明证，仿佛以为他自己为上帝摈弃。在另一地方，我们也发现更明显的申诉：“我曾急促的说，我从你眼前被隔约”（诗31：22）。在另一地方，他以焦急难过的困惑心情和自己争辨，甚至对上帝的本性也发生争议，说：“难道主要永远丢弃我，不再施恩么？”继而又说更加严厉的话，“我说，我将跌倒，这是至高者右手的转变”（参诗77：7，9，10）。他在失望之余，以为自己毁灭了；他不但承认自己为疑惑所困扰，而且认为在冲突中被征服，一切都完了；因为上帝已把他丢弃了，过去一向支援他的手，变为摧毁他的手了。所以他所说，“我的心啊？你仍要归安息”（诗116：7），不是没有理由的，因为他在困难中已历尽起伏无常的变化，不过说起来也稀奇，在这样的震荡中，信仰还是支持着信徒的心，正如棕树一般，欣欣向荣，并不因任何负累而减少生机；比方大卫，似乎不能支持了，却仍然深自谴责，不断地指望上帝。诚然，一个与自己的弱点奋斗，在忧患中坚持信心的人，可算已经得了相当的胜利了。关于这一点，可以一段经文为证：“要等候主，当壮胆，坚固你的心；我再说，要等候主”（诗27：14）。他责备自己胆小，一再承认自己常受各样不安所骚扰。同时他非但不满意自己的过失，而且切望改正。如果我们严格地考查他的品性和行为，拿他和亚哈斯比较，就会发现很大的区别。以赛亚被派遣去安慰这不信和伪善的国王，说：“你要谨慎安静，不要心里胆怯”（赛7：4）。但这个信息对他有什么效果呢？正如以前说过，“他的心就跳动，好像树林中的树，被风吹动一样”（赛7：2），他虽听到应许，还是不断地颤栗。所以，不信之心所应得的报应就是：那因恐惧战栗，而不以信心打开自己门户的人，当试探的时候便离开了上帝；反之，受试探折磨的信徒，虽不免困难波折，终必脱离痛苦；他们又因为认识自己的无能，和诗人一同祈祷说：“求你叫真理的话，总不离开我的口”（诗119：43）。由这些话我们知道，他们有时候哑口不言，仿佛他们不再有信心；但我们知道，他们既没有失败，也没有退后，却忍耐地奋斗，以祈祷鼓舞自己的精神，不为放纵所陷溺。

十八、为使这个问题易于明了起见，必须再想到灵肉的划分，这在另一地方我们已经注意到了。一个虔敬的心能觉得自己心中有两种不同的情绪：一方面由于认识神的仁慈而喜，一方面由于感觉自己的不幸而忧；或依赖福音的应许，或因自己的罪孽而战栗；或因获得生命而欣慰，或因畏怯死亡而张皇。这一切差异都是由于信仰的不完全，因为我们在今生中总不能达到那么充分的信仰，得以毫无疑惑。所以那在肉体中的不信常与心中的信彼此冲突。那么，如果在信徒的内心有疑信参半的事，我们岂不是应当承认，关于神对待我们的旨意，信心并没有明确的，却只有模糊的认识吗？决不如此。因为我们若受各种思想所引诱，我们并不因此完全被剥夺了信仰；虽为疑惑所煽动，也不会因而陷于深渊；虽不免动摇，却也不致完全被推倒。因为这竞争不变的结果即是：信心毕竟要克服那包围它，使它好像处在岌岌可危地位上的一切困难。

十九、现在可作结论如下：一旦有了最小的一点恩典浸润到我们的内心，我们就开始认识神对我们是宁静，和平与慈祥的；这诚然是一幅远景，但却非常明朗；足以叫我们知道我们没有受骗。以后，按照我们的进步（因为我们应当继续不断地进步），我们与远景逐渐接近，因而对他有更确切的认识，久之习以为常，便与神更加熟识了。因此可知，一个获得启发而认识上帝的心灵，最初不免无知，以后无知才逐渐地消除。可是，心灵并不因对某些事的无知，也不因所见事物的模糊，而无法获得对神旨意的明确认识，而这认识确是信仰的主要成分。正如一个被囚在监狱里的人，因为阳光只由一个小小的窗口射进去，他虽不能窥见太阳，却能窥见阳光的灿烂，并由它获益；这样，我们这些为地上属肉体的枷锁所束缚的人，虽在黑暗包围中，但仍旧为上帝的光华所照耀，足以叫我们得着真保障，发现他的仁慈。

二十、使徒在各处把这两种思想向人谆谆告诫。他说：“我们现在所知道的有限，先知所讲的也有限；我们如今仿佛对着镜子观看，模糊不清”（林前13：9，12）。这是说明我们在今生所得的那真正属神的智慧是何等微小。虽然这些话不仅是指我们在肉体负累下劳苦歇息之时，信心是不完全的，也是指，我们的不完全使我们不得不加紧以信心追求进一步的认识；可是，他提醒我们，我们有限的才智是不足以了解无限的事物的。保罗所说的是指整个教会；不过我们每一个人都为自己的无知所蒙蔽，以致无法达到应有的进步。使徒在另一地方也说了，甚至最微小的信心也使我们有安全确实的经验；他说：“我们众人既然敞着脸，得以看见主的荣光，好像从镜子里返照，就变成主的形像”（林后3：18）。那样的无知必然包括怀疑与惶恐，尤其因为我们的心必顺着自然的本能而倾向于不信。此外，还有无数的试探常常猛烈地攻击我们。更重要的，我们的良心既为罪的重担所压抑，有时就暗中诉苦，有时谴责自己，有时暗自埋怨，有时公开抗拒。这样说来，若不是忧患发现了上帝的忿怒，就是良心发现了本身是上帝忿怒的原因。因此，不信之心拿出了武器来克服信心，且不断地告诉我们，上帝对我们发怒，与我们为敌，因此我们不能指望得着他的帮助，反要怕他作为我们不两立的仇敌。

二十一、信心以上帝的道维护自己，以抵御一切外来的攻击。当试探告诉我们上帝是我们的敌人，因为他对我们发怒。信心即回答说：甚至当上帝使人受苦之时，他也是慈悲的，因惩罚是生于爱，而不是生于怒。如果硬说上帝是罪的报应者，信心将回答说：他宽恕罪人，无论在什么时候，凡罪人祈求赦免，没有不获应许的。故凡虔诚的人，不论受如何困扰，终必胜过一切困难，决不容许自己对神爱的信念动摇。一切扰乱他的内争，结果必更坚立了他对上帝的信念。圣徒们的经验可以证实这事：当他们深觉上帝的报复时，他们依然把苦衷向上帝申诉，当上帝似乎没有听见他们的申诉之时，他们还是继续呼求他。若他们不指望从上帝得安慰，他们又何必向他申诉呢？除非相信他必援助，他们决不向他祈求。所以那受基督责备为信心软弱的门徒，虽以为将要丧命，仍然恳求他的援助（参太8：25）。他虽责备他们信心软弱，但并不否认他们是他的儿女，或将他们列为不信者，不过要他们纠正自己的错误就是了。所以我们可以重述以前所说过的意见，即是在一个虔敬人心里的信心是永不至完全被铲除的；它虽不免动摇，但仍旧根深蒂固；它的光焰也许隐藏在余烬中，却永不至完全熄灭；这足以证明，真道是不灭的种子，将结出与自己同样的果实，它的生机绝不会完全消灭。虽然圣徒失望的最大原因乃是恐惧上帝将伸手毁灭他们，但约伯的希望是那么坚定，使他能够说，即使他为上帝所杀，他仍然要继续信任他（伯13：15）。可见不信并非在虔敬者的内心作主，而是从外向心灵袭击；它的武器并不足以致人于死命，只不过困扰他们或使他们遭受（可蒙医治的）创伤而已。按照保罗的看法，信心好比一面盾牌，可以抵御凶器，最少可以抵挡武器的攻击，叫它不能击中要害。所以，信心之动摇恰如勇士一时被戈矛猛击，不得不回后稍退，藉以更换位置；但信心负伤就如同盾牌受击损坏一样，却没有被刺穿。因为虔敬的人不难复原，而与大卫同声说：“我虽行过死荫的幽谷，也不怕遭害，因为你与我同在”（诗23：4）。在死荫的幽谷中行走诚然是毛骨悚然的事，不论一个人的信心怎样坚定，也不能不恐惧。但他一想到有上帝与他同在，而且关怀他的蒙救，恐惧便立刻变为安全。正如奥古斯丁说：“不论魔鬼反对我们的工具如何有力，如果他不能占有信仰所居住的心，他仍无法接近我们。”所以，若我们根据事实判断，信徒不但必从战场上安全归来，而且可以贾其余勇，再上前线；约翰在他的书信中说得很好，“使我们胜了世界的，就是我们的信心”（约壹5：4）他所谓胜利，不是一次或几次战役的胜利，或某一战役的胜利，乃是在千撞万击之下胜过全世界。

第二十二至二十四节、论信仰与畏惧的互相关系——从略

二十五、伯尔拿以同样的推理方式，在《说教》第五篇《论殿的奉献》中讨论这一问题。他说：“藉着上帝的仁慈，有时在默想灵魂之事时，我发现它仿佛有两种相反的特征。如果我从它的本身去看，我觉得它其实是空虚而已。我们现在何必列举它的一切不幸，说它如何罪恶贯盈，如何陷在黑暗之中，如何为外物所引诱，如何放纵私欲，如何受情欲所制，如何充满幻想，如何习于为恶，以及如何充满不名誉的事和纷乱呢？以真理的眼光看来，甚至我们的义也不过是“污秽的衣裳”（赛64：6），那么，我们所承认的不义将受什么审判呢？我们“里头的光若黑暗了，那黑暗是何等大呢？”（太6：23），那么，人无疑是与虚空相若；人被贬为一无所有；人就是一无所有。然而上帝所褒奖的人，如何是完全空虚的呢？上帝的心所系念的人，真是一无所有吗？弟兄们，让我们再振作罢！虽然我们在心里是一无所有，但在上帝的心里也许我们不是完全空虚的。仁爱的父啊，不幸之人的父啊，你多么专心顾念我们啊！因为你的财宝在哪里，你的心也在哪里。可是我们若真是一无所有，又如何能做你的财宝呢？在你面前，万国等于无物，也必须被看作无物。因为他们是在你面前，而不是在你里面，按照你真理的审判他们是无物，但是按照你宽大的怜悯就不是如此。你使无变为有（罗4：17）；这样看来他们本来是无，然而也是有；就自己看来，他们是无有，然而就你看来，他们是有；按照保罗的解释：“不在乎人的行为，乃在乎召人的主”（罗9：11）。此后，伯尔拿又说，在这两个意见当中有一种奇妙的联系。凡彼此有联系的事物，当然不至于互相摧残。他在结论中对这点有更清晰的说明：“如果我们从这两方面来考验我们的处境——一方面我们毫无所有，另一方面又大有尊荣，——我觉得我们的夸耀似乎受约束，其实可能更加增强，叫我们不是以自己夸耀，乃是指主夸耀。我们试想，假如他定意要拯救我们，我们必立刻获救，得到新的生命，但我们不如升到更高更广的一层境界，寻求上帝的城，他的殿，他的室，和他的配偶。我没有忘记以敬畏之心说，我们是有，不过只是在上帝的心里才有；我们是有，不过只是由于他的恩惠，不是由于我们自己的功劳。”

二十六、那普遍地给与各圣徒的敬畏上帝的心，就是有时候被称为“智慧的开端”（诗111：10），有时候称为“智慧”本身的（箴1：7；9：10；伯28：28），虽只是一件事，却是由于对他有双重认识而来的。因为上帝要我们尊敬他为父，也尊敬他为主。所以凡真心要敬拜他的，必须顺从他的命令，如子之事父，如仆之事主。上帝藉着先知称子对父的恭顺为尊敬，称仆人之顺服为敬畏；他说：“儿子尊敬父亲，仆人敬畏主人。我既为父亲，尊敬我的在哪里呢？我既为主人，敬畏我的在哪里呢？”（玛1：6）。在这两者中他虽加以区别，你却知道他又把两者并为一谈。这样，我们对上帝所存畏惧之心，应是合尊敬和畏惧为一的敬畏。一个心灵同怀这两种情感并不足为奇；因为即使没有地狱，凡想到上帝是我们怎么样的一个父亲的人，必有充分理由恐惧他的不悦，甚于恐惧死亡。因我们的天性习于放纵犯罪，必须用各种方法约束它，所以要考虑到一切不义都是上帝所厌恶的。我们存活于他的权力之下；那些以邪恶的生活惹他忿怒的人，必无法逃避他的报应。

二十七、约翰所说：“爱里没有惧怕，爱既完全，就把惧怕除去，因为惧怕里含着刑罚”（约壹4：18），和我们所讲的并不冲突。因他是指不信的恐惧，而在不信者的恐惧与信者的敬畏之间有很大的差别。恶人之敬畏上帝并非怕触犯上帝；但因为知道他拥有惩罚的权力，所以一听到他的忿怒，就不免战兢恐惧。他们怕上帝的忿怒，因为他们无时不在忧虑焦急之中，随时恐惧这忿怒临到他们头上。照我们所已经说过的，信徒所怕的不是刑罚，乃是上帝的厌恶，不过他们比较谨慎，虽不恐惧刑罚。却不愿引起他的刑罚。所以保罗对信徒们说：“不要被人虚浮的话欺哄；因这些事，上帝的忿怒必临到那悖逆之子（或作不信之人）”（弗5：6；西3：6）。他不是以忿怒威吓他们，乃是劝他们想到上帝将因不信者的那些已经数算过的罪行而生的忿怒，免得信徒激动他的怒气。不过恶人往往难得为恐吓所动；反之，因他们顽强和冥顽不灵，当上帝从天上大发雷霆的时候，如果只限于语言，他们仍必恃强反抗；但若遭受他的打击，他们就不得不恐惧了。这是普通所谓奴隶性的恐惧，与真诚自愿的孝敬是相反的。有些人因好奇而提出介乎这两者之间的一种恐惧；因为那受制的奴性感情有时候可以征服人心，叫人自愿地趋向于敬畏。

二十八、我们知道那为信心所追求的神的仁慈是包含着永生和救恩。当上帝亲自向我们保证他的爱，他的慈祥恺恻，使我们到了无善不备的地步，我们的救恩更有了保证。诗人说：“上帝啊，使你的脸发光，我们便要得救”（诗80：3），所以圣经以上帝“废掉”了一切“冤仇”（弗2：14，15），和以仁慈接待我们为救恩的总结。这即是说，上帝既与我们复和，就没有危险，而我们所做一切都必顺利成功。所以信心既认识上帝的爱，就有了今生和来生的应许，和一切幸福的坚固保证；但这保证是由神的话而来的。信心并不应许今世有长生、荣誉，和财富，因为主没有为我们安排这样的事；但叫信心满足的保证，乃是我们在今生无论怎样困乏，上帝决不离开我们。然而主要的保证是有关来生的希望，而这是上帝的道所应许的，毫无疑义。不论世上的灾害怎样临到上帝所爱的人，却不能阻挠神的仁爱，使之不成为完全幸福的根源。我们之所谓完全幸福，其命意乃指上帝的恩典为一切幸福的根源，一切幸福都是由这根源所发出的。我们可以看出来，圣经不仅在讨论永远拯救，即在讨论任何种幸福之时，也都叫我们注意上帝的爱。所以大卫说，“上帝的慈爱“在虔敬人的心中“比生命更好”（诗63：3）。最后，即令我们能随心所欲，若对于上帝的爱憎没有把握，我们将受咒诅，且不免处悲苦中。但若上帝父爱的脸孔照耀我们，甚至我们的苦难亦将成为幸福，因为苦难将成为我们得救的助力（参罗8：39）。所以保罗在列举一切可能发生的灾难以后，就夸耀说，它们决不能叫我们与上帝的爱隔绝，在他的祈祷中，他都是以提到上帝的恩典为开始，认它为我们幸福的根源。大卫也照样把上帝的恩典和那惊扰我们的恐惧对立起来，说：“我虽行过死荫的幽谷，也不怕遭害，因为你与我同在”（诗23：4）。除非我们以上帝的恩典为满足，且完全接受诗人的话：“以主为上帝的，那国是有福的；他所选择为自己产业的，那民是有福的”（诗33：12），我们的心思必不免时常动摇。

第二十九及三十节、论信仰是从白白的应许而来的——从略

三十一、由以上所说的，我们可以推论，圣经对信仰之为必要，正如活的树根对果实之为必要一般；因为按照大卫的意思，只有认识上帝圣名的人才可以信靠上帝（诗9：10）。但这样的认识不是出自人的想像，乃是上帝自己本乎他的仁爱所给与人的见证。诗人在别处又证实说：“你照你的话，就是你的救恩……”（诗119：41）；又说：“求你救我，我仰望了你的言语”（诗119：146，147）。在这里我们必须注意信心与圣经的关系，而救恩就是这关系的结果。我们这看法并不是排除神的权力，因为信仰若不受神的权力的支持，就决不能把上帝的应得的光荣归于他。保罗提到亚伯拉罕一件似乎微不足道的事，说，亚伯拉罕满心相信，那应许给他一个儿子的上帝也“必能作成”（罗4：21）。在另一处他论到自己说：“因为知道我所信的是谁，也深信他能保全我所交付他的，直到那日”（提后1：12）。如果想到人们对上帝的权力有许多不能免的疑惑，我们也将充分地承认，那些能按神所应得的称赞他能力的人，在信仰方面已经有了不小的进步。我们大家都应该承认，上帝能随已意行事；但当极小的试探以恐吓打击我们的时候，这是证明我们贬损了神的权力，因为我们看撒但的威吓重于上帝的应许。以赛亚就是为了要以救恩的保证深深铭刻在人心里，所以对上帝无上的权力，大事宣扬。每逢讨论到赦免与复和的希望之时，他往往转移到另一个题目上去，似乎在以冗长的赘言，颂扬统御天地的神政，与自然界的整个秩序。可是，这一切描述并非不可以适用到正题上去；因为除非我们看见上帝的万能，我们就不听信他的话，或依照它的价值而予以重视。再者，圣经在这里是说到他有效的权力，因为，如我们在别处已经指出的，虔敬之心对上帝的权力都有实际的态度，特别注意到那些表现上帝为父的事上。所以圣经常论及救赎，是要以色列人知道上帝既是拯救的创始者，也必是拯救的永远保存者。大卫也以身作则教训我们，上帝对个人所施赐的益惠，对坚定将来信仰是很有帮助的；即令他似乎丢弃了我们，我们应该看远一点，要从他远古所赐的益惠得着鼓励，如诗篇在另一处所说的：“我追想古时之日，思想你的一切作为”（诗143：5）。又说：“我要题说主所行的，我要记念你古时的奇事”（诗77：11）。但若没有道，我们对上帝权能与事工的一切观念就都是无益和暂时的了，所以我们有充足的理由说，我们若没有神恩的照耀，就不能有信仰。但这里可能发生一个问题：撒拉和利百加两人也许因受信仰的狂热所驱使，违犯了神的话，这又将怎样解释呢？撒拉因急于要得着所应许的儿子，就把她的使女给了丈夫为妾。她在各方面都犯了罪，这是不容否认的事实；但我现在指的是她因为过份的热忱所误，而越过了上帝的话所规定的。但她的欲望却确是发自信心。利百加有神的保证，确信她的儿子雅各会被拣选，就用不正当而有罪的巧计为他获取祝福；她欺骗了她的丈夫，就是那为上帝恩典作见证的使者；她使她的儿子说谎；她以各种欺诈败坏了上帝的真理；最后，她戏弄了上帝的应许，尽力破坏它。这种行为，虽属罪不可恕，但不是没有信心的；因为她必须克服很多困难来追求那含有极大困难危险，而无属世利益的事。同样，虽然圣祖以撒在奉神命把长子的名分传给幼子以后，对长子以扫还是继续偏袒，我们却断不要说他是完全没有信心的。这些例子证明错误与信心往往混在一起，不过真信心始终都占优势。利百加的错误既不会使以撒的祝福失效，也不会毁灭那在她心中作主的信心，这信心就是她行为的原则和原因。然而利百加所行的这件事足以表明，人心一旦稍微放纵，是多么容易犯错误的。但我们的缺陷无能，虽可以阻挠信心，却不能消灭信心，同时它提醒我们应该切切注意上帝的话，而且证实我们所说过的，即信心若没有道的支持，必将腐败；正如撒拉，以撒，和利百加，若非上帝暗中约束，使他们服从圣道，必已沉沦在自己的邪恶中。

三十二、再者，我们说一切应许都在于基督，不是没有原由的（参林前2：2）；正如使徒说整个福音都在于认识他一般；他又在一处说过：“上帝的应许，在基督都是是的，所以藉着他也都是实在的”（林后1：20）。这理由非常明显。因为凡上帝所应许的，必有他仁慈的证明，好叫他的应许都成为他爱的见证。纵使恶人之不断地享受着神爱，只不过是为自己招来更严重的刑罚，也不能推翻上述的真理，因为他们既没有想到，也不承认他们所领受的都是得之于上帝（即令他们承认了，在他们的内心始终仍没有思念他的仁慈），他们不能藉此受教，领会他的怜悯，正像兽类一般，虽各自得到上帝的洪恩，却从不知晓。他们因拒绝那赐给他们的应许，招来了更严重的报应，这与我们的论据也并不冲突。虽然应许的效力必要我们相信才可以表现，但他们的力量与特性绝不会因我们的不信或忘恩而消灭。所以当上帝不但要我们接受应许，而且要我们默想他仁爱的效果的时候，他同时也向人声明他的爱。因此，我们必须重申，每一应许都是神爱我们的证明。但除开藉着基督以外，没有人能得上帝的爱（太3：17；17：5），这是无争论余地的；他是父恒久之爱所归的“爱子”，这爱再由他分润到我们的身上，正如保罗所说：“这恩典是他在爱子里所赐给我们的”（弗1：6）。所以我们得到这个恩典必是由于作为中保的子。所以使徒在另一地方称他为“我们的和睦”，又在别处也把他看做上帝以父爱与我们联合的连结。因此，无论何时有应许给我们，我们的视线就当集中在他的身上；保罗说得对，上帝一切的应许都因他而证实，且在他身上完成（罗15：8）。有些证据是与这相反的。当叙利亚人乃缦询问敬拜上帝的正当方法，难道先知会以关于中保的事教导他吗？但是他的虔敬是可嘉的（参王下5：17-19）。罗马籍的外邦人哥尼流（徒10：31）断难熟习那在犹太人中也不普遍明白的事，然而他的布施和祈祷却为上帝所悦纳。乃缦的奉献也为先知所嘉许。那么，这两个外邦人若没有信心，是无法得着这些嘉许的。腓力被引去见的太监也是与此相类的例子（参徒8：17，31）：若他没有若干信心，他决不会不惜川资，不辞劳苦地长途旅行，到耶路撒冷去朝拜。可是我们知道，他答应腓力的时候，对中保是何等的无知。我承认他们的信心实在是近于盲从，不但是对关于基督人格的事如此，对父所指派与他的权能和任务，也是如此。同时，他们所吸收的原则已多少把基督的观念灌输到脑筋里去，否则太监不会从远邦赶到耶路撒冷敬拜一位不认识的上帝；哥尼流既一度接受犹太教，也不至于经过这么久时间而没有领略一些纯正的基本教理。关于乃缦，以利沙若对那些极小的事详加指导，对极重要的问题反而保持缄默，也真是说不通了。虽然他们对基督没有深切的认识，可是，若说他们完全没有认识也不合理，因为他们实行律法上以基督为目标的献祭，这些祭因以基督为目标与外邦人的非法献祭不同。

三十三、假如不受我们的盲目和邪恶所阻挠，圣经中这种简单的外在的证明就应该是够产生信心了。但由于我们惯于错误，我们的思想就无法坚守神的真理；由于我们的愚鲁，我们就不能分辨神真理的光明。所以若没有圣灵的启示，神道就难发扬；这样看来，信心远超过人的智慧。并且人心不仅需要圣灵的光照，也需要他的权力来坚固它。关于这一点，经院学者是完全错误了；他们在讨论信心的时候，把信心看为知识上的简单承认，而完全忽视了内心的信任和保证。其实从两方面看，信心都是上帝特殊的恩赐：一方面思想蒙启迪而领悟上帝的真理；另一方面心灵在真理上得以建立。因为圣灵不仅产生信仰，而且逐渐增加信仰，一直引导我们达到天国为止。保罗说：“从前所交托你的善道，你要靠着那住在我们里面的的圣灵，牢牢的守着”（提后1：14）。若有人坚称保罗所说，我们受了圣灵，是“因听信福音”（加3：2），这个异议不难答复。如果圣灵的恩赐只有一种，那么，圣灵既是信心的创始者与原因，把它称为信心的效果便是荒谬；但当使徒讨论那些上帝用以尊荣教会，在信仰的进步上领教会达到完全的恩赐的事时，把那些恩赐归之于信仰，也不足为奇，因为信仰是准备我们接收那样的恩赐的。在世人看来，我们之肯定只有蒙这恩的人才可以相信基督，是非常矛盾的。这看法一方面是由于他们对天上的智慧的高深欠考虑，和人对上帝奥秘的认识太迟钝，另一方面是由于他们没有注意到人的恒心，这恒心乃是信仰的主要部分。

三十四、假如像保罗所说的，“除了在人里头的灵，没有人知道人的意志”（参林前2：11），那么，一个人怎能确知上帝的旨意呢？假如我们在目前的事上尚未能完全了解上帝的真理，那么，在上帝所应许即眼不能见，心不能想的事上，我们对上帝的真理怎能有更大的把握呢？人的智慧在此既完全无用，所以在神的学校中，改进的第一步即是摒除智慧。它正如一道幔子，使我们受阻，不能发现上帝的奥秘，因为这神秘只能显现给婴儿，（参太11：25）。“因为这不是属血肉的指示你的”（太16：17），“然而属血气的人不领会上帝圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透”（林前2：14）。所以圣灵的帮助是必需的，或说，只有圣灵的感动在此处是有效的。“谁知道主的心？谁作过他的谋士呢？”（罗11：34）；但“圣灵参透万事，就是上帝深奥的事也参透了”（林前2：10）；又藉着他“我们是有基督的心了”（林前2：16）。他说：“没有人能到我这里来，除非受那差我的父所吸引。所以凡听过又知道父的人，就到我这里来。除非是属乎上帝的，没有人能看见父”（约6：44）。既然若我们不是为上帝的灵所吸引，便无法到基督的面前，所以当我们被吸引时，我们的思想和情感就被提高，超乎我们的悟性之上。因为心灵一经受了启迪，就如另得了慧眼，能看到那以前使他惊骇的属天的奥秘。人的智慧，一旦为圣灵所光照，便开始爱好上帝国的事，即以前毫不感兴趣的事。因此基督的两个门徒，在基督还未启发他们的悟性，好叫他们明白圣经以前，虽听了他对天国奥秘的伟论，仍是不甚了解（路24：45）。这样，使徒们虽受了基督的教训，但还必须有真理的灵来将他们所听的道，灌输到他们心里去（约16：13）。上帝的道，正如太阳的普照听道的众生，但盲目的人却得不到任何利益。但我们对上帝的道都是生而盲目的，所以它无法进入我们的内心，除非有圣灵作内心的教师启迪我们。

三十五、本书的前部说到天性的堕落，我们已经较详尽地指出人本无信仰能力，所以我不必一再重述，麻烦读者。我们只须说，信仰本身不是我们生来就有的，乃是圣灵所赐的，所以保罗称它为“信心之灵”（林后4：13）。所以他为帖撒罗尼迦人祷告说：“愿上帝用大能成就你们一切所羡慕的良善，和一切因信心所作的工夫”（帖后1：11）。他称信心为上帝所成就的工夫，和“他可羡慕的良善”，即否认信仰为人的努力的结果，甚至进一步认为那是神力的典范。他对哥林多人所说，“信心不在乎人的智慧，只在乎上帝的大能”（林前2：5），其实是指外在的神迹；但因恶人目不能视，因此他也包括了那在别处所说的内心的保证。上帝不随便地将这恩赐给与一切的人，乃是以特别的恩赐给与他所愿意的人，为的是要更明显地表现他施恩的慷慨。关于这一点，我们已经引证了许多见证。这些见证的忠实解释者奥古斯丁说：“我们的救主因要教训我们，信心是由于上帝的恩赐，不是由于人的功劳，所以说，‘若不是差我来的父吸引人，就没有能到我这里来的’（约6：44）；‘若不是蒙我父的恩赐，没有人能到我这里来，’（约6：65）。很稀奇的，两个人听了，一个人轻视，而另一人上升。让那轻视的人自己负责，让那上升的人，不妄自把信心视为己有吧。”在别的地方他又说：“为什么信心给与这人，而不给那人呢？”我敢回答说，这是十字架的奥妙。我们一切能力，是从我们所无从查问，深不可测的神的判断而来的。我能相信，这我知道；何以我能相信，我却不知道；只知道是出自上帝。可是，为什么有人有，有人没有呢？这不是我们所能懂的；这是一个深渊，是十字架的奥秘。我只能赞叹，却不能以语言说明。总结起来说，当基督藉着他的灵的大能，以信仰启发我们之时，他同时又叫我们与他连为一体，使我们分享他的一切益惠。

三十六、其次，还要将心思所受的灌输到心里，如果上帝的道仅浮在脑海的表面，不能算是接受了；惟有在心灵里根深蒂固，成为牢不可破的堡垒，能抵御一切试探的侵袭，才能算是接受了。假如思想上正确的认识真是由于圣灵启发而生的话，那末，他的能力在对心灵的坚定方面必更加显著，因为心灵的盲目更甚于思想上的盲目；故使人有信心的保证，比使人有思想上的认识更加困难。所以圣灵犹如印记，以他以前印在思想上的应许，印在我们的心上，并作为坚定建立应许的凭据。使徒说：“你们既然信他，就受了所应许的圣灵为印记，这圣灵是我们得基业的凭据”（弗1：13，14）。你知道他指出信徒的心是被圣灵所印记的吗？他称他为“应许的灵”，是因为他对我们确定了福音。所以他对哥林多人说：“那膏我们的就是上帝；他又用印印了我们，并赐圣灵在我们心里作凭据”（林后1：21，22）。他在另一地方说到希望的可靠和勇敢，把“圣灵的凭据”当作信心的基础（林后5：5）。

三十七、我没有忘记我所已经说过，并且是经验所常常提醒我们的，即信心常为各种疑惑所扰，故信者的心灵难得安闲自在。最多只能享受一种短暂的宁静。不过无论他们受何种侵袭，他们总会脱离试探的深渊，或者固守他们原来的岗位。我们若同意诗人的话：“上帝是我们避难所，是我们的力量，是我们在患难中随时的帮助。所以地虽改变，山虽移动到海心，我们也不害怕”（诗46：1-3），那么，只靠这一保证，即足以支持我们的信心。像这样最愉快的信任，在另一诗篇中也有类似的称赞：“我躺下睡觉，和醒着，主都保佑我”（诗3：5）。这不是说大卫享受了心灵永久的愉快，道途始终平坦，乃是他按照他信心的程度尝试了上帝的恩典，所以他勇敢地以轻视那扰乱他内心平安的事为夸口。圣经为鼓励我们的信心而吩咐我们要“镇静”；以赛亚书说：“你们得力在乎平静安稳”（赛30：15）。诗篇说：“你当默然依靠主，耐性等候他”（诗37：7）。这与使徒对希伯来人所说：“你们必须忍耐”的话是相类似的（参来10：36）。

三十八、因此我们可以判断，经院派的教义是何等的有害；他们认为对上帝所赐的恩惠，我们唯一可知的方法是由于道德上的推测，就是按照每人所感觉到自己是否值得受恩。假如上帝怎样待我们须由我们的工作来决定，那我承认任何推测都不足以叫我们明白他对我们的恩惠。但信心既应与上帝的简单而白白的应许相符合，那就没有怀疑的余地了。如果上帝对我们的慈祥是以我们生活的圣洁为条件，请问，我们将从哪里得着自信呢？这个问题既须另行讨论，我无庸在此详述，尤其因为与信仰相反的，莫甚于推测，或任何倾向疑惑的事。他们曲解了传道者的话，作为他们的口头禅，即“上帝对我们或是爱，或是恨，人不能知道”（传9：1）。他们因为没有留心这一节经文在武加大译本中的错误；但所罗门所说这些话的意思，虽小孩也可以了解。这就是说，如果有谁在现在情况之下想知道谁是神所爱或所恨的，他必徒劳无补，自寻烦恼罢了，因为“义人和恶人，都遭遇一样的事；献祭的与不献祭的，也是一样”（传9：2）。这即是说，上帝既不对他所提拔成功的人为他的爱作证，也不对他所要以痛苦磨练的人表现他的恨。这话的用意即在斥责人们知识的空虚。因为人的悟性正在那最必要知道的事上才现出极端的愚蠢。他刚说过：“因为世人遭遇的，兽也遭遇……这个怎样死，那个也怎样死；气息都是一样；人不能强于兽”（传3：19）。如果有人要藉此推论，以为我们所持灵魂不死的意见不过是一种揣测，他不是发疯吗？那么，凡说上帝的恩惠，因不是肉眼在目前事物上所能看到的，所以是不可靠的，他们不也是疯狂的吗？

三十九、但他们辩称，若以为人能确知神的旨意，就是大胆的僭越。这一点我诚然没有异议，如果们假装上帝那不可测度的意旨是我们区区的知识所能完全领悟的。但若我们只不过像保罗一样说：“我们所领受的，并不是世上的灵，乃是从上帝来的灵，叫我们能知道上帝开恩赐给我们的事”（林前2：12），他们能够反对我们，而不致同时冒犯了上帝的圣灵吗？如果指责上帝的启示，说它是虚伪，游移不定，或模糊的，是一种可怕的亵渎，那么，我们证实它的可靠性有什么错误呢？但他们却说我们这样夸耀基督的灵是非常卤莽的。谁能相信这些想做一代名师的人，竟会蠢到这步田地，以致昧于最粗浅的宗教原理？假如没有他们所发表了的著作做证明，我简直不敢相信。保罗说：只有那些被灵所指引的人才是上帝的儿子（罗8：16）；但这些人却主张上帝的儿子是被他们自己的灵所指引，而没有上帝的灵。保罗告诉我们，我们因灵的教导始称上帝为父，“圣灵与我们的心同证我们是上帝的儿女”（罗8：16）。这些人虽不反对对上帝的一切祈求，但剥夺了我们祈求所靠唯一的力量，就是圣灵。保罗不承认那些非被基督的灵所指引的人为基督的仆人（参罗8：9）；而这些人却发明一种不需要基督之灵的基督教。保罗认为除非我们有圣灵住在心中的经验，我们就没有复活的希望（参罗8：11）；而这些人所捏造的希望却没有这样的经验。也许他们会回答说，他们不否认我们有领受圣灵的必要，但以为不承认自己具有圣灵乃是应有的谦虚。然则保罗对哥林多人的劝告，有什么意义呢？他说：“你们总要自己省察，有信心没有，也要自己试验，岂不知你们若不是可弃绝的，就有耶稣基督在你们心里吗？”（林后13：5）。约翰说：“我们所以知道上帝住在我们里面，是因他所赐给我们的圣灵”（约壹3：24）。基督既会声明要把圣灵浇灌上帝的众子民，我们愿做上帝的仆人而又没有圣灵，这岂非对基督的应许发生疑问吗？（参赛44：3）。如果我们把信心，就是圣灵的特殊工作和圣灵分开，岂不是得罪他吗？这些事既是虔敬的根本，那么，若基督徒因为以圣灵为夸耀就受责备，那就是最大盲目的证明，因为没有那样的夸耀，基督教的本身就不能存在。但他们恰如基督所说的世人——“世人不认识真理的灵，你们却认识他；因他常与你们同在，也要在你们里面”（约14：17）。

四十、他们既不以动摇信仰为满足，就再从另一方面进行攻击；他们辩称，我们虽可就自己现在的义评判我们具有上帝的恩惠，但对最后坚忍的认识还是悬而未决。假若我们只能够由揣测断定我们现在蒙上帝眷爱，但对未来的命运却完全茫然，那我们对蒙救的这种信心，真是可怪的了。使徒的意见却与此大不相同：“我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与上帝的爱隔绝，这爱是在我们的主基督耶稣里的”（罗8：38-39）。他们想以毫无价值的藉口，逃避这一个有力的论据，以为那是保罗所得的特别启示，但他们决不可能这样逃避。因为保罗在这里所讲的，是指一般信徒由信心所得益处，不是指他自己所特有的经验。但他们说，保罗在别的地方提到我们的无能和无常，以引起我们的恐惧：“自己以为站得稳的，须要谨慎，免得跌倒”（林前10：12）。这是实在的；但这不是要叫我们陷于惊慌失措的恐惧中，乃是如彼得所说，要叫我们在上帝大能的手下学习“谦卑”（彼前5：6）。此外，信仰的保证是超乎现世的生命，直达将来永生不朽的境界的，他们把它限于某一刻，那是何等的荒谬啊！这样，信徒既将圣灵的启迪和因信而指望的属天的生命皈于上帝的恩惠，所以这夸口与僭越是大不相同的；其实，如果有人以此恩惠为耻，不敢承认，那不过表示他对神的良善不知感恩罢了，并不是谦逊的明证。

四十一、因为信仰的性质以应许的本质去解释最为适切，而且应许是信仰的根基，因此若没有它，信仰就不免消灭，所以我们可从应许得到信仰的界说，这个界说与使徒的意见是符合的，他说：“信就是所望之事的实底，是未见之事的确据”（来11：1）。因为他所用“实底”这名词是指信徒所倚靠的基础，仿佛是说，藉着信心，信徒是切实得着了上帝所应许的一切；但是，若有人要解释“实底”为信靠，我也不反对，不过我所采取的是比较通用的解释。再者，为指明直到万事水落石出的末日为止，这些事物仍不是我们的感官所能了解的，不是眼所能见，或手所能摸的，而我们之欣赏那样的事，惟有当我们超出了自己悟性的能力，将眼光放远，超越一切地上的事物，甚至超越我们自己之时，才有可能，所以他又说，这事的保证是指希望的对象，即无形的事物而言。因为，像保罗所说，“所见的盼望不是盼望；人所看见的，何必再盼望呢？”（罗8：24）。当他称信仰为未见之事的“确据”，或证明，或（如奥古斯丁所常说的）信念时，无异是称它为不显著之事的证据，未见之事的意像，隐晦之事的卓见，不在之事的存在，潜藏之事的彰明。因为上帝的奥秘，包括我们的拯救在内，是不能就其本身加以识别的，必须由他的言语才可明了，这言语是我们所应该相信，并视为是已经完成的事。心灵又怎能领略神的仁慈而不以爱回报上帝呢？上帝为敬畏他的人所预备丰富的幸福，若真正被了解，就必激发一种热烈的爱。凡曾经认识到这幸福的人，就为它所吸引。所以无怪一个邪恶的心从不曾感觉到那引我们进入天国，和那上帝的最秘密的宝库与他国度里最神圣之处的爱，因为这些地方不能为不洁的心进入而沾污了。经院派以为爱在信与望之先，这不过是幻想而已，因为只有信才可以在我们心里产生爱。伯尔拿说得更正确；他说：“我相信良心的见证，即保罗所谓虔敬的人的夸耀（林后1：12），包括着三件事实。首先必须相信，若不依靠上帝的慈爱，就不能得赦罪，第二，除非由他的恩赐，不能有任何善功；最后，不能以善功换取永生，必须靠他白白的赐与”（见伯尔拿御告讲道集第一篇）。他又说：“这还不够，只是信仰的开始而已；因为我们既相信罪恶只能由上帝赦免，就应该同时相信我们的罪已蒙赦免，直到我们由圣灵的见证，确信拯救是为我们预备好了的；正因为上帝赦免我们的罪，赏识我们的长处，又给我们赏赐，所以我们断不能停留在这信心的开端上面。”这些事等以后在适当的地方再说，现在只讨论信心本身所包含的是什么就够了。

四十二、凡有这种活的信心，必不可或缺地附有，或产生了，永远拯救的希望；因为不论我们关于信仰说得怎样天花乱坠，若没有这希望，就证明我们根本没有信心。信仰既然如我们所说是对上帝真理的确据，认为它既不撒谎，也不欺骗或叫我们失望，那些有这信念的人也必照样希望，有一天上帝要完成他的应许，而按照他们的信念成就，这是决不会落空的；总之，希望无非是期待那为信心所认为是上帝所真实应许的事。因此，信心相信上帝的真实，希望期待他的真实在相当的时间内得以表现；信心相信他是我们的父，希望期待他常待我们如子；信心相信永生是赐给我们的，希望盼望永生至终实现；信心是希望的基础，希望则支持信心。因为除非人先相信上帝的应许，就不能对上帝希望什么，而且我们柔弱的信心也必须靠忍耐的希望来培养支持，以免消逝。因此保罗说我们的拯救是在乎盼望（罗8：24）。因为希望在默默等待上帝之时限制了信心，使它不致过于卤莽；希望坚定信心，使它对上帝的应许不致动摇，也不致怀疑其真实性；希望使信心日新又新，使它不致厌倦；希望使信心看到最远的目标，使它不致在中途，或甚至在开始时即跌倒。最后，希望藉不住地恢复原来的信心，有时使信心保持比希望更多的力量。如果我们考虑那些接受上帝圣道的人怎样受各种试探的侵袭，就知道信仰的建立是如何需要希望的帮助的。第一，上帝因迟延成全他的应许，常使我们迫不及待；希望的职责，就是服从先知的教训——“虽然迁延，还要等候”（哈2：3）。有时候他不但叫我们焦急，而且明明表示震怒；在这种情形之下，希望的支援更为重要，正如另一位先知所说的，“我要等候那掩面不顾雅各家的主”（赛8：17）。又如彼得所说的，又有嘲笑的人要起来，说：“主要降临的应许在哪里呢？因为从列祖睡了以来，万物与起初创造的时候仍是一样”（彼后3：4）。肉欲和世界也会对我们说同样的事。在这里信心必须为希望的忍耐所支持，专心注视永恒，好叫信心能够“视千年如一日”（诗90：4；彼后3：8）。

四十三、信心和希望彼此有这种密切关系，所以圣经常把二者当作同一名词应用，不加区别。彼得所说：“你们这因信蒙上帝能力保守的人，必能得着所预备，到末世要显现的救恩”（彼前1：5），乃是以更适于希望的说法来解释信仰；这不是没有理由的，因为我们已经讲过，希望不外是信仰的营养和力量。有时候两者是并为一谈，如本书信所说的，“叫你们的信心和盼望，都在于上帝”（彼前1：21）。但保罗在腓立比书中推论从盼望中产生切慕（腓1：20）；因为在忍耐的盼望中，我们暂时搁置我们的愿望，等候上帝所定时候来临。希伯来书第十章对这一切事说得更清楚，我已经引证了。在别的地方保罗虽用词略异，但所表达的却是同一意见：“我们靠着圣灵，凭着信心，等候所盼望的义”（加5：5）；因为我们一旦接受了福音对他白白的爱所作的见证，就必等候上帝显明那现在隐藏在希望中的。这样我们不难发现伦巴都所提出的关于希望的两重基础的错误；所谓两重基础即上帝的恩典，和人的功劳。希望的唯一目的即是信心；而我们也明说过信心的唯一目的即是上帝的怜悯；它的视线都要集中在上帝的怜悯上。但试听他所持的理由是什么吧。他说，如果无功而有望，这不可称为希望，只可称为僭越。这种以相信上帝的真实为荒唐和僭越的教师，谁不觉得讨厌呢？上帝要我们从他的仁慈中期待一切，而他们偏说这是僭越，这样的教师只配去教训他的那些在争吵学校中的顽皮学生！至于我们，既知道上帝的神谕叫罪人有拯救的希望，就当快乐地排斥一切对自己功劳的信念，完全倚靠他的怜悯，大胆地存快乐的希望。那位说“照着你们的信给你们成全了罢”（太9：29）的主，是不会欺骗我们的。


第三章 论因信重生

第三章 论因信重生，兼论悔改

我们虽然在某些方面讨论到信心怎样拥有基督，和怎样使我们得享他的益惠，但是除非我们把信心的效果，再加描述，这问题就必隐晦不明。说福音的本质是包含“悔改和赦罪，”这是很对的。如果没有这两点，关于信心的争论就必肤浅不全，结果无多大价值。这两点既都是得之于基督，而且是我们凭信心得来的（即是新生命和白白施与的复和），所以，按正常的教学程序论，我必须讨论这两个问题。但目前我们是由信心转入悔改，因为了解这一点以后，才可以明白人怎样只能靠信仰我上帝的白白赦免而称为义，而同时所谓真的圣洁生活也是不能和白白称义分开的。我们不能怀疑悔改不但是直接跟随着信仰，而且是由信仰所产生的。赦免既是由传福音而来，好叫罪人脱离撒但的淫威，罪的羁绊与自己恶行的奴役，而进入上帝的国，因此凡接受福音恩典的人必须离去以前的过失，走上正道，诚心悔改。那些以为悔改是在信仰之先，而不是生于信仰的人，乃是不明白信仰的力量，并根据不充分的论据，才有了那样的意见。

二、他们说，耶稣基督和施洗约翰的宣道，都先劝人悔改，然后说：“天国近了”（太3：2；4：17）；使徒也是奉命如此传道。按照路加的记载（徒20：21），保罗所采的方法也是如此。但他们仅拘泥用字的先后，没有注意字里行间一贯的含义。因为当基督和约翰说：“天国近了，你们应当悔改”（太3：2，原文的次序是：你们应当悔改，因为天国近了），他们岂不是以恩典和拯救的应许作为悔改的根据吗？所以他们的用意无异是说：既然天国近了，所以要悔改。因为马太说了约翰这样讲道之后，就告诉我们，约翰是应验以赛亚的预言,说：“在旷野有人声喊着说，当预备主的路，修平他的道”。但据先知的话，那人声是奉命以安慰和好消息开始的（参赛40：1，3）。但当我们说信心是悔改的起源，我们并非梦想信心在产生悔改所需要的时间，乃是指明，一个人若不明知自己是属上帝的，断不能诚心诚意地悔改。那么，除非一个人预先接受了上帝的恩典，他也不会确信自己是属于上帝的。关于这一点，我们在以后的讨论将再叙述。他们所以受欺骗，也许是因为有许多人在没有领略恩典的滋味以前，往往因良心的恐怖而服从。这是开始的恐惧，有些人以这为恩典之一，因为他们认为这种恐惧和真服从是相连的。但是我们现在所要追问的，不是基督用多少方法吸引我们归向他，或训练我们实行虔敬；我只说，基督接受圣灵，为的是要把他浇灌在那些作为他的肢体者的心中；除了这些为圣灵所统治的人以外就无所谓公义。其次，据诗篇所载：“但在你有赦免之恩，要叫人敬畏你”（诗130：4），除了信赖上帝对他有赦免之恩的人，谁也不尊敬上帝；除非确信自己的敬拜可以取悦于上帝的人，谁也不诚心乐意地遵行他的律法；像这样宽大的赦免，不计较我们的过失，就是他父爱的明证，何西阿也有类似的劝告：“来吧，我们归向主；他撕裂我们，也必医治；他打伤我们，也必缠裹”（何6：1）；他特提到蒙恕的希望作为刺激，以免他们陷在罪中。有些人对慕道友指定了从事悔改时期，期满后才准许他们享有福音的恩典，这种意见是毫无根据的。我们指的是重洗派，特别是那些自以为属灵的人，和与他们为伍的耶稣会，以及其他无价值的人。一个基督徒理当终身实行悔改，但他们却是如此妄信，以致把悔改限于短短的几天以内。

三、古代有些学者，为了要依照圣经所指示的行，愿意诚心诚意地表明悔改。他们说，悔改有两方面，即在罪上死，与新生。他们认为在罪上死是心灵的悲哀，和那由认识自己的罪与上帝的审判而生的恐惧。因为人一旦真的认识自己有罪，就必开始痛恨那罪；于是对自己也很不满意，承认自己愁苦无望，恨不得变为另一个人。再者，当他对神的审判有所感觉的时候（这是认罪的直接结果），他必惶恐万分，沮丧羞惭，心灵失望，意冷心灰。这是悔改的初步，即所谓痛悔。他们认为新生是由信心所生的安慰；当人有了罪的感觉，畏惧上帝，他必想到上帝的仁慈，怜悯，恩典，以及藉基督所赐的拯救，于是精神为之一振，勇气恢复，仿佛由死更生。这些话如果能明白了解，定够说明悔改的性质，但他们所说，新生是心灵在减抑了不安与恐惧以后所得的快乐，我却不能和他们同意；因为新生应指努力实行圣洁敬虔生活的愿望，这仿佛是说，人向自己死，好开始对上帝活。

四、有些人觉得在圣经中悔改这名词有不同的含义，因此把悔改分为两种。一种是律法的，即罪人因受了罪的创伤，恐惧神的忿怒，极感痛苦，无力自拔；另一种是属于福音的，即罪人虽感觉忧伤痛苦，但却能胜过这苦难，接受基督为自己创伤的良药，为恐惧的安慰，和一切不幸的避难所。所谓律法的悔改，他们以该隐，扫罗和犹大等人为例（参创4：13；撒上15：30；太27：3，4）；从圣经对他们悔改的描写，他们因认识自己的重罪而恐惧神的震怒，但他们只把上帝看为复仇者和审判官，因此他们沉沦了。这样看，他们的悔改，宛如地狱的前房；他们在今生即已进入了地狱之门，并且开始受神震怒的刑罚。凡表现福音悔改的，虽受罪的感觉所苦，但在抑郁中因信赖神的怜悯而得鼓舞，向主改邪改正。当希西家接到死的消息，他就非常惊恐（王下20：2；赛38：2），哀哭祈祷；在他默念上帝的仁爱时，他恢复了以前的信仰。尼尼微人恐惧灭亡（拿3：5），就披麻蒙灰，诚心祈祷，希望息上帝的怒。大卫承认在数点百姓的事上犯了大罪，就祷告说：“主啊，求你除掉仆人的罪孽”（撒下24：10）。大卫受拿单的指责，就承认自己奸淫的罪，俯伏在上帝面前，但他同时希望能得上帝的宽恕（撒下12：13-16）。那些听了彼得讲道的人也是这样悔改，他们觉得扎心，但却依靠上帝的良善，说：“弟兄们，我们当怎样行呢？”（徒2：37）。彼得自己也是如此悔改的，他虽痛哭，却不失望。

五、尽管这一切说法都对，但“悔改”这名词，据我从圣经中所领悟的，却有不同的意义。因为把信仰包括在悔改中，与保罗在使徒行传所说的是互相冲突的，他说，“又对犹太人，和希利尼人，证明当向上帝悔改，信靠我主耶稣基督”（徒20：21）；他在这里把信心与悔改看为截然不同的二物。然则分别是什么呢？没有信心能有真悔改吗？绝对不能！两者虽不可分，却应有区别。正如有信心必有希望，而二者却不相同，同样，信仰与悔改，虽当永远彼此联合，却不能彼此混淆。我很知道悔改这名词包括归向上帝的全部工作，而这归向是以信心为主的，但这意义要进一步考虑悔改的性质才能明白。在希伯来文中，“悔改”是指归正或回转；在希腊文，悔改是指心灵和意念的改变。悔改的事实本身与这两种字源的意义也都相符，因它包含了离弃自己而归向上帝，和丢掉旧心思而采取新心这两件事。所以我可以替悔改下一个定义如下：“悔改是我们认真改变，归向上帝，是出于对上帝有诚恳的敬畏，也在于治死自己的肉体与旧人，在圣灵里重作新人。”我们必须从这观点去了解古代先知和继起使徒劝告当代人悔改的意义。因为他们尽力叫当代人明白的，是：人既知有罪而恐惧神的审判，就当谦虚俯伏在他们所干犯的上帝面前，诚心悔过，皈回正轨。所以他们用“悔改”，“皈顺主”等说法，都指同一意义。因此，当不顾上帝，放纵犯罪的人开始服从他的教训，并准备随时接受他的呼召的时候，圣经即以“寻求”和“追随上帝”来表示悔改。约翰和保罗两人所谓“产生与悔改相称的果实”，就是指一种在每一行动上都表现悔改的生活。

六、当我们继续讨论之前，对刚才所立的定义，必须扩充说明；这定义有三点值得特别考虑。第一，称悔改为“生命归向上帝”所需要的改变，不但是指外表行为上的，也是指心灵上的，心灵在涤除旧性以后，就必在行为上结出与新生相称的果子。先知为要表达这观念而吩咐那些悔改的人“自作一个新心和新灵”（结18：31）。因此，摩西在说明以色列人如何能悔改归向上帝的时候，常常教他们当诚心诚意；他说到心的割礼，用以指示内心的改变。这样的说法一再见诸先知书上；但圣经论悔改的文字没有比耶利米书第四章中上帝所说的话更清楚的：“主说，以色列啊，你若回来归向我……要开垦你们的荒地，不要撒种在荆棘中。你们当自行割礼，皈主将心里的污秽除掉”（耶4：1，3，4）。试看他如何斥责他们，说，除非他们先洗涤自己内心的不信，他们对公义的追求，都将成为泡影。为要更激发他们，他又提醒他们说，他们的事是与上帝有关的；在他面前一切托词都无用处，因为他厌恶一心二意。因此，以赛亚讥笑那些假冒为善的人不合理的努力；他们徒然藉奉行仪式作外表的悔改，可是，同时却不肯“松开”他们用来压迫穷人的“凶恶的绳”（赛58：6）。在那一段经文中，他也表明了真悔改应有的本分。

七、第二，我们说悔改是出自对上帝的真敬畏。因为罪人在有悔改之心以前，必受神的审判这一件事所刺激。人的脑海一经印入了上帝有一天要降临审判人的言行这一思想，这思想即不使可怜的人有片刻的宁静，却不住地刺激他，使他走上新生的途径，庶几在审判的时候可以坦然无惧。所以圣经常在劝人悔改的时候提到审判；如耶利米书所说的：“恐怕我的忿怒，因你们的恶行发作，如火着起，甚至无人能以熄灭”（耶4：4），又如保罗对雅典人所说：“世人蒙昧无知的时候，上帝并不监察，如今却吩咐各处的人都要悔改，因为他已经定了日子，要按公义审判天下”（徒17：30，31）；在其他许多地方，也有类似的说法。有时候，在执行刑罚以后，圣经称上帝为审判者：为的是要叫罪人知道有更严重的灾难在等候他们，除非他们迅速悔改；申命记第二十九章中就有这样的例子。归正既是始于对罪的恐惧和憎恶，所以使徒认为依着上帝的意思忧愁乃是悔改的原因（参林后7：10）。所谓依着上帝意思的忧愁，他的含意乃是，我们不但恐惧刑罚，而且厌恶罪的本身，因为知道那是上帝所不喜悦的。这也不是件稀奇的事，因为我们若不深自痛悔，我们肉体的怠惰就永远无法改正，同时，若不是上帝的惩诫使罪人有了一个更深刻的印象，仅凭那内心的痛苦仍不足以警惕它的蒙味和怠惰。此外，有一种反抗的顽固性，非予以严重打击，不能胜过。所以上帝在警告我们时所用的严词厉色，是因为我们内心的邪恶所致；因为对沉睡的人，用甜言蜜语是不中用的。圣经上有许多见证，我想用不着一一列举了。敬畏上帝之被称为悔改的开端还有另一理由：因为不论一个人的道德生活是怎样完全，假如他不是专心敬拜上帝，虽或可博得世间的称赞，但在天上却是可憎的；因正义主要的是在于将上帝所应得的荣耀皈给他，这是我们当不愿顺服上帝统治之时所亏欠于他的。

八、第三，我们还要解释悔改何以有两部分，即向罪死，治死肉体，和在圣灵里重作新人。关于这一点，先知们曾经说得很清楚，虽然说法是照各人的资质，以简明粗浅的方式表达的；比方说，“要离恶行善”（诗34：14）。又说：“你们要洗濯，自洁；从我眼前除掉你们的恶行；要止住作恶；学习行善，寻求公平；解救受欺压的”（赛1：16，17）。当他们叫人从奸恶的路上回转，他们要求人完全去掉那充满了奸诈邪恶的肉体。牺牲小我与摒除内心固有的劣根性是一件绝难的事。除非我们把所有属自己的事都完全毁灭，肉体就不能算是完全死了。因肉体的气质是“与上帝为仇”的（罗8：7），所以服从律法的第一步，即是要弃绝恶性。他们以后指公义，判断，和慈爱为新生的果子；因为除非心灵事先有公义，判断，和慈爱的素质，仅拘泥于完成这些外表的职责是不够的。要达到这一点，只有在上帝的灵把他的圣洁灌输到我们心里，叫我们有新思想与情感以后，才真能算是新，与前判然不同。我们既有厌弃上帝的天性，若不预先克制自己，就不会向善。所以圣经常吩咐我们除去旧人，克制世界和肉体，摒除私欲，在心思上更新。此外，“治死肉体”这词句使我们想起克服本性是何等的艰难。因为那就是说，我们若不被圣灵的宝剑治死消灭，就不知敬畏上帝，也不会有虔敬的心。似乎上帝已经晓喻大众，我们必须毁灭我们肉体的本性，才能够称为他的儿女。

九、这两种悔改都是我们有份于基督所结出的后果。若我们真与他同死，我们的旧人就被他死的能力钉死了，罪身也从此灭绝，叫我们以前天性上的败坏都失去它的一切活力（参罗6：5，6）。若我们和他一同复活，我们便藉此进入一个与上帝的公义相称的新生命。总之，我认为悔改即是“重生”，重生的目的即是恢复我们原有的神的形像；这形像是因亚当犯罪所损毁，几乎消灭无余了的。因此，使徒教训我们说：“我们众人既然敞着脸，得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的”（林后3：18）。又说：“又要将你们的心志改换一新；并且穿上新人，这新人是照着上帝的形像造的，有真理的仁义，和圣洁”（弗4：23，24）。在另一处又说：“穿上了新人，这新人在知识上渐渐更新，正如造他主的形像”（西3：10）。所以在这重生中，我们藉着基督的恩典重见上帝的公义，这公义是我们因亚当堕落而失掉的；上帝这样乐意完全恢复他所拣选的人，叫他们承受生命的基业，这不是一时一刻，或一年所能恢复的；上帝必须持之以恒，操之以渐，除灭他选民属肉体的败坏，洁净他们的一切污垢，将他们分别为圣，作为他自己的殿；将他们的感官变换一新，纯洁无疵，好使他们终身悔悟，深知这样的战争，只有到死方休。那卑污好斗的背道者斯泰飞禄的罪恶是更大的，他以为我依照保罗的意思，把上帝的形像解释为正义和圣洁，是把现世的生命和天上的光荣并为一谈；仿佛说替任何事物下定义是不应追查它完全的条件的。凡事都有改进的余地，这是不能否认的；但我敢说，人与上帝越相似，表现在他里面的上帝的形像就越显明。上帝指定信徒一生要悔改，就是要他们达到这样的境界。

十、因此，上帝的儿女因重生而从罪的束缚中解放出来；这不是说他们已经得到了充分的自由，今后再不受情欲的纠缠，乃是说他们必有永久的争斗；不只是为要训练他们，而且要叫他们更认识自己的弱点。关于这一点，所有稳健的作者都一致同意，就是说，在重生了的人心里，仍然有罪恶的根源，继续产生不正当的欲望，驱使他犯罪。他们也承认，虽圣徒亦仍为情欲的毛病所苦，以致不时处在情欲，贪婪，或野心的刺激下。教父们对于这个问题的态度，我们用不着费心研究，只要看奥古斯丁所努力搜集的教父们的意见就够了。读者可以从他明白了古人的意见。在他和我们中间，有如下的相异之点：他承认信徒多久有这必死的肉体，就多久为情欲所困扰，不能避免不正当的愿望，不过他不敢称这病为罪，仅称它为弱点；他说，只有在心里的概念产生行为或同意时，即是意志对那欲望的冲动让步时，这弱点才变成为罪。但我们认为凡在人心里有违反神律法的邪恶愿望的都是罪。我们也称那在心里产生这些欲望的邪恶为罪。所以我们认为圣徒在脱去这必朽的身体以前，始终不免有罪的存在，因为他们的肉体是邪恶情欲的住所，这情欲是和一切正义相冲突的。虽然如此，奥古斯丁有时也按照我们的解释来应用“罪”这一字；他说：“保罗以罪这名称加诸那产生一切罪行的情欲。以圣徒而论，情欲在地上失去了它的治权，在天上亦不能存在。”他这些话是承认，信徒既然不免感受情欲，就是有罪的了。

十一、圣经上所谓，上帝要使教会洁净，脱离罪恶，并在洗礼中应许拯救的恩典，又在选民身上完成这恩典，这些话是指罪债，而不是指罪的本身。不错，他藉重生在他的儿女中毁灭了罪的治权，因为圣灵以力量给他们，叫他们在奋斗中得胜；不过，罪虽不再统治，却仍然存在在他们当中。因此我们虽说：“旧人和他同钉十字架”（罗6：6），而罪的律在上帝的子女当中被废除了，不过罪的残余仍在，不是要叫罪占优胜，乃是叫上帝的儿女觉得自己的软弱而谦卑。我们承认，上帝不以这些罪的残余来咎责他们，却把它们当作不存在一样，但同时我们认为圣徒得免罪债若非由于上帝的怜悯，则罪债必使他们在上帝面前成为罪人。我们要证实这个意见并无困难，因为在圣经中有明显的见证可为根据。有什么比保罗对罗马人所宣告的更明显呢？（参罗7章）第一，我们已经指出，而奥古斯丁也曾用强有力的论据证明，保罗在这里是以重生之人的身份说话的。我且不谈他用“恶”与“罪”等名词。虽然那些想反对我们的人对这些名词可以吹毛求疵，但谁能否认反抗神的律法是恶，与义为敌是罪，而且有精神上的痛苦即是负有罪债呢？关于这恶疾的这几点，都是保罗在这里所证实了的。此外，在律法上也有证明，足以解决这问题。因为我们奉命要全心全意全力爱上帝。既然我们心灵的全部力量都应为对上帝的爱所占据，可见凡在心里让步于任何能使他离开上帝的爱而转向虚空的欲望或思想的人，都没有实践这个教训。然则，那是什么一回事？受一时的情绪所动，靠感官了解，而在内心形成概念，这一切岂不是心灵的功能吗？这样看，心灵的功能既然是为虚空和腐败的思想开路，岂不是表明它们在这方面不受上帝之爱的支配吗？所以凡不承认一切肉体上不正当的欲望为罪，又不承认情欲这痼疾是罪的根源而只称为罪的诱因的人，也必然否认违犯律法是罪。

十二、如果认为人的一切自然欲望，既然都是自然的创造者上帝所赋与的，所以不应该以它们为不对。我们的答复是：我们并不苛责上帝在最初创造的时候所赋与人性的根深蒂固的欲望，因为如果抹杀它们，人性必随之被毁灭。我们所反对的只是那些违反上帝命令的傲慢非法的欲望。但现在由于人性的败坏，它所有的能力都败坏了，以致暴乱放纵溢于我们的言行；又因欲望与放纵无从分开，所以我们认为这些欲望都是邪恶的。或者，简明地说，人一切欲望都是恶的，我们认为它们为有罪，不是说，它们是自然的，乃是说它们是无节制的；我们敢于证实它们是无节制的，因为从邪恶不洁的人性绝不能产生纯洁无疵的东西。事实上奥古斯丁并不如他在表面上所表示的与这教义有那么远的距离。他很厌烦伯拉纠派对他的仇视，所以有时候避免使用“罪”这字；可是他所说；“罪的律法仍存在圣徒中，所废除的不过是罪债而已”这话，即充分地表明他并不反对我们的意见。

十三、我们还要引证其他更可以表明他的思想的章句。他在斥犹利安卷二中说：“罪的律，一方面在灵的重生中废除了，而另一方面又在必死的肉体中继续存在：说它废除了，是因为罪债藉着叫信徒重生的圣礼而除掉；说它继续存在，是因为它产生了那虽是信徒也必与之斗争的欲望。”他又说：“所以那甚至在这伟大的使徒肢体中存在着的罪的律，是藉洗礼废除，但不是根本灭绝的。”又说：“罪的律所留下的罪债是在洗礼中蒙赦免；这律就是安波罗修（Ambrose）所称的罪孽，因为肉身反抗灵而有的贪欲是有罪的。”又说：“就那捆绑我们的罪债而言，罪是死了；它虽然死了，但在完全埋葬以前，还要反抗。”在第五卷，他说得更清楚：“正如内心的盲目，一方面是使人不信上帝的罪，另一方面是对骄傲之心的罪的公正惩罚；再一方面是那些因内心盲目而犯的罪的原因；同样，那与善灵为敌的肉体情欲，是不服从心灵控制的罪，而对不服从的人也算是罪的惩罚，和罪的原因，或由背信，或由传染所生的。”在这里，他毫不含糊地称情欲为“罪”，因为现在已经克服了错误，证明了真理，在于诽谤就不如前恐惧了；又如在论约翰第四十一篇的证道词中，他毫不犹豫地把自己的态度和盘托出，他说：“如果你在肉体中服事罪的律，就要照使徒所说的去行，‘不要容罪在你们必死的身上作王，使你们顺从身子的私欲’（罗6：12）。”他不是说，不要容罪存在，乃是说，不要容罪作王。你活着一天，必一天有罪存于你的肢体；所以至少要剥夺它的王国，叫它的命令无法完成。那些不认情欲为罪的人，大都指出雅各所说的：“私欲既怀了胎，就生出罪来”（雅1：15）。但这种反对的歧见并不难驳倒；因为他所说的必是单指恶行，或现行的罪，否则，甚至恶意也不能称为罪了。但他之称恶行为私欲之果，而称这些恶行为罪，并不就等于说情欲本身不是恶事，在上帝面前不应该受谴责。

十四、现在有一些重洗派的人，随从了那莫明其妙的主张，以为那就是灵的重生，他们说，上帝的儿女既回复天真无罪的地位，就毋须节制肉体的放纵，他们只要听从灵的指导就必永不错误。若不是他们公然传播这意见，人心疯狂至此是难以叫人相信的。那些把上帝的真理变成为虚伪的人，应受亵渎之罪的惩罚，这确是非同小可的事，但却是公正合理的。难道一切尊荣与卑劣，公理与不义，善良与恶毒，美德与罪行的区别都要消灭吗？他们说，这些区别是从旧亚当的咒诅而来的，即基督拯救了我们脱离的那咒诅。这样，在贞淫，诚诈，真伪，直曲之间就没有区别了。他们说，摒除一切虚空的恐惧吧；你若大胆专心顺从灵的指导，他必不吩咐你行恶，像这样奇怪的观念，谁不骇异呢？可是，在那些为强烈的欲望所蒙蔽，以致抛弃了常识之人当中，这就是流行的哲学。不过，他们所捏造的是怎样的一个基督，和怎样的一个圣灵呢？因为我们承认的，只有那曾经为先知所预言的，和福音所宣告，确已显明的那一位基督和他的灵，决不是他们所形容的基督和灵。这灵并不是暗杀，奸淫，酗酒，骄傲，纷争，贪婪，或欺骗诸恶行的庇护者，乃是仁爱，贞洁，节制，谦逊，和平，中庸与真理诸善果的创始者。他不是狂热的灵，仓卒卤莽，不别是非，乃是满有聪明智慧，精于辨别义与不义的灵。他决不煽动放纵，乃是在合法与违法之间严加区别，谆谆以节制与中庸之道导人的。我们对这样的狂妄何必再详加驳斥呢？在基督徒眼中，主的灵不是他们自己在梦中所生，或得之于他人所捏造的一个好乱的妖怪，他们诚心在圣经中追求认识他；圣经有两宗论到他的事：第一，主将基督赐与我们为的是叫我们成圣，涤除我们的一切污垢，和引导我们服从神的公义。这顺服，若不先克制了那在他们中间所放纵惯了的私欲就不可能存在。其次，我们虽然经他的圣洁洗涤，可是肉体的负累存在一天，就免不了受无数的罪恶和软弱所包围。因此，我们与完全的境地既然相距甚远，就当不停前进；既然为罪恶所纠缠，就当每日与之奋斗。所以我们又应该抛弃苟安的心理，尽量提高警觉，免得稍一不慎，不知不觉地堕入私欲的陷井中。难道我们比使徒的进步还大，他尚且为“撒但的差役”所攻击（林后12：7，9），好叫他的能力“在软弱中显得完全”；他对灵肉之争，按照自己的经验，曾有很详细的叙述。

十五、保罗在叙述悔改时，很适切地列举七事，这七事或为产生悔改的原因，或为悔改所结的果，或为悔改的一部分。这七事就是：殷勤，自诉，自恨，恐惧，想念，热心，自责（参林后7：11）。我不愿决定它们究竟是原因或是结果，这也不算稀奇，因为双方都有论据。它们也可算是与悔改有关的情感；我们既不必藉讨论这些问题才能明了保罗的意见，所以只略加解释就够了。他说，依着上帝的意思忧愁，就必生“殷勤”之心。一个因犯罪而得罪了上帝，深觉心中不安的人，同时必受激励勤勉，以求完全脱离魔鬼的引诱，又必加意防备他阴毒的攻击，以免将来违背灵的管教，或为苟安所误。其次是“自诉”：这不是指罪人藉否认过犯或减轻罪债，企图逃避上帝审判的自我防卫，乃是在乎希求免除刑罚，而不是相信自己有理可据的一种求恕。正如还未完全失去责任感的子女，一面承认自己的过失，一面以种种方法，证明他们对父母仍是存着那应有的敬爱之心，希求免罚，总之，他们的自恕，不在于证明自己无罪，而只在希求宽恕。自诉继之以“自恨”，即罪人当想到自己对上帝忘恩和背叛的时候，内心难过，自责，而对自己更加恼怒。“恐惧”这名词是指内心的惊慌，就是我们在想到自己的过犯，和神对罪人可怕而严厉的震怒之时所感觉到的。因为，我们不得不感觉极端的不安，好使我们因此谦虚，对将来更加小心翼翼。如果以前所说的殷勤是恐惧之果，那末，我们即看见了这两者间的关系。我觉得他所用“想念”这名词，是指忠于职责和敏于顺从，对于此，我们对自己过失的认识应是很强有力的剌激，他接着补充的“热心”的意义也与此相类似；因为这是指那在我们内心燃烧着的热情，这热情是由下面的话所引起的：“我已经做了什么呢？假如我不是为上帝的怜悯所拯救，我不知道要堕落到什么地步了。”最后一宗事是“自责，”我们对自己和自己的罪行愈严格，就愈有指望得到上帝慈祥和仁爱。心灵既恐惧神的审判，就不得不以刑罚的痛苦加在自己身上。真虔敬的人都知道那包含在羞辱，纷扰，悲伤，对己不满，和其他由于认识己罪而生的情感当中的刑罚。但我们要牢记，凡事当有节制，以免为忧愁所克服，因为恐惧的良心最容易陷于失望。因为这也是撒但的狡诈之一。他看见因敬畏上帝而沮丧的人，便叫他陷于更深的苦海中，永远不能自拔。那止于谦卑，而不失宽恕之希望的恐惧是不至于过份的。然而罪人必须遵照使徒的指示，时刻小心防备（参来12：3），以免在对自己不满之时，过份恐惧而致心灵昏迷；这反将我们和那召我们藉悔改到他那里去的上帝分离了。关于这个问题，伯尔拿也有很好的劝告：“为罪忧愁确有必要，只要不是永远地忧愁。我劝你有时候要抛弃对自己过去所行之事的不安与痛苦的回忆，要静默安闲，想到神的仁慈。我们要把甜蜜与苦艾混在一起，好叫这有甜味调和的有益的苦汁，可以恢复我们的健康；当你回想自己的卑污时，也要想到上帝的良善。”

十六、悔改的结果是什么，现在不难知道了。它们就是对上帝的虔敬，对人类的仁慈，以及全部生命的圣洁。总之，照神的律，越勤于检讨自己的人，就越能在生活中发现自己悔改的证据。所以，圣灵为劝我们悔改，有时要我们注意律法上的全部戒律，有时要我们注意第二板上的责任；在别的经文上，他在指责内心污秽的源头后，进而说到那证明诚实悔改的外表见证。关于这一点，在叙述基督徒的生活时当再向读者阐明。我不必搜集先知的见证，因为他们一半是要讥诮那企图以仪文取悦上帝者，并指出那是愚人的儿戏，一半是要谆谆教诲人，外表上的严谨生活并不是悔改的主要部分，因为上帝鉴察人的内心。略具圣经知识的人，不待别人提醒，自己必知道除非我们从内心的感情开始，我们的灵性一步也不能前进。约珥书对我们所解释的有不少的帮助：“你们要撕裂心肠，不撕裂衣服”（珥2：13），这两种观念同在雅各书中有简单的说明：“有罪的人哪，要洁净你们的手，心怀二意的人哪，要洁净你们的心”（雅4：8）；第二句是补充第一句的；论到罪恶的源头，即必须清除藏匿内心的污垢，在内心建立上帝的祭坛。此外还有那些我们在暗中用以学习谦虚或克制私欲，并在公开场合表明悔改的外表举动，这些是从保罗所说的“自责”之心而生的（林后7：11）；因为一个内心痛苦的人必然叹息哭泣，以求抛弃浮华，摒除一切逸乐。凡对肉体上的叛逆性的恶行有经验的人，必然力谋补救；加以约束。凡认为违犯上帝正义是件大罪的人，除非以自己的谦虚归荣耀于上帝，就不能享受内心的安宁。从前的作家在论到悔改的果子之时，常说到这些举动。虽然他们并非以为悔改全在乎这些仪式，但我敢说他们似乎太过于坚持外表的举动了。我希望经过清醒的检讨以后，大家都与我同意，知道他们有两方面确已超越了应有的范围。因为他们极力倡导属肉体的纪律，结果是叫一般人过份地注意这一方面，反而把那更重要的部分忽略了。其次，他们在行谴责所使用的气力，是与宗教的中庸之道不符的。关于这一点，以后在别的地方再行叙述。

十七、有些人因为发现不但在圣经上有许多地方，特别在约珥书中，曾提及哭泣，禁食，蒙灰等事（参珥2：12）就把禁食和哭泣当做悔改的主要成分；他们的这种错误是应该加以纠正的。其实那一段所说的悔改是指全心归向主，不是撕裂衣裳，乃是撕裂心肠；哭泣和禁食并不是悔改所有永远或必要的效果，乃是属于特殊的情形。先知在预言那将要临到犹太人头上的最悲惨的毁灭以后，就劝告他们，为避免神的震怒，不但要悔改，还得在外表上表示忧伤。按古代的风俗，一个被控告的人，往往装成恳求的模样，留着长发，蓬头散发，穿上丧服，以求法官的怜悯；在上帝审判台前的罪人，为引起上帝的哀怜，减轻谴责起见，也如此仿行。虽披麻蒙灰也许较合于古代，但当主似乎以灾难警告我们的时候，我们实行哭泣与禁食也是很合时宜的。因为当他使危难发生时，他是在声明，他已经准备报应。所以先知劝告国人哭泣禁食是对的；这即是说，要显出被控告的人所应有的忧伤，因为他刚刚说过，他们所犯的罪将要被查究。现在教会的牧师当发觉灾难要临到信徒时，要他们哭泣禁食，这也不是错误，但要他们时刻以最大的热忱注意那主要之点，即是要他们撕裂心肠，而不是撕裂衣裳。诚然，禁食不一定是与悔改相随的，乃是为特别的大灾难而设的；因此基督把它与哀恸相提并论，叫使徒们在他还与他们同在的时候，不必悲哀禁食（参太9：15）。我们说的，是严肃的禁食。因为信徒的生活应时时受俭朴严肃的节制，好叫一生的过程宛如一种不断的禁食。但这整个问题既要留待论“教会法规”一节再行从长讨论，我现在不过略略提起。

十八、但我还要指出，把“悔改”这名词用在外面的承认是不当的，而且把我所谓悔改的真义改变了。因外表承认，与其说是向上帝归正，不如说是承认罪行，而希求免除惩罚与罪债。因此“披麻蒙灰悔改”（太11：21），仅表示了在上帝因我们的过犯发怒时，我们对自己的不满。这是一种公开的认罪，藉在天使和人的面前自责，防止上帝的审判。保罗指责那些放纵犯罪之人的懒怠，说：“我们若是先分辨自己，就不至于受审”（林前11：31）。这不是说，每人都要在人前认罪，但暗中向上帝认罪乃是真实的痛悔所少不了的一部分。最无理的，莫过于说，上帝会饶恕我们自己的任性所犯的罪，这就是我们以虚伪掩饰我们的罪，惟恐被他暴露出来 。我们不但要承认每日所犯的罪，还要因较严重的过失，进而回忆过去那早已遗忘的罪。这事可以大卫为榜样（参诗51：5）；他既以新近所犯的罪为耻，就从他成胎的时候开始检讨自己，承认他甚至在那时即已败坏，沾染了肉体上的不洁；他不像许多人在众人当中隐藏自己，以减轻罪债，力图株连别人，以逃避惩罚。大卫的行为决非如此：他坦白地加深自己的罪债，承认自己自婴孩以来就腐化了，并且罪行有增无已。他在别的地方又检讨自己过去的生活，哀求神的怜悯，饶恕他幼年的罪过（诗25：7）。自然，我们决不能证明我们已经弃绝了自己的麻木，直到我们在重负下呻吟，哀吊自己的不幸，而求救于上帝。还有一点值得说的，我们经常奉命履行的悔改，和叫那陷于重大罪行，或极端放纵自己而流于邪僻，或藉反叛而脱离神约束的人从死亡复活的悔改，是不同的。圣经劝人悔改时，常是指一种由死复活的转变，它说百姓悔改，是指他们脱离了拜偶像和其他大罪。同样，保罗为罪人悲伤，因他们“从前犯罪，行污秽奸淫邪荡的事，不肯悔改”（林后12：21）。我们应该特别留意这个区别，免得以为那蒙召悔改的人既然不多，我们就只图苟安一时，仿佛再无克服肉体的必要；其实那从肉体而来，不住滋扰我们的物欲，与那常在我们里面发作的恶行，将使我们永远不能松懈。所以那属于陷入魔鬼的陷井中，不敬畏上帝之人所应有的特殊悔改，并不能替代我们那因天性邪恶而不得不终身实行的寻常悔改。

十九、如果福音的全部要旨真的都包含在悔改与赦罪这两方面，那么，我们岂不知道，主白白地叫他的儿女称义，也用他的灵使他们成圣，恢复真公义吗？被差遣在基督前面，预备他道路的约翰宣传说：“天国近了，你们应当悔改”（太3：2）。他叫人悔改，就是教他们承认自己是罪人，承认他们的一切言行在上帝面前都是有罪的，好叫他们诚恳地祈求上帝克服他们肉体的私欲，并在灵里赐他们新生。他宣布上帝国的佳音，是要人们有信仰，因为他所宣扬那来临的“上帝国”，是指赦罪，拯救，生命，和我们从基督所得的一切益惠。因此，其他福音书说：“约翰来了，宣讲悔改的洗礼，使罪得赦”（路3：3；可1：4）。这岂不是说，凡受罪担的压迫劳苦的人，都应该来在主的面前，存着得救和赦罪的希望吗？基督也是这样开始传道的。“上帝的国近了，你们当悔改，信福音”（可1：15）。首先他宣告怜悯的宝库在他里面业已打开；接着，他要人悔改；最后，要人依靠神的应许。所以他把全部福音总括起来说：“基督必受害，第三日从死里复活；并且人要奉他的名传悔改赦罪的道”（路24：46，47）。在他复活以后，使徒们也宣传他被上帝高举，“将悔改的心，和赦罪的恩，赐给以色列人”（徒5：31）。奉基督的名宣扬悔改的道，意思是藉着福音的教理叫人知道自己的一切思想，情感，和行为，都是邪恶腐败的，所以他们想进上帝的国，就非重生不可。宣扬赦罪的道，意思是叫人知道上帝使基督成为他们的“智慧，公义，圣洁，救赎”（林前1：30）。因他的名他们得以在上帝面前白白称义。我们已经指明，这两种福祉都是信心而来。然而因为上帝赦罪的仁慈是信心的特殊目标，所以必须把它和悔改的工作分开。

第二十及二十一节、论人须毕生存悔改之心，否则必归灭亡——从略

二十二、要进一步说明这个问题，必须研究不能获赦的可怕罪恶的性质。奥古斯丁在某处把它解释为一种无望获赦的终身顽固邪恶；但这与基督的话——“在这个世界，不能赦免”——是不相符合的。所以，基督这话若不是空虚的，那就是说，这罪是今生所可能犯的。假如奥古斯丁的定义不错，人若非执迷到死，就决不能算是犯了这样的罪。另外有人说：人若嫉妒赐弟兄的恩典，即是犯了干犯圣灵的罪。我觉得这种思想也是没有根据的。在这里我们可以下一个正确的定义；这定义一经有了有力的佐证，其本身即可以推翻其他的定义。我说，干犯圣灵的罪，就是那些虽然为神的真理所克服了，不能假装无知，但却心存恶意，为抗拒而抗拒圣灵的那种人所犯的罪。因为基督为解释他自己所说的话，随即又说：“凡说话干犯人子的，还可得赦免；惟独说话干犯圣灵的，总不得赦免”（太12：32）。一个人既然干犯人子，又怎能不干犯圣灵呢？情形是这样：有些人出于无知而违反上帝的真理，辱骂基督，但他们若得着启示，决不愿消灭神的真理，或说出有损于他们明知是出自基督的话；这种人就是干犯父与子。例如，现在有许多厌恶福音教理的人，他们如果真的知道这是福音的教理，他们必竭诚尊敬。但那些在良心上深知自己所拒绝的是上帝的道，又继续反对的人，就是所谓亵渎圣灵的人了。因为他们竭力反对圣灵的光明。在犹太人中间有些人是如此，他们虽不能抵拒那藉着司提反说话之灵，但仍然坚持反对。无疑，他们有许多人那么做，是由于律法的热忱；不过似乎还有些人是由于恶意的不敬而疯狂地反抗上帝，就是反对他们明知出自于上帝的教理。主所斥责的法利赛人；就是这样的人；他们因为要抵抗圣灵的感动，就毁谤说这是鬼王别西卜的能力（太9：34；12：24）。这就是“亵渎圣灵”，是人的僭妄故意要消灭上帝的光荣。这是保罗所暗示的意见，保罗得到怜悯，因为他的罪是在“不信不明白”的时候犯的，否则这些罪行会使他与上帝的恩眷无份（参提前1：13）。如果他的不信是由于无知，因此而得着饶恕，那末，知而不信便没有饶恕的余地了。

第二十三至二十五节、续论不可饶恕之罪——从略


第四章 经院派对悔改的曲解距离福音真理甚远

第四章 经院派对悔改的曲解距离福音真理甚远；论忏悔与补罪

现在我要把经院派的诡辨家们关于悔改所持的意见，尽可能地作简略讨论，我不拟详细探究，免得这一部教义纲要的书过于冗长。他们把一个原来并不混乱的题目，弄得非常复杂，以致人一踏进了他们所设的迷宫，就难以自拔。第一，他们对悔改所下的定义足以表明他们从来不了解什么是悔改；他们引证教父著作中的东鳞西爪，但所引证的却不足以说明悔改的性质；比方说：“悔改是为已犯的罪哭泣，并决意不再犯那使人哭泣的罪。”又说：“悔改是为过去的罪行悲伤，并决心不从新去犯那引起悲伤的罪。”又说：“悔改是一种哀痛的报复，就是因过去所犯的罪而惩罚自己。”又说：“悔改是人对自己已犯的，或认可的罪所生内心的悲哀和灵魂的痛苦。”假定我们承认教父们所说的这些话是对的（其实若有人欲加辩驳，那是不难驳倒的），它们也并不是用来形容悔改的话，而劝读者们小心，以免再陷入已蒙救脱离了的那罪恶漩涡中的话。倘若我们要把这一类意见都当作定义看，其他意见也可以照样加上去了。比方屈梭多模说过：“悔改是医罪的良药，是上天的恩赐，是值得羡慕的美德，也是超乎律法能力的恩典。”再者，他们以后提出的学说，此这些定义更差。因为他们拘守外表的仪节，以致读者在他们巨量的著作中所得的，只是把悔改看为一种刻苦的修炼，一面克服私欲，一面惩罚罪行而已；至于与生命的真改造俱来的内心的再生，他们却讳莫如深。他们对各种痛悔确是讨论很详；他们叫心灵接受许多难以接受的规矩，使它们极端焦灼；当心灵被害至体无完肤时，乃图运用仪式来医治心灵的痛苦。他们这样奇怪地解释了悔改以后，又把它分为内心的痛悔，口头的认罪，和工作的补过等。这样的分类与他们的定义一样不合逻辑，而他们倒好像是终身致力于辨证法似的。但如果有人由这个定义推论（这是逻辑家普通的辩论方法）说：一个人尽管为已犯的罪哭泣，而再不犯可哭泣的罪；因过去的罪行悲伤，而再不作可悲伤的恶；虽口头没有认罪，也必因对已犯的罪忧伤而受惩罚；这样他们将怎样替自己的分类辩护呢？假如口不认罪的人可能有真的痛悔，那么悔改不必认罪也就成了。如果他们回答说，他们的分类是把悔改当做圣礼，或者是指那没有包含在他们定义中的悔改的完全，那末，他们就没有理由怪我；只好怪他们自己的定义之欠精确。照我的愚见，我对一切辩论都从定义着手，并以之为整个辩论的基础。可是，我们可以承认他们有这样辩论的自由。那么让我们把他们的分类地仔细考验一番吧。我把他们所小题大作地视为神秘的事忽略了并不是没有计划的。他们所认为圆滑巧妙的辩论，我并不觉得难以应付，只是我认为不应以无意义的争论来麻烦读者。从他们所提出，又使他们自己困惑莫解的问题来看，可见他们说的是自己所完全不了解的事。比方：一个人为一种罪过表示悔改，但又继续犯另一种罪，像这样的悔改是否可得上帝的喜悦？再者，上帝的惩罚是否可以补罪？或者，大罪是否可以一再悔改。关于这一点，他们却大胆地认为每天所行的悔改，只是限于小罪而已。他们又被耶柔米一句不正确的话所困扰；耶柔米认为：“悔改是沉船以后的第二块木板。”这证明他们始终没有从愚昧中惊醒，甚至对自己的罪茫然无知。

二、我希望读者看清楚，这不是对无足轻重的小事的辨论，而是有关严重的问题，即赦罪的问题。他们以为悔改必须藉着内心的痛悔，口里的认罪，与行为上的补罪这三件事，才能得到罪的赦免。如果在全部宗教科学中有什么必须知道的，那么，最重要的即是要完全了解罪得赦免须以什么方法，凭什么法律，有什么条件，以及有何种便利或困难。除非对这一件事有确切明白的认识，良心便不会有平安，不能与上帝复和，也没有可依靠或安息的立场；且必然常在恐惧不安之中，时时感觉忧伤苦恼，惊慌仇恨，且不敢见上帝的面。假如赦罪真要根据他们所说那些条件的话，那末，我们所处的地位就是最悲惨不幸的地位了。他们把痛悔当做获恕的初步，并且需要公正与完全的痛悔，但他们没有决定，一个人在什么时候才确知已经达到这样完全的痛悔。我承认每人都应当诚恳地为罪哀痛，好叫他可以继续增强对罪恶的不满和忿恨。因为“忧愁就生出没有后悔的懊悔来，以至得救”（林后7：10）。但若对良心要求一种与罪债相称，又足以获得饶恕的忧愁，这样，可怜的良心必感觉非常苦恼，因为它知道他的罪需要相当的痛悔，却不知道负债的程度，也不知道是否已经清偿亏欠。若他们说，我们应尽力而行，我们就仍然回到这一点上，因为谁敢说他已经为罪尽力悲伤了呢？所以，那在长久奋斗，至终没有找到安息地方的良心，就勉强自己忧伤，多洒几滴眼泪，以完成所应有的痛悔，换取一点点安慰。

第三至第八诸节、驳斥罗马教的告解论——从略

九、为使整个问题易于明了起见，我们要忠实地说明那种认罪才是圣经所教训的；然后我们要补述罗马教徒所捏造的；当然不讨论他们捏造的全部（因为他们捏造多端，浩如沧海，无法尽述），只叙述关于暗中认罪这一部分教理。在这里说起来心痛，过去的翻译家常把“赞美”一词译作“承认”，这是连最不学的人也熟知的；现在必要揭破他们的无耻，说明他们如何把圣经上关于赞美上帝的事，都变成他们自己的专制教谕。他们为证明认罪有使心灵快乐的好处，乃引用诗人的话，“用欢呼认罪的声音”（诗42：4）。假如我们接受他们对经文的曲解的话，那末，什么都可以推论出来了。虔敬的读者们应该记得，他们既这样无耻，上帝就按公义的报应，让他们受背叛的心所支配，使他们的僭妄更显得可恨。如果我们对圣经的纯正教义表示满意，就不致陷入这种错误中；因为圣经指定一种认罪的方法，即是：那赦免，忘怀，和涂抹罪的既是主，我们就该向他认罪，好得着赦免。他是医生，所以我们当向他展露创伤。他被我们冒犯损害，我们当与他复和。他是鉴察人心和思想的，我们应该向他倾诉内心的一切。最后，他是召罪人的，我们要和他接近，不要迟疑。大卫说：“我向你陈明我的罪，不隐瞒我的恶。我说，我要向主承认我的过犯，你就赦免我的罪恶”（诗32：5）。大卫还有相似的另一段认罪的话，“上帝啊，求你按你的慈爱怜恤我”（诗51：1）。但以理也会这样认罪说：“我们犯罪作孽，行恶叛逆，偏离你的诫命典章”（但9：5）。像这一类的忏悔，圣经上多至不可胜数，如一一列举，很可集成一大部书籍。约翰说：“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪”（约壹1：9）。我们应该向谁认罪呢？当然是向上帝认罪，如果我们存痛苦谦卑的心，俯伏在他面前，诚心自责，求他矜悯赦免，这就是认罪了。

十、凡诚心在上帝面前认罪的人，无疑地也必随时在人们当中为宣扬上帝的怜悯而认罪；他不满足于把自己内心的隐秘只向某一个人作一次的诉说，而是时常公然向大众宣告自己的丑行，和上帝的伟大与光荣。大卫受拿单谴责，良心懊悔，就在上帝和人前认罪，说：“我得罪主了”（撒下12：13）；这即是说，我现在不诿责，也不用任何托词防止人之责我为罪人；我现在在人前显露我以前在上帝面前所愿隐匿的事。所以，暗中对上帝认罪之后，又继之以自动地在人前认罪，为的是这样作能归荣耀于上帝或增加我们的谦虚之心。因此，主在古代吩咐以色列人，要在圣殿里藉祭司的口公开认罪（利16：21），因为他预先知道，必须有这样的帮助才能使各人对自己都有正确的认识。我们也理当藉着承认自己的悲苦，在我们当中和全世界面前荣耀上帝的仁慈和良善。

十一、这种认罪，一方面应经常在教会中举行，另一方面在特殊情形之下，当全民共同犯了罪，即应按特殊的方式举行。关于后者，可以以斯拉和尼希米领导之下为全民所举行的严肃忏悔为例。因为他们长久流亡异邦，城市与圣殿俱遭毁灭，宗教败坏，这即是他们全体背叛上帝所受的惩罚，所以他们若不首先承认自己的罪，就无法承认蒙救的幸福。即令在会众中，有时或有几个无辜的人，但这也无关重要；他们也不应自夸健康，因为他们都是病躯的肢体。其实他们也不免沾染污点，和蒙受一部分的罪污。所以，我们无论何时遇着瘟疫，战争，饥荒，或其他灾祸，若我们份当哀伤禁食或其他知罪的表示，就决不应该忽视忏悔。寻常的认罪不但是主所称许的，即凡知道它的功用的聪明人也不敢加以非难，因为在每一种宗教的集会中，我们是来在上帝和天使面前，这样，除了承认自己卑微，我们又怎样开始礼拜呢？但你也许说，这是在每次祷告中所做的事；因为我们每逢祈求赦免，就是认罪。这一点，我当然承认。但如果你想到我们的极端疏忽懈怠，或愚蠢，你也得与我同意，若大部分基督徒惯于以忏悔的严肃行动谦虚自己，那是很有益的规矩。上帝所吩咐以色列人的这仪式，虽是律法教训中的一部，但这事的本身仍然多少是属于我们的。诚然，我们知道，一切有规矩的教会，都善于奉行这习惯；在每一个主日，牧师代表大众认罪，并代众人向主祈求赦免。最后，认罪祷文是大开祈祷之门的钥匙，不论是个人的暗中认罪，或是全体的公开认罪。

十二、再者，圣经认可的有两种私人的认罪。一种是为我们自己的缘故而行的，如雅各所指示的，我们应该“彼此认罪”（雅5：16）；他的意思是说，我们彼此暴露自己的弱点以后，就当互相规劝安慰。另一种认罪是为我们的邻舍而行的，如果我们伤害了邻舍，就当和他和好。像前一类的认罪，雅各虽然没有指定一位我们可以吐露心情的人，他使我们有自由向教会中最适当的人认罪，可是，一般说来，牧师既比其他的人适当，所以我们当选择向牧师认罪。我说牧师比其他的人更为适当，因为他们既然执行牧师的任务，有了上帝的指派，要纠正我们的过失和罪，并以赦罪的应许安慰我们。虽然大家都有劝善规过的义务，不过牧师特别负有这类的使命，我们本来应该彼此互相安慰，互相坚立对上帝恩惠的依赖心，但我们知道，牧师对赦罪能给我们更确实的保证，使我们在良心上有更坚强的信任，甚至他们有权赦罪和释放被掳的人（太16：19-18：18）。你看见他们有这样的任务，便知道这是为了你的益处的。所以每一信徒应当记得，如果他感觉内心受罪泪的磨折和谴责，无力自拔，非借助于外力的援助不可，就不要忽视主所预备的补救办法。为减少自己的痛苦起见，他应该向牧师秘密认罪，请求他帮助，藉以得着安慰。因为以福音的教理公开或秘密地安慰上帝的子民原是牧师的职责。但我们应该保守中庸之道，若上帝没有明显的吩咐，就不要叫良心受束缚。因此，那样的认罪必须自由，不可勉强，也不是大家都非认罪不可，只有那觉得有此必要的人，可以那样做。这也是说，凡以自己有认罪必要的人，既不应该受任何箴规的强迫，也不应该受任何诡计的引诱，去列举自己所有的罪行，必要他们认为是对自己有益，且可得到具体安慰的才行。假如牧师不让自己的职权流为专制，也不让一般人沦入迷信，不但要使教会有这自由，而且要运用他们所有的权力，保障教会的这种自由。

十三、关于另一种的忏悔，基督在马太福音中说了，“所以你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去和弟兄和好，然后来献礼物”（太5：23，24）。我们必须藉认罪和恳求赦免，来使那因我们犯罪而失掉了的爱得以复原。那些因犯罪而冒犯了整个教会的人，他们的认罪也包括在这一类中。如果基督以得罪了一个弟兄为这么严重，以致当他尚未与弟兄和好之前，他不可献上礼物，那么，得罪了整个教会，更应当自己认罪，以便与教会和好。所以哥林多人在认罪受责以后，仍被许可参加教会（林后2：6）。这一类的忏悔古代的教会已实行过，正如居普良所说：“他们在适当的时候悔改，以后他们认罪，由牧师和监督按手以后，他们可参加圣餐。”圣经不知道有其他的忏悔，我们不可再把任何束缚加到良心上去，基督绝对不许人在良心上受束缚，会众在参加圣餐之前，应当先来到牧者面前，这样行我决不反对，却很希望大家能普遍实施。这样，凡良心上感觉痛苦的人都可以得着利益，凡需要规劝的人就可以得着规劝，但须注意防备专制与迷信。

十四、钥匙的权威是从这三种忏悔中表现出来的：或者是全体教会，因承认自己的过犯请求宽恕，或者是个人犯了明显的罪之后，宣布悔改，或者因良心不安而请求牧师的帮助。至于过犯的解除，情形就不同了；因为虽是以求良心的平安为目的，但其主要目的是消除仇恨，使人都以宁静的心合而为一。但我所说的益处决不可轻视，好使我们更愿意承认自己的罪过。当整个教会站在上帝审判台前时，当他们承认自己的罪过，觉得除靠神的仁爱以外，别无逃避的方法时，有了基督的特使给予他们复和的机会，且可从他们得到罪得宽赦的宣布，这确不是一种平凡的安慰。如果钥匙的权威使用得当，和有秩序地与恭敬地使用，就值得举行。再者，一个人离开教会以后，得到赦免，再与弟兄结连为一体，他们所经验的是何等大的幸福！因为那赦免他的正是基督所说的人：“凡你们在地上所释放的，在天上也要释放”（太18：18）。最后，凡有缺点，需要补救匡正的人，对他私下宣告赦免也是有效的和有益的。因为有些人，在听到了对教会的一般应许时，心中仍然犹豫不决，对于他的罪之蒙赦，仍然怀疑。这人如果把自己内心的痛苦告诉牧师，牧师把圣经所指示的言语向他讲解，“放心罢，你的罪得赦了”（太9：2），即可使他安心，不再像以前那样惊惶了。当我们讨论钥匙权柄的时候，我们要小心，不要梦想有什么传福音以外的权力。这个问题留在讨论教会管理的地方再详细讨论，在那里要证明，耶稣所授与教会捆绑和释放的权力，都是无法与传福音分开的。然而这对钥匙的权柄特别有关，这意义既是说，福音的恩典须由上帝所指派者向信徒证实和保证，公私一体，一同受惠，但这只能靠宣扬福音方可办到。

第十五至十八节、驳斥天主教认为在忏悔中须列举每一罪行的主张——从略

十九、如果我们谴责并完全废除秘密忏悔，那是没有什么可稀奇的，这样的忏悔是可憎的，从各方面看也都与教会有害。既使这是一件无关重要的事，但既然毫无益处，且引起许多不敬和错误，谁能否认这是应该废除的呢？他们以为有益，夸张它的价值，但实际非常空虚，毫无效用。他们却说有一方面是有益的，因为可使忏悔者自觉羞辱，因此在将来更加小心谨慎，且以首先惩诫自己来防备上帝将来的刑罚。这种说法仿佛是以为我们叫他在上帝面前受审判，还不足以充分地使他生羞耻谦卑之心。如果我们因在一个人面前受羞辱而不敢犯罪，却不以罪之见知于上帝为耻，这真是稀奇的了！不过这种观念完全错误，因为大家都能看到，最足以使人沉溺于罪的，莫过于他们到神甫面前忏悔了以后，“把嘴一抹，就说我没有行恶”（箴30：20）。他们不但在一年当中更无忌惮地犯罪，而且以为在一年中已忏悔一次，就不必再关怀了；他们不祈求上帝，也不自省，徒然罪上加罪，以为他们的罪可以一笔勾消。当他们这样做了以后，他们以为已解除了负担，且已把审判从上帝方面转移到神甫了。他们以为神甫一晓得他们的罪，上帝就马上忘记了它们。此外，谁高兴见忏悔的日子来临呢？谁愿以轻快的心情去忏悔呢？谁不是像被牵入牢狱一般，除神甫们自己夸张自己的功绩以外，谁不踌躇犹豫呢？关于秘密忏悔，我不愿多费纸墨。从前有一位教父，因教会中有犯奸淫的谣言，所以主张放弃忏悔制度，使这种事不为人所记忆，如果他这主张不算是错误，那么当奸淫，乱伦，和各种诱惑与日俱增的时候，我们理当知道今天我们所应该做的事是什么。

二十、因主张忏悔的人以钥匙权为藉口，以为这主张的一切功绩都建立在这权力的上面，我们对这一辩论的根据须加检讨。他们说钥匙权的授与难道没有理由吗？圣经岂不是说，“在地上释放的，在天上也要释放”？这是没有根据的吗？我们不信任基督的宣示吗？我的答复是：钥匙权的授与，确有重大的原因，我已经说过，等到我讨论逐出教会一问题的时候，将再明白分析。但假如我证明他们的神甫不是使徒的代表或继承人，又怎样办呢？关于这一点，将在别地方从长计议。他们所建立的作为掩护武器论据结果必把他们的全部机构完全毁灭。因为基督在赐圣灵以前，并没有把释放和捆绑的权赐给门徒。所以我否认凡以前没有接受圣灵的人会有任何的钥匙权。除非受圣灵的指引，行所当行的事，我不承认任何人可以使用钥匙权。他们卤莽地冒充得着圣灵，但实际上他们是不承认圣灵的，除非他们揣想圣灵是无用和无价值的，但没有人会相信他们。他们完全被这种武器所消灭。他们凭什么掌握钥匙权？圣灵是钥匙权的仲裁人和统制者，他们是否有圣灵，这是要质问他们的。如果他们的回答肯定他们有圣灵，那么，还要质问他们，圣灵是否能有错误。其实他们虽尽量附会其说，也无法担保自己无错。所以我们可以推论，神甫们既然往往对主所要释放的人反加捆绑，和对主所捆绑的人反行释放，我们确可以断言他们没有使用钥匙权的资格。

二十一、当他们从经验得知，他们对值得释放与不值得释放的人都无法分辨时，他们就傲慢地说，有这职权的不必有这知识。他们虽不敢否认要善用这一职权非具有分辩的知识不可，但他们却告诉我们，这职权的本身可能被授与滥用它的人。可是“你在地上所捆绑和释放的，在天上也要捆绑和释放。”要不是基督所应许的这一职权是错误了，便是那有权行使捆绑和释放的人是行使得正确。他们完全没有强辩的余地，以为基督所宣告的捆绑与释放，是按照个人的功绩。我们也承认，没有人能被捆绑或释放，除非他是应该受捆绑，或应该被释放的。至于应该不应该的标准，这是传福音的人和教会在圣经中所有的。按照圣经，传福音的牧师可以奉基督的名，凭着信仰，应许赦罪。凡不接受基督的人，他可以宣告他们为有罪。教会可以依照圣经的道理，宣告凡犯了和奸，奸淫，偷窃，暗杀，和勒索等罪的人，都与上帝的国无份，并把他们加以捆绑。教会又依照同样的道，叫凡悔改的人得到安慰及释放（参林前6：9-11）。但若不知道什么人当被捆绑，什么人当被释放，那又算是什么权力呢？因为若不知道这个，就无法捆绑或释放。他们所宣告的赦免既不能确定，为什么他们说他们是根据所授与的职权宣告赦免呢？那种职权既然是想像的，是毫无用处的，我们又何必关怀它呢？但我已经证实，那种权力或不存在，或无法确定它的价值。因为他们已承认有许多神甫没有好好地使用那职权，而那职权若被滥用，就没有什么效力，那么，谁能说那释放我的是一个能合法地使用钥匙权的人呢？假如他不是一个善良的，那末，他除了那无价值的特许之外，还有什么呢？“你为什么应该受捆绑，或应该被释放，我不知道，因为我对钥匙权没有合法的使用，但如果你是配受的话，我将赦免你。”（这样的话就连平信徒都说不出口，因为他们对这种话是不耐烦去听的；这话倒很像是土耳其人或魔鬼所说的）。因为这等于说，“我没有上帝的道，而只是这道才是释放的确实根据，但我仍然有权赦免你，只要你有足够的功绩。”由此，当他们把钥匙权当作分辨和执行的权力，并且是以知识为顾问，好促进其使用，我们可看出他们的居心了。其实他们是放肆，横行无忌，要离开上帝和上帝的道而掌权。

二十二、或者有人要说，这样基督的真仆人，在他们的职务上也必同样的困惑，因基于信仰的赦免，总是难以确定的，因此罪人将无法得到多少安慰，甚至完全没有安慰，因为牧师自己对他们的信仰既无法判断，对他们的赦免当然也没有把握。对这一问题我们已经准备好了答案。他们说，神甫只能赦免他所知道的罪。这样，按照他们的意见，罪的赦免是依据神甫的判断，除非他能清楚分辨谁是应得赦免的人，一切都没有价值了。总之，他们所说的权力是基于考验的，而宽恕与赦免都限于所考验的。这样的说法，我们找不到根据，勿宁是一个无底的深渊，因为若没有充分的忏悔，就不会有完全赦免的希望。其次，神甫自已也必在犹豫中，因他对罪人是否肯把自己的罪过都说出来也茫然无知。最后，大部分的神甫无知与无经验，不配执行这种职务，正如一个皮鞋匠不能种地一般，至于其余的也都应该怀疑自已。因此，罗马教的赦免是困惑人和令人怀疑的，因为他们主张把赦免建立在神甫的人事上。不仅如此，他们还把它建立在神甫的知识上，而神甫所能判断的，又只限于他所听到，所考查，和所确定的。若有人质问这些博士，一个罪人是否因罪的一部分得赦，就能与上帝复和，那么，他们若不承认关于赦罪的事神甫所听到的罪既甚有限，其所宣布宽赦的也何等不足，我就不知道他们将怎样回答了。至于忏悔的人，他既仰赖神甫的判断，而不根据圣经，他在良心将受到多么有害的压抑！我们所主张的教理是完全超脱了这些荒谬思想的。赦免是有条件的，然而罪人可能相信上帝对他是慈祥的，只要他在基督的牺牲中寻求救赎，而且仰赖所赐给他的恩典。传道者所宣扬的若是根据神的圣道，他就不会错误。罪人只要领受基督的恩典，就可以得着完全的赦免；这是按照耶稣自己所定的规矩：“照着你们的信，给你们成全了罢”（太9：29）。不过这规矩是罗马教徒一向所轻视的。

二十三、关于钥匙权，他们曲解圣经的意思，措辞荒谬，我已应许在另一地方对此再行揭发；等到讨论教会管理的时候，将有更适当的机会加以研讨。但读者当牢记在心，他们把基督所讲的话，歪曲成为秘密的认罪，其实基督所讲的一部分是关于宣扬福音，另一部分是关于革逐出教的事。他们承认释放的权力是付托给使徒的，现在交给神甫使他们有权对向他们认罪的人宣布赦罪；这显然是一种错误的和无价值的理论。因为那由信仰来的赦免无非是福音的应许，可是那其他的，基于教会纪律的赦免，是与秘密的罪无关，其目的只在警戒，以消除对教会所加的污辱。他们从各方搜集证据，以为一个人仅向上帝和平信徒认罪是不够的，除非也向神甫认罪。他们这样的自负是可耻的。如果古代的教父有时候劝人向教牧认罪，这不能看做是劝他们一一列举他们的罪，这样的事在当日并没有实行过。还有，伦巴都和其他同伙的人是不公道的，他们似乎是故意征引伪书，藉以欺骗不谨慎的人。他们承认释放往往是和悔改相伴随的，一个真正经过悔改的人，不至于受捆绑，虽则他或许没有向神甫认罪。所以神甫不是赦人之罪，而是宣告他们的罪已经赦免了。在引用“宣告”一名辞时，他们已犯了大错，以仪式代替教训；但当他们加上了“凡在上帝面前得着宽赦的，就在教会面前藉认罪得宽赦”这句话时，他们不合时宜地把教会的一部分纪律，既那为要消除一些重大和显著的罪过时所需要的，应用于各人的事件上。他们加上另一种赦免，破坏了他们所曾遵守的适当的制度，他们所加的，既是刑罚与补罪的禁谕，他们很僭妄地使神甫享有把上帝的完整应许分割为二的权力。上帝所要求的是悔改和信仰，他们那样的分割，显系亵渎。仿佛神甫是居于审判的地位，且可施行否决，不使上帝以仁爱加惠于任何人，除非他在神甫的审判台前服罪，并受处分惩罚。

二十四、整个辩论是这样的：如果他们把上帝描绘为这种虚伪忏悔的创始者，他们的一切错误就都显明出来，因为我们已经纠正了他们所引述的话，指出了他们的荒谬。既然这是人为的法津，我认定这是专制的，而且是污辱上帝的。上帝是以它的道束缚人心，他的意志是要人不受制于人的权威。按照上帝的旨意赦免是白白的，他们却坚持必须以忏悔为先决条件，我觉得这是不能容忍的亵渎。因为没有比赦罪更属于上帝所特有之权的，而且我们的拯救在乎赦罪。我已经指出这样的专制是当世界沉沦于最野蛮无耻的情况后，才逐渐出现的。我也说过，这是一种恶毒的法律，因为每当罪人发生敬畏上帝的心，它便逗引他们失望，或者当他们自觉安全的时候，它便以虚伪的巧言奉承他们，使他们更加麻木不仁。最后，我已经说过，他们在律法上所加的一切“缓刑”无非是徒然使纯粹的教理变成为纷乱和模糊的，并以虚伪的颜色，掩饰他们自己的不敬。

二十五、他们把补罪当作悔改的第三步，其实关于补罪的一切巧辩都可用一句话推翻。他们说，一个人如果不把他以前所犯的罪在上帝面前补偿，只是抛弃旧罪和改变行为是不够的。他们提出许多赎罪的方法，如哭泣，禁食，献物，慈善的行为等，认为这些都可以使上帝对我们生慈祥之心，也可以清除我们的债务，可以补偿我们所犯的过失，还可以获得罪的宽赦。虽然我们的罪，在他那广大无边的仁爱中，都得蒙赦免，但在公义的纪律中，他仍保留了刑罚，而这刑罚是我们必须以“补罪”的手续求免除的。总之，他们以为我们的过犯因上帝的仁慈而得赦免，但罪恶的补偿是由于善功的介入，使神的正义得着所应得的补偿。我反对这种荒谬的解释，认为上帝的赦罪是白白施赐的，而圣经对这一点的教训是再明白没有的了。第一，所谓赦免，除了是白白的恩赐，还有什么呢？因为债权人若宣布已取回了债务，就不算是宽赦，只有那由于仁慈，自动把债务取消了的，才算宽赦。第二点，既说是“白白”的恩赐，必然是取消一切补偿的含意了。他们的补偿既为这种雷霆万钧的力量所打倒，他们怎能再建立它呢？当上帝藉着以赛亚的口说：“惟有我为自己的缘故，涂抹你的过犯，我也不记念你的罪恶”（赛43:25），它岂不是明明地说，他那赦免的原因和根据乃出自他自己的仁慈吗？而且全部圣经为耶稣证明，我们“是因他的名，得蒙赦罪”（徒10：43）。这岂不是把其他的名都排除了吗？他们为什么还说，宽赦是由于“补罪”之名得来的呢？虽然他们自称补偿为次要的，但他们却不能否认他们是把赦罪的效力归于它。圣经所谓“因基督的名”，分明是指我们自己一无所有，乃是完全依靠基督为中保，正如保罗所说的：“这就是上帝在基督里，叫世人与自己和好，不将他们的过犯归到他们身上，”至于方法和性质他随即又补充说：“上帝使那无罪的，替我们成为罪”（林后5：19，21）

二十六、但他们荒唐地回答说，赦罪与复和两者，都是在领洗进入上帝的恩眷时，一同得到的；如果在受洗以我们又跌倒了，我们必须藉“补罪”才可再被举起，基督的血对我们是无效的，除非是经过教会钥匙权的分配。我所说的已不容怀疑，因为他们自己也以最明晰的言词，表明了他们的亵渎，而且这不是指二三人的事例而言，所有经院学派的人，都是如此。因为他们的老师伦巴都，在根据彼得的教理承认基督在十字架上受刑，为的是担当世人罪恶（参彼得2：24）之后，随即又更正他的意见如下：罪的一切世上的刑罚都在洗礼中免除了；在洗礼以后，刑罚因悔改而减轻，所以我们的悔改是和基督的十字架相合作的。但约翰所用的言语完全不同：“若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督，他为我们的罪，作了挽回祭。小子们哪，我写信给你们，因为你们的罪，藉着主名得了赦免”（约壹2：1，2，12）。他这话无非是对信徒说的，当他对他们表明基督是为他们的罪作挽回祭，即是证明没有其他补罪的方法，可以使我们和我们所干犯的上帝重归和好。他并不说，上帝曾有一次由基督和我们和好，而现在我们却要寻找其他的方法，乃是把基督当做永远的中保，他为我们代祷，使我们与上帝复和，永远恢复父的恩眷，而我们的罪被这永远的挽回祭赦免了。这是一个永远的真理，业经另一位约翰证明过：“看哪！上帝的羔羊，除去世人罪孽的”（约1：29）。除去世人的罪的是他自己，没有别的人，因为只有他是上帝的羔羊，也只有他为我们的罪作牺牲，作挽回祭和补赎，因为赦罪是父的特权，父与子不同，我们已经知道了，基督在这里是另一种身份，自从他把我们所应得的惩罚转移于自己，他已经在上帝面前涂抹了我们一切的罪。因此，这即是说，除非他完全有那样的光荣，我们便无法享受基督的救赎；可是他们却图谋以自己“补罪”的方式来和上帝复和。

二十七、这里有两宗要考虑的事：那属于基督的光荣应当完全归给他，不可削减，其次，我们既得赦罪的确实保证，在良心上应与上帝和好。以赛亚说：“他为我们的过犯受害，因他受鞭伤，我们得医治”（赛53：5，6）。彼得以不同的语言，重申同样的意义，他说：“他被挂在木头上，亲身担当了我们的罪”（彼前2：24）。保罗告诉我们当他“替我们成为罪”的时候，他就“在肉体中定了罪案”（罗8：3；林后5：21）；意思是：罪的权威在他的肉体中消灭了，他既成为牺牲者，便一肩担起了我们的罪，包括它们的一切咒诅，上帝的可怕的审判，和死刑在内。他们以为在洗礼中得了洁净以后，除了补罪的悔改，没有人能再领受基督受难的功效。我们决不听信他们这一类的呓语。圣经提醒我们，我们无论在什么时候跌倒都得依靠基督的补赎，那么，把他们的愚妄再行检讨一番，他们认为：“上帝的恩典仅施于第一次的赦罪，以后我们若再跌倒，我们的工作须和第二次的恳求赦罪相配合。”假如这些话可以承认，基督是否完全具有了我们从前所归于他的一切功劳呢？一方面说我们的一切罪过都是由他承当，由他补赎。另一方面又说罪之得赦是由于我们自己的工作，这种不同的说法彼此间的差别是何等大啊！既说基督为我们的罪作挽回祭，又说上帝必须由我们的善工才能同我们和好！至于良心上的平安，若有人听到罪的蒙赦是由于补罪，他究能得着什么平安呢？他什么时候才能对补罪的完成有把握呢？因此他将常常怀疑，上帝是不是已同他和好，他将常常在恐怖和不安之中。我们在旁的地方可以看到，凡以卑不足道的补罪为满足的人，必然对上帝的审判存鄙视之心，对本身罪孽不肯多下反省的工夫。虽然我们让他们以正当的补罪方法去补救若干罪孽，但他们的罪孽如此深重，纵有人具有千百次的生命，专心致志于补赎工作，还是不够，这又将怎样办呢？此外，所有赦罪的经文并不都是对那些未受洗的人讲的，亦是对上帝所重生了的儿女，以及在教会中久受薰陶的人讲的。正如保罗所赞美的使命是何等的光荣，“我们替基督求你们与上帝和好”（林后5：20）。这也不是指外邦人，乃是指那些已经重生的人说的。可是不管其他一切补罪，他都把他们送到基督的十字架前。因此，当他写信给哥林多人时，他说：“既然藉着基督在十字架上所流的血，成就了和平，便藉着他叫万有，无论是地上的，天上的，都与自己和好了”（西1：20）。这不只是指我们加入教会那时候，乃是推及我们的全生命，这已明显表现在经文中，他说：“信徒因着他的血，得蒙救赎，甚至赦罪。”像这一类的经文很多，不必一一枚举。

二十八、他们对罪加以愚笨的分别，即所谓小罪与大罪，藉以掩饰己非，对大罪须有重大的补偿，对小罪可由念主祷文，洒圣水，和弥撒的赦免等简易方法消除。这是他们对上帝的儿戏行径，他们虽然常常谈到小罪与大罪，但他们在这两者当中往往分辨不清，除了往往把内心的不洁和不敬当作小罪。但我们认为圣经所教训的才是义与罪的唯一标准，圣经说：“罪的工价乃是死”，以及“犯罪的人，必然死亡”（罗6：23；结18：20）。但信徒的罪是“小罪”，不是因为他们不当死，乃是因为他们得着上帝的慈爱，“如今那些在基督耶稣里的，就不定罪了”（罗8：1）。因为那些罪不归于我们，已由赦免涂抹了。我知道他们以不公平的诽谤反对我们的教理，他们指称这是斯多亚派认为一切的罪都是相等的学说；但这可用他们自己的话来驳斥他们的主张。因为我要质问，在他们所认为大罪中，他们是不是承认仍有大小轻重的分别呢？所以这不是说，因为都是大罪，所以都是相等的。圣经既宣告“罪的工价乃是死”，凡服从法律的都有生命，违反法律的不免死亡，他们对这个断决不能否认。他们对这一大堆的罪行，怎能补偿得了呢？如果每一天试行补偿一罪，当他们这样行的时候必犯了更多的罪；因为一个最正直的人在一天中也必多次跌倒。当他们准备自行补偿这些罪的时候，他们将堆积更多的罪，那么，对补罪的一切信赖，既已摒除，他们还有什么依据呢？他们怎能还僭妄地想到补罪呢？

第二十九至三十一节、续论天主教的补罪观——从略

三十二、对整个问题若要得一个清楚的概念，必须说明两种区别。第一，凡属报复性的惩罚，必表现上帝的咒诅和忿怒，而他必不把这样的忿怒，施之于信徒。反之，圣经告诉我们，责罚是上帝的福泽，和他仁爱的证据。这个区别在神道的每一部分中都有明显的表示。不信的人在今生所受的苦难，正是一种进入地狱的第一步，从这里他们对自己的永刑已经有了一种远景；他们既不能改造，或领受教益，只好准备接受那最大的报复，这报复正等候着他们。在另一方面，上帝屡次责罚他的仆人，但不把他们交付死亡（参伯5：17），所以他们承认，上帝的杖，对他们是有益的。我们到处可以看到圣徒从容忍受惩戒，他们常常诚恳地求免前项的惩戒。耶利米说：“上帝啊，求你从宽惩治我，不要在你的怒中惩治我，恐怕使我归于无有。愿你将忿怒倾在不认识你的列国中，和不求告你名的各族上”（耶10：24，25）。大卫也说：“上帝啊，求你不要在怒中责备我，也不要在烈怒中惩罚我”（诗6：1；38：1）。当然，上帝常向圣徒发怒，他因他们有罪而责罚他们，但是这对这分别并没有什么可反对的。正如以赛亚所说：“上帝啊，我要称谢你，因为你虽然向我发怒，你的怒气却已转消，你又安慰了我”（赛12：1）哈巴谷也说：“在发怒的时候，以怜悯为念”（哈3：2）弥迦说：“我要忍受上帝的恼怒，因我得罪了他”（弥7：9）。以上都是告诉我们，凡公平地受了惩罚的人，决不能由埋怨得到益处；可是信徒因考虑上帝的旨意，得以减少了自己的忧愁。基于同一理由，圣经说，他要亵渎他自己的产业，然而我们知道，他决不会这样作（参赛43：28；47：6）。那话不是指对上帝惩罚的本意，乃是指遭受惩罚的人所体会的忧愁。他叫信徒受重大的磨折，甚至有时候似乎是濒于惨酷的毁灭，他宣告他们应受他的忿怒，好叫他们因在忧患中不安，而希望与上帝和好，并且恳求他的赦免宽恕，但这样的作法，与其说是表现他的忿怒，毋宁说是表现他的仁慈。他和基督以及基督的肢体所立的约仍然存在。这约的效用，他已声明，永不消失：“倘若他的子孙离弃我的律法，不照我的典章行，背弃我的律例，不遵守我的诫命，我就要用杖责罚他们的过犯，用鞭责罚他们的罪孽。只是我必不将我的慈爱，全然收回”（诗89：30-33）。他为保证他对我们的慈爱，他说他将用杖责罚所罗门子孙，而他所用的是“人的杖，和人的鞭”（撒下7：14）。这些话是温和仁厚的，但也是说凡觉得他的惩罚已加在身上的人，必有极端可怕的恐怖。他在对以色列人责罚中存着多少仁厚，可藉先知表明出来，他说“我熬炼你，却不像熬炼银子”（赛48：10），虽然他告诉他，责罚的目的是叫他洁净，但他又说惩罚是温和的，叫他不致于不能忍受。这是非常必要的，因为一个人愈敬重上帝，愈虔诚，他便愈加敏锐地感觉到他的忿怒。堕落的人在他的惩罚之下呻吟不已，但是因他们不考虑根源，却忽视他们自己的罪恶，和神的审判，所以他们心中麻木，或者因他们埋怨和反抗他们的审判者，所以疯狂暴怒，愚蠢莫及。但信徒为神的惩罚所规劝后，立刻想到自己的罪行，忧愁恐惧，希望能免于刑罚。如果上帝不减轻忧患，这些可怜的人必不免陷于悲伤的境地，虽在上帝轻微忿怒下，也将无法自持。

三十三、第二个特征即是当堕落者在今生为上帝所鞭笞的时候，他们已开始接受他的刑罚，他们虽无法逃避忽视神的忿怒之罪责，但他们受惩罚并不叫他们悔改，却是由于他们的不幸可以证明上帝是一位审判者，他将按照他们的罪行实行报复。反之，上帝的子女之受责罚并不是为要向他补罪，乃是要叫他们得益，并促使他们悔改。由此可见那样的责罚是涉及未来，而不是涉及过去。为说明这一点，我觉得屈梭多模的话比我的更好，他说：“上帝责罚我们，不是报复我们的罪行，乃是为将来的缘故而纠正我们。”奥古斯丁也说：“那叫你受苦和哀伤的，乃是你的药石，不是你的刑罚，乃是责备，不是定罪。若你想承受产业，就不要拒绝鞭笞。弟兄们当知道，世间所怨望的一切不幸，乃是疗疾的忧患，而不是判罪的惩罚”。上面所引证的，我认为非常恰当，不会有人认为我所用的语言是稀奇古怪的了。上帝因子民的忘恩负义，和对惩罚之忽视所发出的愤怒警告，也是含着这个意义。以赛亚书说：“你们为什么还要受责打呢？你们从脚掌到头顶，业已体无完肤”（赛1：5，6）。先知关于这一类话很多，不胜枚举，由此可知上帝责罚他的教会，其目的不外要教会悔改。所以当他从他的国度除去扫罗，他是以定罪的姿态惩罚他（参撒上15：23），当他夺去大卫的幼子，为的是警告他，要他改变（撒下12：18）。关于这一点，我们必须了解保罗的意见：“我们受审的时候，乃是被主惩治，免得我们和世人一同定罪”（林前11：32）。这即是说，我们既是上帝的儿女，我们所受天父的磨炼不是刑罚，乃是他以责备的方式教训我们。奥古斯丁对这一点的见解正和我们相同，因为他告诉我们，人们从上帝所受的同等的惩罚须从不同的观点看；以圣徒论，在他们的罪被赦免后，惩罚对他们是一种冲突和苦恼，但是对堕落的人，他们的罪未蒙赦免，惩罚是他们的罪所应受的处分。他也论到大卫和其他虔敬的人所受的责罚，而且说这惩罚的目的是要叫他们谦卑，和增进他们虔诚。以赛亚说：“要对耶路撒冷说安慰的话，他的罪孽赦免了，他为自己的一切罪，从上帝手中加倍受罚”（赛40：2）。他证明受刑罚的痛苦并不是赦罪的先决条件，他仿佛是说：“你们已受够了刑罚，这些严厉的和繁多的刑罚使你们常在忧愁痛苦之中，现在是你们接受完全仁爱消息的时候，好叫你们的心快乐，知道我是你们的父。”上帝以父的身分，当他用多少严厉的手段责罚他的儿子时，他甚至对自己的公正严厉也含有悔意。

三十四、圣徒在忧患苦恼之中，必须有这种反省，“时候到了，审判要从上帝的家起首”（彼前4：17）。如果上帝的儿女相信上帝严厉的责罚乃是对他们的报复，那么，他们要怎样办呢？为神手所鞭笞的人若把上帝看为报复的审判官，他就不得不把他看为忿怒的，敌视的，因此认为他的鞭笞是咒诅和定罪，而生厌恶的心理。总之，凡相信上帝仍决心要惩罚他的人，决不会相信自己是神所爱的。那能够从神的责罚得到利益的人，就是那相信上帝只是对他的罪发怒，而对他本身仍然是仁慈的。不然，他所感觉到的，必正如诗篇作者所声诉的：“你的忿怒漫过我身，你的惊吓把我剪除”（诗88：16）。摩西也说过：“我们因你的怒气而消灭，因你的忿怒而惊惶。你将我们的罪孽摆在你面前，将我们的隐恶摆在你面光之中。我们经过的日子，都在你震怒之下，我们度尽的年岁，好像一声叹息”（诗90：7-9）。反之，大卫说到父的责罚，表明信徒因责罚而得帮助，“上帝啊，你所管教，用律法所教训的人，是有福的。你使他在遭难的日子，得享平安，惟有恶人陷在所挖的坑中”（诗94：12，13）。上帝对不信的人宽大，隐藏他们的罪过，而同时对他自己的儿女行严厉，这真是一种严重的试探。为安慰他们起见，他加上了律法的劝告，使他们知道，这是为增进他们的救恩；而不敬的人必陷入错误，终至落入坑中。至于惩罚是属于永远的还是临时的，却是无关重要。战争，饥荒，瘟疫和疾病，若是被用来作为上帝忿怒攻击恶人的工具，就都是上帝的咒诅，和永死的审判一样。

第卅五至卅七节、续论堕落者所受的刑罚和被拣选者所遭遇的苦难之差别——从略

三十八、教父们关于补罪所写的，我不十分重视。我知道他们当中有些著作，或者说得更明显一点，差不多所有的著作，不是错误，便是草率。但我不承认他们是如此的无知和幼稚，以致他们的著作可以作为现代人拥护补罪说的工具。屈梭多模有如下的说明：“有仁慈，就没有考验，求仁慈爱，就没有严厉的审判，得了仁慈，就没有惩罚的余地。凡有仁慈的地方，就没有查究，而且有白白的回应。”这样的说明，不管他们怎样曲解，决不能与经院派的教条相调和。奥古斯丁在论教会的教义一文中，有如下的一段：“所谓补罪是在乎剪除罪的原因，而不在使罪的意识再入心中。”可见虽在那个时代，补罪的教理已普遍地被拒绝了。因按他的意见，一切所谓补罪，不是算为补偿已往的罪，乃是在乎避免将来的罪。关于屈梭多模所说的，我不必多事征引，他认为上帝所要求于我们的，不外在他的面前挥泪忏悔，像这一类的说法在他和其他教父的著作中，屡见不鲜。奥古斯丁有时候称仁慈的工作为“争取赦罪的补救办法”，但是为恐有人误解他的说明，他在旁的地方有更详尽的解释。他说：“基督的身体是为赎罪唯一的真牺牲，不仅是叫那些受洗的人免除了罪，而且也是为那些以后有过犯的人；因为这个缘故，现在的教会呼喊着‘免我们的债’，而这些罪都是由于那独一的牺牲而免除了。”

三十九、但是教父们平常应用“补罪”一词，并不是指对上帝的补偿，乃是指一种公开的证明，就是遭受“逐出教会”的惩罚的人，若希望再参加圣餐，所用以作为他们已经悔改的证据。悔过的人必须禁食，或遵守其他仪式，这样可以证明他们确系追悔已往的生活，或愿涂抹过去一切行为的记忆；这不是他们对上帝补罪，乃是对教会补罪。奥古斯丁在他的致老仁丢书（Enchiridion ad Laurentium）中，也说了同样的话。现代所行的忏悔与补罪，都是渊源于古代的风俗，这种有毒的冥想，连原来形式的影子也没有保留。我知道教父们有时候说话太过草率，我亦说过，我不否认他可能有错。不过，他们的著作原来只有少数污点，但经过一些污秽的手接触以后，就完全变坏了。假如我们必须和教父的权威争论，那些教父是他们所要强迫我们接受的呢？他们的前驱者伦巴都所搜集的材料，一大部分是从修道士那无价值的梦想中所摘录出来的，利用安波罗修，耶柔米，奥古斯丁，和屈梭多模诸人的名义去推行。因此，关于补罪的材料都是他从论悔改一文征引的，这篇论文是集合各家的言论而成，瑕瑜互见，美恶并陈。他们冒用奥古斯丁的名义，其实稍有学问的人，都不敢承认那是奥古斯丁的著作。我不愿对他们的荒谬一再检讨，我想摒除那样的麻烦，希望读者原谅。若要把他们一向视为神秘的东西一一暴露，确系轻而易举之事，但我不这样做，因为我的目的是要写一些有益于教化的论著。


第五章 补充补罪说的赎罪票和炼狱

赎罪票是从补罪说产生出来的。他们矫称我们所无力成就的补罪工作可由赎罪票替代，甚至对赎罪票加以界说，以为这是由于基督与殉道者的功劳而来的特赦，由教皇在教谕中所分配的。虽则这些人只宜住疯人院，不必同他们辩论，同他们争论没有什么意义，因他们已经受多次的攻击，而且他们的理论业已陈旧，摇摇欲坠，可是有些人对这个问题从未曾听到正确的意见，所以仍有简单驳斥的必要，不可完全忽略。赎罪票既然被设立，长期的实行也已在疯狂的放纵中留下了无限的影响，这足以证明人们在那些世代中都陷于错误的黑暗中。他们看到，他们是教皇和颁发教谕者所公开嘲笑的；这牟利的交易正关涉到他们灵魂得救的事上，而拯救的价格是以少数金钱为定。没有金钱，就没有拯救。在这个名义之下，教庭勒索捐款，并把这些勒索得来的钱，消耗在娼妓，淫荡，和狂欢之中，主张赎罪票最力的人，即是最轻视赎罪票的人；他们这些怪物，每天扩张他们的放荡行为，骄奢淫逸，漫无止境，流氓产生愈多，所勒索的金钱也愈多；然而人们仍以最大的诚敬去接受赎罪票，不但崇拜，而且购买它们。即使是稍有头脑的人，也把它当为可假敬神之名而行欺骗之实的勾当，可以从中取利。直到最后，人们的理智逐渐恢复，赎罪票才为人们所鄙弃，终至于完全消灭。

二、有许多人知道赎罪票是亵渎，欺骗，劫掠，和贪婪的，他们却不知道这一切不敬的根源在哪里，所以非但要指出赎罪票的一般应用，还须把赎罪票本身的性质加以暴露，不必计及以后再加上去的错误。他们把基督，圣使徒，和一切殉道者的功劳都看为“教会的宝藏”，并把管理这宝藏的任务交付罗马的主教，他可以支配那么大的利益，非但自己可以颁发赎罪票而且可以授权其他的人这样作。因此人们从教皇可以领受完全的赎罪票，或赦免若干年的罪的票，从红衣主教所领受的可赦免一百天的罪，从主教所领受的可赦免四十天的罪。正确地说，它们是对基督之血的亵渎，也是魔鬼的诡计，使基督徒离弃上帝的恩典，和在基督里面的生命，而且离弃了拯救的正道。他们既认为基督的血不足以除去人的罪，使人和上帝复和及补罪，必须从其他方面寻求补救，这对基督宝血的侮辱，是何等的严重！有比这更大的侮辱吗？彼得说：“众先知为他作见证说，凡信他的人，必因他的名，得蒙赦罪”（徒10：43）。赎罪票之免除人的罪，是藉着彼得，保罗，和殉道者的功劳。但约翰说：“基督的血洗净我们一切的罪”（约壹1：7），而赎罪票乃是以殉道者的血，免除人的罪。保罗说：“那不知罪的基督，为我们成为罪，好叫我们在他里面成为上帝的义”（林后5：21）。赎罪票却说补罪是靠着殉道者的血。保罗对哥林多人说：只有基督是为他们钉十字架，而且为他们死的（参林前1：13）。赎罪票却说，保罗和其他的人为我们死。在另一处地方保罗说：“教会是基督用自己的血所买来的”（徒20：28）。赎罪票却以为是殉道者的血所买来的。使徒说：“因为他一次献祭，便叫那得以成圣的人，永远完全”（来10：14）。但赎罪票偏要说，成圣得以完全，是由于殉道者，否则决不可能。约翰说：一切圣徒“用羔羊的血，把衣裳洗洁净了“（启7：14），赎罪票却告诉我们，衣裳是用圣徒的血所洗净的。

三、罗马的主教利欧，在给巴勒斯丁主教的书信中，反对这些亵渎的自负。他说：“许多圣徒之死，虽然在上帝看来是极为宝贵的，但无辜者的被害不能成为世人的救赎，义人是得着冠冕，而不是颁赐冠冕。信徒的刚毅所产生的是忍耐的模范，不是义的恩赐。他们的死都算是个人的死，不能免除别人的债，只有大家在主基督里，才真是一同钉十字架，一同死，埋葬，和一同死里复活。”这一段话是值得记忆的，他在别的地方曾再述说过。要驳倒赎罪票的亵渎教理，这是清楚的论据。奥古斯丁对这一问题也有很恰当的说明。他说：“我们虽然是弟兄为弟兄而死，但没有一位殉道者的血，是为免罪而流的。基督为我们所作的，不是给一个模范，好叫我们效法，却是给一种恩惠，好叫我们感谢。”在别的地方又说：“唯有上帝的儿子成为人子，叫我们和他一同作上帝的儿子，他无过而替我们受刑，我们虽无功，却因他而得着不当得的恩惠。”诚然，天主教的全部教理是亵渎和诽谤的总合，但这种诽谤比其他的一切诽谤更为可怕。请他们明白表示究竟他们的意见是否以为殉道者的死是为上帝完成份外的工作，并替自己挣得额外的功劳，因此他们可将剩余的功劳给予别人；为使他们的功劳不致荒废，他们的血和基督的血混合起来，形成教会的宝库，可以用来救赎人的罪；而且我们应当从这一观点去了解保罗所说的：“为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠”（西1：24）。这种说法岂不是只为基督留下一个虚名，而在其他方面，使他屈居于一般圣徒之下，与别人没有区别吗？其实只有他是应该宣扬的，在一切赦罪，复和，成圣各方面，只有他是应该表彰和陈述的。让我们再听一听他们那“伟大”的论据吧；他们说为使殉道者的血不致白流，就当把它运用到教会的公共利益上面去。真的吗？以他们的死来荣耀上帝，不算是有利益的事吗？以他们的血，赞助他的真理难道不好吗？他们轻视现世的人生，为的是寻求更优美的人生，这不是很合理的吗？以他们的恒心，证实教会的信仰和消除敌人的顽固，这岂不都是有益的吗？可是他们以为假如他有基督代我们赎罪，也只有他是为我们的罪而死，那么圣徒的牺牲就没有什么益处了。他们说，假如彼得与保罗都是死在床上的，他们也可得到胜利的冠冕，只是如果流血而没有额外的功劳，就与上帝的公义不相符合了。这仿佛是说上帝不知道按照恩赐的限度，去增加他仆人的光荣。其实由于圣徒的胜利，教会因受激发而增加了奋斗的力量，其所得的利益是很大的。

第四及第五节、续论赎罪票之非——从略

六、我们也不要让他们以他们的炼狱来麻烦我们，因为这一问题业已为本论据所驳斥。有人主张对这一问题应当缄默，不必提及，因为他们说这一问题已发生了许多争论，没有良好的结果，故不若避而不谈，但我对这个意见不能赞同。我诚然承认，那样的小事不值得注意，如果他们不把它当做重要事件的话。但因炼狱已引起了无数的亵渎，而且对上帝的尊严有无数的冒犯，不能不加以注意。也许在一个时期可以佯为未见，把它当作是奇特卤莽的虚构，没有圣经的根据，是魔鬼的狡计所捏造的启示，并且有些圣经章节完全被牵强附会了。可是上帝决不容许人的僭妄侵入他的审判范围以内。而且严格地不许人们忽视圣经，也不许人们在死人当中寻求真理，更不许他的道为人污辱。所以这一切的事虽在某一时间内可视为无关重要，然而若以为赦罪可以从基督的血以外去寻找，补罪的功劳也可以转移到他人身上，那么若再缄默，就非常危险了。所以我们应该大声疾呼，指出炼狱是出于撒但的虚构，它不但以基督的十字架为无效，而且侮辱了神的慈爱，推翻了我们的信仰。所谓炼狱，不就是死人灵魂的补罪所吗？那么，补罪的意义既被根本推翻，炼狱的根基也从此动摇了。如果信徒只有靠基督的血始能赎罪，那末，所谓炼狱，除了亵渎基督以外，还有什么意义呢？他们每天所维护的亵渎，他们在宗教中所有的一切冒犯，以及由这不敬的根源中所产生的无数罪恶，我一概置之不论。

七、但是我们应当从他们的手中，把他们一向所滥用和曲解的圣经章节夺回来。主曾经说过，反对圣灵的罪，“在今世和来世都不得赦免”（太12：33）。他们以为这即是说，有些罪在来世是可以赦免的。谁不知道主所说的是指罪的罪债呢？他们不否认施于罪债的刑罚，在今生可蒙赦免，既然如此，这与他们的炼狱又有什么相干呢？如果他们还要争辩，我们可以给他们一个更明白的答复。当主从那些罪孽中要斩断一切蒙赦的希望时，他觉得仅说罪不得蒙赦是不够的，为进一步说明起见，他特别对每一个人今世在良心上所受的审判，和最后复活时所将受的审判，加以区别，仿佛是说：“谨防邪恶的叛逆，如同即刻来临的灭亡；那故意毁灭灵光的，决不能得到赦免，不论是在这留给罪人悔改的今世，或那上帝的天使将把山羊和绵羊分开，而天国将清除一切过犯的末日。”其次，他们从马太引伸一个比喻：“要同你对头和好，恐怕他把你送给审判官，审判官又把你交付衙役，你就下在监里了。若有一文钱没有还清，你断不能从那里出来”（太5：25，26）。假如这里所说的审判官是指上帝，对头是指魔鬼，衙役是指天使，监狱是指炼狱，那末，我愿听从他们。但如果大家都明白，基督在那里所说的是要表明那些固执律法的人，将遇着许多危难，为的是要劝告门徒同心一致，请问在这情形之下，从何处去找炼狱呢？

第八及第九节、驳斥天主教为辩护炼狱说所引经文之非——从略

十、我们的对方将回答说，炼狱是古代教会所主张的。保罗曾驳倒了这一论据，因为他说，在建造教会时，若有人，包括他当代的人在内，树立了任何与教会基础不相宜的东西，他们的工作就必落空。我们的对方说，为已死的人祈祷，已实行了一千三百多年，可是我要质问他们，这是根据圣经的什么地方，根据什么启示或先例？他们不但没有圣经上的证据，也在圣经中没有任何圣徒的记录为先例，关于哀吊丧葬有许多说明，但关于为死人祈祷却找不出任何暗示。若这个问题果然是如此重要的，就必有许多讨论才是。教父为死人祈祷，这样的仪式他们知道既没有神命，也没有合法的先例。既然如此，他们为什么要采用呢？对这一点我说，他们在这一件事上显出了他们也无非是人，因此不能强迫别人模仿他们。因为按照保罗的指导，信徒不应该做违反自己良心的事，而信心是祈祷的主要条件。有人说他们所以这样行必有原因，我回答说，也许他们要找些安慰来减轻他们的愁苦，他们以为在上帝面前，若对死者不表示他们的爱，未免近于残忍。人心倾向感情，这是大家所知道的。这风俗一经为人接受，就如火焰一般，在许多人心中燃烧着。我们知道丧事的仪礼是各国所有的，也是各时代所有的，而且每年都为死者的灵魂举行洗罪礼。撒但虽以这些怪诞不经的事引诱愚人，但他却借用一个真实原理——即死亡不是消灭，乃是由这一生命进入另一生命。无疑的，甚至这种迷信也使异教徒在上帝的审判台前被定罪，因他们忽视了他们所信的来世。基督徒既不愿居异教徒之下，以为对死者若无所表示，把他们当作完全消灭了，是可耻的，因此采取了多余的仪式。他们总觉得若忽视了丧事宴会或供奉是很不荣誉的事。那从不正当竞争开始的，以后也变本加厉，以致现在罗马教皇的神圣，即在于对死者的慰藉。但圣经的安慰最为优美实在，经上说：“在主里面而死的人有福了，因为他们息了自己的劳苦”（启14：13）。我们不应该感情用事，到了把腐败的祷告方法介绍给教会。自然，凡稍有智慧的人，就不难发现教父对于这个问题所抱的见解，实与流俗无异。我认为他们自己也陷于错误，因为轻信常常夺去人们心中的判断。但同时只要读一读他们的著作，便知道他们把为死者祈祷的仪式介绍到教会中来也是十分踟蹰的。奥古斯丁在他的忏悔录中说，他的母亲摩尼加请求在祭坛上举行神秘典礼纪念她。这是一个老妇人的愿望，他的儿子没有按照圣经的标准衡量这种愿望，只希望他对母亲的自然的爱，可以博得别人的同情。但他在其所著顾念死者一文中却颇为慎重，这种冷静的态度很可以消除卤莽者的狂热。如果有人愿为死者祷告，这篇冷静的论文可以扫除从前所经验的一切忧虑。他为死者祈祷的惟一理由是以为这种办法既已相习成风，似乎有重视它的义务。我虽承认古代教父们认为代死者祷告是一种虔敬的行为，但我们当时常牢记一个永不欺人的原则，即是我们必须服从上帝的道，不要在祷告中加上我们自己的主张，因为我们所求的，要合乎他所规定的。在律法和福音中既没有只字说及为死者祷告的事，若我们所行的超出了她所吩咐的，即是玷辱上帝的圣名。但是我们的对方不必夸口，不要以为古代的教会和他们是陷于同样的错误，因为他们和古代教会还有很大的不同。古人对死者的纪念无非表示他们对死者并不是毫不关怀，但同时承认死者的情形非十分确定。关于炼狱他们没有说什么，只认为是十分难以确定的。今人则希望他们对于炼狱的主张能成为固定的信条。教父圣餐典礼中，仅求上帝眷顾那些已死的朋友。罗马教徒却不断地主张关怀死者，因他们的一再坚持，遂使这事比一切善举更重要。此外，我们不难找出许多证据，证明教父们要废除当时为死者祷告的惯例。奥古斯丁即是如此，他告诉我们，所有的人都希望肉体的复活和永恒的荣耀，每一个配得的人都在死了以后能享受安息。所以他说，所有的信徒，先知，使徒，和殉道者，在死后都立刻享受安息的幸福。既然如此，我们再为他们祈祷，有什么用处呢？我不注意他们迷惑一般头脑简单的人的那些迷信，像这样的迷信很多，而且多数是奇特的，无法加以掩饰的。 当世人处在愚蠢中时，他们居然肆行无忌，进行可耻的交易，这事我也不提，因为这是作不了的事，并且我对诚恳的读者已经提供了充分的说明，使他们得以安心。


第六章 论基督徒的生活

第六章 论基督徒的生活，兼论圣经所提示的劝勉

一、从前我们已经说过，新生的目的是使信徒的生活在顺服中与上帝的公义和谐一致，且因此表明他们已被收纳为上帝的儿女。上帝的律法指示在新的生命中我们可以恢复上帝的形像，但因为我们的迟钝，我们需要许多激刺和帮助，所以从圣经各方面搜集材料，找出一个改变生命的原则，使凡真心悔改的人不致于走错了路，并非无益之事。我知道当我讨论基督徒生活的时候，必将牵涉到许多不同的辩论，若要讨论基督徒生活的各部分，非写成一部专册不可。我们知道教义对于一个简单的道德问题常不惜作冗长的研讨，但并非过分的喋喋不休，因为在讨论中无论介绍何种美德，由于问题的广泛，若非有详尽论述，恐怕对该问题的研讨有失公道。但我的计划不是要对生活的问题多事铺张，或对每一种德行都加以讨论和劝勉。这类作品在他人的著作中也许可以找到，尤其在教会的训诫中屡见不鲜。如果我能提供一种方法，使虔敬的人可以生活在正轨中，而且可以简单地定出一普遍的规律，以明自己的责任，那就很够了。或者在将来可以有更充分的时间讨论这些，或者有更适当的人来担负这任务。我是欢喜简单的，假如我大放厥词，我就不能成功。即令那冗长的教导方式是最受欢迎的，我也不愿尝试。现在的写作计划是以简明的方式，处理简单的教义。正如哲学家有某些正直和诚信的原则，因此他们产生了特殊的责任，和道德体系。圣经在这方面也不是没有体系的，它比哲学家的体系更美丽，更确实。只是有一个分别，就是哲学家都是有野心的人，他们为了要夸耀自己的巧妙，故意伪装明显的方法。但圣灵的教训没有虚伪，没有固定的和永久的方案，但在某些地方所指示的一些方法是我们所不该忽视的。

二、我们所说的圣经的系统主要有两点：第一是我们的内心要爱好公义，这不是我们所天然倾向的；第二是给我们一个规范，免得我们走错误的路。圣经用了许多美好的论据，介绍公义，有些是我们已经注意到的，有些我们现在要简单地加以讨论。圣经教训我们，要我们圣洁，因为上帝是圣洁的。我们讨论的开始有什么基础比这更好的呢？（参利19：2；彼前1：16）。当我们分散如同失群的羊，流落在世界的迷官中，他把我们聚集起来，使我们和他结合。当我们听到说及与上帝结合的时候，我们应该记得圣洁是结合的条件，但不是以圣洁的功德为条件（因为我们须先跟从他为的是要有他所赋与的圣洁，才可以随时接受他的使命），却是说，他的光荣所具有的特性是不与罪恶和污秽相接触。如果我们希望符合上帝选召我们的目的，我们必须时常注意这就是他选召我们的目的。假如我们在活着的时候始终陷于污泥中，那末，我们从世界的罪孽中被拯救出来又有什么目的呢？此外，我们被劝诫既作上帝的子民，就当住在圣城耶路撒冷（参赛35：10）。这城既归他自己为圣，就不容为污秽的居民所败坏，所以说：“要行为正直，作事公义的人，才可以住在上帝的帐幕里”（参诗15：1，2；24：3，4）因为若把他所住的至圣所，弄得像马房一般肮脏，是最不相宜的。

三、我们还有一个更好的鼓励：父上帝既藉着基督使我们与他复和，因此他在基督身上给了我们一个榜样，要我们和他一致（参罗6：4；8：29）。有些人以为哲学家才有公正的和系统的道德哲学。让他们告诉我吧，在什么其他的著作中，有比我所讲论的更好更完整的制度。当他们以最高的道德劝告我们时，他们所提供的论据不外是要我们的生活和自然相符合。但圣经所给我们的劝诫，是出自真实的本源，不但吩咐我们在生活上与上帝相类似，并且告诉我们，我们从原始即堕落了，那使我们得与上帝复和的基督给了我们一个好模范，我们应该在生活中表现他的品格。还有什么比这更有效的教训吗？除此以外，还有别的需要吗？如果上帝承认我们做他子女的条件是要我们摹仿基督的生活，我们若不尽心求他的义，那么我们不但是背叛造物的主宰，也是弃绝了他，不认他为我们的救主。圣经所劝告我们的一切都是从上帝的恩典所得来的，也是从我们各方面的救恩所得来的。上帝既然是我们的父，若我们不谨守儿子的本分，便是忘恩负义；基督既然以他的宝血洗净我们，并用洗礼使我们洁净，我们决不可玷污自己；他既然使我们与他结连，成为他的肢体，我们就不可自暴自弃，致蒙羞辱；我们之首既然上升于天，我们就当抛弃属世的情欲，尽心仰望天上的事。圣灵既然把我们当做上帝的圣殿，我们就该尽力归荣耀于上帝，不使自己陷于罪中。我们的身体与灵魂既然都要承受天上的纯洁和一个不褪色的冠冕，我们就当尽力保持它们清洁，等候基督的降临。我敢说，这是生活规范最好的根基，这不是在哲学家当中所能找着的，哲学家所推崇的道德，从未超越人类自然的尊严。

四、在这里向那些只具有基督名称和记号，却仍愿意称自己为基督徒的人说话是最适当的。他们有何面目夸耀主的圣名呢？除了那些凭福音的道理真正了解他的人以外，没有人是与基督有关系的。凡未抛弃那为私欲所迷惑的旧人，而披戴基督的人，使徒不承认他们是了解基督的(参弗4:20-24)。不论他们怎样花言巧语谈论福音，他们对基督的认识，都是虚伪的。因为这道理不是属于口头的，乃是属于生命的，也不像其他科学一样，凭知识和记忆所能了解的。生命的道理一经进入人心，就占据了心灵，铭刻在内心的深处。所以他们应该停止以无为有，停止夸口污辱上帝，或是表示他们确配称为他们的主基督的门徒。我们把那包含我们信仰的教理放在第一位，因为它是我们拯救的根源；为要使它成为对我们有益，我们应当把它铭刻在心，并见诸行为，以便改造自己。如果哲学家们攻击及遗弃那些把生活的准则当作口头词令的人，以他们为令人厌恶的，那么那些以福音为口头禅的人，岂不更令人齿冷。他们应当把教理深深地印入内心，这其实比哲学家的劝告要有百倍的效力，能影响整个人生。

五、但我不是主张一个基督徒的生活非完全符合整个福音不可，虽然这是我们的盼望和所追求的。有些人在福音上不能达到完全的地步，但是我们并不苛求，不因此而否认他们为基督徒，否则将有许多人被摈弃于教会以外；因有许多人距离目标甚远，或进步很小，对这些人加以排斥是不公道的。然则怎么办呢？我们当立一个标准，照这个标准去做，标准确定以后，就要努力追求。若你和上帝妥协，履行他指派给你的一部分职责，又随意省略另一部分，这是不对的。因为第一，他随处都吩咐我们要有完整的敬拜，要诚心诚意，不可有丝毫虚伪；诚心的反面便是二心；这即是说，内心竭诚在圣洁与公义两方面的修养上用工夫，乃是属灵而正直生活的开始。可是在今世的肉体囚笼里，既然没有一个人有充分的力量，能够勇往直前，追求正道，大多数的人迫于无能，踌躇犹豫，甚至匍匐在地，寸步难移，所以让我们各人按照自己棉薄的能力前进。没有一个人不能有少许进步。我们当继续努力，不断地朝向主的正道前进，不要因为成功渺小而失望；尽管我们的成功不能如愿，然而我们的劳力却没有白白消耗，只要今日是比昨日好。若我们忠于自己的志向，力争上游，不自负，不滔邪恶，永远地努力向前，不断地改善，终必有达到至善的一天，这是我们一生的目的，末后在我们摒除一切肉体上的弱点时，上帝必允许我们与他有完全的契合。


第七章 基督徒的生活

第七章 基督徒的生活——克己

虽然神的律法对生活的规范有最好的计划，但天国的大师仍愿以更正确的方法，使人履行那在律法中所规定的。那方法的原则如下：信徒的天职，乃是“将身体献上，当作活祭，是圣洁的，是上帝所喜悦的”（罗12：1）；这是对他的合法敬拜。因此，又引申了一种论据：“不要效法这个世界，只要心意更新而变化，叫你们察验何为上帝的旨意。”我们奉献自己于上帝，就是为了这个重大的原因，使我们今后所说的，所想的，或所行的一切，都是以荣耀上帝为目的。若以属圣洁的，用为不圣洁的，必损伤他的尊严。如果我们不是属自己，而是属上帝的，那末，我们所要避免的错误，和我们的一切活动的目标，是很明显的。我们既不是属自己的，所以我们不可使自己的理性和意志，在我们的行为和思想中居领导的地位。我们不是属自己的，所以我们不要以寻求肉体的私欲为目的。我们不是属自己的，所以我们要尽力忘记自己，和自己所有的一切。从另一方面说，我们是属上帝的，所以我们当为他生死。我们是属上帝的，所以我们要让上帝的智慧和旨意统制我们的行为。我们是属上帝的，所以我们的全部生活都要以他为合法的鹄的。一个人知道他不属于自己，把自己理性所有的权威，都献给上帝，这种人是何等的精明啊！顺从自己的意志必使人越于毁灭，所以放弃依赖自己的智慧或意志，一心服从上帝的引导，乃是最可靠的。我们首先要抛弃自我，把我们所有的能力和精神都献为服事上帝之用。我所谓服事上帝，不是指口头上的顺从，乃是指心中摒除物欲，完全接受圣灵的引导。这样的变化，保罗称之为心意更新（弗4：23）。虽然这是进入生命的初步，但不是一般哲学家所能了解的。因为他们把理性当做人们唯一的向导，以为只有理性为行为的唯一准绳。但基督教的哲学要理性退让，顺从圣灵，因此，现在一个人不是为自己活着，乃是基督在他的里面活着，并行统制（参加2：20）。

二、还有，我们不是寻求自己的意志，乃是寻求主的旨意，并现实他的光荣。我们若能忘记自己，放弃自己的理性，一心注意上帝和他的诫命，就是很大的成功了。当圣经吩咐我们，要我们放弃个人和自私的意念时，它非但要我们摒除一切对财富，权力，和人情的欲望，还要摒除一切野心和属世的荣誉。一个基督徒须准备，在生活中随时与上帝发生联系。他将以万事取决于上帝的意志和决断，因此必全心归向于他。人若在一切事业上都尊重上帝，也必能超越于一切虚幻想像之上。基督一开始就以这种克己的道理殷勤地教训他的门徒；内心一旦有了克己，就不再有骄矜，倨傲，贪鄙，淫邪，以及一切从自私产生出来的恶念。反之，他必肆行无忌，恬不知耻，纵有道德的雏形，也必为求荣耀的野心所污毁。一个人若不遵照上帝的诫命，实行克己，请问他能不能在人们中实行道德的生活呢？凡不知克己而能具有德操的人只是为了喜受恭维。甚至那些主张道德本身的价值的哲学家们，也不外图谋满足自己骄傲的欲望罢了。但上帝对于喜欢受人恭维和骄矜自满的人都表示厌恶，他说他在世界上已“有了他们的赏赐”，甚至认为娼妓和税吏比他们这些人更与天国接近些。我们还没有说明，假使一个人不能克己的话，他的向善之心将遭受多少障碍。人心隐藏着无数罪恶，这是古代的一句真实的成语。除了抛弃自私的企图，一心追求上帝所要求于你的事项以外，你再也找不到其他救治灵魂的方法了，而这样的追求是上帝所喜悦的。

三、在另一地方，使徒保罗对一种完善生活的各方面有简单的说明，“上帝救众人的恩典，已经显明出来，教训我们除去不敬虔的心，和世俗的情欲，在今世自守，公义，敬虔度日，等候所盼望的福，并等候至大的上帝，和我们救主耶稣基督的荣耀显现。他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善”（多2：11-14）。使徒在以上帝的恩典鼓励我们以后，为叫我们知道虔诚敬拜上帝起见，他替我们除去两种主要的阻碍：第一是不敬（这是我们自然的强烈癖性），第二是物欲，其范围更大。“不敬”这一名词，不但是指迷信，也是指一切侮慢不敬畏上帝的事。“物欲”一名词，是指肉体的情欲。所以根据律法的两版吩咐我们，一方面要放弃自私的癖性，一方面要放弃自我意志和理性的支配。他把生活的方式分为三类：即“节制”，“公义”，和“虔敬”。无疑的“节制”是指贞操和寡欲，也是指清心惜福，和安贫。公义包含一切公平，即每一个人须获得他所应得的。“虔敬”使我们不受世俗玷污，且以圣洁与上帝结合。当这些美德连结在一起时，就可以达到绝对完全的境界。可是要摒除一切物欲，奉献自己给上帝，和给弟兄们，并且在浊世中过着如天使一般的生活，真不是容易做到的事；所以为避免我们的思想陷于迷惘，保罗要我们恢复那不朽的希望，告诉我们说我们的努力不致落空，因为正如基督已经显现作我们的救赎者，同样，在他最后降临的时候，他将显示他的救恩。所以他为我们驱除那使我们盲目，挠阻我们以合宜的勇气仰望天国荣耀的幻想。同时叫我们在今生过一种逆旅的生活，以免丧失了我们对天国产业的承受。

四、从这些话我们可以看出，所谓克己一半是对人，而另一半，或主要上，是对神而发的。圣经吩咐我们，叫我们要彼此尊敬，并要留心促进别人的福利（参罗12：10；腓2：4）。圣经所给我们的教训我们不能接受，除非我们预先消灭了属肉体的私心，因为我们为私心所蒙蔽诱惑，人人以为自己有权提高自己，同时低估与我们相比的人。假若上帝赐给我们一种特别的品格，我们立刻洋洋自得，不但夸大，而且骄矜。我们将自己所有的罪恶，一概隐藏起来，不叫别人知道，以为自己的过失很小，无关重要，甚至有时候还以为是我们的德行呢。假如我们所自负的才能不如别人高超，我们因为要抹煞别人的优点，就不惜以最大的恶意贬损他们；如果他们稍有过犯，我们甚至不以严密的注视与苛刻的批评为满足，还要故意张大其词，加以渲染。因此，我们每一个人都自以为不同流俗，超乎一般人之上，高视阔步，轻视别人，至少以为别人不如自己。穷人服从富人，平民服从贵族，仆役服从主人，文盲服从学者；可是没有一个人不以为自己具有若干优点。所以大家都因为自负的缘故，仿佛自己胸中有一个王国，自命不凡，对别人的知识行为吹毛求疵。若有争论，随即产生毒恨；只要他们觉得事事称心如意，他们原也是相当温和的，但当他们受刺激的时候，有多少人能保持他们的幽默呢？除了消除自己的野心和私心外，没有其他救治的方法了，而要做到这一点，惟有依靠圣经的教理，方才有效。如果我们留心圣经的教训，我们当牢记，上帝所给予我们的才能，不是我们自己本有的，乃是上帝的恩赐，若有人因此骄傲，即是忘恩。保罗说：“使你与人不同的是谁呢？你有什么不是领受的呢？若是领受的，为何自夸，仿佛不是领受的呢？（林前4：7）。其次我们在认识自己的过失以后，我们必须谦虚。只可虚怀若谷，不可昂然自得。另一方面，我们曾被训诫，对别人的特长必须尊重。即是上帝所给予他的，若我们抹煞上帝所赐他人的光荣，那不过是徒然表示自己是如何的卑鄙。我们也不要重视别人的过错，但也不可以诌媚怂恿他们的过错，乃是要以仁爱和光荣培植他们，而不是侮辱他们。凡与我们有来往的人，我们都要以礼貌，友爱，谦虚，和温柔的态度对待他们。因为我们除了以自卑敬人的精神待人，再没有其他更好的方法能使我们达到真正的谦和。

五、实行那寻求邻舍利益的本分是十分困难的事！除非你完全牺牲自我，抛弃私人的利益，你就无法执行这个任务。若你不否认自我，一心爱人，你怎能实行保罗所说的爱呢？他说：“爱是恒久忍耐，又有恩慈，爱是不嫉妒，爱是不自夸，不张狂，不作害羞的事，不求自己的益处，不轻易发怒”（林前13：4-8）。我们非做到不寻求自己的利益不可，可是我们的本性在这方面不能帮助我们，因为它总是驱使人只爱自己，而不关心他人的利益。但圣经教训我们，我们无论领受上帝所赐的什么恩惠，须注意一个条件，就是把这恩赐施于教会公共的福利上。所以对恩赐的合法使用乃是把它白白地转给别人。我们知道，我们所享受的一切幸福，都是神的宝藏，神把这幸福交付我们，为的是要我们成全邻舍的利益。但圣经还有更进一步的说明，它把这事与身体各肢体的能力比较。各肢体的力量不是为了自己，也不能作为本身之用，却是与别的肢体互相为用，共同促进全身体的利益。因此，信徒所有的才能，都应为弟兄效力，把一己的利益和教会共同的福利打成一片。所以我们应该以此作为仁爱的尺度，就是凡上帝所给予我们的，我们必施之于邻舍，我们只是那恩赐的管家，以后须向主人交账。要把上帝所给予我们的作合法分配，必须以爱的法律为准则。我们不但要时常把增进他人福利看为与增进自己的利益相关联，而且要把他人的福利看为比自己的福利重要。圣经教训我们，我们从天上所领受的恩赐，当依法律所规定的办法处理，虽关于极小的恩赐，上帝在古时也作同样的吩咐。他吩咐人民把初收的谷物先奉献给他,郑重地声明，任何恩施若不首先奉献于神，即行自作享受，是不合法的。若上帝所赐给我们的恩赐必须等到我们亲手再奉献给他，才算是分别为圣，那么忽略了那样的奉献，就是大罪。若你欲以奉献来充实我主，那是徒然的事。正如诗篇的作者所说的：“你是我的主，我的好处不在你以外”，可是你可以将奉献施之于“世上的圣民”；因为施舍被称为一种圣洁的奉献；可知照福音所行的仁爱，和律法下的奉献是相符合的。

六、再者，为避免我们以行善为苦（恐怕很容易如此），必须加上使徒所说另一特性，即“爱是恒久忍耐，不轻易发怒。”上帝吩咐我们对所有的人行善（参来13：16）。若从人的品德论，他们多数是不配受的，但在这里圣经给我们一个很好的原则，要我们不注意人的行为，只注意他们里面的神的形像，对这形像，我们应该敬爱，特别对“信徒一家的人”更当如是，因为在他们的身上，上帝的形像已由基督的灵所恢复。所以凡需要你援助的人，你不可拒绝。比方说他是一个异乡人，上帝所给予他的记号，应该是你所熟知的，为这原因，他不许你轻视你自己的骨肉（参赛58：7）。比方他是一个可鄙或无价值的人，但上帝却施恩以自己的形像给他；比方你对他原无责任，但上帝仿佛认他为他的代表，而你因上帝所赐的无数和重大的恩典而对他有了责任，因此也对他有责任。比方他不值得你为他费丝毫的力量，但因为上帝的形像从他表现出来，就值得你牺牲一切了。纵使他非但不值得你的任何宠爱，甚且对你侮辱，使你发怒，虽然如此，你也不能不把他放在你的仁爱的怀抱中。你可以说他应受与此不同的待遇，可是主所应得的是什么呢？当他吩咐你饶恕人们的一切过犯，他的命意即是要把这些过犯者交付给他。只有这样我们才能达到那非常困难，而且似乎是反人性的教训——“爱那恨我们的人”（参太5：44），和“以德报怨”，“为咒诅我们的祝福”（参路17：3-4）。所以我们应当牢记，不可思想别人的过恶，却要想到他们所有的上帝的形像，他们的罪过已为这形像所遮盖，因为这形像是美丽和庄严，不由得我们不伸出仁爱的手去怀抱他们。

七、如我们不履行爱的责任，我们就不能克己节制。要履行爱的责任，不但是在外表上实行，乃是要从爱的基础上出发。一个人或能在外表的行为上履行一切爱的责任，却和行爱的正道相去甚远。你看见有些人非常慷慨，但他们的施与不免带着骄矜的态度和无礼的言语。我们在这不幸的时代已陷入于灾害的景况中，多数人不肯施与，纵有施与，也都是趾高气扬。这样的腐败，虽在异教徒中亦不容许。至于基督徒，除了和颜悦色，平易近人，并以彬彬有礼的言辞待人以外，还有其他的需要：首先，他要设身处地，为不幸的人着想，要同情他的遭遇，把他的处境当作自己的处境，庶几能以恻隐之心，援助他们，宛如援助自己一样。抱着这种态度帮助弟兄的人，非但不至于骄矜无礼，而且不至于轻视他所要帮助的弟兄，或觉得获得他帮助的弟兄是欠了他的债似的，却是出于自然，正如身体的各肢体扶助一般，为使一个有病的肢体康复，其他各肢体均须努力帮助，这样的帮助，不算是对另一肢体的特别担负，而是符合自然律，是义不容辞的。他虽履行了一部分责任，不可以为自己已完成了全部职责，好像那富有的人往往因捐了一部分财产，便以为自己已尽了全部责任，把一切其他责任推给别人。反之，每人都要自己反省，不论自己怎样伟大，总是邻舍的债务人，对他们当尽力爱护，不受限制，除非他们能力有所不及。

八、让我们把克己的主要部分，就是我们已经提过与上帝有关的克己，再加说明。关于这一层所已经有了的讨论，无重复的必要，只说那足以使我们习于宁静和忍耐的就够了。圣经告诉我们，为求今生的安宁，我们当抑制自己的情感，一心顺服上帝的旨意，让上帝管束我们的欲望。我们追求金钱与名誉，争取权力与虚荣的热忱和贪心，都是很大的。同时，对贫困，闭塞，微贱，我们则非常厌恶，只想逃避。因此我们知道，凡依靠自己理智去规定生活的人，他们由内心斗争所引起的不安是何等严重！一方面他们以各种方法和各样努力，寻求各种贪婪和野心的目的物，换一句话说就是尽力逃避贫贱。基督徒欲避免陷入这样的罗网，就当遵循下述途径：第一，除了上帝所赐的幸福以外，不要渴慕或追求其他的幸福，对上帝所赐的幸福却须完全信赖。依靠肉体的力量，或由毅力，或由勤劳，虽足够追求名利，但这一切都是空虚，若不是主赐福，我们的努力对我们实在无益。反之，只有神所赐的幸福，虽经历各种困难，才真能导引我们走上幸福之路。我们虽可以不经过上帝的道路而得到多少名利，正如我们每日所见到的，有许多不虔敬的人，他们得了高名厚利，但凡在上帝咒诅之下的既然不能享受丝毫的幸福，所以那不是神所赐的幸福，至终无不变成大害。凡使人更苦恼的，我们决不可追求。

九、所以，如果我们相信一切可羡慕的幸福都是在于神恩，若无神恩，前途必有许多灾殃，那么，由此推论，我们不应热衷于名利，不论是依靠自己的才智，抑或仰赖他人的宠眷，或由于侥幸的机会，都是不好的。我们只可遵行上帝所指示的，按照他所指示的方向走，接受他为我们所安排的。这样，第一我们必不至于以非法的行动，欺骗和不轨的卑鄙行为，或侵犯邻舍的方法去追逐名利，却只追求那些不使我们离开正当之路的利益。在欺骗，淫邪，和不义的行为中，谁能希望得着神恩的帮助呢？既然只有思想纯正行为正直的人才得着上帝的帮助，凡想得着这帮助的人必须避免各种邪恶。其次，我们必感觉到一种约束，使我们不致有贪财的炽欲和好名的野心。谁敢希望从上帝得到援助去作违反圣道，追求与神意相反的事物呢？凡是上帝所咒诅的事，决不能得到他的帮助。最后，若我们所成就的不符合我们的愿望，也当忍耐，不可咒诅自己的境遇，因为我们知道，这等于埋怨上帝；人们的贫富荣辱，都是他一手所安排的。总之，我们既信靠神恩，就不至以卑污不正的手段去争取虚空的名利，也不会把一切幸福都归功于自己的勤劳和运气，却只承认上帝是幸福的唯一泉源。假如别人的事业非常发达，而自己的进步很少，甚至退步，他当比一般俗人更能安贫乐道，要在贫困中寻求安慰，比在权势旺盛的时候更要处之泰然。因为他须想到他的事业是上帝所安排的，这对他的得救大有益处。大卫的道路即是如此，当他跟从上帝，服从他支配的时候，他自称是“好像断过奶的孩子在他母亲的怀中……重大和测不透的事都不敢做”（参诗131：1，2）。

十、一个虔敬的人应该宁静忍耐，不只是对上述事例如此，对现世生活的其他方面，都要有同样的态度。一个人若不把自己交给主，以致使一切生活受主旨意的支配，就不算是真的克己。一个人若有这种心情，那末，不论他的遭遇怎样，他决不感觉到自己是不幸的，也不会因自己的命运而埋怨上帝。这种态度是必要的，因为我们所遭遇的意外是无数的。我们常受各种疾病的侵袭，有时候遭遇瘟疫，有时候遭遇兵灾，有时候天降冰雹，毁损了收获，酿成凶年，使我们穷困，父母妻室儿女和亲属相继死亡，我们的房屋遭遇火患。这种种不幸的事使许多人不是咒诅生命，怨叹自己的出生，便是埋怨天地，咎责上帝，亵渎地说他是如何的不公平，如何的残忍。但一个信徒倘遭逢不幸，仍应该思念上帝仁慈和他的父爱，若他因为自己至亲的去世而深感生活的寂寞，他仍将感谢上帝，思想主的恩典必眷顾他的家，不叫他的家荒芜。设或他自己的庄稼为霜雹所摧毁，立将受饥荒的威胁，他也不因此灰心失望，或怨恨上帝，却仍旧存信心，相信我们是在他庇护之下，我们是“他牧场上的羊”（参诗79：13）。虽在饥荒的时候，他也必为我们准备粮食。如果他为疾病所苦，他亦不因这病痛而不耐烦，怨恨上帝；当他一想到神的公义与仁慈，反将加强了他的耐心。最后，不论遭逢什么，既知道这是由于上帝的安排，自必以感恩的态度欣然接受，绝不抗拒他的威权，对这权威，他已经把自己的一切完全交付了。一个基督徒不当像异教徒，把一切患难和灾害都归于命运之神的摆布，认为埋怨命运之神是很愚蠢的事，因为她是盲目和无知的，对于善与恶同样地加以伤害。反之，虔诚的人都知道只有上帝是唯一的公断者，所有一切的吉凶祸福，无不是由他支配，他所给予人们的祸福都有定则，并不是无意识的举动，乃是出于公义。


第八章 背负十架乃是克己的一部分

一个虔敬的心应当提高到基督对门徒所祈望的，即每一个人都“背起他的十字架”（太16：24）。凡为主所选择，光荣地列于他的圣徒群中的人，当准备过一种艰苦卓绝的生活，忍受无数灾难。这是上帝的旨意，藉以试验他们，看他们是不是真属于他。上帝首先从他独生子基督开始，然后将这方法推广到他所有儿女身上。基督虽是他所最爱的，也是他所最喜悦的（参太3：17；17：5），但我们知道，基督从父所受的宽仁是何等微小。所以当他在世的时候，他不仅时常背着十字架，他的整个生活即是一种不止息的十字架生活。使徒以为这对他是必要的，使他“因所受的苦难，学了顺从”（来5：8）。我们的首领基督尚且因苦难顺从，为什么我们要避免苦难呢？何况他的顺从是为我们的缘故，要以他自己做忍耐的榜样。所以使徒教训我们，凡属上帝的儿女都当效法于他（参罗8：29）。在不愉快和困难的环境中，当我们想到我们要和基督分担同样的灾难，和他一同受苦，这对我们是一种何等的安慰。我们要进入光明的境界，也得像他之进入天国的光荣一般，必须经历许多困难（参徒14：22）。保罗告诉我们：当我们知道和他一同受苦，我们也必明了他的复活的权能，我们既效法他的死，也必分享他复活的光荣（参腓3：10）。我们愈受痛苦，愈能和基督建立坚固的关系，这样就能把十字架的痛苦减轻了。由于与基督的感通，痛苦不但变成为幸福，而且对我们的拯救有很大的帮助。

二、基督之背负十字架，目的是在证明他对父的顺从，否则就无此必要了。但我们必须继续十字架的生活，这有很多的理由。第一，除非我们看清楚我们自身的弱点，我们很容易将一切成就归功于肉体，过份地夸张自己的力量，以为不论遭遇何种困难，都可以支持。这徒然增加自己的愚妄虚幻和对肉体的信赖，这样的骄傲，是背逆上帝，仿佛我们自己有充分的权力，无庸仰赖上帝的恩典。为要抑制我们的狂妄，他的最好的方法是从经验上证明出我们非但是怎样的愚笨，而且也十分无能。因此，他使我们蒙羞，贫穷，他夺去我们的至亲，又叫我们受疾病或其他灾害的磨折，受尽无限的痛苦。经过这许多挫折以后，我们就不敢骄矜了，也才知道惟有神的力量能叫我们在艰难困苦之中，卓然自立。再者，那些最伟大的圣徒，虽知道他们之所以能站立得住，不是靠自己的力量，乃是靠上帝的恩典，但若非上帝不断地以十字架的锻炼来带领他们，叫他们对自己有更深一层的认识，他们亦将过份地相信自己的毅力。大卫也曾有这样的经验，他说：“我凡事平顺，便说，我永不动摇。上帝啊，你曾施恩，叫我的江山稳固，你掩了面，我就惊惶”（诗30：6，7）。他承认在顺利的环境中，他就麻木不仁，忽视了那他所应当依靠的上帝的恩典，一心相信自己，好像他自己可以永久站立得住。如果像这么伟大的先知尚且遭遇了这样的事，那末，我们是谁，岂不应当更加谨慎恐惧呢？在顺利中，他们自以为有优越的忍耐和恒心，一旦受不幸的打击，身经患难，才知道那是虚伪。信徒因饱尝痛苦的教训，于是益加谦虚，摒除对肉体的信赖，重视上帝的恩典；他们如此躬行实践以后，便觉得有神的力量，而且在神的力量中，他们有无穷的保障。

三、这就是保罗所教训我们的：“患难生忍耐，忍耐生老练”（罗5：3，4）。上帝应许信徒，他必在患难中帮助他们。当他们受神力支持的时候，他们确能忍受患难，这样的经验使他们知道靠自己的力量是无益的。所以忍耐给了圣徒一个证明，即是上帝所应许他们在任何需要帮助的时候必帮助他们的话是可靠的，同时也坚定了他们的信念，因为人若不把将来寄托在上帝的真理上面，好像他们所已经发现了的一般坚定可靠，那就未免太忘恩了。现在我们知道从十字架所得的利益是很多的：使我们改变了以前信赖自己力量的错误观念，检查我们自己一向所喜爱的虚伪，摒除对物质的信靠，教我们信赖上帝，知道惟有这样的信赖，才可以免除痛苦的折磨。而且产生胜利的希望，因为上帝既实践了他的诺言，对将来也必证实他的真理。我们所能指出的理由虽只有这些，已足表明十字架的锻炼是何等的必要。因为革除了盲目的自私，对我们的益处甚大，从此可以认识自己的愚笨与无能，把信赖自己的思想转变为信赖上帝的思想。依靠上帝的帮助，我们即能坚忍到底；依靠他的恩典，我们即可知道他的应许是真实的，既知道他的应许是真实的，我们便更将加强我们的希望。

四、上帝锻炼他的儿女还有另一目的，即是试验他们的忍耐，教他们顺服。这不是说他们能实行他所赋予他们以外的顺服，乃是说他要证明他所给与圣徒的恩典，使这些恩典不致于被隐藏着。他在患难中为他的仆人准备了坚忍和力量，为的是要试验他们的忍耐。所以圣经说：“上帝试验亚伯拉罕”，并因他愿把唯一的儿子献作燔祭，证明他是虔诚的（参创22：1-22）。彼得说，我们的信心受患难的试验，正如黄金在火炉中受试验一般（参彼前1：7）。那么，有谁敢说，一个信徒从上帝所得的最美的恩赐——忍耐——不应藉实行证明出来，使人们知道尊重忍耐的美德，而认识它的价值呢？上帝是公义的，他为使信徒不隐藏他所赐的美德，就叫这美德有表现的机会，所以圣徒受患难的磨炼是有充足理由的，因为他们若没有经过患难，就不足以表现他们忍耐的美德。我敢说，他们也是由十字架学会了顺从，因为这样他们的生活不是依照自己的意思，乃是服从上帝的旨意。假如他们依照自己的意思，一切都成功了，他们就不知道什么是跟随上帝。辛尼加引一句古语说，当他们劝勉人以忍耐的心情忍受痛苦时，总是劝勉人“跟随上帝”，意思是说，一个人只有在他愿意忍受上帝所加给他的锻炼时，才能算是顺从。如果我们觉得我们在一切事上都顺从天父是最合理的，那么我们就不当否认他可以用各种方法来锻炼我们的顺从之心。

五、我们不会领悟顺从的必要，除非我们同时知道自己的卑劣本性，一遇上帝稍加宽容，即肆行无忌，妄图挣脱上帝的约束。这情形恰如一匹不羁之马，只要略加纵容，叫他安闲数日，即觉不易驾驭，不再像从前一样地顺服主人。上帝对以色列人所指责的正可以拿我们作为例证；当我们“渐渐肥胖光润”的时候，我们“便踢跳奔跑”，反击那喂养我们的（参申32：15）。上帝的仁慈应当促使我们想念到他的爱和良善；只因我们不知感恩，反往往因他的宽大而腐化，因此我们需要纪律的约束，以免肆无忌惮。为使我们不致于因过于富裕而骄傲，不致于因过于光荣而自恃，或不致于因精神上与肉体上的种种优遇而侮慢，上帝乃以十字架救治我们，约束及降服我们肉体上的骄矜，以各种方法增进每一人的福利。我们所患的疾病各不相同，所需要的救治也不相同。因此各人所需要的十字架不能一致。天上的神医明白病人健康情况，对某些病人投以温和的药物，对某些病人则投以猛烈的药物，可是他知道大家都是病人，所以没有一人可以避免他的诊断。

六、再者，我们的最慈悲的天父不但必须防止我们在未来犯罪，而且要不断地纠正我们过去的错误，叫我们常在合法的道上顺从他。所以在每一种患难中，我们都要立刻反省过去的生活。只须略加检讨，我们即可找出我们所犯的应受这种谴责的过失。但对忍耐的劝勉并不是单单以罪的意识为基础。圣经告诉我们：“我们受主惩治，免得和世人一同定罪”（林前11：32）。所以虽处患难中，我们也当承认上帝的慈悲和宽大，因他总是以我们的拯救为念。他磨炼我们的目的，不是要毁灭我们，乃是要救我们，不叫我们和世人同被定罪。这一思想使我们记起圣经的教训：“我儿，你不可轻看上帝的管教，也不可厌烦他的责备，因为上帝所爱的，他必责备，正如父亲责备所喜爱的儿子”（箴3：11，12）。我们既然认识所接受的是父亲的管教，我们岂不当做顺从的儿女？我们岂可像那些绝望的人，顽固犯罪，执迷不悟？上帝在我们离开他以后，若不召唤我们回头，便将丧失我们。所以使徒说：“你们若不受管教，便是私生子，不是儿子”（来12：8）。当他以仁爱待我们，关怀我们的得救时，若我们不能忍受磨炼，便是极端的邪恶。圣经对信徒与非信徒有一区别，后者为罪的奴隶，往往因受责备而愈顽固刚愎。前者如纯洁的小孩，将受引导悔改。你们究竟属于二者的哪一类，应该说有所抉择。这个问题，我既已在别的地方讨论了，此处不再详述。

七、再者，为义的缘故受逼迫，是一种特殊的安慰（参太5：10）。上帝既以他的任务的这一特征交付我们，我们应当知道是何等的光荣。我所谓为义受逼迫，不但是指为维护福音受苦，也是指为维护任何正义而受损害。因此不论是为着阐扬上帝的真理，反对撒但的虚妄，或为着保护良善，制裁强暴，我们若引起世人的仇恨和嫉视，甚至威胁到我们的地位权利与生命，当知我们既然为上帝服务，就不当以此为烦恼；他口中所宣布为幸福的，我们不当以为不幸。诚然，贫困本身是很不幸的，流亡，受辱，被拘禁等事也都是很不幸的，而死亡则是一切不幸的最大与最后的。但当上帝的宠眷加在它们身上时，这一切不幸就变为对我们有益了。我们要以基督的见证为满足，不要听信肉体虚伪的意见。这样，我们当如使徒一样快乐，因被认为是“配为这名受辱的”（徒5：41）。如果我们无罪，良心清白，我们的财产却被恶人夺去，这样，以人的眼光看，我们确是穷困了，但在天上，我们却增加了真的财富。我们若被驱逐出国，我们就更靠近上帝的家；若受凌辱，在基督里却要更有根基，若被人责备侮慢，在上帝的国里将有更高地位；若被暗杀,就可进入了幸福的永生。如果我们低估了主所看为贵重的事，以为这些事比不上今世虚幻的荣华，那就真的是我们的耻辱了。

八、在因卫护公义而遭受的一切侮辱和不幸中，圣经所给我们的安慰既然是很丰富的，那么，我们若不以愉快的心情从上帝的手中接受这一切患难，我们便是极端负义；特别是因为这一类的患难和十字架乃是信徒所当有的。正如彼得所说的，基督的荣耀将在我们当中表明出来（参彼前4：14）。但因为对于高尚的人格，侮辱是比一百次的死更难忍受，所以保罗特别告诉我们，逼迫和谴责都正在等候着我们，“因我们信赖永生的上帝”（参提前4：10）。在另一处地方，他以身作则，劝我们欣然忍受一切的“美名和恶名”（林后6：8）。我们不必以消除一切苦恼和忧愁来锻炼我们的喜乐之心，假如圣徒不经历忧患，就不能在十字架下学会忍耐。假如在贫困中不感觉艰苦，在疾病中不感觉烦恼，在羞辱中不感觉忧伤，在死亡中不感觉恐怖，——对这一切的不幸若都毫不关心，又怎能表示一个人的忍受患难的耐性呢？但因为每一种不幸都叫我们痛心，所以当一个信徒受很大的剌激，却因敬畏上帝而抑制自己的冲动，这就是表现他的坚忍；当他为忧患所打击，却仍以上帝所赐精神上的安慰为满足，这就是他的乐观。

九、信徒当学习忍耐谦逊诸美德，尽力抑制忧伤情感的时候，他们在心理上的争战，正如保罗所描写的：“我们四面受敌，却不被困住，心里作难，却不至失望，遭逼迫，却不被丢弃，打倒了，却不至死亡”（林后4：8）。由此你们知道，所谓忍耐背负十架，不是指消除了对一切忧患的感觉，好像古代斯多亚派对一位伟大人物所作愚笨的叙述，说他消灭了一切人性，对一切荣辱都能无动于衷。究竟他们从这一种“崇高的智慧”能得到什么益处呢？他们凭空幻想一种忍耐，是从来不曾见到的，在人间从来不存在的。他们所说的忍耐精神是那么完全，使人的生活无法受它的影响。现在在基督徒当中也有新斯多亚派，他们不但以忧伤哭泣为罪过，连孤单寂寞的感觉也认为是罪过。这种似是而非的理论大体上说是从怠懒的人来的。他们喜冥想，恶行动，除创造似是而非的理论以外，别无贡献。我们和这一类铁石心肠的哲学毫不相干，我们的主非但在言语上，亦在行为上谴责这种哲学，他曾为自己和别人的患难悲哀哭泣，他对门徒所教训的也没有两样，他说：“你们将要痛哭，哀号，世人倒要喜乐”（约16：20）。他曾明白承认哀伤的人是有福的，谁人能把它改变为罪呢？（参太5：4）。这是无庸怀疑的。假如一切流泪都在摈斥之列，那末，主本身曾流下血泪，我们又将如何评判呢？（参路22：44）假如把每一恐惧都看为是没有信仰，那末，我们对他所受的惊慌恐怖，又将作何解释呢？假如一切悲伤都是可厌的，那末，他承认他的灵非常悲痛，我们对这也将表示厌恶吗？

十、我觉得这些事是应当叙述的，免得叫虔敬的人失望，放弃了对忍耐的学习，因为本性上的悲伤情感是不能避免的。若把忍耐当作麻木，把刚毅的人当作木头，其结果就必然是失望。圣经称赞圣徒的忍耐，他们虽遭遇严重的患难，却不被压碎，虽觉得非常痛苦，却仍充满属灵的快乐，虽为忧虑所压抑，却因神的安慰而兴奋。但他们内心仍有矛盾，因为自然的情感却逃避一切不幸，而虔诚的情感则和一切困难斗争，服从神的旨意。主对彼得所讲的话说明了这样的矛盾：“你年少的时候，自己束上带子，随意往来，但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方”（约21：18）。当彼得被选召以死来荣耀上帝的时候，他并不是出于勉强，亦不抗拒，不然他的殉道便不足称道。不过，他虽然以最大的诚意顺从神的安排，但既没有摒除人性，所以处在两种矛盾思想的困扰中，当他想到流血的死亡，内心恐惧，颇思逃脱，但在另一方面，当他想到这是出于神的旨意，立即压抑一切恐惧，欣然顺从神旨。如果我们要做基督的门徒，我们所应当努力的就是抛弃一切矛盾的情感，毫不犹豫地顺从神的安排。因此，不论我们遭受任何痛苦，甚至是心灵上的最大伤痛，我们亦将忍耐到底。一切患难都会刺伤人。当我们为疾病所苦的时候，呻呤不安，祈求康复。当我们为穷困所累的时候，我们感觉凄凉悲痛，被人轻视。当遭逢亲友失丧的事，我们必流泪悲伤。但我们总是有一个结论，就是承认这些不幸都是主的旨意，我们应当顺从。所以，虽处在忧愁，痛苦，怨恨，泣泪之中，为使我们能欣然忍受，上述的思想是必要的。

十一、我们已经申述了为着神的旨意背负十架的主要原则，但我们必须把哲学家的忍耐和基督徒的忍耐，略加区别。很少哲学家有那么高明的智慧，能够体会到我们受磨炼是由于神意，所以应当服从。他们甚至以为忍受磨炼是无可奈何的。这岂不是说，我们之必须服从上帝，是因为我们无法反抗他？服从上帝若是出于不得已，那末，只要能够摆脱了上帝，就可以不服从他了。可是圣经之要我们服从神的旨意是另有理由的：第一是因为他的旨意是公义的，第二是要完成我们的拯救。因此基督教对忍耐的解释乃是：我们不论是贫困，流亡，被拘禁，受谴责，或疾病，或丧失亲友，或遭受其他灾难，我们必须承认都是由于上帝的安排，而且相信他所行都是最公正的。若将我们的日常所犯的无数过犯，和他所加于我们的磨炼相比，我们岂不应受更严厉的责罚？我们的情欲必须克服，且须接受约束，因恐一旦放纵，即将陷于不法罪中，这岂不是很合理的吗？上帝的公义和真理，岂不值得我们忍受苦难吗？假如上帝的公义表现在苦难中，那么我们若对之埋怨或反抗，就是不义的行为。我们不再听到哲学家冷酷的话语，以为我们的服从是不得已的；但我们得了一个有力的教训，就是我们必须服从，反抗是不合的，必须忍耐接受苦难，因为不忍耐等于反对上帝的公义。既然除了有益于我们的拯救的，没有什么是可羡慕的，所以我们最慈爱的父在这方面给了我们无上的安慰，因他宣称虽在十架的磨炼当中，他仍然要成全我们的拯救。如果受苦于我们有益，为什么我们不应该以感恩的心去忍受呢？所以我们之忍受苦难并不是不得已的服从，乃是承认这是自己的福利。在十架的苦难中，我们所受的痛苦，和我们所得精神上的快乐正成比例。这是应当感恩的，而感恩没有不含有欢乐的。如果感恩和赞美非有快乐的心情不可，而我们不能遭遇任何足以压制那样的心情的患难，这是表明我们以属灵的快乐去调剂十架的痛苦是何等的必要。


第九章; 默念来生

不论我们所受的困苦是什么，我们应该常常以轻视现世为目的，好叫我们更加渴慕来生。主知道我们对这物质世界的爱好十分强烈，所以他以最好的方法来唤醒我们，使我们不至于为愚妄的情感所牵累。我们没有一个人不想显出一个终身希求永生的样子。假如我们死后没有永生的盼望，我们和禽兽就没有分别了。可是如果你考查每一个人的计划，行为，你就要发觉他们的一切作为都是属于这世界的。人们的愚笨眼目只注视着金钱，权力，和名誉，不能高瞻远瞩。我们的内心也为贪婪，野心，和其他的欲望所盘踞，不能进入较高的境界。总之，我们的整个灵魂为物质的引诱所迷，只知道寻求世界的幸福。为对抗这种邪恶，上帝以苦难继续不断地使他的儿女知道这现世生活是空虚的。他常以战争，掠夺等灾难困扰他们，使他们得不着平安。为使他们不去追求暂时和无常的财富，或依靠他们所拥有的，他有时候以流亡，饥荒，有时候以火灾或其他方法，使他们困穷，或限制他们的资财。为使人们不至过份浸沉于享乐的婚姻，他或使他们因妻室不良而感痛苦，或使他们因子孙不肖而自觉卑下，因子嗣缺乏或夭折而悲痛。如果在这些事上他特别宽大，但为着使他们不至陷入于虚荣过份的自信，他亦以疾病与危难向他们指明一切肉体的幸福都是如昙花之一现耳。只有当我们知道现世生活是不安的，纷扰的，在无数的事上都是不幸和不快乐的，而且一切世俗的幸福都是无常的，暂时的，空虚和含有许多不幸的，我们才能够从十字架所加给我们的锻炼得到益处。因此，我们结论乃是：世界的一切都是矛盾的，若我们想到冠冕，就当注视天国。若我们不肯先轻视现世，我们决不能期望和思想来世的事，这是我们所当承认的。

二、在这两个极端中间并没有媒介，要吗我们必须视世界为邪恶，要吗我们对这世界有无穷的爱好。所以假如我们怀念永生，我们必须以最大的努力，解除现世的束缚。因为在现世的生活中，有许多甜言蜜语的引诱，有许多快乐，美丽，和甜蜜的事使我们欢乐，我们必须常常被唤醒过来，以免为引诱所迷惑。如果我们常以现世的生活为乐，其结果将如何呢？甚至在一再为患难所刺激之中，仍然不足以警惕自己。人生如泡影，不仅博学的人明白这个道理，即一般流俗的人也都知道，且知道这样的认识是有价值的，所以他们当中有许多形容此事的格言。可是没有其他的事比这事更被忽视，和更容易被遗忘的。我们计划一切的事，仿佛我们将在世中上为自己建立一种不朽的生命。如果我们看见送葬的行列，或者在坟场中行走，当死亡的印象呈现在眼前时，我们对现世生活的空虚就会生一种哲学意味的领悟，然而这样的事也不常有，因为我们往往视而不见，不受影响的。我们的哲学往往是瞬息即逝，毫无影踪，正如戏院中的喝采。我们不但忘记了死亡，也忘记了必死的事实，好像从来不曾听到过，而且沉醉于尘世的永生中。若有人把那讨厌的俗语提醒我们，说，“人生如朝露”，我们虽承认这话是对的，却是不加注意，现世长生的观念仍然盘踞在我们心里。所以对今生悲惨情况，不但以语言劝戒，更以一切可能的证据来坚定我们的认识，谁能否认这是有价值呢？因为即使我们接受了这一点，仍然很容易为愚妄的歌领今生的话语所迷惑，仿佛今生有最大幸福似的。假若上帝是必须教导我们的，那么我们对他的呼唤和谴责是必须听从的，这样我们才知轻视世界，一心一意地思想来生。

三、信徒对现世生活的轻视是应该的，但不可成为嫉视人生，或对上帝的忘恩。今生虽有无穷灾害，亦系神恩之一，不能侮蔑。假如我们不把它看为神的仁慈，即是我们对上帝的忘恩。尤其对于信徒，更须视今世为神恩的一种证明，因为它是为要促进他们的拯救。在他公开显示永远光荣的产业以前，他要在低级的事实上，对我们表明他是我们的天父，这就是他每日所给与我们的益惠。今生既然可以帮助我们认识神的恩惠，我们岂能忽视它，认它为毫无价值的呢？所以我们必须视今生为神恩之一，不可排斥。即令缺乏圣经的见证（其实圣经上有无数明显的见证），甚至自然本身也告诉我们，应当感谢上帝，因他赐生命给我们，而且给我们许多维持生命的帮助。另一更大的使我们感恩的理由即今生乃是到达天国光荣的准备。上帝已经吩咐了，凡欲于来生在天国得光荣的，在世上必须斗争，而斗争之胜利必须经历无数困难及克制敌人，始能获得。还有一个理由，即是我们在今生的各种幸福中开始尝到神爱的滋味，好使我们再希望神爱的完全显现。当我们知道今生是神爱的恩赐，并知道为它存感恩之心，我们须进一步思想今生的一切艰苦情况，叫我们不至对今生过份迷恋，因为正如上面所说的，对今生的贪恋是我们的自然倾向。

四、对今生的腐化贪恋所减去的那一部分，必加到对来生的愿望上去。那些不认识上帝和真宗教的人，他们所知道的除了不幸和灾难以外，还有什么呢？所以他们认为能不出世最好，其次就是早些离世，这不是没有理由的。他们为亲属的出生举哀，并为他们的丧亡志庆，也不足为奇。可是他们的这种观念毫无价值，因为对信仰的真理无知，他们不晓得那本身不是有福，也不算可爱的今生，是怎样能够扶助信徒的，因此他们终于失望。所以信徒应当明了今生是空虚和不幸的，并以愉快的心情思想未来的永生。我们若将两者加以比较，前者非但可予忽视，而且是完全可加鄙视的。假如天堂是我们的家乡，那末，尘世就不会是我们的乐土了。假如脱离尘世即是进入生命，那末，人间无非是一座坟墓。住在当中除死亡以外，还有什么呢？假如从肉体解脱可以得到完全的自由，肉体岂不是一个监狱吗？假如与上帝同在是无上的幸福，不与上帝同在岂不是悲惨吗？可是除非我们挣脱人世，我们便“与主相离”了（参林后5：6）。所以，如果把尘世的生活和天上的生活作一比较，尘世的生活当然毫无价值。但我们不必憎恨今世生活，除非它使我们陷于罪中；但即使有此憎恨，也不应憎恨生命本身。对今世感觉厌恶，并盼望结束今生生活，固然可以，但若上帝的旨意要我们继续生活下去，我们也将欣然接受，不应口出怨言，因为这是上帝所指定给我们的岗位，要等到他呼召的时候，我们才可以离开。保罗叹息自己的命运，觉得他的肉体的生命过于长久，亟愿早日解脱（参罗7：24）。然而为服从神的权威，他承认自己对两方面都有准备，他觉得他对主有一种义务，须以生或死来荣耀主名（参腓1：20）。至于哪一方式最能荣耀主名，当然由主决定。所以我们的“或活或死，都是为主（参罗14：7，8）。我们当把活与死的问题交由上主决断，继续仰望来生，因为在比较今生与来生时，我们对今生就不免轻视，并因它是为罪所奴役，所以，只要上帝喜悦，随时可以盼望结束今世的生活。

五、但很奇怪，有许多自夸为基督徒的人不愿死，一提到死，就颤栗畏惧，宛如大难临头。当然的，当我们听到自己解脱，在自然的情感上引起警惕，那是不足为奇。但基督徒的心中所有的光照，若不能以高尚的安慰克服这种恐惧，那是不能容忍的。假如我们想到这暂时的，必朽的，和能凋谢的肉体一经解脱,就可以恢复耐久的，完全的，和不朽的光荣，那么信心岂不使我们盼望那为肉体所惧怕的吗？如果我们的死将使我们由流亡而返回家乡，而且是回到天家，我们岂不因此得着安慰？有人说没有人不希望永恒，这句话我不否认，所以我们应该注意永生，而永生并非在世上所能得着的。保罗告诉信徒，不要怕死，“并非愿意脱下这个，乃是愿意穿上那个”（林后5：4）。下等动物和无生命的物体如木石等，也知道现世的空虚，并和上帝的儿女一般希望末日复活，从虚空中得救，而我们禀有知识的光辉，为上帝的圣灵所启发，当我们遇到自己生存问题的时候，能不提高自己的思想，超越于这腐化的世界吗？但驳斥这个十分荒谬的见解不是我现在的目的，而且在此处讨论也不相宜。在开始的时候我就说过，我对普通问题不愿讨论。我愿意劝那些胆小的人，读读居普良的必死论；既然连不信的哲学家们也能轻视死亡，这岂不使他们脸红吗？我们可以断言，在基督的学校中，凡不以愉快心情盼望死并盼望最后复活的人，他的灵性必不能有所进步。保罗以这品性形容所有的信徒（参多2：13），圣经亦常常提醒我们这是使我们有真正快乐的理由。主说：“你们要挺身昂首，因为你们得赎的日子近了”（路21：28）。若他所计划使我们得以高升的事，仅使我们忧愁惊恐，这是合理的吗？若是如此，为什么我们还尊他为师呢？所以我们须有更正确的判断，虽有肉体方面的盲目贪婪的反抗，我们不可犹疑，要热心盼望主的降临，以此为最吉祥的事；因为他是我们的救主，要把我们从罪恶和痛苦的深渊中拯救出来，叫我们承受他的生命与光荣的产业。

六、诚然不错，一切信徒，当在世的时候，必须“如将宰的羊”（罗8：36），好使他们和首领基督一致。因此，如果他们不提高自己的思想，超乎尘世之外，他们的景况就非常悲惨了（参林前15：19）。反之，当他们一旦超然物外，他们虽看见不信的人得着名利富贵，享受安荣，虽看到他们欢欣鼓舞，浮华奢侈，虽可能为他们的骄傲所侮辱，或为他们的贪妄所欺骗，可是，在这一切不幸中，他们仍然可以自恃。因为他们知道，主将接纳他忠实的仆人进入和平的天国，擦干他们的眼泪（参启7：17），他将以快乐的锦衣赐给他们，以光荣的冠冕装饰他们，以欢乐的心情接待他们，并提高他们的地位，和自己的尊严并列，总之，叫他们能参与他的幸福。至于恶人，虽在今世显赫，必将堕落于羞辱的深渊；他将使他们的欢乐变为悲伤，使他们的喜笑变为哭泣，使他们的安宁变为良心上的烦恼，并且将以永远不灭之火惩罚他们，甚至叫他们受他们所侮辱的信徒的支配。按照保罗所说：“上帝是公义的，必将患难报应那加患难于圣徒的人，那时主耶稣将从天上显现”（帖后1：6，7）。这是我们的圣洁的安慰，若没有这个安慰，我们必甚沮丧，或沉溺于世俗的快乐而自取灭亡。诗篇的作者也承认，当他对于恶人在今生荣华的事思想过多的时候，他几乎就要跌倒，若不是进入上帝的至圣所，思想善人与恶人最后的结局，他必站立不住。总之，只有在信徒的眼睛朝向着复活的权威时，基督的十架在他们的心里才战胜了魔鬼，情欲，罪恶，和恶人。


第十章 论如何善用今生

圣经以上述的原则来教导我们善用今生的幸福，而这是人生的计划所不可忽视的。如果我们不须生活，我们就得维持生活，我们非但要注意生活所必需的事，对于增进生活愉快的事也不能忽视。但不论是对生活必需或对娱乐的事，必须要有节制，必须出自清洁的心。这是主在圣经中所教训我们的，他说现世的生活对于他的仆人正如朝着天国前进的长途跋涉。假如我们应该以世间为逆旅，那么我们用人间的幸福，应该使之成为旅行的帮助，而不是旅行的障碍。保罗所告诉我们的，不是没有理由，他说：“置买的，要像无有所得，用世物的，要像不用世物”（林前7：30，31）。这是一个困难的问题，容易陷入两种极端错误之一，所以我们当努力走在正路上，避免走入极端。有些在某些方面很圣洁的人，他们觉得对放纵与奢侈若不加节制，必将流于极端的放肆；为纠正这种过失起见，他们主张人们在物质上的享受不应超过生活上的必需。这种忠告的动机是很好的，但未免过于苛刻，因为他们在良心上所加的约束，比主在圣约中所规定的还要严格，这是严重的错误。他们所谓必需范围以内的限制，即是在每椿事的可能范围内均加禁戒，这样除了面包和水以外，其他的食物，都不算是合法的了。另有一些人，如克雷特（Crates the Theban）等，对节约更加彻底，他把自己钱财丢入海中，以为若不把钱财毁灭，钱财就将毁灭了他。在另一方面，现在有许多人替他们自己在物质生活上的过份享受寻找藉口，他们放纵情欲，以为这是自由，不应加以限制，可由每一个人随心所欲。这是我所不能承认的。我承认在这椿事上，若要以一定的规则约束个人的良心，诚然是不妥当，也不可能，然而圣经对于物质生活的享用既有一般的规定，我们就该遵照圣经所指示的行。

二、上帝为我们所创造的一切，是为我们的利益，不是为损害我们；所以我们当立下一个原则，即善用上帝所赐之物，决非错误。凡遵守这原则的人，其所行必属正当。假如我们思考上帝为什么创造各种食物，我们就知道他不但是为了我们的需要，也是为了我们的快乐。又比方在衣着方面，他不但是因为我们有此需要而施赐，，也是为了维持礼节和威仪。花草，树木，蔬果，除了实际的效用外，也供给了清香美味。假如不是如此，诗篇的作者不会把这等事当作神福，“得酒能悦人心，得油得润人面”（诗104：15）。而圣经也不会说，他之把这些享受赐人是由于他的仁慈。万物的自然性质也指示了人们可以在某种目的和范围内，合法地加以利用。主使花有美丽的颜色和芬芳的香气，不是要我们有耳目的享受吗？在各种不同的颜色中，他岂不加以区别，叫有些颜色比其他颜色更可爱吗？他岂不是使金银，象牙，和大理石比其他的金属或石块更贵重吗？总之，他所创造的一切，岂不是除了需要以外，还叫我们欣赏其价值吗？

三、所以我们不要相信那无人性的哲学，以为除了需要以外，不许我们对一切被造之物有其他的欣赏。这不但剥夺了我们合法的享受，而且破坏了我们的感觉，叫我们成为无感觉，麻木不仁的木头，但在另一方面，我们也反对放纵肉体的私欲，如果我们对情欲不加限制，就将逾规。我们知道，有些人是主张放纵的，他们藉口自由，肆行无忌。所以首先要注意的是：万物是为我们造的，为的是要叫我们认识及承认那创造者，并以感谢之心记念他的良善。那么，假如你过份享受佳肴美酒，以致脑满肠肥，不能履行敬拜的任务，还有什么感谢可言呢？假如你放纵情欲，内心污秽，不能分别什么是对的，和什么是有道德的，这还算得是认识上帝吗？假如我们夸耀自己的服饰，鄙视别人的衣服，我们对上帝所赐的还能算是知道感恩吗？如果我们因衣服华美，而流于淫荡，如果我们一心只注意服饰的华丽，这算是认识上帝吗？许多人沉迷逸乐，嗜好金银花石图书等物。甚至使自己成为自己成为雕刻和绘书的对象。这一般人溺于色香美味，对一切属灵的事都不感觉兴趣了。在其他事上也有同样的的情形。因此，我们须受这原则的限制，以免滥用神的恩惠，且须遵行保罗所给我们的教训：“不要为肉体安排，去放纵私欲”（罗13：14）；若使人有过份的自由，他们往往就不知节制了。

四、最正确及可靠的方法是轻视今生，默想天国的永生。由此可推出两个规则，第一是按照保罗的指示：“从此以后，那有妻子的，要像没有妻子，置买的，要像无有所得，用世物的，要像不用世物”（林前7：29-31）；第二，我们要安贫乐道，节约去奢。保罗吩咐我们，用世物的，要像不用世物，不但在饮食方面节制，在衣服起居与一切陈设方面，都不可有骄奢浮华的气习，凡有损于灵性生活与天国生活的思想，都要摒除。伽妥（Cato）曾说过：“凡重视肉体逸乐的，必轻视道德；”又有一句古谚说：“凡只注重肉体的，不免忽视灵魂。”所以一个信徒对身外之物的享受虽不必受一定的限制，但有一个原则是他们必须遵守的，即是：他们不可放纵，戒绝一切奢侈浮华，且要随时警惕，不可使有益之物反成障碍。

五、第二个原则是，境况不佳的人应该安贫，以免为奢望所苦。凡能遵守这一道理的，在主的教育中可算是有高深造诣，若未达到这造诣的人，就难证明他是一个基督的门徒。因为凡对尘世事物存有奢望的人，必招致许多邪恶，一个人若不能安于贫乏，在富裕的生活中必表现相反的情感。我们的意思是说：一个人如以破旧的衣服为耻，就必然以华丽的衣服为荣；凡鄙视菲薄饮食，而以得不到珍馐为苦恼的人，若能得到的话，总不免过份地享用；凡不安于恶劣环境的人，一旦有了尊贵的地位，即不能免除骄傲夸大的毛病。所以凡属诚实的信徒，应该虚心学习使徒的榜样，“或饱足，或饥饿，或有余，或缺乏，”都能处之泰然（参腓4：12）。关于怎样使用世上财物，圣经还有第三个规则，这当我们讨论爱的教训时已经大略说明。神以仁慈赐给我们这一切财物，好象是委托我们照料一般，将来将有算账的一日。“把你们经管的交代明白”（路16：2）这一句警告，是我们时常应当牢记在心的。还要记得，那位要求交代这一笔账的是谁，就是那喜欢节约，俭朴，和谦让的上帝，那厌恶骄矜，粉饰，和一切虚荣，只关心那些与爱有关的幸福，以及曾亲口谴责那些使人心腐化和妨害正当认识的一切逸乐的上帝。

六、最后，主吩咐我们每一个人，在一生的行为中，须重视自己的职务，因他知道人心浮荡，贪得无厌，内心是何等彷徨。为避免我们因自己的愚妄而卷入纷乱的漩涡，他在每一个人的不同环境中，分配不同的职务。他以天命来划定每一人的职责，这一种划定非人力所能推翻的。所以每一个人的生活都是主所安排的，叫他不至于在一生的历程中飘泊无定。这种划分是必要的；在他眼中，我们的一切行动都是按照这划分来估计的，往往与人的理性或哲学所估计的完全不同。即使是在哲学家眼中，没有什么功业比把国家从暴虐中拯救出来更为光荣了，但天国的法官亦不准许个人刺杀暴君。这样的例子，我用不着一一枚举。如果我们知道主的呼召是一切正当行为原则和基础，这就够了；凡藐视这个原则的，必不能适当地履行自己的责任。一个人有时候也许能够做些在世人看来是可称赞的事，但在上帝面前却不蒙悦纳，而且，他的生活不能成为一致的。所以我们若能以上述原则为准绳，我们的生活必有最好的规范，因为各人都不致于盲动，企图反抗主的呼召，知道越出神所指定的范围以外是不对的。谦卑的人对自己的生活必表示满足，对上帝所交与他的职责必不遗弃。一个人若知道他在一切事上都有神的指引，即可减轻许多忧虑，愁烦，和各种重负。若人人相信自己职务是上帝所指派的，那末，官吏将以更愉快的心情执行任务，家庭中的父亲也必更安于他的本分，而且大家都能以忍耐克服所遭遇的一切困难，不幸，失望，和忧虑。而且我们将得着特殊的安慰，因为只要我们顺从自己所得的呼召，无论什么工作在上帝心目中都是有价值和重要的，也没有所谓卑贱的工作。


第十一章 因信称义之名与实的界说

我想我已经详细说明人处在律法的惩罚之下，只有藉着信，才能得救。也说明了信是什么，信所带给人的神恩是什么，和信在人心中所产生的效果。我们陈述的整个内容可以概括如下：基督是由于上帝的慈爱而赐给我们的，我们对他的认识完全是凭着信。我们之有份于他有两种利益：第一，由于他的纯洁无疵，我们得与上帝复和；我们在天上所有的是一位仁慈的父，而不是一位法官，第二，我们既藉着他的圣灵成圣，即可一心追求生命的纯洁和完善。关于这第二利益——再生——我已经有了充分的说明。对称义这一问题，却尚未有详尽的讨论，因为首先需要明白的是：那靠神的恩惠，使我们得以白白称义的信，并不缺少善工，同时要先指出什么为圣徒的善工，因为这也是这问题的一部分。所以现在对称义一题，我们将仔细讨论，要知道这是支持宗教的枢纽，所以我们须特别注意。除非你知道你在上帝面前的地位，和知道上帝对你的审判，你就是没有得到拯救和敬拜上帝的基础。当我们继续对这问题探讨时，我们就知道对这问题的充分了解，确有必要。

二、为使我们在开始的时候不致于跌倒，（如果我们争论我们所不甚明了的课题，必难免于跌倒），我们首先要解释以下各种词语的意义，如“在上帝眼中称义”，“因信或因行为称义”。所谓“在上帝眼中称义”，是指人在神的审判台前无罪，故为神所接纳；神所厌恶的是不义，所以任何尚在罪中的人，都是上帝所不喜悦的。凡罪之所在，即有神的忿怒和报复。凡称义的都不算罪人，而是义人，他在上帝审判台前，可以坦然无惧，而其他的罪人在他的审判台前都要灭亡。正如一个无罪的人，当他在一位公正审判官面前被宣告无罪的时候，他是可称为义的；同样，一个人在上帝的面前若不属于罪人之列，有上帝做他的证人，他也是称义的。若有人生活圣洁，得以在上帝面前证明为义，或由于他的完美的善行，他能符合上帝的公义所要求的，这样的人就可说是因善工称义。缺乏善工，只靠信得到了基督公义的人，他是“因信称义”。他既穿戴了基督的公义，在上帝面前就不是一个罪人，乃是一个义人。所以我们认为称义便是为上帝所接纳，上帝把我们当做义人；也可以说，称义是指赦罪和依靠基督的公义。

三、要证明这一点，在圣经中有许多明显的证据。第一，不可否认的，前段所述是对称义这一名词的最确切解释。但要搜集所有圣经上的章节，一一加以印证，未免太麻烦了，读者自己可以参考，毋庸赘述。我只举一二关于称义的例子：第一，路加说：“他们听见这话，就以上帝为义。”基督说：“智慧之子，都以智慧为义”（参路7：29，35）。那么，上帝本身是完全公义的，甚至全世界虽想尽方法也不能剥夺他的义，故前节所谓“以上帝为义”并不是把义加给上帝。后节所谓“以智慧为义”也不是说使拯救的教义成为义，因为拯救的教义本身即属于义。这两节经文都是以应得的名份归给上帝，和他的救恩的教义。当基督责备法利赛人“自称为义”，他不是说他们因行为正当而达到义（参路16：15），却是说他们在外表上假装努力行义，其实却是不义。凡精通希伯来文的人必更容易明了。希伯来人所谓的“罪人”，不但是自觉有罪的人，也是那些受定罪处分的人。拔示巴说：“我和我儿子所罗门，必算为罪人了”（王上1：21）。她这话不是承认犯了罪，乃是埋怨她和她的儿子被列为罪人。照圣经的上下文看，这句话即使依译文的意义看，也不过是表示相对的意义，不是指真正的身份。关于现在讨论的问题，保罗说：“圣经预先知道，上帝要叫外邦人因信称义”（参加3：8）。除上帝因人的信而以义加给人以外，还有什么意义吗？保罗说：上帝“称信耶稣的人为义”（罗3：26；4：5）。这不是说上帝因他的信救了他，把他从他的不义所应得的定罪中拯救出来吗？他在结论中说得更清楚，“谁能控告上帝所拣选的人呢？有上帝称他们为义了，谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活……也替我们祈求”（罗8：33，34）。这仿佛是说：“谁能控告上帝所赦免的人呢？基督所代为祈求的人，谁能定他的罪呢？因此，所谓称义，即是免除被告的罪，仿佛他之无辜是业经证明的了。上帝既以基督为中保，使我们称义，他宣告我们无罪并不因为我们本身的纯洁，乃是他以义加给我们。所以我们自己虽然不义，但因在基督里，乃得称义。保罗在使徒行传第十三章所讲述的，即是如此：“所以弟兄们，你们当晓得，赦罪的道是由这人传给你们的。你们靠摩西的律法，在一切不得称义的事上，信靠这人，就都得称义了”（徒13：38，39）。那么，你已明白赦罪以后才提到称义，也明明知道称义就是宣告无罪，称义不能藉律法的工作取得，完全是出自基督的恩惠；你也知道称义是因信而有的，当你听说称义是由于基督，你也就知道他已为我们赎罪了。圣经说“税吏回家去了，得称为义”（路18：14），我们不能说这税吏得称为义，是由于他有良好的行为，而是说，当他的罪蒙赦以后，在上帝眼中他是被算为义了。可见他得称为义不是由于自己的好行为，而是由于上帝的恩典和宽赦。所以安波罗修（Ambrose）说，“认罪忏悔即是合法的称义。

四、如果我们把名词的争论放置一旁，专注意事物的本身，一切疑问都可以涣然冰释。保罗把称义看为悦纳，他对以弗所人说：“上帝按着自己意旨所喜悦的，预定我们，藉着耶稣基督得儿子的名分，使他荣耀的恩典得着称赞，这恩典是他在爱子里所赐给我们的”（弗1：5，6）。这一节经文的意义和在其他地方我们所知道的，如“藉着他的恩典，白白的称义”（罗3：24），具有相同的意义。但在罗马人书第四章，他首先说到义的赐与，而且随即认为这是指罪的赦免。他说：“正如大卫称那在行为以外，蒙上帝算为义的人是有福的，他说，得赦免其过，遮盖其罪的，这人是有福的”（罗4：6-8）。在这里他所辩论的，是关于称义的全部，而不是局部。他也引证了大卫所下的定义，认为凡罪得赦免的人，都是有福的，显见他所说的义，与罪是互相水火的。但最重要的一节经文是告诉我们，传福音的主要目的在使我们“与上帝复和”，因为他喜欢藉着基督使我们享受他的宠惠，“不将我们的过犯归到我们身上”（林后5：18，19），读者当仔细研究全文，他为了叙述复和的方法，又说，“无罪的基督，为我们成为罪”（林后5：21），毫无疑问的，他所谓的“复和”就是“称义”。除非在上帝的面前，我们在基督里面，而不是在我们自身，被称为义，那末，在另一地方所说的“因基督的顺从，我们得成为义”（罗5：19），就没有意义了。

第五至第十二节、驳斥阿西安得尔关于根本之义的谬论——从略

十三、许多人幻想着一种包括信与善工的义，现在让我们先说明信心的义与行为的义是完全不同的，若建立其中的一种，另一种即不能成立。使徒说：“我为他已经丢弃万事，看作粪土，为要得着基督。并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信上帝而来的义”（腓3：8，9）。我们在这里看到两种对立的比较，其中有一种含义，即一个人如希望作到基督的义，就必须丢弃自己的义。所以他在另一地方指出了，犹太人灭亡的原因是因为“想要立自己的义，就不服上帝的义了”（罗10：3）。如果立自己的义就是排斥上帝的义，那末，若希望得到上帝的义，就必须完全否认自己的义。他说：“既是这样，没有可夸的了。用何法没有的呢？是用立功之法么？不是，乃用信主之法”（罗3：27）。因此只要我们的行为还留下了些微的义名，我们就会有夸口的余地。假如信心排除了一切矜夸，行为上的义就不能和信心的义相提并论。他在罗马人书第四章中对这一点已很清楚地说明了，没有留下强辨或逃避的余地。他说：“倘若亚伯拉罕是因行为称义，就有可夸的，只是在上帝面前，并无可夸”（罗4：2）。这即是说，他称义不是由于行为。于是保罗又从两个对立的理论中提出另一种论据：“作工的得工价，不算恩典，乃是该得的”（罗4：4）。但义是生于信，得之于恩典。故义不是生于行为的功绩。所以要摒除某些人所幻想的，以为义是由信与善工二者交织而成的。

十四、那些诡辩家们，以玩弄圣经和批评圣经为能事，他们相信自己已经找到了一种好藉口，以为圣经中所说的行为是指人在重生以前，未经基督恩典，而是由于自己的自由意志所完成的；他们不承认所谓“行为”是指属灵的行为。因此，在他们看来，一个人称义是由于信心，同时也由于善工，不过善工不算是自己的，乃是基督的恩赐和重生的果实。他们认为保罗所说是指犹太人相信自己的力量，妄称自己为义，不知称义只是基督的灵所加给我们的，不是由于自己的努力。但他们没有看到，按照保罗在别的地方所提律法上的义与福音的义之中的对比，一切行为，不论加上何种名称，都与称义无关。因为他告诉我们，所谓律法上的义，是说一个人实践了律法的命令而得救，但信的义是在于相信基督死而复活（参罗10：5，9）。再者，以后我们可以看出，成圣与称义是基督所赐的两种不同的恩赐。结果是：称义既是由于信心，所谓属灵的行为就不算什么了。保罗所说亚伯罕在上帝面前不能夸口，因他不是靠行为称义的话，是不应仅限于外表的德行，或自由意志的努力。其意义乃是族长的生命虽是属灵的，甚至如天使似的，然而他的行为在上帝面前仍然不足以使他称义。

十五、经院学派的错误更大，他们把同样腐化的教义灌输给一般头脑简单和不谨慎的人；他们以圣灵和恩典为藉口，遮盖上帝的慈爱，其实只有他的慈爱才可以镇静良心上的恐怖。当然我们和保罗一样承认那“实行律法的可在上帝面前称义”（参罗2：13），可是因为我们都距离守法甚远，所以那可用作称义的行为，对我们仍然没有补助，因为我们根本就没有那样的行为。天主教徒和经院学派在这问题上犯了双重错误，他们一方面指称信心为一种良心上的确定，能希望从上帝得着功绩的赏赐，同时，又把上帝的恩典看为圣灵对追求圣洁者的援助，而不是义的赋予。他们引证使徒所说的：“因为到上帝面前来的人，必须信有上帝，且信他赏赐那寻求他的人”（来11：6）。但他们没有考虑寻求他的方式。再从他们的著作看，他们误解了“恩典”一词的意义。伦巴都以为基督赐给我们称义有两种方法。他说：“基督的死使我们称义，因为他的死激动了我们内心的爱，而这爱使我们成为义，其次，他的死消除了我们的罪，我们的罪使魔鬼得以奴役我们，但现在他再不能以此束缚我们了。”可知他以为上帝称我们为义的恩典是在于圣灵在我们里面所激起的善工。他虽赞同奥古斯丁的意见，却是远远地跟着他，甚至连模仿他都没有做到，因他把奥氏所已经清楚说明了的弄模糊了，把那不十分纯粹的弄腐败了。经院派愈弄愈糟，到后来简直一变而为伯拉纠派。我们对奥古斯丁的意见，或至少对他说明的方式，也不能完全接受。虽然他把对义的赞美都从人身上夺去，把一切归于上帝的恩典，但他以为恩典是那使我们重生，进入于新生命的成圣。

十六、圣经在讨论因信称义的道理时所指示我们的完全不同。圣经告诉我们，不要计及自己的善行，只仰望上帝的仁慈和基督的完全。圣经所说称义的次序如下：最初上帝以纯洁的爱，包容罪人，在罪人身上，除他的不幸以外，原没有什么值得他生发仁慈的（因他看出人毫无善行可言）。所以他在自己身上寻找恩慈的动机，以他的至善感召罪人，使罪人不信任自己的行为，把他的拯救完全寄托于神的慈爱。这就是信的意义，由于这信罪人可以得救，从福音的教理中，他知道他是与上帝复和了，知道因着基督的义，他的罪蒙赦了，他得称为义，也知道他虽是由上帝的灵所重生，但他必须完全仰望基督所为他建立的义，不依靠他现在所力行的善工。这些事一经过特别的考验，即可说明我们的意见，虽然若经过一番调整然后提出，或者更易使人明白。但这无关宏旨，只要各问题互相连串，使我们能对整个题旨作正确的说明和证实就行了。

十七、现在让我们回想一下我们在前面所说过，关于信仰与福音的关系。信所以能使人称义，是因为它接受了福音所提供的义。但福音所提供的义，绝对不是出于善工。保罗对这一点已好几次很清楚地说明了，特别在下列两段经文中最为明显：在罗马人书中他拿福音和律法对比，说，“摩西写着说，人若行那出于律法的义，就必因此活着。惟有出于信心的义如此说：你若口里认耶稣为主，心里信上帝叫他从死里复活，就必得救”（罗10：5，6，9）。你看出他怎样把律法与福音区别吗？前者把义归于善工，后者把义看为是白白的赐与，不是善工所造成的。这是很有意义的一段经文，可以免除我们许多疑虑，只要我们知道福音所给我们的义是完全不受律法限制的。他所以一再以律法和应许对立，就是这个原因。“承受产业，若本乎律法，就不本乎应许”（加3：18）。在同一章里面，也发挥了同样的意思。当然律法也有它的应许。所以，除非我们承认这二者的比较不适当，就得承认福音的应许有不同的地方。那不同是什么呢？就是律法的应许是以行为做依据，而福音的应许是完全以神的慈爱为依据。人也不能说，所摒弃的义只是人藉自己的能力和自由意志所行而强求上帝承认的。保罗说，律法的教训非但对一般俗人无益，即在最好的人当中也是如此，因为没有人能实践律法。当然，爱是律法中的主要部分，上帝的灵既然叫我们行合乎律法的爱，为什么爱不能成为义的一部分呢？岂不是因为它甚至在圣徒中亦不完全，所以值不得赏赐吗？

十八、第二段经文如下：“没有一个人靠着律法在上帝面前称义，这是明显的，因为经上说，义人必因信得生。律法原不本乎信，只说，行这些事的，就必因此活着”（加3：11,12；哈2；4）。若行为不与信心分开，又怎能支持这一论据呢？他说律法和信不同，为什么呢？因为律法上的义必倚靠行为。但信心的义不靠行为。由这一说看起来，凡由信所生的义是独立的，或说是超乎行为的功绩以外的，由信所生的义是福音所赐与的义，福音不同乎律法，就是因福音的义与行为无关，完全是以神的慈爱为基础。他在达罗马人书中有同样的议论，他说：“亚伯拉罕没有什么可夸的，因为他信上帝，这就算为他的义”（罗4：2，3）。他为证实这点就说，“惟有不作工的”，才有信心的义。他告诉我们，作工的得工价是“应该的”，但信心所得的是由于“恩典”，他在这里所用的字句极有分寸。随即又说，我们得立为嗣，“是本乎信”，为的是要“属乎恩”（罗4：16），他指明得立为嗣，是白白的恩赐，因为是由信而来的，这岂不是说完全基于神的爱，无须行为的帮助吗？在另一地方他也说过，“上帝的义，在律法以外，已经显明出来，有律法和先知为证”（罗3：21），他除去了律法，不承认义是出自行为，只说我们空手而来，为的是领受义。

十九、我们既承认一个人的称义是因着信，那末，今天的诡辩家还有什么理由指摘我们的教理呢？他们不敢否认称义是由于信，因为圣经已一再说明，但因为圣经没有说“仅”是由于信，所以他们反对有这一附加的声明。保罗说：“若义不是白白的赐与，就不是由于信”（参罗4：2），他们对保罗这话要怎样回答呢？若由于行为，还能算是白白的恩赐吗？保罗在另一地方说，“上帝的义，在福音中显明了”（罗1：17），他们对这一句话又将怎样批评呢？如果义是显明在福音中，一定不是支离破碎的，乃是完整无缺的。所以律法与这义没有关系。他们对“仅是”一词力求规避，这非但是没有根据，而且是可笑的。保罗既否认行为，不是把一切都归之于信吗？他说以下这些话是什么意思呢：“上帝的义，在律法以外已经显明出来”，“如今却蒙上帝的恩典……就白白的称义”，“人称义不在乎遵行律法”（参罗3：21，24，28）。他们在此处有一种巧妙的遁辞，这遁辞是从俄利根和其他古人假借来的，可说是非常幼稚。他们诡称所排斥的行为不是道德行为，乃是律法上的仪式行为。他们如此巧妙的争论，简直把基本逻辑都忘记了。保罗征引以下这些经文证明他的教理，他们能说他是精神失常吗？“行这些事的，就必因此活着”，“凡不照律法书所记一切之事去行的，就被咒诅”（加3：10，12）。假如他们有清淅的头脑，他们决不至于说，生命是应许给那些遵行仪式的人，而凡违反仪式的，必被咒诅。如果把这些地方所讲的看为道德的律法，那末，无疑地，道德行为也无力使人称义。为确定这一点，他又说了下面的一句话：“因为律法本是叫人知罪”，不叫人知义。又“因为律法是惹动忿怒的”（罗3：20；4；15），不是叫人有义。律法既不能给我们以良心上的平安，也不为能给我们义。义既是出于信，可见义不是行为的报偿，乃是无条件赐与的。我们既是因信称义，就没有夸口的余地了。“若律法能使人得生命，义就是本乎律法了。但圣经把众人都圈在罪里，使所应许的福，因信耶稣基督，归给那信的人”（加3：21，22）。他们怎能以为这只是指仪式的行为，而不指道德行为呢？这样的幼稚无知，虽三尺童子也要认为笑话。可知圣经否认律法有使人称为义的力量，是指整个律法而言。

二十、如果有人怀疑为什么使徒不说“行为”，而说“律法的行为”，理由是很简单的。不管行为如何地被重视，它们的价值从神的嘉纳而生，而不是从它们本身的优美生的。除那为上帝所赞许的行为以外，谁敢对上帝夸张行为的义呢？除他所应许的赏赐以外，谁敢替自己的行为要求赏赐呢？行为之被视为配得义的赏赐完全是由于神的恩慈，因此只有当它们是顺从上帝的行为时，才算是有价值的。使徒为证明亚伯罕不是因行为称义，在另一处地方说，上帝所立的约，比律法要早四百三十年（参加3：17）。无知的人对这说法也许觉得可笑，因为在律法宣布以前，也许有了合乎义的行为；可是使徒知道行为若没有上帝的见证和重视，便没有真实的价值，因此认为在律法以前，行为并没有叫人称义的能力。我们知道当他否认靠行为称义的时候，为什么要说“律法的行为”，这是因为引起争论的只是这一类行为。不过当他引证下面一段有关大卫的经文时，他把一切行为，都排斥了：“正如大卫称那在行为以外，蒙上帝算为义的人是有福的”（罗4：6）。所以无论他们怎样狡辨，他们无法证明所应排斥的行为不是一般的行为。他们又可以吹毛求疵，说我们所赖以称义的信是那“使人生发仁爱的信心”（加5：6），因此以为称义是以爱为根据的。当然我们承认保罗的说法，除那“生发仁爱的信心”以外，没有其他能使人称义的信心了；但那使人称义的能力，不是来自它所生发的爱的效力。称义完全是由于参与了基督的义，否则使徒所强调的论据就没有力量了。使徒说：“凡作工的得工价，是应该的”，不能算为恩典；“惟有不作工的，只信称罪人为义的上帝，他的信就算为义”（罗4：4，5）所以只有在没有得赏赐的行为时，才有信心上的义，惟独由于恩典白白所得的义，才是信心所归属的义。他能比这个说得更明白吗？

二十一、因信称义是与上帝复和，这是指罪的蒙赦，我们对于这个界说的真理当加思考。假如罪人继续犯罪，就逃不了上帝的忿怒，这一原则我们要常常记住。以赛亚对此有很好的说明：“上帝的膀臂，并非缩短不能拯救，耳朵并非发沉不能听见。但你们罪孽使你们与上帝隔绝，你们的罪恶使他掩面不听你们”（赛59：1，2）。我们知道使人和上帝分开的是人的罪，神的眷顾因罪而断绝了。情形不能不如此，因为义与罪总是不能结联的。所以使徒教训我们，人若不是藉着基督与上帝复和， 就是上帝的仇敌（参罗5：8-10）。所以主所接纳，和他联为一体的人，就是得称为义的；若他不把罪人改变成为义人，他就不能和他结联，而我们可以断言，这是靠罪的赦免才能完成的。因为假如那些和上帝复和的人，是以行为为标准，他们必仍旧是罪人，但他们必须完全清除了罪才行。所以凡蒙上帝所接纳的人，必先由罪的蒙赦获得洁净，因此称义也可以归结于一句话，就是罪的免除。

二十二、保罗所说的话证明了这两点：“这就是上帝在基督里，叫世人与自己和好，不将他们的过犯，归到他们身上，并且将这和好的道理付托了我们”（林后5：19）。以后他又补充说明了他传道的本质，“上帝使那无罪的替我们成为罪，好叫我们在他里面成为上帝的义”（林后5：21）。在这里“义”与“复和”是混合使用，没有区别，这告诉了我们，两者是互相包含的。并且他说称义的方法在乎不把过犯归于我们。所以我们不必再怀疑他叫我们与他复和的方法是不把过犯归于我们。同样，使徒在罗马人书中，证明“上帝给义与人，不是依据行为”，他引证大卫的见证：“得赦免其过，遮盖其罪的，这人是有福的。主不算为有罪的，这人是有福的”（罗4：6-8）。他在这一段经文中所讲的福，无疑的是指义而言，因为这是包含了罪的蒙赦，我们除了如此解释外，不能作其他解释。所以施洗约翰的父亲撒迦利亚把“认识救恩”归入在“赦罪”之中（参路1：77）。保罗对安提阿人讲救恩的问题，也是遵守这原则，路加在使徒行传中有如下的解释：“所以弟兄们，你们当知道，赦罪的道，是由这人传给你们的。你们靠摩西的律法，在一切不得称义的事上，信靠这人，就都得称义了”（徒13：38，39）。使徒把“赦罪”与“称义”并为一谈，似乎是表明两者没有区别，他以此申论我们所得的义是由于上帝的仁慈，白白赐给我们的。所以当我们说，信徒在上帝面前得称为义不是由于他们的行为，乃是由于上帝的恩典，并不是一种怪论，因为圣经时常如此说，有时候教父也如此说。奥古斯丁说：“圣徒在世界的义，与其说是由于德行的完全，不如说是由于罪的赦免。”伯尔拿的意见亦与此相符合，他说：“上帝的义，是完全无罪，人的义，是神的恩典和慈爱。”又曾说过：“基督我们的义是在于赦罪，所以只有那些靠他仁爱蒙赦的人，才算是义人。”

二十三、可见我们在上帝面前得称为义，完全是由于基督的义。这等于说，一个人的称义不是由于自己，乃是由于基督以赦罪的方法把他的义交给他。这一点是值得注意的。他们有一种无价值的观念，以为一个人因信称义，是因为信心领受了上帝的圣灵，而圣灵使他得称为义。这是无法和我们以上所讲的教理调和的。凡欲从本身以外寻求义的人，当然不以自己为有义。保罗对这一点说得非常清楚，他说：“上帝那无罪的，替我们成为罪，好叫我们在他里面成为上帝的义”（林后5：21）。我们知道我们的义不是在我们自身，乃是在基督里面；我们之能有义，完全是靠与基督的结连；有了他，我们就有了他一切的宝藏。这和他在另一地方所说的不相冲突，他说：“上帝就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案，使律法的义，成就在我们这不随从肉体，只随从圣灵的人身上”（罗8：3，4）。在这里他们所说的成就，不外是上帝的赐与。主基督把他的义给了我们，他以那奇妙的方式，合乎上帝的公义，把义的能力灌输我们。使徒并没有其他的意思，这在另一声明中可以看出来，“因一人的悖逆，众人成为罪人，照样，因一人的顺从，众人也成为义了”（罗5：19）。因为基督的顺从给了我们，好像是我们所有的，使我们成为义，这就是说我们的义是在基督的顺从中。所以安波罗修从雅各之获取祝福的故事，很巧妙地举出了一个义的例子。雅各因为自己不能要求长子的权利，藏在弟兄的衣服里，这衣服发出一种奇异的气味，使他得着父亲的宠爱，因此他在别人的身份上得了幸福。同样，我们在基督长兄的圣洁之下，从上帝面前得着了义的证据。安波罗修的话是这样：“以撒嗅着衣服的气味，也许也指我们的称义是由于信，不是由于行为，因为肉体的弱点是行为的阻碍，但信心的纯洁配得赦罪，并遮盖行为的过失。”这是实在的事，我们要在上帝面前得到拯救，必须蒙他的芬芳，以他的完全来遮盖我们的一切弱点。


第十二章 上帝的审判与因信白白称义的关系

虽然所有显明的证据都说明上述一切是绝对真实的，可是必须等到了解了这一切辩论的基础，才能发现它们的必要性。第一，我们应该知道，我们所讨论的义不是人间法庭上的义，乃是天上的义，以免我们以自己渺小的标准，来衡量那能够满足神的正义所要求的完全。但稀奇得很，一般对神的正义所下的界说往往是卤莽和僭妄的。而且，对于人的行为的义，没有比那些公开犯罪，或暗中作恶的人更加夸张宣扬的了。这是由于他们完全没有想到上帝的义，若他们稍为想到了，必不敢对这问题如是侮慢。人若非把上帝的义看为绝对完全，且知道完全的义在堕落的人身上决不可能找着，他必将低估了它的价值。经院派中的人很容易把人的称义归于行为的功绩，但当我们来到上帝面前的时候，我们必须放弃那样的谬论，因为在上帝面前不能随便，更不能争辩滑稽的字义。如果我们希望对真正的义作有益的探求，我们必须注意这一点：当天上的审判者询问我们的时候，我们将怎样答复呢？我们应当思想的是天上的审判者，不是按照自己心里所想象的，而是按照圣经上所描写的。圣经说他的光辉可掩盖众星，他的权力可平山陵，他的忿怒可摇动世界，他的智慧可毁灭奸恶人的诡计，他的圣洁使一切都显得污秽，他的正义虽天使亦难比拟，他决不以罪人为义，他的怒气一旦燃烧，直烧到极深的阴间（参出34：7；鸿1：3；申32；22）。所以让他坐在审判台上，考查人的行为吧，谁能够在他面前毫无恐惧呢？先知说：“谁能与吞灭的火同住？谁能与永火同住？只有行事公义，说话正直的人，才有保障”（参赛33：14，15）。不论是谁，让他来罢。但没有人敢于前来。反之，我们听到一种可怕的呼声：“上帝啊！若你究察罪愆，谁能站得往呢？”（诗130：3）。诚然，一切必迅速毁灭，正如约伯所说的：“必死的人岂能比上帝公义吗？人岂能比造他的主洁净吗？主不信靠他的臣仆，并且指他的使者为愚昧，何况那住在土房，根基在尘土里，被蛀虫所毁坏的人呢？早晚之间，就被毁灭”（伯4：17-20）。又说：“上帝不信任他的众圣者，在他眼前天也不洁净，何况那污秽可憎喝罪孽如水的世人呢？”（伯15：15，16）。我承认约伯记所说的义胜过对律法的遵行。注意这一分别是很重要的，因为人纵使难满足律法的要求，也经不起那超越一切思想之公义的考验。所以约伯虽然知道自己正直无私，但当他发觉天使的圣洁尚且不能邀上帝的喜悦，自己的行为更不能受严密考验，就不禁哑口无言。我现在不再多讨论这义的问题，因为它是不可理解的。我只要说，如果我们依照律法来考验我们的行为，而能不为上帝所用来惊醒我们的许多咒诅所苦，我们就必然是麻木不仁了。在许多咒诅中，有以下的一句：“不遵行律法所规定的必受咒诅”（申27：26）。总之，除非每一个人能在天上的审判者面前把自己当做罪人，渴望罪的蒙赦，那末，这整个讨论非但没有兴趣，而且也没有价值。

第二至第七节、续论以行为为义之非——从略

八、如果我们要服从基督的召唤，我们就应该排除自己内心中的一切傲慢和自恃。傲慢是由于愚蠢地相信自己的公义，就是当一个人自以为他所有的，可使他蒙上帝喜悦；自恃可能是一种不注意行为的态度，因为许多罪人沉迷于罪恶的快乐中，忘记了神的审判，麻木不仁，不知期望神的慈爱。但我们必须摆脱这种愚昧，清除自我信赖，好叫我们的空虚饥渴，能在基督面前饱享他的恩赐。我们若不完全清除自我信赖，就决不能充分地信靠基督，我们若不完全排斥自我，就无法得到他的鼓励，若不对自己完全失望，也不能充分得到他的安慰。当我们把对自我的信赖完全钩销，一心仰仗他的仁慈时，我们才能领受他的恩典，正如奥古斯丁所说的，“当我们忘记自己的功绩时，我们才可以随承受基督的恩赐，如果他要从我们当中寻找功绩，我们就无法得着他的恩赐。”伯尔拿对这意见极为赞同，他把那些骄傲的人比做不忠实的仆人，因为他们对那不是属于他们而是赐给他们的恩典，妄自夸张，正如墙壁妄自把窗户所通过的光线据为己有一般。关于这一点，不必详述，我们可以规定一个简明的原则，即凡希望有份于上帝仁慈的人，必须完全倒空自己的义，我所说的不是真的义，因为那是他所没有的，我是说那种空虚夸张的自我信赖，因为人若自满，就无法承受上帝的恩典。


第十三章 白白称义所必须遵行的两件事

这里有两件必须特别注意的事，第一，对上帝的光荣必须尊崇，勿加污损，第二，对于神的审判要有安详的心情。我们知道每当圣经论及称义的时候，它怎样一再劝告我们，要我们将一切荣耀归于上帝。因此使徒告诉我们，上帝藉着基督把义赐给我们是为表现他自己的义。随后他立即说明这个表现的性质：“好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义”（罗3：26）。若不以上帝为唯一的义，并信他把称义的恩典赐给不配领受的人，就不足以彰显上帝的义。为了这个缘故，所以他要“塞住各人的口，叫普世的人都伏在他审判之下”（罗3：19）。因为一个人若维护自己，则必减损上帝的光荣。以西结书告诉我们，承认自己的罪是怎样地能够荣耀上帝：“你们在那里要追念玷污自己的行动作为，又要因所作的一切恶事厌恶自己；我为我名的缘故，不照着你们的恶行，和你们的坏事待你们，你们就知道我是上帝”（结20：43，44）。假如对上帝的认识亦包括承认自己的不义，并承认他对我们这些不配的人所行的恩慈，那么，我们为什么要窃取他的尊荣，甚至那最微小的，而叫自己蒙受最大的损失呢？耶利米也同样地宣称：“聪明人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口，但要为上帝的光荣夸口”（参耶9：23，24）。他岂不是说人若自夸，将贬损上帝的荣耀吗？保罗也引用过这些话，他说我们一切的救恩都储藏在基督那里，除主以外，我们有什么可夸口的（参林前1：29，30）。保罗的意思是指凡以为可以自豪的人，都是犯了违抗上帝的罪，而且贬损了他的光荣。

二、那么，除非我们完全丢弃了自己的矜夸，我们便不能真的指着主夸耀。有一个普遍的原理，凡以自己为荣的，就不能归荣耀于上帝。保罗说，世人若不把自夸从根拔除，就不会“伏在上帝审判之下”（参罗3：19）。以赛亚也说：“以色列的后裔，都必因上帝得称为义，并要夸耀”（赛45：25）。他仿佛是说，上帝称选民为义，为的是要他们惟独指着他夸耀。但我们怎能夸耀上帝呢？他在前节已经说过，“人论我说，公义，能力，惟独在乎上帝。”我们知道，所需要的不但是认罪，还要以起誓认罪，以表示我们不是假装谦虚。任何人都不要诡称他完全不夸耀自己。所以当记着，关于义的整个讨论，必须注意一个原则，即对上帝公义的赞美必须完整无缺，按照使徒的证明，他已经把恩典赐给我们，为的是要显明他的义，“使人知道他自己为义，他称信耶稣的人为义”（罗3：26）。在另一地方又说，上帝赐救恩给我们，为的是“使他荣耀的恩典得着称赞”（弗1：6）。他又重述这意见，说：“你们得救是本乎恩，也因着信，这并不是出于自己，乃是上帝所赐的，也不是出于行为，免得有人自夸”（弗2：8）。彼得劝诫我们，说我们蒙召，有拯救的希望，“叫我们宣扬那召我们出黑暗入奇妙光明者的美德”（彼前2：9）。他的意思显然是说在信徒的耳中，只要有赞美上帝的歌声，好使肉体的僭妄完全消灭。总之，一个人如有一点点自以为义的态度，他就不免亵渎，减损了上帝的义。

三、我们如果探究，凭什么方法我们的良心能在上帝面前得着平安，就可知除了从他的恩典领受白白的义以外，没有其他方法了。我们当牢记所罗门的话，“谁能说我洁净了我的心，脱净了我的罪呢？（箴20：9）。可见没有一人不是为无限的污秽所掩盖。让一个最完全的人扪心自问，切实反省他自己的行为，结果会是怎样？他会十分满意吗？觉得在他和上帝之间已完全和谐了吗？他岂不将因为若根据自己的行为审判自己，必发现自己须被定罪而感觉痛苦？当良心仰望上帝的时候，要吗是因他的审判而享受内心的平安，要吗是为地狱的恐惧所困扰。除非我们能发现一个能使良心经得起审判的考验的义，我们对这一问题的讨论，必将一无所获。当我们有了一个能使灵魂在上帝面前坦然无惧，欣然接受他审判的义时，我们才算得着了真正的义。使徒对这一点之所以如此坚决主张，不是没有理由，他说：“若是属乎律法的人，才得为后嗣，信就归于虚空，应许也就废弃了。”（罗4：14）。他的意思是，假如义的应许是重视行为的功绩，或以遵行律法为依据，那么信心便是无效的。因为没有一个人能安心依靠律法，他决不敢相信自己履行了律法，而且事实上没有一个人的行为是完全合乎律法的。这不必从远处寻找证据，只要各人公平考验自己，就可以为自己作见证。由此可知，当他们自我陶醉，毫不犹豫地作自我阿谀，反对上帝的审判，仿佛要解除了他的审判者的地位时，他们是处在何等黑暗的境地中。那诚心考验自己的信徒必然另有一种戒慎之心。所以人们一想到自己的苛负是何等沉重，距规定的目标又是何等遥远，他们必先踟躇，继而失望。看那，他们的自信，业已消逝；因为信心不是动摇，犹疑，和失望，乃是稳定，确实，坚固，和安全，是有了足以立定脚跟的根据他。

四、保罗又补充了一点，他说，如果应许的履行是基于我们的功绩，那么我们要进到什么程度才配得上帝的宠爱？若是这样，应许即将落空。第二个论据是第一论据的结果，既然应许只对有信心的人成全，如果没有信心，应许就没有效力了。“所以人得为后嗣是本乎信，因此就属乎恩，叫应许定然归给一切后裔”（罗4：16）。只在应许完全出于神的仁慈时，才算是证实了，因仁慈与真理有不可分离的关系，凡上帝所应许的，必将信实地履行。大卫在遵照上帝的话祈求救恩以前，他先承认这救恩是出自他的的仁慈：“求你照着应许仆人的话，以慈爱安慰我，愿你的慈悲临到我，使我生存”（诗119：76，77）。这是极合理的，因上帝的应许，除出自仁慈以外，没有其他的来源。在这里我们必须坚定我们的盼望，不重视自己的行为，或从行为中寻找帮助。也不要以为我们是在提倡一种新奇的教理，奥古斯丁也有同样的主张，他说，“基督将永远在他的仆人中作王，这事上帝已经应许了，并且说了。如果说了不够，上帝还起誓了。这应许的确立既不是由于我们的功绩，乃是按照他的仁慈，任何人对这不容怀疑的事都无需忧虑。”伯尔拿也说：“基督的门徒曾询问，谁能得救？他回答说，人所不能的事，上帝都能。这是我们的信念，是我们唯一的安慰，也是我们希望的整个基础。救恩的可能既已得到确证，我们对他的旨意还有什么可说的呢？谁能知道某人是该领受爱或恨呢？（参传9：1）。谁知道主的心？谁做他的谋士呢？（参林前2：16）。我们现在显然需要信仰和他的真理的帮助，好使那隐藏在父心里的可以由圣灵表现出来，好使圣灵的见证使我们相信我们是上帝的儿女，好使他以呼召说服我们，使我们因信而白白称义；信心仿佛是一条捷径，引我们由永远的宿命，进入未来的光荣。“所以我们可以得出一简明结论：圣经指示我们，上帝的应许，除非是我们内心所确信的，便无效力了；若稍存疑惑，应许就要落空。再者，圣经说，如果应许是依靠我们的行为，它们就不稳固了。要不是我们永远得不着公义，就必须摈弃行为的考虑，让信仰占据着整个内心；信仰的特性是叫我们张开两耳，闭着双眼，意即专心注意应许，摒除一切自尊和功绩的观念。这样即能完成撒迦利亚的预言：要在一日之间，除掉这地的罪孽。当那日你们各人要请邻舍坐在葡萄树和无花果树下，这是万军之主说的”（亚3：9，10）。在这一段经文中，先知指示信徒只有在罪蒙赦免以后，才能得到真正的平安。在先知预言中，我们必须注意，当他们讨论到基督国度的时候，他们把上帝的外在恩赐作为精神恩赐的象征。所以基督也被称为“和平的君王”和“使我们和睦的”（参赛9：6；弗2：14），因为他能安慰良心上的一切不安。如果我们要究问到方法问题，我们必须讲到那藉以和上帝和好的牺牲。我们若不确切明白基督以身为世人赎罪，而息了上帝的忿怒，我们就不免恐惧战栗。总之，我们只能在我们的救主基督的受难中，寻找我们的和平。

五、为什么我用了那含糊的见证呢？保罗始终坚持，除非我们确知我们已因信称义，我们的内心就无法得着平安（参罗5：1）。他又说明了这个确知的来源，就是“圣灵将上帝的爱浇灌在我们心里”（罗5：5）。他仿佛是说，我们若不是确知我们已蒙上帝悦纳，我们的良心决不会有平安。因此他以信徒名义宣告：“谁能使我们与基督的爱隔绝呢？”（罗8：35）。若我们没有达到那样的境界，稍遇微风，即将战栗，可是上帝既是我们的牧人，虽然走在死荫的山谷，对邪恶也无所恐惧（参诗23：4）。有的人以为我们之因信称义是因为我们重生，过着属灵的生活，而成为公义，这种人决尝不到恩典的甜蜜滋味，对于上帝是否将恩待他们亦无确信。因此，他们不会比土耳其人和其他异教徒更懂得祈祷的方法。按照保罗的见证，除非信仰是以父的可称颂的名称为主，除非我们能张口呼叫“阿爸父”（加4：6），便不是真信仰。他在另一地方说得更明白：“我们因信基督，就在他里面放胆无惧”（弗3：12）。这实在不是由于重生的恩赐，因今生的重生有许多可怀疑的地方。因此，我们必须有这补救的方法：信徒应该坚持那惟一承继天国产业的希望在乎与基督结连，白白地得称为义。关于称义，信心不过是被动的，不能带来任何功劳，以讨上帝喜悦，却惟独从基督领受我们所必需的。


第十四章 称义的开始与继续进步

为对称义这题目作进一步的解释起见，让我们思想人在一生当中能够有什么义。我们可以把人分为四类：第一类，完全不认识上帝，沉沦于偶像崇拜中的；第二类，已经受洗，却过着不圣洁的生活，嘴里承认上帝，行为上背离他，只在名义上属于基督；第三类，假冒为善，以虚妄的做作来隐藏心里的不义；第四类，已经由上帝的灵重生了，专心一意朝着真实的圣洁生活。这些人中的第一类人，按照他们的品格判断，从头到脚都找不出丝毫的良善；除非我们以为圣经关于亚当子孙所述的一切话都是虚妄的，如“人心比万物都诡诈；坏到极处”（耶17：9）；“人从小时心里怀着恶念”（创6：5；8：21）；“人的心意是虚妄的；他眼中不怕上帝”（诗94：11；36：1）；“没有明白的，没有寻找上帝的”（诗14：1-3；罗3：11）；总而言之，“人是属乎血气的”（创6：3），这一句话可包含保罗所说的那些行为，如“奸淫，污秽，邪荡，拜偶像，邪术，仇恨，争竞，忌恨，恼怒，结党，纷争，异端，嫉妒，凶杀”等（加5：19），以及各种不洁可憎之事。这就是人所要夸耀的尊严。也许在他们当中有人行为正直，能在人前表现一些圣洁的生活，然而我们须知道上帝所注意的不是人的表面光彩，我们若要追寻这种行为有什么可称为义的地方，必须注意这种行为的隐秘源头。我们必须细细的考察，这种行为是从什么意向出来的。虽然我们当前所要考察的范围是很广大的，但是这个题目或者可以用几句话说明，所以我将力求简捷。

二、第一，我不否认，一切非信徒的优越行为都是上帝的恩赐。我与一般世人的意见并没有什么不同，亦并不说提多（Titus）和他雅努（Trajan）的公义，正直与节制，若拿来与加力古拉（Caligula），尼罗(Nero)和多米田(Domitian)的忿恨，暴躁，和残酷相比是没有不同的地方，也不是说，提庇留的淫秽与维斯帕先（Vespasian）的制欲并无相异处；总之（不必提某些特殊的道德或罪恶行为），不是说在遵守与轻蔑道德责任和积极律法之间并无异处。义与不义中间的区别是如此之大，即使是在没有生命的义上面也看得出来。若紊乱了这两方法，世上哪里还有秩序呢？德行与恶行当中的区别，不仅是在每一个人的心版上为主所刊刻，而且也是常常为主的造化管理所坚持印证。我们常见到，主将许多福泽加给那些在人间多行德义的人。并不是人的外表德行值得神的些微恩眷；但是他喜欢发现他对真实的义的最大尊崇，不使人的外表善行不蒙受今世的赏赐。所以正如我们所已经看到的，不管这些善行，或者说这些善行的影子，是属于那一种的，都是上帝的恩赐；因为凡值得称颂的事物，没有不是从上帝来的。

三、毕竟奥古斯丁的话是真的，他说，凡不认识真神的人，不管他们的德行是如何高超而值得羡慕，非但不配得赏赐，却是应受刑罚，因为他们自己内心的污秽把神的纯洁恩赐玷污了。他们虽然为神所用，藉他们的施行正义，克欲，友谊，节制，坚忍，谨慎，作为保存人类社会的工具，然而他们之履行上帝的善工是用一种极不适当的方法；因为他们之能避开恶行并不是出于诚恳的固守真善，只不过是出于野心，或自私，或一些其他不合规律的情欲。这些行为，既在源头上为他们的心意所败坏，所以不值得列在德行的范围的，它仍正与那些欺骗人类，类似德行的恶行一样。此外当我们注意到善行的至终目的是服事上帝，那么，凡有其他目的的行为，都不能算是德行。如此，他们既不重视神的智慧所规定的目的，所以他们的行为，虽然外表上似乎是好的，然因目的不好，就成为罪行了。所以奥古斯丁概括地说：凡与法布里修（Fabricies），斯吉比亚（Scipio），与伽妥（Cato）类似的一切可称赞的行为，都犯着罪行，因为他们既然缺乏信仰的光辉，就没有把这些行为归在正当的目的之下，因此它们就没有真实的义，因为道德的估价不在乎行为的表面，而在乎行为的目的。

四、此外，约翰的话若果属实，“没有上帝的儿子的，就没有生命”（约壹5：12），那么不问他们的品格，行为与努力如何，凡对基督没有兴趣的，他们毕生都是朝向着灭亡与永死行进。下面奥古斯丁的话就是根据这个理由：“我们的宗教对于义与不义的分别，不在乎行为的规律，而在乎信心，没有信心，看来似乎是善的事工都变成了罪恶。”在另一个地方他又把这些人的努力，很适切地比作赛跑的人跑出了轨道。跑出了轨道的人越跑得起劲，越远离鹄的，也就越加不幸了。所以他说，与其离开轨道，倒不如停在轨道内。最后，很显然地，他们都是坏树，因为没有和基督结联，他们就不能成为圣洁。他们虽能结出甜蜜可口的果子，但总不是良善的。所以，我们很清楚地知道，凡没有藉着信心，没有与上帝和好以前的一切思想，念头与行为，都是受咒诅的，不但不能使人称义，而且定蒙谴责。对于这一点，我们还有什么可疑惑的呢，不是已经由使徒证明了么！“人非有信，就不能得上帝的喜悦”（来11：6）。

五、但是，倘若我们把上帝的恩典与人的天性对立，这一点将有更明确的证据了。圣经里边都一律宣布说，上帝在人里面找不出有什么值得他施赐福泽的，但是他照着他那先临到人间的良善行。一个死人有什么办法能恢复生命呢？但是上帝以认识他自己的知识光辉烛照我们时，他就叫我们从死里复活，成为新的被造之物（参约5：25）。因此我们发现神对我们的良善是常为圣经所称赞的，也更为使徒所称赞。所以使徒说，“上帝既有丰富的怜悯，因他爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来”（弗2：4，5）。在另一个地方，他以亚伯拉罕为例论到信徒的蒙召说，“亚伯拉罕所信的是那叫死人复活，使无变为有的上帝”（罗4：17）。倘若我们丝毫都算不得什么，我们又能做什么呢？所以上帝严格地压下这种骄傲，在约伯记上说：“谁先给我什么，使我偿还呢？天下万物都是我的”（伯41：11），保罗解释这节书而作结论说，我们不要以为我们给了主什么东西，我们所有的只不过是那些可羞愧的贫穷与虚空而已（参罗11：35）。在上面所引的这一节经文中，他为要证明我们达到得救的盼望不是靠着我们的作为，而是完全出乎上帝的恩典，就说，“我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的”（弗2：10）。这似乎是说，我们当中谁能夸口说他的义已感动了上帝？岂不知我们行善的能力要靠重生吗？因为照着我们的天性来说，从石头中榨油，比我们去行善还要容易。可希奇的是人原该被咒责，蒙差辱，却还夸口有什么善行。那末让我们承认吧，正如主的仆人保罗所说的，“上帝救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典”（提后1：9）；而“上帝我们的救主的恩慈，和他向人所施的慈爱”并不是因为“我们自己所行的义，乃是照他的怜悯，……好叫我们因他的恩得称为义，可以凭着永生的盼望成为后嗣”（多3：4，5，7）。因着这一个承认，我们把人的义尽皆解除，丝毫无存，直到全靠上帝的仁慈重生，达到永生的盼望；因为倘若我们的善行有丝毫足以助长我们称义的地方，那么“本乎恩典称义”的话就不实在了。当使徒说称义是本乎恩时，他自然没有忘记他在另一个地方所说的“既是出于恩典，就不在乎行为，不然，恩典就不是恩典了”（罗11：6）。我们的主宣布下面这句话，“我来不是召义人而是召罪人”（太9：13）时，难道还有别的意思吗？倘若只有罪人蒙召，我们为什么以虚伪的义企图进入他的国呢？

六、我时常有一种念头，觉得我这样焦唇敝舌地来为这教义辩护，好像怕它还不够明白，是否有损伤于上帝的慈爱。但是人性既是如此险恶，除非它被征服了，它就不肯把上帝所应有的地位归给他，所以对于这一点，我勉强再来申说一些。圣经对于这一个题目既然充分明晰地说到，我情愿引用经上的话，胜如我自己的。以赛亚在叙述人类的普遍灭亡后，又补充救赎的方法说：“那时耶和华看见没有公义，甚不喜悦。他见无人拯救，无人代求，甚为诧异，就用自己的膀臂施行拯救，以公义扶持自己”（赛59：15，16）。若是先知以赛亚所说没有人辅助上帝以获得拯救的话是真的，那么，我们的义在哪里呢？另一位先知在提起我们的主宣布与罪人和好时说，“我必聘你永远归我为妻，以仁义，公平，慈爱，怜悯，聘你归我。素不蒙怜悯的，我必怜悯”（何2：19，23）。若是这一个约——很显然的，是我们初次与主和好的约——全靠主的慈爱，那么我们的所谓义就完全没有根据了。我愿意那些认为人在上帝面前尚有义行可言的人告诉我，除了上帝所悦纳的义以外，人还有些什么义呢？倘若说我们这种思想是出于疯狂的，那么，那些在一切行为上都使上帝憎恶，与上帝为敌的人，他们的行为又怎能蒙上帝悦纳呢？在我们蒙赦称义，被接入他的爱中之前，我们是根深蒂固，与上帝为敌的人，这是一件不可否认的事实（参罗5：6，10；西1：24）。若称义是产生爱的原则，那么，在它以先还有什么义行可言呢？为要除减这种恶毒的骄傲，约翰兢兢翼翼地告诉我们说，“不是我们爱上帝”（约壹4：10）。而且主藉着他的先知早已有了同样的教训：“我必甘心爱他们，因为我的怒气向他们转消”（何14：4）。若是他对我们的爱是自发的，那么当然不是我们的善工。只有那愚昧的人才存着这种意见，以为没有人配得基督代为成就救赎，然而为要得着救赎，我们必须从自己的善工里面获取助力。其实即使我们被基督救赎了，除非等到我们蒙天父之召进入他的团契，我们仍然是黑暗与死亡的后嗣，是上帝的仇敌。因为保罗告诉我们，我们必须等到圣灵在我们的心内作工，使我们心内清洁成圣，然后基督的宝血才能把我们的罪污洗涤清净（参林前6：11）。这与彼得所说的相同，他说：“藉着圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒的人”（彼前1：2）。倘若我们的圣洁是靠圣灵所洒基督的宝血，那么我们在这个圣灵洗涤之前，除了是失去基督的贫困罪人，再也没有别的地位了。所以，我们很可确定，拯救的开端乃是从死里复活；“因为你们蒙恩，得以信服基督”（腓1：29），这样我们才开始体验到从死里复活的滋味。

七、同样的理由可以应用到上面所说的第二种与第三种人。因为他们良心的不清洁证明他们既未由上帝的灵重生；同时他们的未曾重生也显露了他们的缺乏信心：因此可见他们仍未曾与上帝和好，在他眼中未能称义，因为这些福祉却要靠信心才能得到，离开了上帝的罪人，岂能在他眼中作什么不是极坏的事呢？然而一切不虔诚的，尤其是那假冒为善的人，都意气扬扬地存着这种愚妄的自信。虽然他们知道他们的心里充满了不清洁，然而每当作了什么似乎是善良的事的时候，他们就以为自己满有善工，必蒙上帝嘉许。因着这种严重的错误，虽然他们自知心中污秽不洁，却是不肯承认自己全然无义，即当他们不能不承认自己的不义时，他们仍然以为自己有些值得保留的义。对于这种虚妄，主曾藉先知的口谴责过，他说，“你要向祭司问律法，说，若有人用衣襟兜圣肉，这衣襟挨着饼，或汤，或酒，或油，或别的食物，便算为圣洁么？祭司说，不算为圣。哈该又说，若有人因摸死尸染了污秽，然后挨着这些物的那一样，这物算污秽么？祭司说，必算污秽。于是哈该说，主说，这民这国，在我面前也是如此。他们手下各样工作，都是如此；他们在坛上所献的，也是如此”（该2：11-14）。我愿意这一段话完全为我们所相信，或者深印在我们的脑海中，因为，不问一个人一生的罪恶是如何深重，他亦不愿意相信主在这一节中所宣布的。一个最大的罪人，一旦作了一两件合乎律法的事，他就毫不疑惑地认为这必定是主所悦纳的义；但是主却完全否认这种行为对成圣有任何帮助，除非那人的心预先清洁了；不仅如此，他却要宣布说，罪人的一切行为都为他内心的污秽所沾染。所以义这一个字，不可加给那些上帝所亲口断定为污秽的行为上去。他用何等美妙的一个比喻来表明它！因为或许有人要反对，以为主所命令的是具有不可减少的圣洁性。但是，相反的，他却表示那些为律法所洁净的，仍可能为恶人的罪污所玷污；这是不算希奇的，因为一只不洁的手的触摸，必使任何圣洁的东西被玷污了。

八、以赛亚书中对这一点有更奇妙的论述：“你们不要再献虚浮的供物，香品是我所憎恶的；月朔和节期我心里恨恶；我都以为麻烦；我担当，便不耐烦。你们举手祷告，我必遮眼不看，就是多多祈祷，我也不听：你们的手都满了杀人的血，你们要洗濯自洁，从我的眼中除去你们的恶行，要止住作恶”（赛1：13-16）。为什么主这样厌恶人对他的律法的顺服呢？其实不然，他并不反对人对律法的真正顺服；他到处教训人，顺服律法的开端乃是敬畏主名（参申4：6；诗111：10；箴1：7；9；10）。若是缺乏这一件，其余的一切祭物，都算不得什么，且是可憎恶的。让假冒为善的人去吧，让他们把邪恶藏在心里，图谋以善工去讨神的喜悦。他们这样作，只有招惹神的怒上加怒，因为“恶人献祭为主所憎恶”，只是“正直人祈祷，为他所喜悦”（箴15：8）。有一个无可疑惑的真理，稍为熟习圣经的人都能看出，即是：尚未真正圣洁的人，即令作了最佳美的事，距离称义仍甚遥远，在神的眼中，都算为罪。所以，人们相信的不错，认为人的行为不能叫他与上帝和好，蒙他喜悦，相反的，一切善工都不能蒙神悦纳，除非行这善工的人先在神眼里蒙恩。圣经所指示我们的这个次序，是我们所当虔诚遵守的。摩西说：“主看中了亚伯和他的供物”（创4：4）。他岂不是明白表明主在瞻顾人的善工以前，已先对这人怀慈祥吗？所以人心中上的清洁乃是先决条件，好使我们的善工蒙上帝悦纳；耶利米所说的话很对，“主的眼目看顾诚实”（耶5：3）。圣灵也藉着彼得的口说，只是“靠着信心，心里才得洁净”（徒15：9）。这就证明首要的基础是在乎又真又活的信心。

九、现在让我们来研究我们所列为第四类的人到底有哪种程度的义。我们承认，上帝藉着基督的义作为中保，使我们与他和好，且白白地赦免我们的罪，看我们为义人，在这恩慈以外他更加添恩赐给我们，因为他藉着圣灵，住在我们里面，藉着圣灵的能力，使我们一天比一天更能节制肉体的欲望，得以圣洁，就是靠主达到真正洁净的生活，学习服从他的律法，更愿意顺从他的旨意，而且用一切可能的方法高举他的荣耀。但是我们即使在圣灵引导的时候，行走在主的道中，仍感觉到许多不完全，叫我们自己知道谦卑，免得忘记了我们的本来面目而充满骄傲。正如经上所说，“世上没有不犯罪的人”（王上8：48）。那么，即令是信徒，从他们的行为中能找出什么义呢？我说，第一，甚至他们的最好行为也被他们情欲的不洁所败坏玷污了。让任何属于神的圣洁仆人从他一生的行为当中选出他认为是最好的行为，仔细地从各方面加以审察；无疑地他必将发现这个好行为也被肉体的腐败所沾染；因为我们对善行虽有热心，却从来不曾循着正轨行，总是在途中因自己的软弱而受阻挠。虽然我们觉得古时圣者的各种善工的缺点是不难发现的，然而倘若我们认为这些缺点都是无关重要的，难道在上帝眼中就不算冒犯吗？岂不知在神眼中连天上的星辰都算不得是纯洁的吗？因之，我们可以断言，一切圣者的作为，若从他本身的价值判断，没有一件是可以逃避谴责的。

十、第二，即令我们能够有一些纯洁完满的善行，然而只要一件罪行，即足以毁灭所有以前所行的义，正如先知以西结所说的（参结18：24）。雅各同意以西结的话，也说：“因为凡遵行全律法的，只在一条上跌倒，他就是犯了众条”（雅2：10）。这必朽的生命既然不能完全无罪，我们所有的任何义行，都必为往后的罪的行所败坏，克制与毁灭。所以这些义行既不能在神的眼中蒙悦纳，也不能当作义来归给我们。最后，我们讨论因善工称义的问题时，不要注意律法所命令的行为，却须注意命令的本身。因此，我们若藉律法求义，作两三件善工，那是徒然的，对于律法的永远服从是绝对必须的。所以，上帝并不如一般人的愚笨想法，把我们的罪一次都宽赦了，叫我们称义，好像我们以往的生命既蒙宥恕，我们以后就可以藉着律法求义；若果如此，那就是和我们开玩笑，用虚伪的盼望来欺骗我们。因为我们这个必死的肉体既然达不到完全，而律法对一切行为不完全属义的人又予以死亡的判断；所以除了神的慈恩对我们作不断的赦罪外，我们必常有被指控与被定罪的事件临到身上。所以，我们上面所主张的是完全正确，倘若按照我们的行为估量，不问我们作何计划，有何图谋，我们所努力的一切必都归于死灭。

十一、我们必须支持这两点：第一，任何一个信徒所行的，若从神的公义的眼中审察，没有一件行为是能够逃避谴责的；第二，即使有这样一件行为的话（其实是不可能的），然而作这事的人既然常在罪中，为罪所败坏沾染，他的好行为就失去了要求神恩的权利。这一点正是我们同罗马教徒争辩的主要关键。关于称义的开始，我们和那些比较更明达的经院派学者并无冲突，我们双方都同意一个罪人从罪中完全开脱后，才得称义，而那是由赦罪而来的；可是他们以为称义二字是包含我们由于圣灵的革新而知服从律法；在描述所谓新人的义时，他们主张：一个人藉着基督与上帝和好后，就由于他的善工在上帝面前称义，他的善行使他蒙神悦纳。但是主所说的刚刚与此相反，他说，“亚伯拉罕信上帝，这就算为他的义”（罗4：3）。亚伯拉罕称义，不是他还崇拜偶像的时候，而他是在多年虔信以后。他以清洁的心崇拜上帝，为时已久，并且尽人所能行的，服从律法，然而他的称义毕竟还是因为他的“信”。因此，按照保罗的结论，我们知道称义不由于行为。同样，当先知说，“惟义人因信得生”时，他并不是指那主所改变为信徒，称之为义的亵渎不虔的人；他是对着信徒说的，而他们是因信蒙生命的应许。保罗援引大卫所说的：“得赦免其罪的，这人是有福的”（诗32：1），也为我们清除了一切疑惑。其实大卫所说不是指不虔诚的人，而是指那些同他一样品格的信徒，因为他这话是从他的良心的经验中说出的。所以，我们对这样的蒙福一次是不够的，必须一生持守。最后他说，白白地与神和好的信息不只是为一天或两天宣布的，而永远地存在于教会中（参林后5：18，19）。所以，一切信徒，甚至到了生命的终极，除上述的义外，再也没有别的义可称。基督永远作中保，使天父与我们和好；而基督的死的功效永远是一样的，它包括涤罪，补过赎罪，和那足以遮盖我们一切不义的完全顺服。保罗对以弗所人并没有说，他们的得救只在开始是本乎恩典，却是说，“得救是本乎恩，不是出于行为，免得有人自夸”（弗2：8，9）。

第十二至十五节、续论善工不足以使人称义——从略

十六、在这个问题上，我们应注意两种有害的原则：即不可相信自己的行为有义，也不可夸耀自己的行为。经上的教训都指示，我们自己的所谓义，除非是从基督的圣洁而来的在上帝眼中都是可憎恶的；它们除非获得上帝慈爱的饶恕，就必引起他的报应。因此经上所给我们留下的教训乃是照着大卫的话，希望减少审判者对我们的忿怒：“求你不要审问仆人，因为在你面前凡活着的人，没有一个是义的”（诗143：2）。约伯也说：“我若行恶，便有祸了，我若为义，也不敢抬头”（伯10：15）。虽然他这话是指上帝纯全的义而言，在这个纯全的义面前，就是天使也有缺点，他同时又表明，当上帝的审判临到时，世人都当哑口无言。这里他的意思不只是说，他宁愿自动退避，不敢与上帝的严厉争执，也是表示他感觉到自己的所谓义，在神面前没有不立刻消失的。信靠自己的心一旦消失，一切自夸也必然随之抛弃。因为在神面前既不敢自信，还能称赞自己的行为为义吗？所以我们必须靠主。以赛亚坚固我们的信心说：“以色列的后裔，都必因主得称为义，并要夸耀”（赛45：25）。他在另一处又说，我们是“称为公义的树，是主所栽的，叫他得荣耀”（赛61：3）。当我们不再相信或夸耀自己的行为时，我们的心意必自然清洁。只有愚妄人才陷于虚妄与欺骗的自信，错误地以为自己的行为足够作为得救的原因。

十七、如果我们注意到哲学家所指点的那产生效果的四种原因，我们将发现没有一种是与依靠行为获得拯救相符合的。圣经宣布，叫我们得永生的“动因”乃是天父的恩慈，和他白白赐予的爱；“物因”乃是基督，和他那使我们称义的顺服；至于“初因”或“二因”，除信心以外，还能有什么别的吗？这三点，约翰用一句话包括起来说：“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生”（约3：16）；最后的“终因”，据使徒保罗在罗马人书所宣布，是为要表彰神的义，和赞美神的善，他同时也提到其它的三因，说：“因为世人都犯了罪，亏欠了上帝的荣耀，却蒙上帝的恩典，白白的称义”（罗3：23，24）。这里我们有了得救的最初根源，乃是上帝对我们白白地施赐慈悲。其次是“藉着在耶稣基督里面的救赎”，这就是使我们称义的物因。“凭着对基督宝血的信”一语，他指的是那使基督的义向我们显示的初因。最后，他补充一句，说明了终因：“好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。”为提示这义的意义乃是与上帝和好，他说，基督之降世乃是“作为挽回祭。”所以他在以弗所书第一章上也说，我们之得进入上帝的恩眷只是由于他的恩慈；而此恩典之成就是藉着基督为中保；叫我们领略这恩典的是信心；而它的最后目的是要表明神之美善的光荣（参弗1：5-7，13）。我们既知道我们的得救完全不依靠自己，那么，我们还有什么理由相信并夸耀自己的作为呢？即令是最反对神恩的人，对于终因也不能提出什么异议，除非他们完全否认了圣经的权威。在物因和初因方面，他们故意渲染颜色，好像是说我们自己的行为也可以与信心及基督的义分享光荣。可是，这是与经义不相符合的，因为圣经证实了基督是我们称义和生命的唯一创始者，而称义之福只有靠信心才能得到。

十八、圣徒们常常以怀念自己的清白无罪与纯全来安慰和坚定自己，有时甚且不免对人宣扬。他们这样作是因着两个原因：一则是把自己的善行同那些不虔敬的人的不义相比，使他们觉得有一种得胜的保证，而这种保证并非由于对他们自身的义的夸赞而来的，而是由于和那些不义者相比较而来的；二则，或者并没有与他人作任何比较，只是在上帝面前表白自己良心上的清洁，因而得到安慰与自信。关于第一个原因，我们往后再提；目前让我们先检讨第二个原因，简单地说明它和我们在前面所提，谓人在上帝面前，对于自己的作为既无所依靠，也没有什么可夸耀的那种说法，是相符的。其相符处似乎在于众圣徒对于自己得救的根基与完成，都完全仰望神恩，丝毫未曾注重自己的善工。他们以神恩为超越一切之上，不但是他们快乐的开端，也是它最后的成全。一个依此建立起来，立下了根基的良心，必因有好的行为而更加坚定，只要这些行为是神住在人心中作主的证据。那么，这种对于人的行为的信赖既然只存在于那些一心信靠上帝慈悲的人，所以与他们信心所依靠的并不违背。因此，当我们排除依赖善工的心时，我们的意思是说，一个基督徒不要以自己的善工作为得救的方法，却须完全靠神所白白赐予的义。但我们并不禁止他以神所赐给他的仁爱的印记，作为他的信仰的辅助。因为，倘若在我们怀念神所赐与的各样恩赐时，这些恩赐正如神面上所发出的光辉，藉着这些光辉的照耀，我们得以领会至善的完美光彩，那么，怀念善工的恩赐更是如此，因为它表明我们已领受了那赐给儿子名分的圣灵。

十九、所以当众圣徒从他们纯正的良心中得着喜乐，以坚定信心的时候，他们只不过是从蒙神选召所结出的果子确信他们已经是神的儿女了。所罗门所宣布的话，“敬畏主的，大有依靠”（箴14：26），和有时圣徒用以恳求上帝垂听祷告时所说的话，好像说他们在神面前“存完全的心，按诚实行事”（王下20：3），这些话与奠立良心根基的事无关，它们只有在表明神已呼召我们时，才有力量。因为没有什么地方存着那种可以奠立完全保证的敬畏之心，而圣徒们都感觉到在他们的德行中，仍然遗留着肉体的意欲。不过重生的果实使他们相信圣灵的同在，因此充分地鼓励了他们，使他们在一切事上盼望上帝的恩助，因为在这样一件重大的事情上，他们经验到上帝是他们的天父。甚至这件事也不是他们所自能为力的，除非他们已先领略到神的圣善，而这种圣善除神的应许外,并没有别的保证。倘若他们由估计自己的善工开始,那么没有比这更软弱和更不可靠的了；因为他们觉得他们行为本身的缺欠之引起上帝的忿怒，正如他们那些美德（虽非完全）之可以证明上帝的仁爱。总而言之，当他们承认上帝的恩慈时；他们不至于忽视上帝的白白恩赐；保罗所说，上帝的恩典是如何“长，阔，高，深”，这好像是说，一个虔诚的信徒不管有什么看法，不管他的言论是如何的高深，如何的广阔，他也不能越过基督的爱，却必须一心一意地思慕它，因为基督的爱本身包括了这一切的长，阔，高，深，所以他说，它超过人所能测度的；当我们知道基督是如何爱我们时，我们就“为上帝一切所充满的充满了”（弗3：19）。在另一地方，保罗称赞信徒在一切事上都归于得胜时，又立刻加上得胜的理由说，这是“靠着爱我们的主”的（参罗8：37）。

二十、所以我们知道，圣徒对于自己行为的信赖并不是将任何功绩归于它们（因为他们既把这些善行看为上帝的恩赐，并从这些恩赐认识了上帝的善和他的选召）；也不是忽视从基督那里所得的白白的义；因为他们对行为的信赖是在乎基督的义，没有基督的义，这信赖就不能存在。奥古斯丁对这一点有很贴切的陈述，他说：“我并不向主说，不要轻看我手所做的工。我以双手追求上帝，并未受欺。但是我不夸我手所作的工；因为我恐惧你一旦审查这些工作，必发现其中的罪多于功。我所要说的，我所求的，我所愿的，就是你不要轻看你的手所创造的。在我身上，求你看出你的作为，而不是我的作为。因为，倘若你看到我所作的，你就得要刑罚我；一看到你自己的作为，你就会加我以冠冕。因为我所有的一切善功，都是由你而来的。”奥古斯丁举出他为何不敢向上帝夸称自己的作为。第一，倘若有什么善工的话，他看不出他自己有什么功劳在里面；第二，即令有些善工，也必被吞埋在罪中。所以他的良心所感到是畏惧警醒多于安全。因此，他之盼望上帝看顾他那最好的作为，无非是要他在这些作为中，认出他自己选召的恩典，而叫那已经开始的善工达于完全。

二十一、剩下的一个相反的论据是认为圣经上说过，信徒的善工乃是蒙上帝恩泽的原因。要了解这点，我们必须持守我们在前面所解释的，那就是：我们得救的动因乃是圣父上帝的爱；物因乃是圣子基督的顺服，初因乃是圣灵的光照，就是信；而终因乃是对神的无限良善的荣耀。这一切并未使上帝不把人的善工当作次要原因。但怎能如此呢？因为那些为上帝的慈恩所预定承受永生的，神就按照他的安排引导他们，叫他们通过了善工来承受永生。在神安排的秩序中，前者可以称为后继者的原因。因此神有时称永生为善工的后果，这并不是以为永生须依靠善工，只是因为他要叫所拣选的人称义，好使他们以后得荣耀；他使称义在某种意义下成为一种原因，因为称义是为得荣耀的一种步骤。但无论何时，若涉及那真正的原因，他却不指点我们去依靠善工，总是叫我们完全注意他的恩慈。他藉着使徒保罗教训我们，“罪的工价乃是死，惟有上帝的恩赐，在我们的主耶稣基督里，乃是永生”（罗6：23）。他为什么不把义与罪（正如他之把生命与死亡）对立起来呢？为什么不把义当作生命的原因，正如他把罪当作死亡的原因呢？因为若这样，那对立的情况就会完全固定了，但这变动却使对立的形势毁去了一部分。可是保罗作此比较，为的是要表明一件真理，即死亡是由于人的过失，而生命却完全出于上帝的恩慈。最后，这些话是表明神的恩赐的次序，而不是指示它们的原因。在恩上加恩的旨意上，上帝总是从前一个恩典中找出一个再加上恩典的理由，免得他轻忽了任何能使他仆人在生命上更为丰富的东西。在他的宽待中，他愿意我们始终以他的白白选召作恩典的源头。他虽然喜爱他每天所给我们的恩赐，认为它们是从他那爱的源头发出的；然而我们的本分是要谨守那白白赐予的选召，因为只有这恩典才是我们灵魂的维系；而且要把他后来所加给我们的圣灵的恩赐与救恩的第一因正当地联系起来，使那救恩不致有任何减损。


第十五章 夸耀行为乃是窃夺上帝称人为义所应得的光荣

第十五章 夸耀行为乃是窃夺上帝称人为义所应得的光荣，并破坏拯救的确据

第一及第二节、论善工之不配得到上帝的奖赏——从略

三、圣经指示，我们的一切行为都没有价值，都经不起神的审察，因为它们都是污浊不堪，而且当论及假定有人能够完全遵守律法，他的行为的价值如何，圣经又指示说：“这样，你们作完了一切所吩咐的，只当说，我们是无用的仆人，所作的本是我们应分作的”（路17：10）；因为我们并没有给上帝什么，只作了我们本分上所当作的，值不得称谢。然而上帝所赋予我们的善工，竟然指归给我们，不但宣称他要嘉纳，而且要加奖赏。我们应该因着这伟大的应许而奋发，激发志气，好使我们能“行善而不丧志”（加6：9），而且对于这样大的神恩存真实感谢的心。毫无疑问的，在我们的行为中，凡有什么可以称赞的，都是从神的恩典而来的，丝毫也不能归于自己。倘若我们诚实地如此承认，那么，不但是一切的自信，即一切邀功的意思，都必消失。我们不能像诡辨派那样，把善工的赞颂分给上帝与人，却要完整地归给上帝。我们所可指归予人的，只是那本来可以为义的善工，因人的不洁而遭玷污。即令最完全的人所产生出来的，也不能算完全无疵。所以若让主来对人的所谓最佳行为施行判断，他将在这些行为上认出属于他自己的义，以及属于人的耻辱。善工固然为神所悦，对于那作的人也不是无益的，因为他们必得到更丰盛恩赐的酬报，并非因为他们配得，却因神的圣善白白地对他们施赐。但是，我们对神在我们贫乏无可奖赏的行为上所加的宽大恩典若不知满足，反倒野心勃勃，把出于神恩的赏赐当作自己善工的酬劳，那是何等的可恶呢！我再凭人的普通常识说，倘若有人，因着别人对他的宽待，让他使用产业，他反强霸这产业，据为己有，那么，他这样不知感恩，岂不当丧失他的所有吗？倘若一个奴隶蒙恩得到释放，他倒把他以前的奴隶身份隐藏起来，自夸他生来便是自由人，他岂不当再被沦入于为奴的地位？享受恩惠的最合理的态度就是不僭越，不窃夺赐恩者应得的荣耀，相反的，却知道怎样把所领受的恩，仍归之于赐恩者。倘若对人应该有这种谦逊，那么，让我们省察，我们对上帝应当怎样。

第四至第八节、驳斥主张因善工称义者的谬论——从略


第十六章 驳斥罗马教徒反对因信称义说之谬论

我们在结束上章所讨论的，足以驳斥那些不虔之人对我们的无耻指责。第一，他们责难我们破坏善工，且引诱人不对善工努力，因为我们说不能因行为称义，也不能因行为的义得救；第二，责难我们的主张使一条义路显得太容易了，因为我们说，称义是由于罪的白白蒙赦而来的；他们以为这样是引诱人顺从他们天然的倾向去犯罪。这些诽谤的话，我说过，在终结上章的讨论中已够予以驳斥；然而我还要简单地加以答复。他们说，因信称义是破坏善工。对于这些如此诽谤我们，而热心于善工的人的品格，我不忍加以批评。让他们逍遥法外去嘲笑詈骂，好像他们以他们的糜烂生活骚扰整个世界一样吧。他们惋惜我们因抬高信仰，而使善工减低地位；那么，若我们这样的主张能鼓励建立善工，又怎么样呢？因为我们从未梦想到有缺乏善工的信，也未梦想到没有善工而能达于称义。其实我们承认信心与善工中间的必然关系，所不同的是我们不把称义归给善工，却归给信心。假如我们的信心是归向基督，而只从他那里吸取一切能力；那么，我们的理由是很容易说明的。我们为什么因信称义呢？因为靠着我们才能领略基督的义，惟有依靠这义我们才能与上帝和好。但是，你若不同时达到成圣，你就不能称义；因为“上帝使他（基督）成为我们的智慧，公义，圣洁和救赎”（林前1：30）。所以基督不叫任何人称义，除非同时使他成圣。因为这些恩典是永远分不开地联系着的，凡为基督用他的智慧所光照的人，他也拯救他们；凡他所拯救的，他就叫他们称义；凡他所称为义的人，他就叫他们成圣。但是，当前的问题只是关于称义与成圣。让我们集中注意于这两点吧：我们虽然可以对这二者加以区别，但是它们在基督身上却是不可分的。那么，你愿意从基督那里得着义吗？你就当首先得着基督；但是，你若不与基督一同成圣 ，你就不能得着他；因为基督是不可分的。因此，主既预备给我们享受这些福泽， 他必把他自己赐给我们，所以他把二者都赐给我们，欠一不可。因之，我们知道我们的称义并不是没有善行，只是不依靠善行，这是何等的真切，因为我们既与基督联成一气，由基督称义，这当中所包括的是兼有成圣与称义。

第二至第四节、论因信称义的教义并不排斥善工——从略


第十七章 律法的应许与福音的应许之间的一致性

现在让我们来探究撒但藉着他的附从者用以摧毁或削弱因信称义之说的理由。我想我们对于诽谤者把我们当作好像是善工之敌那一点，已经制胜。我们反对藉行为称义的意见，并不是说不必有善工，也不是说善功不算为善，只是说，我们不可信赖善工，夸耀善工，或把得救归与善工。因为我们的信赖，我们的光荣，我们的得救的唯一依靠，是在乎上帝的儿子基督是我们的，而我们在基督里面成为上帝的儿子，天国的承继者；我们被召并不是由于我们的功德，却是出于神的仁慈，使我们有永福的盼望，但是他们又运用另一些武器来攻击我们，我们也当予以还击。第一，他们援引主对遵守律法的人所作的应许，质问我们是否认这些应许仍然有效。若说这些应许是虚幻的未免失之卤莽，所以他们就认为是有效的，因此也就主张我们称义不是仅仅因为信心，因为主说：“你们果然听从这些典章，谨守遵行，耶和华你上帝就必照他向你列祖所起的誓，守约施慈爱。他必爱你，赐福与你，使你人数增多”（申7：12，13）。又说：“你们若实在改正行动作为；在人和邻舍中间诚然实行公平；不欺压寄居的，和孤儿寡妇；在这地方不流无辜人的血，也不随从别神陷害自己，我就使你在这地方仍然居住”等（耶7：5-7）。我不必引述千百节同一意义的经文，因为这些都可用同一说明。摩西曾总括地宣布说，律法所陈明的是：“祝福与咒诅，生命与死亡”（申11：26）。根据这话他们辩护说，这个祝福若非无效，称义就不是单靠着信，我们已经指出，若我们拘守律法，我们就毫无恩赐，就得承受那加给一切罪人的咒诅。因为主除了对完全遵守律法的人，没有应许什么，而完全遵守律法的人，却是无处可寻。这样，全人类在律法之下，都应当承受上帝的忿怒与咒诅。逃避之法便是必须脱离律法的束缚，从它的权柄之下解脱出来，进入自由；不是那属肉体的，诱惑我们去违背律法，以致招引各种情欲，放纵那不羁之欲念的自由，乃是那灵性的，可以安慰并提高那在患难中灰心丧志的良心，使之知道它已经从律法的束缚中，和一切咒诅与谴责中蒙拯救的自由。这种从律法的压迫下所获得的自由与释放，是靠着信心，并来自领略上帝在基督里的慈爱，而确知罪已蒙赦，这罪的感觉，常使律法剌痛我们，叫我们良心不安。

二、因为这个缘故，一切律法的应许都归于虚空无效，除非我们得助于福音所应许的上帝的圣善。因为完全顺服津法是那些应许的条件，而只有藉此条件，应许才得以实现，而这是办不到的。因之，主赐给我们援助，不是说一部分靠着行为的义，另一部分用他的恩典补充起来，而是指定基督来叫我们完全称义。使徒保罗在说过他和其他的犹太人“知道人称义，不是因行律法，乃是因信耶稣基督”之后，又补充说，他们并不是因信基督而得着完全称义的帮助，乃是“因信基督称义，不因行律法称义”（加2：16）。若是信徒撇开律法转向信心，从信找着那他们知道在律法中所没有的义，他们就必然放弃律法的义。所以，凡要这样行的，就让他去夸大那从遵守律法所能得到的赏赐，然而同时让他注意到，我们的败坏堕落阻挡了我们从行为上得着好处，除非我们藉着信心，得到了另一个义。因此，大卫既提到上帝为他的仆人所预备的赏赐后，就立刻承认他的罪，而一切赏赐都为这罪所取消。同样，在诗篇第十九篇，他盛称律法的好处；但又立即感叹说：“谁能知道自己的过失呢？愿你赦免我隐而未显的过错”（诗19：12）。这一节与前面所提到的那一节，完全相符。在那一节中，当他说了，“凡遵守他的约和他的法度的人，耶和华都以慈爱诚实待他”；又补充说，“耶和华啊，求你因你的名赦免我的罪，因为我的罪重大”（诗25：10，11）。所以，我们也当承认，神的恩典也在律法中应许给我们，倘若我们的行为配得领受；但是人的行为是从来不配领受恩典的。

三、那么，这些应许都不发生效果了吗？我已经说过，那不是我的意思。我只说，若是只就行为的功德说，这些应许对我们是无益的；因此，在某种意义上说，也是无效的。所以，对于那伟大的应许——“你们要守我的律例，典章，人若遵守，就必因此活着”（利18：5）——使徒保罗的解释是：倘若我们单单依靠它，那对我们是无益的，好像未曾有过这应许一样；因为这应许，即使是上帝最圣洁的仆人，也是不能利用的，因为他们都未曾完全遵行律法，而且为各种罪过所缠绕（参罗10：5）。但是，一旦这些应许为福音的白白免罪的应许所替代，其结果不但是我们的罪身，就连我们的行为，也都蒙上帝悦纳；不但是蒙悦纳，而且随着那些福份，就是他所应许给遵行律法的人的，也都归于我们。所以，我承认信徒善工之蒙赏赐，必按照主在律法中对那些遵行义和圣洁的人所应许的；但是，对于这些赏赐，应当注意那使神的恩惠归于人的行为的原因。我们认为这原因可从三方面说：第一，上帝虽然不观看他仆人的行为，因为这些行为都是只值得咎责，不值得称赞的，他却在基督里面，因着我们的“信”，不须依靠行为，使我们与他归于和好。第二，神以父亲的宽洪慈爱，不看我们行为的原有价值，却提高了它们，给予它们某种程度的价值。第三，他对这些行为加以饶恕，不按照它们的污秽去计算它们，若非如此，则它们只能算为罪，而不是善德。因此当那些诡辩派说，行为足以使人得救的原因，并不在乎行为的内在价值，而是在乎上帝的应许，因为他的慈爱使行为大有价值，他们以为已巧妙地逃避了悖谬之讥，其实他们的错误是很严重的。他们不曾注意到，他们所认为配蒙赏赐的行为，与应许的条件并不吻合，除非先因信称义，使罪得赦免，即使是善行，也须先从污秽亵渎中得洁净。所以信徒行为蒙神的圣善所悦纳的三个原因，他们只注意到一个，而把其它两个重要的压下去了。

四、他们引路加在使徒行传中所记彼得的话说：“我真看出上帝是不偏待人的，原来各国中，那敬畏主行义的人，都为主所悦纳”（徒10：34，35）。因之，他们毫不迟疑地结论说，倘若一个人因行为的正直得与神和好，那么，得救的原因就不单是神的恩典，而且在神以慈爱帮助罪人，而他总是受他们的善行的影响。但是，我们不能使圣经的意思趋于一致，除非我们承认上帝之悦纳人是双方面的。因为就人的本性来说，上帝在他们身上，除了他们的悲惨以外，找不出有什么可引起他的慈悲的理由。人既然是如此显然地毫无善行可言，而且满有罪恶，那么，他被神接待时，我们能凭什么说，他是有资格蒙召呢？因此，让我们拒绝一切以为人有什么善工的空想吧；神对人所表彰的无非是宽仁大量。上面所引的那一段话，就是天使对哥尼流所说的，“你的祷告和你的周济，达到上帝的面前，已蒙记念了”，被他们悖谬地拿来证明人的善工可使人得到上帝的恩典。殊不知哥尼流已经被智慧的灵所光照，因为他敬畏上帝，那就是真智慧，他也必为圣灵所洁净，因为他已经追随着义，照使徒保罗所说的，义乃是灵所结最确定的果子（参加5：5）。那么，他所以能行那些使上帝悦纳他的事，正是由于上帝的恩典；而不是靠着他自己的能力，以准备自己来接收恩典。我们不能从圣经上找出任何不与我们所主张的教义相符的话，我们所相信的是：上帝接纳人的唯一原因，是在乎他知道人若被他所抛弃，必完全归于丧亡；只因他的旨意不要叫人灭亡，所以他表彰慈爱来拯救他们。从此我们明白人蒙悦纳是与他本身的义无关的，却是证明了神对可怜的罪人的圣善，因为他们本身是绝对不配蒙受如此大恩的。

五、主既把人从灭亡的深渊里救出，由于恩典的选召，使人归属于他自己——因他使人重生把人高举起来，赐他新生命，然后接收他，怀抱他，给以灵的恩赐，使他成为新的被造物。这就是彼得所提到的蒙悦纳，这悦纳，是指在他们蒙召为信徒后，他们的善工都为上帝所赞许；因为主对于他的圣灵所产生的良好效果，必然喜爱悦纳。但是应当记着，他们之因着善工而蒙悦纳，乃是由于上帝为了他们的缘故，藉着更进一步的恩眷，要接收一切他仁慈所产生的善工。他们的善行是从哪里来的呢？岂不是主定意选择它们来作为光荣的器皿，以圣洁装饰它们吧？这些的工作又怎能称为良善，好像是完全没有缺点呢？岂不是因为天父的慈恩赦免那纠缠着这些工作的罪污呢？总而言之，彼得在上述经文中，除了说上帝悦纳且爱他的儿女外，没有别的意思，因为神在他的儿女身上，仍然看见他自己容貌的痕迹；我们在别的地方表明过，在重生中我们恢复了神的形像。因此，神既然一看到自己的像貌就生喜爱之心，所以他的儿女若专心于圣洁与公义的生活，是必然为他所喜悦的。但是，当信徒仍然为肉体所纠缠时，他们仍是罪人，他们的一切行为，仍玷有肉体的罪污，不能完全，所以他不能以他们的自身与他们的行为当作是善的，除非他把它们包括在基督里面，而不单单看到工作本身。只有在这个意义上，才可了解那些宣布上帝对追求义的人的慈悲与仁爱的经文。摩西对以色列人说：“主你的上帝是信实的，向爱他守他诫命的人，守约施慈爱，直到千代”（申7：9）。这话以后在以色列人中常被提起。所罗门很严肃地祈祷说：“主以色列的上帝啊，你向那尽心行在你面前的人守约施慈爱”（王上8：23）。尼希米也说过同样的话（参尼1：5）。因为在主一切慈爱的约中，他与他的仆人订约，叫他们的生活正直，圣洁，好使他的圣善不致于被轻蔑，也不致使人对他的慈爱存虚妄的念头（参申29：19，20），心中败坏堕落，而却仍以自己为是，因此他藉着这种种方法，使那些曾与他立约的人，能够不逾越本分；然而那所订立的约，原来是，以后亦永远是，出于白白的恩赐。为着这个原因，大卫虽然宣称他的两手清洁，却不忽略我所说的那恩典的来源，他说：“他救拔我，因他喜悦我”（撒下22：20，21），他这样提出那恩典的原因，使不贬损那白白赐予他的恩慈，这乃是其它一切恩赐的来源。

六、这里值得顺便说明的，就是这种说法，与属律法的应许有什么不同。所谓属律法的应许，我的意思并不是指那一切在摩西的律法书上所载的（因为在那些书上也有福音性的应许）而是指那些只属于律法范围的。这样的应许，不管用的是什么称呼，其原意是指服从命令乃是得到奖赏的条件。但当说到“主对那些爱他的人保守他所立的约与慈爱”时，其重心却在指那些信实守约的人的品格，而不指主赐恩的原因。下面的理由可以作为证明：正如主惠赐我们永生的盼望，好使他自己为我们所爱，所敬，所崇拜。同样，经上所有的一切关于慈爱的应许，都是以我们敬爱与崇拜赐福的主为指归。所以，当我们听到关于主赐恩惠给那些遵守他律法的人时，我们即须记得，圣经在这里把上帝的儿女所应当遵行的本分指定给他们：我们之被选召为儿女为的是要敬他为父。因之，我们若不要放弃我们被选召作儿女的权利，就应当以实现上帝选召我们的计划为目的。然而，在另一方面，我们必须确信，神的恩慈是不以信徒的作为为条件的；他对那些以正直生活来配他们的选召的人，履行他救恩的应许，因为，在那些蒙圣灵指导而作的善工上，他认识了他的儿女的纯全品格。这就是诗篇关于圣教会子民所说的：“主啊，谁能寄居你的帐幕，谁能住在你的圣山，就是行为正直，作事公义的人”（诗15：1，2）。以赛亚书上亦说：“谁能与吞灭的火同住？就是说话公义，行事正直……的人”（赛33：14，15）。这些话所描述的，不是信徒在神面前所能依靠的力量，而是仁慈的天父引导他子民与他契合，而且保守坚固他们在他的团契中的方法。因为他既厌弃罪恶，喜爱公义，对那些他所契合的人，他就用他的灵洁净他们，使他们和他自己以及他的国度相适合。因此，若问使信徒进入神的国度和叫他们永久继续在那里的初因是什么，答案是现成的：因为主既然以他的慈爱选召了他们，他就永久维护他们。但若问题是涉及方法的，那么，我们必须谈到重生和重生的果子，这些果子在诗篇第十五篇中已经列举出来了。

七、但是经上有些地方以善工为义，并宣称善工可使人称义，这似乎是颇难解释的。前一类的说法例子很多，都以遵行命令为义或正直。关于另一类的例子，在摩西的教训中可以找着：“我们若照这一切诫命，谨守遵行，这就是我们的义了”（申6：25）。倘若我们拒绝这一说法，认为这一个律法的应许是附带着一个不可能实现的条件，所以没有什么意义，那么，还有别的地方的话，却不容作同样的答复，例如：“你若把当头还他，这就是你的义了”（申24：13）。与此相似的，诗篇上亦说：“非尼哈站起，刑罚恶人，瘟疫这才止息，那就算为他的义”（诗106：30，31）。因此，当前的法利赛人，即以这些经上的话，作为充分的根据，大声喧嚣，反对我们。当我们说，若是因信称义的道理成立，因行为称义的话就落空了的时候，他们同样的辩称，若是善行可使人算为义，那唯有信才能称义的道理就算错误了。我承认律法的箴言都称为义，这并没有什么可希奇的，因为它们本来就是。然而读者应当注意，希伯来语“命令”（choqim）一辞，在七十译本中译为希腊语的“义”（dikaiomata）并不是准确的翻译。但是，我并不拟在这一个辞语上争执。我们也不否认神的律法包括完全的义。可是，我们有遵行律法所规定的一切事的义务，因此即令我们完全顺服，我们仍然是无用的奴仆，然而主既以义的称呼来尊重那些遵守律法的人，我们自然不当把主所赐予的称呼取消。因之，我们坦白承认，完全遵行律法为义，而遵行某一特别律法为部分的义，因为完全的义是包括它的一切部分。但是，我们否认这种完全的义可能在任何地方找着。因此，我们拒绝律法的义，不是因为它本身残废不全，而是因为我们肉体的软弱无能，所以无法寻得这样的义。然而或者有人要说，经上不但称神的律例教训为义，且亦以义称众圣徒的善工。正如对撒迦利亚和他的妻所称的，“他们二人在上帝面前都是义人，遵行主的一切诫命礼仪”（路1：6）。诚然，这样的说法是按照律法估计人的行为，而不是按照人的实际情况。此处仍须把我刚才提过的话再说一次，就是不应以希腊文的不很谨慎的翻译作为确据。但路加既然认为不可以变更通用的辞语，我也不愿争执。那些为律法所命令的事，是上帝指令人去行的，认为是趋于义所必需的；但是，除非我们遵行全部的律法，我们就算未曾履行，因为我们每一次的犯罪都破坏了律法。因之，律法既然只是规定着义，若光就律法的本身说，它的每一个命令都是一部分的义；那行律法的人不能因为有一义行，而其他部分的生活都是罪，亦得称为义，尤其因为他的那一义行也不完全，一部分仍是属于罪的。

八、我现在要论讨那主要的困难所在的第二类经文。保罗认为对因信称义最有力的证据莫过于关于亚伯拉罕的话：“亚伯拉罕信上帝，这就算为他的义”（罗4：3；加3：6）。既然非尼哈的行为亦被“算为义”（诗106：30），那么我们岂不是也可以拿保罗所归给信心的归给行为？根据这一点，我们的反对者好像是已经建立了理论，肯定地说，我们的称义虽不能没有“信”，但也不仅仅是由于“信”；我们的义是靠行为才得以完成的。在这里我要恳求一切信徒，倘若他们知道义的真实原则只能依靠圣经上所说的话，那么，就请他们同我一道认真严肃地来查考圣经，好使经义不须依靠世俗的言论，可以获得一致的阐明。保罗既然知道信心的义乃是为一切自己缺乏义的人的保障，所以他勇敢地申明凡因信称义者，就不再有行为的义了。同样显明的，就是这义是一切信徒所同有的，因此他以同一信心结论说，没有一个人是因行为称义，称义是不依靠任何行为的帮助的。但是，行为本身的价值是一件事，而因信称义后，行为所应有的地位，又是另一件事。我们若按照行为本身的价值加以估价，就必说它在神的面前确是没有价值的，因此，在神面前，我们的作为是没有可夸的，那么，脱去了一切行为的依靠，我们的称义只是因信而来的。因之，我们采用下列的样式来说明这个义：一个罪人既被接纳进入基督的团契里，就藉着他的恩典与神和好；既然靠他的宝血得以洁净，他就蒙赦免罪过；他穿上基督的义，好像是他自己的，所以他站在天廷被审时，能够安然无事。既然预先获得赦免罪过，跟着而来的善工，其价值 就远较它本身所值的为高；因为它的一切不完全，都为基督的完全所掩盖，它的一切亵渎不洁，都为基督的圣洁所消除，好使它们在神面前不至受审判。因之，所有一切足以阻止人蒙神悦纳的罪既被涂抹，而损毁信徒善工的污秽和不完全亦被葬埋了，他们的善工就算为义。

九、假若有人再拿这个说法来反对因信称义的道理，我第一就要反问，若有一个人一生的行为都违犯律法，他能够只因一两件义行而称义吗？如果这样未免太矛盾了。我再要请问，一个人倘若有任何一件罪行，是否仍可因为他许多的善工而称为义？我想我的敌对者也不会赞成这种说法，因为律法宣判任何不遵行一切律例的人为有罪，应受咒诅，所以这种说法显然是与律法的制裁相反的（参申27：26）。我更要请问，是否有什么行为，可以避免污秽或不完全？在神的眼中连天上的星斗亦不够晶洁，天使亦不够完全称义，所以这如何是可能呢？如此，我的对方必得承认，无论什么善行，既不完全，也含着有罪的成分，以至于都不配称为义。因此，如果只是因“因信称义”，才使那些本来不圣洁，不完全，在上帝眼中不值得称赞，而应受谴责的行为算为义，那么，他们为什么还要藉夸耀行为的义，来损毁“因信称义”的教义呢？若没有“因信称义”，他们的夸耀就落空了。难道他们要像毒蛇一样，生下了吞灭自己的儿子吗？他们那种不虔的教义正与这比喻相似。他们不能反对因信称义为一切行为的义的开端，根基，原因，动力与本体。然而他们却下断语说，人的称义不依靠信仰，因为他的善工也算为义。让我们抛却这一切不伦的话，承认事实吧；倘若一切行为的义都是依靠因信称义而达成的，那么，因信称义这一说，非但不因这事实而遭损害，反而更加强了，因为它的影响显得更扩张了。但是我们不要高举那由于白白所赐的义来的行为，以为它能使人称义，或能与“信”分担使人称义的职务。因为，除非因信称义不受损伤，他们行为的污秽不洁就必被显露出来。若说人的因信称义不但叫他本身称义，而且连他的行为也超出了本身所具有的价值之上，而得归之于义，是没有什么矛盾的。

十、这样，我们可以说，善行不但如对方所说的是有部分的义，而且是为神所悦纳，当作是完美无缺的。如果我们记得它所依存的基础，困难即可解决。行为之蒙悦纳，在乎它已蒙饶恕。那么，饶恕从哪里来的呢？岂不是因为上帝视我们和我们的一切都是在基督里面？正如当我们联系在基督里，然后我们才在神的面前显明为义，因为我们的不义都为基督的义所掩盖，同样，我们的行为才算为义，因为我们的罪，既经掩埋在基督的圣洁里面，就不被计算了。所以我们可以直截了当地说，不但我们的罪身，连我们的行为，都是只因着“信”而称义。那么，倘若行为的义是因为，而且是依靠着信和白白所赐的义，那么，不问它的性质如何，它就该包括在，而隶属于这个因信而白白地赐予我们的义，如同果之隶属于因一样；绝不值得高举它，使它破坏或掩蔽了信心的义。因此，保罗为要表明我们的福泽是靠着神的慈恩，而不是靠着我们的行为，他特别着重大卫的话：“得赦免其过，遮盖其罪的，这人是有福的。主不算为有罪的，这人是有福的”（罗47：8）。若有人要举出那些强调靠行为也可以蒙赐福的章节来，例如：“敬畏主的人是有福的”（诗112：1）“怜恤贫穷人的人是有福的”（箴14：21）“不从恶人的计谋是有福的”（诗1：1），“忍受试探的人是有福的”（雅1：12），“凡遵行公平常行公义的便为有福”（诗106：3），“行为完全，遵行主律法的便为有福”（诗119：1），“虚心的人，温柔的人，和怜恤人的人有福了”（太5：3，5，7）等等，也不足以使保罗所提出来的真理减损效力。因为既然没有人能达到这些品格，以获得神的赞许，所以很显然的，人总是凄惨可怜的，必等到他们的罪得蒙赦免，他们才可以从凄惨中被救拔出来。既然经上所称许的一切福都无效，既然没有人能从它们得到什么好处，除非他的罪蒙赦免，那么，赦罪不但是最高尚，最主要的福份，也是唯一的福份；除非我们以为那些必依靠它才存在的其他福份能够减损了它的效力。普通以“义人”这名称加给信徒这件事，更不能困扰我们。我认为他们之被指为义，是因为他们生活上的圣洁；但是，他们并非自己达到称义，只不过是专心追求而已，他们所追求的义，应该是隶属于因信而得的义，因为这一个义是他们所追求的义的根源。

十一、但是，我们的反对者辩称，我们在雅各书上将遇着更多的困难，因为他们的话显然与我们所说的相反。他教训人说：“我们的祖宗亚伯拉罕是因行为称义”，所以我们也是“因着行为称义，不是单因着信心”（参雅2：21-24）。怎么样呢？难道他们要拉出保罗来同雅各争论吗？若是他们以雅各为基督的仆人，那么他所主张的就不能与基督藉保罗的口所传的道相违背。圣灵藉着保罗的口明说，亚伯拉罕的称义是因着信，不是因着行为；我们也照样教训人说，我们是因信称义，不是依赖属律法的行为。圣灵又藉雅各来肯定说，亚伯拉罕与我们的义都在于行为，不单单在于信心。圣灵自己是不矛盾的，这是必然的。但是，要怎样调和上述二说呢？我们的反对者若是能够完全把我们所要建立“因信称义”的道理推翻，必感满意，但是，如何叫我们的良心得到安宁，在他们却是不甚关切的。因之，我们感觉到他们反对因信称义的教义，却同时不规定称义的原则，使良心感到满足。让他们随己意去获得他们的胜利吧，他们唯一能夸耀的胜利就是取消了称义的确切证据。他们这一种可怜的胜利，是当他们把真理的亮光熄灭了后，主让他们传播错误的阴影才得到的。可是，凡上帝的真理所在的地方，他们必不能胜利。那么，我不承认他们所高举作为牢不可破的盾牌的雅各的话会提供他们任何根据。要证明这个，我们须先研究雅各言论的范围，然后再说明他们在什么地方蒙受欺骗。因为在那个时候（以后各时代的教会亦然）教会里有许多疏忽及遗弃信徒本分的人，他们明显地败露自己的不信，却仍继续夸耀着他们那虚伪的信，所以雅各这里的话是要暴露这种人的愚妄自信。他并非有意贬损真实的信的任何效力，只不过是要表明那些不认真的人的愚昧，他们以信的影子自满，却安心放纵于邪恶中。一看到这种情形，就容易发现反对我们的人的错误。他们陷于两种虚妄中；第一是关于“信”这个字，第二是关于“称义”一词。虚浮的信当然与真实的信大有分别；雅各对前者用这个“信”字，虽然含有包容性，却未丝毫损伤辩论的理由；从他下面的话可以表明：“我的弟兄们，若有人说，自己有信心，却没有行为，有什么益处呢？”（雅2：14）。他没有说，若有人有了信心，没有行为；只是说，若有人自夸说他有信心。往后他说得更明白，讥笑他们的所谓“信心”比魔鬼的还坏；最后，他说这种信是“死”的。从他往后的解释，我们可以更充分明了他的意思：他说，“你信上帝只有一位”。诚然，假若这信仰里没有别的，只是相信神的存在，那么，它的不足使人称义是完全不足为奇的。这种说法绝不能减少基督徒“信心”的效力，因为这两种的“信”是完全不同的。真的信心是怎样叫人称义呢？只有人与基督联合，并因此分享他的义。若他有关于神的存在的知识，而不确实依靠他的慈爱，那种“信”是不能叫人称义的。

十二、但是必先暴露第二个虚妄，才能完全确定使徒雅各立言的范围；因为他把称义的一部分归给行为。倘若我们要使雅各的意见和圣经的其他言论，以及他自己的话相符，我们必须把他的“称义”一辞的意义，与保罗对这同一辞语用法的不同，加以分别。照保罗所说，我们之被称为义是我们的不义的被遗忘不咎，然后才算我们为义。若是雅各也有同样说法，那么他下面所引摩西的话：“亚伯拉罕信上帝，这就算为他的义，”就未免荒谬了。这段经文的上下文如下：“我们的祖宗亚伯拉罕，把他的儿子以撒献在坛上，岂不是因行为称义。可见信心是与他的行为并行，而且信心因着行为才得成全，这就应验经上所说：‘亚伯拉罕信上帝，这就算为他的义’。”倘若列在原因前面的效果是荒谬的，那么，要不是摩西所说，“亚伯拉罕的信就算为他的义”是错了，就是亚伯拉罕的服从神命，献上儿子，是不足以叫他称义的。亚伯拉罕之因信称义是在以实马利还没有成胎，更在以撒还未诞生之前。我们怎么能把他在好久以后的顺服行为，拿来算为他老早以前的称义的原因呢？所以，若不是雅各颠倒了这故事的次序（这种说法是不可思义的），便是他所说亚伯拉罕称义的意思，并不指亚伯拉罕是配称为义的。那么，他的意思到底是什么？很显然的，他所指的是称义的效果，而不是称义本身。他好像是说，凡因真实的信而被称为义的人，必不以虚浮的信仰来证明他的义，却以顺服与善行来证明他的义。总而言之，他并不是辩论称义的方法，而是要求信徒用善行来表明义。正如保罗争持称义不能靠行为；而雅各却不容许缺乏良好行为的人被称为义。我们若注意到雅各的用意，就可解除一切困难。我们对方的主要错误是以为雅各所说的是称义的方法，其实雅各所努力的，是要清除那些以虚妄的信仰为口实，而安心轻蔑善工的人的腐败行为。所以，不问我们对方是如何错解雅各的话，他们终无法离开下面这两个真理，即虚浮的信念不能叫人称义；信徒不能以想像的信为满足，必须以良好的行为表明他们的义。

第十三及第十四节、解释反对派所援引经文的真义——从略

十五、还有其他同类的章节或者仍将为人所指出，例如，所罗门说：“行为纯正的人便算为义”（箴20：7）。又说，“在公义的道上有生命，其路之中，并无死亡”（箴12：28）以西结也说，“行正真与合理的事，……他必定存活”（结33：14，15）。我们并不反对或抹煞这些话。但是，让亚当的后裔的任何一人来产生这种正真的义行吧。若是没有人能做到的话，那么他若不在上帝面前灭亡，就须逃避到神的慈爱的避难所中去。我们并不否认，信徒的正直行为，无论是何等的不完全，仍然是走向永生道路的步骤。但是，这事实的原因岂不是说，神既然容许人进入他恩典的约中，就不再按照他们行为的实在价值去检查它们，却凭他的父爱去包容他们。对这一点我们的主张远超过经院学派的主张，他们以为“一切善工都藉着上帝恩典的悦纳才成为有价值的”；意即那按照律法不能达于救恩的善工，将因神的悦纳而达成。我却认为善工既被本身的污点和别的罪行所玷污，甚至除非主的宽赦，是完全无用的。这也就是说，主所赐予的义乃是白白赐予的。他们引用使徒保罗为众信徒的完全祷告的话，“在我们父神面前，心里坚固成为圣洁，无可指责”（帖前3：13），是很不合时宜的。这经文曾被色勒士丁派（Coelestini）曲解了，以为是证明今生能有完全的义。这一点我们可引奥古斯丁的话答复。他说：“一切虔诚的人固然应当热烈盼望，有一天在主面前能够完全无可指责；但是，今生所可能有的最高美善既然无非是在于向着完美前进，所以非等到我们解脱了这必死而有罪的躯体，完全与主结合后，那是不能达到的。”然而倘若有人愿意以完全品格归给众圣徒，我并不反对；只要他同时用奥古斯丁底下的话来加以界说，“当我们指众圣徒的德行为完全时，那是说，这完全的本身是包含着他们对自己的不完全的又实在又谦卑的认识。”


第十八章 论赏赐的应许不能当作因行为称义的证据

我们现在可以进一步研究那些主张“神必按各人的行为报应各人”（罗2：6），“各人按着本身所行的，或善或恶受报”（林后5：10），“将患难痛苦，加给一切作恶的人……却将荣耀，尊贵，平安，加给一切行善的人”（罗2：9，10），“行善的复活得生，作恶的，复活定罪”（约5：29），“你们这蒙我父赐福的，我饿了，你们给我吃，渴了，你们给我喝”（太25：34-36）等经文。我们也要拿那些认永生为行为的赏赐的经文，与前者连起来一同讨论，如“人手所作的，必为自己的报应”（箴12：14），“敬畏诫命的，必得善报”（箴13：13），“应当欢喜快乐，因为你们在天上的赏赐是大的”（太5：12），“各人要照自己的工夫，得自己的赏赐”（林前3：8）等，那论上帝要按照各人所行的报应他们的经文是容易讲解的。因为这经文是在指示事情的次序，而不是说明它们的原因。但是，无可疑惑的，主必按照下一段经文所示的恩慈的顺序，来完成他对我们所施行的救恩：“预先所定下的人就召他们来，所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀”（罗8：30）。虽然主接收他的儿女进入永生，只是因为他的仁慈，然而他既领他们经由善行来领受永生，他必照他所预定的次序在他们的身上成全他的工作，所以若说他们是按照行为蒙赏赐并不希奇，因为他们是由行为而被预备来承受永生冠冕的。正因为这个原因，所以经上说他们“作成他们得救的工夫”（腓2：12），就是指他们专心善工，热望永生。同样，另一处经文叫他们为那“存到永生的食物劳力”（约6：27），即是说，靠信基督得永生；然而又立即补充说，“就是人子所要赐给你们的。”因此，很显然的，行为并不与恩典相对立，不过，只是指人的努力而已；因之，亦不可以说，信徒是他们自己得救的创作者，或说得救是由于他们的善行。但是，一旦他们知道了福音，蒙圣灵光辉的引导，与基督往来契合，他们的永生就开始了。因此，神既“在他们心里动了善工，必成全这工，直到耶稣基督的日子”（腓1：6）。这工之被成全，就是当他们因着在公义和圣洁里与天父的形像相似，证明自己为上帝纯全的儿女。

二、我们没有理由，从“赏赐”一辞中去推断善工既是得救的原因。最要坚持的原则是：天国并不是付给仆人们的工价，乃是赐给儿女们的产业；这产业只能为那些为上帝所拣选的儿女所享有，并只因他们是儿女，此外没有别的理由。“因为使女的儿子，不可与自主妇人的儿子一同承受产业”（加4：30）。因之，圣灵就在应许永生为善工的赏赐的那些经文中，指明那赏赐为“产业”，足以证明它不是出于善工，却有其它的原因。这样基督教在列举行为可蒙报赏，叫被选召的人得天国的赏赐时，也同时补充说这是承受产业的权利（参太25：34）。保罗鼓励那些尽本分的仆人可以盼望主的报赏，但同时却称这报赏为“基业”（西3：24）。我们可以看出来，他们用极明显的话，叫我们小心，不要把永生指为行为的赏赐，却须归于神的恩召。那么，为什么同时提到行为呢？这个问题可征引圣经上的话来解答。在以撒未诞生前，亚伯拉罕曾蒙应许，他的后裔必成大国，地上万族都要因他得福；他的后嗣将蕃衍昌盛，如天上的星，海边的沙等等（参创12：2，3；13：16；15：5）。许多年后，因为神的命令，亚伯拉罕预备献上他的儿子。在他表现了这一个顺从后，他又得一个应许：“主说，你既行了这事，不留下你的儿子，就是你独生的儿子；我便指着自己起誓说，论福，我必赐大福给你，论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙；你子孙必得仇敌的城门；并且地上万国都必因你的后裔得福；因为你听从了我的话”（创22：16-18）。怎么样呢？难道亚伯拉罕是由于顺从命令才值得接受那老早应许给他的赏赐吗？这里，毫无疑问，主对信徒行为的赏赐，是他在他们还未想到这些行为时所应许给他们的，那时他除了自己的恩慈之外，并没有别的可以恩待他们的理由。

三、当主说他将对善行施报，但事实上他在这些善行未被履行前已白白施赐了，他并不是欺骗或玩弄我们。因为，既然他喜欢我们从事善工，同时对于他所应许的事的表现和成就存着热烈渴望，藉以达到那在天上存在的盼望，所以应许的果子可以适当地归于我们的行为，因为是由于行为的引领，才使这果子达于成熟。使徒保罗把这两层意思，都明晰地表明出来，说歌罗西人实行爱的本分时，是为着“那给你们存在天上的应许，……是你们从前在福音真理的道上所听见的”（西1：5）。他说从福音中知道有存在天上的盼望，即是等于说，我们的盼望只靠基督，不靠行为；这与彼得所说“你们这因信蒙上帝能力保守的人，必能得着所预备，到未世要显现的救恩”（彼前1：5），完全吻合。当他说信徒必须为得救努力，那是说为达到得救，他们必须终生不停息地竞赛。但是为叫我们不把主所应许的赏赐看作是按照我们的功劳而定的，所以主用一个比喻教训我们，在那比喻中，他把自己比为家主，雇用一切所遇到的人进他的葡萄园工作，有的是在晨初雇的，有的在巳初雇的，有的在正午和申初雇的，有的甚至到酉初才雇的，到了晚上都付给一样的工资（参太20：1-16）。这一个比喻，有一个古代的作者（不知是谁，书上有安波罗修的名字）。在他的外邦人的蒙召论里，解释得很好，我宁愿把他的话，不用我的话说出来：“主用这个比喻表明了各式各样的呼召都只属于恩典。那些在酉初才被召入葡萄园的人，与那些作整日工作的人都受同等待遇，这是表明上帝莫大的恩典，对那些日暮途穷，生命临终的人，上帝按照他的慈爱恩待他们；不按照他们的劳力计算他们的工资，却按照他丰富的恩典，对那些没有善工而蒙他选召的人倾注恩典，好叫那些工作整日，而所得只与后来的人相等者，知道他们所得的，也是属于恩典的赏赐，并非是靠自已的工作。”最后还值得注意的，那些把永生称为行为的赏赐的经文，并不只是指我们在今生因基督而为天父所怀抱，得以与上帝交通，也是指那最后所赐的福泽，正如基督自已所说的：“在来世必得永生”（可10：30），在另一地方又说：“来承受那创世以来为你们所预备的国”（太25：34）。也因为这一原因，保罗所谓“儿子的名份”，是指那在复活的时候才得显示出来的儿子的名份；他接着又解释说，“乃是我们身体的被赎”（罗8：23）。正如离弃了上帝是永死，同样，被悦纳于上帝的恩眷中，享受主的团契，与他联合，就是出死入生；那正是儿子名份的果实。倘若他们仍然固执不屈，坚持行为可得赏赐的说法，那么我们可引彼得的话来警诫他们，因彼得称永生为“信心的果效”（彼前1：9）。

四、因此，我们不要以为圣灵藉着这种应许来称道我们的行为，好像是我们的行为配得这么大的赏赐。其实经上没有留下什么可以叫我们在神面前高举自己的。圣经的整个目的是要抑制我们的骄傲，启发我们的谦卑，叫我们检抑悔罪。这些应许不过是要帮助我们，因为我们的软弱若没有这盼望来支持，我们的愁苦若没有这安慰来苏解，我们就会立刻滑跌摔倒。首先，让我们每一个人自行省察，人要放弃他的一切所有，甚至连自己在内，那是何等困难的事。然而这正是基督教训门徒（即一切信徒）的第一课。往后，他以十字架的道理训诫他们，叫他们不要渴望或依赖眼前的利益。总之，他的一般训练都是叫他们知道，在他们所能看到的世界中，无非是沮丧失望而已；所以保罗说，“我们依靠基督，若只在今生有指望，就要比众人更可怜”（林前15：19）。为要保守他们，叫他们不在磨难时沉溺下去，主就常鼓励他们，叫他们抬起头起来，放开胸襟，往远处看，保证他们在主里面，有今世所看不到的福份。这福份叫做赏赐或报酬，并不是指报答他们行为的功劳，而是对他们所受的压迫，苦痛，与羞辱的一种酬报。我们若依照圣经上的名称，称永生为赏赐，并无不可；因为，到了那一境界，我们的主要接待他的子民，由劳苦转为安息，由患难转为兴盛，由愁苦转为喜乐，由贫穷转为富足，由羞辱转为光荣；即把他们所受的一切苦痛都转变为福份。所以，若是我们把人生的圣洁当作路径，不是进入天国荣耀的条件，而是作为神引领已蒙选召的人到达天国的路径，亦非不合；因为神愿意把光荣赐给那成圣的人（参罗8：30）。只是我们不要以赏赐与善行为互相关联的，那是那些诡辨派所犯的错误，因为他们没有考虑过我们所提出的目的。但是，主召我们既然是为这一个目的，若是我们走到另一个目的去，那是如何荒谬的事！对善行的赏赐应许，不过是要给我们的软弱肉体以安慰，并不是要我们心志高大，妄自夸耀，没有比这更明白的。因此，若推断说我们的行为有什么功劳，足以与赏赐相称，那就与上帝的真实旨意相距太远了。

第五至第十一节、答反对派的异议——从略


第十九章论基督徒的自由

我们现在要讨论基督徒的自由。对这题目的阐述是总括福音教义言论所不可少的，因为这是一个首要的题目，除非我们对它有完全的了解，我们的良心在任何事上都不能没有疑惑，游移不定，和恐惧。还有，这问题对称义构成了一个重要附论，对于称义的效力之认识，是大有帮助的。因之，凡诚恳敬畏上帝的人，由于对这个教义的认识，将体验到无比的利益。那些不虔与轻蔑的人，戏弄这教义以精神上的陶醉任情放纵。所以，现在来讨论这个题目，是适当其时；我们在前面虽已稍微提到，然而在此处详加讨论是有益的；因为每逢提起基督徒自由这问题时，立刻要引起不羁的情欲，或暴躁的情绪，除非对那些使美善的事成为极丑恶的败坏的放荡心性，能够加以及时的抗拒。因为有些人在自由的藉口下，抛弃对神的顺从，沉溺于不羁的放荡中；有些人则轻蔑它，认为它足以败坏一切谦抑，秩序与道德的行为。在这种困难下，我们将怎样办呢？我们将以摈弃基督徒的自由，来预防这些危险的情形吗？然而正如我们所说过的，除非对这件事有清楚的了解，对于基督，对于福音的真理，对于内心的平安，就都不会有正确的认识。我们理当努力防止对基督徒自由的压抑，同时也要消珥那些因着这种自由而生的僭妄。

二、就我的观察，基督徒的自由可包括三部分。第一部分是说，当信徒追求在神面前有称义的确据时，他们的良心应当超越律法之上，完全抛弃靠律法称义的念头。因为，照着我们所指出的，律法既然不能予人以义，所以，我们若不欲断绝称义的希望，就当从律法当中完全解脱出来，绝对不再依赖行为。因为，凡以为称义要靠行为的，不问是如何微末的行为，他既无法划定界限，必遵守整个的律法。所以，当论及称义的时候，都不要提律法，要摈除一切善工的念头，唯独怀念神的恩慈，不顾自己，只仰望基督。因为问题不是我们如何行义，而是那不义与不善的我们，如何被算为义。若良心盼望得到称义的确据，即不可为律法留地步。但却不能因此推论说，律法对信徒是无用的。在上帝的审判台前，律法在信徒们的良心中虽然没有地位，然而它对信徒仍然继续着教导和勉励，不断地激励他们行善。上述二事大有差别，须要我们小心妥当地加以分别。基督徒的整个人生理当追求虔诚，因为他们蒙召是为要成圣（参弗1：4；提前4：5）。律法以提醒信徒的本分，来激励他们追求圣洁与正直。但是，当信徒们的良心追问如何能够与神和好，在上帝审判台前他们将如何置答，他们究竟将依靠什么的时候，他们不可想到律法，必须以基督为称义的条件，因为他是超乎律法所能供给的完全之上的。

三、这一点可说就是加拉太书的整个言论。有人以为保罗在那部书上所争执的只是关于礼节的自由，其实那是错误的解释，从他所理论的题且即可证明。他说：“基督既为我们受咒诅，就赎出我们脱离律法的咒诅。”又说“基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。我保罗告诉你们，若受割礼，基督就与你们无益了，我再指着凡受割礼的人确实地说，他是欠着行全律法的债。你们这要靠律法称义的，是与基督隔绝，从恩典中堕落了”（加3：13；5：1-4）。这几节经文所指的范围显然是高出于礼节上的自由。我承认保罗在那里讨论到礼节，因为他是与伪使徒争论，他们想把古时律法的阴影——那因基督的降世而被废弃了的——重新引用到基督的教会里。而关于那个问题的处理，必然要讨论到那整个问题所在的更高问题。第一，因为福音的亮光为那些犹太教的阴影所掩蔽，所以保罗要表明在基督里，那些为摩西的礼法所暗示的事，已完全显明出来了。第二，因为那些欺骗人的人，在人们的心中注入一些害人的意见，以为对这种礼节的顺从就配蒙受神恩，所以保罗从根本上争论，叫信徒不要以为靠着律法的任何行为，得以在神面前称义，靠那些低级的东西更是无效。他同时教训他们说，律法的定罪原将临到一切人的头上，可是他们因着基督的十字架而蒙拯救，所以他们依靠他而有完全的保障——这一个论题恰恰属于我们当前的题目，最后，他论到信徒的良心自由，主张这种自由对于一切不必要的事物，都不能有什么拘束。

四、基督徒自由的第二部分，是以第一部分为准则的，那就是说，他们的良心没有遵守律法的责任；反之，他们从律法的轭下得解脱，而自愿地顺服上帝的旨意。因为人们若在律法的管束下，就永为恐惧所束缚，不能活泼地服事上帝，除非他们先已得到了这种自由。我们举出例子来就很容易说明这些事情。律法的箴规是：“你要尽心，尽意，尽性，尽力爱主你的上帝”（申6：5）。为要实行这条命令，我们的性灵必须预先摆脱一切别的思想，我们的心必须摆脱一切念头，我们的力量必须集中在这一点上。可是甚至那些在上帝的道上比别人更有长进的，对于这个命令的完全遵行亦相距甚远。因为他们虽然以全心爱上帝，而且以心中真诚的爱来向着他，然而他们的心性中尚有肉体的念头，阻碍他们亲近上帝。他们诚然努力向前跑，但是他们的肉体消耗一部分的力量，而且引他们归向肉欲。在这种情形下，他们怎样办呢？他们发现尚未遵行律法。他们愿意，他们企望，他们努力，但是对于所要的完全，不能做到。倘若他们仍然注意律法，他们就会看出他们所打算所想望的每一件事，都是被咒诅的。并且，一个人再没有理由来欺骗自己说，他的行为虽不完全，但并不一定是邪恶的，而那良好的部分仍必蒙神悦纳。但律法需要完全的爱，它要定一切不完全为有罪，除非它的严格性被减低了下来。所以，让一切以为自己的行为有一部分良善的人记住这一点吧：行为的不完全就是罪行。

五、那么，请看我们一切的行为，若照律法的严格性来判断，是何等该受咒诅呢。可怜的灵魂，怎能努力于那些其结果不过是咒诅的事呢？反之，倘若心灵从严厉的律法中解放，不受它严格的束缚，而能听到上帝父亲般的温柔呼召，那么，它们将活泼愉快地应承神的呼召，且随从他的引导。总之，凡为律法的轭所束缚的，就好像奴仆一般，每天由主人指派工作。他们总想到一天所未曾做到的，非等到所指派的工作完毕以后，不敢见主人的面，但是，受父母恩待的儿女，他们就能无所踌躇地把他们的不完全的，甚至残缺的工作呈献给父母，他们相信他们的迅速顺服的心，可蒙悦纳，虽然他们的工作不能尽如父母的意。我们应该像这样的儿女，认为我们的工作，虽然是渺小，粗糙与不完全，然而定蒙我们的宽容的天父所嘉纳。这种情形，他曾藉着先知对我们证实：“我必怜悯他们，如同人怜悯服事他自己的儿子一样”（玛3：17）。很显然的，从“服事”这两个字上，可以看出那“怜悯”两字的用法，正是表明宽容或宽免过失的意思，我们正大大地需要这种信念，否则我们的努力必都落空。因为上帝观看我们对他的事奉，并不在乎我们的工作，却看我们所作的是否真心尊荣他。但是，倘若我们始终在恐惧战兢中，不知我们所作的穷竟是冒犯，抑或尊荣上帝，这又如何可能呢？

六、这正是希伯来书作者为什么只以信来衡量古时以色列族长的一切作为的理由（参来11：2）。论到这种自由，保罗在罗马人书有很卓越的几句话，他说：“罪不能作你们的主，因你们不在律法之下，乃在恩典之下”（罗6：14）因为当他鼓历信徒“不要容罪在你们必死的身上作王，使你们顺从身子的私欲，也不要将你们的肢体献给罪作不义的器具；倒要像从死里复活的人，将自己献给上帝，并将肢体作义的器具献给上帝”之后，他们也许要说他们还带着那些不能节制的肉体上的情欲，所以罪还在里面停留。可是保罗却加给他们那不受律法管束的自由的一种安慰，好像是说，“你们虽然尚未曾经验到罪已毁灭，义完全在你们身上存活着，然而你们并不须恐惧灰心，以为因着那残存的罪而冒犯了上帝；因为靠着恩典，你们已经从律法中被释放，你们的行为不再按照律法受判断。”然而那些因此以为他们既不在律法之下，就可以犯罪的人应该知道，他们的看法与这种自由是不相干的，这自由的目的是在鼓历我们趋向德行。

七、基督徒的自由的第三部分教训我们，在神的面前，我们不再受那些外表的，其本身不足轻重的东西的束缚；这些东西，我们或加利用，或完全不用，都是一样。我们必须认识这种自由，否则就不会有良心的安宁，亦无法根除迷信。有许多人认为在今日还来争论关于自由吃东西，自由穿衣服和择日子等，都是愚笨可笑的，因为这些事琐屑不足轻重；其实，这些事远较一般所想的为重要。因为良心一跌入陷井中，它就陷入了一个纠缠不清的复壁迷室中，以后很难逃脱。一个人对床单、衬衫、手巾、台布，桌巾等究竟是不是该用胡麻制成的这类问题一旦发生疑问，那么他对于苎麻之是否可用，也必疑惑，最后对于大苎之用途，也要怀疑，究问是否可以在吃饭时不用台布桌巾，或者日常生活不用手巾呢？倘若有人认为在神面前吃珍馐物品不合理，不久，他在上帝面前吃糙面包与通常食品也会感到不安，因为他要想他可用品质更劣的食物来维持身体的需要。倘若他对饮好酒怀疑，那么连饮次酒也就不安了，最后他将连清洁可口的水都不敢饮了。总之，他甚至连横在路上的一枝柴薪也不敢跨过去了。这里所辩论的并不是一件小事；所辩论的是某些东西的应用是否合上帝的旨意，因为他的旨意要引导我们决定一切行为。结果是，有些人要被转入混乱的旋涡，而无以自拔；有些人要轻看上帝，不再敬畏他，而为自己筑一灭亡的道路。凡心中有疑惑的人，不问他们转向那一方去看事物，必到处有叫他们良心不安的问题。

八、保罗说：“凡物本来没有不洁净的，惟独人以为不洁净，在他就不洁净了”（罗14：14）。他这话准许我们对一切外表的东西都有自由的选择权，只要我们所行的是行在上帝的面前。但是，倘若有什么迷惑的意见，那本来洁净的东西，对我们也就是污秽的了。所以他又再补充说：“人在自己以为可行的事上，能不自责，就有福了。若是有疑心而吃的，就必有罪，因为他吃，不是出于信心，凡不出于信心的都是罪”（罗14：22，23）。那么，在这些令人惶惑的事上，那些大胆地按照自己的看法决定的人，难道不是犯了离弃上帝的罪吗？在另一方面，那些真正畏惧上帝而心中深感不安的人，对于许多东西良心犹豫，所以充满了恐惧惊惶，这样的人亦不能以感谢之心接受上帝的恩赐，而保罗却明明宣布，只有靠着以感谢的心领受，才能使一切我们所用的东西成为圣洁（参提前4：5）。这“心存感谢”的意思就是说，承认一切福气都是出于上帝的恩慈。诚然有许多人知道他们所享受的东西是从上帝来的，所以颂赞他为造化的主；但还没有深切了悟这些都是上帝所赐给他们的，所以不知道感谢上帝，以他为赐福的主。总之，我们知道这个自由的意义是要我们没有良心上的任何犹疑不安，却把神所赐之物，按照他赏赐的目的去领受使用。靠着这样的信心，我们心灵中必有平安，且将承认上帝对我们的宽洪恩赐。这也概括一切的仪礼，对它们的遵守与否是自由的，好使良心不为责任所捆缚，以为非遵守它们不可。我们须记着，因着上帝的恩典，只问它们是否能帮助建立我们的德行，并以此决定须遵行或不须遵行。

九、我们应当注意，基督徒的自由无论在哪一方面都是一件属灵的事；它的整个意义在乎叫不安的良心在神的面前得到平安，不问它所不安的是关于罪的赦免，或是关于他们因肉体的污秽而被沾染不洁的行为能否蒙神悦纳，或是关于对某些无关重要的东西的使用等。所以凡把基督徒的自由当作放纵情欲的藉口而妄用神的恩典，或以为这自由除了在人的面前行使外，就不算是自由，所以完全不顾及软弱的弟兄，这些人都是把自由的意志曲解了。上面所说的第一种罪，更是今日所常有的。若是一个人的财富容许他奢侈，很少有人对于自己的衣食，起居，娱乐等不尽量奢侈，不愿意在各种奢华生活里出人头地，不以自己的豪华为夸耀的。而这一切都以基督徒的自由为藉口。他们解释说，这些都是不关紧要的事情；他们这样说我原也同意，假若他们对这些是以淡然忘怀之心来接受。但是，他们既热烈地贪嗜，骄傲地夸张，奢侈地浪费这些东西，以致这些本来无关重要的东西都恶染而败坏了。关于这些无关重要的事，保罗下面的一段话是最好的说明：“在洁净的人，凡物都洁净；在污秽不信的人，什么都不洁净；连心地和天良，也都污秽了”（多1：15）。为什么那些“受过了安慰”（路6：24），“有过了满足”，“现在欢笑”，“躺卧在象牙床上”，“地连着地”，“筵席上弹琴，鼓瑟，击鼓，吹笛”的富人要被谴责呢？（摩6：6；赛5：8-10）。象牙与黄金，以及各种的豪富，自然都是神恩的福赐，不但是许可的，而且显然是备为人用的；自然，我们也没有被禁止发笑，饱食，或是在我们自己所享有或祖遗的产业以外，再加新的，也不是说不许陶情于音乐或酒。这当然是真的；但是，在丰富的环境中，沉酣于肉欲，叫心思情怀陶醉于眼前的快乐中，不住地向前攫取新的满足，未免是与对神所赐恩典的合理领受相距甚远。所以，最好摈弃这些过份的贪欲，无度的浪费，以及一切虚浮与骄纵；存清洁的良心，合理地领受神的恩赐。若是能一心归向于庄严朴实，对于世上财物就能作合理的享受。反之，若无节制，即使是普遍泛常的享受，也属于过度浪费。恶衣恶食的人常怀骄傲之心，而着帛服紫的人反倒能谦抑朴素，这也是常有的。让各人在他们的本位上，不问处贫穷，处小康，或处富贵，都怀念这一真理：即上帝所施赐给人的是为着人的生活，并不是要叫人奢侈享乐；我们学习保罗的教训作为基督徒自由的定律，他说：“我无论在什么景况，都可以知足，这是我已学会了。我知道怎样处卑贱，也知道怎样处丰富，或饱足，或饥饿，或有余，或缺乏，随时随在，我都得了秘决（腓4：11，12）。

十、也有许多人在这一方面犯了错误，似乎觉得他们的自由并不十分巩固，除非是在人前证明出来，他们滥用自由，无纪律地运用，以致常常侵害了软弱的弟兄。即在今日有些人觉得他们若不在礼拜五享受肉食，他们的自由便被削减了。他们吃肉并非我所要指责的；但是他们的虚妄意见必须从他们心中除去；因为他们应当知道，他们在人面前显示自己的自由是没有益处的，只有在神前才有益处；而且这自由既包括享受，也包括节制。若是他们知道在神眼中，不问他们所吃的肉或鸡蛋，所穿的是紫色或黑色，都是无关宏旨，这也就够了。有了这种自由的良心是得了解放。所以，虽然他们终生节制不吃肉食，或只穿一种颜色的衣服，也不会减损他们的自由。而且正因为他们是自由的，他们的节制才可以出于自由的良心。但是，他们若不顾及弟兄的软弱，他们就犯了极厉害的错误，所以我们应当留心，不要鲁莽行事，叫弟兄们受着伤害。但是有人说，有时我们应当在人前伸张我们的自由。这一点我也承认，然而我们对自由方法的运用必须小心，免得忽略了对软弱弟兄们的顾虑，这些弟兄正是上帝所交托给我们的。

十一、我现在要谈到关于种种冒犯的事：它们当中的区别，何者当避免，何者当忽略，因之以后我们与人交往的时候，能够知道自由的范围。我同意普通的划分法，把冒犯之事分为冒犯人，与受人冒犯两种，因为这种划分是圣经所指示的，确能说明二者的真意义。倘若由于你不合时宜地，轻率或任性地做错了一件事，因而使软弱和没有经验的人受了损害，你的这种行为既可称为你所加予人的冒犯，因为它从你的过失而来。过失的行为在谁，就是谁冒犯了他人。另一种是自以为受人冒犯，就是一件事本来无所谓不合理或过错，但因为人有了恶意或邪曲的感觉认为是一种冒犯。在这种情形之下，这种冒犯不是由他人加给的，乃是被人加上歪曲的解释。第一种冒犯影响弱者；第二种冒犯乃由不良性格和法利赛人的骄傲所造成的。所以，我们应当分别，前者为冒犯弱者，后者乃属于法利赛人的。我们当约束我们对自由的使用，当体谅软弱弟兄的无知，而对于法利赛人的尖酸苛刻，则绝不可屈服。我们对于软弱弟兄的责任是保罗在好多地方所表明过的：“信心软弱的，你们要接纳。”又说：“所以我们不可再彼此论断，宁可定意谁也不给弟兄放下绊脚跌人之物”（罗14：1，13）。还有许多相似的地方，读者可详加研究，此处不必多事征引。总括起来，“我们坚固的人，应该担当不坚固人的软弱，不求自己的喜悦。我们各人务要叫邻舍喜悦，使他得益处，建立德行”（罗15：1，2）。另一处又说：“只是你们要谨慎，恐怕你们这自由，竟成了那软弱的人的绊脚石”（林前8：9）。又说：“凡市上所卖的，你们只管吃，不要为良心的缘故，问什么话；我说的这良心，不是你的，乃是他的。”总之，“不拘是犹太人，希利尼人，是上帝的教会，你们都不要使他跌倒”（林前10：25，29，32）。另一处又说：“弟兄们，你们蒙召，是要得自由，只是不可将你们的自由当作放纵情欲的机会，总要用爱心互相服事”（加5：13）。这意思就是说，那赐给我们的自由，我们不可用来反对软弱的邻舍，对于他们，爱心叫我们对邻舍作各样的服务，这样，我们既在上帝面前有了平安，也就能在人当中得着和平。但是对于法利赛人所认为的冒犯，我们要如何注意呢？关于这一点我们可从主所吩咐的话学习：“任凭他们罢，他们是瞎眼领路的，若是瞎子领瞎子，两个人都要跌在坑里”（太15：14）。因为门徒已经告诉他说，法利赛人对他的话认为是冒犯。他回答他们说，凭他们罢，他们以为这是冒犯，可以不必理会。

十二、但是这个题目仍属悬而未决，除非我们知道谁是软弱的弟兄，谁是法利赛人。没有这个分别，我就看不出关于冒犯的事，我们怎能够有自由，而同时能避免处在危险中。可是，保罗以教义与自己的榜样很清楚地指示，当冒犯来时，我们当如何节制或持守我们的自由。当他拣选提摩太为助手时，他叫他受割礼；可是无人能使他叫提多受割礼（参徒16：3；加2：3）。他于此处，步骤虽有不同，但动机与目的并无不同。提摩太受割礼是“他虽然是自由的，无人辖管，然而甘心作众人的仆人”；所以保罗说：“向犹太人，我就作犹太人，为要得犹太人；向律法以下的人，我虽不在律法以下，还作律法以下的人，为要得律法以下的人……向什么样人，我就作什么样的人，无论如何，总要救些人”（林前9：20-22）。因之，倘若我们在不重要的事上，因节制我们的自由，可得益处，那就是适当的节制。保罗决然不叫提多受割礼，他所宣布的理由如下：“但与同去的提多，虽是希利尼人，也没有勉强他受割礼，因为有偷着进来的假弟兄，私下窥探我们在基督耶稣里的自由，要叫我们作奴仆，我们就是一刻的工夫，也没有容让顺服他们，为要福音的真理仍存在你们中间”（加2：3-5）。我们也必须卫护我们的自由，就是当伪使徒提出了不合理的要求，因之使软弱的良心遇到危险的时候。我们必须随时追求爱心，留意邻舍德行的建立。保罗说：“凡事都可行，但不都有益处；凡事都可行，但不都造就人。无论何人，不要求自己的益处，乃要求别人的益处”（林前10：23，24）。没有比以下的原则更清楚的了：我们对自由的使用，全在乎它是否对邻舍有益；倘若它于邻舍无益，就当节制。有些人想效法保罗的谨慎，约束自己，不使用自由，可是他们不是因为爱别人的缘故而有此约束。为增进自己的安宁，他们愿意把一切有关自由的事都掩埋了；其实施行自由有时候可以增进邻舍的利益，正如节制自由有时候可以帮助他们一样。但是一个虔诚的人总须把一切关于外物的自由当作是赐给他的，好使他更能行使爱的责任。

十三、关于避免冒犯人这一问题，我在上面所提的只涉及那些不关紧要的事；至于重要而必须履行的事，不得因怕冒犯人而不作。正如我们的自由须听命于爱心，而爱心则须隶属于纯洁的信仰。我们诚然须注重爱心，但却不能因为爱邻舍的缘故而冒犯上帝。我们不能赞同那漫无节制，不肯遵循规矩的暴乱行为。我们也不能听从那些有千百种不虔敬的行为，却藉口为避免冒犯邻舍，不得不如此行的，好像他们并非同时鼓励邻舍犯罪；其实他们常常深陷于同一的污泥中，不能逃脱。当邻舍需要教义或行为的训导时，他们总是主张须用奶去喂他们，其实他们自己是用极恶、极坏的意见去传染败坏他们。保罗对哥林多人说：“我是用奶喂你们；”但倘若那时候罗马教的弥撒已盛行在他们当中，难道保罗也会献弥撒的祭，并把它当作奶来喂他们吗？断然不会；因为奶不是毒药。因此，他们虚妄地说他们是以奶喂养人，其实是在忍心地残害他们。假令他们这种掩饰的话可以相信一时，他们又能用同样的奶喂他们的儿女到多久呢？倘若他们不能长大到能够吃其他的食品，那就证明他们未曾给用奶喂过。目前，我不愿意扩大这种辨论的理由有二，第一，他们的矛盾谬误值不得多事辩驳，凡真正懂得的人，都必蔑视；第二，在别的论题上已经论到，我不愿再来重复，读者们只要记得，不问撒但与世界用什么攻势要引我们离弃上帝的命令，或阻碍我们实行上帝所吩咐的，我们必须努力前进；而且不管有什么危险威胁我们，我们对上帝的命令丝毫不能违背，亦不能在任何藉口之下图谋神所不许可的事。

十四、由于上述的自由，信徒从基督得到特权，无须遵守那些神意不叫我们遵守的事物。所以我们的结论是，信徒的良心并不受人的威权的辖制。因为若叫基督的恩慈失掉了应得的称赞，或叫信徒的良心失去他恩惠的益处，都是不对的。同时我们不应以此为一椿小事，因为基督为我们付出的代价并不是金银，而是他自己的宝血（参彼前1：18，19），所以保罗毫不迟疑地说，倘若我们再容许我们的心灵受制于人，基督的死就算是徒然了（参加5：1，4；林前7：23）。保罗在加拉太书的好几章中就是要证明，除非我们的良心能继续有自由，基督的救恩必被掩蔽或抛弃了；倘若信徒仍然随人所欲地被拘禁于律法或命令的束缚中，他们就确是失掉了自由。正因为这是一个非常重要的题目，所以需要一个更充实更明白的解释。因为每当提起了废弃人为的规矩时，就引起很大的骚扰，这一方面是由于人的煽动，另一方面是由于人故意曲解，好像这样一来就破坏了人的一切服从。

十五、为防止人犯这样的错误，我们要注意：第一，人是处于两种管制之下的：一种是属灵的，由于属灵的管制，良心得到造就，知所以对上帝存虔敬之心；另一种乃是政治的，由于政治的管制，人得到教导，在人类的往来关系中遵守社会本份。这两者一般地被划分为属灵的与属世的两种权限，并无不合；前者是关于灵性上的生活，后者是关于现实世界的生活，不仅是属于饮食衣着，而且要以规律使人过一种圣洁，正直与谦恭的生活。前者的枢钮是在人的心灵，后者乃是指导人的外表行为；前者可称之为属灵的国度，后者乃是实现的政府或国家。但是，按照我们所划分的，我们对这二者必须分别加以考虑；每当讨论其中的一个时，我们必须避免联想到另外一个。因为人好像是属于两个世界的，这两个世界各有不同的律法与不同的统治者。由于这样的区分，我们可以避免把福音所鼓吹的属灵自由妄用于属世的政治规律上；好像是基督徒既在上帝面前有了良心自由，就不必服从政府的律法；好像由于他们的属灵自由，他们不必受肉体上的辖制。还有，那些似乎涉及于属灵方面的法制，也可能是错误的，所以应当详加区别，穷竟哪一些是合乎神的教训，哪一些是信徒所不当接收的。关于国家政府的事，我将另有讨论（详见本书第四卷第二十章——编者）。关于教律，我也不愿在此处讨论；因为在本书第四卷讨论教会权限的时候，将加详论。但我们要以下列的方式结束目前的讨论：如上所述，这问题并不隐晦，只因对属外表的现世权限与属心灵的良心裁判之间缺乏准确区分，所以许多人甚觉惶恐。又因为保罗吩咐信徒服从掌权的官吏，所以更使问题增加困难，他说，“你们必须顺服，不但是因为刑罚，也是因为良心”（罗13：1，5），这样一来，良心又为政治上的法律所捆缚了。如果他这一说属实，那么，我们对于属灵的统治所已主张的，和现在将要主张的，必都落空。为解决这一困难，我们要知道什么是良心（Conscientia）；要界说这一个字，最好是根据这一个字的语源。因为正如一个人当他心中明白某种事物时，他就说“知道”（Scire），而从这一个字的根源，我们就有了“知识”（Scientia）这名辞，同样，若是一个人对神的审判具有知感，这审判就好像另一个见证，不许他们隐瞒罪过，或闪避谴责，这种知感就是“良心”（Conscientia）。因为它是人与上帝中间的媒介；它不许人抑制他内心所知道的，却促醒他，使他知道自己的罪。这正是保罗所说的：“他们是非之心（即良心）同作见证，并且他们的思念互相较量，或以为是，或以为非”（罗2：15）。因为单纯的知识在人的心中好像是隐藏着的。但是这一种把人置于审判台前的觉悟，其功用在监察人心中的隐私，使人心不能为黑暗所掩蔽。所以古人的箴言说，良心就是一千个见证。因着同样的原因，彼得也说：“……在上帝的面前有无亏的良心”（彼前3：21），以表明那在确知基督的恩眷，得以坦然无惧出现于上帝面前的时候，我们心中所有的宁静。希伯来书的作者论到人将来完全自由，不再受罪的控诉时也说：“良心既被洁净，就不再觉得有罪了”（来10：2）。

十六、因之，行为是关于人的方面的，而良心却是关于神的方面，一个美好的良心不外是内心正直。在这意义上保罗说：“但命令的总归就是爱，这爱是从清洁的心，和无亏的良心，无伪的信心，生出来的”（提前1：5）。往后在同一章又表明良心与理解的不同说：“有人丢弃良心，就在真道上如同船破坏了一般”（提前1：19）。因为这话是表示良心乃是服事神和追求虔诚与圣洁生活的意愿。有时良心的功用也推广到人的方面，所以使徒保罗又说：“我因此自己勉励，对上帝，对人，常存无亏的良心”（徒24：16）。他说这话是因为那无亏的良心所结的果子也可以达到人这一方面。但是，严格地说，正如我已经说过的，良心的事只与上帝有关。因此，那与他人无关，或不必顾虑他人，而只拘束自己的律法，我们就说那是管束良心的律法。例如，上帝不但要求人保守心意清洁，贞坚，不涉淫邪，而且禁止一切淫秽的言语与外表的淫行。纵使世上没有其他的人存在，这律法还是常常压在我们的良心上。所以，凡犯不贞洁之罪的，不只是给弟兄以坏榜样，同时也是叫良心在神面前负罪。然而那些本身不关重要的事物却无须受此支配，倘若它们稍微冒犯别人，我们就应当约束不行，不过要有自由的良心。所以保罗提到那祭偶像的食品说：“若有人对你们说，这是献过祭的物，就要为那告诉你们的人，并为良心的缘故不吃。我说的良心，不是你的，乃是他的”（林前10：28，29）。一个信徒，倘若事先已被警告，却仍然吃这种食品，就算犯了罪。人因为弟兄的缘故节制自己是必要的，因为是上帝所命令的，然而他并没有终止他的良心的自由。现在我们明白了，这一条律法虽是约束我们的外表行为，却仍叫良心自由。


第二十章 论祈祷

第二十章 论祈祷——信心的主要操练，每日接受神恩的媒介

从我们所已经讨论的，我们知道世人是如何的无善可陈，且亦缺乏一切得救的手段。因此，他们倘若要求拯救，就必须离开自己，而从别处去求。继又论到主如何自愿地将自己在基督身上表现出来，在基督里叫我们由患难转为福乐，由贫穷变为富足；且藉基督把天堂的宝藏启示给我们，好叫我们的信心完全以他的爱子为念，使我们的一切盼望朝向着他，使我们的一切盼望都在他里面得满足。这诚然是一个秘密而深奥的哲理，不能由普通的逻辑推断；但是那些眼目为上帝所开启的人却能完全懂得，因为在神的光明里，他们才见得到光明。我们因信心的教导知道一切我们所缺乏的都可以从上帝得来，也可以从我们的主耶稣基督那里得到，因为天父喜欢将他的一切丰富恩典放在基督身上，好使我们从这个最丰富的泉源吸取所需；所以我们只要追求他，用祷告祈求那我们知道是存在于他里面的。若是只知道上帝为赐予一切美善的主，他要我们祈求他，但我们却既不接近他，也不求告他，就好比一个人找到了一个埋在地下的宝库，却不去开发，仍然是无益的。因之，使徒保罗指示我们，真的信心必常常祈求上帝，所以他指示这一个次序——正如信心是由福音而生，同样，因着信心，我们就被吸引去求告主名（参罗10：14）。这与他在前面所说的一样，所受的那“儿子的心”把福音的见证印证在我们的心中，鼓励我们的灵，在上帝面前倾诉我们的意念，“用说不出来的叹息”来呼吁“阿爸父”（罗8：26）。这一个题目以前只略略提到，现在应详加讨论。

二、所以我们是藉着祷告才能到达天父为我们所储存的丰富宝藏。因为在人与上帝中间有一种使人们能进入至圣所的交通，好在神的面前祈求他所应许的，这样，主的应许既为我们所信，也可以在我们的经验中证实。因此我们知道，凡是主叫我们仰望于他的，都应该随时向他祈求。实在的祈祷可以掘出主的福音向我们的信心所启示的宝藏。所以关于祷告的必要和它的各种效用，确非言语所能充分说明的。我们的天父宣称，我们的得保障只有依靠我们对他名的呼求，不是没有理由的；靠着祷告我们呼求他的祜佑，作为我们的帮助，因为他的眷佑关心我们的一切；当我们软弱到几乎晕倒时，我们呼求他的能力来支持我们；虽然我们为罪的重担所压，靠着祷告，我们祈求他的圣善接纳我们进入他的恩眷中；总之，在祷告中，我们呼求他对我们显示他的完全性格。因之，我们的良心可得到特别的平安与宁静；因为当我们把一切压迫我们的烦恼都交给上帝时，我们心中感觉到无限泰然，因为觉得所有的一切愁苦都不在他面前隐蔽，而他既愿意，也能够，为我们解决一切使我们得到真实利益。

三、但是有人要说，难道我们不告诉他，他就不知道我们的苦恼与需要；好像他在那里瞌睡或毫不关心，非等到我们的呼声把他唤醒不可？但是持此一说的人，并不注意到我们的主关于祈祷目的的教训：主要人祈祷，并不是为他自己的缘故，乃是为我们的缘故。诚然他喜悦我们把他所应得的归于他，这也是理当如此；世人应当认他为一切所欲所赏的恩赐的泉源，而以祷告感谢他。然而甚至这种对主敬拜的益处亦复回到了我们的身上。所以古时圣者越是用大信心把神对他们和别人的恩惠宣传出来，就越被激动而作更恳切的祷告。以利亚的例子即可证明：以利亚虽然确知上帝的计划，且很有把握地应许亚哈王降雨，然他仍恳切地将脸伏在双膝之中祈祷，并叫仆人去观望七次（参王上18：42），这并不是他不相信神所应许的话，而是他知道应该把他所希望的摆在上帝面前，好使他的信心不趋于麻木疲惫。所以，虽然当我们对于自己的苦难境遇愚昧麻木时，主仍然不懈地鉴临保护我们，有时且不待呼求而救援我们，然而我们的最大益助是在乎殷勤祈求他，第一，好使我们的心中火热，热烈认真地追求，敬爱与崇拜他，并且使我们在需要的时候，依靠神作为我们的唯一保障；第二，好使我们心里不存有任何向主隐瞒的念头，如此，我们才会学到全心全意在主面前陈诉；最后好使我们准备用诚实感谢的心，去接受并承认主所赐的福，因为我们的祈祷提醒我们，一切恩赐是从神而来的。而且我们既然得到我们所求的，深信主应许了我们的祈求，就更加热切地默念神恩，更愉快地接受从祈祷所得到的。末了，祈祷的效用与经验本身在我们心中证实了，主按照我们的软弱，赐给我们他的眷佑；我们感觉到主不但应许不丢弃我们，不但在我们最需要他的时候给我们开路，使我们接近他，而且时常伸出他的手臂来援助我们；不但用言语安慰我们，而且亲自扶持，帮助我们。因为这些缘故，我们的仁慈天父虽然并不疲乏或瞌睡，然而为要训练我们这些萎靡懈惰的人，为我们自己的益处亲近他，恳切祈求他，所以他有时好像是疲乏瞌睡，不理我们。因之，那些藉口神常看顾万物，因此认为祈祷是一件多余的事，是烦扰神的举动的人，是非常矛盾的；主明明宣布说：“凡诚心求告他的，他必与他们相近”（诗145：18）。同样荒谬的是另外有些人以为主所自愿赐给我们的东西，我们用不着再去祈求；其实这些东西，虽然由于宽大恩典，像水一样流给我们，然而他愿意把它们当作是由于我们的祷告而赐予的。这由诗篇以及其它许多同样的经文可以证明：“耶和华的眼目看顾义人，他的耳朵听他们的呼求”（诗34：15）；这句话是称赞主自愿完成那信他的人的拯救，可是并没有说要免除我们在信心上的操练，好把懈怠排除于人心之外。因之，神的眼睛常眷顾着瞎眼人的需要而援救他们；可是他仍愿意听到我们的呻吟，好使他更能对我们显示他的爱。因此，“那保护以色列的，也不打盹，也不睡觉”；然而当他看到我们懈怠并哑口不言的时候，他就像是暂时把我们遗忘了。

四、论到祈祷的最适切的方法：第一原则就是我们的心意必须合乎与神交往的虔诚态度。倘若我们能摆脱一切叫我们离开了上帝的属肉体的私欲杂念，我们即可达到这种境界；而且，我们的心非但可以专一于祷告，而且可以超越于本身之上。这里并不是指要有一种摆脱一切，以至于对一切都不动心的态度；相反的，在我们内心正需有热切的祈求，正如主的圣洁仆人，他们不但恳切祈求，而且是从苦痛的深渊中，及死亡的爪牙下，向主陈诉。我所主张的是我们必须排除一切外在的，使人的思想到处徘徊，把人从天上拉到地下的种种顾虑。当我说必须超越于本身之上，我的意思是说，不要把我们愚昧的妄想带到神的面前；也不要使思想限于它本身的虚浮范围之内，却要提升到值得陈诉于神前的圣洁境地上去。

五、下述两件事是很值得注意的：第一，要从事祷告，须全心全意，而不可为胡思妄想所分心；对崇敬上帝的事，没有比举止轻浮更悖谬矛盾的了，这种轻浮行为，表示一种淫亵和毫无敬畏的心。遇着这种情形，困难越大，我们越须努力克服。自然，在祷告时没有人能够专注到完全不让其他不正当的思想闯入，或从中干扰，或用那种间接的侧唆旁诱的方法，阻挠他的虔诚祈祷。那么，我们应该思量，当神许我们到他面前发生亲密交往的时候，我们若糟蹋主这种降格来临的机会，而不将我们的思想固守虔敬，却使亵俗之事与神圣虔敬的事相混杂，这是何等失于尊敬严肃的事；好像我们是在与一个同我们一样的凡人交谈，可以随时把他放在一旁。所以，我们要知道只有那些因神的感化，摆脱一切凡情俗虑的人，才算是对祷告有良好准备。祷告时的举手礼是表明，除非人提高自己的思想，不然他们必与上帝相距甚远，所以诗篇上说：“我的心仰望你”（诗25：1）。经上常用“仰望神祈祷”的话来表达祷告的心情，好使那些希望自己的祷告蒙神俯听的人，不陷入于粪土中。总之，那如此温柔地邀请我们将一切重担脱下交付给他的神，对我们的恩眷愈大，我们可原谅自己的地方就愈少，除非我们认为他的特殊的无可比拟的恩眷是比一切都重要，并认真恳切地集中我们的心思与注意力，尽我们的祈祷的本分；而这个境界，除非我们努力制服我们的思想，超脱一切障碍，我们是无法达到的。

我们要说的第二点就是：我们所乞求的，不能出乎神所许可的。因为神虽然命令我们向他倾心祷告（参诗：62：8），然而他并没有任从我们随便把邪恶与愚昧的情欲都排列出来。当他应许成就信徒的心愿时，他并非如此放任，以至于顺从了我们的放肆的情欲。可是人们祈祷时，往往严重地冒犯了上面这两条规律。大多数人非但是不恭不敬，僭妄地来到神前陈说他们的妄想，而且靦颜无礼地在神的台前陈诉他们在梦寐当中所怀想的一切，而且由于他们的愚妄，他们竟把他们不敢在人面前宣露的邪污念头，胡乱地向神祈求。好些教外的人已在轻鄙讥笑这种僭妄，而这种邪恶却仍盛行；因之，古时那些野心的人敬拜犹皮得（Jupiter）；贪财的拜麦丘立（Mercury）；文人学士拜亚波罗（Apollo）与米内瓦（Minerva）；好战的拜马尔司（Mars）；好色的拜维诺司（Venus）；而现在的人（正如我刚才所提起的）祈祷时放纵地使用一切不适当的言词，等于和同辈的人谈话开玩笑一样。上帝不许人如此戏弄他的宏恩，他伸张他的权力，叫我们虔诚祷告，听他的命令。所以我们应当记得约翰的话：“我们若照他的旨意求什么，他就听我们，这是我们向他所存坦然无惧的心”（约壹5：14）。

但是我们能力既然赶不上这种完全的信心，我们就必须追求补救的方法。正如我们的意念的注意力应该集中于上帝，同样我们的心思的热忱也应该都归向他。但是我们的心思与意念常常不能达到这种高尚的境地；说得更贴切一点，它们常常感到软弱失败，以致背道而驰。为补救我们的软弱无能，所以神赐给我们圣灵，作为我们祈祷的导师，指点我们何者为义，并纠正我们的心思。因为“我们的软弱，有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息，替我们祷告”（罗8：26）。这并非是说圣灵真的祈祷，叹息，但是他在我们的心内激发坦然无惧的心，和种种思念与叹息，远非我们原有能力所能达到的。所以保罗说信徒受圣灵感动所发出的“叹息”，是“说不出来的”，并非没有道理；因为那真正从事祷告的人，都懂得人在祷告的时候是惶恐焦急，不知当说什么；甚至正要发出语声时，只是口中吃吃，心内踌躇；所以能够祷告得恰当乃是一种特别恩赐。这并不是说我们可以怠慢，把祈祷的责任卸给圣灵，因而更加深了我们那懈怠的倾向。有些人有一种不虔敬的错误看法，以为我们可以在冷淡，懈怠中等候，直到神来呼召我们脱离别的纠缠，归向于他；殊不知当我们在萎靡懈怠中感觉困倦时，就应当呼求圣灵的援助。使徒保罗鼓励我们“在圣灵里祷告”（林前14：15），也不是要我们蠲弃我们的警醒，却是指示圣灵的感力在我们的祷告中运行，并不是要阻涉我们自己的努力；因为上帝要在这一椿事上证明我们的信心有多少效力。

六、祷告的第二原则是：当我们祈求的时候，须承认自己的贫乏，认真地思想我们一切所求都是何等严重紧要，必须热烈诚恳地祈求。许多人毫不在意地背诵祷文，好像那是上帝加在他们头上的一项任务；他们虽然承认祷告乃是对于临到他们身上的灾难的一种必要的解救，因为若没有神的援助，灭亡必然临到他们，然而他们祷告只不过沿着习俗，这从他们毫不留意他们所祈求的，并从他们心中的冷淡，可以看出。他们对于自己的需要只有一种泛泛的混沌之感，不足激动他们把所需要当作一种迫切的现实，来祈求拯救。若有人祈求罪得赦免，而却认为他自己不是罪人，或至少不想到他是罪人，我们还能想像比这虚伪更可憎恶，和在神面前更可咒诅的事吗？这是公然戏弄上帝。这种邪恶败坏，正如我们曾说过，是浸入整个人类，许多人只不过在形式上祈求某些事情，其实他们以为这些事情并不是从主的善良，乃是从别的来源获得的，要不然，就认为自己已经有了。另有一些人的罪行，似乎是要少些，但仍然是不能宽容的；他们心中只有一个原则，以为必须以祷告来解除上帝的忿怒，可是祷告时心力涣散，吃吃乱语。信徒应当特别小心，若心中没有火热的赤忱，同时也不恳切地盼望得着所祈求的，就不要进到神的面前祈求。在对那些似乎不是为着自己的需要，而是为着荣耀神的事，我们的祷告仍须同样的热忱恳切，当我们祷告愿人尊他的名为圣时，我们应当如饥如渴，恳切地期望人尊他的名为圣。

七、若是有人以为人并不常常为着同样的需要祷告，这一点我也同意，雅各书上对这一分别有很好的说明：“你们中间有受苦的呢，他就该祷告，有喜乐的呢，他就该歌颂”（雅5：13）。因之，常识本身可以指明，因为我们的极端懈怠，所以上帝是照着我们所处的境况，激发我们恳切祈祷。这就是大卫所说的“当趁可寻找的时候”了（诗32：6）。正如他在别的地方所说的，我们越被烦恼，苦难，恐惧，以及其它种种试探所困扰，我们就越有接近上帝的自由，好像他特别邀请我们亲近他。同时，正如保罗所说的，我们要“常常祷告”（弗6：18），因为，无论我们自以为是如何的兴旺，我们的周围都充满着喜乐，然而我们仍然要感到有某些缺乏，而这种感觉无时无刻不激励我们祷告。即使是一个酒肉盈门的富人，若不是由于神的不断恩眷，他也不能进一口饮食；所以他的丰实的仓库，并不阻碍他祈求每日所需用的饮食。倘若我们想到每时每刻有许多危险在威胁我们，我们心中的恐惧必将告诉我们，我们没有一个时候不需要祷告，而这事在灵性方面更易明了。难道我们所感觉到的这许多罪过能容许我们安心而不谦卑地求神救我们脱离这一切罪和惩罚吗？何时诱惑能向我们休战，使我们无须急切地盼望援助呢？此外，对于神国光荣的渴慕，更能不断地吸引我们，叫我们不住地祷告。所以，每一个时节都同样地适合于祷告。主时常吩咐我们殷勤祷告，并不是没有原因的。我这里尚未讨论到恒切祷告，这题目以后即将提出。但是经上所有劝我们“不住地祷告，”的许多地方，都是指责我们的懈怠，因为我们常常不感到这种需要。这一原则把一切假冒，取巧和虚妄都从祷告摈除出去。神应许一切真实求告他的人，他要亲近他们；他宣布凡一心一意寻求主的人，他必为他们所寻见。但这是那些以自己的不洁不义为可喜的人所不希望达到的。

所以，合理的祷告需要悔改。因之经上常说，上帝不听从恶人，他们的祷告，正如他们的祭物，是可憎恶的；凡不肯敞开心门的，上帝也掩耳不听他们的祷告，凡硬心无情，冒犯他的尊严的，他必不放松，这是合理的。以赛亚书警诫我们说：“你们多多的祈祷，我也不听，你们的手都满了杀人的血”（赛1：15）。耶利米书也说：“我切切告诫，他们却不侧耳而听；所以，他们虽向我哀求，我却不听”（耶11：7，8，11）。因为恶者夸耀他们与神所立的约，却不断地羞辱他的圣名，这使他觉得他自己受了很大的侮辱。所以在以赛亚书上他说：“这百姓用嘴唇亲近我，心里却远离我”（赛29：13）。主不仅对祷告上的，连对一切崇拜上的假冒为善，都表示憎厌。雅各书有一节表明这个意思：“你们求也得不着，是因为你们妄求，要浪费在你们的宴乐中”（雅4：3）。虽然信徒的祷告不靠他们自己的德行（这一点我们将再讨论），然而约翰所劝告的仍然不算多余：“我们一切所求的，就从他得着，因为我们遵守他的命令”（约壹3：22）；因为邪恶的心把神恩的门关闭了，因此，只有那些诚恳敬拜上帝的人的祷告是对的，且蒙垂听。所以那准备祷告的人须因自己的罪而憎恶自己，常存着一种求乞的心情，但人若无悔罪之心就不可能如此。

八、第三原则是：凡来到上帝面前祈祷的，必须抛弃一切夸耀自己和自以为义的念头；总之，不存依靠自己的心，只谦卑地把一切荣耀完全归给上帝；不然，即或在最小的事上自夸，上帝必因他的虚妄的骄傲而向他掩面。关于在上帝面前顺服，压抑一切自高思想的事，我们从上帝仆人当中可得到许多榜样，愈是圣洁的人，在上帝面前愈是谦卑惶恐。主所最称赞的但以理说：“我们在你面前恳求，原不是因自己的义，乃因你的大怜悯。求主垂听，求主赦免，求主应允而行，为你自己不要迟延，我的上帝啊，因这城和这民，都是称为你名下的”（但9：18,19）。但以理并不如一般人将自己的罪和大众的混在一起谈，却分别承认自己的罪，走到赦罪的避难所，祈求赦免；他呼求说：“我认我的罪，和本国之民以色列的罪”（但9：20）。大卫的榜样也同样教导我们谦卑：“求你不要审问仆人，因为在你面前，凡活着的人，没有一个是义”（诗143：2）。以赛亚如此祷告说：“你曾发怒，因为我们犯罪；我们若走在你的路上就能得救；我们都像不洁净的人，所有的义，都像污秽的衣服；我们都像叶子渐渐枯干；我们的罪孽好像风把我们吹去。并且无人求告你的名，无人奋力抓住你，原来你掩面不顾我们，使我们因罪孽消化。耶和华啊，现在你仍是我们的父，我们是泥，你是窑匠，我们都是你手的工作。耶和华啊，求你不要大发烈怒，也不要永远记念罪孽；求你垂顾我们，我们都是你的百姓”（赛64：5-9）。请注意，他们没有别的依靠，只有靠着自己为上帝的儿女，才不至于失掉将来神对他们眷顾的希望。因此耶利米说：“我们的罪虽然作见证告我们，还求你为你名的缘故行事”（耶14：7）。有一个不知名的作者（通常认为是先知巴录）说过一段很真实与圣洁的话：“但是大有忧伤，曲背，懦弱，双目失明，肠中饥饿的人，却还能归荣耀和公义给主，所以我们在主前恳求，不是因着列祖列王的公义”，又说“求主垂听，发慈悲，因为你是大慈悲的上帝，求你怜恤我们，因为我们在你面前诚然犯了罪”（次经巴录书2：18，19；3：2）。

九、最后，要得到一个恰当的祷告的开端，仍须依靠谦卑、坦白的认罪，以求获得宽赦。即使是一个最圣洁的人，除非他与主归于和好，也不能从上帝得到恩眷；除非他蒙主饶恕，就不能够逃避主的忿怒。那么，难怪信徒须用这样的一个钥匙，打开祈祷的门；正如我们从诗篇中许多地方所领略的。例如大卫在祈求一件别的事情时说：“求你不要记念我幼年时的罪愆，和我的过犯。耶和华啊，求你因你的恩惠，按你的慈爱，记念我”（诗25：7）。又说：“求你看顾我的困苦我的艰难，赦免我一切的罪”（诗25：18）。所以我们也知道，我们每天在神面前陈述新犯的罪过是不够的，我们也须时常记起那些已经遗忘了的罪行。所以这位先知既在另一地方承认他所犯的一个严重的罪，又同时提起他在母腹中就有了罪；他这样说，并不是要以天性的堕落来减轻自己的罪过，而是把自己毕生的罪一一提起来，希望神因他的勇于自责，而更加怜恤他。虽然那些圣者不常明显地为赦罪祈求，然而，倘若我们劝勉查考他们在圣经中的祷词，就可晓得，他们之能勇敢地祷告，正是由于记念神的慈悲，所以每当开始祷告的时候，他们总要求与神和好；因为凡检讨自己良心的，必不敢将自己的顾虑贸然直陈；每逢临近主前，除非完全依靠神的慈悲与饶恕，总是战战兢兢。另外还有一种特别认罪方法，当信徒祈求免去刑罚时，必同时祈求赦免他们的罪过；因为当刑罚的原因仍旧存在时，祈求免去它的结果是很矛盾的。我们必须小心，不要效法愚蠢的病人，他们只求去掉病症，而却忽视病原。因之，我们必须先求与神和好，然后他才能表示他的恩眷，一面因为神自己要依照这个次序，一面因为除非我们的良心发觉神对我们已不再有忿怒，完全与我们和好，他对我们的任何恩惠就没有多大益处。关于这一点，基督有一句提醒我们的话；当他决定要医好一个瘫子时，他说：“你的罪赦了”（太9：2）。这里他叫我们注意到我们的主要目标——蒙神悦纳，进入他的恩眷——，然后帮助我们，使我们享受与神和好的果效。但在特别承认现在所犯的罪，求主饶恕一切的罪，和免去一切的刑罚以外，还有一个在祷告时用以邀神垂怜的引语是不当忘却的。因为一切的祷告，除非是根据神的白白恩慈，均无功效。关于这个意见，我们可引约翰一书的话：“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义”（约壹1：9）。因之，在律法之下，一切祷告均须靠赎罪祭，使之归于圣洁，一面使之蒙悦纳，一面叫人们知道他们本不配有祷告的光荣和权利，除非他们的罪污先蒙洁净；他们得以坦然无惧地祷告，完全是在乎上帝的恩慈。

十、但是，有时圣徒似乎是仗着自己的义，来到神前祈求，如大卫所说：“求你保存我的性命，因我是虔诚人”（诗86：2）；希西家所说：“耶和华啊，求你记念我在你面前怎样存完全的心，按诚实行事，又作你眼中所看为善的”（赛38：3）。其实他们这样说不过是要以他们的再生来证明他们是上帝的仆人和儿女，也就是上帝所申明要向他们解除忿怒的人。他在诗篇中告诉我们（正如我们所已经提起过的）：“耶和华的眼目看顾义人，他的耳朵听他们的呼求”（诗34：15）；使徒约翰也说：“我们一切所求的，就从他得着，因为我们遵守他的命令”（约壹3：22）；根据这些经文，他并不按照我们行为的功德去决定我们祷告的价值，只不过藉以使那些自己感觉到正直，无罪的人（其实，一切信徒都应当有此感觉），能够建立他们的坦白无惧的心。约翰福音上所载那个瞎子蒙恩恢复光明后的话，“上帝不听罪人”（约9：31），是和神真理的原则相符合的。但这“罪人”一语，是就经上常有的说法，指那酣睡罪中，以罪为满足，而毫无求义意向的人论；因为一个不热烈追求虔诚的人就不能敞开心胸，向上帝诚恳呼吁。这样的应许是与圣徒所宣称的相符；在这些宣言中，他们提起自己的清洁与无辜，好使他们体会到一种主的仆人所应该表现的德行。并且他们这样祈祷，常是当他们在主面前把自己和敌人比较，希望主能拯救他们脱离敌人的不公不义时。在这种比较上，难怪他们陈诉心中的公义和诚实，想藉着自己的正直来邀神的迅速援助。所以，我们不反对义人在神面前，以自己诚心所感到的洁白，来证实神那为安慰和支持崇拜他的人所赐的应许；但是，我们仍希望这种善人能够撇开他自己行为的义，不加思索，专心依靠神的宽大仁慈。

十一、祷告的第四原则是：虽然我们是这样的卑微，然而我们在祷告时须确实相信要获得所祈求的。把信赖神的恩眷的心与神的公义的报复性这二者相提并论，似乎有些矛盾；可是这两件事是相符的，倘若一个因自己的罪过而被压倒的人，能为神的良善所举起。正如我们以前所说，悔改与信心是相辅的，一个叫人恐惧，一个叫人喜乐，二者不可分离，所以在祷告中这二者必须同被提出。对这一点大卫说得好：“我必凭你丰盛的慈爱进入你的居所，我必存敬畏你的心，向你下拜”（诗5：7）。神的良善不只使人有信心，也使人有敬畏他的心；因为不但主的威严叫我们崇敬，我们的不义也使我们忘记了一切的骄傲与自信，并叫我们充满畏惧的心。这里我所说的自信并不是那叫人脱离一切焦急，而归于完全宁静的信赖心，因为那是属于不为俗虑所染，不为妄念所压，不为恐惧所惊，而一切赏赐与意愿相称的人。然而圣徒却有一种至高无上的刺激，知道呼吁上帝，当需要与困惑缠绕他们，使他们感到不安时，当他们对自己完全失望时，他们就期待信心的及时帮助。因为在那种苦恼中，神的良善在他们眼中是如此的光荣，虽然在现在的苦难中呻吟，对将来也有更大的恐惧，然而一想到神的良善之可靠，即可减轻苦痛，而生得救的希望。所以虔诚人的祈祷必兼有两方面，不但是包括，而且是表现两方面；就是说，他虽然呻吟于目前的恶势力之下，且惶虑焦急于新的邪恶之发生，然而他同时必依靠上帝的保障，相信他愿意伸出他的救援的手。倘若我们祈求神的恩赐，但没有指望得着的心，神必因我们的缺乏信心而震怒。因之，就祷告性质来说，再没有比遵守这一原则更为相宜的，就是不要轻率向前，却须循着信心的步骤。关于这一原则，基督在下面一段话中指示我们：“所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着”（可11：24）。在另一个地方他又说：“你们祷告，无论求什么，只要信，就必得着”（太21：22）。雅各也有与此相同的话：“你们中间有缺乏智慧的，应当求那厚赐与众人，也不斥责人的上帝，主就必赐给他。只要凭着信心求，一点也不疑惑”（雅1：5）。这里“信心”与“疑惑”对照，就正把信心的性质表现出来了。同样值得注意的是他接着又说，这种疑惑的人，不能从主那里得着什么，这种人在疑虑中呼求主，心中毫无把握，不知所祈求的是否能蒙俯允；雅各把这种人比之海中的波浪，被风吹着翻腾。因之，他在该书另一地方称合理的祷告为 “出于信心的祈祷”（雅5：15）。此外，上帝时常申明他要照着各人的信心施赐，这话的意思是说，我们若没有信心就不能得着什么。最后，凡祈祷应验的，都是由于信心。保罗的那一段最著名的话也是这种意思，可惜那些不肯细心思想的人很少注意到：“人未曾信他，怎能求他呢？未曾听他，怎能信他呢？可见信道是从听道来的，听道是从神的话来的”（罗10：14，17）。这里，很显然在争持说，祷告既然本原于信心，所以只有那些因福音的宣传而认识了神的恩慈和良善的人，才能作诚恳的祷告。

十二、我们的反对者从未想到这种需要。所以，当我们训诲信徒须有依靠之心，相信上帝对他们是宽恩仁厚的，这些反对者就认为我们所说的是最大的荒谬。其实倘若他们惯于作真实的祈祷，他们就必知道，若没有这种坚强信赖神恩的心，就不能够合宜地向上帝呼吁。但是，心中没有这种经验的人既然不能完全发现信心的能力，他们除了虚浮的想像外，显然没有别的经验，所以与他们争论是没有益处的。我们所求的那种保证的价值与必须，主要是从祈祷中学习得来的；凡不懂得这一层道理的，就暴露出他们的愚昧。那么，把这一类盲目的人抛开罢，让我们遵行保罗的话，就是人若不从福音中认识神的慈悲，并深信这是神为他所预备的，就不能呼求神。像下面这种话，算是一种什么祷词呢？“主啊，我心中诚然疑惑，不知你是否愿意俯听；但是我既为焦虑所迫，我投奔你，倘若我配蒙救援，求你救援我。”这种祈求不像我们在经上所读到的众圣者的祷告，也与圣灵藉着使徒的话所教训的不同：“我们只管坦然无惧的来到施恩的宝座前，就可蒙恩典”（来4：16）。另外又说：“我们因信耶稣，就在他里面放胆无惧，笃信不疑的来到上帝面前”（弗3；12）。这种有求必应的信仰既是为主所亲自吩咐的，又是众圣者的榜样所指示的，所以，我们若要有效地祷告，就当以全力来坚持它。因为只有那种出自这样肯定的信心，和这样不可挠折的盼望的祷告，才能蒙悦纳。使徒若只提到“信心”，也许就够了；然而他不但加上了“笃信不疑”，而且再以“放胆无惧”来补充，以此把我们与那些虽与我们同样作祷告，却只是模模糊糊不知所云的非信徒分别出来。所以整个教会常常照着诗篇上的话祷告：“主阿，求你照我们所仰望的，向我们施行慈爱”（诗33：22）。诗篇的另一地方也有同样的意思：“我呼求的日子，上帝帮助我，这是我所知道的”（诗56：9），又说：“早晨我必向你陈明我的心意，并要儆醒”（诗5：3）。从这些话里我们知道，祷告若没有盼望相随，就好像空的声音一般。盼望有如戍楼，在那里我们守候上帝。这和保罗所劝导的次序是相符的；他在鼓励信徒“靠着圣灵随时多方祷告”之前，指示他们“拿着信德当作藤牌；并戴上救恩的头盔，拿着圣灵的宝剑，就是上帝的道”（弗6：16-18）。

让读者回想我前面所说的：我们承认自己的苦难，贫穷和罪孽，信心必不因此而减少。因为，虽然信徒感到自己为罪恶的重担所压迫，非但空无所有，不足以邀神的恩眷，而且因为自己罪过深重，心中畏惧上帝，可是他们仍然不停息地在神面前陈诉，这种经验亦不能叫他们因恐怖而不依赖上帝，因为除此之外没有别的方法可以亲近上帝。祷告的设立，其目的并非要我们在上帝面前妄自高大，或夸张自己的作为；而是叫我们得以承认自己的过犯，陈述自己的苦难，如同儿女在父母面前陈诉一样。我们的苦难堆积如山，应该激发我们迫切祷告，正如诗篇所指示的：“求你医治我，因为我得罪了你”（诗41：4）。我承认，这种良心的打击原是致命的，除非有神的援助；我们最仁慈的天父，以他无比的慈悲，随时医治我们，平息我们的烦恼，使我们忧虑蠲除，恐惧消散；他慈和地引我们到他面前，替我们排除一切阻碍和疑惑，好使我们接近他。

十三、第一，当他命令我们祈祷的时候，那命令的本身对违抗命令者含着一种指责。主的命令，没有比诗篇上所记的更贴切的：“要在你患难中的日子求告我”（诗50：15）。在圣经中，关于我们虔敬的本分，没有比祷告一事更常提到的，所以这里不必多事讨论。主说：“你们祈求，就给你们；叩门，就给你们开门”（太7：7）。这个教训附带着一个应许，而那是必要的；因为虽然一切人都承认应当顺从主的教训，然而倘若他不曾应许俯听他们的祈求，或甚至答应他们的祈求，许多人必将疏忽上帝的呼唤。这两层既经说明，很显然的，凡不肯直接来到神前的，他们不只是犯了背叛或反抗的罪，而且也证明了他们的不信，因为他们不相信主的应许；这是更值得注意的，因为假冒为善的人藉口谦卑与节制，而傲慢地蔑视了上帝的命令，不相信主这一个仁慈的呼召，以致多少夺取了神所应得的崇拜。因为神既然拒绝当日被视为圣洁的祭礼，就宣布了那最蒙悦纳，最主要的敬拜，乃是“在患难的日子求告他。”因此，他既然指定了那必需献给他的，又鼓励我们乐于遵从，我们就没有什么好藉口的可踌躇的理由，来原谅自己。所以，圣经上许多吩咐我们祷告的话，不啻是摆在我们眼前，用以激发我们信心的许多旗帜。若没有从神那里来的召唤，闯到神的面前就是僭越。所以他用他自己的言语，为我们开一条道路：“我要说，这是我的子民，他们也要说，耶和华是我们的上帝”（亚13：9）。我们于此知道他如何领导崇拜他的人，愿意他们跟从他；所以，我们没有理由恐惧他所吩咐的话是他所不高兴的。让我们特别记着主的一个显明的性格，信靠这一个性格，我们既可胜过一切的阻碍：“听祷告的主阿，凡有血气的，都要来就你”（诗65：2）。知道了上帝有这样的一个称呼，向你们保证，没有比垂听祷告更符合于他的性格的，那么有什么事比这更可叫我们喜慰的呢？因此，诗人结论说，祈祷的路，不只为少数人，而是为一切人敞开的；因为他向一切人说：“要在患难之日，求告我，我必搭救你，你也要荣耀我。”（诗50：15）根据这个原则，大卫为要得到他所求的，就根据神所给他的应许祈求说：“耶和华以色列的上帝啊，因你启示你的仆人……所以仆人大胆向你如此祈祷”（撒下7：27。）因此，我们可以推论，大卫若没有主的应许的鼓励，必定是心里惧怕的。所以在另一地方，他为自己立了一个普遍原则，即“敬畏他的，他必成就他们的心愿”（诗145：19）。在诗篇里，我们可看出祷告的连贯性有时好像是被间断了，祷告有时集中于神的能力，忽而转到神的良善，又转到神的应许的真实。或有人以为大卫引用这种言词来损害到自己的祷告是不合时宜的；但是信徒由于经验，知道除非得到新的力量的支持，他们祷告的热诚是会逐渐消失的；所以，祷告中，我们想念神的本性与话语，并非无益。因之，我们须不犹豫地追随大卫的榜样，常于祷告中加上那凡能鼓励萎靡心灵，使之获得新的勇气的词语。

十四、我们对于这种甜蜜的应许竟未深受感动，这是很希奇的事；许多人宁愿在错误的魔障中徘徊，抛弃活水的泉源，他们不承受神所应许白白赐予的恩典，却替自己制造一个破水槽。所罗门说：“耶和华的名，是坚固台，义人奔入，便得安稳”（箴18：10）。先知约珥于预言可怕毁灭将要迅速临到后，又补充底下这一句可记忆的话：“到那时候，凡求告耶和华名的，就必得救”（珥2：32），这话我们知道是指福音之道而言的。百人中难得有一人因受感动而来到主的面前，虽然主藉着以赛亚宣布说，“他们尚未求告，我就应允，正说话的时候，我就垂听”（赛65：24），在另一地方，他以同样的尊荣赐给整个教会，正如给予基督的各肢体，说：“他若求告我，我就应允他，他在急难中，我要与他同在，我要搭救他，使他尊贵”（诗91：15）。我在前面已经说过，我的本意并不在列举一切经文，不过选择那最重要的，好叫我们知道神的仁慈，他如何屈尊俯就我们，召唤我们到他面前，并叫我们知道，在这种强有力的激励中，我们若仍懈怠萎靡，是何等的忘恩。所以我们应当常常记住：“凡求告耶和华的，就是诚心求告他的，耶和华便与他们相近”（诗145：18）；这话正与我们所引以赛亚与约珥的话一样，神保证他喜欢垂听我们的祷告，若我们把一切意念向他倾吐，他的喜悦将如同闻到馨香的祭物一般。若我们的祷告不怀疑虑恐惧，我们即能得着神所应许的这种特殊恩惠。神的威严使我们畏惧，但我们信靠他的话，大胆地称他为父，因为他亲自吩咐我们以这最可亲的称呼称他。既然有此召唤，我们就该知道，我们确有充足的祷告的材料；我们的祷告不依靠我 们自己的功德，反倒说，成就祷告的希望都是根据且依靠神的应许，所以我们的祷告不需要有别的支援，也无需心中焦虑。我们应当记住，虽然我们不及古时列祖，先知和使徒的圣洁，然而神对于祷告的事的命令既然是他们与我们所同有的，关于信，彼此亦皆同，所以我们若信赖神的话，我们也就与他们一样，有着同样的权利。正如前此所说过的，神宣称他要以仁慈垂听一切人的祷告；鼓励那最可怜的人，叫他们盼望获得他们所祈求的，因此我们应当依照一般的祈祷方式表达；依此方式祷告的，决不至于被摈弃于应许之外，不问他是最伟大或最卑微的人，所以只要心中虔诚，谦卑，信实，不自高傲；更不可作伪善的欺骗祷告来亵渎主名，这样，我们慈悲的天父必不拒绝他所鼓励来亲近他，甚至以各种可能的方法来召唤的人。所以我前此所征引大卫的话是值得注意的：“耶和华以色列的上帝阿，因你启示仆人……所以仆人大胆向你祈祷。主耶和华啊，唯有你是上帝，你的话是真实的，你也应许将这福气赐给仆人”（撒下7：27，28）。在另一处又说：“求你照着应许仆人的话，以慈爱安慰我”（诗119：76）。所有以色列人，无论何时，当他们以回忆神所立的约来坚定自己信心的时候，他们必说，上帝既有命令，我们决不可以畏怯之心祷告。在这方面，他们是效法他们的列祖，尤其是雅各。雅各在承认他自己“一点也不配从神接受一切慈爱”后，仍然宣布他自己将祈求更大的福气，因为上帝曾应许要施赐给他。所以，不信的人在需要紧迫的时候不向主祈求，不恳求他的援助，不问他们有什么藉口，这都是亏负了所应当归给神的荣耀，恰如为自己捏造了新的假神与偶像；因为他们这样行是否认上帝为一切福泽的本源。反过来说，信徒相信，无论什么障碍，总必遵照神的命令行事，没有比此更能有效地使他们摆脱疑虑的，神明明宣布，他所喜悦的无过于顺从。这些话足以证明我前面所提出的，就是祷告中的坦然无惧的心和敬畏及恳切之心是完全相符的；而神抬高了自卑的人，也不算矛盾。这样，圣经上那些似乎矛盾的说法都成为十分调和的了。耶利米与但以理都用过这样一句话：“在神前呈献祷告”。耶利米书上也说：“求你准我们在你面前祈求”（耶42：2）。经上又常常提到信徒“扬声祷告”。希西家王求先知代祷，就是如此说的。而大卫则希望他的祷告如“馨香”上腾（参诗141：2）。虽然他们深信父神的慈爱，欣然把自己托付于神的信实，对神所白白应许的救援毫不踌躇地恳求，然而他们并不曾疏忽苟安，傲然自得，却是谦抑自己，靠着应许，步步攀登，不断恳求。

十五、这里有几个问题发生了。经上提到主曾许诺某些并非从一个宁静有规律的心情中发出的祷告。例如约坦，虽然为着一个正义目标，却以忿怒，及报复之心求将示剑地方的人民尽行消灭，而这事后来果然临到（参士9：20）。主既使这类祷告应验，似乎是赞同人的忿激的情绪了。又如参孙，当他祈求说：“求你赐我这一次的力量，使我在非利士人身上报那剜我双眼的仇”（士16：28）时，亦为同样情绪所激动。虽然这里混杂着一些高尚的热忱，可是那最主要的情绪却是有罪的，暴烈的，报复性的。然而上帝却应许了这种请求。似乎由此可以推论，没有遵照神所规定之方法的祷告，仍然有效。我的答复是：第一，一条永久性的规则必不因特殊的例外而失效；第二，特殊的例外有时施用于小数个别份子身上，而这类情形总是与一般有别的。所以我们应注意基督对那些想贸然效法以利亚的门徒所说的话：”你们的心如何，你们并不知道”（路9：55），但是，我们必须说明的就是神并非对他所许可的祷告全都喜悦；但是，就圣经中的例证说，有许多不可否认的证据，证明他搭救那些可怜无告的人，垂听那些在不公义的压迫下求告他的人所发出的痛苦呻吟；所以，当可怜的人的陈诉达到他面前的时候，虽然这些人不值得他的微末的恩眷，但他却要施行判断。因之，主显然地往往藉惩罚那些残酷，劫掠，暴烈，淫邪以及不虔不义者的其他各种罪行，制裁他们的狂妄和暴虐的权力，来救助那些在不义压迫下的受难者，虽然这些人往往像击打空气一般，向他们所不认识的神呼求。所以诗篇上有一个诗人教训人说：虽然有些祷告并非无效，然而却不是因着信而上达于天的（参诗107篇）。因为他所采集的祷告并不只是信徒的，也是非信徒因需要所迫而发出的，而且事实证明神对他们一律表示慈爱。神这样屈尊俯就人，是证明人们的祷告足以使他喜悦吗？不是的；然而他即对不信的人的祈求也不拒绝，以此表彰他的慈悲也激励信徒更劝勉于祷告，因为看见连不信的人的哀求也未蒙拒绝。然而信徒不可以此为理由，乖离神所定的规则，也不可以因那些不信的人得到了他们所祈求的而妒忌他们，好像他们得到了所祈求的是一件大事一般。正如我们所说过，主为亚哈的虚伪悔改所动，是为要表明，他的选民以诚实悔改的心寻求他时，他是如何随时准备应允他们的祷告。因此在诗篇上，主曾谴责以色列人，因为他们从祈祷中蒙主饶恕恩眷后，又回到他们原来的悖逆（参诗106：39）。士师记的史实也证明每当他们哀哭时，虽然他们的眼泪是假的，然而主仍把他们从敌人手中拯救出来。所以，正如主“叫太阳照好人，也照坏人”（太5：45），同样，凡理由正当，其苦难值得救助的人，他亦不蔑视他们的哀求。可是他虽然俯听这些人的祷告，但却与救恩之事无关，正如他供给粮食给那些轻视他的圣善的人之与救恩无关一样。

至于亚伯拉罕和撒母耳有关的问题似乎较难解答。亚伯拉罕之替所多玛人祈求，并没有得着神的指示，而撒母替扫罗所求的，明明违反了神的禁令（参创18：23；撒上15：11）。耶利米也是一样的，他祷告求勿消灭耶路撒冷（耶32：16等）。虽然他们所求的遭受拒绝，然而我们不能说他们不是以信祈求。我希望谦逊的读者们将以下面的解答为满意：那些人既明白了上帝的旨意要他们即使对不义的人也当存慈悲之心，他们虽在某种特别事例上没有得到所求的，但不能说是因为他们没有信心。奥古斯丁对此有很好的说明：“倘若圣者们所求告的使反乎神的命令，他们怎能说是凭信心祷告呢？这是因为他们真是照着神的旨意，不过不是那隐微而不变的旨意，而是他所激励他们的特殊旨意，为的是要用不同的方法来应验他们所祈求的。”这是一个最确切的说明；因为上帝按照他的不可测度的计划调度万事，好叫众圣者那夹杂着信心与错误的祷告不至于落空。然而这并不可作为效法的榜样，正如它之不可作为那些逾越本分的圣者们的遁辞一样。所以，倘若没有确实的应许，我们只能把我们的求告以一种附有条件的方式表达出来，有如大卫在下面的求告：“求你为我兴起你已经命令的审判”（诗7：6）。他提示我们他之祈求现世恩赐，是因他得着神的特别启示。

十六、这里应当说明的，就是神对我所论到的关于合理祷告的四原则，并没有绝对严格的要求，以至于拒绝了一切他认为没有把完全的信心或悔改，和热烈的忠忱及良好的意念打成一片的祈祷。我们已经说过（见本章第四节），祈祷虽然是信徒与上帝中间的亲密交往，然而必须存着敬虔与谦卑之心。所以我们不能放纵意念，我们的愿望也不能越过了神所应许的范围；为避免使神的威仪在我们的眼中降低，我们对于神必须提高思想，纯洁地敬畏他。没有一个人曾经完全达到这样的境地；且不谈一般人，既就大卫的许多埋怨的话看，他还是十分放肆！并非是他故意要同神抗辩，或不服从神的判断；却是他自己的软弱使他跌倒，他除了在神的怀中倾吐他的愁苦外，就得不着更好的安慰。况且，神忍受我们的胡言妄语，随时原谅我们的愚昧无知和不智的言语。诚然，若不是神这样宽宥我们，我们就没有祷告的自由了。因之大卫的意向虽是要完全顺服神的意旨，而他的忍耐也和他的恳切之心相称，然而有时候他的情绪激励，与我们前此所提到的祷告的第一原则大相违背。我们从诗篇第三十九篇的末段，可以发现这一个敬虔的人是如何地为他的暴烈的忧戚所卷走，以致逾越规范。他祷告说：“求你宽容我，使我在去而不返之先，可以力量复原”（诗39：13）。这里似乎是表示他除了求神离开他，让他在自己的罪恶痛苦中消灭外，没有别的愿望。他并非故意说这种放肆的话，好像一般无赖恶徒一样，愿意上帝离开了他，他只陈诉他受不起神的忿怒。在这样的试炼之下，许多圣者所吐露的话往往不合神的规则，亦未曾想到他们的祷告是否相宜。这一类错误的祈祷原是应遭拒绝的，然而诸圣者若能忏悔，改正了自己，再回复本来的面目，神必赦免他们。

他们也冒犯祷告的第二原则（见本章第六节），因为他们常须与自己的冷淡态度相抗争，他们虽有贫乏与苦难，这还不足以激发他们作恳切认真的祷告。他们常常心思游移，陷于虚幻中，所以在这一方面亦需要饶恕，否则他们那萎靡，残缺，间断，杂乱的祈祷，必遭拒绝。上帝以一种感觉印入人们心中，使人知道祷告必出自虔敬崇高之心。因之，我们前面所提过的举手礼流行于各时代，各地方，至今仍为人所遵行；但是有谁当举手的时候，不感觉到自己的迟钝麻木，一心倾向于俗世的事呢？至于所求赦罪的事（见本章第八节），虽然圣徒不曾遗忘，可是凡曾真实从事祷告的人，都知道他们很少有把大卫所说的祭献上十分之一的：“上帝所要的祭，就是忧伤的灵，上帝阿，忧伤痛悔的心，你必不轻看”（诗51：17）。所以他们需常祈求两种赦免；因为第一他们虽感觉到自己有许多过犯，而他们却未曾深自懊悔，到了自己恨恶自己的那种必要地步；第二神既然使人从悔改及敬畏主获得益助，他们的忧伤悔罪所生的谦卑之心，可以祈求审判的主减少对他们的惩罚。但是，最重要的是，软弱或残缺的信心，若非神的宽恕，必使信徒的祷告归于无效，但是我们不必怀疑这一缺憾之必蒙神的饶恕；神对他的儿女常施训诫，好像要完全毁掉他们的信心似的。这种严厉的试探有时迫使信徒呼叫：“你向你百姓的祷告发怒，要到几时呢？”（诗80：4）。好像是连他们的祷告，也成为激发神怒之因。耶利米说：“我哀号求救，他使我的祷告，不得上达”（哀3：8），无可怀疑地，他心中是非常纷扰。圣经上有无数的这种例子，很显然圣徒们的信心常常为疑虑所掺杂，所以在信望中仍然流露缺乏信心的遗痕；但是，因为他们不能达到一切所愿望的，他们就不断地劝勉改过，希望能逐渐接近祷告的完全规律，同时思想自己是如何地陷于罪的深渊中，即使在蒙拯救的时候，仍冒犯新的过失；若非神宽宥人们祷告的一切缺陷，那就找不到有什么祷告是神所不当加以轻蔑的。我提到这些事情，并不是要叫信徒安心饶恕自己的罪行，只是要他们严格地改正本身，奋力胜过这些障碍；不论撒但如何努力在一切事上拦阻他们的祷告，然而，他们当冲破一切障碍，且信神必喜悦他们的努力，嘉纳他们的祈祷，只要他们向着他们那尚未达到的目的努力。

十七、既然没有一个人，凭着自己的身分，配到上帝面前，亲自向上帝陈诉，天父为救人脱离那使人心消沉的羞辱和恐惧，乃差遣他的儿子，我们的主耶稣基督，来作为我们的中保，（参提前2：5；约壹2：1）。有了基督的引导，我们可以坦然无惧地接近上帝，相信既有了这样的一位中保，我们因他名所求的，必不被拒绝，因为无论何事，父亲必不拒绝他的儿子。在这里我们必须再提起从前所讨论过关于信心的事；因为我们既得以基督为中保的应许，所以，除非我们是藉着他而希望获得所求的，我们的祷告就无效了。因为当我们想到神的威仪，没有不极端恐惧的，而且我们的不配的感觉驱使我们离开上帝，直到我们接受基督作为我们的中保，他才使那威仪可畏的宝座变成为恩典的宝座；正如使徒在希伯来书所说：“坦然无惧来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助”（来4：16）。关于祷告既有规则，对于祷告的人，也有必蒙垂听的应许，所以我们受命应靠着基督的名祈求。有一个显明的应许，凡我们奉他名所求的，就必得着。主说：“你们奉我的名，无论求什么，我必成就，叫父因儿子得荣耀”，又说“向来你们没有奉我的名求什么，如今你们求就必得着”（约14：13；16：24）。因此，无可争论的，凡在基督以外，依靠任何别的名呼求上帝的，都是故意违抗命令，完全不顾主的旨意；必不能得着什么应许。正如保罗所说的：“上帝的应许，在基督都是是的，”这就是说，一切都在他身上成全和应验了（参林后1：20）。

十八、我们现在要详细说明当日基督在何种情势下，命令门徒在他升天以后请求他的代祷。他说：“到那日你们要奉我的名祈求”（约16：26）。从起初，任何祷告，若不是因为中保的缘故，绝对不蒙垂听。因为这个原因，主在律法上规定，只有祭司可以进入圣所，在他们的肩上背着以色列十二支派的名号，并在胸前挂着同样数目的宝石；而众百姓却只能远远地站在外殿，和着祭司们一同祈祷（参出28章）。献祭的供用是要使祷告生效。所以，律法上的礼仪第一是影射我们已被从神面前逐出，因此需要一位中保，替我们说话，把我们负在他的肩上，束在他的胸前，使我们可以因他的名而蒙垂听。第二，他的流血洁净了我们的祷告，不然，我们的祷告是污秽的。所以我们见到古时的圣徒，当他们希望得着什么的时候，他们的希望都是基于祭物上面，因为他们知道献祭可以坚定祷告。大卫说：“愿耶和华记念你的一切供献，悦纳你的燔祭”（诗20：3）。因此，我们可以说，神从起初就悦纳基督的代祷，以此接纳信徒的崇敬。那么，基督为什么要指定一个新的时期，叫他的门徒奉他名祷告呢？岂不是因为这恩典如今特别显明，所以值得加倍地推荐给我们？在同一意义下，他前面提到，说：“向来你们没有奉我的名求什么，如今你们求就必得着”，这并非因为他们完全不知道中保的职分（所有犹太人对这些首要的道理都颇熟悉），只是他们尚未明白知道，基督升天以后将更加显然地作为教会的中保。因此，为安慰他们和他分离后的忧愁，使他们得着明显的帮助，他称自己为中保，而指示他们一向所曾得到的帮助，现在即将赐予他们，叫他们藉着基督的居中代求，有着亲近上帝的更大自由。所以使徒说，“我们因耶稣的血，得以坦然进入至圣所，是藉着他给我们开了一条又新又活的路！（来10：19，20）。所以如果我们不踊跃地以双手来承受这个特别为我们安排的，不可测度的恩典，我们就更加不可饶恕了。

十九、在进一步说，基督既然是叫我们接近上帝的唯一道路，那些偏离这条道路，抛弃这个入门的人，就在没有接近上帝的门路了，而在神的宝座前所留下给他们的，无非是忿怒，审判和恐怖。再者天父既然指派基督作我们的元首与领袖，所以凡在任何方面拒绝或背弃他的，即是尽量涂抹神所印铸的记号。因此，基督是神所派的惟一中保，藉着他的代求，天父就乐意恩待我们。虽然圣徒们仍然为着彼此的得救在上帝面前代求，好像使徒保罗所提到的（参弗6：18，19；提前2：1）；但是，这种代求亦完全依赖于基督的代求，对它的价值，绝对不能减损。因为我们的代求是由于同作肢体，互相关切的，彼此都结连于同一元首。既然都是藉着基督的名代求，那么他们的代祷除了宣称，若离开基督的代求，即不可能从祷告得到丝毫利益，还能有什么别的呢？基督的代求既不阻碍教会中各肢体的彼此代祷，所以我们当遵守这一确定的原则，即教会中的一切代祷均须以基督的代求为指归。我们需特别谨慎，不要对元首忘却感恩，因为神既然饶恕我们的不义，不但准许我们各人为自己祷告，而且准许我们彼此代祷。倘若那些在他们私下祷告中理当被神拒绝的人，竟蒙神指派，作为教会的代求者；而倘若他们竟把基督的光荣掩蔽了，他们是何等滥用神的宽大恩典呀？

二十、再者，那些诡辩者的议论是非常无稽的，他们说基督乃是救赎的中保，而信徒却是代求的中保；好像是说，基督只能够一度履行中保的任务，而那永恒的代祷的事，却交与他的仆人们。他们以为他们从基督身上只取去了这一点点光荣，对基督已经很客气的了。但是圣经所说的却与此不同，它的简明的话是每一虔诚信徒都能满足的，不管骗子们有什么不同的意见。当约翰说：“若有人犯罪，在父那里，我们有一位中保，就是耶稣基督”（约壹2：1），他的意思是指耶稣基督曾经作过我们的中保，还是指他将要永远为我们代求呢？当保罗说他“在上帝的右边，也替我们祈求”这话，（罗8：24），又是什么意思呢？他在另一地方所说，“在上帝和人中间，只有一位中保”（提前2：5），难道所指不是他在前面所提到的祈祷？因为他在前面既然提到要为一切的人代祷，立刻又补充说，只有一位上帝，而人与上帝之间，也只有一位中保。与这意见相符的是奥古斯丁的解释，他说：“基督徒在祈祷彼此在神前代求。可是那没有一人为他代求，而他却为一切人代求的，乃是真正唯一的中保。”使徒保罗虽然是元首之下的一个主要肢体，然而因为他是基督身上一个肢体，又知道这教会的真实伟大的祭司之进入了幔子后面的至圣所，并不是象征的，而真真实实地进入了天堂的深处，不是那象征性的至圣所，而是永恒的至圣之所，所以他亦请信徒们为他祷告。保罗并未叫自己成为上帝与人中间的中保，他只劝谕所有基督身上肢体都彼此代求；各肢体既然彼此同情，若有一肢体遭难，其余的亦同受苦。所以一切还在世上劳动的肢体彼此间的代祷，都达于那在他们以前到了天国，并且为他们赎罪的元首基督。假若保罗是中保，其余的使徒也同样可作中保，那么，中保就很多了；保罗的话也就无效，因为他说：“只有一位上帝，在上帝和人间，只有一位中保，乃是降世为人的基督耶稣”；在他里面，我们都属一体，若是我们能在和平的团结中，保守信心的一体。在另一处奥古斯丁说：“你若寻求一个祭司，他是在诸天之上，就是那曾在地上为你们死，如今在天上为你们代求的。”然而我们不要幻想他是俯伏在父的脚前为我们代求；我们所了解的是和使徒一样：就是他出现于上帝面前，他的死的权力永远作了我们的代求；他既进入了至圣所，就继续不断地替那些站立在外殿的子民将祷告陈述于上帝面前，直到万事都成全了。

二十一、关于那些肉身已死而活在基督里面的圣徒，倘若我们亦希望他们代求，我们切勿幻想他们向上帝祈求时，除靠着基督外，还会有别的途径，若藉着其他名义的祷告可蒙上帝悦纳，因为基督乃是祈祷的唯一途径。因此，圣经既吩咐我们离弃一切别的方法，惟靠基督，而天父的旨意既要把一切的事成就在他身上，那么，若我们图依靠圣徒而不依靠基督去获得神的垂听，要不是疯狂，至少是愚笨，因为没有基督，即圣徒也无由接近上帝。可是这种习俗流行已久，至今罗马教所在的地方，仍然盛行，谁能否认这事实呢？这些人常以圣徒的功绩作为与神修好，邀神恩眷的凭藉，却把基督忽略了，依靠诸圣者的名来祈求上帝。试问这岂不是把我们前面所申明专属于基督的代求职分转移给圣者了吗？其实有那一个天使或魔鬼，曾经有片言只字向世人道及那种代求的事呢？圣经对此亦完全没有提到。那么，他们捏造此一说的根据在哪里呢？当然的，当人欲在上帝所准许的方法以外寻找自助之道时，他就暴露了他的不信。倘若我们搜索那些乐意请求圣者代祷者的内心，我们就会发现他们心中惶恐焦虑，似乎是以为基督的代求是不够的，或以为他过于严格。他们这种惶恐焦虑先就侮辱了基督，且掠夺了他作惟一中保的名号，而这是天父所赐给他的特别权柄，不得转移给别人的。他们这样作，是遮掩基督降世的光荣，并否认他十架的救恩；总而言之，他们是剥夺了基督因受一切苦难所应得的颂赞，而他所受的一切苦难和他的作为，正是要使他成为真正惟一的中保。同时，他们也拒绝了上帝的善意，因为他在基督里表明他自己是他们的父；除非他们承认基督为兄弟，上帝就不是他们的父亲了。除非他们相信自己是基督亲爱的对象，而世间没有比基督的爱更温柔，和善的，他们便是不以基督为兄弟。圣经只赐给我们基督，又把我们奉献给基督，并把我们安排在他里面。安波罗修说“他是我们的口，藉着他我们向上帝陈诉；他是我们的眼，藉着他，我们才看见天父；他是我们的右手，藉着他，我们才能把自己奉献给天父。若没有基督的中保，我们和一切圣徒都不能与上帝有些微交通。”倘若他们辩驳说：我们教会中的一切公祷岂不都结语于：“奉我主基督的名”；我以为这亦是一个无聊的托词；因为若把基督的代求和已死的诸圣者的代求或功劳混在一起，其对基督的污辱，较比把他的代求完全删去，只提到已死圣者的名，并未稍减。更有甚者，他们在一切礼拜的祷词上，诗歌，及短文等方面，总是把荣耀归给已死的圣者，并不提到基督。

二十二、他们的愚昧程度达到如此的一个高峰，使我们看见到迷信的一个惊人的特质，就是它一旦摆脱了羁索，就一发而不可收拾。他们既重视圣者的代祷，就渐次把特殊任务指派给每一个圣者，常按照不同的事件，随时向他们的所谓代求者呼求；甚且每人选择自己的圣者，在他们的庇护下，把他们当作自己的护佑神一般。这样，他们不仅是正如古时先知谴责以色列人的话，按照城市的数目设立神祗，且亦按照人数设立。既然众圣者都把自己的愿望归于神的旨意，并谨守遵行他的旨意，所以若派定他们去作别的祷告，不照着他们的榜样祈求神的国度的降临，那就不但是对他们的一种愚昧和情欲的念头，而且是污辱了他们。他们关于诸圣者所揣想的——即以为每一圣者都会偏爱那些特别敬拜他的人——其实是背离了对神国降临的希望很远。许多人甚至于把圣者当作拯救的经纪人，而不以他们为代求的襄助者，因此陷于亵渎神的罪中。看哪，这些可怜的人，一旦离开正轨，即上帝的道，是如何地堕落下去了。我对那些更加不虔的怪事暂且不提，因为这些事虽然叫他们在上帝，天使与人的面前被厌憎，可是他们并不感觉羞愧或忧伤。他们俯伏于巴卜拉（Barbara），迦他林（Catharine），以及别的圣者的像前，口中喃喃念“主祷文”，对这种狂妄，天主教的神甫们非但不加禁阻纠正，反因财利之惑加以赞许。他们虽然希望逃脱这种腐臭罪行的咎责，然而他们求告艾里九（Eligius）与弥达尔度（Medardus）看顾他们，援助他们，或如求告圣母玛利亚命令她的儿子耶稣俯允他们的祈求，又将以何词为自己辩护呢？迦太基大会禁止在圣坛前直接奉诸圣者的名祷告，也许是因为当时虔敬的人无法扫除腐败风俗的势力，所以加上这一个限制，好使公共祷告不因“圣彼得啊，为我们代求”这一句话而受污损。但如今他们的邪恶悖逆已达到了可怕的程度，竟然毫不踌躇地把那完全属于上帝与基督的，转移到死人的名份上！

二十三、可是他们想从圣经找寻根据，来支持这种代祷，确实徒劳。他们说，经上提到天使的祷告；非但如此，信徒的祷告都由天使的手带到神的面前。但是，倘若他们要把已死的圣者比拟天使，他们须得证明众圣者是蒙指派来监督我们得救的事之灵，须证明他们的责任是在一切事上保守我们，常在我们的左右劝导安慰我们。但是，这一切的职务都是属于天使，而不是属于已死的圣者的（参来1：14；诗91：11；34：7）。他们把已死的圣者列入于天使之群，这是何等的荒谬背理，因为两者的职务在圣经上是明显地加以分别的。在世上的法官面前，若未获准许，无人敢出来担任辩护职务。那么，我们渺小如虫的人，竟敢在神面前冒充为代祷者，而经上分明未曾对他们指派这种职务。神喜遣派天使来帮助我们有关拯救的事，因此，天使常临到我们的崇拜聚会，而教会不啻是天使的园地，藉着教会，众天使得以赞颂“上帝百般的智慧”（参弗3：10）。那些把特别属于天使的职务移给别人的人，不免是把神所建立而不可侵犯的秩序颠倒败坏了。但他们却以同样巧妙的方法再援引圣经上的话语，如神对耶利米所说的：“虽有摩西和撒母耳在我面前代求，我的心也不顾惜这百姓”（耶15：1），因此质问，他若非知道已死的圣者在代人祈求，怎能有这话呢？但是，我却从相反的方面推出一个结论，那就是，既然摩西与撒母耳都不能为以色列人代求，那么，就从来没有死人代求的事了。因为摩西在世时对有关百姓得救的事比谁都更努力，若他死后不替他们代祷，别的圣者还能代祷吗？倘若他们再要作细微未节的诡辩，坚持死人可替活人祈求，因为主曾说过：“虽然他们代求过”的话，这样一来，我更将有反驳的理由了。经上提到的“虽有摩西代求……”亦可证明当百姓极端需要时，摩西并没有代求（作者认为‘虽有’二字与‘纵使’同）。因之，可能更没有其他圣者能够代求，因为别的圣者的温良，仁爱以及父母般的恳切之心都远不如摩西。所以，他们从自己的谬论所得到的，满以为可以作为护卫自己的武器，恰是使他们受伤的武器。可是，对这样简明的一句许发生争执是非常可笑的，其实主只宣布说他将不顾惜这百姓的罪行，虽有摩西和撒母耳这两人（他们的祷告原是主所喜悦的）的代求，也必无效。这一意思很可以从以西结书的一段同性质的话上看出：“其中虽有挪亚，但以理，约伯的人，他们只能因他们的义救自己的性命，这是主耶和华说的”（结14：14）。这里我们所了解的意思无疑的是指，若挪亚，约伯两个已经死去的人复生；因为其中的第三人——但以理，仍然活着——虽然尚在青年时期，但他的不可比拟的虔诚已为众所周知。所以让我们撇开这些人罢，经上清楚指示，他们已经完成了他们的路程了。保罗说到大卫时，并不说他的祷告可以帮助后代的人，只说他“服事了他那一世的人”（徒13：36）。

二十四、他们仍反对说，这样我们岂不把诸圣者的一切仁惠的愿望都剥夺了吗？他们的一生岂不是生活在慈悲及仁惠的空气中？诚然，我不愿太过好奇地去深究诸圣现在的行为或思想，然而他们大抵不是为某种特殊愿望的冲动所激动，他们的固定不变的愿望乃是热烈追求神的国度，而这个国度不只在于信徒的得救，也在于不信者的灭亡。果然如此，他们的爱心只以教会的团契为限。从这一观点说，我同意他们是在为我们祷告的，然而他们必不因此而放弃他们的宁静，而为我们的俗虑所扰；也更不会成为我们呼吁的对象。他们也不必仿效世人，互相代祷。当世人彼此分担他们的重负时他们的爱心就得到培养。这样行诚然是遵照上帝的命令，且含有神的应许；而这两件事乃是祷告的要点。然而已死的圣者并不如此，主既使他们离开了我们的社会，我们对他们再也没有什么往来的方法，同样，就我们所能揣测的，他们也再没有和我们往来的方法（参传9：5，6）。或者有人认为那些已死的圣者必对我们保持原来的爱心，因为他们与我们联系在同一的信仰上。可是谁曾启示我们，他们具有这样聪敏的耳朵，能听到我们的声音，有敏锐的目力，能洞察我们的需要呢？我们的对方，在他们的学院中传授一种莫明其妙的学说，以为有某种光辉照射在那些已死的圣者身上，在这种光辉中，如同在镜子里面一样，他们可以从天上俯视人间，洞察世事。但是像我们的对方所大胆假想的这一说法，岂不是在头脑中运用一种虚无的幻想，企图参透神的奥秘么？他们并没有神的话语作为根据，却妄把圣经践踏于脚下。而圣经常常指出我们属肉体的智慧是与神的智慧敌对；且指责我们心中的虚荣，要我们放弃自己的一切理论，完全以神的旨意为依归。

二十五、至于他们从圣经其他地方所援引作为掩护他们的虚妄主张的句段，更加是牵强附会。他们说雅各在祷告中求，使他的后裔归在他自己和他的祖及父亚伯拉罕与以撒的名下（参创48：16）。让我们先来检讨以色列人的命名的方式，和他们称呼祖名的习惯；他们并不呼吁他们的祖宗援助他们；他们只是求神记念他仆人亚伯拉罕，以撒，雅各的名字。他们的这种例子，实不足以作为那些在祷告中向圣者本身陈诉的人的辩护。但因为那些愚笨的人，既不知道称雅各的名是什么意思，也不知道为什么要称雅各的名，所以我们不必希奇他们那样幼稚地连称名的方式都弄错了。这一类的词语在圣经上是常常见到的。以塞亚论及受丈夫保护的妻子，常常以丈夫的名字为名，亦同一意义。所以称呼亚伯拉罕之名，乃是以色列人在追溯他们的谱系时，因怀念祖宗而致的钦崇和祝颂。雅各之这样做并不要叫自己的名永受颂祝，而因为他知道他的后裔的一切幸福，是从上帝和他所订立的约继承过来的，既然这是他后裔的最大之福，所以他祈求将他的名连在他的后裔的名中，好把和上帝所立的约传给他们。在他的后裔方面，当他们在祷告中提起他们祖宗的名字时，他们并不是求已死的人的代求，而是要主记念他所立的约，在那个约中，他们最仁慈的天父，曾因为亚伯拉罕、以撒、雅各的缘故，应许要对他们施行仁慈，而且要宽赦他们的过失。其实古时圣者不依赖祖宗的功劳，可以从先知以赛亚书所载会众的话表明出来：“亚伯拉罕虽然不认识我们，以色列也不承认我们，你却是我们的父，耶和华啊，你是我们的父，你名称为我们的救赎主”（赛63：16）。他们既然表达了这种意思，同时又补充说，“耶和华啊，求你为你仆人们的缘故转回来。”然而这仍然不是代求，不过提到主在约中的应许。现在我们既有了主耶稣，那永恒仁慈的约，不但是订立而已，而且已经证实，那么我们在我们的祷告中，还有什么更好的名好凭藉呢？既然那些博士们争持说，以色列人的列祖们在上面所引经文中都是代求者，那么，我愿意知道，为什么在他们所设立的许多代求人中，没有这位教会之父伯拉罕的地位呢？连最低的地位也不给他呢？那么，究竟从那种邪恶的来源中他们找出了他们的中保代求者呢？让他们告诉我吧，凭什么他们把上帝所最喜悦，且抬举于最高尊荣地位的亚伯拉罕贬抑下去？这事的真相乃是，他们现在所行的在古时教会中既然没有前例，所以为要遮掩这种离奇的举动，他们以为最好是不提起古时列祖的名字。好像是只要所提到的人名不同，即可以作为这种新的腐败风气的托词。有的时候他们以上帝因大卫的缘故对众百姓施怜悯为理由，来支持他们主张，其实这非但不足以支持，而是断然否定了他们的错误。当知大卫是具有特殊品格的人，他是上帝从圣者群中所拣选出来的，要在他身上应验他与他所立的约，所以，这里所指的是约，而不是人，而且是那作为惟一中保的基督的预表。因之大卫因作基督的预表所具有的特质，是不能适用于别人的。

二十六、但是有些人，似乎因为在经上常读到古时圣者的祈祷都蒙垂听的故事而深受影响。何以呢？原因是他们曾这样的祷告过。诗篇上说：“他们哀求，便蒙解救，他们依靠你，就不羞愧”（诗22：5）。所以，让我们也学他们的榜样祷告，我们就必蒙同样的垂听。可是这些人却荒谬可笑地辩称，除了昔时曾经蒙上帝垂听的祷告，再也没有什么祷告是曾蒙垂听的。雅各对这一点的说法是最妥当的，他说，“以利亚与我们是一样性情的人，他恳切祷告，求不要下雨，雨就三年零六个月不下在地上。他又祷告，天就降下雨来，地也生出土产”（雅5：17，18）。怎么说呢！这岂是说以利亚有什么特权，要我们去借重吗？完全不是；可是他表明了圣洁，虔诚的祷告是永远有效的，要鼓励我们照样地祈祷。因为我们对上帝垂听祷告的迅捷与宽大是存着一种卑下的见解，除非我们用这种例子来鼓励和加强对神应许的信赖。其实神所应许的，不只是一二人或少数人的祈祷将蒙垂听，凡一切求告他名的，都必蒙垂听。对这事的愚昧无知是不可饶恕的，因为他们几乎公然否认圣经上的许多证据。大卫因神的能力而常蒙救援；难道他妄自居功，要作为解救我们的中保吗？他自己所宣称的却完全不同：“义人必环绕我，因为你是用厚恩待我”（诗142：7）。又说：“凡仰望他的，便有光荣，他们的脸，必不蒙羞。我这困苦人呼求，耶和华便垂听，救我脱离一切患难”（诗34：5，6）。诗篇中有许多这类祷告，大卫恳求上帝应许他的祈求，好使义人不至蒙羞，且因着他的前列，心中存看嘉美的盼望。让我们再引一个例子来证明：“为此，凡虔诚的人，都当趁你可寻找的时候祷告你”（诗32：6）。这一节经文我更乐意征引，因为罗马教的那些雇佣的和无聊的辩护者常不知羞愧地以此证明死人可以代人祈求。大卫的意义无非是，他的祷告一蒙垂听，上帝的仁慈就大受称颂。一般说来，我们必须坚持，凡是神恩的经验——不管是对我们自己的或别人的——都在对神应许的信心上大有助益。我不想援引更多关于大卫向自己提示，以过去所受的神恩作为眼前及将来的信赖根据的经文，因为凡留心读诗篇的人，都自然会发现。可是雅各在好久以前即以身作则，给我们同样的教训：“你向仆人所施的一切慈爱和诚实，我一点也不配得；我先前只拿着我的杖过这约但河，如今我却成了两队了”（创32：10）。他诚然提到应许，但并不只提应许，他同样加上这应许的效果，好在将来更能信赖神的恩慈。原来神与世人不同，世人对自己的气量渐次厌倦，他们的财富可能耗尽；我们对神当依照他的本性去认识，正如大卫所说的；“耶和华诚实的上帝阿，你救赎了我”（诗31：5）。他既把得救的赞颂归给了神，他补充说他是“诚实的”；因为，倘若神本身不是始终一致的，则他以往所施赐的恩惠并不能作为我们依赖他及向他祷告的根据。但是，当我们知道，他所给予的每一个援助都足以证明祂的良善和信实，我们就再没有理由恐惧我们所希求或指望的会归于失败了。

二十七、现在让我们对这一争辨作如下的结论：既然经上指明崇拜的主要部分为对神的呼吁，既然神看这虔诚的任务比一切祭祀更好，所以凡指奉别的名祷告的，没有不显然犯了亵渎神的罪。因此，诗篇上说：“倘若我们忘了上帝的名，或向别的神举手，上帝岂不鉴察这事么？”（诗44：20，21）。此外，既然神的旨意要我们只凭信心呼求，而且明明白白命令一切祷告须照着他的话所定下的规律，还有，以他的话为根据的信既然是正确祷告的源泉，我们若稍微乖离神的话，祷告就必然是腐败的。但是，正如前此所说明的，倘若我们考查全部圣经，我们就知道作为祈祷对象的光荣是完全属于上帝的。关于代求的职分，我们也已知道，是特别属于基督的，任何祷告都不能蒙神悦纳，除非是蒙中保基督的认可。虽然信徒可以为弟兄在上帝前彼此代祷，我们也已证明这种代祷并不贬损基督作为惟一中保的地位；因为一切祷告的人都是依赖基督中保的地位，才能将本身和他人荐于上帝。我们更辩明，这代求的职务不能转移给已死的圣者，因为圣经从没有提起已死圣者曾被指派为我们代求的事。圣经常鼓励我们尽彼此代祷的本分，关于已死的人的代祷，却未有只字提及。雅各书上把两件事连在一起说：“你们要彼此认罪，互相代求”（雅5：16），这显然是把死了的人排除在外。所以，要指责这一个错误，有了这理由就够了：合理的祷告是由信心来的，信心是由听从上帝的话语生的，却没有提到死人代求这虚构的事；极端的迷信乃是大胆地为自己选择神所未指派的中保。圣经中充满着各样的祈祷，却找不到如罗马教徒所信的这种代求，而他们竟相信若没有这种代求，即无所谓祷告。很显然的，这种迷信是由于缺乏信心而生的，因为他们若不是不以基督的代求为满足，就是完全否认了他这任务的光荣。后一点更容易从他们的卤莽证明出来；因为他们并没有提出可靠的论据来说明我们需要圣者的代求，却只说我们自己不配亲近上帝。我们之不配亲近上帝，诚然是一件十分确实的事；可是，我们亦因此可以断定他们是以为基督的代求若没有圣乔治（St.George）或希坡律陀（Hippolytus）以及其他幽灵的协助，即归无效。这是把基督的一切尊荣都掠夺了。

二十八、祈祷，虽然只严格限于愿望的表达与祈求，然而在祈求与感恩两者中，却有很密切的联系，所以二者可置于同一名目下讨论。就保罗所例举的来说，都可归于这一组的第一项目下。当祷告与恳求时，我们在神面前倾吐我们的愿望，祈求那可以加增神的荣耀和表彰神名的事件，同时也祈求那些于我们有益的恩赐。当感恩的时候，我们用赞美祝颂对我们的恩惠，承认我们所领受的一切福泽，都是出于神的广大恩典。所以大卫把这两件事连在一起说：“并要在患难之日求告我，我必搭救你，你也要荣耀我”（诗50：15）。圣经吩咐我们不断地把这二者用在一起，不是没有理由的；原来我们在别的地方曾说过，我们的缺乏是如此之大，而经验本身告诉我们从四面袭来的惶恐忧虑是极其众多，我们一切人都有充分理由不住地呻吟叹息，迫切地求告上帝。虽然圣者们或能够超脱一切困扰，然而即使是最圣洁的人，他们所受罪的刺激，和试诱的种种攻击，都足以使他们呼求神的救援。我们的赞美和感恩的祭，必须继续不断地献上，否则就是犯罪；因为上帝总是按照我们的情形不止息地增加恩惠，藉以锻炼我们那萎靡的感恩之心。总之，神赐给我们的各种恩慈是如此宽广，随时随地，我们目光所到之处，都充满着神手所施行的奇妙作为，以致我们决不至于缺少可资赞美和感谢的事物。

关于这一点，可再稍加申论：既然我们一切的盼望和援助都在乎上帝（这一层已充分地证明了），既然我们的身家事业若非蒙神赐福，即不能兴盛，因此我们须殷勤不懈地将我们自己和我们的一切摆在上帝面前。更要将我们所想，所言和所行的都置于神的旨意之下，盼望得到他的帮助。凡想依赖自己，或依赖别人以图谋事业，而不遵行神的旨意，不求神的援助的人，必受神的咒诅。我们既经屡次提起，若我们承认神为一切福泽的赐予者，就是将神所应得的荣耀归给神，因此，我们从神的手中领受福泽时，须不住地以感恩之心领受；我们对这些由主恩所赐予的福泽，其最适切的享受方法乃不断地归荣耀于他，和不住地表示我们的感谢。当保罗说一切被造之物“都因上帝的道和人的祈求，成为圣洁了”（提前4：5）的时候，他的意思是指：这一切若没有道和我们的祷告，就不是圣洁的；这里所说的道就是信心。因之大卫在领受神的恩典后，很优美地说：“他使我口唱新歌！”（诗40：3）。这话的含意是，倘若我们不颂赞所得的恩典，我们就是犯了缄默的罪，因为他所赐给我们的每一个恩典，都是我们颂扬感谢他的一个新机会。因此以塞亚在宣场神的无比恩慈时，鼓励信徒“都当向耶和华唱新歌”（赛42：10）。本着这个意思，大卫在另一地方说：“主啊，求你使我嘴唇张开，我的口便传扬赞美你的话”（诗51：15）。希西家和约拿也同样宣称，他们蒙拯救的结果是要在圣殿中颂赞神恩（参赛38：20；拿2：10）。大卫为一切信徒颁布一条普通的规律说：”我拿什么报答耶和华所赐给我的一切厚恩？我要举起救恩的杯，称扬耶和华的名”（诗116：12，13）。以色列的会众在诗篇的另一处说：“耶和华我们的上帝阿，求你拯救我们，我们好称赞你的圣名，以赞美你为夸胜”（诗106：47），又说：“他垂听穷人的祷告，并不藐视他们的祈求。这必为后代的人记下，将来受造的民，要赞美耶和华。……使人在锡安传扬耶和华的名，在耶路撒冷传扬赞美他的话”（诗102：17，18，21）。况且，当信徒“为他的名的缘故”在任何事上求告主时，他们既然承认在自己份上不配蒙福，就有了必须感恩的义务，同时他们应许将来必颂赞神的恩惠。因此，何西阿在讨论教会将来的拯救时说：“求你除净罪孽，悦纳善行，这样，我们就把嘴唇的祭，代替牛犊献上”（何14：2）。神的恩赐不只值得我们口舌的颂赞，也敦促我们爱他。大卫说：“我爱耶和华，因为他垂听我的声音，和我的求告”（诗116：1），在另一地方大卫列举他从主所经历到的援助，他说：“耶和华我的力量阿，我爱你”（诗18：1）。任何赞美都不能够蒙神悦纳，除非是从热烈的爱中涌流出来的。我们也必须记得保罗的主张，就是一切求告，若没有和感恩的心连在一起，就都不合理而且有罪的。因此他说：“凡事藉着祷告，祈求，和感谢，将你们所要的告诉上帝”（腓4：6）。因为忿怒，厌倦，烦躁，和忧伤恐惧等虽能驱迫人喃喃祷告，但保罗所要求的是一种有规律的热忱，信徒应当欣然颂赞上帝，即使是祷告还没有得到应验，也当如此。倘若在显然的逆景之下，仍须有这种关系，那么，在上帝垂听我们的祷告时，我们就应当更赞美他。正如我们所指出的，我们的祷告（原都是污秽的）乃因基督中保的代求，而归于圣洁，所以使徒敦促我们“靠着基督，常以颂赞为祭，献给上帝的”（来13：15）。这是告诉我们，若没有基督担任祭司职分，居中代求，我们的嘴唇是不配颂赞神名的。因此，我们可知，在教皇党羽中流行着何等荒谬的见解，他们大多数都怀疑基督是否应当被称为中保。保罗之所以指点我们要“不住的祈祷”，要“凡事谢恩”（帖前5：17，18），就是因为他愿意一切的人都专心致志，随时随地在一切事上，直接向上帝祷告，指望从他那里得着一切，并将一切的颂赞都归给他，因为他不断地供给我们赞美感恩的机会。

二十九、这种殷勤祷告主要虽是关涉到个人的私祷，却仍然与教会的公祷有关。可是，公祷不可能不住的举行，也必须依照公众所同意的方法举行。这是我所同意的，因此，教会规定和宣布一定的时间；这虽不是神所关心的，但对人却是必要的，好顾全众人的利益，并使一切教会的事务都按照保罗所指导的施行，即“规规矩矩的按着次序行”（林前14：40）。但是，这并不是说各教会不当尽职鼓励会友增多他们的祷告次数，并在非常的迫切需要之下，更加热烈虔诚地祷告。至于恒切祷告，那是与不住地殷勤祷告有关，我们将在本章的终了时加以讨论。然而所谓恒切殷勤的祈祷并不是要鼓励我们作那虚浮、重复的祷告，那是会为基督所禁止的（参太6：7）；原来基督并非阻止我们作热忱真挚的，长时间的或经常的祷告；他是禁止我们絮絮不休地向神干求，以为拿许多废话充塞神的耳朵，即可以向神勒索什么，也好像神能为人的话语所说服似的。假冒为善的人不知道他们是面对着上帝，在祷靠时炫耀自己，好像是在胜利进军似的。例如那个法利塞人，他感谢上帝时自认为和别人不同（参路18：11）；无疑地，他是要在人前夸耀自己，好像要藉着祷告的一席话得着了虔诚的美名。那种“虚浮重复”的祷词，目前也因着同样的原因，在罗马教徒中盛行；有些人以重复的话语白白地糟蹋时间，另一些人故意加多那叫人厌倦的言词，来附会凡俗。既然这种幼稚的喋喋不休的祷告是戏弄上帝，所以，基督禁止人在教会中这样作，是不足为奇的，因为在教会中只应该有发自内心的严肃祷告，与此类似的一种腐败习惯，同样为基督所指责的，就是假冒为善的人，为着炫耀自己，常到街头上祷告，希望有许多人可以看到他们的虔诚，好蒙世人称赞。但是，我们已经说过，祷告的目的乃在提高我们的心意，朝向上帝，无论是在颂赞他或是在祈求他的援助，我们必须知道祷告的主要地方乃在我们的心意中；或说祷告不外是把内心深处的意念，在那洞察人心的主面前倾吐。因此，我们天上的师傅，正如我所说过的，当他提起关于祷告的规则时，吩咐说：“你祷告的时候，要进入你的内室，关上门，祷告你在暗中的父，你父在暗中察看，必然报答你”（太6：6）。当他劝我们不要效法假冒为善的人，喜欢在表面夸炫自己的祷告，以讨人喜悦后；他立刻又加上“进入内室，关上门祈祷”的话，就我所知，他这样说是教我们寻找一个退修的地方，好使我们把思想转向于我们的心灵深处，我们的身体既当作为上帝的殿，主应许我们，上帝必照我们心中的愿望成全我们。主并不反对在别的地方祷告，只不过表明祷告是一件秘密的事，而它的主要地方乃是心中，且必须心意宁静，不为俗虑所扰。所以主自己每当要从事热烈恳切的祈祷时，常退到安静的地方，远离人间的浮嚣，他这样做是有意以自己的榜样教导我们，使我们那飘浮无恒的心不至于忽略了这种帮助，能在祷告的时候聚精会神。虽然如此，主并不反对必要时在大众面前祈祷，所以我们若有需要，无论在任何地方，都可以“举起圣洁的手祷告”（提前2：8）。所以，我们可作结论说，无论是谁，若拒绝在庄严的公众聚会中祷告，他就是丝毫不知道私祷的意义，不问是个人的或是家里的。从另一方面说，凡忽略私祷的，不问他如何孜孜不懈地参加公众的聚会，他的祷告也不过是捕风捉影，因为他所注重的是人的意见，而不是上帝的隐密判断。同时，为使教会中的公祷不致于为人轻蔑，上帝在古时就以光荣的名号称呼它，好比称圣殿为“祈祷的殿”（赛56：7），藉着这一称呼，他教训人祷告乃是崇拜的主要部分；而圣殿的设立，乃作为信众的标准，叫他们可以同心合意地在圣殿中祷告。另外还有一个特别的应许；“上帝阿，锡安的人，都等候赞美你，所许的愿，也要向你偿还”（诗65：1）。在这些话中，诗人告诉我们，在教会中的祷告并非徒然，因为主永远以赞美喜乐的机会赐给他的子民。虽然属于律法的影子已经停止，然而神的旨意要以这一仪礼在我们当中维持信心的统一，所以这应许，无疑的也属于我们，因为这是基督亲口所证实的，保罗也承认它为是永久有效的。

三十、上帝在他的话语中既命令信徒遵行公祷，所以指定公共圣所作为举行公祷的地方；因此凡拒绝加入在上帝民中崇拜的人，不得藉口他们是听从神的命令，进入内室祷告。因为主既然应许凡有二三人奉他名聚会祈祷，他们所求的，必蒙允许，这就证明他并不轻视在公众面前的祈祷，只要不是为要在人前炫耀以求人的赞许，却是从心底里发出的真诚恳切的祷告。倘若这就是圣殿的合理用途（当然是如此的），那么，我们就得非常小心，避免把圣殿当作神的固定居处，以为在圣殿中，神更接近我们，更能垂听我们的祷告，像数世纪以来所流行的观念一样；或把圣殿当作什么神秘境地，以为在那里祷告，必更圣洁。其实我们本身乃是上帝真实的殿，倘若我们要在神的圣殿中呼求神，我们就得在自己的心中祈求。所以，我们既受命令“以心灵和诚实祈求”（约4：23），就当摒除犹太人或异教徒拘守地点的见解，不论在什么地方都可祷告。诚然，由于上帝的命令，古时圣殿是献作祷告和祭祀的地方，可是当时神的真理尚在借喻式的阴影中，现在既已完全显明，就再也不容许他们把神限制在一个有形的殿中。其实上帝命令古时犹太人建造圣殿，也不是为要把神的临在限制于圣殿四壁之中，殿的意义不过是用来象征天上的真圣殿而已。因之，以塞亚和司提反对那些以为神是住在那“人手所造的殿中”的人，深加斥责（赛61：1；徒7：48）。

三十一、所以，凡祈祷所发出的声音，或吟唱的诗歌，除非是由心的深处发出的，都不会有什么效果，亦不会蒙神悦纳。相反的，这些声音和诗歌倘若只是从嘴唇与喉腔中吐出来的，其结果只是招惹神对我们的忿怒而已；因为那只是侮辱他的圣名和戏弄他的尊严；正如我们可以从以赛亚的话语中找出，虽然他所含的意义较为宽广，然而对这种过犯是同样申斥的，他说：“主说，因为这百姓亲近我，用嘴唇尊敬我，心却远离我，他们敬畏我，不过是领受人的吩咐，所以我在这百姓中要行奇妙的事，就是奇妙又奇妙的事，他们智慧人的智慧，必然消灭，聪明人的聪明，必然隐藏”（赛29：13，14）。我们并非反对声乐或歌唱，而是郑重推荐，倘若那是出于至情的。因为在祈祷与崇拜时，声乐与歌唱可以帮助崇拜者聚精会神，因为人心反复不定，辗转善变，容易为种种事务所纷扰，必须藉助于种种有效方法。此外，神的荣耀既然应当由我们身体的各部分彰显出来，所以我们须贡献我们的舌头作为歌唱赞颂之用，因为它们被造的一个特殊目的乃为颂扬神的光荣。虽然如此，舌头的主要用处乃是在于信众聚会时公祷，其目的的是要声乐如出一口，颂赞神的光荣，他是我们同一的精神和同一的信心所敬拜的，并且我们公开地一同颂扬，为的是要使信徒能够彼此交流信仰，彼此以榜样来互相激励。

三十二、教会中歌唱的风俗是相沿甚古，甚至使徒们也这样行过，这是我们从保罗的话可以推断来的：“我要用灵歌唱，也要用悟性歌唱”（林前14：15）。又在歌罗西人书上说：“用诗章，颂词，灵歌，彼此教导，互相劝戒，心存感恩，歌颂上帝”（西3：16）。在前一节中，他吩咐我们用声音和心意歌唱赞美，在后一节中，他主张以灵歌唱，藉此众信徒互相帮助，建立德行。然而这并非普遍奉行的，奥古斯丁曾指出在安波罗修的时代，米兰教会首先采用唱诗的习惯，当时瓦伦提尼安（Valentinian）之母游斯丁娜（Justina）正在逼迫正派信仰，会众特别儆醒，往往澈夜祷告歌唱；以后西方的其他教会相继效法。在这一段话的前面，他提起这种歌唱的风俗是从东方的教会采取来的。在他的翻改录（Retractions）第二卷中他也说过在他的时代，这种风俗也在非洲流行。他说，“有一个护民官，名叫希拉流（Hilary），对当时新介绍到加大果（Carthage）的风俗习惯，常常找机会尽量加以恶意的指摘，他反对从诗篇摘取句段作为赞美诗，在奉献之前，或在奉献之后，在坛上歌唱。为顺应众弟兄的要求，我驳斥了他的指摘。”自然，倘若歌唱能够调整到合乎神与天使的庄严，则不但能增加崇拜时的尊严与神圣的情绪，同时也可以在诚恳祷告和热心敬拜方面作有效的激发。然而，我们必须十分小心，否则我们所注意的必集中于诗歌的节调，而不注意词句的灵性意义。奥古斯丁承认他自己有陷入于那种危险的倾向，因此有时他宁愿遵照亚他那修所指示的办法，就是唱诗的人对每一个字的呤唱尽可能减少抑扬顿挫的音符，使得比较接近于朗诵，而非歌唱。但当奥氏一想到他自己从歌唱所领受益助时，他就倾向于与亚氏所主张的相反的一面。所以若能遵守以上所说的范围，毫无疑问的，歌唱乃是一种极庄严而有益的崇拜方法。相反的，凡诗歌音之编谱，只求使人悦耳，那非但与教会的庄严不合，且必为神所不悦。

三十三、因此，在说拉丁语的人中，不必用希腊文的公祷文，在说英语或法语的人当中，也无须用拉丁文的公祷文，好像一向所普遍奉行的，最好是用当地方言，使会众都能了解；因为公祷应当是为利益会众而行的，若用一种会众所不懂的声音，于他们有何益呢？纵使有人不重视仁爱或人情，他们至少应当尊重保罗的权威，他毫不含糊地说：“你用灵祝谢，那在座不通方言的人，既然不明白你的话，怎能在你感谢的时候，说阿们呢？你感谢的固然是好，无奈不能造就别人”（林前14：16，17）。那么，谁对罗马教徒的放肆不大感惊奇呢？不管使徒保罗曾如何郑重地反对，他们仍大声呼号，用一种外国语言祷告，这种祷词，有时他们一字不懂，也不愿别人懂！保罗却有不同的指示，他说：“这却怎么样呢？我要用灵祷告，我也要用悟性祷告，我要用灵歌唱，我也要用悟性歌唱”（林前14：15）。其实“灵”这个字的意思乃指方言的恩赐，当时为许多称为受过圣灵的人所妄用，他们把“灵”和“了悟”分开了。我们所必须牢记的乃是无论公祷或私祷，若言不随心，就不为神喜悦；再者，在默祷中，心意应当被激动，超乎语言所能表达的；最后，在私祷中，语言是不必要的，除非是内在的感觉不足以激发自己的情绪，或则心中的热情禁不住舌头的发言。虽然，许多顶好的祷告并非口说言传的，然而在强烈的情感下，舌头往往禁不住发出声音，手足也自然而然地跟着动作起来。因之，哈拿只动嘴唇不出声音的默祷（撒上1：13），和历代诸圣，当他们充满热情发出急促不完全的声音时的经验是相似的。祷告时所遵行的有形姿式，如脱帽，下跪等都不过为增加我们对神的敬虔而已。

三十四、那么，我们不只是应当学习某一种固定规则，也当知道祷告的方式，即是我们的天父藉他爱子所指示的方式；由这方式，他们可以认识他的无量恩惠和仁慈（参太6：9；路11：2）。因为他，除了鼓励我们当遭遇困难时求告他，正如儿女之向父母寻求保障一样；他明白我们不充分知道自己的贫乏，不知道所当求的，或对我们有益的是什么，他对我们的愚昧也提供了补救的方法，当我们能力有所缺欠时，他就给予丰富的供应。因为他为我们规定一种方式，说明他所认为合理的祈求是什么，什么是对我们有益的，什么是必须求的。因为主的这一个恩慈，我们得着无上的安慰，知道有了主亲自传授的话语，我们就不会求所不当求的，不合理的，或于我们有害的东西。总而言之，我们所求的既然都是他自己的话，就没有什么不是合乎他的旨意的。柏拉图曾提到人在神前的愚昧祈求，认为那种祈求若蒙允许，对他们是有害的。他借了一个古时诗人的话，说明最好的祈求乃是：“犹皮得神阿，求赐给我们那最好的东西，不管我们对它有没有祈求。同时求你叫那些邪恶有害的东西远离我们，即令我们祈求获得它们。”这个异教徒在这件事上显然是很聪明的，因为他知道神若应许人的一切欲望，那是多么危险的一件事；同时，他提醒了我们，叫我们知道我们在神面前开口求告是难免有危险的，除非圣灵教导我们关于祷告的正规（参罗8：26）。这一个特别恩典值得我们极端宝贵的，因为神的独生爱子把话语放到我们口里，这样就解除了我们心中的一切踌躇。

三十五、这一个祷告的典范或规则（不管我们给它什么称呼）乃是由六句愿词所构成的。我所以不同意把它分做七句的理由乃因福音书的作者是用相反的连系词，把两个子句连起来；好像是说，不叫我们为试探所压迫，反要援救我们的软弱；拯救我们，使不至于跌倒。古时教会的作者和我们的见解相同，所以现在增加在马太福音书上，成为第七句的，应该说是属于第六句。整个祷告每一句的重点都是要荣耀神，可是头三句却对此特别注重，当我们诵念时必须注意这方面，完全不问我们自己的利益。其余三句乃是关于我们的事是祈求那些于我们有益的。当我们祈求“愿人尊他的名为圣”时，主是要证明我们对他的爱和崇拜是出于本心，而非出于盼得报酬的动机，所以我们必不能以自己的利益为念，只把神的荣耀作为我们专注的唯一目标；以下两句也不能为别的意愿所影响，这样对我们必然大有益处；因为当神的名照着我们所求的被人尊为圣，我们自己也就成为圣洁了。但是对于这种利益，我们的眼仍须关闭，丝毫不加注意；因此即令我们对自己的利益毫无指望，我们仍然必以神的名被尊为圣，和别的属于神光荣的事，作为我们所祈求所愿望的。摩西和保罗在这事上最好的榜样，他们乐意使心意和眼目离开本身，甚至热烈诚恳地祈求自己的毁灭，牺牲自己的福乐，以促进神的国度和神的荣耀（参出32：32；罗9：3）。在另一方面，当我们求告赐给我们每日需要的饮食时，我们所求似乎全为自己，然而，就在这一点上，我们仍当以神的荣耀为重，甚至认定除非这事能荣耀神名，即可不求。底下一节让我们对主祷文试作一番解释。

三十六、“我们在天上的父”：首先所需提出的（正如我们在前面已讨论到的）乃是除非奉基督的名，我们不能向上帝有所祷告，因为没有别的名能够把我们的祈祷荐于神前。我们称神为父，当然是依赖基督的名。因为谁敢称神为父呢？若非在基督里面蒙神赐予儿子的名分，谁敢坦然无惧地，妄自称为神的儿子呢？基督是神的儿子，而神把他赐给我们，作为我们的兄弟，因此那本来属于他的品格，因着我们蒙恩有了儿子名分，也成为我们的品格，倘若我们能以坚固不移的信心领受这个无可比拟的恩惠。正如约翰所说的，“凡接待他的，就是信他的名的人，他就赐他们权柄，作上帝的儿女”（约1：12）。因此他既称他自己为父，也愿意我们这样称呼他；既然没有别的爱比父亲的爱更大的了，这甜蜜的称呼就解除了我们心中的一切犹豫不信。神对我们的大爱，没有比称我们为儿女更能彰显的了。但是，他对我们的爱，确比我们生身父母的爱更大更美，正如他比世人更好慈悲一样（参诗27：10）。世上的父母可能摆脱了他们作父母的情感，撇下了自己的儿女，上帝却永不抛弃我们，“因为他不能背乎自己”（提后2：13）。我们已有了他的应许：“你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人么？”（太7：11）先知以赛亚也说，“妇人焉能忘记她吃奶的婴儿，即或有忘记的，我却不忘记你”（赛49：15）。倘若我们是他的儿女，那么，儿女不能将自己交在一个不认识的外人的照顾保护下，而不同时诉说父母的残酷或贫穷，同样，除神以外，我们也不能将我们的愿望和缺乏向别人祈求帮助，而不同时诉说神的贫乏无能，或他的残酷苛刻。

三十七、我们也不要说，我们一感到自己的罪就生恐怖，以为即令我们的父是慈悲仁爱的，但我们的罪也必每天触怒他。一个儿子想要来到父亲面前，谦卑地承认自己的过犯，恳求父亲的赦免，必不能找到一个比他自己更好的中保或代言人，来替他向父求情，挽回父亲的恩眷。因为父亲的心肠，必因儿子的祈求而动爱心，世上的父亲既然如此，那么，“发慈悲的父，赐各样安慰的上帝”（林后1：3）又将怎样呢？他岂不垂听他儿女的呻吟呼求，而打消对他们的厌憎么？因为，这正是他所吩咐和鼓励我们的，而这岂不较之对天父的慈悲和仁爱怀疑恐惧，带着若干失望的心情去依靠别人代求好些么？关于天父的这种慈爱，主给了我们一个美丽的比喻（参路15：11以下），在这比喻中，一个父亲迎前抱着一个抛弃家庭，远离父母的儿子，这个儿子浪费了家产，而且在各方面冒犯他，使他伤心；然而他不等到儿子求他饶恕，当他老远看到儿子回来时，他就跑去怀抱他，把他接入他的恩眷中。主把这样仁慈大爱的故事提了出来，目的是要教训我们，不管我们有什么罪行，反抗，和不知感恩，但在那位不只是父亲，而且是一切父亲当中的最慈悲最仁爱的父亲面前，倘若我们投入于他的慈爱怀抱中，就可希望从他得着更多的丰富慈恩。为要更确切地对我们保证他是这样的一个父亲，倘若我们作为基督的门徒，他就不只要我们称他为“父”，而要称他为“我们的父”，表示我们可以用下面方式向他说：“父亲啊，你对你儿女的爱心是如此深切，如此宽大，随时准备饶恕，我们是你的儿女，向你祈求呼吁，我们心中确有保证深深知道，你必将以慈亲的情爱对待我们，不管我们是如何不配。”但因我们心地狭隘，不能领悟这种无量伟大的恩眷，为此我们不仅有了基督作为我们取得儿子名分的保证，而且蒙他赐予圣灵，藉着圣灵，我们就得以坦然无惧地大声呼叫“阿爸父”（加4：6）。所以，我们每当遇到困难窘困，就应该求告他，求他改变我们的怯懦，叫我们在圣灵的引导下，勇敢放胆地祷告。

三十八、既然基督没有指示我们每一个人单独地去占据上帝为父，而是要我们全体一同称他为父，从这里我们知道在我们中间必须有一种强烈的兄弟之谊，因为我们同在恩典和仁慈下，同作天父的儿女。因为，倘若所有的人同有这一位天父，从他那里我们得着了一切的善美，我们中间的不能有独占的事，却须在必要时彼此踊跃地分享一切。我们若真的愿意伸出互助的手，帮助我们的弟兄，那么对他们最有益的莫若把他们交托给我们的最仁慈的天父，因为他在仁慈恩眷下，他们必不再感到缺乏。而这也是我们对我们天父所负的一种恩债。凡真心热爱一家之父的，必同时爱他的全家，同样，我们对天父的热忱和爱，亦必须向神的子民，神的家庭，表达出来，因为这家庭是神所贵重，以它为他的独生子“所充满的”。那么，一个基督徒须按照这一规则调整他的祷告：祷告必须有公共的精神，必须顾及一切在基督里面同为弟兄者的益处，不但那些目前所见所知的人，而是全世界的人；关于神对他们所决定的并非我们所能知，只是我们为他们祈愿那最好的幸福，与我们的虔诚和仁爱是相符的。我们更当爱“信徒一家的人”，因为他是使徒保罗特别要我们留意的（参加6：10）。总而言之，我们一切的祷告都应当敬重主在他国度和他家中所建立的团体。

三十九、然而上面所说的并不反对我们为自己和为某些个人作特别的祷告；只要我们对教会团体的关心并不因此分散或甚至放弃，却是每一事都从教会团体的观点着想，这样，个人的祈祷虽说是关于特殊事件的，然而只要他们仍以教会团体为目标，这祷告就算是共同的。这件事可以用一个比喻来解释。上帝既然有一个普遍命令，叫我们援助一切贫困的人，然而我们若只援助那些我们所知道或亲眼看见在贫困中的人，也就算是遵守这命令了，因为对于其他为同样的贫困所压迫的多数人，我们的能力有限，知识不周，不能都加以援助。同样，那些关怀教会团体的人，虽作关于特殊事情的祷告，却是以公众的精神，就他们所知道的，把他们自己或别人的问题，向神陈列，这并没有违反神的旨意。然而，祷告和周济并非在各方面都相同的，因为博施广济，有所不能，我们只能援助那些我们所知道的匮乏的人。然而对那些我们完全不认识的异乡异国的人，不论和我们距离多远，我们亦能以祷告帮助他们。这个，我们靠公共的祷文即能做到，因为那样的祷文把神所有的儿女都包括在内。对这一点，我们可以引保罗对当时信徒所规劝的话：“我愿人无忿怒，举起圣洁的手，随处祷告”（提前2：8）；因为他规劝他们说，争吵不和的事关闭了祈祷的门，所以希望他们以团结一致的精神，共同祷告。

四十、祷告文中所说的“在天上”，我们不要幻想为上帝是住在一个四面有墙围绕的天庭。所罗门王说：“天和天上的天，尚且不够你居住”（王上8：27）。他自己又藉着先知的口说：“天是我的座位，地是我的脚凳”（赛66：1）。很清楚的，他不受地域的限制，而是充沛于宇宙中。只因我们的愚笨有限的心思不能体会他那形容不尽的荣耀，所以以天表示；因为我们的肉眼不能看见比天更堂皇更庄严的境界。既然我们的官能对无论任何事物都惯于依照我们的感觉，把它固定于某一范围中，而上帝却是超乎一切空间之上的，所以我们在寻求他的时候，必须使处自己超越于身心所能达到的境地之上。还有一层，这句话亦表示他超越乎一切的变迁或败坏。最后也表明他是统摄并包容整个宇宙，并以他的权能管理它。所以，这句话等于说他是具有不可窥测的真体，无可限量的威严，莫能抗拒的权能，和不受限制的永生。当我们听见以这样的话表示上帝，我们的思想就必提高到一个更高尚的境界；不至于对上帝存着一种属世或属肉体的观念，或拿我们的有限来衡量上帝，或藉着我们的情意来判断他的意旨。我们也当对神存完全信赖之心，知道他藉着他的造化和权能，管理天地。总结起来：在“我们的父”的名下，上帝以他自己的真像向我们显现，叫我们能以坚固不移的信心呼求他；“父”这种亲密的称呼不但使我们信赖上帝，也使我们的心思不为虚妄的神祗所引诱，却得以从独生子基督上升到那为众天使和诸圣者所共有的天父那里。而且，他的宝座既在天上，也就提醒我们他是宇宙的管理者，我们之亲近这位自愿把我们当作儿女照管的主，并非徒然。所以希伯来书的作者说：“凡到上帝面前来的人，必须信有上帝， 且信他赏赐那寻求他的人”（来11：6）。这两点也是基督所肯定的，他先要我们对于上帝的存在具有坚固的信心；然后要我们确切信服他既俯允眷佑我们，必不忽略我们的拯救。根据这两个原则，保罗给我们预备了一个适切的祷告方法，在他规劝我们：“将所要的告诉上帝”的时候，他在前面加上了一句“主已经近了，应当一无挂虑”（腓4：5，6）。这就是说，凡未在“耶和华的眼目，看顾义人“（诗34：15）这一真理上立定脚跟的人，他们的祷告难免要夹杂着一些疑惑和焦虑的成分。

四十一、主祷文中的第一个祈愿是：“愿人尊主的名为圣”；这一句话之所以必需，是和我们自己的羞辱有关的。因为神的荣耀被我们的忘恩负义和我们的恶毒所模糊，甚至被我们的厚颜悖逆所消灭，有什么比这更可羞耻的事？可是尽管不虔敬的人如何亵渎，喧嚣，上帝的名仍然有圣洁的辉煌亮光。所以诗篇作者的歌颂不是没有理由的，他说：“上帝啊，你受的赞美，正与你的名相称，直到地极”（诗48：10）。因为在一切认识上帝的地方，他的能力，良善，智慧，公义，仁慈，和真理的完全，必然彰显出来，足以使我们景仰不已，足以激励我们歌颂赞美他。那么，因为世人如此不义地掠夺了神的圣洁，我们既没有权力替他伸张，至少在祷告中应当有此祈愿。其主要的意义乃是：我们愿望神得着一切他所应得光荣，人当想到或提到上帝的时候，必须有最高的崇敬。那种亵慢神的举动在世人中自古已有，目前更为流行，这与对神的至高崇敬是相违背的。因此，必须祈愿人尊神的名为圣，虽然这一点原是多余的，倘若我们能保有应有的虔诚。但是，倘若尊神的名为圣乃在乎使它和其他一切的名分别出来，发挥纯全的荣耀，那么我们在这里就受命非但祈愿神自己卫护他的圣名，使它不受轻蔑亵慢，且须祈愿他使全人类崇敬他的圣名。正因为神对人的显示是半由于他的言语，半由于他的作为，所以除非我们在这两个方面都能归荣耀于他，并接受那从他所发出的，同时，对他 的公义和仁慈，同样赞颂，我们就不算是尊他为圣。他那种种作为既都表现了他荣耀的品格，就应当激发每一个舌头的歌颂赞美。这样，圣经的合理权威才可以在我们当中建立，没有任何力量可以阻挡我们颂赞神对宇宙的统治。在另一个方面，这一个祈愿乃是要肃清一切玷污神的圣名的不虔不敬，并终止损害神的荣耀的一切事，不问是诽谤或侮慢。这样，神既制止一切亵渎的罪，他的尊严必更加辉煌灿烂。

四十二、第二个祈愿乃是“愿神的国降临”；这祈愿虽没有含着什么新的意义，然而把它与第一个祈愿分别出来不是没有理由的；因为，倘若我们想到我们对那最重要的事的疏忽，我们就会明白为什么我们对那应当熟识的事，必须以种种不同的话语铭刻于心。所以当我们奉命在神前祷告，求神消除凡污辱神圣名的一切事物后，又加上了另一个和第一祈愿几乎完全相同的祈愿即“愿主的国降临”。

虽然我们对“神的国”一词已经下了一个定义，我现在愿再简单地复述一下，就是神之施行统治乃在于世人放弃自己，厌恶世界和现世生活，叫自己服从神的公义，企望天上的生活。因此神的国度包含两部分：第一，神藉着圣灵的能力改变了我们那些敌对他的一切属肉体和败坏的欲望。第二，他要使我们的一切意念都能顺服于他的权威之下。所以，只有那些从本身开始，就是那些祈求把扰乱神国安宁，和损害神国纯洁的腐败从本身清除了的人，才能适切地提出这种祈愿。神的话既然像一道“圣旨”，我们奉旨祷告，求他制服人的心意，叫人自愿服从。这一个命令是藉着圣灵的秘密感化而成就的，因此表明了主的话语的效力，并叫这话语获得所应得的尊荣。现在我们应当讨论到不虔不信的人，他们顽固不堪，以忿怒心怀拒绝神的威权。神为要建设他的国度，就使世人蒙羞；虽然他叫人蒙羞的方法各有不同。他制止某些人的情欲，打破另一些人的难以制服的骄傲。我们每天所求的应当是祈愿神从世界各国号召教会归向于他，增加它们的数目，多多恩赐它们，在它们中间建立合法的秩序；在另一方面，愿他推翻一切与纯正教义及真宗教为敌的人，倾覆他们的计谋，挫败他们的企图。因此，我们受命祈愿每日的进步并非徒然，因为人类从来不曾达到那完全的情况——即能消除一切罪的败坏，达到纯洁的完全。这种完全要等到基督最后来临始能实现，所以使徒保罗说：那时“神在万物之上，为万物之主”（林前15：28）。所以这一个祈愿应当会把我们从世上那些叫我们离开上帝，和使神的国度不能在我们心中发展的种种腐败情况摆脱出来；同样也当激励我们，使我们能热烈地愿望贬抑肉体的情欲，并且教导我们背负十架，因为这是神所拣选扩张他国度的方法。倘若“内在的人”能够日日更新，对于“外表的人”的毁败，我们就不必着急。因为神国中的秩序乃是我们若能服从他的义，他必使我们有分于他的荣耀。可见神以打击魔鬼国度的谎言和黑暗，不断地增加他的光荣和真理；同时他藉着圣灵指导他的儿女，走上正直的道路，使他们虔敬中坚定不拔；在另一方面，他击败了仇敌的不虔敬的图谋，消灭他们的奸险僭妄的计划，挫败他们的恶意，压服他们的顽固，直到最后“他要用口中的气”消灭敌基督者，并藉着他“降临的荣光”（帖后2：8）来毁灭不虔不敬的人。

四十三、第三个祈愿乃是：“愿神的旨意行在地上，如同行在天上；”这愿望虽然是神的国度的一个附属条件，不可拆开，然而分开讨论并非没有理由，因为由于我们的愚昧，我们不容易了解神统治这个世界的意义。那么，以这一点作为说明神之统治世界必等到人人都服从他的旨意，并无不合。当然，神以他的秘密旨意，统治万事万物，指定它们的归宿。因为，虽然撒但和人都以暴怒反抗他，然而他的不可测度智慧，不仅足以打消他们的凶暴，且可以控制他们，叫他们来执行他的命令。然而我们在这里所讨论的并不是这种隐密旨意，乃是那与人的自愿服从相符的旨意，因此，他把天和地相比较，因为正如诗篇的作者所说的，众天使自愿地“听从他的命令，成全他的旨意”（诗103：20）。因此，我们奉神命作此祈愿，正如在天上所行的一切都是遵照神的旨意，而众天使亦都恬静地奉行正道，同样，我们在人间的一切都须服从神命，消除所有叛逆，顽固和腐败的事。我们在陈诉此种愿望时，必须放弃自己肉体的欲望，因为除非我们将全部的感情都归给神，我们必不免尽力之所能以违抗神的旨意，因为从我们心中所生的没有别的，只有罪恶。同时，藉着这一个愿望，我们就知道放弃自我，让神照着他自己所喜悦的来治理我们。不仅如此，当我们放弃自我，神必为我们创造新的心思意念，叫我们除了完全顺服神的旨意外，不再有自己的欲望情怀。总而言之，我们没有自己的意志，我们的心完全为神的灵所管理，圣灵在我们内心的训诲使我们知道爱好那些他所喜悦的事，恨恶那些他所不喜悦的事；同时愿望他消除了一切与他旨意相违背的欲望。

以上所述乃是主祷文中的头三个祈愿，这样祈祷时，我们心中只当有神的荣耀，抛弃一切关于自己的念头，不顾虑自己的利益；虽然我们所求对我们自身大有益处，然而这不是我们祈求的目的。虽然上述三个祈愿，即令我们不想，不求，也不如此愿望，它们仍将按时成就，然而它们之作为我们祈祷和愿望的目标是很适当的，可以证明我们是神的仆人和儿女，将尽力发扬我们的主和父所应得的荣耀，完全奉献我们自己，为他服役。因此，凡不为热望上帝的荣耀所激动，来祈愿神的名为圣，和神的国降临，及神的旨意成就的人，就不能算是神的儿女和神的仆人；而且这一切事的成就既然与他们的意向相反，就不免使他们陷入于混乱和灭亡中。

四十四、现在我们来到主祷文的第二部分，是关于我们自己的利益的；这并不是说，在这一方面我们必须抛弃有关神的荣耀的思想（按照保罗说的，神的荣耀，即在饮食中也不当忘记—林前10：31），而只追求我们自己的利益；我们已经提起那区别所在是神把祷文前段的三个愿望归给他自己，将我们完全吸引到他的荣耀里，以此证明我们的虔诚，然后他容许我们注意到我们自己的利益，只要我们所求告的，其终极目的都是为彰显他的荣耀，不问神所赐给我们的是何种恩惠，因为我们或生或死都是为着神，没有比这更为合理的了。

主祷文后半段的第一个祈愿是：“我们日用的饮食，求你今日赐给我们”，这是对我们在现世肉体上所需的一切，向神作一般的祈求，不仅是食物，衣着，而且是神眼中认为于我们有益的一切东西，叫我们得以平安生活。我们藉着这个祈求单纯地把自己付托给神，信托他的眷佑，把自己交托给他养育保护。因为我们的最仁慈天父亦照顾我们的身体，好在一切琐事上操练我们的信心，甚至一块面包或一滴水，我们也向他祈求。只因为我们的邪恶不义，我们往往看身体的需要，比灵魂的需要更重，甚至有许多人，虽能将灵魂付托上帝，却仍然为着身体的事挂虑，顾虑到他们要吃什么，穿什么；若不是家中藏着充分的粮食油酒，就要战兢恐惧；好像这目前生活的影儿，较之那永恒的不灭生命还要重要似的。可是信赖神的人，一旦摆脱了关于肉体的顾虑，就从他那里仰望更高的福气，即拯救和永生。因此，我们从神希望得到那叫凡人顾虑的东西，对于我们信心的锻炼，关系非轻。我们对这种缺乏信心和几乎是普遍存在着的忧虑感，若能加以摆脱，就是信心上的一种不小的进步。

有些人以为这祈愿是关于超自然的灵粮，在我看来，这是与基督的教训不符的；因为，倘若我们不肯承认神也是我们在世上这暂时生活的支持维护者，那么我们的祷告祈求，就有缺陷了。他们所持的理由是不合道理的，他们说神的儿女理当是属灵的，若是他们不只是自己专心于属世的事，而且把神也牵涉到世俗问题上，实属错误；好像神的福泽和恩眷未曾在我们的生活上表现出来似的；又好像保罗所说“惟独敬虔，凡事都有益处，因有今生和来生的应许”（提前4：8）这话是毫无意义似的。所以，免罪虽较肉体上的食物重要，然而主却把较低一层的恩赐放在首位，以后渐次进到其他两项的祈求，就是那属于天上的灵性生活；在这一点上，他是顾到了我们的愚笨迟钝。所以他要我们祈求“日用的饮食”，以便我们知足于天父所赐予我们的福份，不以不合理的方法取财。但是，同时我们应当懂得，日用饮食之属于我们，乃是出于神的施赐；因为倘不然，正如摩西所说的，这一切既非我的力量我的劳力，又非是我的双手所争来的（参利26：20；申8：17）。而且纵使有了充分的饮食，倘若不是神的能力，使之成为营养品，仍然于我们无益。所以神的这种宽大恩典，对富人和对穷人都是一样必需的；因为富人虽仓廪充实，倘若不是主的恩典使他们能够享受他们的饮食，他们仍然是要饥渴的。至于“日用的”（有时亦用“逐日”或“每日”）这一个语气乃所以教训我们对这人生的暂时东西不要有过份的欲求，这些东西确常常强烈地引诱着我们，叫我们陷入于别的罪中；因为，倘若我们有了过多的财物，我们必在享乐，炫耀，和奢侈上浪费。所以主吩咐我们只祈求那足供日用的所需，信赖我们的天父，既然在今天养活我们，明天也不会叫我们挨饿。所以不论我们如何富有，即使仓廪充实，仍应当不断地祈求日用的饮食，因为我们必须认识一切财产都算不得什么，除非神恩倾注，不断地降福给我们。甚至我们手中的财产，若非出于神的恩泽，容许我们使用，也不是属于我们的。因为人的骄傲不易知道上面所说的真理，因此，主宣布他已赐给各时代一个显明的证据，就是在旷野以吗哪养活他的百姓，藉此警告我们，“人活着不是单靠食物，乃是靠上帝口里所出的一切话”（太4：4），这就是说，我们的生命和力量都只靠主的能力维持，虽然他以有形物质来供给我们；同样，他也常用相反的例子教训我们，即除掉我们所依靠的粮，所以，虽然人们要吃，也吃不饱，要饮，也不止渴（参利26：26）。因此，那些不以每日所需的饮食为满足，贪多务得，或是那些自以为在丰富中，一味依赖自己富足的人，若如此求告神，就是犯了戏弄神的罪了。因为，第一种人是求告他们所不愿意获得的，甚至于是他们所厌憎的那个只是日用的饮食；这是向神隐瞒自己的贪婪，殊不知真的祷告，应当忠实地在神前倾吐心意，和一切内心的隐秘。第二种人是求告他们并不希望向神领受的东西，因为他们自以为所求的都是他们自己所已经有了的。我们曾提起过，既称为“我们的”日用饮食，足见神恩的深厚，因为他将我们所无权要求的赐给我们，成为“我们的”。然而，我们也不当拒绝前此我们提出的说明，就是我们所求的是以正直无欺的劳力去获取的，不是出于欺诈或劫掠的行为的，因为以犯罪行为所取得的就不是“我们的”，而是属于他人的。当我们祈求上帝的“赐予”这是表明我们无论从何处获得，都是神的恩赐。即今是我们自己的技巧和勤劳得来的，或是我们的双手努力得来的，仍然是主所赐的；因为只有他降福，我们的劳力才能生效。

四十五、接着就是“免我们的债”的祈愿，在这一个和底下一个祈愿中，主将一切关于天上的生命都包括在内，因为这两个祈愿是包括主为他的教会的得救所立的属灵的约，就是：“我要将我的律法，写在他们的心坎上，我要赦免他们的罪”（ 耶31：33，33：8）。这里，基督以赦罪为起点，然后加上了第二个恩眷，即神要以他的能力保守我们，以他灵的援助支持我们，使我们站立得稳，不为试探所克胜。他称罪为债，因为我们欠下了因罪所应受的刑罚，而这一个债，我们无法偿还，只能祈求罪蒙赦免，而得到释放，这赦罪是从神的白白恩赐而来的。基督为救赎我们舍了自己，神既以他在基督里的慈悲为满足，就无条件地取消了我们的罪债，不要求我们偿还。因此，凡依赖自己行为，或别人的代求，使上帝满意，藉此希望得着罪的赦免的人，对于神的白白赦罪的恩赐就无份了；这样，当他们以这种方式来求告神时，他们不过是检举自己的罪，甚至是自己证明自己的罪是当受刑罚的。因为他们承认自己的罪债，除非他们因蒙赦而解除了罪债，他们仍是负债的人。然而当他们依靠着自己行为上的功劳时，他们即不肯接受赦罪之恩，因为他们不是在恳求神施行慈悲，而在催促神的审判。所以，凡梦想着自己的完全，以为无需祈求饶恕的人，可能会有一些喜爱新奇的徒弟跟着他们走，但是，我们应当明白，他们所带领的这些人都是背离基督的，因为基督要人人认罪，而且他只接纳罪人；这并不是他怂恿罪恶，乃是他知道信徒不能完全脱离肉体的罪，却是在神的审判台前常蒙厌憎。我们当然应当以履行各项责任作为目标，好叫我们能真正在神面前称道自己的纯洁无辜；可是在我们身上恢复他的形像即然是逐渐的，而我们的肉体仍遗留某些罪污，所以补救之道是不容忽视的。若基督因着天父赐他的权威，命令我们毕生向神祈求宽恕，那么谁容许这些新的先生们，妄用所谓完全无罪的鬼的幻像，来迷惑那些心地朴实的人的眼目，叫他们相信他们自己可以从一切罪恶解脱出来？根据约翰的教训，这不啻是“以上帝为说谎的”（约壹1：10）。同时，这些愚拙的人取消了这一信条，就破坏了上帝的约，使之失效，而这约，正如我们上面所说的，是我们的救恩所在。他们这样不但犯了渎神的罪，分裂了那应当联系在一起的，也犯了不虔敬和残忍的罪，使许多可怜的人沉沧于失望中，而且由于染受了这种与神的慈悲直接相违背的放任态度，就败坏了他们自己和别人。有人反对说，我们既愿望神的国降临，就是愿望罪得解除，这说法确是幼稚的，在主祷文的第一段中，我们已表示了神的至善，第二段乃是关于人的软弱。所以这两方面是完全相符的——一方面我们热烈追求目标，另一方面并不疏忽我们自己的软弱所需要的补救。

最后，我们祈求主免我们的债，“如同我们免了人的债”，这就是说，我们宽宥并原谅一切曾经伤害我们的人，不管是由于他们的不正当行为或非礼的言语。这并不是说我们能够赦免罪行或过犯，因为赦罪的权柄惟独神才有；我们对人宽恕所能做到的乃是消除我们心中的忿怒、怨恨，和报复的念头，甘心情愿地忘记一切旧恶。除非我们能饶恕别人所加于我们的一切冒犯或侵害，不论是现在的或是过去的，我们就不能求告神赦免我们的罪。倘若我们心中仍存着仇恨，怀疑报复，而且想找机会去侵害人；倘若我们不努力与我们的仇人重归和好，不肯以各种仁和的举动来和他们建立友善关系，那么，我们对上帝所求的，无异是求他不要赦免我们的罪过。因为我们求他按照我们对别人所行的对待我们，也就是求他不要赐给我们什么，除非我们肯同样地给予别人。既然如此，这些人除了接受更严重的惩罚之外，从他们的祷告能得着什么呢？最后必须注意的乃是当我们求神“免我们的债，如同我们免了人的债”时，我们不能以我们免了人的债来作为换取神赦免我们罪债的条件，好像是说我们免了别人的债，我们就配蒙赦罪似的。只是在这一句话里面，主的命意一部分是要安慰我们的软弱信心，以这一句话当作一个表记，使我们可以确信主要使我们罪得赦免，正如我们知道自己肯饶恕别人的过犯一样；同时，我们必须排除一切恨恶，嫉妒，和报复的心，主是把这句话当作一个记号，藉以从他的儿女群中除去那些存心报复，不肯饶恕，永远存着仇眼，心中总对人怀着愤怒的人，叫他们不得再称呼上帝为父。这是基督自己所说的话，在路加福音明白地记载着。

四十六、第六个祈祷是“不叫我们遇见试探，救我们脱离凶恶。”这一个祈愿，正如我们所说过的，是和那将神的律法铭刻在我们心中的应许相符合的。只因我们对神的服从不免有不住的挣扎，和剧烈的冲突，所以我们求神赐给我们武器，帮助我们获取胜利。这里提示我们，我们所需要的不只是圣灵的恩典在我们心中工作，叫我们柔顺谦抑地服从上帝，同时也需要他的援助，叫我们能不屈不挠地抵挡撒但的一切阴谋和凶猛的攻击。试探的样式是多种的，如心中那引诱我们违犯法律的腐败观念，不管是为我们的情欲所指使，成为魔鬼所激动的，都是试探；有些本身原非邪恶的事，却因为魔鬼的诡计而成为试探，影响我们，叫我们背离了神。这些引诱，可以同时从顺利的或逆厄的景况中发生。从顺利方面说：如同富足，权势，和尊荣等，凡此种种，它们在外表上的闪铄，十分动人，使人眼目晕眩，陷入于它们的谄媚牢笼中，为喜乐和妄念所陶醉，因而忘记了上帝。从逆厄的一方面说：如贪穷，责罚，轻蔑，磨难，以及其他种种类似的事情，这些艰难和苦楚击败了他们，使他们垂头丧气，摈弃一切的信心和盼望，终至于离开了上帝。当这两种试探猛攻我们的时候，不问他们是由我们情欲的刺激，或者由于撒但的狡计，我们当祈求天父，不叫我们因软弱屈服，求他的手扶持抬举我们，使我们依靠他的大力而站立得稳，能抵抗恶意仇敌对我们的一切攻击，不管他在我们心中注射了什么恶念；其次我们祈求不问是处在何种景况中，我们都能得到益助，那就是说，处兴盛的时候能不骄纵，处横逆的时候能不沮丧。然而我们在这里所求的并非完全免去 一切试探，因为我们很需要试探的激励和鼓舞，不然我们将因过于宁静而陷入麻木中。大卫曾祈愿有试炼，不是没有理由的；主每日试炼他所拣选的人，以羞辱，贫困，患难以及种种十字架加给他们，也不是没有缘故的。但是从上帝那里来的试炼，和从撒但那里来的试探是不同的。撒但的试探为的是要颠覆，消灭，和毁坏，而上帝之试炼他的子民，为的是要考验他们的至诚，以操练的方法来加强他们的力量，洁净及煅炼他们的肉体，因为肉体若不加管束，就必大为放肆。此外撒但所攻击的是那些没有武装，没有准备的人，乘其不备，予以摧毁。但上帝在使我们受试探的时候，总要为我们开一条路，叫我们能忍受得住（参林前10：13）。至于“凶恶”这二字，不问是把它当作魔鬼或罪都是不关重要。撒但本身乃是那埋伏要取我们性命的仇人；而罪乃是他用来毁灭我们的武器。因此我们所祈求的是，不为任何试探所摧毁攻克，却因依靠主的能力，坚强稳立，能够抵抗一切攻击我们的恶势力，不为试探所克服；既然是在神的看管和保护下，我们就可以坚忍不屈，胜过了罪恶，死亡，地狱之门，以及魔鬼的一切权力。这就是“脱离了凶恶”。这里应当小心申明的乃是我们并没有能力对抗像魔鬼这样的一个顽固仇敌，也无力抵御他的猛烈攻击。若非如此，我们求神把我们自己所拥有的能力赐给我们，岂不是故意戏弄侮辱神？当然的，那些凭着自信，准备独自斗争的人，是不明白他们所将面对的敌人是何等狡诈和顽强。我们祈求脱离魔鬼的权势，正好像是祈求脱离那发着烈怒，张牙舞爪，要来撕裂我们的狮子的口，除非主抢救我们，他将吞下了我们；同时我们知道，当我们默默无声时，倘若主在面前为我们攻打，我们靠着他的力量“就能施展大能”（参诗60：12）。让别人任意去依靠自己的才能和他们所想像的所谓自由意志的力量吧，至于我们，只要依靠神的力量坚强站立就够了。可是这个祈求所包含的确比最初所看到的为多。因为，倘若神的灵是我们对撒但作战的力量，那么，非等到我们充满了神的灵，把我们肉体上的一切软弱都清除了，就不能取胜。因此，当我们祈求脱离撒但和罪恶的时候，乃是祈求神的恩典常常临到我们，使我们丰富日新，等到我们充满了神恩，我们就能胜过一切凶恶。有人认为我们求告上帝不叫我们遇到试探是非礼而且冒犯的，因为神必不领我们到试探里面去，正如雅各所说的，试探与神的本性是相违背的（参雅1：13）。这一个难题我们曾经部分地解答了，那就是，我们的欲望是使一切试探胜过了我们的原因，因此这罪过是我们自己的。雅各的意思不过是说，我们不应当，也不能把自己的罪过移到上帝身上。但是，虽然如此，在神认为合宜时，他可能把我们交在撒但手中，使我们遗留于腐败的思想和恶浊的情欲中，按他那公义的，然而也是隐密的谋略，领我们进入试探中，其原因常为人所不知，却为神所深知。因此，神不断地警戒着恶人说，他以瞎眼和硬心来打击他们，是表现他的报复，倘若我们承认他这话不是没有理由的，那么，我们可以推断，这祷文的语气并没有不合宜的地方。

四十七、在这三项中祈求中，我们特别将我们自己，和我们一切所关注的向上帝陈诉；那么，它们显然证明了我们前此所提到的，就是基督徒的祷告应当是公开的，应当为着教会的造就，及为着促进信徒间的团契。因为我们不要为个人求什么，而是共同祈求日用的饮食，祈求罪得赦免，免于试探，并蒙拯救脱离恶者。而且那叫我们大胆求告，并深信必能得到的理由亦附加着。在拉丁文版本虽未见有此附加，然而它和整个祷文既如此相符，是不容遗漏的。那就是：“因为国度，权柄，荣耀，全是你的，直到永远”这几句话。这几句话是我们信仰的一种切实和巩固的基础；因为倘若我们的祷告是凭藉我们自己的功劳，那么，在他面前，谁敢说一句话呢？现在，虽然我们是可怜的，贫困的，不配向神祈求什么的，可是我们仍不缺少祷告的理由或祷告的信心，因为国度，权柄，荣耀都属于父，是永远不能动摇的。整个祷文以“阿们”结束，明表我们热切盼望得着向神所祈求的一切，而且保证，我们所盼望的一切已蒙应许，也一定可以蒙神施赐；因为神所应许的，神决不欺骗人。这与我们前所引证过的那种祈求恰恰相符：“主阿，求你因你名的缘故作这事，不是因为我们的缘故，或我们的义”；在这样的祈求中，圣者不仅表明他们的祷告的目的，而且也承认他们不配得着，除非神从他本身找出原因，而他们对祷告的信念完全是从神的本性来的。

四十八、我们向神所当求，或可能求的，都包括在这一祷文中了，这祷文是我们的最好师傅基督——即天父所赐作为我们导师，而且是惟一要我们听从的——所传授给我们的。因为基督是上帝的永恒智慧；他既降世为人，乃是赐予人作为谋略的灵（参赛11：2）。这一个祷告是如此的齐备完全，所以凡有与它的意义不相符或没有关系的，就是不虔，无益，而不为神所许可的。因为在这一祷文中主已经规定了什么是与他相称的，能蒙他悦纳，而对我们有益的，总之，就是他所喜欢赐给我们的。因此凡想要出乎这个范围之外向神另有祈求的，必有下列结果：第一，在神的智慧以外，再加上他们自己的智慧（那是愚笨和亵渎神的）；第二，轻视神的旨意所规定的限度，而为自己的不正当的欲望导入歧途；第三，既不凭信心祈祷，终必不能得到什么。无疑的，一切这一类祷告都不是由信心来的，因为它们未为神的话所准许，而神的话乃是信心所以站立的惟一基础。凡忽视主的规律，放肆自己的欲求的，不但远离了神的话，而且是对他的话发出一切可能的反抗。所以，特土良（Tertullian）之称主祷文为“合法的祷告”，是即真且美的，他的含意是其余一切的祷告都是不正当和不合法的。

四十九、但这并不是说我们只能够有这种祈祷方式，若有一字一句之差，便算是不合法的，因为圣经上所载的许多祷告，其话语显然与祷文不同，却为同一的灵所写成，而且对我们是很有益的。许多在话语上与此很不同的祷告，乃是同一圣灵所继续向信徒提示的。我们不过是说，凡不是祷文所包含着的，就不应当追寻，盼望，或祈求。表达的话语可以不同，而意思却不可改变。既然一切圣经中所载，或一切出自虔敬之心的祷告，必都以这一个祷文为指归，所以要找出超越这祷文，或同这祷文一样完美的，是决不可能的。在这祷文里面，凡应当归给神的赞美都没有遗漏，凡对人有益的，也没有遗忘；这祷文的整体是如此完全，若有人想要改善它，终必失望。总之，我们应当记着这是神的智慧所教导的，而神所教导的就是出于他的旨意，而他旨意所规定的，就是必要的。

五十、上面虽已说过，我们的心当时刻仰望上帝，不间断地祷告，然而正因为我们的软弱需要援助，我们的懈怠需要激励，所以我们每一个人，为要叫祷告有规律，须特别规定祷告的时间，不可懈怠，而在祷告时，如清晨起床，正要开始一天工作之前，和领受神恩，享受饮食，以及晚间休息时，均须专心一意地祷告。这并不是一种迷信式的按时祷告，好似对上帝还债一般，以为只要在那些时间中祷告，这一天的一切责任就算完了；其实按时祷告乃是对我们的软弱的一种训练和激励。我们应当特别注意，当遭受压迫，或看见别人遭受压迫，或处在逆境中，我们就当立刻以诚恳之心到主前求告，同样，当我们自己或别人处顺境之时，亦当勿忘神手的引领，赞美感恩；最后，我们在祈祷中不可强迫上帝，不能指定他施恩的时间，地点，或方式。正如主祷文所教导我们的，不得以任何规律或条件加之于上帝，只能听凭他的旨意，依照他所喜欢的时间，地点或方式行。所以在为我们自己求告前，须求主的旨意成就，这样将我们自己的意志顺服在神的旨意下，既然受神旨意的控制和约束，就不至于妄将己意加于上帝，却尊奉他为我们一切愿望的管理者。

五十一、倘若我们有了服从的心意，能够为神的律法所管理，我们就容易学习恒切的祷告，且能抑制自己的欲求，静候神的安排；深信神虽然未曾显示自己，他却是常常在我们当中，在他认为合宜时，他将表示对我们的祷告并非无闻，虽然从人这方面看来，好像是未蒙垂听。倘若神对我们起初的祷告没有回答，上述这一点可以安慰我们，叫我们不至失望，好像有些人赁着自己的热心求告，神若没有立即应允他们，给他们眼前的援助，他们就立刻想到神是厌憎他们，对他们发怒，于是抛弃一切盼望，不再求告。但是，倘若我们能够心平气和，以谦卑的心盼望着，我们就当奉行圣经上所特别推荐的恒切祈祷。在诗篇上，我们常见到大卫和别的虔信的人，当他们祷告到疲乏无力，好像是在那里打空气，而上帝掩耳不听的时候，他们仍然不停止祷告；因为，上帝的话的权威无法维持，除非我们对之完全相信，不问表面上的情势是如何相反。我们也不要试探上帝，以我们的臆断来惹他厌烦，引起他对我们的忿怒；许多人实行同上帝讲交易，谈条件，拿他们自己所订的规矩要来束缚上帝，好像神是侍候他们欲望的仆役；所以若上帝不立刻听从他们，他们就要动怒，烦恼，埋怨和忿恨。因此对于这样的人，神往往于忿怒中准许了他们的祈求，给了他们那他于慈悲中不愿施予的。这在以色列人的事例中可以证明，以于以色列人，若当时神未曾听到他们的祷告，那么比他们吞下了神的愤恨，吃下了他所赐的肉要好多了（参民11：18，33）。

五十二、倘若经过长久的等候，我们心中仍不明白我们从祷告得到了什么益助，也未经验到祷告的结果，然而在官能方面所不能感到的，信心一定会对我们保证，我们已经得到了对我们有益的回答，因为主时常肯定地应许我们，凡我们的难处，一旦交托了他，他必然看顾。因之，他必然叫我们在贫穷中得着富足，在患难中得着安慰。虽然我们各事都失败了，主亦必不丢弃我们，他不能叫他子民的希望和等候落空。他本身即可补偿我们在其他方面的一切损失，因为他本身满有一切福气，这一切在审判的那一天，当他的国完全实现的时候，即要显示给我们。此外，神虽允许了我们的祷告，却不一定按照我们所求的样式赐给我们，在似乎叫我们悬望的中间，他却用别的方法，表现了我们所祈求的并没有落空。这正是约翰的话的意思：“既然知道他听我们一切所求的，就知道我们所求于他的，无不得着”（约壹5：15）。这话从表面上看似乎是多余的，然而实际上却是很有助益的；意思是：即是神没有照着我们的愿望成全，然而对我们的祷告他总是垂听悦纳的，所以依靠神的话的指望必不使我们失望。信徒确需这一种耐心来支持他们，他们除了依靠这种耐心，就不能长久站立得住。因为主所藉以考验和煅炼他子民的方法是很严厉的；他常驱使他们走上极端，他使他们于享受恩典之前，长久逗留在极端的困难中；正如哈拿所说：“耶和华使人死，他使人活，使人下阴间，也使人往上升”（撒上2：6）。在这种苦难中，他们岂不灰心丧志，除非他们在磨折，穷困，濒于死亡的时候，能够因想到主的顾念，相信他们的苦厄行将终止而重新振奋起来？但是，虽然他们依赖那确切的盼望，却仍不可停止祷告，因为，我们的祷告若不是恒切的，就没有什么价值了。


第二十一章 论永恒的拣选

第二十一章 论永恒的拣选，即神预定某些人得救，某些人灭亡

福音既未曾同样地向一切世人传布，而那些已经听到福音的人的接受态度也不一样，从这一个差异可以发现神的安排是何等的奇妙莫测。没有疑问的，这差异是为要实行神的永恒拣选。救恩对于某一些人是白白赐予，对于另一些人却是无由达到的，这一件事既然很显然的是由于神的旨意，立刻引起了重要和困难的问题，这些问题，除非信徒对拣选和预定论有正确的见解，即不能得到解释。这一个问题使许多人觉得十分惶惑，认为同是人类，若说有些预定得救，有些人却预定遭灭亡，就没有比这更不合理的事了。其实，他们的这种惶惑是不必要的，这一点在以下可以看出。此外，既然这问题的模糊不清激起这种恐惧，这事实不但证明了这教义的效用，且亦表明它能产生最有益的果实。我们必不能正确地相信我们的拯救是从神的白白慈恩的泉源中流出来的，除非我们认识了神的永恒拣选，知道上帝的恩典并不是毫无分别地把得救的指望赐与所有的人，却是将救恩赐予某些人，而对另一些人则加拒绝。若不明白这个道理，就必减损了神的荣耀，并减少了真正的谦卑心。但是根据保罗的话，那我们所必须知道的，却总不能知道，除非上帝不按照人的行为，却按照他的预定拣选人：“如今也是这样，照着拣选的恩典还有所留的余数。既是出于恩典，就不在乎行为；不然，恩典就不是恩典了”（罗11：5，6）。倘若我们为要承认救恩是完全出于上帝的仁慈的，就必回到拣选的泉源，那么，那些想要毁弃这一原则的人是在尽他们所能的，把这个他们所当大声祝贺的道理蒙蔽了，并且将谦卑的心连根拔掉。在把剩余之民的得救归于拣选的恩典时，保罗清清楚楚地见证说，那所能知道的，就是上帝要拯救那些他的良善旨意所乐意拯救的人，并不是当作酬报，因为没有人有权利要求这种酬报。凡把门关上，阻挡人来接近这教义的，他们不只伤害人，也是伤害上帝；因为除拣选的教义以外，再也没有什么能产生谦卑和感恩的心的。而且除此之外，我们的信念也再没有坚强的根据。我们这样说是依照基督权威的，他拯救我们脱离一切恐惧，且叫我们在许多危险，陷井和可怕的冲突中，不为所胜，并应许保守一切天父所招集在他保护中的人。因此我们可以推断，凡不明白自己为神的特别子民的人，都要不住地为焦急惶恐所苦恼；因此，凡忽略了我们所提出的这三大助益的人，就是摧毁了救恩的基础，替别人和他们自己招引恶果。并且，教会之出现，也是由于这一教义。正如伯尔拿所说的，若没有这个教义，教会就不是被造的人所能够认识的，因为它在两方面都很奇妙地被隐藏着，一方面被隐藏在那一堆可怜受天罚的人当中。

在我讨论本题以前，我要向两种人讲说一些题前的话。关于预定论，其本身是极为复杂的，由于人的好奇心，更使这问题困惑难解。人的好奇心是不受任何约束的，它之走入迷途，逍遥于本身的范围之外，恰像是决心不许神保留着任何奥秘似的。我们既然看见许多犯了这种僭妄自大之罪的人，而这些人在别的方面大都是无可咎责的，所以我们应当提醒他们在这问题上所当守的范围。第一，他们应当记着，当他们追究预定论的时候，他们就是深入神的智慧的极隐秘处，在这里一个粗心而又自信的唐突者，对于他的好奇心是无法满足，只是叫自己陷入迷途，无以自拔。因为人之莽撞探究神所决定要隐藏的事，或探究从永怛以来那属于神的智慧的庄严——就是那神只许我们崇拜，而不要我们了解，以此来增加我们对他荣耀的赞美的——都是不合理的。凡他所定意要启示给我们的奥秘，他就用自己的话启示出来；而按照他的预知，只有这些奥秘才和我们有关，或于我们有益的。

二、奥古斯丁说：“我们已走上信心的道路上，让我们恒切不断地追求。它引我们进入王的宫庭，那里藏着一切智慧和知识的宝物。当我们的主基督向他那些伟大的蒙拣选的门徒说‘我还有好些事要告诉你们，但你们现在担当不了’时，他并非轻看他们。我们必须行走，必须长进，好使我们的心能够了解现在尚未了解的事。倘若到了末日，我们还在进步着，那么，那时候我们不会明白现在所不明白的事。”我们一旦想到，为达到关于上帝我们所应该相信的，主的话乃是探索的惟一道路，为看见那关于他我们所被容许看见的，主的话是唯一的亮光，那么，我们就能约束自己，不至于僭妄。这样我们必能知道，若超出了神的话的范围，就必陷入于弯曲黑暗的途中，在那里，错误和滑跌是免不了的。那么，让我们首先记在心里，我们若要在神所启示的话语以外求了解预定论，乃是表示我们的愚笨，好像是要走过一条不可通的路径，若要在黑暗中观看东西。我们也不必以无知为羞耻，在这里甚至最有学问的最好是克制自己，若有任何知识，对之妄自强求，乃是愚笨危险之举，甚至于是致命的，我们就不应当求。倘若我们为跋扈的求知欲所剌激，我们必须制服它，记住箴言所云：“吃蜜过多，是不好的，考究自己的荣耀，也不能算为荣耀”（箴25：27）。这种僭妄无非自取灭亡，足以作为我们的警戒。

三、另一些人，为要纠正前面所提到的僭妄的罪，认为最好是矢口不谈预定论，把它埋在地下；也好像是来到了悬崖绝壁，不容观望。虽然他们的谦虚态度是可赞许的，因为他们对于神的奥秘，认为须持之以严肃，然而他们的过份谦仰鲜能对人的思想发生影响，因为人心对不合理的限制，必不愿意服从。所以为使这个问题能处在合理的范围内，我们必须根据主的话语：主所说的话已给了我们一种了解真道的准则。圣经及是圣灵的传习所，凡于我们有益，必须知道的，圣经都不遗漏；同样，凡于我们有益的，圣经必不教训。因此，凡经上关于预定论所宣布的，我们不得向信徒隐蔽，否则我们若不是从他们夺去神的恩眷，就是否定圣灵，以为圣灵所宣布的是应当被压抑下去的。所以我说，最好让一切基督徒敞开心门和耳朵，领受神对他们所述说的道理，只有一点应当谦抑的，就是神一住嘴，他们也当止住，不再追问。我们的谨严态度的最好屏障乃是在学习时，我们追从神的领导，一旦他停止教诲，我们也须放弃追究的念头。那些过份谦抑的人所惧怕的危险并不足以叫我们不注意神的话语。所罗门有句话是值得称颂的：“将事隐秘乃上帝的荣耀”（箴25：2）。但是，虔诚和常识二者都提示我们，这句话并非有普遍的应用，所以我们必须追求适当的区别，不然，我们就是在谦逊和谨严的藉口之下，以愚妄无知为满足了。其实，关于这个区别，摩西有几句话表示得很清楚，他说，“隐秘的事，是属耶和华我们上帝的，惟有明显的事，是永远属我们和我们子孙的，好叫我们遵行这律法上的一切话”（申29：29）。我们可以看出摩西如何藉着神的命令，叫百姓注意律法的教训，因为神乐意将这律法颂布出来；同时他也以同样的理由把百姓约束于那必要的范围内——就是必死的凡人，图闯入神的奥秘中是不合法的。

四、我承认有些亵渎的人，他们抓住一些和预定论有关的问题，作为他们反对，诘难，斥责，和嘲笑的把柄。但是，倘若我们为这班人的鲁莽唐突震惊，那么，信仰上的一切主要条文都将掩蔽起来，因为很难有一个信条为这种亵渎的人所放过，而不加以亵渎的。心思顽硬的人一听到神的本体具有三位，就要提出许多莽撞的话，正如听见神当初造人时即预知人将要遭遇的一样。当我们听到说，创世以来经过了五千多年，他们也要嘲笑。他们要问，神的权能为什么如此长久的懒惰和困盹着。无论我们肯定什么，他们都要亵渎嘲笑。难道我们对于圣子，圣灵的神性就不该说什么，对于神的创世，也当闭口无言吗？在这一件事，以及在一切事上，神的真理是大有权威的，不怕不虔敬者的贬损诽谤；正如奥古斯丁在他的那篇信徒的坚忍的名著上面所坚决主张的。我们看到那些假使徒，虽以一切祗诽来指控保罗的真道，但总不能叫保罗羞愧。他们所坚称：保罗的一切讨论对于虔信的人是危险的，因为他的主张与他所鼓励规劝的话不符，足以摇动信仰，扰乱和沮丧人心，都是没有根据的。奥古斯丁承认他在这一方面常受谴责，以为他对预定论的讲论太自由了；可是奥氏对那些谴责随时加以驳斥。但是对这一个题目所积聚的谬论既如是之多，我们宁愿对每一点个别的适当地方加以反驳。只是我愿意提出一个原则，就是我们对于主所隐蔽的事，不得追究探索，同时对于主所显示的事，也不可疏忽，否则我们将陷入于好奇或不知感恩之罪中。奥古斯丁很明智地说道，我们可以安全地追随着圣经，因为圣经的步履舒缓，好像一个顺着小孩的软弱步伐而行走的母亲一样，决不因人的软弱而遗弃了他们。但是那些过于小心或胆怯的人，似乎愿意使预定的问题埋没于沉默中，以为倘非如此，必使心智软弱的人遭受干扰。对于这些人，我敢问他们凭什么藉口来粉饰自己的骄纵呢？他们不啻在间接控拆上帝的疏忽无知，好像是说，上帝没有预见这一种危险，而他们却早已洞悉了。因此，凡对预定论怀有成见的人，即是公然指责上帝，好像是说，上帝不知不觉地泄漏了一件有损教会的秘密。

五、上帝藉着他的预定，拣选了某一些人，叫他们有生命的盼望，对另一些人，则判定归于永远的死亡，关于这件事，凡属虔敬的人，都不敢完全否认。但是，这问题引起了许多诘难，特别是那些以为预知是预定的原因的人所提出的。我们主张预定和预知这二者都是属于上帝的；但是若说后者乃靠前者，那是很荒谬的。当我们说上帝具有预知的能力，这是说，万事自始即在神的眼前，今后亦永远如此，所以在上帝的睿知中，没有所谓将来或过去的事，一切都是属于现在的；而且这现在式的情形是到了不仅是他具有概念的感知，好像在我们心中所记忆的，当作是现在的事物一样，而是万事万物好像实际都摆在他的眼前，为他所真实看见的。这预知包括着整个宇宙，和一切被造之物。所谓预定，乃是上帝永恒旨意，就是神自己决定，他对世界的每一个人所要成就的。因为人类被创造的命运不都是一样的；永恒的生命是为某些人前定了的，对于另一些人，却是永远的罪刑。既然每一个人都为着或此或彼的，一个终局而创造的，所以我们说，他是被预定了或生或死的。这件事，上帝不仅在某一个个人身上证实了，亦在整个亚伯拉罕的后裔身上证实了，就是明显表示每一个民族的将来情况，都是神所决定的。“至高者将地业赐给列邦，将世人分开，就照以色列人的数目,立定万民的疆界，耶和华的分，本是他的百姓，他的产业，本是雅各”（申32：8，9）。这样的区分是摆在一切人眼前的，在亚伯拉罕身上，好像在一株干了的树干上一样，上帝就拣选某一民族，而拒绝其他的，摩西并不指出什么理由，除了在儆戒后裔的话中说，他们之所以高贵，完全出于上帝白白赐予的爱。摩西对以色列人之蒙拯救所加的解释乃是：“因他爱你的列祖，所以拣选他们的后裔”（申4：37）。在另一章上，他说得更为透彻：“耶和华专爱你们，拣选你们，并非因你们的人数多于别民……只因耶和华爱你们”（申7：7，8）。摩西常常反复地作同样的规劝：“看哪，天和天上的天，地和地上所有的，都属耶和华你的上帝。耶和华但喜悦你的列祖，爱他们，从万民中拣选他们的后裔”（申10：14，15）。在另一处地方，他吩咐百姓要圣洁，因为上帝拣选了他们作为特别的民族，再在另一处地方，他说神的爱是他们的保障（参申23：5）。信众同声宣扬说：“他为我们选择产业，就是他所爱之雅各的荣耀”（诗47：4）。对于神所赐的一切恩赐，他们都归荣耀于神的白白施赐的爱，这不仅因为他们觉得这些恩赐不是由于他们的功劳而获得的，而且也因为他们深信，即使是他们的圣洁祖先雅各，也没有这样大的美德，足以为他自己和他的后裔，取得承受这样大尊荣的权利。为更有效地摒除一切的骄傲，摩西指责他们为“硬着颈项的百姓”（申9：6）。丝毫不配蒙神恩眷。众先知也常常指责犹太人，提起他们所不欢迎的这个拣选，因为他们可羞耻地离弃了这个拣选。那么，请问那些想把上帝的拣选归之于人的功劳的人；当他们看见某一个民族比其他民族为神所喜悦时，当他们听到上帝对于某一个渺小，微贱，甚至悖逆，顽固的民族所施的特别恩惠是出于白白施赐的时，难道他们要因此和神争吵，因为他定意表示他的这种慈恩吗？他们的喧嚣吵闹非但不能阻碍神的作为，他们那指天的咒责，有如向空中投掷石块，也不能损伤或影响他的公义；结果却是向自己的头上打下来。每当以色列族要向上帝谢恩，或对将来存希望之心的时候，他们多被提醒追念这一个恩约。所以诗人说：“我们是他造的，也是属他的，我们是他的民，也是他草场的羊”（诗100：3）。这里所含“不是属我们自己的”一语并非多余的话。因为这使他们知道，他们所享受的一切恩惠，不但是上帝赐予的，而且赐恩的原因也在乎他本身，在人的方面没有什么功劳配得这么大的光荣。在底下的话，诗人又提醒他们只要以上帝的嘉惠为满足，他说：“他仆人亚伯拉罕的后裔，他所拣选雅各的子孙。”在重行申述上帝不断赏赐拣选的恩惠后，他又作结语说，神如此地宽大施恩，“因为他记念他的约”（诗105：6，8）。与这个教义相符的有会中的歌：“因为他们不是靠自己的刀剑得土地，……乃是你的右手，你的膀臂，和你脸上的亮光，因为你喜悦他们”（诗44：3）。这里应当注意是每逢提到土地，乃是以土地作为奥秘的拣选的有形象征，与儿子的名分适相符合。大卫在另一地方曾规劝百姓存同样感谢的心，说：“以耶和华为上帝的，那国是有福的，他所拣选为自己产业的，那民是有福的”（诗33：12）。撒母耳鼓舞百姓当存嘉美的指望，说：“耶和华既喜悦选你们作他的子民，就必因他的大名，不撇弃你们”（撒上12：22）。当大卫自己的信心遭打击时，他怎样武装起来以从事争战呢？“你所拣选，使他亲近你，住在你院中的，这人便为有福”（诗65：4）。神那隐藏的拣选既为第一次和第二次的拯救，以及其他的恩慈所证实了，因此以赛亚对“拣选”一词有如下的应用：“耶和华要怜恤雅各，必再拣选以色列”（赛14：1），因为当他默念到将来的时期，他宣布那似乎已被遗弃的剩余之民的重行聚集，必成为那巩固的拣选的表记，虽然这拣选似乎已经无望了。所以以赛亚在另一处又说：“我拣选你并不弃绝你”（赛41：9）。这里他赞扬神的继续不断的宽大，和父亲般的仁慈。在撒迦利亚书上，天使说得更明白：“耶和华必再拣选耶路撒冷”（亚2：12）。表面上这似乎表示他的严厉惩罚是在拒绝他的拣选，或说以色列人的被掳乃是拣选的中断；然而他的拣选的约是不至动摇的，虽然，它的表记有时不甚显明。

六、我们现在进一步讨论拣选的第二步骤，在这种拣选当中，神恩的表示更有限制，更加特殊，因为虽然同是亚伯拉罕的一族，上帝却拒绝了某些人，使另一些人留在他教会中，证明了他保留他们在他的儿女中。以实玛利在先同的弟兄以撒一样，得着相同的地位，因为那灵的约，也以割礼的表记，在他身上印证出来。但他首先被割弃了；后来以扫也被割弃；最后，数不清的众人，几乎一切的以色列人，都被割弃了。以撒被称为亚伯拉罕之后；在雅各身上，也继续着同一的称呼。上帝在拒绝扫罗的事上，也显示同样的例子，而为诗人所大加赞颂：“他弃掉约瑟的帐棚，不拣选以法莲支派，却拣选犹大支派”（诗78：67，68）。这种例子，在以色列历史上常常重演，以使神恩的奇妙奥秘，在这种变迁上能更加彰显出来。我承认以实玛利和以扫等都是因为自己的过犯而失掉了儿子的名分；因为那名分的附带条件乃是信实地遵守神的约，而他们却不守信遵约。然而神俯允情愿拣选以色列人，而不拣选其他人民，这仍然是他的特别恩眷；正如诗篇上所说的：“别国他都没有这样待过；至于他的典章，他们向来没有知道”（参诗147：20）。但是，我已经说过，有两种程度不同的拣选；因为在对整个民族的拣选上面，上帝已经表明纯粹是出于他的恩惠，并不受什么律法的拘束，而是白白施赐的，因此没有人能够要求他把恩典作均等的分配，那非均等的分配适足以表示它是白白的恩赐。因此玛拉基特别重责以色列人忘恩负义之罪，因为神不只把他们从整个人类拣选出来，而且是从一个圣洁的家分别出来，成为一特别选民的，而他们却不虔地轻蔑他们那最仁慈的天父上帝。所以他说：“耶和华说，以扫不是雅各的哥哥么？我却爱雅各，恶以扫”（玛1：2，3）。上帝所认为当然的是以扫雅各二人同为一个圣洁的父亲的儿子，同为约的继承者，同为一个圣根的枝子，而雅各的后裔特别蒙恩承受宠眷，是负有特别重大的义务的，因为以扫为长子而被弃绝，而他们的祖父雅各，原居次位，却被立为后裔，所以神因此证明他们是犯了双重不知感恩的罪，也指责他们违反双层的义务。

七、虽然很明显地神在他奥秘的安排中，凭着他的旨意拣选和弃绝人，可是他的白白拣选只不过表明了一半，还要等到我们明白了某些个别的人的情形，这些人上帝不但赐予救恩，而且如此地表明出来；使那拣选的效果显得十分确切，毫不游移。这一切都包含在保罗所提出的那一个种子里；原来儿子的名分虽然操在亚伯拉罕手中，然而他的许多后裔却被当作败坏的分子给剪除了，所以为要维持拣选的功效，必须追朔到元首的头上，天父将一切他所拣选的，都在他身上联系起来，靠着这样一个拆不散的团契，才能把他们和他自己联合在一起。所以在对亚伯拉罕这一家的拣选，神表明了他的特殊恩眷，这是他所未曾给予别的民族的；但是在基督的肢体上，恩典的优越效果更为明显；因为既与元首基督联络，他们就永不至失掉救恩。因此，保罗根据我们适才引用的玛拉基书那一节经文推论说，当上帝订立永生的约，呼召人民归于他自己时，常有一种特别的拣选，拣选他们当中的一部分，所以他并不以不加分别的恩典来拣选了一切的人。“雅各是我所喜爱的”这话是指以色列全族，也就是先知认为与以扫的后人不同的。然而，这里对于我们所提出以一个作为拣选榜样的例子，并无矛盾，而这样的拣选是不至于失掉了效力的。保罗说得对，凡真的属于基督的，都可称之为“剩余”之民，因为经验证明，一个大族的多数人往往离散消失，而只有一小部分的人存留着。所以要对一个民族作普遍的拣选，往往不可能有效和有永久性的，其显然的一个理由，就是当上帝和他们立约时，他没有给他们一种重生的灵，好使他们能够守约到底；只有那外表的呼召，而没有那足以保守他们的内在的恩典，这正是一种介乎弃绝全人类，和拣选少数信徒的中间途径。因之，整个以色列族被称为“上帝的产业”，然而其中许多人却是与神无关的；但是，上帝既立约要作他们的天父和拯救者，他就着重于他白白赐予的恩眷，而不着重那大多数人的缺欠；这样，他的真理并未被破坏，因为他之保存一部分余剩之民，使他们归于自己，正可证明他对于自己的选召是不后悔的。因为神之结集圣教会归于自己，时时从亚伯拉罕的子孙中，而不从别的俗民中，去行他的拣选，这乃是顾全他所立的约，这约既为众人所违犯，他就把它限制于少数人，以免整个归于失败。总之，对亚伯拉罕后裔的普遍拣选乃是更大福份的一种有形表现，而这个福份，神只赐予众人中的少数人。这就是保罗所以要小心地将那些按照肉体属于亚伯拉罕后裔者，从那些以以撒为例的属灵的儿女分别出来的理由。这并不是说，作为亚伯拉罕的后人乃是一件徒然无益的事（若那样说，不免要侮辱到他所立之约的价值），却是因为神的不可测度的安排预定了要使他的救恩只在以撒后人身上生效。但是，我奉劝读者不要对任何方面存有成见，直到我们从圣经中获得更多的解释。根据圣经的清楚教训，我们敢肯定地说，由于上帝的永久而不改变的安排，他早已按照自己的意旨，决定了要将谁接入他的救恩中，并将谁贬入灭亡。我们坚信这种安排，就被拣选者一方面说，是完全根据他白白施赐的仁爱，与人的功劳丝毫无关；对于那些神所定罪必须灭亡的人，他们不能进入生命的门，也是出自公正，无可非议，然而却不可了解的判断的。关于那些蒙拣选的人，我们认为呼召就是拣选的证据，而称义也是另一个表明的标记，直到他们在荣耀中算为完全。上帝既以呼召和称义来印证他所拣选的人，就把当蒙弃绝的恶人摒弃了，使他们不认识神的名，不能得到圣灵的帮助而成圣，好表示所等待他们的，只是他的审判。这里，我愿将许多愚昧人为企图推翻预定论所虚构的置而不论。对那种一经提出，即充分证明其为虚伪的事，是不必加以反驳的。我所要讨论的是那些为有识人士所争论的，以及那些可能叫思想简单的人发生困惑，或那些不虔的人，为要玷辱神的公义所提出的似是而非的题目。


第二十二章 预定论在圣经上的证据

我们所提出关于预定论的各项主张都遭遇到计多辩难，尤其是关于信徒由白白恩赐蒙拣选的道理，然而这一点却是不可动摇的。通常一般人的意见是神预先见到每一个人的行为，于是根据各人的不同的功德，加以应有的分别，拣选那些配承受恩典的人作为他的儿女，对于那些预见必倾向于邪恶和不虔的人，则将他们定罪，使归灭亡。这样，他们不仅是拿前知的面幕来蒙蔽拣选，而且是把拣选假定于另一种原因。同时这一种常见的意见不但为一般俗人所接受，而且在各时代都有它的辩护者；这种趋势，我承认其存在，但是没有一个人敢于自信他能用他们的名字来反对我们，损毁我们的主张。因为上帝的真理在这一点上的正确性是不能摇动的；它是这么明显而不能为人的权威所推翻。另有一些人，既不明白圣经，也无任何卓见，却以极端的僭妄，和不可容忍的无耻，来反对这个健全教义。他们将上帝凭己意所定夺，拣选某些人，弃绝另一些人的事，作为题目，对他加以正式的反对。但是，倘若我们所提的为确定的事实，那么，他们和上帝争论，能够得着什么好处呢？我们所教训的不是别的，只是经验所已经证实了的，上帝对于他所拣选的人时时随意赐予恩典。我不必究问亚伯拉罕的后人在哪些方面胜过别的民族，除非是由于上帝的特殊恩眷。让这种人自问，他们为什么是人，而不是牛马；当上帝按自己形像造他们的时候，他本有权造他们为狗。难道这些人要让禽兽来同上帝争论他们之被造下等动物是不公道的？他们那不凭自己功劳而享受的特权，若与上帝照着他自己的安排分配各种恩眷相比较，就不算是更公平的。倘若他们说到个人之间的不平（这是他们更厌恶的事实），那么，至少有基督的例子可以警戒他们，使他们不敢对神的这一庄严奥秘作无忌惮的空谈。从肉体上说，基督乃出自大卫的后裔；那么，我要问他们，基督凭什么德行，甚至在母胎的时候，即成为众天使之首，上帝的独生子，天父的本像和荣耀，世上的光亮，公义和救恩呢？奥古斯丁说得好，在教会元首基督身上，我们对于白白拣选这件事得到了一个透彻的例证，好使作肢体的人的拣选不再使我们惶惑；基督并不是因为过义的生活，而得称为上帝的儿子，这一个最高的尊荣乃是白白赐予他的，好使他后来叫别人也能分享他所得的恩赐。若有人究问说，为什么别人不能完全像他，或说我们为什么与他相距如是之远，为什么我们都败坏，而他独为圣洁？发生这样疑问的人，是暴露了自己又疯狂又无耻。但是，倘若他们一定坚持，要剥夺上帝那拣选和弃绝世人的权，他们就须把神所赐予基督的权柄也剥夺了。所以，我们应当注意圣经上关于每一个人所宣布的。当保罗说，“上帝从创立世界以前，在基督里拣选了我们”（弗1：4），他当然是撇弃了我们的功劳的思想，因为他的话等于说，我们的天父在亚当的后裔中找不着配蒙拣选的人，所以他只好转眼向着基督，从他身上选择肢体，叫他们进入于生命的围契中。 那么，让信徒以此理由为满足吧：我们得以承受天上的产业，是在乎基督，因为光靠我们自己，我们是无法达到这么高尚的境界的。在另一地方，保罗以同样的话奉劝歌罗西人，说：“又感谢父，叫我们能与众圣徒在光明中同得基业”（西1：12）。倘若拣选是在乎那叫我们配得永生的神恩之前，那么，上帝在我们身上究竟找着了什么配使他拣选我们的呢？另有一节经文，保罗的话更能表明这个意思，他说：“就如上帝从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵”（弗1:4，5）。这里，保罗明说上帝悦纳我们是和我们的功劳没有关系的。

二、为叫这证据更为完全，我们必须留意这一节经文的各子句的意思。若把它们连成一贯，就无可疑的余地。这里所称的拣选是指信徒而言，正如他以后所说的。因此，若用一种可耻的杜撰把选民这个名词限制于福音在世上宣布的那个时代，就是败坏了这一个名称。说他们是从创立世界以前即被拣选，正是撇开了一切关于人的功劳的思想。对于尚未存在的人，要根据什么来区别他们呢？他们后来岂不都与亚当同样犯罪么？倘若他们是在基督里蒙拣选的，那么每一个人不只是因外在的原故蒙拣选的，而且彼此之间也有分别；因为所有的人当然不都是基督的肢体。第二子句是说，“他们之被拣选为的是要成为圣洁”，这里使徒完全摒弃了那认为拣选是由于预知，证明它是错误的说法，因为他说，那在人身上所发现的一切德行，都是拣选的效果。倘若要追溯一个更高的原因，保罗的答复乃是神的“预定”，是神照着他自己所喜悦而预定的。这就把人所想像在自己身上能有任何理由以蒙拣选的主张完全推翻了；因为他指出神所赐灵性生活的一切恩助都是从一个源头流出的，就是上帝照他所愿意的，在人还没有生以前，拣选了他们，将他所决定赐给他们的恩典预留下来，作为他们之用。

三、上帝的旨意一经统治，人的善工就算不得什么。在这一段经文中，使徒并不追究上述这话的对立；但是我们必须假定这一对立的存在，正如他在另一地方所说：“上帝以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典，这恩典是万古之先，在基督耶稣里赐给我们的”（提后1：9）。我们已经说过，那“使我们成为圣洁”子句的意思已排除了一切疑虑。倘若我们说，他预先知道他们会是圣洁的，所以才拣选了他们，就是把保罗的话的次序颠倒了。那么，我们可以推论说，倘若他之拣选我们，是为要使我们成为圣洁，他之拣选我们就不是因为他预先知道我们是会圣洁的。因为这两个命题——信徒的圣洁乃拣选的效果，和人之达到圣洁乃靠行为——是彼此矛盾的。至于他们所常凭藉的说法，以为拣选的恩典并非上帝对人从前善行的酬报，而是对将来善行的酬报，也是毫无力量的谬论。因为既说信徒之被拣选，为是的要叫他们成为圣洁，这就充分表明了他们将来所要得着的圣洁是由拣选而来的。那么，怎能又说由拣选而来的反倒成为拣选的原因？使徒后来又加上了一句补充说：“都是照他自己所预定的美意”（弗1：9），更证实了他说的话。这里说“照着他自己”，即等于说，除他自己以外，就没有任何影响他的决定的考虑。因此，他立刻告诉我们，我们蒙拣选的惟一目的，就是：“叫我们使神的恩典得称赞。”当然，上帝拣选我们的恩典，除非是白白赐予的，就不值得完全的称赞。那么，上帝在拣选他的子民时，若是考虑到各人的行为，这拣选也就不算是白白的恩赐了。所以，基督对门徒所说的话可以普遍应用到一切信徒：“不是你们拣选了我，是我拣选了你们”（约15：16）。这话不但把人的一切过去的功劳除开，而且表明在他们身上丝毫没有足以使他们蒙拣选的理由，除了他们从基督原来所得着的恩慈。这和保罗在另一段经文中所说的意思相符：“谁是先给了他，使他后来偿还呢？”（罗11：35）。他这话分明是说，神的善良都在乎人的善工之前，他在人身上，无论是过去或将来，都找不着任何足以邀他恩眷的功德。

四、在罗马人书上，保罗追索到问题的究竟，且有较为详尽的讨论，他说：“从以色列人生的，不都是以色列人”（罗9：6）。因为，虽然他们都同承受产业的权利，然而并不都一样地承受产业。保罗这一个争端是从以色列人的骄傲和虚荣心而生的。他们“教会”的头衔据为己有，以为福音须凭他们的决断为转移；正如今日的罗马教徒，也凭着这虚伪的藉口，想以他们自己来代替上帝的地位。保罗虽然承认亚伯拉罕的后裔是圣洁的，因为他们有主的约，但却坚持他们当中的大多数人都被摒除在所立的约之外；这不仅是因为他们自己贬低身分从合法儿子的地位沦于下流，而且也是因为神的特别拣选，而这种拣选乃是得到儿子名分的唯一基础。倘若有人图靠自己的虔诚来奠立得救的指望，而另一些人的被弃绝完全是因为他们自己的缺欠，那么保罗要他的读者注意神的拣选的奥秘，就诚然是既愚妄又悖谬了。如果神的旨意是完全出乎他自己的，没有任何外来原因可以左右他，而他要将一些人从其他的人分别出来，叫以色列的后裔不都是真的以色列人，那么，凡妄想自己的情况是由自己所决定的，乃属徒然。保罗更把这个题目引申到以扫和雅各的例子上去；因为两人都是亚伯拉罕的子孙，而且两个人都同出于一个母腹，然而长子名分的尊荣却归给雅各，这种改变是很不平常的，但保罗宣称这是表示雅各被拣选，而以扫却被弃绝。

保罗也追问拣选的原由。主张预知的人认为关键在乎人的德行或恶行。他们采取那种近视而简单的理论，以为上帝在雅各身上表明，他是拣选那些配蒙受恩典的人，他在以扫上身上表示，他弃绝那些，他预先见到不配蒙恩的人。这是他们所坚持的，但是保罗所说的又怎样呢？“双子还没有生下来，善恶还没有作出来，只因要显明上帝拣选人的旨意，不在人的行为，乃在乎召人的主，所以神说，‘将来大的要服事小的’；正如经上所记：‘雅各是我所爱的，以扫是我所恶的’”（罗9：11-13）。倘若他们两弟兄的区别是由于预知的影响，保罗就不必提到时间了。若是雅各的被拣选是根据他以后将有的德行，那么保罗说他还没有生下来，有什么目的呢？加上了“善恶还没有作出来”那句话，也是不必要的；因为人将立刻回答说，万事都不能向上帝隐瞒；因此雅各的虔敬也早已摆在神的面前了。倘若恩典是为的要报答行为，就当在雅各未生以前，对这些善行的价值加以估定，有如在雅各长成以后一样。但是使徒保罗进一步解除了这个困难，他指出雅各的被拣选并非由于行为，乃是由于上帝的选召。凡涉及行为的，他即不提时间，不管是将来或是过去的，却只正面地强调神的呼召，藉以肯定一方面，而否定另一方面，好像是说我们所必须注意的是神的美意，而不是人的行为。最后，“拣选”和“旨意”这些名词的应用必然从这一问题中排除了一切人为的，与神的奥秘安排无关的原因。

五、那么，人为什么要拿过去或未来的工作，作为拣选的条件，使问题更为暗昧呢？因为这样作，不过是对使徒保罗的理论的闪避而已，因为他说，以扫，雅各两人间的区别丝毫不靠着行为，只靠着神的呼召，而这件事乃是在他们还未出生以前就规定了的。若是他们的这种巧辨有任何根据的话，这必逃不过保罗的明察。保罗深知上帝在人身上不可能预见什么善行，除了那藉着他的拣选首先赐给人的，所以他不像别人一样颠倒次序，把善工列在那产生善工的原因前面。我们从使徒保罗的话知道了信徒得救是完全根据于神的拣选，而这一个恩眷并非由于人的善行，乃是出乎神那白白赐予的呼召。对于这一件真理我们已经有一个明显的例子。雅各和以扫是弟兄，出自相同的父母，而且未出世的时候是同在一胎之中；在各方面他们都应该是完全平等的，然而上帝对他们的判断是迥异的。因为他拣选了一人，弃绝另一人。长子权乃是长子惟一的优先权。可是连这种权利也无效，所拒绝于长子，就是赐予次子的。在其他事例上，上帝也似乎常有计划地忽视了长子权，他要从人的肉身上去掉一切夸口的机会。他弃绝以实玛利而宠爱以撒，贬低玛拿西而恩待以法连。

六、或者有人提出异议，认为这些微不足道的权利不能用来决定来生的问题，而那被升高到长子地位的人也不能认为在承受天国的产业上有了儿子身分（因为有好多人甚至不肯饶过保罗，批评他所引用的经文，以为他是把原来的真义都弄错了）。我的回答和从前的一样：保徒保罗既未因疏忽而有错误，也未曾故意曲解经文的证据。只是他见到了他们这些人所不敢想像的事，就是上帝要以一个属世表记，来宣布他对雅各的属灵拣选，若非如此，这事就将为他那人所不能测知的裁判所掩蔽了。因为，除非所赐予雅各的长子权是和来生有关，他所得到的岂不是一种徒然而可笑的名分？除了各种磨难，逆厄，挂虑，苦痛，以及被放逐等外，还有什么别的呢？所以当保罗知道了上帝在表面上的恩赐乃是表明他为他的仆人在他的国度里预备的一种属灵的永久恩赐时，他就毫不踌躇地以前者来证明后者。我们应当记得迦南土地的赐予是附有天国产业的保证的；所以毫无疑惑的，雅各和天使一样，也连在基督身上，也可以分享同一的生活。所以以扫被弃绝，雅各蒙拣选了；上帝预定把他们区别了，并不是出自行为上的区别。倘若你要追问原因，使徒保罗指明如下：“因他对摩西说，我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁”（罗9：15）。这是什么意思呢？无非是主明白说明他在人身上找不出什么能吸引他施行恩慈的原因，一切都出自己的慈悲怜悯；因此，神对他百姓的拯救乃是他自己的作为。神既把你的得救放在他自己身上，你为什么要把它强归于己呢？他既指明这是出于他的慈悲，你为什么说是自己的功劳呢？他既要你只思想他的怜悯，你为什么要分出一部分思想去寻索自己的作为呢？

现在我们应当讨论，保罗在另一地方所说那些“神所预先知道的”（罗11：2）的小数人。这里所指“预先知道”，并非我们的反对者所想像的，只是懒洋洋地站在一旁观看的态度，而是通常所了解的那种意思。因为当彼得说基督乃是“按着上帝的定旨先见被交与人”（徒2：23）时，他是说明上帝不只是一个旁观者，而是切实地在成就我们的救恩。所以当彼得称呼信徒为“按照父上帝的先见被拣选”者时（彼前1：1，2），他是确切地说明了上帝拣选他所乐意拣选为儿女者的一个奥秘的预定作为。“旨意”一词之被当作同义字应用，在通常言谈中，都是表示固定的决意行动，无疑的，这里的含义是：上帝之拯救我们，并非决定于他本身之外。就在这个意义上，在同一章书中，基督被称为“创世以前所预先知道的羔羊”（参彼前1：19，20）。还有什么事比以为上帝是从高天下视，观看救恩要从哪里来到人类身上更矛盾或更无意义呢？所以彼得所称为“预先知道”的百姓，和保罗的见解相同，是指那在许多妄自称为上帝子民者当中的小数而已。在另一地方，为要压服那些夸口的假冒为善的人在虔诚人当中妄自尊大，保罗宣布说：“主认识谁是他的人”（提后2：19）。总之，保罗这话是指两种人而言，即亚伯拉罕的全族和那从这一族当中分别出来的人，这些人虽不为人所知，却显明在神的眼前。无疑的，保罗的话是从摩西的话脱胎出来的。因为摩西说，主要怜悯谁，就怜悯谁；这话虽然是指那些表面上情况相同的选民说的；却好像是说，在通常的拣选中包含着对某些人的特别恩典，这些人好像是神的宝藏一样；那为公平所立的约，并不能阻止这少数的人逃避了一般的厄运；神既决定要表明自己在拣选这件事上乃是一个不受任何控制的处理者和决裁者，所以他肯定地宣称，他之对某些人施怜悯，又对另一些人则不如此，完全是根据他自己的美意。因为怜悯临到人，若是因为寻求人的话，那么，虽然他未受拒绝，然而他的寻求可说是在怜悯之前，因此或可算为获得恩眷的一部分理由，这种说法是完全错误的，因为这恩眷的全部功德是神要为他自己保留的。

七、那么，让那最高的裁判者来决定这整个问题吧。主知道在听他说话的人当中有许多极端顽固的人，他的话在他们当中似乎毫无效果，所以为消除这种障碍，他就说，“凡父所赐给我的人，必到我这里来。到这里来的，我总不丢弃他，因为这是父的意思”（参约6：37，39）。请注意，我们之得以蒙基督看顾保守，这恩典先必由父施赐，在这里或许有些人要兜圈子辩驳说，只有那些因信心的缘故而自愿顺服的人才是父的特殊子民。但基督只坚持一点——不管大多数人是如何地背弃主而震动着世界，然而神的安排比天本身更为坚稳，他的拣选是永不失败的。在他未把他所拣选的交给独生子以前，他们原是属于父的。有人追问这是否出于天然？不是，他们本来不属于他，但由他的选召而属于他。基督的话如此明白，不容诡辩之徒故作遁词，他说，“若不是差我来的父吸引人，就没有能到我这里来的。凡听见父的教训，而又学习的，就到我这里来”（约6：44，45）。倘若所有的人都是顺服基督的，拣选就成为普遍的了；可是由于信的人如是之少可以看见一个明显的区别。基督既说明父所赐给他的门徒乃是父的的产业后，随即又补充说：“我不为世人祈求，却为你所赐给我的人祈求，因为他们本是你的”（约17：9）。这表明整个世界已不再完全属于它的创造主；只有恩典的少数人从神的咒诅和忿怒，以及永远的死亡中拯救出来（不然也都要灭亡的），而让这世界照着它所应得的归于灭亡。虽然基督以自己作为中保，然而他为自己保留拣选权，和父所有的拣选权一样。“我这话不是指着众人说的，我知道我所拣选的是谁”（约13：18）。若有人询问他从何处拣选，在另一地方他回答说，“从世界中拣选”（约15：19）。这世界正是他为门徒向父祈祷时所撇开的。我们必须承认，当基督申明他知道他所拣选的是谁，所指正是一种特殊的人，这些人之被分别出来，并不是由于他们德行，而是出自神的命令。基督既使自己成为拣选者，那么当然没有人是因为自己的能力或劝勉而达到那超越的地位的。犹大虽然是一个魔鬼，却被列于被拣选的人中，这只是指他使徒的职分说的，这职分虽是神恩眷的一个显明例子（正如保罗所时常提起的一样），然而并不包括那永远的救恩的盼望。因此犹大之不能忠实奉行使徒职分，也许较这魔鬼还要坏些；但是，那么曾经基督将他们和他自己的身体联结在一起的人，基督必不叫他们灭亡；因为为着他们得救，他必履行他所应许的，就是发挥上帝那超乎一切的权能。在另一地方，当他说：“你所赐给我的，我都保守他们……除了那灭亡之子，没有一个灭亡的”之时，这段经文首句的记裁虽有语病，但意思是十分明白的，其结论是，上帝白白地拣选那些他所定意拣选的，来作为他的儿女；拣选的原因完全在乎他自己；因为他只顾到他自己的奥秘决定。

八、但是有人必说，安波罗修（Ambrose），俄利根（Origen）和耶柔米（Jerome）都曾相信神之施恩典于人，是按照他所预先知道那些蒙恩的人将能善用这恩典。奥古斯丁也曾有同样的想法；但当他对圣经的知识有了更大的了解，他不只删除了这个意见，而且有力地将它驳倒。在他捐弃他的意见后，他指斥伯拉纠（Pelagians）对这一种错误的坚持，说：“若果如此，谁不希奇这样一个最重要的道理竟能不为使徒保罗所注意呢？他在提起那尚未出世的弟兄早已经被分别拣选后，又以反问的口气说：那么，上帝有不公义的吗？在这里，他原可以回答说，因为上帝预先见到每一个人的功德；可是他却不这样说，只以神的怜悯和命令作为根据。”在另一地方，他于摈斥一切以人的功德作为拣选前因后，又说：“有些人拥护前知说，以反对神的恩典，主张我们在创世以前即被拣选，乃是因为神预先知道我们将趋向为善，而并非因为神要使我们成为善——他们这种虚伪的理论已被推翻了，因为此说与“不是你们拣选了我，乃是我拣选了你们”（约15：16）的话不相符合。因为，“倘若他拣选我们，是因为他预先知道我们将来的善行，他必预先知道我们将来拣选他。”这一个见证，对于那些乐意承认教父权威的人，应该是很有分量的。奥古斯丁不承认自己与其他的教父不同，所以引用清楚的证据，表明伯拉纠派对他所发的控告是没有根据的。他引安波罗修的话说：“基督呼召他所怜恤的人”又说“不虔敬的人他可以叫他们虔敬，倘若他愿意的话。但上帝照他所乐意的，呼召他们，并按他旨意所规定的使他们成为虔诚。”倘若我们要编綦一部书来讨论这问题，我很可以不必用我自己的话，只引奥古斯丁的话就够了；但我不愿意引用太多令人厌烦的话。那么，让我们假定教父们已经不再说什么了，让我们来讨论问题的本身吧。有一个难题被提出来了，那就是，上帝特别施恩典给某些人，这算是公道的吗？对这一点，倘若保罗以人的行为为重，他拿一个字就可以答复了。他为什么不这样作，却情愿继续他的讲论，而叫自己牵涉在这难题中呢？为什么呢？岂不是因为不得不这样作呢？因为藉着他的口说话的圣灵是从不健忘的。所以他毫不含糊地回答说：因为上帝定意眷顾他所拣选的人，而且因为他愿意，所以他对他们施怜悯。”我要恩待谁，就恩待谁，要怜悯谁，就怜悯谁”（出33：19），这话的意思等于是宣布，上帝除了自己要施的怜悯的旨意外，并不为其他动机所激动。因此，奥古斯丁所说的话是对的，“上帝的恩典并不是要找适合于拣选的人，而是要使他们合乎拣选。”

九、我们对于阿奎那的诡辩不必多加注意，他说：“从施行预定的主说，对人的行为的预知并非预定的原因；但从人这方面说，却有若干根据，因为当我们说，神按照人的行为预定赐他光荣，意思就是因为他定意施恩典，叫人配得接受这光荣。”既然主除了他自己的良善外，不许我们对拣选作其他忖测，因此我们若多事探索，就是荒谬了，但是，倘若我们愿意和阿奎那的巧辩相争持，我们亦不难驳倒它。阿奎那说，在某一意义上，被拣选者之得到光荣，是按照他们的功德而预定的，因为上帝定意赐给他们恩典，叫他们因此而配得光荣。倘若我持相反的论调，认为恩典的预定是在生命的拣选之下，并以它为转移的，又怎么样呢？恩典岂不是预定给那些已经被指定受光荣的人；岂不是因为主喜欢领他的儿女，由拣选而达于称义么？因此，预定享有光荣，乃是预定得到恩典的原因，而不是那相反的说法。但是，最好让我们停止这些辩论吧，对于那些在神的话语中，认为已经得到充分智慧的人，这种辩论是不必要的。古时教会的一位作家说得好：那些把上帝的拣选归于人的功德的，是超出了他们所应有尽有的智慧的。

十、有人辩称，倘若上帝普遍地呼召人归向于他，却只接纳那被拣选的少数，那么，他所说的和他所行的就不相符了。因此，照他们看，神的普遍应许足以破坏特别恩典的区别。这是那些比较和缓的人的言辞，他们的用意并不是要厌抑真理，乃是希望排除辣手的问题，并约束人的好奇心。他们的目的是可称许的，但方法却不是我们所能赞成的；因为不公正的闪避是不可原谅的；至于那些以侮辱及咒骂说话的人，却是一种卑污的举动和可耻的错误。圣经如何使上述两事和谐一致呢？就是从外表以福音的宣传呼召一切人悔改归信，然而悔改与信的灵并不是赐给一切人的，这点我曾经提起过，现在将再讨论。他们所忖想的，其虚妄处可以从两方面看出：因为那位降雨在这城，而不降雨在那城，和在另一地方宣布有不听主话之饥荒的主，并没有以平等对待一切人的义务。他禁止保罗在亚细亚传道，不让他到庇推尼，却呼召他到马其顿去（参徒16：6-10），这是表明他有权把他的宝藏分给他所喜悦的人。在以赛亚书上，他更明白地宣布他救恩的应许是专为那被拣选的人立的；他宣布只有他们，而不是全人类将成为他的门徒（参赛8：16）。因此，很显然的，若说拯救是同样地赐予一切的人，那就是和那业经宣布，谓救恩只保留给属主儿女的道理相违背了。就目前论，让我们以此为满足吧：福音虽是普遍地向一般人宣传的，然而信心的恩赐只赐给少数人。以赛亚解释这原因说，“耶稣华的膀臂，并未向一切的人显露”（参赛53：1）。倘若他说，这福音是为那悖逆的人所藐视了，因为许多人顽固地拒绝接受它，那或者就有点靠近普遍选召的说法。可是当先知以赛亚述说人的盲昧是由于上帝未曾向他们显露他的膀臂时，他的目的并不是要减轻人的过犯，他不过是说，因为信心是一种特别的恩赐，所以那外表所传的福音在他们的耳朵中仍然是空虚的。我愿意这些先生们告诉我，人之得成为上帝的儿女是由于福音的宣传呢，还是因为他们的信心。诚然，当约翰宣布说，“凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女”（约1：12），他并不是指那芸芸总总的听众，乃是指那些特殊的信徒而言，“这等人不是从血气生的，不是从情欲生，也不是从人意生的，乃是从上帝生的”（约1：13）。

但是他们说，信心和道之间存在着一种互相默契。凡有信心的地方，都是如此，但是种子落在荆棘里或瘠土中，并不是新奇的事；不只因为许多人显然反叛上帝，也是因为他们根本就没有眼睛和耳朵。那里，若上帝是在呼召那些他明知是不能接受呼召的人，这岂不是自相矛盾么？我让奥古斯丁来代为解答这个问题，他说：“你想同我争辩吗？倒不如和我一同来赞欢称颂这事的玄深吧！让我们都恐惧战兢，不然，我们都要在错误中灭亡了。”此外，倘若拣选是如同保罗所提示的为信心之母，我就可以反驳他们说，拣选既是特别的恩赐，信心即不可能是普遍的。因为从因果的关系上说，这是很容易推论到的，当保罗说“上帝在基督里，曾赐给我们天上各样属灵的福气，就如神从创立世界以前，在基督里拣选了我们”（弗1：3，4）。所以这些宝贝不是一切人都有的，因为上帝只拣选他所喜悦的人。同一理由，保罗在另一处称“上帝选民的信心”（多1：1），足见没有人能凭着自己得到信心，因为那白白照耀他所预先拣选者的光荣只属于上帝。伯尔拿说得好，“当他对他们说话时，每一个人都以为是对着自己说的：小羊群，不要惧怕，因为天国的奥秘是要向你们显明的，这些人是谁呢？就是那些主所预知又预定使之和他的儿子的形像相似的人。他已把那伟大而奥秘的计虑启示了。主知道谁是属于他的，但那以前为主所知道的，现在已显示给人了。他并不让别的人来参预这一伟大的奥秘，只让那些他所预知，而又预定将归属于他自己的人。”往后他又作结论说，“上帝的慈恩是永远赐给那些敬畏他的人的；从永恒的预定到永恒的福泽；一方面是无始，另一方面是无终。”但是，何必引用伯尔拿的见证呢，我们岂不是听到主亲口说，“没有人看见过父，惟独从上帝来的”（参约6：46）？这是说，凡曾因主而重生的人，都必因神面上的光荣而眩昏。信心诚然是和拣选相连的，但须居于次位。这一次序已在基督所说的话语中表明得很清楚：“这是父的意思，就是他所赐给我的，叫我一个也不失落……因为我父的意思，是叫一切见子而信的人得永生”（约6：39，40）。倘若神愿意一切人得救，他必将他们都交与他的儿子看管，并以信心的圣约来使他们都联系在他身上。很显然的，信乃是那父爱的特别保证，为他所拣选的儿女们保存着的。所以基督在另一地方说：“羊也跟从牧羊的人，因为认得他的声音；羊不跟着生人，因为不认得他的声音”（约10：4）。为什么有这样一个区别呢？岂不是因为神使他们的耳朵聪敏吗？没有人能叫自己成为羊，只有天恩把他造成。因此，主也向我们宣称那救恩是永远确定和可靠的，因为它是为那看不见的上帝的权能所保持着的（参约10：29）。因此他结论说，那些不信的人不算是他的羊，因为他们不在上帝藉以赛亚所应许给他，作为他将来门徒的那数目之内（参约10：26）。更有一层，我所引的这些见证既在表明神的恒常不变，也可作为那永久不变的拣选的确据。

十一、关于那被弃绝的人，使徒保罗也在同一地方论到；正如雅各，当他还没有什么善工以前，即蒙受恩典，同样，以扫也在还没有为罪所玷污以前，成为被厌弃之人（参罗9：13）。那么倘若我们仍然注意善工，就是侮辱了使徒保罗，好像是说他看不到我们所清楚看到的。他漠视善工却是显然的，因为他明说一个人之蒙拣选，和另一个人之被弃绝，都在他们未曾行善或作恶的时候；这可以证明神的预定的基础并不在乎善工（参罗9：11）。其次，当他论及上帝是否公平的时候，他未曾说到那可以绝对为上帝的公道辩护的一点，即上帝是按照以扫的恶行报应他；而却满足于另一解释，即恶人之被兴起，是为着彰显上帝的光荣。最后，他结论说，“上帝要怜悯谁，就怜悯谁，要叫谁刚硬，就叫谁刚硬”（罗9：18）。可见他把两方面都归到上帝的旨意之下。因此，倘若我们不能对神之赐仁慈给他的子民加以解释，而只能说这是出乎他的美意，同样，我们也不能对他之弃绝某些人找出什么解释的理由，只能归到他的旨意之下。因为，当经上说上帝照他所喜悦的使人刚硬，或施行怜悯，就是教训我们，除了他的旨意外，不要再寻找别的原因。


第二十三章 斥诽谤预定论之谬说

人当听到关于预定的道理，即不自禁地冲破一切约束，好像为鼓角之声所震撼，纷起争辩。许多人为要卫护对神的指责，因此他们虽接受预定论，却否认有被弃绝的人。这实在是既幼稚又愚拙的想法，若无弃绝，就不会有拣选。经上说上帝把那些他所拣选以承受救恩的人分别出来。若说上帝容许另一些人靠机会或自己的努力，以取得那他所赐给少数人的救恩，这岂不比悖谬矛盾还要坏些？所以，凡上帝所不拣选的，就是他所弃绝的，他们之所以被排除，无非只是因为他决定把他们从他所预定为他的儿女所承受的产业中排除出去，世人之悻悻动怒，拒绝接受上帝的话，就是那关于他的奥秘而不可测的安排（那连天使也敬服的），是最不可容忍的。但是，现在我们知道，人心之刚硬，也和上帝的怜悯一样，同出于神的旨意和权能。保罗不同于我所提起的那些人，从来不靠虚妄之词来为上帝辩护，只宣布被造之物要和创造它的主人争吵，是不合的（参罗9：20）。那些不接受世人有被上帝弃绝的道理者，将怎样解释基督的话：“凡栽种的物，若不是我天父栽种的，必要拔出来”（太15：13）呢？这明明是说凡天父所不栽种，在他的园中作为神圣之树的，必归消灭。倘若他们拒绝承认这是被弃绝的表记，那么，无论什么明显的证据，他们也不会接受的。但是，倘若这些人仍不停止叫嚣，那么让那些具有信心的人因着保罗的劝导而满意吧，“倘若上帝要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿，”而在另一方面，“又要将他丰盛的荣耀，彰显在那蒙怜悯早预备得荣耀的器皿上，”（罗9：20，23），那么，人是没有理由和上帝争吵的，请读者注意，保罗为要排除一切的埋怨和咎责，把最高的统治归原于神的忿怒和权能；因为对那些足以竭尽我们的智能的高深奥秘的判断，我们若发生疑问，是不合的。我们的对方有一种脆弱的答辩，以为上帝不会完全拒绝那些祂所长久忍耐的人；对他们必仍关心，等候他们的悔改；似乎保罗所说的是上帝在忍耐地盼望着那些他所宣布只合灭亡的人的悔改。奥古斯丁对于这段把权力和容忍连在一起的经文有很好的说明，他说，神的权能不是容许的，而是决定的。他们又同意那“忿怒的器皿适于灭亡，但仁慈的器皿乃是上帝所预备的”的说法，因着这种说法将救恩的颂赞归给上帝，但同时也把灭亡的咎责，归给那些自己走上灭亡之路的人。我虽然承认保罗用一种不同的语法，把前一句话的辛辣和缓下来，但是把灭亡的工作归给神的奥秘安排以外的任何原因去都是不合理的。因为在上面保罗刚才说过：“上帝兴起法老；”“他要叫谁刚硬，就叫谁刚硬。”这等于说，上帝的奥秘安排乃是叫人心刚硬的原因。对这一点我同意奥古斯丁所说的，当上帝要使豺狼变成绵羊时，他就运用恩典的强大影响来制服他们刚硬的心，把他们改变过来。因此，那顽固的人之不被改变是因为上帝没有施展他的更大的恩典能力；倘若他愿意运用那恩典的话，他是可能随意运用的。

二、以上所说的，对那些虔诚，谦卑，知道自己只是凡人的人，应该是很够了。只因为这些狠毒的反对者所发出的诽谤不一而足，所以在必要的地方我们将逐一加以驳斥。愚昧的人提出许多问题来和上帝争论，好像是把上帝当作控诉的题目。他们首先责问，主为什么对那些从来未曾冒犯过他的人发怒呢？只凭他的好恶，叫人归入于灭亡，不啻是暴君的行为，而不是一个裁判官的公道判断；因此，倘若世人不是因为自己的过失，而只是因为神的好恶，便被预定入于永远的灭亡，那么他们是有理由向上帝申辩的。若是这种思想进入虔诚人心中，他们确有抵御的方法，那就是思想到人之追究神的旨意是何等僭妄的事！因为神的旨意就是，也理当是造成一切情况的原因。若说他的旨意还有因由，那么那必须是居先而且可以作为他旨意的根据的。这是不虔敬的想法。因为上帝的旨意是公义的最高准则，一切他所愿意的都必须被算为公正，只因为他如此愿意。所以当询问主为什么这样做时，答案必然是，因为他愿意这样做。你若再进一步追问，他为什么有这样的决定，那你就是追究一种比他的意旨更伟大，更高尚的源头了，那是不能得着的。因之，人应当谦卑，不可追究那不可能的事，要不然，恐怕连那可能的事也不能发现。这一点足以范围着任何愿以虔敬探求神的奥秘的人。对于那些不虔敬，大胆不逊，公然讥诮上帝的人，上帝将以他本身的公义来卫护自己，不须我们的帮助；当他剥夺了他们良心上的一切诡计后，他将以罪感来指责管束他们。然而我们并不袒护罗马教神学家的意见，以为主的权能是绝对武断的，他们这种世俗之见是应该为我们所鄙弃的。我们并不把上帝想象为一个没有规律的上帝，他本身即是规律；正如柏拉图所说的，在邪恶欲望的影响下的人是需要律法的；但是上帝的旨意不仅是毫无过失的，它是万法之法，一切完善的最高标准。但是我们否认上帝有向我们报告一切的责任；我们更不承认我们凭着自己所了解的来判断这件事。因此，倘若我们企图越出合宜的范围以外，那么让我们引诗人的话作为警惕吧：“当世人论断上帝的时候，上帝依然是正直的”（参诗51：4拉丁文版）。

三、因此上帝能在沉默中制止他的敌人。然而为要使他们不至于放纵地嘲弄上帝的圣名，他在他的道中供给我们抵挡他们的武器。因此倘若有人攻击我们，问我们为什么上帝预先规定了一些人的灭亡，这些人既未出生，焉能犯什么当受死刑的罪？在回答中我们可以反问：倘若上帝愿意按自己的本性裁制世人，你们要以为上帝欠下了世人什么债吗？因为我们都为罪所败坏，都必然为神所厌弃，这不是神的残酷暴虐，而是最公义的判断。倘若一切上帝所预定灭亡的人，按照他们的本来情况是当受死罪的，那么他们之遭受灭亡，有什么可抱怨的呢？让一切亚当的后裔为着他们在未生以前即被永恒的造化主判定于无穷尽的灾祸中前来和他争论吧。他们对于这种判断有什么可埋怨的呢？当上帝要他们来算账时，若是所有的人都是从败坏中出来的，他们都被定罪就不足怪了。所以倘若他的永恒旨意要判定他们灭亡，而这灭亡，不管他们愿否承受，是合乎他们本性的自然趋向的，他们就不要埋怨神不公道。因此他们口出恕言，是由于他们的悖逆，他们虽不得不承认自己为罪谴的原因，却故意压下去，把咎责归于上帝，以此来原谅他们自己。我虽然始终承认上帝是预定他们为罪人的主因，且相信这是完全正确的，然而他们不能因此逃避自己的罪责，而这罪烙印在他们良心上，是他们所时刻感觉到的。

四、他们又进一步辩称，人岂不是为上帝的旨意所预定归入于败坏，然后上帝又以这败坏来定他们的罪呢？果然如此，他们因败坏而灭亡，不过是遭受亚当由于预定受灾祸而来的刑罚。由于预定，亚当犯罪，又将那罪的孽债过继于他的后人身上。这样说，上帝如此残酷地玩弄他所创造的人，岂不是不公道吗？我承认，亚当的后裔都是因着神的旨意而堕入于他们现在所牵连在内的惨况中；这一点正是我从开始就已说明了的，就是我们必须始终把这事归在神的旨意的裁决之下，而那原因是神所隐藏着而属于他自己的。可是，这并不是说，上帝因此当受责备。我们可用保罗的话来回答他们：“你这人哪，你是谁，竟敢向上帝强嘴呢？受造之物岂能对造他的说，你为什么这样造我呢？窑匠难道没有权柄，从一团泥里拿一块作成贵重的器皿，又拿一块作成卑贱的器皿么？”（罗9：20，21）。他们否认这样说可以替上帝的公义辩护，认为不过是一种托辞，是通常缺少充分理由替自己辨护的人所用来原谅自己的。因为这只不过是说上帝具有不可抗拒的权能，所以照他所喜悦的去作任何事。但事实并非如此。当我们一想到上帝是谁，我们还有什么更坚强的理由来说明呢？宇宙的裁判主岂能有什么不公义呢？倘若神的本性是在施行公义，那么，他必然是喜欢公义，而恨恶不义的。使徒保罗并没有以遁词闪避问题，好像是陷于无可奈何的困境中，只不过是表明神的公义的道理高深莫测，不能以人的标准来测度，或以脆弱的心智来了解。使徒保罗诚然承认，神的安排高深莫测，足以耗尽凡妄图参透的人的心力。但是，他也教训我们，若把神的作为，在不能发现它们的理由时妄加咎责，乃是严重的过犯。所罗门有一句名言，却很少为人所了解：“创造万物的伟大上帝，对愚昧人和犯罪的人，都加以报应”（参箴26：10）。他这话是宣布神的伟大，他虽不以他的灵赐给愚昧人和犯罪的人，却必要刑罚他们。世人妄图以他们有限的理智来了解他的无限，乃是暴露他们的狂妄。保罗称那些纯正的天使为“蒙拣选的”（提前5：21），倘若他们的坚贞有恒是依靠神的喜悦，那么，其他的天使的堕落就是由于神厌恶；这种弃绝除了神的奥秘安排，不能有别的理由。

第五及第六节、续论恶之人为恶乃由预定——从略

七、他们说，经上并没有显然宣布，亚当是因背弃本分，而为上帝所命定灭亡，好像是说圣经上所述的随意行事的上帝，对于这个最高尚的生物（人）的创造，并没有一定目的似的。他们坚持，人既具有自由意志，他可以规划自己的命运，上帝除按照他的功过待他外没有什么别的旨意。若这样脆弱的说法可以为我们接收，那么神那不容人干涉，却按照自己奥秘的安排统治万事万物的全能又在什么地方呢？但是，不问人愿意或不愿意，预定的作为是彰显在亚当后裔身上的。由于祖先一人的罪犯，而叫全人类丧失救恩，并不是一件自然而有的事。预定的道理他们对全人类既然不得不承认，为什么对一个人就不愿意承认呢？他们为何要费事以诡辩来相规避呢？圣经明明宣布，一切世人都在他们祖宗一人的身上，被判决永远的死刑。这件事既然不能归之于自然，显然是出于上帝的奇妙安排。那些虔诚地为上帝的公义辨护的人，在一些细微末节上所发现的踌躇和困惑，和他们那些胜过种种大困难的便利方法，实在是矛盾的。我愿再追问亚当的堕落竟然牵涉这许多民族和它们的后裔都陷于永远的死亡中，这事要不是神的旨意，又如何可能呢？那些善辩的如簧舌头，至此亦当哑口无言了。我承认，这诚然是一个可怕的天命；但是无可否认的，上帝在创造人以前即预先知道人的最后命运，并且他之所以预先知道，是因为这是他自己所命定的。若有人于此处攻击神的预知，他就是鲁莽轻率了。我们怎能以天上裁判主的预知来作为指责他的根据呢？倘若对上帝有什么合理而可称许的指责的话，那也应该是指责预定的作为。我如果说，上帝不但预先见到第一个人的堕落，和他的后裔因他的败坏而灭亡，而且这一切都是由他的意旨决定的，并不算是荒谬之说。因为正如他的智慧能预知将来万事，同样，他的权能亦必亲手管理万事。关于这一个问题，以及其他的问题，奥古斯丁都有妥切的讨论：“我们承认，我们极诚恳地相信，那管理万事万物，并使所创造的万物都属至善的主上帝，预知邪恶要从良善中产生出来，且也知道，叫善从恶中产生，较之禁绝邪恶的存在，更适合于他的全能至善，所以他如此安排了天使和人的生命，好首先表现自由意志所能成就的，然后表现他所施赐的恩典和他的公义判断所能成就的。”

第八至十三节、答反对预定论者的其他论据——从略

十四、然而奥古斯丁既然以教化为唯一愿望，他的施教方法就以谨慎避免冒犯为主。他提醒我们，必当以适当方法表达真理。倘若有人对别人说：如果你不相信，那是因为你已为神命注定归于灭亡。他的这种说法，非但怂恿懈怠，而且鼓励为恶。倘若有人将这话应用到将来的事上去，以为凡听而不信的都是因为他们已被神所弃绝，那么，这种说法等于是咒诅，而不是教诲。这种愚笨的教师，他们所传的是凶讯而不是福音，所以奥古斯丁认为当把他们赶出教会。在另一地方，他主张：“若有上帝赐恩帮助，一个人可以因人的警告而获益，然而上帝也不必藉人的警告来帮助人。但是，为什么有的人是由于这个方法，有的人是由于那个方法而获益呢？我们不能说方法是那作为泥料的人所选的，而不是窑匠上帝所选的。”后来他又说：“当人们因警告而被导引于义，或归回于义，谁使救恩在他们心中工作呢？岂不是那位裁种浇灌的使他们受益吗？当他决定施行拯救，人的自由意志绝对不能拒绝。因此，无可疑惑的，神的意旨（他在天上地下，甚至未来，都照他所喜悦的行）是不能为人的意志所抗拒，或加以挠阻的，因为他照他所喜悦的来控制人的意志。”又说：“当他要领人归属于他自己时，他岂是用有形的束缚来限制他们？他的工作是在人的心中；他从内心将人抓住；他从内心感动人；从人的意志，就是那他在人心中所造的，去吸引他们。”但是，他又立刻补充说，“正因为我们不知道谁属于预定，或谁不属于预定得救的人数当中，所以我们当热烈地盼望一切人的拯救。我们所遇到的无论是谁，都当努力使他分享平安。而我们的平安是建立在当得平安的人身上。就我们的本分说，对人的警告如同良药一般，应该施予一切的人，叫他们既不损毁自己，也不败坏别人；但使这警告有益于他所预知和预定的人，乃是上帝分内的事。”


第二十四章 拣选由神的呼召而证实

第二十四章 拣选由神的呼召而证实。被弃绝者的灭亡是自己所招致的

为要对这题目作更进一层的说明，我们必须讨论那蒙拣选者的呼召，以及那不虔敬的人的盲目和刚硬。关于呼召我已经约略提到几点，驳复那认为神的普遍应许乃是将一切人类置于同等地位者的错误。神的特别拣选本来是隐藏着的，却由他的呼召而表明出来，因此，这个呼召，可称之为拣选的证据。“因为他预先所知道的人，就预先定下效法他儿子的模样。预先所定下的人又召他们来；所召来的人，又称他们为义”（罗8：29，30），好使他们将来得到荣耀。虽然，主拣选他的子民，以他们作为儿女，然而我们知道他们非等到有了呼召，就不算是有那最大的福份；反之，一蒙呼召，他们立刻享有他拣选的福份。因此保罗称那蒙拣选的人所接收的“灵”为“儿子的心”，和与我们同心，让我们为上帝后嗣的印证（参罗8：15，16）。因为藉着这个证据，他在他们心中印证了他们将来必有儿子的名分。福音的宣传虽然也从拣选的源泉流出，然而因为它对那些被弃绝的人也同样施与，所以福音本身就算不得是拣选的确实证据。上帝亲自有效地教训他所拣选的人，引领他们进入于信，正如我们所曾援引过的基督的话：“惟独从上帝来的，他看见过父”（约6：46）。又说：“你从世上赐给我的人，我已将你的名显明与他们”（约17：6）。他又在另一处说，“若不是差我来的父吸引人，就没有能到我这里来的”（约6：44）。奥古斯丁对这一节经文有很好的说明：“若按照真理的宣示，凡到基督面前来的，都是知道真理的，那么，凡不来的，就是不知道真理的。但这不一定是说，那能够来的都来了，除非他如此定意，而又实行了；但是那些从父得到教训的人，不只是能够来，而且确实来了；在这里有了三种因素的结合，即可能的机会，意志的动力，和行动的后果。”在另一地方，奥氏更明白地说，“凡听见而又从父学习的都到我这里来这句话岂不是指，没有听见而又从父得到教训的人不到他那里来？因为倘若凡听见而又从父得到教训的就来，那么，凡不来的，当然就是既未曾听见，也未曾从父得到教训；因为倘若他听见，而又学习，他就会来。这种学习的奥秘，与肉身上所感受的相距甚远，在这里，人从父那里得到教训，听见了，就知道亲近子。”接着他又说，“这恩典奥秘地输入人心，但刚硬的心是不能接受的；因施赐这恩典的第一个目的在消除心中的刚硬。因此当一个人内心听见了父的时候，父就立刻将他的石心去掉，给他换上一个血肉的心。这样，他就把他们造成为应许的儿女，和仁慈的器皿，就是他为光荣所预备的人。那么，他为何不教训一切的人，叫他们都来就基督，岂不是因为他所教训的，他在仁慈中教训他们，而他所不教训的，他就施行审判，不施教训；因为他愿意怜悯谁，就怜悯谁，愿意叫谁刚硬，就叫谁刚硬。”因此，那些为神所拣选的，神就以他们为儿女，也决定使他自己作他们的父。而且，藉着呼召，他容纳他们进入他的家庭，叫他们和自己结连起来，成为一体。当拣选加上呼召时，圣经明明指示这无非是上帝白白施赐的怜悯。倘若我们追问他呼召谁，为什么理由呼召他们，答复是，他呼召他所拣选的人。但当我们注意到拣选，我们所看到的，只有怜悯。所以，保罗的一句话用在这里是很恰当的：“这不在乎那定意的，也不在乎那奔跑的，只在乎那发怜悯的上帝”（罗9：16）。而这话的意义，和那以为上帝恩典的成果得以由人的意志或努力来分享的意见，并不相同。按照那意见，人的愿望和努力本身都没有效果，除非是靠着神的恩典，始能成就；可是有了神的援助，人的愿望和努力，对于救恩的获得，也是有功的。要驳复这种谬论，我宁愿引奥古斯丁的话，不用我自己的话：“倘若使徒保罗的意思是说，没有慈悲的神的援助，人的意志和奔跑都是不相干的，那么，我们才能回到那相反的命意，承认这不光是属乎神的怜悯，也需人的意志和奔跑来援助。”可是如果这话是不虔敬的，我们就可确定地说，使徒保罗是将万事都归于主的怜悯，没有留下归于我们的意志和努力的。这是那圣洁的人奥氏的意见。至于他们所说，如果我们的意志和努力全无作用，保罗就不会有这种说法，我认为是一种毫无价值的巧辩。因为保罗未曾想到人这方面有些什么；不过当他看见有些人将拯救的一半功劳归于人的努力，他就在他那句话的前部直捷地指斥他们的错误，然后再辩明救恩完全是由于神的怜悯。而且，古时先知除了不断地宣扬上帝白白施赐的呼召外，还有什么别的呢？

二、这一点由呼召的性质和施与上更清楚地表明出来，呼召所包含的不只是道的宣讲，也是圣灵的启迪。神要将道施赐给谁，须从先知所说的话，才能知道：“素来没有访问我的，现在求问我，没有寻找我的，我叫他们遇见。没有称为我名下的，我对他们说，我在这里，我在这里”（赛65：1）。同时，为使犹太人不以为神的这种宏恩只施于外邦人，所以他提醒他们，他如何屈尊，承认他们的祖宗亚伯拉罕为朋友，就是把他从他和他全家所陷入的那拜偶像的环境中拯救出来（参书24：3）。当他最初以他的道的光亮照明那些不配蒙恩的人时，他已表彰了他白白施赐的善良。在这件事上，神的无限善良已被表彰，可是并非使一切的人都得拯救，因为有更重的审判要临到那些恶者，为了他们拒绝神的爱的证言。同时，上帝为表显他的光荣，就将那有效的圣灵感力从他们身上撤去。所以这内在的呼召就成为救恩的不能骗人的保证。同样，约翰说过：“我们所以知道上帝住在我们里面，是因他所赐给我们的圣灵”（约壹3：24）。为了叫肉身不能夸耀是它自己响应了他的呼召，并接受了他的白白施赐，他在这里证实了人自己没有耳朵能听，没有眼睛能看，除非是神如此为他们安排；神这样作，并不是因为人的知恩，而是按照他自己的拣选。关于这一事实，路加在说到犹太人和外邦人一同听见保罗和巴拿巴所讲的道时，就给我们一个显明的例子。虽然他们当时都受同一讲论的教训，但路加记载说，“凡预定得永生的人都信了”（徒13：48）。那么，我们有什么面目，胆敢否认呼召的白白恩赐呢？其实呼召的一切，都是由于上帝的拣选。

三、这里有两种错误是应当避免的。有的人以为人是上帝的同工，所以拣选的功效要靠人的同意；因此，照着他们的看法，人的意志强于神的安排；仿佛是说，圣经所教训的是以为人所领受的，不过是信的可能，而非信仰的本身。另有一些人虽未如此削减圣灵的恩典，却因受了什么理由的诱惑而将那在信心之前的拣选放在信心之下；好像拣选的功效是可疑的，除非为信心所证实。就我们说信心当然是拣选的证实；我们也已经看见了，神所隐藏的奥秘安排是由于信才被彰显出来；但是，这不过是说，以前所不知的，藉着信都显明了，好像是为印记所证实了似的。但是我们若说，非等到我们把握了福音，拣选即属无效，而把握福音乃是一切力量的条件，这话就不对了。诚然，我们要在这里追求拣选的保证；因为，倘若我们深究神的永恒旨意，我们必沉溺于深渊中。但是，当上帝把这真理启示给我们时，我们就攀登到一个更崇高的境界，而不致将原因和结果混淆。因为，既然圣经教训我们说，我们是因为神的拣选而得光照，那么，我们的眼睛若为这光辉所炫昏，以致拒绝承认这拣选，有什么比这更悖谬矛盾呢？但同时我也承认，为要叫我们得到得救的确据，我们应当从道开始，以道为满足，以致能呼叫上帝为父。有些人为要对上帝的安排，就是那“离我们甚近，在我们口中，在我们心里”（参申30：14）追求确据，正是荒谬地想要在云霄之上飞翔。这种鲁莽轻率，理当为严肃的信心所限制，我们对关于他的奥秘恩典的事应当以他在圣经上所亲自见证的为满足；可是不要使那满足我们的丰富河流，阻挠了我们对那产生这河流的源头的尊崇。

四、将拣选的效果置于福音的信仰——就是那我们藉以发现我们之蒙拣选的信仰——之下，既然是错误的，所以我们在追求拣选的确据时，最好将注意力集中于那些可以作为拣选确据的明证表记上面。撒但所用来攻击信徒的最危险最可忧的诱惑，无过于叫他们对自己之蒙拣选生怀疑不安之心，激起他们以错误的方法去追求。我说错误的方法，是指有限的世人勉强要进入神的智慧的奥秘中，试探永恒的最深处，企图发现上帝在最后裁判，对他有什么决定。这样，他陷入于无底的深渊中，把自己埋在重重的黑暗里，纠缠于无数解不开的网罗之中。混沌人心的愚笨至此，妄图依靠本身的能力，来攀越神的智慧的巅峰，它之受可怕灭亡的刑罚是理所当然的。这试探之更具严重性，是因为一般人几乎都有这种强烈的倾向。很少有一个人，在他心中不时常生这样的一个念头：人若非为神所拣选，如何能得着拯救？关于拣选，你得到了什么证据呢？这一个问题一旦印入人心，它要不是永远以可怕的苦痛来磨难他，就必以非常的惊骇来使他麻木失措。诚然，我无须用什么更强力的辩论，来证明那些人对预定论的非常错误，经验本身就很够了；因为没有比那能扰乱人的良心和毁坏人在神前的安宁的错误更严重的了。因之，倘若我们担心船将遭险，让我们留心这块暗礁吧，凡碰上这礁石的，没有不遭灭亡。但是，关于预定论的讨论虽可比拟那危险的海洋，然而渡过这海洋的航程仍然可以是安全，或甚至愉快的，除非有人故意走危险之路。因为正如那些为获得关于拣选确据，而不凭神的道去追寻上帝的永恒安排的人，必投入无底的深渊一样，同样那些按着规律和秩序——就是那表现在神的话语中的——去追寻的，即可得到特别的安慰。

那么，我们的探讨方法最好是始终以神的呼召为指归。这并不阻挡信徒来认识他们每日从神手中所领受的福份 ,是从奥秘的儿子名分上来的。正如以赛亚所说：“因为你以忠信诚实，行了奇妙的事，成就你古时所定的”（赛25：1）；因为儿子的名分是一种表记，藉此上帝对我们证实了一切关于他的安排我们所能知道的。这并不是一个软弱的证明；请看它对我们是如何的清楚和确定吧。伯尔拿对这题目有一些很适切的话，当他论及恶人被弃绝的事后，他说：“对凡敬畏上帝的人，他的安排，他的平安的判断都是有效的，就隐藏他们的过，而报答他们的德；所以对于他们，不但是善事，即恶事亦与他们合作。谁能控告上帝所拣选的人呢？为要获得一切公义，只要有上帝的恩眷就满足了，因为我的罪就是违抗他的罪。但他并不责罚我，就好像我从来未曾犯过罪一样。”然后他又说：“啊，真正的安息之所呀，这地方若称之为内室，并非不合，在这里上帝可被觐见，他既非忿怒，也未尝充满顾虑，在这里他的旨意都是良善，完美而可悦纳的。这景象并不使人恐惧，却能安慰人心；不刺激那浮躁不安的好奇心，却使之归于宁静；不叫感官疲惫，却使之安谧，在这里可以享受真正的安息。一位宁静的上帝使万物归于宁静；瞻仰安息，即所以享受宁静。”

五、第一，倘若我们要追求上帝像父亲般的宽仁和宥恕之心，我们的眼睛必须朝向基督，因为只有基督是父所喜悦的（太3：17）。倘若我们要追求救恩，生命和天国的永生，我们也当向基督求助；因为只有他是生命的泉源，救恩的锚碇，和天国的嗣子。那么，拣选的目的是什么，岂不是我们被天父收为儿女，并藉他的恩眷得到救恩和永生吗？仅管你多作忖度和探讨，你必不能发现它的范围有超出这目的以外的。上帝所拣选为儿女的人，其所以被选是在乎基督，不是在乎他们自己，因为上帝之爱他们，是因为他们在基督里面；除非他们先与基督有关，他们也不能承受天国的光荣。那么，倘若我们是因基督而蒙拣选，我们就不能从自己身上去找寻拣选的确据；若撇开儿子基督，只从父上帝，也无法得此确据。因之，基督是一面镜子，我们从他，可以妥当地看见我们自己的蒙拣选。因为父既然决定将一切他从亘古即已拣选作为他儿女的人，结连于他儿子的身上，使这一切儿女都作为基督的肢体，因此，倘若我们与基督契合，我们就有了一个明显而有力的证据，证明我们的名字是写在生命册上的。而且基督已答应和我们契结，当他宣讲福音时，他曾宣称他是父所赐给我们的，凡他所有的都要白白赐给我们。这是说我们要披戴他，与他成为一体，因为他活着，我们才能活着。这道理曾被反复申明过：“上帝既不爱惜自己的儿子为我们众人舍了；所以凡信他的，就不至于灭亡”（罗8：32；约3：16），“凡信他的是已经出死入生了”（约5：24）。同样在这个意义上，他称他自己为“生命的粮，凡吃的人就必永生”（参约6：35-38）。我说，基督就是我们的见证，凡以信心接受他的，必将被认为天父的儿女。倘若我们于被认为天父的儿女和后嗣以外，再有其他要求，那就是要超越基督了。倘若这就是我们的最后愿望，那么，我们若要从基督以外去追求那已经在基督里得到的，而且是在任何别的地方都不能找着的，那就是极端愚笨。此外，基督既然是父的永恒智慧，永不改变的真理，和父所决定的意旨，我们就不必恐惧他所宣布的话和那我们所追求的天父的旨意，会有任何不同的地方。他确已诚实地将父的旨意启示给我们，始终如一。这个道理的实际影响，也应当在我们的祷告上表现出来。因为我们蒙拣选的信心虽然鼓励我们呼求天父，然而倘若我们在祷告中提出这样一个条件：“主啊，如果我是你所拣选的，请垂听我的祈祷”，那就是荒谬的，因为主要我们从他的应许中得满足，不再追问他是否垂听我们的祈祷。这样，我们可以避免陷入于许多迷惘的圈套中，只要我们知道善用经上所记述的；但是我们不可把那须限制于某特殊目标上的经文，随便应用于其他方面。

六、为建立我们的信念，另有一个证实拣选之道，我们曾经提起过，是和我们的呼召相关连的。那些认识基督的名，为基督所光照，进入于教会怀抱中的人，就是在基督的导引保护之下。凡是基督所接纳的人，都是父所付托给他，在他保守中得享永生的。我们为自己所要求的是什么呢？基督曾大声宣布说，凡父所定意拯救的人，都由父付托在他的保护中（参约6：37-39）。所以我们若要知道上帝是否关切我们的得救，让我们询问他是否已将我们交与基督，即他所立为他一切子民的救主的。倘若我们怀疑基督是否已接纳我在他的保护中，为消除我们的疑惑，他献出他本身作为我们的牧人，并宣布我们若认得他的声音，必被列于他的羊群中（参约10：3，16）。所以我们要遵奉基督，他是如此仁慈地将自己献给我们，向前迎接我们，要把我们列在他的羊群中，将我们保守于他的羊圈内。但我们仍然为我们的将来焦虑；正如保罗所宣布的，“豫先所定下的人，又召他们来，”我们的主基督也告诉我们说，“被召的人多，选上的人少”（罗8：30，太22：14）。此外，保罗在另一地方要人儆醒，说“自己以为站得稳的，须要谨慎，免得跌倒”（林前10：12）。又说，“你们是接根在上帝的子民中吗？不可自高，反要惧怕。上帝仍然能将你们砍掉，把别的人接上去”（参罗11：17-23）。最后，经验告诉我们，蒙召和信心都没有多大价值，除非加上了恒切坚忍的心，而这却不是一切的人都能有的。但基督已救我们脱离这种焦虑，因为底下的应许，无疑是属于将来的：“凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他……差我来者的意思，就是他所赐给我的，叫我一个也不失落，在末日却叫他复活”（约6：37-39），又说，“我的羊听我的声音，我也认识他们，他们也跟着我。我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去。我父把羊赐给我，他比万有都大，谁也不能从我父手里把他们夺去”（约10：27，28），此外，当他宣布说：“凡栽种的物，若不是我天父裁种的，必要拔出来”（太15：13），他那反面的意思就是说，凡种根于上帝里面的，他们的救恩必不被任何暴力夺去。这与约翰所说的话相符：“若是属于我们的，就必仍旧与我们同在”（约壹2：19）。保罗的那不问生死，不计现在和将来的庄严胜利的话，也有同样意思，而它的根基必然是建立在恒忍上面（参罗8：38）。毫无疑问的，他把这种精神也推及于一切蒙拣选的人。保罗在另一地方又说，“那在你们心里动了善工的，必成全这工，直到耶稣基督的日子”（腓1：6）。同样，当大卫信心软弱时，他也以“你必不抛弃你手所造的”这话来支持自己（诗138：8）。无可疑惑的，当基督为一切蒙拣选的人代求时，他所求如同为彼得所求的一样——叫他们不至于失了信心（参路22：32）。因此我们可以推论说，他们决无失败的危险，因为上帝的儿子的代求，即为他们的祈求，使他们在虔诚上坚忍的代求，是不至被拒绝的。由此我们知道基督的意向，除了保证我们，只要我们是属于他的，我们的永远拯救必不丧失，还有什么别的呢？

七、然而日常所遇到的，有许多看来似乎是属基督的人却背叛了他，再沉沦跌倒了。即在他申明凡父所赐给他的人，没有一个丧失的时候，他也将“那灭亡之子”除外（约17：12）。这诚然是实在的情形；然而我可以确定地说，这些人从来未曾以真诚的信心，就是我所说的足以建立蒙拣选的确据的信心，来靠近基督。正如约翰所说：“他们从我们中间出去，却不是属我们的；若是属我们的，就必仍旧与我们同在”（约壹2：19）。我不争辩他们也同有被拣选者蒙召的记号，但我却不承认他们具有被拣选的确切信心，就是那我所要求信徒从福音中去追求的。因此，我们不要让这些例子动摇了我们对主的应许的信靠。他曾应许，凡以信接纳他的，就是父所付托给他的，既然他作他们的牧人和保护者，他们就没有一个会灭亡的。关于卖耶稣的犹大，我们将在下面讨论。保罗并非劝导基督徒抛弃安全，乃是要信徒摆脱那冷淡的，属肉体的安全，因为那是叫人骄傲，放纵，轻视别人，是足以毁灭了在神前的谦卑和恭敬之心，并叫人忘记了他们所得到的恩眷的。保罗当时是对外邦人说话，教训他们，不要因为犹太人的被弃绝，他们代替了犹太人的地位而傲慢地轻视犹太人。他也谆谆训诲须存畏惧之心；不是那种产生恐怖和不安的畏惧，而是对上帝恩典的谦卑崇敬；这种畏惧丝毫不减损对恩典的信赖，正如我们在别的地方所提到的。还有，他并不是对个人说话，乃是对不同派别的团体说的。因为当地的教会分成两派，由敌对纷争而分裂，保罗规劝外邦人，他们之替代了圣洁而蒙选召的人民的地位，这一件事本身应当使他们戒惧谦卑。此外，在他们中间有许多嚣张的人，他们的夸狂是应该受制裁的。但是，我们已经见到，我们的希望伸展到死后的将来，再也没有比我们对最后命运的怀疑更违反那希望的了。

八、基督所宣布：“被召的人多，选上的人少”那句话，给许多人误解了。那句话原没有什么模糊的地方，只要我们能记清楚前面所说的两种呼召，有一种是普遍呼召，就是上帝藉外表福音的宣布，不加分别地召请一切人到他面前，甚至于对那些他定意叫这呼召成为灭亡的前兆，或加重他们罪罚的根据之人，亦无例外。另有一种特别呼召，大部分只是向信徒的呼召，就是他藉圣灵的光照，叫道在他们心中扎根。然而有时他也将道赐给那些他只叫他们心中有暂时亮光的人，后来又因为他们的不知感恩，而使他们陷入于更大的黑暗中。因此，当主看到福音被传开了后，许多人加以蔑视，只有少数人愿意领受，他就以某君王来表明上帝：这王预备了一个隆重的筵席，打发人到各地方邀请众人前来坐席，那些人多藉故推辞，只有少数人应邀，因此王只好差仆人到街头市角邀请所遇到的一切人。到此处为止，我们都能明白这比喻是指那表面的呼召。接着他又告诉我们，上帝好像一个摆设筵席的好主人，巡视四周，彬彬有礼地款待他的客人；但当他发现有人没有穿上礼服，他即不容许这种无礼的人来侮辱他的严肃宴会。我认为这一段是比喻那些承认信仰进入教会，却没有穿戴基督圣洁的人。这样的亵渎乃是教会的污辱，为上帝所不容许，必须被逐出教会，正如他们的邪恶所当受的。所以选上的少数人是从那被召的多数人当中拣选出来的，然而那种呼召不是信徒所能认为是他们被拣选的确据的。因为第一种呼召也普遍及于恶者；而第二种呼召乃带来圣灵的重生，这圣灵是将来承受产业的印记，藉着他我们的心有了印记，直到主来的那一天（参弗1：13，14）。总之，那假冒为善的人虽然夸耀虔诚，好像他们是真实敬拜上帝的，但基督却宣布要将他们赶出那他们所不应当占住的地方。正如诗人所说：“谁能寄居你的帐幕？就是行为正直，作事公义，心里说实话的人”（诗15：1，2）。又说“这是寻求主的族类，是寻求你面的雅各”（诗24：6）。因之圣灵勉励信徒忍耐，不要因为以实玛利人之和他们同在教会中而埋怨，因为那面具终于要被拆开，而他们终必蒙羞，并被抛弃。

九、同样的理由，也可应用于那上面所引述的例证，主说，“除了那灭亡之子，没有一个灭亡的”（约17：12）。此处所说诚然不甚准确，但意思是明白的。因为犹大始终未被承认为基督的羊，只不过是占了一席位而已。在另一地方当主宣布他和其他使徒同被拣选时，无非是指职分而言。“我不是拣选了你们十二个门徒么？但你们中间有一个是魔鬼”（约6：70）。那是说他曾拣选他居于使徒的职位。但当说到救恩的拣选时，他却把他从蒙拣选者之列除掉了，“我不是指你们众人说的，我知道我所拣选的是谁”（约13：18）。倘若有人将上述两段经文中的“拣选”一辞互混了，他必极感困惑；但是他若能加以分别，就再明白也没有了。所以贵钩利（Gregory）所说，我们只知道我们的被召，而不确知我们的蒙拣选，确是一个错误而有害的说法；他藉这一句话要人人恐惧战兢，又补充说，虽然我们知道我们今天是什么样子，然而不知道我们将来会是怎样。可是他的论据很明白地表现了他为何在这一点上有错误。因为他把拣选附着于善行上，这使人心充分地有了沮丧的理由。他不能使人站立得稳，因为他没有领人放弃对自己的依靠，而专靠神的恩典。因此，信徒当领悟我们在开始讨论拣选问题的时候所提起的，即对预定论的正确了解则既不损害，亦不削弱我们的信仰，反要加强了信心。然而我不否认，圣灵有时只使用适合于我们的有限了解力的言语，如说：“他们必不列在我百姓的会中，不录在以色列家的册上”（结13：9）。好像是说，上帝正在开始将他所列于他子民当中者的名字，写进生命册里，而其实我们从基督的见证知道，上帝儿女的名字从最初就被写入生命册中（参路10：20）。但是这些话是只表明那些在被拣选者当中似乎居主要地位之人的被弃绝；正如诗篇上所说，“愿他们从生命册上被涂抹，不得记录在义人之中”（诗69：28）。

十、那么，选民不是在他们刚生出来的时候，亦不是一切人都在同一时候，被招集在基督的羊圈中，而是在按照上帝美意施赐恩典的时候。当他们未为那最高牧者招集在一起时，他们迷失在旷野中，与别人没有什么不同，只是他们因上帝特别恩慈的保护，未至于坠入永死的深渊。所以，若是你注意观察，你就会见到被选召者有了那全人类所同有的败坏。他们之不走到极端的不虔不信，并不是因为他们有什么内在的美德，而是因为上帝的眼目看顾他们，而他的手也常在保守他们。那些梦想着选召的种子在他们刚生下来的时候即已种在他们心中，因此他们从开始就知道敬畏上帝的人，他们所信的既没有圣经的根据，也为经验本身所拒绝。他们诚然也提出了少数证据，企图证明有些被拣选的人，当他们未曾为真理所启悟时，对于宗教亦非全然无知，好像保罗还为法利赛人时是无可指摘的（腓3：5）；哥尼流的广行周济，和勤于祷告而蒙神悦纳（徒10：2）等，还有别的同样的例证。他们关于保罗所说的我们可以承认；但关于哥尼流的，他们却就错了，很显然的，哥尼流当时是已经重生，心中明亮，他所缺欠的只是那福音的明白启示。可是他们从这几个证据能得到什么呢？是不是说蒙拣选的人常常穿戴着虔诚的灵？正如有人认为雅里斯底德（Aristides），苏格拉底，谢那格拉底（Xenocrates），斯古比阿(Scipio)，枯芮(Curius)，加米勒(Camillus)，以及别的异教徒有正直的行为，从而推论说，凡见遗于崇拜偶像的黑暗中的人，都是追踪圣洁和道德的人一样。但这见解与许多经文不相符合。保罗所述说在悔改以前的以弗所人，确丝毫未曾表现出他们心中有这种种子。他说，“你们死在过犯罪恶之中，他叫你们活过来，那时你们在其中行事为人，随从今世的风俗，顺从空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵；我们从前也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样”（弗2：1-3）。又说：“那时，你们与基督无关……活在世上，没有指望，没有上帝”（弗2：12），又说：“从前你们是暗昧的，但如今在主里面是光明的，行事为人就当像光明的子女”（弗5：8）。但是他们或者要辩护说，这几段经文不过是指那被拣选的人在蒙召以前对上帝的无知。这种说法和使徒保罗所说：“所以你们要弃绝谎言；从前偷窃的，不要再偷”（弗4：28）的话完全不符。可是对于别的经文他们又将怎样解释呢？如对哥林多人所说的，“无论是淫乱的，拜偶像的，奸淫的，作娈童的，亲男色的，偷窃的，贪婪的，醉酒的，辱骂的，勒索的，都不能承受上帝的国；”以后立刻又补充说“你们中间也有人从前是这样，但如今你们奉主耶稣基督的名，并藉着我们上帝的灵，已经洗净，成圣称义了”（林前6：9-11）。在另一处又对罗马人说，“你们从前怎样将肢体献给不洁不法作奴仆，以至于不法；现今也要照样将肢体献给义作奴仆，以至于成圣……你们现今所看为羞耻的事，当日有什么果子呢？”（罗6：19-21）。

十一、那些一生沾染各种污秽不洁，在极恶劣，极败坏的罪中打滚的人，在他们里面能有什么可蒙拣选的种子呢？倘若保罗有意按照这些教师们的意见说话，他必已经表明了这些人是如何地应当感谢上帝的恩典，因这恩典保守了他们，叫他们不堕入于那极大的败坏中；而彼得在他的书信中，也当劝那些人应该为那早已具有的永远拣选的种子而感谢才是。但他却提醒他们：“你们往日随从外邦人的心意行”（彼前4：3）。那么，别的例子又是怎样呢？当妓女喇合尚未信主以前，她又有什么义的种子可言呢？（书2：4）。玛拿西王在叫耶路撒冷染在众先知的血泊中的时候又怎样呢？（王下23：16）。那死前片刻悔改的强盗又怎样呢？（路23：42）。让我们撇开这一切僭妄好奇的人所提出，而毫未顾及圣经权威的话，并谨守圣经上所宣布的：“我们都如羊走迷，各人偏行己路”（赛53：6），就是灭亡。那些主所定意从灭亡的深渊中救出的人，主有他自己所定的时间；在这时间以前，他只保守他们，叫他们不陷入于不可饶恕的邪恶中去。

十二、主既藉着他的有效呼召来对蒙拣选的人完成他在他的永恒安排中所预定的拯救，同样对于被弃绝的人，也就有他的审判，藉此施行他对他们的谋略。因此，那些他为着叫他们蒙受羞耻和灭亡而造，好使他们成为忿怒的工具，和严刑的榜样的人，为要使他们达到他们的命运，他有时剥夺了他们的听道机会，有时藉着福音的宣传而增加了他们的盲昧和愚笨。关于前者，例证很多，在这里我们只选出一个最显然的事例。当基督未降临前，约四千年中，主将救恩之道的亮光隐藏起来，不叫外邦人知道。倘若有人回答说，主之所以遏止外邦人，不叫他们参与这一福份，乃是因为他们不配，那么，他们的后裔也必同样的不配蒙恩。这一椿事实，除了经验之外，从玛拉基之以预言弥赛亚降世来指斥世人的不信，不虔，亦可以充分证实。若有人还要追问，为什么把基督赐给后人，而不赐给祖先呢？凡妄图在神的奥秘和不可测度的安排之外再追寻其他原因的，不啻是徒然自寻烦恼。我们也不必惧怕当我们缄默的时候坡菲留（Porphyry）的门徒将以他们的不敬来诽谤上帝的公义。因为我们曾申明过，一切人都应当灭亡，只因为神的白白恩典，才能有蒙拯救的人，这已足以表明神的光荣，不必再有任何的怀疑。因此，那至高的主由于停止了他亮光的照耀，使人困于黑暗中，藉此来达成他对那些被弃绝者所预定的。关于这第二种人，圣经上已有许多例子，我们每天所接触到的也有许多例子。对一百人宣讲同一道理；或者有二十人以信心的顺服来接受它；其余的人却轻视，讥笑，拒绝，或指斥它。如果说他们当中之所以有这种差别是因为后者的邪恶和悖谬，这解释仍不能叫人满意；因为那些顺服的人的思想，除非有神的纠正，也同样地处在邪恶势力的影响下。除非我们回到保罗的解释，知道“使你与人不同的是谁”（林前4：7），我们必常在困惑中。保罗说明有些人超越于别人，不是因为他们自己的德行，而完全是出乎神的恩典。

十三、那么，他为什么施恩给这人，而疏忽了另一人呢？关于前者路加的解释说，因为蒙恩者“是预定得永生的”（徒13：48）。那么，关于后者又该怎么说呢？他们岂不是当蒙羞辱的忿怒的器皿吗？因此我们可以赞同奥古斯丁的话：“上帝能够把恶人的意志改变为善良的，因为他无所不能。他能够这样作。那么，他为什么不作呢？只因为他不愿意作。若问为什么他不愿意作，那就只有他自己知道。”我们不当过份地求智慧。这种说法较之屈梭多模（Chrysostom）的遁词要好些，屈氏说，“神吸引那些愿意伸手待神援助的人。”他这样说等于认为救恩并不在乎神的命令，而在乎人的意志了。其实，对神的接近，绝对不在乎人的努力，即令是虔诚敬畏主的人，仍然需要圣灵的特别感动。卖紫色布的吕底亚原是敬畏上帝的人，然而她的心必须为主所敞开，才能留心听保罗所传的道而受益（徒16：14）。这句话不只是指一个女人，而是要教训我们，我们在虔诚上的进步都是圣灵的奥秘作为。无疑问的，上帝将他的道传给许多他所预定要增加他们愚昧的人。他要摩西将许多命令传与法老，为什么呢？难道他希望法老的心会因为不断的信息而转变过来吗？并非如此，在他未吩咐摩西以前，他已经知道，且预先把结果说出来了。他吩咐摩西去宣布他的旨意给法老，同时说，“我必使他的心刚硬，他必不容百姓去”（出4：21）。同样，当他差遣以西结时，他警告他，他是差遣他到一个背逆而顽固的百姓面前去，倘若他们不听他的话，他不须惊骇（参结2：3，6；12：2）。同样，耶利米预先知道神的话必像烈火一样，将百姓烧毁，如同残余柴草一般（耶5：14）。以赛亚的预言提供了一个更有力的证据，因为他从主那里来的使命是：“你去告诉这百姓说，你们听是要听见，却不明白，看是要看见，却不晓得。要使这百姓心蒙脂油，耳朵发沉，眼睛昏迷；恐怕眼睛看见，耳朵听见，心里明白，回转过来，便得医治”（赛6：9，10）。在这里，他将他的声音传给他们，却是为要使他们更加耳聋； 他发出他的光，却是为要使他们更加瞎眼；他宣布他的教训，却是为要使他们更为昏迷；他施行拯救，却是为要使他们更无可救治。约翰论及这个预言时说，犹太人之不能相信，是因为上帝的这咒诅已在他们身上了（参约12：39，40）。无可争辩的，神所预定不加启迪的人，他就将他的教训以奥秘难解的方式提出，其结果惟有增加他们的糊涂昏迷。因为基督见证说，他向众人所说的比喻，只对门徒讲明；“因为天国的奥秘，只叫你们知道，不叫他们知道”（太13：11）。你或者要问，那么主的意思是什么呢？为何他教训那些他不叫他们领悟的人？只要想到过失的由来，你就会停止追究：不问道是如何隐蔽艰深，然而其中必有亮光，足以折服恶人的良心。

十四、现在我们可以讨论主为什么作那显然是他所作的。倘若回答：主这样作，是因为人的不义，邪恶，和不知感恩，这种说法诚然是合理真实的。可是我们仍未发现那使人心不一的道理，就是为什么有些人始终心里刚硬，而另一些人却能顺服。当讨论这道理时，我们当注意保罗所引摩西论法老的话说：“我将你兴起来，特要在你身上彰显我的权能，并使我的名传遍天下”（罗9：17）。那些被弃绝的人，纵使明知是神的话语，亦不服从，这顽固若说是由于他们心中的邪恶和败坏，那是对的，但同时须补充说，他们之被摒弃于此种败坏中，是因为他们为神的合理而不可测度的判断所举起了，为要在他们的刑罚上表彰神的光荣。所以当提到以利的儿子，说他们不听父亲的劝告是因为“主要杀他们”（撒上2：25）时，虽没有否认他们的顽固是由于他们的邪恶而生，但亦明显地含着一个意思，就是主虽能改变他们的心，使之柔和，却仍让他们心中刚硬，这是因为他的不可改变的旨意已预定了他们的灭亡。约翰福音上有一段话含有同样的意思：“他虽然在他们面前行了许多神迹，他们还是不信他；这是要应验先知以赛亚的话，说，主啊，我们所传的有谁信呢？”（约12：37，38）。这里约翰虽未将心地刚硬的人的罪咎开释了，但他却满意地认为神的恩典对人没有吸引力，除非圣灵使这恩典在人心中发出芬芳气味。基督引以赛亚的预言说，“他们都要蒙上帝的教训”（约6：45），不过要表明犹太人是被弃绝的，且不在教会之内，因为他们缺乏顺服的心。对这一点，他除说神的应许不属于他们外，并没有提出别的理由。保罗的话也可以证实这一点：“我们却是传钉十字架的基督，在犹太人为绊脚石，在外邦人为愚拙，但在那蒙召的，无论是犹太人，希利尼人，基督总为上帝的能力，上帝的智慧”（林前1：23）。意即福音的传播有时使人触怒，有时使人藐视福音，只有“那蒙召的人”欣赏领受。在这以前他虽称这些人为“相信的人”，却并非有意否认那走在信心前面的神的恩典的地位，但他似乎是以这第二名称来纠正一种观念，使那些接受福音的人能把信心的赞美归于神的呼召。因此，在下一句他就说信的人是神拣选的。当不敬的人听了这些话的时候，他们大声抱怨上帝妄用自己的权力，糟蹋这些可怜的人，以显示他的残酷。但是我们既知道世人在神的审判台前都被控有罪，在一千个罪状之中，不能替任何一罪辩护，就得承认被弃绝的人并非没有得到上帝的最公义的裁判。我们既不能了解那奥秘的理由，自当承认我们对神的深奥智慧的无知。

第十五及十六节、斥反对派援引以西结书十八章二十三节及提摩太前书二章四节等经文之非——从略

十七、倘若预定论是不错的话，那么，有些人必说福音的诸般应许都不足信，因为福音上对神的旨意所见证的乃是他愿意作那与他的不可侵犯的命令相违反的事。其实不然，因为救恩典的应许虽然是普遍性的，但和被绝者的预定命运并无不符之处。我们知道应许之能发生效力，在乎我们以信心接受它；反过来说，信心的毁灭即是应许的取消。倘若这是应许的本性，那么，我们就可知道，虽然上帝一方面从亘古预定谁是他所要施恩眷或发忿怒的对象，而在另一方面对一切人不加区别地宣布救恩，但是在这二者之间并无什么不和谐的地方：其实，我认为是完全和谐的。因为他的应许乃是要对一切愿望并追求他的人施赐怜悯，可是除了那些他所启悟的人，没有人愿意追求他，而那些他启悟的人，就是他所预定拯救的人。这些人经验到，应许始终坚定不可动摇的；所以在神的永恒拣选和他赐给信者的恩典之间，总没有什么不相符合的地方。但是，他为什么提到一切人呢？这是为要叫虔诚人的良心得到更大的满足，使他们知道，只要有信心，罪人当中是没有什么区别的，反之，不虔敬的人既然不知感恩，拒绝了主所赐予的，就不能向主辩称他们因为缺乏一个避难所，所以不能逃避罪的缠累。当上帝藉着福音对虔敬和不虔敬者应许恩慈的时候，只有信，即神的光明启悟，才把虔敬和不虔敬的人分别开来；所以虔敬的人得着福音所应许的效验，而不虔敬的人却不得着丝毫益处。而神的光明启悟正是因永恒的拣选而预定了的。

基督的哀叹：“耶路撒冷啊，耶路撒冷啊，我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意”（太23：37）这一段经文，不管他们如何引用，是不能给他们什么支持的。我认为基督在这里所说的话不只出乎他的人性，而且是在谴责犹太人之世世代代拒绝神的恩典。但是我们对此处所指的神的旨意，必须加以界说。大家都很知道神如何努力地在保守他的子民，可是他的百姓始终极端顽固，上下都放纵情欲，拒绝神的呼召；但是，这一点也不能用来证明上帝的安排已为人的邪恶所挫败。只是他们认为以上帝为具有两个不同意旨，是对上帝本性的最不适切的说明。他们这话若有正确的解释，我承认是对的。但是，他们为何不想到圣经有许多地方上帝表现了他的人性的情爱，且贬抑了他的尊严来俯就人。他说，“我整天伸手招呼那悖逆的百姓”（赛65：2），表示他早晚要领回他的子民。倘若他们把这一切属人的性格归于上帝，而不注意到这是一种比喻的语气，就必然产生许多不必要的争论。其实，这一困难可由一简单方法解决，那就是承认我们是把人的性格用来形容上帝。在别的地方，我们所提出的解决办法也很够了，那就是，虽然就我们所了解的，神的旨意是众多的，然而神自己的旨意所定的，并不彼此矛盾，只不过保罗所说，他的“百般智慧”确使我的有限智能大感惊奇，直等到我们得以明白，凡现在看为和他旨意不相符的，都是他奥秘旨意所安排的。他们又卤莽地反对说，神既为全人类的父，就不当在人没有干犯什么过失之前弃绝了他。这好像说神的善良并未及于猪狗。但是，倘若将这问题就人类范围说，让他们回答为什么神愿意和某一族人民立约，作为他们的父；且甚至从这一族当中选出一个小数目，当作这族的精华。可是他们的忿恨诽谤使那些讥笑神的人再也不想到神“叫日头照好人，也照歹人”（太5：45），但产业的承受是保留给少数人的，到了一天，主要对他们说，“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国”（太25：34）。他们又进而反对说，上帝决不憎恨他自己所造的；这许我虽然同意，但它并不足动摇我向来所主张，那被弃绝的恶人是神所憎恨的一说，因为既然他们没有上帝的灵，所以他们的行为无非是值得他的咒诅的。他们更分辩说，既然在犹太人和外邦人中间没有分别，因此，神的恩典是不加区别地赐给全人类的。我也承认这点；但是让他们也承认，按照保罗所宣布的，上帝是选召他所喜悦的人，既有犹太人，也有外邦人，所以他对任何人都没有义务。我们也可以同样回答关于另一段经文指的：“上帝将众人都圈在不顺服之中，特意要怜恤众人”（罗11：32）。那就是说，他愿意一切得救的人，都将救恩归于他的慈悲，虽然这福气并不是一切人都有的。因此，虽然双方面都提出了许多辩论，但是，让我们在这一件最大的奥秘事上，和保罗的结论一致，并在这些嚣嚣的争辩中，不以为耻地与保罗同声疾呼：“你这个人哪！你是谁，竟敢向上帝强嘴呢？”奥古斯丁说得好，拿人的公义标准来衡量上帝的公义，这种行为是再悖逆也没有的了。


第二十五章 论最后的复活

保罗宣布说，公义的日头基督“将死废去之后，又藉着福音，将不能坏的生命彰显给我们”（参提后1：10）。因此，我们因着信就得以“出死入生”（约5：24），“不再作外人，和客旅，是与圣徒同国，是上帝家里的人了”（弗2：19），“他又叫我们与他的独生子一同坐在天上”（弗2：6），一无所缺，享受完全的快乐。然而，也许我们在日常生活的挣扎之下仍多忧虑，好像基督的胜利并没有结出什么果实似的，所以，我们必须记得圣经上关于盼望的性质的教训。因为我们是“盼望那所不见的”（罗8：24），而圣经在另一处说，“信是未见之事的确据”（来11：1）；又说，当我住在肉身内的时候，我们“便与主相离”（林后5：6）。所以保罗又说：“你们是已经死了，你们的生命与基督一同藏在上帝里面；基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里”（西3：3，4）。那么，我们现在所必须行的是：在今世自守，公义，敬虔度日，等候所盼望的福，并等候至大的上帝，和我们的救主耶稣基督的荣耀显现”（多2：12，13），这样，我们需要非常的忍耐，否则必因困倦而退却，或抛弃岗位。以上关于我们的拯救所提到的一切，都在指示我们提高心怀，仰望天庭，照着彼得所提示的，虽然我们没有见过主，却因信他，心中“有说不出来，满有荣光的大喜乐，”直到我们得着“信心的果效”（彼前1：8，9）。因为这个缘故，保罗认为信徒的信心与盼望，是向着那“存在天上的盼望”（西1：5）的。当我们因此双眼注视天上的基督，而没有什么地上的东西能够阻止我们，叫我们不朝向所应许的福气前进的时候，我们就可知道基督的那句许是应验了：“你们的财宝在哪里，你们的心也在哪里”（太6：21）。这正是世上缺乏信心的原因；由于我们的萎靡不振，再没有比跨过诸般阻碍，“向着标竿直跑，要得从上面召我来得的奖赏”更困难的了（参腓3：14）。在许多困扰我们的苦难以外，又加上了那世俗的嘲笑，叫我们的简单头脑大受打击；当我们自动放弃世上的一切诱惑，而追求那隐藏未见的喜乐，我们似乎是在捕捉影子一般。总而言之，我们的上下左右都为猛烈的试探包围着，若非抛弃世俗，专心于那距离相当遥远的天上的永生，我们必将站立不住。只有那惯于不断地默念永生复活的福气的人，才能对福音有确切的进步。

二、关于至善，乃是古时哲人所不断辩论争执的题目；然而除柏拉图外，没有人承认至善是在乎人和上帝的联合。但是对这人神联合的真性质，他却茫然无知，这是不足为奇的，因为关于这个神圣的结合，他是完全不了解的。即使在今世逆旅中，我们也知道生命的那惟一和完全的喜乐，但它不断地激励我们的心意，直到我们因得到了完满的果实而满足。因此我说，基督的益处只有那些能提高心意，仰望复活的人始能欣赏。因此，保罗为信徒立定目标，他告诉我们，他是丢弃万事，尽力向那目标奔跑，直到得着了（参腓3：8）。而这目标必吸引我们加倍奋力地向它直奔，否则，若使这世界占有了我们的注意力，我们必因懈怠而遭受悲惨的处分。所以保罗以下面的标志来表示信徒的特征，“他们是天上的国民，并且从那里仰望救主”（参腓3：20）。为要使他们的心思不得在这目标上摇摆，他把一切被造物都当作他们的朋俦。衰残毁灭既然到处可见，他又告诉我们，天上地下万事万物都要更新。因为亚当的堕落既然把自然的完美秩序破坏了，所以，一切被造之物都因人的罪而沦于非常悲惨的奴隶中；这并非因为它们有了什么知觉，只因它们自然而然地渴望着恢复它们所失去的那完全的地位。所以保罗说它们“叹息劳苦，直到如今”（罗8：22），好使我们这些得着了圣灵初熟果子的人都以停留在败坏中为耻，或以未能效法那无血气者之代人受过为耻。为叫我们得着更有力的激励，他称基督的再临为“我们的救赎。”诚然，我们得救的各方面都已经完成；但“基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们”（来9：28）。无论有什么灾难压迫着我们，这拯救必将支撑我们，直到救恩的完全达成。

三、但愿这个题目的重要性增加我们的热心吧。保罗的辩论是很合理的，他说，“若没有死人复活的事”，整个福音便是虚妄；因为我们既然“每时每刻都站在危险之中，给众人怨恨，责骂，甚至像羊一样被屠杀，这样，若我们只有今世的盼望，“就算比众人都可怜”了（参林前15：13-17），而福音的威权，不但将在某一点堕地，而是在一切有关儿子的名份和救恩的成就上，都要失掉意义。这个题目既然是最紧要的，我们当谨慎，勿因时间的长久而生厌倦。因此，我等待到此处才来作简单的说明，好使读者们既接受基督为完全救恩的施赐者，就当学习更进一步，知道他是披戴天上的光荣和永生，这样才能使全体信徒和元首基督结连；因为圣灵往往指他为我们复活的榜样。那么，那已经朽坏的身体，到了预定时候还能复活，这是一件很难相信的事！因此，许多哲学家虽然承认灵魂不灭，却很少承认身体复活的。这一点虽不能作为他们的藉口，却足以告诉我们，这复活的真理是很难为人的智力所了解的。为使信心胜过这大障碍，圣经供给了我们两种帮助：其一是基督的例子，另一是上帝的全能。因之，每逢想到复活这一件事的时候，我们当想到基督，他曾取得了人的性格，同人一样，在世完成了凡胎俗体的一生，却得着不朽的生命，现在成为我们将来复活的保证。因为在那临到我们的患难中，我们“身上带着耶稣的死，使耶稣的生，也显明在我们身上”（林后4：10）。要使基督从我们身上分开就不免使他的身体分裂，而那非但是不合理，也是不可能的。因此保罗说：“若没有死人复活的事，基督也就没有复活了”（林前15：13）。因为他认基督并不是为着他本身而受死，胜过死亡，并从死里复活；这一切都不过是从元首开始那在一切肢体上，按着秩序，所要渐次完成的。诚然，信徒不可能在各方面都和基督一样。诗篇曾说过，“你必不叫你的圣者见朽坏”（诗16：10）。虽然这样的信心是按照赐给我们的分量，也一部分属于我们的，但那完全的成就，却只有在基督身上可以看出，因为只有基督是得以恢复无瑕疵的身体。那么，为要使我们确信能与基督在他那有福的复活里相契结，且满足于这保证，保罗就明明肯定地说，他坐在天上，将于末日降临审判世人，为的是要“将我们这卑贱的身体改变形状，和他自己荣耀的身体相似”（腓3：21）。在另一地方，他表明上帝叫他的儿子从死里复活，并非为表彰他权能的一个榜样，乃是要在信徒身上同样发挥他的灵的能力，因此保罗称这灵为“我们的生命”，这灵住在我们心里，为的是要“使我们必死的身体又活过来”（罗8：10，11）。我不过是对那些有比较详尽讨论，而亦值得大事宣扬的题目，作一简略的叙述；但我相信虔诚的读者必能在这小范围内得到建立信德的充分资料。基督的复活使我们可以和他分享永生。天父使他复活，因为他是教会的元首，而天父必不容他和教会分离。他是由圣灵的能力而复活的，这灵也是赐给我们的，为的是叫我们复活。总而言之，基督之复活乃是要证明“复活在他，生命也在他。”正如我们所说的，在基督复活这面镜子中，我们看出了复活的一个生动影象，可以叫我们心中有了一个确据，只要我们不因长久的迟延而厌倦。因为我们不能以自己的意向来衡量时间，却须耐性等候上帝按照祂所预定的时候，建立他的国度，因此保罗说“初熟的果子是基督，以后在他来的时候，是那些属基督的”（林前15：23）。

那么，为要使我们对于基督的复活没有疑问（因着基督的复活乃是我们的复活的基础），他就以许多不同的方法证实了基督的复活。藐视者总是视福音所述说的历史为儿戏。他们问：几个妇女在惊惶中所传出，后来才为那恐惧的门徒所证实的消息，会有什么价值呢？基督为什么不把他胜利的证据显明在圣殿或公共场所呢？他为什么不在彼拉多的面前长驱直入呢？为什么不对耶路撒冷的祭司和居民显现他的复活呢？世俗的人很少肯相信他自己所拣选的见证人。我的回答是：不问那开始时的证据是如何地被认为软弱，然而那些起初精神沮丧的人，现在奔向基督的坟墓，一半是因为对基督的爱和他们的虔诚，一半是因为他们自己的不信，结果是他们不但亲眼看见这复活的事实，也听见天使所宣布的和他们亲眼所看见的正是一样，这一切都显然是上帝所安排的。我们怎能怀疑那些人的见证呢？他们当刚听到妇女们所传的信息时认为是胡言，直待他们清清楚楚看见了真象始肯相信（路24：11）。至于一般人民和巡抚彼拉多，他们既然有了可以信服的充分证据而仍然不信，那么，不给他们再看见基督，或别的异象，那是无可希奇的。墓门是封闭着，而且有兵丁看守，然而到了第三天，尸身不见了。守墓的兵丁受了贿赂，放出谣言，就是基督的门徒将它偷走了；这好像是说门徒有力量驱逐兵丁，或有了充分武装，一向惯于作这种惊人的事。可是纵使兵丁没有勇气来拒抗他们，为什么不追踪他们，在人民的协助下，把他们捉几个呢？事实是：彼拉多自己已见证了基督的复活；那安置在墓前看守坟墓的兵丁，由于他们的缄默，或由于他们的谎言，实际上，也已成为宣布基督复活这件事实的先锋队。同时，有天使大声宣布，“他不在这里，已经复活了”(路24：6)。他们所发出的天上光彩，显然表示他们是天使，而非凡人。这以后若仍然留下什么疑惑，也已为基督本身所解除了。他的门徒非只一次见到他，触摸他，甚至拥抱他；而他们当时的不肯相信，正可以帮助我们，坚实我们的信心。他又在他们当中讲说上帝国的奥秘，到了他们亲眼看见他升天（参徒1：3，9）。基督的显现不只为十一个门徒所看见，也“显给五百多弟兄看”（林前15：6）。由于他之差遣圣灵，他不只是向我们证明他的永生，而且也证明了他的国度，正如他所预言的，“我去是与你们有益的；我若不去，保惠师就不到你们这里来；我若去，就差他来”(约16：7)。保罗在往在大马色去的路上，不是因着一个死人的影响而匍匐于地，乃是他感觉到他所反对的那个人是具有至高能力的。由于另一原因，他向司提反显现，就是为叫他因有生命的保证而胜过对死亡的恐惧。对这许多可靠的见证若竟拒绝不信，就不是缺乏信心，而是极端的悖逆和顽固了。

四、我们已经说过，要证明复活，我们的心必须朝向于上帝的无限权能；保罗也以这一点简单地教训我们：“他要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似”（腓3：21）。那么，这里所指示我们的乃是一个不可测度的神迹，它的长阔高深，竭尽人的智能，都不能参透，我们若以自然常道来忖测它，那是非常不合理的。然而保罗仍从自然界中引伸一个例子，来证明那反对死人复活之道者的愚妄。他说：“无知的人哪，你所种的，若不死就不能生”（林前15：36）。他告诉我们种子是代表从死里复活，因为谷物是从子粒的腐烂而产生的。倘若我们能放眼观察宇宙万事万物的奇奥，那么，复活的事也就不难相信了。但是，我们应当记着，只有那心中充满钦敬，且能将复活的光荣完全归于上帝权能的人，才能相信来生的复活。

以赛亚为这信念所激动，就呼喊说，“死人要复活，尸首要兴起；睡在尘埃的，要醒起歌唱”（赛26：19）。他当处身逆境，即投靠生命的主上帝，正如诗人所说的，“人能脱离死亡，是在乎主”（诗68：20）。约伯也是这样，当他的情形像死人一般，而不像活人，他仍然仰赖上帝的权能，好像是一个身体健壮的人，毫无疑虑地在仰望着那一天，说，“我知道我的救赎主活着，到末了必要站立在地上”（即表彰他的权能）；又说，“我这皮肉灭绝之后，我必在肉体之内，得见上帝。我自己要见他，要亲眼见他，并不像外人”（参伯19：25-27）。虽然有人对这些经文故作狡巧的解释，好像是说，它们所指并非死人复活，可是他们毕竟证实了他们所想推翻的经文；因为一切虔诚的人，当他们在灾难中希望得到安慰时，他们总是从死人复活的道理去追寻；这从以西结的一段话中可以表明出来。当犹太人民的复国希望幻灭，而他们以为他们复国的机会并不比死人从坟墓中走出来大些的时候，先知以西结在异象中看见原野中所充满的骸骨，经上帝命令，立刻生筋长肉。这个喻言虽是要鼓励以色列人，叫他们存复国的希望，但他此处却借用死人复活的道理；这道理对我们也是信徒在世上所经验到的一切拯救的特别模范。同样，基督在宣布福音能赐予生命后，因为犹太人不信，立刻又补充说，“你们不要把这事看作希奇，时侯要到，凡在坟墓里的，都要听见他的声音，就出来”（约5：28，29）。那么，让我们效法保罗的榜样，在现在的挣扎中奋发起来，相信那应许我们将来得生命的，“必能保全我所交付他的；”因此，我们可以夸耀说，“有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的”（提后1：12；4：8）。因此我们所受的一切苦难必都成为未来生命的指望；“上帝既是公义的，就必将患难报应那加患难给你们的人，也必使你们这受患难的人，与我们同得平安。那时，主耶稣同他有力的天使，从天上在火焰中显现”（帖后1：6-8）。但我们必须记着他紧接着补充的话，“主降临要在他圣徒身上得荣耀，又在一切信的人身上显为希奇，”因为他们相信福音。

五、虽然人应当常常究探复活的道理，但事实上他们显然已抛弃了复活的道理，以死亡为万事的终极，和人的最后的灭亡。当所罗门说：“活着的狗，比死了的狮子更强”（传9：4），他是按照一般人的见解说的；他又说：“谁知道人的灵是往上升，兽的魂是下入地呢？”（传3：21）这种极端的愚笨历代可见，甚至深入教会；撒都该人竟公然主张没有复活和灵魂必朽说（参可12：18；路20：27）。这种绝对的愚昧是不能原谅的，因为自然的本性常在那不信的人面前显示一种复活的影子。为什么神圣不可侵犯的习俗要埋葬死人呢？岂不是对来生的保证吗？我们不能以此为原于错误，因为安葬的典礼是我们的虔诚祖辈所常遵守的；上帝也喜欢外邦人保留这种风俗，以便叫他们的痹麻无知，因着摆在他们面前的复活的影子，而有所感奋。虽然这典礼对他们不曾发生什么良好的效果，然而我们思想到它的归趋是很有用的；因为世人都连在一起承认一件他们所不相信的事，这是对不信者的一种严重打击。但是撒但不只是叫世人心思麻木，好叫人将复活的信念和死人的尸体一齐埋葬了，且又杜撰种种谬说，来败坏这复活的道理，使之完全消灭。且不提在保罗的时候，撒但就开始反对复活道理，在保罗之后不久，又有所谓千禧年派出现，将基督的统治限制于一千年。他们这种妄说是幼稚而不值得反驳的。他们引用启示录来支持他们的谬论，也不能得到什么支持；因为启示录所提到的“一千年”（启20：4）并不是指教会的永恒福份，乃是指教会在地上所将经历的各种困难。但是圣经一致地宣布说，选民将有无穷的幸福，被弃绝之民将有无穷的刑罚。那么，关于一切我们眼目所不能见，心意所不能测的事，我们必须因上帝话语的权威而相信，或则完全加以拒绝。那些对神的儿女们只指定一千年的来生福泽的，不自知他们对基督和他的国度，已加上了何等的侮辱。因为倘若神的儿女们未被赋予永生，也未曾被接纳于永生的荣耀中，那么，基督也就未曾享受荣耀，因为我们所要受的荣耀是与他的一样。倘若他们的幸福是有终极的，那么他们所依赖作为安全根据的基督的国度，也就是暂时的了。最后，这些人若非完全不知道神国的事，就是心怀恶意，存心悖谬，想推翻上帝的恩典和基督的权能；而这恩典和权能非等到罪恶被消灭，死亡被吞灭，永恒的生命完全建立，是不能完成的。有人以为把遭弃绝的人判定永刑，是把上帝估计得太残酷了，然而这种愚妄，连盲目的人也都看得出来。主之拒绝那些不知感恩，不配分享他国度的人，难道这对他们有什么不公平吗？说他们的罪是暂时的，这我原也承认；但是上帝的威严和公义——那为人的罪恶所冒犯的——却是永恒的。所以，他们因不义所受的处分是合理的。那么，这处分岂非过重吗？这一疑问未免是轻视神的威严，认为藐视神的威严，比一个灵魂的毁灭为无足轻重，这确是一种不可原谅的亵渎。让我们将这无稽之谈抛开吧；不然，我们就似乎是把他们这些嘲笑讥诮之谈，当作是值得反驳的了。

六、在这些荒渺的意见之外，世人的悖谬好奇又加进了两种意见。第一，有些人以为人是整个地死去的，以后灵魂和肉体俱将复活；第二，有的则承认灵魂的永生不灭，但假定他们是穿上了新的肉身，因此否认肉体的复活。关于第一点，我在前面论世人的创造时已经提到，这里只要警告读者，若将那按照着神的形像所造的灵，说成为一种容易消散的气一样，只在今生当人还活着的时候给人气息，并以为到人死时，那作为圣灵的殿的身体就完全毁灭，这种说法是极严重的错误；总之，这是掠夺了人所藉以表示神性，人所以有永生的那一部分性格，甚至使身体的情形较灵魂的更为优越。但圣经上的主张却与此大不相同，经上将身体当作一个住处，人死时就离开了它，因为圣经之估计人，乃以人和禽兽之间的不同为主。因此，彼得临终前的时候说，“因为知道我脱离这帐棚的时候快到了”（彼后1：14）。保罗论到信徒，曾说：“我们这地上的帐棚若拆毁了，必得到神手所造，在天上永存的房屋。”又补充说，“晓得我们住在身内，便与主相离……所以愿意离身体与主同住”（参林后5：1，8）。除非我们的灵魂在我们的身体死后仍然存在，那么，那脱离身体而与上帝同在的是什么呢？但希伯来书的作者排除了一切的疑惑说，我们是“来到被成全之义人的灵魂前”（来12：23），这话的意思是指我们与圣洁的祖辈在一起，他们虽然死了，仍然与我们保持同样的虔诚，所以我们若非和他们结为一体，就不能成为基督的肢体，倘若灵魂离开身体后不能保持它的生存而享受荣华，基督就不会对那强盗说，“今日你要同我在乐园里了”（路23：43）。有了这种不容否定的见证来支持我们，我们就当毫不迟疑地效法基督的榜样，在我们死时将我们的灵交托给上帝；或者效法司提反，将灵魂交付给基督，因为基督称为“灵魂的牧人和监督。”至于灵魂在今生和来世之间的处境，那过度好奇的追究既是不合理，也是无益的，许多人自寻烦恼地在议论灵魂那时所处的地位，要知道他们是否已经得着了天堂的光荣。其实要追究上帝所容我们知道的事理以外的那些不可知的事情，确属愚笨和僭妄。圣经上所宣布的只是基督与人同在，接纳他们进入乐园，在那里可享安乐；同时，一切被弃绝的人的灵魂都受应得的刑罚，如斯而已，再没有多说别的。那么，哪一个师傅能够对我们发现神所隐藏的奥秘呢？至于灵魂的住处问题，其追究也是徒然而毫无意义的，因为我们知道，灵魂并不像身体一样之有体积。敬虔的灵的聚集被称为亚伯拉罕的怀抱，这是教训我们，当人世的旅程告终，我们将蒙那信众之父亚伯拉罕的接纳，与他一同分享信心的果实，这就够了。至于目前，经上既然命令我们恳切地仰望基督的降临，并告诉我们说，我们所等候的光荣冠冕必待那时候才能够得到，让我们满足于上帝所指定给我们的范围吧，就是晓得虔诚人的灵魂在辛劳的争战完毕之后，就离世而进入福乐之境，喜乐地静候那应许的光荣果实，但那最后果效须待救主基督再来时始能成就。无疑的，那被弃绝的人的光景是与犹大书所说的一样，他们被交给魔鬼，为锁链所捆缚，直到被提出来接受那刑罚的宣判。

第七及第八节、驳斥摩尼教派的复活论——从略

九、还有一个更难的问题，那就是，复活既然是基督的特殊恩惠，如何能使不虔敬和为神所咒诅的人共享呢？我们知道，因着亚当的缘故，一切世人都被判于死亡（参罗5：12），而基督降世是为着“复活与生命”（参约11：25）；但这岂是不分皂白地赐生命与一切世人吗？若说那些不信者，在他们的顽固盲目中，也和那些虔诚敬拜上帝的人一样，有了那只靠信心才能得到的生命，这岂不是很不可能的吗？但是很确定的，有些人的复活是为着要受审判的，有些人是要得生命的；基督要来“分别绵羊和山羊”(太25：32)。所以我的答复是，我们不当以这事为希奇，类似的事我们在日常经验中已见到了。我们知道，在亚当身上，我们失掉了承受全世界产业的权利，非但不得享受生命树的果实，甚至平凡的食粮也无权利享受。那么，上帝为什么“使日头照好人，也照歹人”（太5：45）呢？为什么他对今世生活的恩惠很丰富地布施给一切的人呢？因此，我们见到，那本来属于基督和他的肢体的，也同样分给那些不敬不虔的人；这不是说他们有合法的占有权利，只不过是叫他们更加显得不可原谅而已。因此，不虔敬的人往往于非常事上得到神的恩惠，远超过虔诚的人所得到的，但是这种恩惠不过是加重了他们的罪戾。若有人反对说，复活和世上的飘浮的福禄是不能比拟的，我将回答说，当诸魔鬼最初与生命泉源的上帝分离时，他们原须受毁灭的处分，然而神的奇妙旨意安排了一个中道的办法，让他们在死亡中活着。所以，倘若不虔敬的人从死里复活，为的是要被拉到基督——那位他们现在拒绝接受为主和师傅者——的审判台前，就不必认为是怎样不合理的一件事。因为倘若他们不被带到审判主的面前，接受他们所招惹的，由于他们的叛逆所当承担的无尽刑罚，仅仅为死所毁灭就算是很轻微的处分了。虽然我们必须坚持我们所已经说过，和保罗在腓力斯面前所说的，“无论善恶，死人都要复活”（徒24：15），可是经上往往把复活单独归给上帝的儿女，和天上的光荣连在一起；因为，严格地说，基督再来不是为毁灭世界，乃是为拯救世界。这就是信条上所以只提到蒙恩者的生命的原因。

十、但是，“死被得胜吞灭”的预言既然必等到那个时候才能成就，那么，让我们记住，那复活的目的乃是永恒的福乐；复活的美妙，纵使尽一切人的语言也不能表达其最微小的一部分。因为，虽然经上明明告诉我们上帝的国是满有光辉，喜乐，愉快和光荣的，然而这些话的真意义仍然超越乎我们的理解，若在谜中，直待那日到来，他要面对面地将他的荣耀显现给我们。约翰说：“我们现在是上帝的儿女，将来如何，还未显明；但我们知道主若显现，我们必要像他；因为必得见他的真体”（约壹3：2）。先知们因为不能用什么言辞来表明那属灵福泽的庄严品性，所以往往以具体有形的东西代表。然而，正因为对那福泽的任何模拟都足以在我们心中激发热烈的愿望，让我们特别注意底下这一点吧：倘若上帝本身充满了一切永不枯竭的幸福泉源，那些热烈企望至善和完美幸福的人，就不能在他以外有所追求。这一教训可在圣经上的好些地方见到。上帝曾对亚伯拉罕说，“亚伯拉罕你不要惧怕，我是你的盾牌，必大大的赏赐你”（创15：1）。大卫也有同样的感觉，他说，“主是我的产业……用绳量给我地界，坐落在佳美之处”（诗16：5，6）。又说，“我必在义中得见你的面……得见你的形像就心满意足了”（诗17：15）。彼得宣称信徒蒙召“得与神的性情有份”（彼后1：4）。这如何可能呢？因为他“要在他圣徒的身上得荣耀，又在一切信的人身上显为希奇……”（帖后1：10）。倘若主要叫被拣选的人分享他的光荣，能力和公义，甚至将他自己赐给他们，叫他们与主结合为一，那么，让我们记着，一切的幸福全都包括在这恩典中了。在我们对这一个默想有了长足进步之后，我们仍将承认我们所能想像到的，若与这庄严的奥秘相比较，仍甚卑微。因此，对于这一个题目，我们必须存谦抑之心，否则我们将忘记了自己的微弱本能，妄自高飞，以致为天上眩耀的光彩所覆压。我们也知道，我们是如何地为一种无节制的欲望所催促，想知道比我们所当知道的更多，因此引起了种种不必要和有害的疑问。所谓不必要的意思，是指那些不能使人得到任何益处的问题。但第二类问题就更坏了，它们使人沉溺于败坏的忖想中，因之我称之为有害的。凡经上所教训我们的，我们理当毫无疑问地接受；这教训是：上帝在分配恩赐给世上的诸圣者时，既不曾叫一切人心中有同等的亮光，所以在天上施赏赐赐时，也将给予不同等分的光宠。当保罗说：“你们就是我们的荣耀和喜乐”（帖前2：19）时，他并非漫无分别地指一切人。主基督对门徒说“你们也要坐在十二个宝座上，审判以色列十二支派”（太19：28），也是如此，保罗知道上帝既以属灵的恩赐充实世上圣徒的生命，也将在天上以荣耀装饰他们，所以他毫无疑惑地认为主将按照他的辛劳，为他预备特别的冠冕。当基督对门徒称赞他所付托他们的职分之尊严时，他也保证他们的奖赏是保留在天上的（参太5：12）。但以理也说：“智慧人必发光，如同天上的光；那使多人归义的，必发光如星，直到永永远远”（但12 ：3）。我们若查考圣经，就会知道，圣经不只是对一般信徒作永生的应许，而且是对每一个信徒作特别的应许。所以保罗说，“主必照他所行报应他”（提后4：14）。而基督的应许也证实了他的门徒将在永生中领受百倍的恩赐（参太19：29）。总而言之，正如基督以各样恩赐来荣耀他在世上的身体，并渐次扩大，他也将在天上完成这荣耀。

十一、正如一切虔诚人将同心一意接受这个说法，因为这是由圣经所充分证明的，同样，在另一方面，他们将排除一切他们认为是障碍的深奥问题，不逾越那规定给他们的范围。就我个人说，我不但约束自己不去探究那些无益的问题，而且认为当小心谨慎，对这类问题不随便回答，以免鼓励别人的虚浮思想。有些人渴慕那些虚无的知识，究问先知和使徒，或使徒和殉道者之间在天上有什么不同的地位，有的追问那些结婚的人，和一生一世独身的人有什么不同的程度；总之，天上的每一块石头他们都要翻起来看个究竟。他们所追究的第二问题是，未来世界的恢复有什么目的？因为上帝的儿女将不再需要那广大无比的丰富中的任何东西，却是像上帝的天使一样，而天使的自由自在，不需要饮食，正可算是永福的象征。我的答复是：在将来的景况中，只要看见或知道这更新的天地，不必有什么需要，我们即将感觉极端的愉快和甜蜜，而这种至高的喜乐，将远胜过现世我们所有的一切。假设我们处在世界的极丰裕的地方，在那里一切福乐都不缺乏；可是谁能有不为疾病所阻，以至于有时不能享受神所赐的丰富？谁能不因自己的无节制而间断了此种享受？所以，只有在那清静、纯洁、和毫无缺陷的境界中——虽然对那能败坏的生命毫无用处——才能有至完美的喜乐。有的人追问在更新的世界中是否连金质中的渣滓和杂质也都被除掉了，因为这与那完全的境界是不相容的。对于这一点，我在若干限度上同意，但我所希望的是同保罗一样的，就是一切由罪而生的邪恶，都须加以补偿，因为这罪使一切被造之物，都一同叹息劳苦（罗8：22）。另一些人更追问，当人类不能再享受有后嗣的福气时，还有什么比这更好的景况呢？要解答这一点也是容易的。圣经对于代代相承的事是很称赞的，因为神藉人类的继续繁衍，使自然造化得以继续不断地前追。但在那完全的境界，情形就不同了。不小心的人容易为试探所擒，深入迷津，到了最终每个人都喜欢他自己的意见，造成了无穷的辩论。所以我们的最适切的态度莫如以底下的话为满足：“如今仿佛对着镜子观看，模糊不清，到那时就要面对面了”（林前13：12）。很少人关心他们达到天国的道路，却有许多人急欲知道，在时候未到之前，天国中的日子究竟是怎样过的。一般说来，人都是迟钝而不愿意牵涉于冲突中的，然而却喜欢描绘想像中的胜利。

十二、关于神对被弃绝的人的严厉报复，没有什么适当的言语可以描述；他们的苦痛和刑罚，都藉着属世的事物表达出来，例如黑暗，哀哭，切齿，不灭之火，不断咬啮人心的虫等（参太8：12；可9：43；赛66：24）。无疑的，藉着这种说法，圣灵是要促进我们的敬畏之心，正如以赛亚书上所说：“原来陀斐特又深又宽，早已为王预备好了，其中堆的是火，与许多木柴，主的气如一股硫磺火，使它着起来”（赛30：33）。这种描绘是要帮助我们认识恶人所遭受的凄惨景况，使我们注意到离开了上帝的人是处在何等灾祸的景况中；此外，更叫我们知道，与神的威严为敌是无法逃避他的不断的追索的。因为，第一，他的忿怒如同猛烈的火焰，凡碰着的必被毁灭。第二，一切被造之物都是神的审判的工具，凡主所忿怒的人，必将发现天地山海，禽兽万物，有气息和没有气息的，都好像发出极端的忿怒，要来攻击他，都拿着武器来毁灭他。所以使徒保罗所说关于那些不信的人的话：“他们要受刑罚，就是永远的沉沦，离开主的面前，和他的权能与光荣”（帖后1：9），并不是无足轻重的。当先知用具体的事物来激发人的恐惧时，他们所说的对于我们的迟钝感觉言，虽非过分夸张，然而这些话确是关涉到和日月以及整个宇宙有关的最后审判的前奏。因此，可怜的良心得不着宁息，却为可怕的风暴所激荡，感觉到自己正在为上帝的忿怒所撕裂，为致命的刀枪所刺透，为神的雷电所惊骇，为神膀臂的打击所摧毁，感觉到沉没于深渊海底，较之在这种恐怖中忍受片刻还要好些。总之，永远承爱神的忿怒是何等可怕的刑罚呀！关于这事，诗篇第九十篇有值得注意的描写，就是说，他虽以他的面光颠播一切世人，叫他们趋于灭亡，然而他按照他仆人的软弱本性所需要的，激励他们，叫他们能在十字架的重负之下努力前进，直到他在万物之上，为万物之主。


第四章 古代教会的情况

第四章 古代教会的情况，和教皇制出现以前教会所用的体制

我们业已讨论到那由神纯正的道所传给我们的教会体制，和由基督所设立的教职。现在为求更明白亲切地表白这些事，且更深刻地印入我们心中，对上述各端在古代教会中的情形加以研究，乃是很有益处的事，因这可以将神所设立的，用实例呈于我们的眼前。因为那时的主教（编者按：教会历史上的主教等于新约上的监督）发表了许多教条，其所表达的似乎过于圣经所表达的，然而他们是小心翼翼地按照神之道惟一的准则，去订立他们全部的制度，所以在这一方面，我们鲜能发现什么与主的道不相符合。虽然他们的教条也许有可惋惜的地方，然而他们既诚恳热烈地致力于保守神的设施，而未尝有任何大乖离之处，所以我们在这里将他们的实施简单加以叙述，乃是很有益的事。我们曾说过，圣经设立了三种牧职，同样古代教会将教牧分为三种职分。他们从长老中选立牧师和教师；其他的长老主持训诫和纠正的事。执事受托照管穷人，处理周济。读经员和赞礼员不居经常职分之名，而是也有教士之称的少年人，从幼年就练习作些服务教会的事，以便他们更能了解将来的责任，并在正式任职的时候，有更好的准备；关于这一点，我即将更加详细指明。所以耶柔米在说到教会有五种职分后，便列举教会中有主教，长老，执事，信徒，以及尚未受洗的学道友。可见他对于其余的教士以及修士，就都没有给予特别的地位。

二、凡受委任负教导职务的，都称为长老。为求防止因职位均等而生分争起见，乃由各城的长老从他们当中选出一位来，而尊称为主教。然而主教较其他长老并非多有尊荣，得以管理同僚；他不过如同参议会中的执政官，提出当议之事，收集投票，施行劝告，诰诫和勉励，用他的权威指导议事，并执行大众所议定的事——这就是主教在长老的会中所任的职务。这种办法是因时代的需要，而由人同意设置的，已由古代作家承认了。例如耶柔米在论提多书上说：“长老和主教是一样的。在魔鬼挑起宗教分争，这人说我属保罗，那人说我属矶法以前，教会乃为一个长老理事会所管理。后来为要除去分争的种子，于是将整个的管理委之于一人。所以正如众长老应当知道，照着教会的惯例，他们要服从那作他们主席的主教，照样主教也应当知道，他们高于长老，乃是由于习俗，而不是由于主的委任，因此他们大家应当联合起来治理教会。”在另一处，他指明这制度很古老，因为他说。在亚力山大城，从传福音的马可到纥拉克拉斯（Aeraclas）和丢尼修司（Dionysius），众长老总从他们自己当中选举一人来作主席，而称他为主教。因此，每一城有长老院，由牧师和教师所组成。因为他们都执行教导，规劝和纠正的责任，如同保罗吩咐监督们去做的（多1：9）；为求有继承人起见，他们就努力训练已经加入神圣战争的青年人。每一城管一地区，每一地区接受其城所派来的长老，并被视为该城教会的一部分。每一大会，正如我曾提到的，只是为求保持秩序和安宁，都处在一个主教的指导下，这主教虽较别人尊贵，但他自己却服从由众弟兄所组成的大会。倘若一个主教所管的地区太大，他个人不能履行每一部分所有的职务，他就在若干地区委派长老，代办次要的事务。这些人就称为住乡主教，因为他们在乡区代表主教。

三、现在要论到职分的本身。主教和长老都同样要传道和施行圣礼。只是在亚力山大城，因着亚流扰乱了教会，所以规定长老不得对人民宣道，正如苏格拉底，在他的三部史（TripartiteHistory）第九册所主张的。对于这一点，耶柔米不犹豫地表示不满。若有人自称有主教的品格，而在行为上没有这种表现，那就真要算为怪事了。那时候非常严格，一切教牧都必履行主所命令的职责。我也并不是只指到一个时代的习俗；因为即使是贵钩利的时代，即教会几乎消灭，或至少从古代的纯正大为堕落了的时代，也是不许主教不传道的。所以贵钩利在某处曾说：“倘若神甫的声音不为人所听见，他就是死了，因为他若不传道，就是惹那看不见的审判之主发怒。”在另一处，他又说：“保罗曾说，众人的罪不在他身上（徒20：26），这样，我们这些称为神甫的，若于自己本身的罪外，又加上使别人灭亡的罪。就必被定罪，蒙羞；因为当我们每日看着人向死亡前进，而漠不关心，缄默不言，便是犯了杀人的罪。”他看他自己和别人若不够殷勤作所当作的工，便是缄默的。他既不纵容那些只尽到一半本分的人，他对那些完全疏忽本分的人，会怎样行呢？因此，教会久已认为主教的要职，乃是以主的道去喂养信徒，在公众和私人面前，都要以健全的道理建立教会。

四、在一省众主教之上，设立一位大主教，而尼西亚会议设立在地位和尊贵上超乎大主教之上的主教长，都是为求保障教会的训戒。然而在这篇论文中，虽是最不平常的的办法，也不能遗漏。所以设立这些职分的主要理由乃是，倘若任何教会有事发生，不能由少数人解决，就可提交一省区的大会。若事端重大，需要进一步的商讨，就请主教长来参加；在他们以上就只有教会全体会议可以上诉了。这种教会的管理设施，有人称为“神品阶级”。这个名称，我认为是不妥当的，并且在圣经中这确是看不见的。因为在凡关于管理教会的事上，圣灵要防止任何掌权统治之梦想。但是倘若我们观察事实本身，而不注重名称，我们就必发现，古代教会的主教并无意打算设立一种教政，与神的道所规定的相违反。

五、那时执事的情形也与使徒时代没有不同之处。因为他们经营信徒的捐款和教会逐年的收入，作为正当用途，将一部分分给教牧，将一部分援助穷人；不过他们服从主教的权柄，而且每年向主教报告。教条虽一致以主教为处理教会中一切惠济事项的，我们却不得认为这是因为他亲自执行此事，而是因为他负责指导执事，规定谁应由教会款项供应，其余的款项应分给谁，并分给多少等等；又因为他对执事有监督之责，看执事是否忠于职守。因此，那被认为使徒的教条，有下列的训谕：“我们规定教会的财产，应由主教自己掌管。因为那价值最高的心灵既已委托于主教了，关于金钱的事项，就更应由他掌管，这样凡物就都凭主教的权威，经由长老和执事分给穷人，而且存着敬畏慎重的心去办理。”安提阿会议规定，主教管理钱财，若不得长老和执事同意，就当受制裁。我们在这一点上用不着再争辩，因为即令在贵钩利的时候，教会的行政虽在许多方面已趋腐败，然而从他许多的书信上，可知这风习仍然保留着，就是执事在主教之下，管理救济穷人的事。也许副执事先是附设于执事之下，协助办理救济穷人之事；可是这层区别不久就失去了。执事长最初的设立，是因为教会的财产需要一种新的和更准确的管理办法；耶柔米说，甚至在他那时代就有了此种职务。执事长掌管逐年的收入，产业，和家俱，以及每日捐项的处置。因此，贵钩利警告帖撒罗尼迦的执事长说，倘若教会的产业因他的疏忽或欺诈而受损失，他当受咎责，他们受委任得以宣读福音书，劝人祈祷，发圣餐杯等事，乃是为求荣显他们的职分，好叫他们既受了这种荣显，就更加虔敬，履行职务，叫他们知道，他们所受的付托，不是俗世的，而是属灵的，又是对神的奉献。

六、所以我们容易知道古时教会的产业，是作何用途，并如何处理的。我们常发现古代教会会议的教会和古代作家说到教会所有的，无论是地或钱，都是穷人的财产。主教和执事因此常被提醒，他们不是为自己处理财产，而是管理那为供给穷人的财产，倘若他们不忠，或把持或盗用，就是犯了杀人的罪。因此，他们常被忠告，须将此项财产分给该分享的人，极其小心慎重将事，如行在神面前一样，而且不徇人的情面。因此乃有屈梭多模，安波罗修，和奥古斯丁以及别的主教所发庄严的宣誓，向人民保证他们自己的人格完整。凡服事教会的人，须为教会的公款所维持，这既是神的律法所裁可的，也是理所当然的。在那个时代也有些长老，将自己的遗产献给神，而自甘贫穷。教会支配的方法乃是使教牧不乏供给，穷人也不被忽略。同时牧师自己须小心以身作则，从事俭约，不当富有，流于豪华，只要有养生之物，就当知足。耶柔米说：“那些能靠自己的遗产维持生活的教牧们，倘若再去取用那属于穷人的，就是犯了亵渎神的罪，这样行，就是吃喝自己的罪了。”

七、最初处理教会公款，是采取自动制，主教和执事们行事，都是出于自发的忠实，并以正直的良心和纯洁的生活来替代律法。后来，因着有些人的贪污腐化产生了邪恶的榜样，为要纠正这些弊端，乃有教条订立，将教会的收入分做四份，规定第一份给教牧，第二份给穷人，第三份作为修理教堂和其他建筑物，第四份给主教，但这和我上面的分法并没有区别。因为将此项划归主教，并不是给他自己使用，或由他浪费，或凭私意分配，而是使他能照保罗对任此职的人所吩咐的，款待客旅（提前3：2，3）。格拉修（Gelasius）和贵钩利便是这样说的。格拉修认为主教其所以为自己要求什么，除了能救济被囚的人和客旅外，别无理由。贵钩利说得更明白：“教皇封立主教时，总要命令他将收入分为四份：第一份为主教和他一家并为款待客人之用；第二份为教牧薪俸；第三份为周济穷人；第四份为修理教堂。”因此，主教除足够自己的俭朴衣食外，若另有所取，就是不合法的。倘若有人越分，崇尚豪华，就必立刻受同僚忠告；他若不听，就必被革职。

八、他们用来装饰圣所的钱，最初是很微少的；后来教会虽较为富裕，但在这方面的用款，仍守节约。凡用于这上面的钱，仍然保留为应穷人之急需。因此当耶路撒冷教区遭遇饥荒，又别无他法解救时，区利罗(Cyril)即将圣所用品和礼服变卖，将所得的钱来购买粮食给穷人。照样，当许多波斯人几乎饿死时，亚米大（Amida）的主教亚该丢（Acatius）召集他的教牧，发表著名的谈话：“我们的上帝不需要这些盘子和杯子，因为他既不饮，也不食”。其后他将圣器溶化，换成金钱，购买食物，救济穷人。耶柔米也是如此，他一面指责教堂过事豪华，却称赞当时淘路市（Thoulouse）的主教叶佐柏留（Exuperiue），将主的身体放在柳条筐内，将主的血盛在玻璃杯中，却不让穷人受饥饿。安波罗修也说了像我刚才所引亚该丢所说的话。当他被亚流派人指责，不该打碎圣器来赎俘虏时，他提出了最好的申辩：“那不用黄金差遣使徒的，也不用黄金设立教会。教会有了黄金，不是为保留，乃是为应用，济人急难。保留那不能为人应用的东西，有什么用处呢？我们岂不知亚述人从主的圣殿抢劫了许多金银吗？神甫若没有别的办法救济穷人时，将圣器溶化，岂不强于圣器为亵渎神的敌人所抢去吗？主岂不要说，你有黄金可以购买粮食，为什么让许多穷困的人饿死呢？为什么有许多人被掳去而不被赎回呢？为什么有许多人被敌人宰杀呢？保存活的器皿，较之保存金银的器皿要好得多。对于这些问题，你不能作答。你能怎样说呢？你说，我恐怕神的殿没有装饰。神就要回答说，圣礼并不需要黄金，而黄金也并不能光耀那不是用黄金买来的。圣礼的装饰乃在拯救被掳的人。”他在另一处又说：“当时教会所有的，都用之于救济穷困的人”，又说：“主教所有的，都属于穷困人。”这真是至理名言。

九、以上所举，就是古代教会的职分。其余为教会史家所提到的，都不过是为训练或准备，而不是固定的职分，即如那些圣洁的人设立一个神学院，是为准备教会将来的教牧，他们将那些得着父母的许可和同意，自愿加入灵性斗争的青年人，归自己管理，保护，和训导；这样他们趁早教育青年人，好叫他们到了担任圣职时，不至茫然无准备。凡这样训练出来的人，都称为教士（Clerici）。可惜没有更洽当的名字畀予他们；因为这个称呼是由错误而起，或至少是由不妥的观点而起；因为彼得称整个的教会为“所托付你们的”（Cleri），意即“主的产业”（彼前5：3）。但这制度的本身乃是虔诚而最有益处的，使凡愿意献身为教会工作的，就在主教的看管下受教育，使人若要牧养教会，就必先受充分的训练，从幼年即为纯正的道理所同化，在严格的训育之下，养成了严肃和超常的圣洁生活，脱离了世务，而习于灵性的教养和研究。正如青年军人有着作战的演习，才能真正上战场，同样教士在未实际任职以前，也应受训练，作为准备。首先他们管理圣所的门户开关，而称为守殿员。次后他们称为随员，以侍候并跟从主教，一则以表尊荣，二则以防猜疑。再者，为要使他们逐渐为人所认识所重视，同时使他们不怕见人，在众人面前有胆量说话，以便他们后来作长老的时候，讲道不至于害羞，所以他们也被委任到讲台上去读经。他们就是这样逐渐升级，好叫他们在各样操练上表现殷勤，直到被立为副执事。我所要阐明的乃是，这些都是学生的准备，而不得认为是真正的教牧职务。

十、我们已经说过，在选立牧师的事上，第一项是关于被选人的资格，第二项是关于选举所应具的宗教虔敬。在这两项上，古代教会都是顺从保罗和众使徒的指导。他们为选立牧师召集会众时，总是以极大的虔敬和严肃，来呼吁上帝。他们也有一种考试的方式，用保罗的标准来考验候选人的人格和信心。不过他们犯了过于严厉的错误，这是由于他们向主教所要求的，较保罗所要求的还要多，尤其经过若干时期后，且要求主教守独身。在别的事上，他们的办法大致是照着保罗所说的（提前3：2-7）。我们所提到的第三项，即牧师应由谁选立，他们并不常常遵守同一秩序。在最初，不得会众的同意，无人能被许可列为教牧；所以居普良于未得教会同意，任命奥热流为读经员后，必须竭力加以辩护，因为他的作法虽不是没有道理的，但与惯例乖离了。他的辩护如此开始说：“亲爱的弟兄们，在委任教士的时候，我们惯常是首先与你们商榷，在大会中，估量每个教士的道德和品行。”但是这些人既只作不重要的事，是试用的，而非居高职，就没有大危险发生，所以后来就不再为他们征求会众的同意了。后来，除主教一职以外，会众也将别的职分都托付主教和长老们去选择和断定谁是有才能，相称的；至于委任新长老到一教区时，则必须得着每一个地方信众的全体同意。人民并不特别关心保留这种权利，也是无足为奇的。因为人若不在当时所通用的严格训练下经过长久时间的考验，就不能被立为副执事。他经过副执事的试用后，就被立为执事；他若忠心职守，就可得到长老的位分。所以人若不真是在众人眼前经过多年的试验，就不能升擢。同时教会有许多处分过失的教条，所以教会不至为坏的长老和执事所苦，除非它忽略了它所有的补救法。然而选立长老，总须得到当地人民的同意；这是由亚拿革利督（Anacletus）所订的第一教条可以证实的。一切按立礼举行有定期，好使人若不经过信徒的同意，不能秘密地被引进来，又使人在品格未经考验前，不能随便降职。

十一、选立主教权由人民保留了一个长久的时期，凡不为大众所接受的人，是不得其门而人的。所以安提阿会议颁布，若不得人民的同意，就不能任命主教，这是由利欧第一公然认可的。因而他有下列的训示：“凡是为教士及会众或至少为大多数的人所求的，就是被选举的。”他又说：“凡管理众人的人，须为众人所选举。”因为凡被任命的，若未先被认识和考验，就必是由于暴力而闯入的。他又说：“凡是为教士所选择，为人民所爱戴的，应当是被立的，且必须由大主教授权该省的主教们加以按立。”当时的虔敬教父们非常谨慎，不让人民的这种自由权利受到任何侵犯，所以当君士但丁堡会议委任了捏克他留（Nectarius）时，他们必要得着众教士和民众的允许，这是由他们给罗马会议的书信可以证实的。因此任何主教委任继任人的时候，若不经民众许可，那委任就不能成立。在奥古斯丁提名以拉丢（Enodius）一事上，我们不仅有一个实例，而且有他所用的特殊形式。而提阿多热（Theodoret）在提到彼得是被亚他那修提名为继任人之后，立刻补充说，这为教士所认可，为官长，权贵和一切人民所批准。

十二、我认为老底嘉会议的教令，不将选举权交于群众之手，是大有道理的。因为头脑太多，对事情的意见很少能趋于一致；几乎每次都证实了，无常的俗人，总是意向分歧的。但是对于这种危险，曾有一个很好的纠正法。即先由教士单独举行选择，将当选人推荐给地方官，或参议会和总督，后由他们对当选人加以详细考虑，若认为合格，则予以认可；否则，另选他们认为合格的人。然后将此事提交民众，他们对这些意见不必同意，然而却不易趋于混乱。选立之事也可由民众开始，以求找出他们所愿望的主要人物是谁；听到人民的愿望后，教士再进行选举。如此，教士既不能完全照着自己所喜欢的去选择人，也不必完全顺从民众的愚妄之见。这个办法也为利欧在一处说到：“我们必须有公民的投票，人民的同意，地方官的批准，和教士的选定。”他又说：“要有地方官的证明，教士的署名，议会及民众的同意。理性不许可我们有别的做法。”老底嘉会议所颁布的教会也无非是叫教士和地方官，不要为轻率的民众所左右，反当随时用谨慎和严肃来节制民众的愚妄和狂暴。

十三、这种选举的方式，在贵钩利的时候仍然实行，甚至在他以后大概还继续存在很久。从贵氏许多函札中，就足以证明这事实。因为任何地方每逢选立新主教的时候，他总是写信给当地的教士，议会，和民众；也有时按照当地的政治组织，写信给当地的公爵。倘若某一个教会有骚扰或不睦之事发生，他就委托邻近的一位主教去监督选举，可是他总要求一个严肃的教令须由大家署名赞同。当一位名叫君士坦丢的被立为米兰的主教时，因有野蛮人入寇，许多米兰人逃往热那亚去了；即令如此，他也认为这选举是不合法的，除非也将逃亡的人召集，取得他们的同意。再者，在五百年前，教皇尼古拉对罗马教皇的选举颁布教令，说明选举教皇应由红衣主教领头，其次会同其余的教士来选举，最后，此项选举必须由民众同意认可。在末尾他援引我所引过利欧第一的教令，而且命令人将来必须遵守。倘若恶人的密谋奸计迫使教士离城，但为求有合法的选举，他还是吩咐必须有若干人民参加。就我所知，只有罗马和君士坦丁堡两个教会，须得皇帝的同意，因为这两处是帝国京都所在。至于安波罗修由瓦论提尼安皇帝遣赴米兰，监督新主教之选立，那乃是为应付市民中间所起的大纷争而有的一种非常措施。在罗马，从古以来皇帝的威权，对于主教的选立影响甚大，以致贵钩利说他自己被派治理教会，全是由于皇帝的命令，其实他是正式被民众所选立的。但是惯例乃是，每逢一个主教被议会，教士，和民众选举出来的时候，就立刻报告给皇帝，或由他同意批准，或由他否决取消。格拉典（Gratian）所搜集的教会，与这惯例也并没有相抵触的地方；那些教会不过说，在任何情形下不能容许皇帝驾乎教条所规定的选举之上，随自己的喜好来委任主教，大主教也不应封立任何为暴力所提拔的人。因为将众人的选举权剥夺，由一人任意操纵，破坏教会的权利，是一件事，将认可一个合法的选举的尊荣，给予一个国王或皇帝，是另一件事。

十四、我们还要叙述古代教会的教牧经选立后，是用何礼仪来就职。这礼仪拉丁教会称为按立或封立。希腊教会却称之为举手，有时又称之为按手。头一个名称表明举手选举。尼西亚会议曾颁布一项教条，规定大主教必须会同省内众主教，封立当选人；但是若有主教因路途遥远，生病，或别的要故而不能来，就至少须会同三位主教，而凡不在场的主教都须以书面表示同意。当这个教条废而不用的时候，它为种种会议重新恢复。众主教，或至少凡无阻挡的主教们，都必须来参加，为要对被封立的人的学问和道德加以更严肃的考验；因为他们若不详加考验，就没有完成任务。从居普良的书札上看来，古时主教们不是在选举举行后才被邀请，而是在选举时亲临监督，以免选民发生纠纷，因为在他说到人民有权选举合格的人为牧者，或拒绝不合格的人为牧者后，他又加上说：“因此我们必须谨守神圣的使徒遗传，（这遗传是我们以及各省几乎都遵守的，）于举行按手礼时，本省中的众主教，须会同该区的民众，而主教须于民众面前选举出来。”但是因为这种大会之召集，有时非常迟慢，而此种迟慢可能为人利用施行诡计，所以大家认为，在选举完毕后主教们随即会集，对当选的人加以适当考验，便可予以按立。

十五、这原是普遍的措施，没有例外。后来渐渐引进一种新的习俗，叫当选人到省会去受按立。这个变迁实起于野心和古代制度的腐化，而并非根据良好的理由。后来不久，罗马教皇的权威扩大，又产生了另外一种更坏的习俗；意大利的主教几乎都要到罗马去受封立。这于贵钩利的书札上可以看得出来。只有几个不易屈服的城市，保存了古时的权利；在他的书札中，米兰就是这样一个例子。也许只有几个省会，保留了它们的特权。因为一省的众主教几乎都会齐在省会，封立他们的大主教。封立的礼仪就是按手。我没有看到古时有别的礼仪，不过在公共聚会中，主教有一种礼服，以别于长老。长老和执事也由按手礼受职。但是每一主教都是会同他教区中的长老，按立他教区内的新长老。虽然大家都同行按手礼，然而因为主教居首，而且按手礼是在他的指导下举行的，所以这就称为主教的按手礼。因此，古代作者常提到，长老和主教并没有什么不同，只是前者没有行按手礼的权柄罢了。


第一章 论真教会为众信徒之母

第一章 论真教会为众信徒之母，因而我们必须与之联合

第三卷已讲明，我们因信福音而有基督，并分享他所获得的救恩和永福。但因为我们的无知，懈怠，和心思上的虚幻都需要外援，好在我们心中产生信仰，并逐渐增长到完满的地步，上帝就体恤我们的软弱，给我们预备了这种援助；且为维持福音的传扬，他就将这种宝库交给了教会。他委派了牧师和教师来教导他的子民；他又赐他们权柄；总之，凡能助成信仰的圣洁合一，以及建立良好秩序的事，他无不准备好了（参弗4：11-16）。第一，他设立了圣礼，这圣礼我们从经验知道，乃是培养和支持信仰最有效的工具。因为我们既还在肉体的桎梏中，尚未达到天使般的境地，上帝就照他奇妙的安排，按我们的能力，为我们这些与他远离的，准备了一个与他接近的方法。因之，照着训导的秩序，我们现在必须讨论教会，教会的治理，职分，与权力；再次要讨论圣礼；最后要讨论政府；同时，我们要使虔诚的读者脱离罗马教皇制的败坏，因这种败坏撒但用来将上帝指定作为我们拯救的工具贬损了。我将要从讨论教会开始。上帝的旨意，是要将他的一切儿女聚集在教会的怀抱中，不但是叫他们在婴儿和幼年时期，由她的扶助和服务得着养育，且由她仁慈的关顾得着管教，直到他们长大成人，至终达到完全的信仰。因为“上帝所配合的，人不可分开”（可10：9）；凡以上帝为父的，便以教会为他们的母。这不但在律法之下为然，而且从基督降世以来亦然，因为保罗宣布说，天上的新耶路撒冷，乃是“我们众人的母”（加4：26）。

二、我们在使徒信经中承认教会的那一信条，不仅指我们现在所说的有形教会，而且也指着上帝的众选民，包括死人与活人。其所以用“信”，是因为在上帝的儿女和不信的人当中，在他的羊群和野兽当中，往往不能发现什么别的差别。但若说“信”教会，那就有些不妥了。我承认这是为现在所普遍采用的，而且并非是没有悠久的历史为根据，因为由教会历史传之于我们的尼西亚信经，也是如此说。然而从诸教父的遗著中看来，显然古时异口同声所谓“我信教会”的说法，是弱于“我信上帝”的说法。因为奥古斯丁，和那用居普良的名义作使徒信经诠释的人，不仅用这较弱的说法，而且还特别注明说，用较强的说法是不适当的；而他们的意见并非是无理由的。因为所谓“信上帝”，乃是心中依赖上帝为真实，而且信靠他。但这却不能用之于教会，正如不能用之于“罪得赦免”或“身体复活”一样。因之，我虽然厌恶“字眼”上的争执，却情愿采用一种正确表达题旨的说法，而不愿采用一种不必要地使题旨模糊的说法。“我信教会”这一子句是在使我们知道：虽然魔鬼想运用万事来毁灭基督的恩典，而上帝的一切敌人也要施展狂暴以求达到同一目的，然而他的恩典总不会消灭，而他的宝血也决不会落空，归于徒然。这里，我们必须注意神奥秘的拣选，以及他在内心的呼召，因为只有他“认识谁是属他的人”，并将他们保守在他的印记之下，一如保罗所说的（参提后2：19）；然而他们既受了他的印记，我们就能把他们从恶人中分辨出来。因为只有很微少的人数被隐藏在一广大的群众中，少数的麦子被掩覆于一大堆糠屑内，所以惟有上帝方能认识他由奥秘的拣选所建立的教会。我们思想到了一切被拣选的人，仍是不够的，还要认识教会的合一，并知道我们自己是真被接在其上的，因为我们除非在元首基督之下与其他肢体联络，就不能盼望承受将来的产业。因之，教会乃称为大公的或普世的；因为把教会四分五裂，而不至把基督分裂，乃是不可能的。但是上帝的众选民真是在基督里面彼此联络；他们既是依靠一个元首，就彼此联系，好像一个身体上的肢体一样；他们既在一圣灵里面靠着一信，一望，一爱而活着，就成为一体了；他们蒙召不只一同承受永生，而且也同有一位上帝和基督。所以，虽然四周的荒凉好像是宣布教会不存在了，我们却须记着，基督的死是有效果的，上帝总是奇妙地保守他的教会，好像将她藏在隐密处一样，正如他向以利亚说：“我为自己留下七千人，是未曾向巴力屈膝的”（王上19：18）。

三、然而这信条也多少与外表的教会有关，并使我们每人和上帝的众儿女保持和睦，尊重教会固有的权威，总而言之，使每人作羊群的一分子。因之我们加上“圣徒相通”一子句。这子句虽然常被古时作者所遗漏，却是不当忽视的，因为它把教会的性质完美地表达了出来；这正好像是说，圣徒在基督里联络一致，所以凡上帝所赐他们的恩惠，他们就当彼此分享。这分享并非与恩赐的差别不相容，因为我们知道，圣灵将不同的恩赐分配与人；这分享也并不与国家的政令不相容，因为政令是要使每一个人能够安享他的产业，作为保持社会安宁所必须的条件。然而信徒的团体仍是如路加在使徒行传所记载的：“那许多信的人，都是一心一意的”（徒4：32）；又如保罗劝勉以弗所人所说的：“身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望”（弗4：4）。因为他们若真相信上帝是大家的天父，基督是大家的元首，他们就不能不联络为弟兄，彼此相爱，共同分享益处。于是，我们很宜知道，在这种联络里我们能够得着什么益处。因为所谓“我信教会”，意即确知我们是她的肢体。这样，我们的救赎是建立在稳固的基础上，虽然整个的世界解体，她也不能颠覆。第一，她是以上帝的拣选为根基，不能变更或失败，正如他的永恒安排不能颠覆一样。第二，她是和基督的巩固相联系，他不让他的信徒被夺去，如同不让他的肢体被分裂一样。此外，我们也确信，只要我们仍在教会的怀抱中，我们就仍必有真理。最后，我们深知以下的应许属于我们：“在锡安山，必有拯救”（珥2：32；俄17节）。“上帝在其中，城必不动摇”（诗46：5）。我们若与教会联合，就继续与上帝相交。相通一辞也含着充分的安慰；因为我们既然确知，凡是主赐予他肢体的，也都属于我们，所以我们就因他们所享受的一切恩惠而有确实的指望。但是为求有教会的这种合一，正如我所说过的，我们并不需要亲眼看见教会，或亲手摸着她；反之，她既是信的对象，我们就知道，即令我们的眼睛看不见教会，但她是同我们看得见她一样存在着的。我们的信也并不因我们信一个不能完全分辨清楚的教会而归于徒然；因为主并未命我们在教会中分辨恶人和选民，那并不属于我们，而只属于上帝；我们心中所必须确信的只是，凡由天父上帝的慈爱，藉圣灵有效的感力，与基督有了分的人，是被分别出来作为上帝特别的产业了；我们既被列于其中，就是分享这大恩的。

四、但是我们目前既是要讨论有形的教会，那么我们从她那母亲的称呼上，也可以知道，认识她，对我们是何等有益，甚至是不可少的；因为我们没有别的方法得着生命，除非是由她怀胎，生产，乳养，受她的看顾管教，直到脱离凡躯，“变成天上的使者一样”（太22：30）。因为我们太软弱，必须终生受她的管教。还有，在教会怀抱之外，没有赦罪和得救的希望，这是为先知约珥和以赛亚所证实的（珥2：32；赛37：35）。以西结也证实这一点说，凡被他从属天生活所摒除的人，也必不得列在百姓的会中（参结13：9）。反之，凡专心服事上帝的人，名字都列在耶路撒冷的民中。因此，诗篇作者说：“耶和华阿，你用恩惠待你的百姓，求你也用这恩惠记念我，开你的救恩眷顾我，使我见你选民的福，乐你国民的乐，与你的产业一同夸耀”（诗106：4-5）。在这些话中，上帝慈父的恩眷，和属灵生命的特别记号，都是只限于他的羊群，可见离开教会，总是有致命危险的。

五、现在我们要进一步讨论。保罗写道，基督“为要充满万有，他所赐的有使徒，有先知，有传福音的，有牧师和教师；为要成全圣徒各尽其职，建立基督的身体；直等到我们众人在真道上同归于一，认识上帝的儿子，得以长大成人，满有基督长成的身量”（弗4：10-13）。这样，我们知道，虽然上帝能于顷刻之间，使他的子民长成，然而他定意叫他们只在教会的教育之下，方能长成。我们也看见了所用的工具，就是把宣讲天国福音的责任委托给牧师。我们也见到众人都受同一法规支配，好叫众人都谦卑顺服，受上帝所指派的牧师管教。以赛亚老早以前就这样描写基督的国的性质说：“我加给你的灵，传给你的话，必不离你的口，也不离你后裔与你后裔之后裔的口，从今直到永远，这是耶和华说的”（赛59：21）。因之，凡拒绝教会伸手所给的灵粮的，就该饥饿困乏而死。那使我们有信心的是上帝。但这是由于宣讲福音，正如保罗说：“信道是从听道来的”（罗10：17）。所以拯救的权能也在乎上帝，但是正如保罗在另一处所说，上帝表彰这权能，是借着传福音。为此他在以前的世代曾命令在圣所举行严肃会，以便祭司口中所出的教训可以使信仰一致；圣殿其所以尊称为上帝的“安息之所”，“至圣所”，“住所”，而上帝其所以说是“坐在二基路伯上的”（诗132：14；80：1），都不过是为要增进传天国福音的尊重，爱慕，和尊严；不然，福音就要因无足轻重的凡人在那里传讲而大为失色了。所以为叫我们知道，在瓦器中所给我们的，乃是无价之宝（参林后4：7），上帝就亲自前来；他既是牧职的创始者，就要我们承认，他亲自临在他所设立的牧职中。因之，他既禁止他的子民从事占卜，算命，魔术，巫咒，以及其他种种迷信，就立即加上说，他必赐给他们那足以应付一切需要的，那即是说，他永不会叫他们没有先知。正如他在古时并未把他的百姓交于天使，却在地上兴起教师来履行天使的职务，同样他现今仍是用人来教导我们。正如他在昔日不以成文的律法为满足，却委派祭司来讲解律法，使百姓从他们的口中得着律法的真意义，同样他在今日不仅要我们注重阅读，也指派了教师来帮助我们。这是有双重好处的。因为在一方面，我们听牧师宣讲，像听他自己对我们宣讲一样，这便证明了我们的顺从；在另一方面，他体贴我们的软弱，以人间的教师作为媒介，好甜蜜地吸引我们归于他自己，而不至用他雷霆之怒，把我们赶开。凡是虔诚人，都从上帝的庄严只足以使他们生畏，便可明白这种通常的教导法，对我们很是合适。人若因蒙召宣讲圣道者的平凡，而认为圣道的权威被削弱了，这乃是暴露自己不知感恩；因为神俯允将人的唇舌分别为圣，供他使用，好叫别人从他们听见他的声音，这是他所赐的殊恩。所以我们不要拒绝他的命令所提出的救恩之道；因为上帝的能力，虽然不局限于那外表的工具，然而他却把我们局限于通常的教导，凡狂妄拒绝的人，必自陷于许多危险的网罗中。许多人因为受骄傲，鄙视，和嫉妒所驱使，自以为靠着私自读经和默想，就可以充分得益，因此他们藐视聚会，以讲道为不必要。但是，他们既竭力破坏那理当保守而不可侵犯的团结，他们当中就没有人能逃避那应受的刑罚，反倒都自陷于瘟疫一般的错误和极恶毒的梦幻中。因此为叫纯朴的信心可以在我们当中发旺，我们就不要拒绝应用这操练虔敬的工具。这工具既是上帝所设立的，也是他反复吩咐我们应用的，可见它是必须的。即在极荒谬的人中，也从来没有发现一个傲慢得敢于说，我们应当掩耳不听上帝；但是历代先知和虔诚的师傅不得不与恶人大大争持，因这些恶人骄横不愿顺从人的教导和牧养。这不啻是涂抹那在圣道中向我们所表明的神的形像。律法再三吩咐旧约之下的信徒要在圣殿中寻求上帝的面（诗105：4）这无非是因为律法的教训和先知的规劝都对他们展示了上帝活栩栩的形像；正如保罗宣布说，他乃是传扬“上帝荣耀的光，显在耶稣基督的面上”（林后4：6）。我们对背教者应当深恶痛绝，他们专以使教会分裂为首务，好像要把羊从羊圈赶散，抛之于豺狼的口中一般。但是我们要记着从保罗所引的话——教会只能由传讲主道得受教益，而众圣徒除非同心合意在学习上和长进上遵守上帝在教会中所规定的秩序，就再没有使他们保持一体的共同联结。正如我已说过，上帝吩咐那在律法之下的信徒去投奔圣殿，就是为了这个目的；因为摩西不但祝颂它为上帝的住所，而且也宣布它是主记下他名的地方（出20：24）。他明明说，这圣所若没虔诚的教训，乃是没有用的。无疑的，为着同样的原因，大卫心灵大感痛苦，抱怨敌人凶暴，阻止他不得接近上帝的居所（诗84篇）。许多人看这种痛苦之感为幼稚，以之只能算为微渺的损失；他们只要有了其他快乐，不能接近圣所，并不减损多少快乐。可是大卫因这一种痛苦，焦急，和忧伤，就诉苦说，他是处于忧戚，痛苦，和焦虑之中；因为信徒所最宝贵的援助，就是神用圣道逐渐将他们提升。这里也应当提到，上帝在他圣道的镜子里对圣列祖的显现，总是叫他们对他有属灵的认识。因此，圣殿不但称为上帝的“面”，而且为防止一切迷信，也称为他的“脚凳”（诗132：7，99：5）。当一切尊卑人等都仰望元首时，那就是保罗所说在真道上同归于一了。至于外邦人存别样的心为上帝所立的一切殿宇，就都不过犯了一种对他崇拜的亵渎罪——这罪犹太人也多少犯了。司提反用以赛亚的话，指责他们说：“至高者并不住人手所造的，就如先知所言，主说，‘天是我的座位，地是我的脚凳’”（徒7：48-49），因为只有上帝能以他的话来使殿宇成为圣洁，合理地作为崇拜之用。倘若我们没有他的命令，僭妄地想企图什么，那么恶行一开始，便要立刻引起更多的捏造，使恶增加无穷。但是薛西斯Xerxes王卤莽从事，听信僧侣们的话，把希腊的一切神庙或焚烧或毁坏，因为他认为诸神须完全自由，空阔无碍，不能禁锢在那墙封瓦盖的庙宇中。殊不知上帝能降下来与我们接近，而同时却并不改变地方，也并不把我们限于世间的媒介，反倒利用它们作工具，将我们提升到他那广大充沛乎万有，庄严超越于诸天的荣耀。

六、关于牧职的效能，当今已经激起了剧烈的争辩，有些人过度推重牧职的尊严，另一些人却以为将属于圣灵的功能，委之于凡人，假定牧师和教师能够深入人的心意，更正心中的刚硬和思想上的愚味，乃是不法的。我们对这争辩必须作一决定。双方面所提供的理由，若对经文小心注意，便易于调和。有些经文说，那创始宣道的主上帝使圣灵与宣道联系起来，应许使宣道成功；另一些经文说，上帝把自己和外表的工具分开，把信心的发端和以后的进步都完全归于他自己。按照玛拉基书，第二个以利亚的职务，乃是要启迪人心，并且“使父亲的心转向儿女”（玛4：6），叫悖逆的人转向义人的智慧。基督宣布说，他差遣门徒，叫他们努力“结果子”（约15：16）。那果子是什么，彼得曾简单地加以界说。他说我们“蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子”（彼前1：23）。同样保罗夸称他“用福音生了”哥林多人，他们是他“作使徒的印证”（林前4：15；9：2）；而且他不是“凭着字句”的师傅，光用声浪来打他们的耳朵，而是赋有圣灵的力量，使他的教训有效（林后3：6）。他在另一书信上同样说，他的“福音传到人那里，不独在乎言语，也在乎权能”（帖前1：5）。他对加拉太人也宣布说，他们“受了圣灵，是因听信福音”（加3：2）。总而言之，在好几处，他不但说自己“是与上帝同工的”（林前3：9；15：10；林后6：1）甚且将传达救恩的职务归于自己。当然他未曾以这些来自夸，而不称赞上帝，因为他在别的地方简明述说：“我们进到你们那里，并不是徒然的”（帖前2：1）；“我也为此劳苦，照着他在我里面运行的大能，尽心竭力”（西1：29）；“那感动彼得，叫他为受割礼之人作使徒的，也感动我，叫我为外邦人作使徒”（加2：8）。此外从别的地方可以证明，他认为教牧本身并没有什么：“栽种的算不得什么，浇灌的也算不得什么；只在那叫他生长的上帝”（林前3：7）。他又说：“我比众使徒格外劳苦；这原不是我，乃是神的恩典与我同在”（林前15：10）。我们必须牢记，在有些经文中，神把启迪人意，和革新人心的事归于自己，以致凡妄自以为在这两件事上有份的人，就是犯了亵渎神的罪。然而凡以谦卑心来听神所指派的教牧的，必会从好的结果上知道，这种教导法得以蒙神喜悦，并非是无故的，而且将这一个适当的轭加于信徒，也并非是没有理由的。

七、从上所述，我们对于有形而可认识的教会当有什么判断，现在是显而易见的了。因为我们已经说过，“教会”一辞在圣经上有两个意义。有时经上提到教会，是指在神眼中的真教会，而被纳入其中的，只是那些蒙了神的拣选和恩典作他儿女，并藉圣灵成圣作基督真肢体的人。这教会所包括的不只是某一个世代住在地上的圣徒，而且是一切从太初以来曾在世上活过的选民。但“教会”一辞也常于经文上用以指那散布在普世的一群人，这群人自认为崇拜神和耶稣基督，由洗礼被纳入他的道理中，从领受圣餐承认他们在真道和爱心上的一致，共同持守主的道，并保存基督为传道所设立的牧职。在这教会内，有许多假冒为善的人，他们没有基督，只在名义和外表上有他；另有许多自大，贪财，嫉妒，诽谤，生活放荡的人。或是因为不能按法规来指证他们的罪，或是因为教会的制裁未能充分贯彻，以致他们暂时还容纳在教会内。所以我们既必须相信那看不见的和只为神所知道的教会，我们也当重视这看得见的教会，并与之联合。

八、因此，我们既有认识教会的需要，主就用若干表记和品性来表明她。保罗说得好：“主认识谁是他的人”（提后2：19），因这乃是神的特权。神为要防止人僭妄把这权归于自己，我们日常的经验教训我们，神奥秘的判断是如何超乎我们的一切理智。因为那些似乎是最被弃绝，和被大家看为最无希望的人，却往往为他的恩典所召回，而归于正路；另有一些人，似乎比别人站立得稳些，反而沉沦了。正如奥古斯丁说：“按照神的奥秘预定，教会之外有许多羊，教会之内也有许多狼”。因为他认识那些既不认识主，也不认识自己的人使他们有他的印记，至于那些外表上有了他印记的人，只有主自己的眼睛才能辨别谁是真正圣洁的，谁是恒忍到底而得救的。在另一方面，他既见到，在若干限度内，我们需要知道谁应被认为是他的儿女，他就在这一点上迁就我们。不过，我们既不须在这一点上得着确据，所以他叫我们以爱心来判断。这样，凡宣认信仰，有好榜样，领受圣礼，并同我们一样承认同一神和基督的人，我们都当承认为教友。但认识教会的本身，对我们的得救更为重要，因之主以更清楚而确定的品性来把她分辨出来。

九、因此，有形的教会就显明出来了。无论在那里，我们若发现神的道，被人纯正宣讲，听到，而且圣礼也按照基督的吩咐施行，毫无疑问，那里就有了上帝的教会，因为他的应许是不会欺骗我们的——“无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间”（太18：20）。但为求更清楚了解这题目起见，我们要循着以下的步骤前进：普世教会乃是由万民聚合的信众全体，他们虽然分散在距离辽远的各国，然而大家共同承认圣道的真理，由同一宗教团结一致。这普世教会包含许多因人类的需要而分布在各城各乡的个别教会，这些个别教会都当有教会的名称和权威；她也包含个人，这些个人，因口头承认相信，就被记录在个别教会的名册上；实则他们虽对教会无分，但从一方面说，仍是属于教会，直到被会众公决开除。然而对个人的判断和对个别教会的判断，却是不同的。因为可能有些个人我们以为他们完全不配列于信徒会中，但我们因教会全体让他们存留在基督的身体内，我们就不能不待他们为弟兄，且将他们列于信徒之内。按照我们私人的意见，我们不赞成这种人为教友，但我们却容许他们在上帝子民中的地位，直到这地位由合理的权力所取消。但是对个别教会，我们必须另有所判断。倘若它们保持并尊重圣道的传扬和圣礼的施行，它们毫无疑问地当被称为教会，因为圣道的传扬和圣礼的施行，总不能没有多少效果。这样，我们就能保持普世教会的合一，这合一正是恶人常常要破坏的；同时我们并不干涉那分散在各地的合法教会的权力。

十、我们已经提到，辨别教会的记号乃是圣道的宣扬，和圣礼的施行。因为那里有它们，那里就不能不结果子，不能不蒙上帝赐福昌盛。我并不是说，无论何处一传扬主道，就会立刻发生良好的效果；而只是说，主道一被接受，建立了永久根基，就不会不表现一些效果。然而，在那里有人虔敬倾听圣道，领受圣礼，就在那里我们发现有教会，那是毫无疑义的。对于这个教会，无人能藐视她的威权，拒绝她的规劝，违抗她的训导，或轻视她的指责，更不能脱离她，分裂她。主极重视教会的团契，以那擅自脱离传扬主道和施行圣礼的基督教会的人为背教者。他极推崇教会的威权，以对她任何的侵犯为对他自己威权的侵犯。教会被称为“上帝的家，真理的柱石和根基”（提前3：15），并不是一件渺小的事。因为在这句话里保罗表明，为要使神的真理不至于在世上丧失，教会就是真理的信实维护者；因为上帝乃是借着教会来保持圣道的纯粹传扬，且表彰他自己是我们慈爱的天父，用灵粮来养活我们，将足以使我们得救的东西赐给我们。教会由基督拣选出来作他的配偶，“毫无玷污皱纹”（弗5：27），是“他的身体，是那充满万有者所充满的”（弗1：23）。这是一种非同小可的赞美。因此，凡脱离教会的，就是离弃上帝和基督。这种邪恶的离弃是极当避免的，因为我们若努力破坏上帝的真理，我们就该为上帝雷霆般的忿怒所毁灭。我们也想象不出有什么罪，比将神的独生子屈尊与我们所发生的婚姻关系加以破坏，更是罪大恶极的。

十一、所以我们必须把教会的这两个品性牢记在心中，且按照上帝的判断来估定它们的价值。因为撒但努力要成就的，无过于要破坏或除掉这二者或二者中之一；不是要涂抹这些品性，以便取消教会的真纯记号，便是要使我们来蔑视它们，驱使我们公然脱离教会。撒但在好些时代中用狡计使圣道的纯正传扬荡然无存，正如他今日恶毒地努力要颠覆牧职，这牧职乃是基督设立在教会中的，若一旦被废除，教会的基础就要倒塌了。这样看来，一个人即令只在心中存脱离教会的念头，就是脱离那具有主所认为足以作为表记的教会的念头，也是受了很危险的一种试探！然而有两方面是我们应当谨慎对付的，我们为求防止被教会的名义所欺骗起见，要考验每一个有教会名义的会众，就如以试金石考验黄金一样。在第一方面，倘若她有主所规定的圣道和圣礼，她就不会欺骗我们；我们就可安全地将教会所应得的尊敬归给她。在第二方面，若她冒称教会，而无圣道和圣礼，我们就当谨防受欺，正如我们对真教会不应存骄傲的态度一样。

十二、我们主张任何会众若纯正地宣讲圣道，并施行圣礼，我们就以之为真教会。我们的这种主张乃是认为，只要教会仍持守圣道和圣礼，即使她在别方面有许多可指责的过失，我们仍不当弃绝她。再者可能有些过失渗入圣道的宣讲或圣礼的施行中，但这并不应当使我们脱离教会。因为论真道的一切信条并不都有同样地位。有些信条是必须人人知道的，理当普遍接受为确定无疑的原理，作为圣教的真正准则：例如上帝只有一位；基督是神，且为神的儿子；我们得救，是靠神的怜悯，及诸如此类的教义。另有些信条，为各教会所争辩，却并不足以毁坏信仰的一致。倘若有一个教会，以为灵魂离开身体后，立即归天，而另有一个教会，不规定灵魂的所在地，却只确信他们是向主活着；又倘若双方的这种分歧意见并不激起争辩，大家也不固执己见，那么双方为何要在此点上彼此分裂呢？使徒保罗说“所以我们中间凡是完全人，总要存这样的心；若在什么事上，存别样的心，神也必以此指示你们”（腓3：15）。这岂不足以表明，在这些不重要的事情上所怀的歧见，不当成为基督徒中间相争的原因吗？诚然，我们在一切的事情上和谐无间，乃是很好的；但是既然没有一个人不是多少为愚昧所蒙蔽，那么，除非我们不让教会存在，不然，就必须原谅别人的错误，只要那错误不至于破坏宗教的主要成分，或使救恩丧失。此处请不要误解我是为任何错误，甚至最小的错误辩护，也不要以为我主张以阿谀和纵容来鼓励错误。但是我主张，我们不当因为细微的意气不投，而离弃教会，这教会保留着那足以保持虔诚，并使人得救的纯正教义，而且维持着我们的主所设立的圣礼。同时我们若努力改正我们所不赞成的事，我们便尽了本分。在这一方面，有保罗的指导勉励我们：“若旁边坐着的得了启示，那先说话的，就当闭口不言”（林前14：30）。由此可见，每一教友都当照着他所蒙的恩努力为大家建立德行，不过要按规矩而行；这就是说，我们既不当撇弃教会的团契，也不当扰乱教会的安宁和秩序。

十三、对于生活上的欠缺我们应当更加宽容。因为在这一点上，我们都容易犯错误，而且在这里撒但埋伏着，用非常的诡计欺骗我们。往往有人，存完全圣洁的幻想，好像自己已经变为脱离了肉体软弱的灵，藐视凡有丝毫软弱的人，不愿意与他们来往。古时的迦他利派（Cathari）,和与他们的愚妄相近的多纳徒派（Donatistae）就是这样的人。现今若干重洗派的人，希望人看他们为特别虔诚的人，也是如此。还有一些人犯错误，是由于他们为公义过分热心，而不是由于这种不合理的骄傲。当他们发现人听了福音，但生活上没有表现相等的效果，他们就立刻断言说，那里没有教会存在。固然那种教会是冒犯人的，而且我们在当今这不幸的时代中有了很多这样的教会；我们可憎的懈怠也情无可原，不能逃脱主的处罚，并已在开始受重重的惩罚。我们放荡淫逸的罪行叫软弱的良心受伤损，我们有祸了！但是，在另一方面，我们现在所说的那些人的错误，乃在于他们不知怎样控制自己所受的冒犯。因为在主命令人施怜悯的地方，他们却完全疏忽了这一点，而恣意严厉。他们假定在生活不完全圣洁和正直的地方，就不能有教会存在，于是他们因恨恶罪行，就离开真教会，而自以为是脱离恶人的党派。他们申明说，基督的教会是圣洁的。但是他们也当了解，教会是包括好人和歹人在一起的。让他们听基督亲口所说的比喻，教会好比一张鱼网，圈住各色各种的鱼，直到拉上岸，方加以区分（太13：47）。让他们再听一个比喻，教会好比一块田地，既已撒上了好种，却有仇敌施行狡计，撒上稗子，直到收割进仓的时候，才加以除净（太13：24）。最后，再让他们听另一个比喻，教会好比一打麦场，麦子堆在场内，为糠所覆蔽，直到扬净，收在仓里（太3：12）。倘若我们的主说，教会直到审判的日子，都必有恶人混杂其间的弊病，那么，要想寻求一个毫无污点的教会，乃是徒然的了。

十四、但是他们叫道，瘟疫般的罪行这么盛行，乃是不可容忍的事。这一点我同意，倘若事实不是如此，自然是可庆幸的；但是，为求答复这个问题，我愿向他们提出使徒保罗的判断。在哥林多人中，有不少的人走入了歧途，以致传染到了整个教会；又不只是一种罪，乃是许多种罪，不是渺小的过失，乃是可怕的罪行；不只是败坏德行，且是败坏真道。在这件事上，圣使徒（他是那能使教会或存或亡的圣灵的喉舌）采取什么行动呢？他要脱离他们吗？他将他们拒绝于基督的国以外吗？他以雷霆般最严厉的咒诅来打击他们吗？他不但不采取这些行动，却反承认他们是基督的教会，圣徒的团体。哥林多人中虽是有分争和结党纷起，贪婪，争辩和诉讼盛行，他们虽公然许可那连外邦人也憎嫌的罪，胆敢侮辱那应受父亲般尊敬的保罗之名，又讥诮死人复活的圣道，以致颠覆摧残整个的福音，并利用上帝的恩赐来满足个人的野心，而不用来爱人，且处理事务多不按规矩而行——但因他们未弃绝圣道和圣礼，所以他们仍然有教会。这样，谁能拒绝将教会之名加于那些罪行不及哥林多人十分之一的人呢？请注意加拉太人罢。他们几乎完全抛弃了福音，但这位使徒仍承认他们当中有教会（加1：6，3：1）。我要问那些对今日的教会表示如此凶暴和严厉的人，他们要怎样对待加拉太人呢？

十五、他们要提出抗议说，但保罗严责哥林多人不该容纳恶人，而且跟着宣称，与生活放荡的人同食，也是不当的（林前5：2，11，12）。因此，他们就呼叫说，倘若不当与这种人用饭，那么，怎能和他们同领主的圣餐呢？我承认，不道德的人列在上帝的儿女中，实在是一大耻辱；基督的血肉若被他们玷污，耻辱就更大了。诚然，若教会有规律，就不会容许坏人在他们当中，也不会不分皂白，容许好人和歹人都领圣餐。但因牧师们未能常常殷勤看守，有时过于宽纵，或被阻不能执行他们所愿意的严厉处分，所以甚至公然为恶的人，也并未都被开除于圣徒的团体外。我认为这是一种缺点，我也毫不等闲视之。因为保罗也严责哥林多人的这种缺点。但是教会虽然失职，人也不能就说，各人因此能自己决定与教会脱离关系。我承认，信徒不应当与恶人发生密切私交，不应当自动和他们有关系。但是，避免与恶人有密切的往来，是一回事，因恨恶他们而离弃教会的团契，又是一回事。那些以为同恶人领圣餐便是亵渎了神的人，在这一方面，比保罗还要严格。因为保罗敦促我们纯洁地参加圣餐，却不要一个人先考验别人，或要人人先考验全教会，倒要人人先自审。倘若与恶人同领圣餐是不合理的，保罗就一定会吩咐我们环顾左右，看众人中是否有任何足以玷污我们的人。但他既只要我们各人省察自己，这就表明，若有坏人来同我们领圣餐，那对我们毫无损害。这是从他后面所叮嘱的话，就可以知道的：“人吃喝，若不分辨这是主的身体，就是吃喝自己的罪了”（林前11：28-29）。他不说使别人有罪，只是使自己有罪。这理由很清楚，因为谁当被纳入教会，谁当被开除，这问题不归个人判断，却归整个教会，且不能不按规律而行，这是往后所要详加讨论的。因之，说一人会因另一人的不德而被玷污，那是不对的，要阻挡不德的人领圣餐，个人既无能力。也无本分。

十六、这试探虽有时也由于善人对义过于热心而起，然而一般说来，这过分的严厉，多是由于骄傲，妄以为自己具有超越的圣洁而起，而不是由于真圣洁，和对真圣洁的关切而起。因之，那些最敢于倡导与教会分离，而以改革家自命的人，一般说来，除为表扬自己的至尊至善，轻蔑别人外，没有别的动机。奥古斯丁说得很对而且很公道：“教会训戒的虔诚规律和方法，主要地是应当顾及用和平彼此联络。竭力保守圣灵所赐合而为一的心，这是保罗吩咐人以互相容忍来保守的，倘若不能保守，那有治疗作用的处分就不但是肤浅无效，而且是有害的，因之，也就不再是有治疗作用的；那些并不是因恨恶别人的不义，而只是因自己喜欢争论的坏儿女，喜夸称自己的品格来缠住或至少分裂简单无知的人，力图使他们完全随从自己，这种人，我认为是为骄傲和顽固所激动，阴险地从事诽谤，暴烈地引起骚乱，他们用严厉规律的假面具来隐藏自己，免得被人发现他们是缺乏真理的；圣经本来有吩咐，在实行纠正弟兄过失的训诫上，我们要非常温和，不破坏诚恳的爱心或和平的团结，他们却藉训戒来分裂教会，或脱离教会。”对虔诚和安静的人，奥氏给了一个忠告：他们当尽力以仁慈纠正弟兄；他们若不能纠正，就当忍受，用爱心来惋惜，直到上帝亲身来纠正改革，或到收割时，将稗子根除，将糠扬净。一切信徒都应当用这些劝告来防范自己，免得当他们自以为是公义有力的保护者时，就脱离了天国，这天国乃是公义惟一的国度。因为神既要教会的团契维持在这外表的团体中，那些因憎恶恶人而破坏那团体的表记的人，就不啻是走上一条离开圣徒相通的最危险的路。他们应当知道，第一，在大众当中，有许多他们观察不到的人，在神眼中真是圣洁无辜的。第二，在那些不道德的人中，有许多人并不以恶为可喜，或沉湎于其中，反倒常常存敬畏上帝的心，奋发向善。第三，判断一个人，不可单凭他的一次行为，因为最圣洁的人，有时也会极可悲地跌倒。第四，圣道的传讲和圣礼的施行，对保存教会的一体影响很大，是不能因少数不虔诚人的过错而被破坏的。最后，对教会的估评，神的判断，较人的判断更为重要。

十七、他们又争辨说，教会被称为圣，必有其理由在。因此，我们必得观察教会在圣洁上优越的所在，免得我们否认一切没有达到绝对纯洁的教会为教会，以致叫世上不再有教会存在了。保罗告诉我们说：“基督爱教会，为教会舍己，要用水借着道，把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病”（弗5：25-27）。这固然是实在的。然而，同样实在的，就是主天天工作，将教会的皱纹推平，污点清除；这就是说，教会尚未完全圣洁。所以，教会的圣洁只是日日在改进，但尚未达到完全的地步；它是日日进步，可是尚未达到圣洁的目标；这是往后在另一处所要详加说明的。因此先知们预言说：“耶路撒冷必成为圣，外邦人不再从其中经过”（珥3：17），神的道路必成为“圣路”，凡“污秽的人不得经过”（赛35：8），这不能解释为教会的肢体一个也没有缺点；但因为他们全心一意趋向完美的圣洁和纯正，所以神发慈爱，将他们尚未完全达到的圣洁归于他们。虽然这种圣洁的证据，在人中间是罕见的，然而我们必须坚持，自从创世以来，没有一个时期，神不将他的教会保存于其中，直到万物终结的时候，也决没有一个时期，神不叫他的教会存于其中的。因为虽然在创世的开端，整个人类就因亚当的罪而受败坏玷污，然而从败坏的众人中，神总使一些人成圣得荣耀，所以人类没有一个时代，不是受到他的怜悯的。这一点由神自己用一些应许来证明了，即如：“我与我所拣选的人立了约，向我的仆人大卫起了誓，我要建立你的后裔，直到永远，要建立你的宝座，直到万代”（诗89：3，4）。又如：“主拣选了锡安，愿意当作自己的居所，说‘这是我永远安息之所’”（诗132：13，14）。又如：“那使太阳白日发光，使星月定例，黑夜发亮的主如此说，这些定例，若能在我面前废掉，以色列的后裔也就在我面前断绝，永远不再成国”（耶31：35，36）。

十八、关于这一点，基督自己，众使徒和众先知都会给我们作榜样。以赛亚，耶利米，约珥，哈巴谷以及别的先知都叹惜耶路撒冷教会之混乱，十分可怕。在百姓官吏，和祭司中普遍充满极端的败坏，以赛亚不惜把耶路撒冷比为所多玛，蛾摩拉。宗教既受蔑视，也被败坏。偷盗，不忠，谋杀种种罪恶，使道德破产。然而众先知并未因此而创设新教会，或建立新祭坛来另外献祭；不管百姓的品行如何，但因为他们想到神会将他的道安放在那民中，并设立了他在那里受崇拜的礼仪，所以他们虽在不虔敬的会众中，仍对他举起清洁的手来。倘若众先知认为，他们从这些崇拜中沾染了污秽，他们就会情愿死一百次，而不会让自己被牵引去崇拜。所以只是保存教会一体的心，才阻止了他们与会众脱离。如果圣先知能本着责任心，便不会因众人所犯的许多大罪就离弃教会，那么，倘若我们因教会会众的行为不合我们的判断，甚或不合基督徒的信仰，便立刻脱离教会，那是何等的倨傲呢！

十九、试问，基督和使徒的时代是怎样的时代呢？法利赛人极不虔诚，百姓生活放荡，但在宗教的公共动作上，这都不能阻止他们同别人献祭并会聚在同一圣殿中。这是如何可能呢？岂不是因为他们知道恶人并不能玷污那些具有清洁良心来一同崇拜的人吗？若有人不重视先知和使徒的榜样，至少他们当承认基督的威权。居普良说得好：“虽然有稗子或不洁的瓦器在教会中发现，但是这不能作为我们脱离教会的理由。这适足以敦促我们更努力做麦子，发愤成为金器银器。惟有主才配打碎瓦器，也惟有他领受了铁杖。谁也不要妄自尊大，侵犯神儿子的权柄，擅自扬净场，除去糠秕，用人的判断来分开稗子。这乃是骄傲的顽固，和亵渎神的僭妄，是由于腐败的狂妄发出来的。”所以要把下面的两点看为定论：第一，凡自甘离弃那有主道传讲和圣礼施行的有形教会的人，乃是情无可原的；第二，少数人或多数人的过失并不足以阻碍我们用神所设立的圣礼来承认我们的信仰；因为虔诚人的良心并不为别人的不义所损伤，不管那人是牧师，还是平信徒；同时圣礼也并不因有不洁的人也来领受，而对圣洁正直的人减少了其纯洁和益处。

二十、这种人的严厉和倨傲有其更甚的地方。他们不承认什么教会，除非她是纯洁毫无缺欠的，他们甚至对诚实的教师发怒，因为这些教师劝信徒逐渐进步，教训他们要在罪恶的重担下呻吟，终生寻求赦免。这种人认为这是吸引人离开了完全。我承认我们理当殷勤努力敦促人趋向完全，但是在人追求而尚未达到完全时，若对他说，他已经达到了完全，我认为这是一种邪恶的捏造。因之在使徒信经“圣徒相通”之后，便是“罪得赦免”，而这只有教友才能得着，正如我们在先知书上所读到的（赛33：24）。因之天上的耶路撒冷应当首先建立，叫凡进入的人可以享受神将他们的不义涂抹的恩惠。我说应当先有教会建立，这并不是说，没有罪得赦免，便能有教会存在，而是说，神除在圣徒相通中，不会应许施怜悯。所以我们得进入教会和神的国，乃是因罪得赦免，若没有赦罪，我们与神就没有立约或联合。因为他藉先知说：“当那日我必为我的民，与田野的走兽，和空中的飞鸟，并地上的昆虫立约；又必在国中折断弓刀，止息争战，使他们安然躺卧。我必聘你永远归我为妻，以仁义，公平，慈爱，怜悯，聘你归我”（何2：18，19）。我们看出神是如何施怜悯，叫我们与他和好。在另一处他预言使他在怒中所分散的百姓复兴说，“我要除净他们的一切罪，就是向我所犯的罪”（耶33：8）。这样看来，我们是借着洗礼的记号才能加入教会；因此可知，除非我们的罪因神的恩慈先得除掉，我们就不能进入神的家。

二十一、神也并不只一次赦罪来将我们纳入他的教会；他也以同样的怜悯，保守我们在教会中。因为倘若我们得了一次赦免，以后对我们就再无用了，那么它有什么益处呢？一切圣徒都能证明，倘若神只施一次怜悯，那么，他的怜悯就是徒然的，欺人的；因为他们每人一生都感到有许多软弱，常常需要神的怜悯。诚然，上帝特别对他家中的人应许施这恩，且命令将这和好的信息，天天向他们讲说，并不是没有理由的。因此，我们既有罪带在身边，我们还活着的时候，就难有片刻留在教会中，除非主赦罪的恩典不断地支持我们。但是主既召了他的子民承受永恒的救恩，他们就当相信，他的恩典常常赦免他们的罪。所以，必然的结论就是：由于神的宏恩，依靠基督的功德，藉着圣灵使人成圣的运行，我们这被接纳加入教会的，就已经领受，而且天天领受赦免了。

二十二、主为要将这赦罪之福赐给我们，才将钥匙交与教会（太16：19，18：18）。因为当基督命令使徒，将赦罪的权柄赐给他们的时候（约20：23），意思并不只是要他们赦免那些由不信而变为信的人之罪，而且是要他们在信徒中继续不断地施行赦罪之权。这正是保罗所教训的，他说，这和好的道理是托付了教会的牧师，叫他们用基督的名，天天劝人与上帝和好（林后5：18-20）。所以我们在圣徒相通里，借着教会的牧养，罪就不断地蒙赦免，因那受了这赦罪职分的长老或主教，用福音的应许，就能坚定信徒所存罪得赦免的指望；这种赦罪的办法是按着需要或是公开的，或是私下的。因为有许多人，由于自己的软弱，需要私下的安慰。保罗告诉我们，他不但在众人面前“教导”人，而且也“在各人家里，证明当向神悔改，信靠主耶稣基督”（徒20：20，21）；而且将救恩的道理分别劝勉人。这里有三件事值得我们注意。第一，不拘神的儿女是如何分别为圣了，但他们仍在凡躯活着时，他们若没有罪得赦免，就不能站在神的面前。第二，赦罪的恩属于教会；所以除非我们继续留在教会中，就不能享受此恩。第三，赦罪的恩是由教牧用宣讲福音，或施行圣礼，来分给我们的；这乃是主赐予信徒团体（教会）钥匙权的主要用处。所以我们每人当守本分，在寻求赦免时不到别处去，而只到主已将赦罪权交托了的地方去。至于当众使犯罪教友与教会复和的事，乃是教会训戒的一个部门，我们将在适宜之处再讨论。

二十三、但是我所说到的这些狂妄的人既图谋从教会将救恩惟一的锚夺去，我们的良心就当愈加坚固，抵抗这种恶毒的意见，诺洼天派以此扰乱了古代教会，现代有些重洗派也像诺洼天派一样，坠入同样的愚妄中。因为他们妄想神的子民靠着洗礼就重生到天使般纯洁的生活，不能再为任何肉体的污浊所沾染。若有人受洗后再犯罪，他们就认为再没有逃避神严酷审判的可能。总之，他们对领受了神的恩典后再犯罪的人，不留下赦罪的盼望；因为他们认为除了那使我们重生的赦罪外，就再没有赦罪了。虽然在圣经上没有别的虚妄，像这种虚妄更加受到驳斥的，然而因为提倡它的人找得着人服从他们的欺骗，正如昔日诺洼天就有许多跟从的人，所以让我们来简略指出，他们的错误对他们自己和别人，是何等有害。第一，当圣徒照着主的命令，每天背诵主祷文说：“免我们的债”（太6：12）。他们自然是承认自己是罪人。他们这样祈祷，也并非徒然，因为主不叫人求什么，除非是他定意允许的。他于宣布这整个的祷告必蒙天父垂听后，便以一个特别的应许来证实罪得赦免。我们还要什么呢？主要圣徒认罪，而且在他们活着的时候，天天认罪，并且他应许赦免他们的罪。说圣徒不会再犯罪，或说犯罪后，就不能再蒙恩，这是何等僭妄啦！他吩咐我们对谁饶恕七十个七次呢？岂不是对我们的弟兄吗？这个吩咐的用意是什么，岂不是要我们效法他的宽恕吗？因此，他饶恕我们，不只一次两次，而是只要罪人一感觉他的罪，哀求怜悯的时候，他就饶恕他们。

廿四至廿八、从旧约新约和使徒信经证明信徒犯罪，仍可得赦免——从略。

廿九、我十分明白，古代作家认为那些每天给信徒所饶恕的罪，乃是因肉体的软弱，偶然所犯的小罪；他们也认为犯了大罪后所需要的更严肃的悔改，是不能重复的，正如洗礼是不能重复的一样。这种态度并不是要驱使那些于第一次悔改后再犯罪的人灰心失望，也不是减轻那些过失，以为它们在神眼前是微小的。因为他们知道，圣徒屡屡因不信而踌躇，有时也发不必要的誓，偶而还动怒，甚至破口责骂，并犯其他可指责和被主认为极可憎的罪。他们所表达的主张，乃是要将私人的过犯和那足以使教会大受诽谤昭彰的罪加以分辨。他们所以认为那些犯大罪该受教会处分的人难得赦免，并不是认为这些人难得主的饶恕，而是要用这种严厉的处分，来防止别人卤莽地犯罪，以致应被逐出教会。然而，在这件事上，那应作为我们唯一规律的乃是主的话，而他是叫我们更为宽厚。因为主教训我们，制裁不当过严，以致使人忧伤过甚，而那人的福利乃是我们施行制裁最要顾到的，一如我们在前面已更详细论到了的。


第二章 真教会和假教会的比较

我们已经说到当如何重视宣扬圣道和施行圣礼，并当敬重它们，认它们为教会永远的标志。那就是说，那里有完整未败坏的圣道和圣礼，无论在行为上有什么错误和不法，那里仍可称为教会。其次，牧职本身并不因小过失而贬损其价值，以致丧失其合法的地位。我们也表示，那应得这种赦免的过失，乃是那不损伤圣教的大道，不压制信徒所理当一致承认的信条，且在圣礼之施行上不废弃或颠覆设立者的原意的过失。但若虚假侵入圣教的基本，颠覆紧要的教义系统，废弃圣礼之施行，教会就必遭败坏，有如人的咽喉被割，或心脏受致命之伤，就必要死一般。这由保罗的话证明了，他说，教会是“被建造在使徒和先知的根基上，有基督耶稣自己为房角石”（弗2：20）。倘若教会的根基是先知和使徒的教理，而这教理乃吩咐信徒只靠基督得救，那么这教理一旦被取消，教会又如何能立得稳呢？因此，那足以支持圣教的系统一旦被颠覆，教会就必倾倒。此外，倘若真教会是“真理的柱石和根基”（提前3：15），那么，那里有虚妄和欺骗横行，那里自然就决不能有教会了。

二、既然教皇制度下的情况就是如此，那里还有多少教会成分，就很容易知道了。那里没有圣道的宣扬，反有腐败的教政，反充满了虚假，并将纯正的真光掩蔽或消灭了，又将极可咒诅的亵渎神的举动替代了主的圣餐。对上帝的崇拜，被种种不可容忍的迷信所摧残。圣教赖以存在的道理，完全被忘记或遭废弃。公众的聚会成了偶像崇拜和不虔不敬的教练所。因此，我们不参加这许多罪大恶极之举，并不叫我们有和基督的教会分离的危险。教会团契的设立，并不是要束缚我们于偶像崇拜，不虔不敬，不认识上帝，和其他的邪恶中，而是要保守我们于敬畏神和对真理的服从中。我知道教皇党徒向我们极堂皇地夸耀他们的教会，叫我们相信，除它以外世上再没有教会；然后他们好像达到了目的一样，便断定说，凡胆敢脱离他们所说的那个教会的，就是分裂派，凡敢开口反对它的教义的人，就是异端份子。但是他们拿什么理由来证明他们的教会是真教会呢？他们用意大利，法兰西，和西班牙的史记来证明，说他们是从古时的众圣者传下来的，这些圣者以真道建立了这些国家里的教会，并以他们的血确立了教会的教训。他们假称这凭属灵的恩赐和殉道士的宝血成为圣洁的教会，是由不断的主教传统保存下来而永不至毁灭的。他们说，爱任纽，特土良，俄利根，和奥古斯丁等人都以这种传统为重要。对于那些愿意随我来简短考验这些说法的人，我要清楚给他们指明，这些说法是无关重要的，而且是显然可笑的。假如我能希望我的论点，对那些提出这意见的人能发生影响，我就会劝他们认真考虑；但既然他们唯一的目的是尽其所能来促进他们自己的利益，而毫不重视真理，我就只说数点，以求使善人和追求真理的人足以答复他们的荒谬之谈。第一，我要问他们，为什么不引非洲，埃及以及亚洲为证呢？这是因为那为他们所夸的教会赖以保存在他们当中的神圣主教传统，在那些地方中断了。他们其所以说他们有真教会，是因为教会从开始就未尝缺过主教，而是不断地一脉相传。但是，倘若我举希腊的例来反对他们，又将怎样呢？所以我要再问他们为何力言教会在希腊人中消失了呢？在希腊人中，那被他们认为惟一保障教会存在的主教传统，是从未间断过的。他们称希腊人为分裂派，有什么理由呢？他们以为这是因为希腊人反叛教皇，以致丧失了固有的地位。但是，他们自己反叛基督，岂不更当丧失地位吗？因此，他们所谓未中断的传统，是一种废话，除非那从教父所传下来的基督的真理，为后人永远保存纯洁而没有败坏。

三、以经文，理智和奥古斯丁的权威来证明此点——从略

四、罗马教今日搅扰我们，并以教会的名义来恐吓无知的人，其实他们是基督的主要仇敌。所以虽然他们拿出圣殿，祭司和其他假面具来，但这炫惑老实人的眼睛的虚妄光彩，总不能使我们受引诱，以致承认那没有神的道的为教会。因为我们的主用以分辨他子民的记号乃是：“凡属真理的，就听我的声音”（约18：37）。“我是好牧人，我认识我的羊，我的羊也认识我。”“我的羊听我的声音，我也认识他们，他们也跟着我。”在这话以前他曾说：“羊跟着牧人，因为认得他的声音。羊不跟着生人，必要逃跑，因为不认得他的声音”（约10：4，5，14，27）。主既已指定了一个决无疑义的性质给教会，那么我们在那里发现了这性质，就决无错误地确知那里有教会，在那里缺少这性质，就在那里没有教会存在。因为保罗宣布，教会不是建立在人意和祭司的职分上，而是“建立在使徒和先知的教训上”（弗2：20）。耶路撒冷与巴比伦，基督的教会与撒但的会堂因基督所指出的这区列而彼此分开了。“出于神的，必听神的话，你们不听，因为你们不是出于神”（约8：47）。总之既然教会是基督的国，而他只照着他的话来治理，那么他们僭妄地说，基督的国不由基督掌权，不由他的话掌权，谁能不以此说为虚妄呢？

五至十、驳斥教皇党的诬告和咒诅并指责教皇党教会的堕落——从略

十一、正如昔日犹太人不断地保有教会的一些特权，同样今日的教皇党徒也有教会的一些痕迹，是主在教会消失之后，乐意让其仍然存留于他们中间的。上帝既一次与犹太人立约，这约就仍存留在他们中间，并不是因为他们遵守了那约，而是因为那约靠本身的力量得以稳定，以对抗他们的不虔不敬。神的善良是可靠的，确实不变的，因此主的约得以保存在他们当中；主的信实不能为他们的悖谬所废除；割礼也不能为他们不洁的手所玷污，反倒常常是他所立的约之真实表记和圣礼。因此，上帝称他们所生的儿女为他自己的（结16：20），虽然他们若非由于特许是不能属乎主的。所以，主既将他的约存放于法、意、德、西、英各国中，各国虽受敌基督者的暴虐压迫，然而为使他的约不至消灭，他就在他们当中保存了洗礼，这洗礼既由主的口成为圣洁，就不拘人是何等不虔不敬，仍保留它固有的效能。他又照着他的美意保留了教会的其他痕迹，使教会不至完全丧失。正如建筑物虽常被毁坏，却有基础和残砖断瓦存留，照样主也不让敌基督者将教会的基础推翻，或把它夷为平地；虽然为着处罚蔑视主道之人的忘恩负义，他让那可怕的震动和荒凉临到了；然而在这种毁坏当中，他乐意使建筑物不至完全遭毁坏。

十二、因此，我们虽然拒绝无条件地让教皇党徒有教会之称，然而我们不否认他们当中有教会。不过我们坚持合法的真教会，不仅要有圣礼作为基督徒承认信仰的表记，而且最要紧的，是要在教义上一致。但以理和保罗都曾预言敌基督者将坐在神的殿中（但9：27；帖前2：3，4）。我们认为教会中那可咒诅和可憎恶的头，乃是教皇。他的座位既是安放在神的殿中，这就暗示他的国度并不是要废弃基督或教会的名。因此，我们也不否认，就令在他的暴虐之下，仍可能有教会存在；但是他以亵渎神的不敬虔把教会污辱了，以残暴的专制把它们磨折了，并以像毒药的假教义使它们的生存败坏了，甚至几乎灭绝了；在这种教会当中，基督是半被掩埋，福音是受压抑，虔诚是被剪除，而对神的崇拜也几乎被废弃了；总而言之，它们是极其混乱，所表现的光景是巴比伦，而不是神的圣城。归结起来说，我们承认它们都是教会，因为神在它们当中还奇妙地保留了他余剩之民——虽然他们是可怜地被分散被弃绝了——又因为还有教会的一些记号存留着，尤其是还有那不为魔鬼的诡计和人的狠毒所能毁灭的记号之功效存留着。但是，在另一方面，只因为那些在这讨论中最应为我们所重视的记号被废除了，我们就要申明，正式的教会就不能在他们的任何会众中或在全体中找着。


第三章 教会

第三章 教会的教师和牧师及其选举和职务

我们现在当论到主所设立管理教会的教牧职。因为虽然只有主应该在教会中施行管理统治，超乎一切，而且只有他的话应该有施行这种管理统治之权，然而他既不是有形地住在我们中间，对我们亲口宣布他的旨意，所以正如我们提过的，他是用人来供教牧的职分，作他的代表，而这并非是将他自己的职权和尊荣转让给他们，乃是借他们的口舌来作他的工，恰如一个技师用工具来作他的工一般。我已经提过几点，在此须重述一下。诚然，这些工作他可以亲自作，不必借重人或工具，甚或可以藉着天使来做；但他宁愿用人来作，是有许多理由的。第一，他用这种作法，是表示他对我们的慈爱，因为他从人当中选择一些人在世上充当他的大使，作他奥秘旨意的解释者，甚至作他的代表。这样，他屡称我们为他的殿，并非是没有意义的，因为他甚至借用人的口来回答人，好像从他的圣所回答一般。第二，这是使我们谦卑最优美而有益的方法，因为这样他叫我们习于服从他的话，虽然这话是由像我们自己一样的人，有时甚至由低于我们的人传扬的。倘若他自己从天上讲说，就令他的圣谕立刻为人所听从，敬重，接受，也并不足为奇。因为谁能不因主临在的权能而生畏呢？谁见了主的无限尊严，而不立刻俯伏于地呢？谁见了主慑服人的光荣，而不惊惶呢？但是，当一个可轻视的凡人奉神的名来向我们宣讲时，若我们乐意受教于他的仆人，即那不比我们自己优秀的教牧，这就最足以表示我们对神的虔诚和尊敬了。因此，他也将他属天智慧的宝藏，放在脆弱的瓦器中（林后4：7），以便更证明我们是看重这智慧。此外，再没有别的方法，比互相关连的团结，更能促进弟兄之谊，那就是一个人被立为牧师，教训别人，而那些受吩咐作门徒的，都从这人的口中领受同一的道理。因为倘若每人都自以为足，不需别人帮助，那么人的本性是那么骄傲，每人不免要轻看别人，也被别人轻看。因此主为使他的教会团结起来，就运用一种他预知最能团结信徒的方法，就是将永生和救恩的道理托付给一些人，并借着他们传给别人。保罗写信给以弗所人的时候，就想到了这一点，他说：“身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望，一主，一信，一神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。我们各人蒙恩，都是照着基督所量给各人的恩赐。所以经上说，‘他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。’（既说升上，岂不是先降在地下么？那下降的，就是远升诸天之上要充满万有的。）他所赐的有使徒，有先知，有传福音的，有牧师和教师，为要成全圣徒，各尽其职，建立基督的身体；直到我们众人在真道上同归于一，认识上帝的儿子，得以长大成人，满有基督长成的身量。使我们不再作小孩子，中了人的诡计，和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端。惟用爱心说诚实话，凡事长进，连于元首基督；全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己”（弗4：4-16）。

二、在这一段经文中保罗表明，神用以治理教会的牧职，乃是使信徒团结的主要维系。他也指明，教会不能有完满的安全，除非它用神为保守它所规定的方法来维持自己。他说：“基督远升诸天之上，就是要充满万有”（弗4：10）。他的作法如下：他借着由他委派并领受干才的教牧将他的恩赐给教会，他甚至藉着圣灵的权能在他们身上运行，表明他与它同在，使它不至徒然不结果子。圣徒就是这样得以复兴；基督的身体就是这样得以建立；我们就是这样在凡事上得以长进，连于元首基督，而且彼此联合，我们众人也就是这样在基督里同归于一，只要是先知的预言盛行在我们当中，只要是我们接纳使徒，不轻看那交付我们的圣道。因此，凡要废弃或贬抑这牧职和教政的人，就是企图破坏教会组织甚或完全摧毁教会的。因为太阳的光热，和饮食，固为属世生命的营养和维持所必需，但还不如使徒和牧师的职务，为保存教会于世界所必需。

三、所以正如我曾提到，神对我们常用各种盛誉，来称赞牧职的尊严，叫我们对它表示最高的尊重，过于万事。当他吩咐先知呼叫说：“那报佳音，传平安的，这人的脚踪何等佳美”（赛52：7），当他称使徒为“世上的光”，和“世上的盐”（太5：13-14）时，他就清楚表明，他为世人兴起师傅，是赐给他们一个特别的恩典。他说：“凡听从你们的，就是听从我”（路10：16），这就使牧职显赫得无以复加了。但是最值得注意的，乃是保罗的哥林多后书中公然讨论这题的一段经文。他说世上没有什么比教会中福音的宣扬，还要优美或光荣的，因为这是宣扬圣灵，公义，和永生（林后3：6以下）。这些经节和类似的经节，都是为要保存主所指派以资继续管理教会的牧职，使它不至被人轻视，而终归于废弃。牧职何其重要，主不但用言语来宣布了，而且用例证来表明了。当他乐意用真理之光叫哥尼流更加明了，他就从天上派天使叫彼得到哥尼流那里去。当他乐意叫保罗认识他，并且使他加入教会，他不用自己的声音来对他讲说，却差他到一个人那里去领受救恩的道理和使人成圣的洗礼。若那作神使者的天使，不自行宣布神的旨意，却差一人去宣布，又若作信徒唯一师傅的基督，将那由他定意提到第三层天上，在那里领受不可言喻的奇妙启示的保罗，托付给一个人去教训，那么，谁敢轻视牧职，以它为不重要呢？这牧职的重要和效用，神已乐意用这种例证来表明了。

四、那些由基督所设立来管理教会的人，照保罗所说，第一是“使徒”，第二是“先知”，第三是“传福音的人”，第四是“牧师”，最后是“教师”（弗4：11）。在这些人中，只有最后的两种人在教会中有经常的职务；其余的人是主在他的国度开始的时候，或者在特别的时候，因着时代的需要，才兴起来的。使徒职分的性质，可由主的一个命令表明出来：“你们去传福音给万民听”（可16：15）。这是没有规定什么限制的，整个的世界都指定给他们，叫他们使全世界都听从基督；叫他们到处传播福音，好在万民中建立他的国。因此，当保罗要证明他的使徒职分时，他宣称他不仅为基督得了某一个城市，而是到处传扬了福音，他也不是在别人的基础上建立教会，而是将教会建立在未曾听过主名的地方。因此，“使徒”乃是宣教士，他们要使世人从背逆神，变为顺服神，并且要藉宣扬福音，普遍建立神的国。他们也可以称为教会的第一批工程师，为主任命到普世去奠立教会的根基。保罗没有把“先知”的称呼，给一切讲解神的旨意的人，而只给那些得着神的特别启示的人。在今日先知或是没有，或是不甚显著。“传福音的”照我所知，尊荣不及使徒，但职位居使徒之后，作同样的事工。即如路加，提摩太，提多等人，就是这种人；基督所设立那次于使徒地位的七十个门徒，恐怕也是这种人（路10：1）。照着我所认为与使徒保罗的文字和意义完全相符的这种解释来说，这三种职分并不是在教会中设立的经常职分，而只是为建立教会时期而设立的，或至少是从摩西至基督的时期而设立的。然而我不否认，即在那时期以后，神有时也兴起了使徒或传福音的，在我们现代也如此。因为我们现代需要这样的人使教会从敌基督者的背逆恢复过来。然而，我却要称此为非常的职分，因为在经常的教会组织中，这职分不算在内。但是“牧师”和“教师”却是教会不可或缺的。他们两者中的分别，就我所知，乃是这样：教师不负执行训戒，施行圣礼，或发出规劝的职务，而只讲解圣经，使信徒保持纯正的道理；但是牧师的职分则包括这一切。

五、我们现在已确定了，什么职分是委派为暂时管理教会的，什么职分是为教会永久设立的。倘若我们将传福音的看为和使徒同类，我们就有两种彼此相符的职分。我们的牧师有如昔日的使徒，而我们的教师有如古代的先知。先知的职分因其所受特别启示的恩赐，比教师的职分更为尊贵，但是教师的职分有同样的性质，和同样的目的。所以由主所选派，对当世首先传扬福音的十二个人，在品级和尊贵上，都冠于其他的人。因为照着字义来说，一切教牧虽都可称为使徒，因为他们都是主所差遣的，也是他的使者，然而为着叫世人确知那些宣传前所未闻崭新道理之人所负的使命，既然是很关重要的，所以对十二个使徒和后来加上去的保罗，就必须用一个特别称呼来把他们与其他的人分开。保罗自己诚然曾以此名称加于安多尼古和犹尼亚，说“他们在使徒中是有名望的”（罗16：7）；但是当他严格说话的时候，他除对我们所提到那具有首要品级的使徒以外，便不用这个名称。这也是圣经上的普通用法。但牧师的职分是与使徒相同的，不过他们是治理那交付他们的个别教会。关于他们职务的性质，现在我们要进一步来说明。

六、当我们的主差遣使徒的时候，正如我们刚才提过的，他任命他们传福音，并且给信徒施洗，使罪得赦（太28：19）。在先他命令了他们，照着他的榜样，将他的身体和血的神圣象征品分给信徒（路22：19）。看哪，这神圣不可侵犯永远的律法，是加在那些自称为使徒的继承者身上了；这律法命令他们传福音，施行圣礼。因此，我们下结论说，凡疏忽这两种职责的人，就不能冒称有使徒的品格。那么，关于牧师，我们要说什么呢？保罗以下的话不但是指他自己，也是指一切承受同一职分的人说的，他说：“人应当以我们为基督的执事，为神奥秘事的管家”（林前4：1）。又说：“监督必须坚守所教真实的道理，就能将纯正的教训劝化人，又能将争辩的人驳倒了”（多1：7，9）。从这些以及常见的类似经文，我们可以推断，传扬福音和施行圣礼，乃是牧师的两个主要职务。教训并不限于公开的讲论，也包括私人的劝勉。因此保罗对以弗所人说：“凡与你们有益的，我没有一样避讳不说的，或在众人面前，或在各人家里，我都教导你们，又对犹太人和希利尼人，证明当向神悔改，信靠我主耶稣基督。”往后他又说：“我昼夜不住的流泪，劝戒你们各人”（徒20：20，21，31）。可是我现在并不打算将一个良牧的一切好处，都枚举出来，不过要将牧师的职务所包含的是什么表明出来；那就是说，牧师治理教会，并不是为支薪，乃是为以基督的道理来将真虔诚教训人，施行圣礼，并实施训戒。因为主曾警告教会中作守望的人说，倘若他们疏忽懈怠，使人在愚昧无知中灭亡了，主必向他们追讨丧命的罪（结3：17，18）。保罗关于自己所说的话，也适用于他们，他说：“我若不传福音，就有祸了”，因为“这责任是已经托付我了”（林前9：16，17）。最后，凡使徒们对全世界的人所作的，每一个牧师，也应当对所受托的羊群去作。

七、我们虽然将个别的教会分派给牧师，然而我们不否认，管理一个教会的牧师，也可以协助别的教会，即如遇有争端时，他可以临场排解，或有难题时，他可以进忠告。但为要保持教会的安宁，所以必须明白规定各人的职责所在，免得大家陷入混乱，东奔西跑，挤在一处；也免得那些关心自己的便利甚于关心教会的牧养的人，毫无理由地任意撇下教会。这种规定理当普遍尽量遵守，好叫各人安分守己，不侵入别人的范围。这并非是人的捏造，乃是神自己设立的制度。因为经上记载说，保罗和巴拿巴在“路司得，以哥念和安提阿的教会，选立了长老；”（徒14：21，23），而且保罗自己指导提多“在各城设立长老”（多1：5）。在别的书信上，他又提到“腓立比的监督，”（腓1：1）和歌罗西的监督亚基布（西4：17）。另有保罗对“以弗所教会的长老”所说著名的一段话，为路加保存下来（徒20：17以下）。因此，凡负责治理一个教会的，就当知道，他因神的选召受了这规律的束缚；这并不是说，他固定在他的岗位上，总不能照着正规的方式离去，即或是他的离职是与众人有益的；而是说，一个被召到一个地方的人，不得为着一己的方便和利益，便想离开那地方，或抛弃他的职分。倘若他改换岗位对人有益，他也不当凭私意行事，而当受教会的威权所指导。

八、我称凡治理教会的都是监督，长老，牧师，教师，而不加分别，乃是随从圣经上的用法，以这些名称都表明同一意义。对一切任教牧职的人，圣经都称之为“监督”。所以当保罗吩咐提多“在各城设立长老”的时候，他立刻加上“因为监督必须无可指责”（多1：5，7）。又在另一封书信上他向一个教会的诸位监督致意（腓1：1）。使徒行传上记载他差人去请以弗所教会的长老来，他对他们讲话的时候，称他们为“监督”（徒20：17，18）。这里我们必须注意到，我们只提到服务圣道的职分；在我们所引的以弗所书四章上，保罗也没有提到别的职分。但是在罗马书和哥林多前书上，他却提到了别的职分，如“行异能的”，“得恩赐医病的”，“说方言的”，“治理事的”，“帮助人的”（林前12：28）。这些职务中，凡只是暂时与我们当前的题目无关的，我就不必提及。但是有两项职务是永久存在的——“治理事的”和“帮助人的”。“治理事的”，就我所知，乃从会众当中选出来的长者，会同监督们施行规劝和训戒。因为对保罗的吩咐：“治理的就当殷勤”，我们不能作别的解说（罗12：8）。因此，每一个教会从开始就有理事会，其中包括虔诚圣洁的人，有权纠正恶行，如我们即将讨论到的。经验表明，这种规律并非只属于那一个时代。因此，这种治理的职分是每一个时代所必须的。

九、帮助穷人的事是托付给“执事”的。然而罗马书提到了这职分的两种功能。保罗说：“施舍的就当诚实，怜悯人的，就当甘心”（罗12：8）。在这里他既是讲到教会的公职，自然在执事中就有两种位分。保罗前一句话大概是指管周济的执事；后一句话是指帮助穷人和病人的执事，即如在提摩太书上所提到的寡妇们（提前5：9-10）。因为妇女不能执行别的公职，只好尽心扶助穷人。倘若我们承认这一说——也理当承认——执事就有两种，一种是为分配教会的财物给穷人的，另一种是为看顾穷人本身的。虽然执事的原文（diakonia）本来的含义较为广泛，然而经上特别将执事一称呼给予那些由教会委任周济穷人的人，而成了教会管理周济贫穷财物的人；这职分的源起，设立，和任务，都在使徒行传中说明了。因为“有说希利尼话的犹太人，向希伯来人发怨言，因为在天天的供给上忽略了他们的寡妇”（徒6：1-3），于是使徒们申明，他们不能兼管宣道和照顾饭食的两种职务，向会众说：“弟兄们，当从你们中间，选出七个有好名声，被圣灵充满，智慧充足的人，我们就派他们管理这事。”使徒教会中执事的品格如何，我们的执事的品格为求符合最初的榜样，也就当如何。

十、既然教会的一切事务，“都要规规矩矩的按着次序行”（林前14：40），那么没有什么事，比教会的行政机构更需要殷勤遵守这规矩的；因为在这一方面，比在其他方面发生混乱，有更大的危险。为叫急躁和捣乱的人不至擅揽教导和管理的职分，就有明文规定，没有受选召，就无人能在教会中任职。所以真正的教牧必须首先按规矩蒙召，其次必须应召，即担任并实施所委托他的职务。这可以在保罗身上见到。当他要证明他使徒的职分时，他总提出他的蒙召，和他在行使职务上的忠心。既然基督的这样一个显赫高尚的仆人，也不敢妄自在教会中擅揽权柄，叫人听信，却须指出神的召命和他自己对职务的忠心来，那么，倘若有人根本就没有这两项品格，却想把这种尊荣据为己有，这是何等极端卤莽呀！我们已讲了尽职的重要，往后就只讨论选召一题了。

十一、关于这题目共可分为四项来讨论：（一）教牧的资格；（二）当怎样选立教牧；（三）当由谁选立教牧；（四）当用什么礼仪给教牧授职。我只谈属于教会公职的外表圣召，而不谈每一教牧在上帝面前亲自所感到而为教会所不知道的秘密选召。然而，这秘密的圣召，乃是本人内心的诚实见证；我们接受所付托我们的职分，不是出于野心或贪财，或其他不法的动机，而是出于诚心敬畏上帝，和建立教会的热望。我已暗示，这是我们各人所必具的，好向神证实我们的职分。然而在教会看来，凡存有亏的良心受职的，只要他的不义不是显然的，他还是合法蒙了召的。通常我们也说，某人是蒙了召去作教牧，因为他们表现有做教牧的资格；那是因为学问，虔敬，以及其他天赋，都是构成良牧的一种准备。那些为主所命定去充任这么重要职务的人，他就预先赐他们执行这职务的才能，好使他们不至没有准备来作教牧。因此，保罗在达哥林多人书上要讨论教会的各种职务时，首先列举那充任这些职务的人所应具有的恩赐（林前12：7以下）。既然这是以上所举四项中的第一项，我们现在就来讨论它吧。

十二、那些当选为监督者所应有的资格，已由保罗在两封书信上大体提出来了（提前3：1以下；多1：7以下）。他所说的概括起来乃是：除非人在道理上健全，在生活上圣洁，不至因过失使他们的权柄败坏，或使职分蒙羞，就不配当选为监督。这规律也适用于执事和治理事的。教会须常常小心，不选择那不能胜任的教牧，换句话说，要选择那具有才能足以履行职务的教牧。所以当基督要差遣他的使徒时，他就供给他们成功所不可或缺的工具和能力（路21：15，24：49；徒1：8）。保罗于说明一个良好纯正监督的品格后，就劝提摩太不要委任别样的人，以免玷污自己（提前5：22）。关于当怎样选立教牧一项，我不是指选立的方式面而言，而是指当存的敬畏而言。例如按照路加的记载，选立长老的时候，信徒禁食祈祷（徒14：23）。因为既然他们知道自己是担负一种极重要的任务，他们除非有最大的虔敬和严肃心，就不敢作什么。尤其当诚恳祷告，祈求神赐下智慧和辨别的灵。

十三、我们所提的第三项，乃是当由谁来选举教牧。关于这一项，我们不能从委派使徒的例中，得着什么定律，因为那是与通常选立牧师不同的。他们所担任的既是非常的职务，所以为求使此职务有显著的特征起见，充当这职务的人就需由主耶稣亲口呼召并任命。因此使徒们任职，不是由于人的选立，而只是由于上帝和基督的命令。所以，当他们要选立一人来替代犹大的时候，他们不敢指定一人，却提名两人，以便借着摇签由主指明谁是他所拣选的替代人（徒1：23）。我们也应如此了解保罗所说的，他被立“为使徒，不是由于人，也不是借着人，乃是借着耶稣基督，和父神”（加1：1）。第一子句“不是由于人”，不只适用于他，而且适用于一切虔诚的牧师；因为没有人能够合法地履行此职务，除非他先被神选召了。另一子句却只适用于保罗。所以当他以此为荣时，他不仅自认为一个真实合法的牧师，而且提出他作使徒的一个证据来。因为在加拉太人中既有人很想贬损保罗的权威，把他当作由首要使徒所遣派的一个普通门徒，所以他为证明他所传的道的尊严，并攻破那些要中伤他的诡计起见，就不能不表明，他在任何方面不弱于其他使徒。因此他申明，他不是像普通监督一样，是由人的判断所选立的，而是由主亲自显现和亲口所立的。

十四、但是监督必须由人选立和委任，才算为合法的选召，这是清醒的人都不会否认的，也是为经上许多的证据所确立的。同时这也不与保罗所说，他“作使徒，不是由于人，也不是借着人”的话相违反（加1：1），因为他在那一节经文上不是说到普通选立牧师，只是说他自己有使徒的特权而已。虽然主亲自分派保罗任使徒的职分，但是也有教会的选召随之而来，因为路加记载说：“他们事奉主，禁食的时候，圣灵说，要为我分派巴拿巴和扫罗，去作我召他们所作的工”（徒13：2）。在圣灵业已证实他们被立以后，再加上这种分派和按手礼，有什么意思呢？岂不是为保持由人委任教牧的教规么？因此，神批准教会的秩序，无过于这个显著的例子，即在宣布他已经立保罗作外邦人的使徒后，他扔指导他去由教会按立。选立马提亚，也是如此行的（徒1：23）。因为使徒职分既如此重要，他们就不敢凭自己的判断选立一人，来补满他们的数目，所以先举出两人，而由摇签选出一个；好使这选立得到上天的批准，同时也顾到了教会的秩序。

十五、这里我们要问，牧师是应由全体教会，或由别的教牧和司管理训戒的长老来选立呢，还是应由一个人的权威来委任呢？那些主张将这权柄归于一人的，引证保罗对提多所说的话：“因为这个缘故，我留你在革哩底，照我所吩咐的在各城设立长老”（多1：5），和他对提摩太所说的话：“给人行按手礼，不可急促”（提前5：22）。可是，他们若以为提摩太在以弗所，或提多在革哩底，能够为所欲为，那么他们就是大错特错了。因为二人治理会众，只是以良好和有益的劝告来领导别人，而并未独断独行。但为求使人不以为这种说法是我的捏造，我要举一个类似的例为证。因为路加记载保罗和巴拿巴按立教会的长老，但同时他很清楚说明了按立长老的方式，就是由会众投票选举，因为那里他所用的字眼，正是这个意思（徒14：23）。因此那两个使徒是按立他们的人，但是全体会众是照着希腊选举的风俗，以举手来表明谁是他们所选举的。罗马历史家常说到执政官召开会议，委任新地方官，只是因他得了众人的同意而主持选举的。我们决不相信，保罗给与提摩太和提多的权柄，较比他自己所有的为多；反倒我们看到，他封立监督，向来是根据会众所选举的。因此以上的经文也当同样解释，以免教会的公共主权和自由被人侵犯。因此，居普良说得对：“依照神的权威，一位牧师当在众人面前公开选出，而且当由众人证明为合格而适当的人选。”主吩咐利未族的祭司，在受封立以前，必须带到众百姓面前。马提亚被列于使徒的数中，七个执事被派立，都不是没有会众在场和许可的。居普良说：“这些榜样都表明，除非经过会众同意，就不当按立牧师，以求那经过众人所考验的选举，才可算为公道合法。”因此，那些资格相当，经过众人同意和认可而被按立的人，就有照着神的话所立合法的牧职；不过别的牧师应当主持选举，以免众人由于易变，阴谋，或混乱，而有不正当的举措。

十六、我们论选立牧师所提的最后一项，乃是授职的礼仪。当使徒使人任教牧职的时候，似乎除按手礼外没有用别的礼仪。这一礼仪我相信是沿袭希伯来民族的习俗，即每逢要将什么祝圣时，他们就以按手礼来献给神。例如，当雅各要祝福以法莲和玛拿西的时候，他就将手按在他们的头上（创48：14）。我们的主耶稣为小孩祈祷时，也沿用这个习俗（太19：15）。律法指示犹太人按手于他们所献的祭物上，也大概有同一目的。可见，使徒的按手礼是表示他们将那立为供圣职的人献给神。他们对那些由他们赋予圣灵有形恩赐的人，也用了这礼。但无论如何，他们每逢有人蒙召任教牧职时，是用了这庄严的礼仪的。他们如此按立了牧师和教师，也如此按立了执事。关于按手礼虽没有明显的规定，然而它既为使徒所不断采用，就对我们具有教训的力量了。这礼确是大有用处，一方面是对会众表彰圣职的尊严，另一方面是叫受职的人知道他自己不再是主人，而是已献身服事神和教会的。此外，这礼若能恢复它的真实本原，就不会成为一种没有意义的记号了。因为神的灵在教会中所设立的，既不能算是徒然的，那么这出于他的礼并不是没有用处的，只要它不为迷信所滥用。最后还当说明，按立教牧礼，并非由全体会众举行，而只限于已被按立的牧师们。这礼是否都由一个以上的牧师举行，还是只由一个牧师举行，并无定论。在按立七位执事和保罗与巴拿巴以及少数别人的时候，乃是由多数人举行（徒6：6，13：3）。但保罗说，他自己为提摩太按了手，却未提到有别人同他一起按手。“为此我提醒你，使你将神藉我按手所给你的恩赐，再如火挑旺起来”（提后1：6）。他在另一书信上所说：“众长老的按手”（提前4：14），我认为他不是指一群长老而言，而是指按手礼的本身而言；好像他是说，你要谨慎，免得你因我按手立你为长老所领受的恩典归于徒然。


第六章 论罗马教皇首位

我们在以上各章中已讨论到古代教会行政中的职分。但是这些职分后来渐次腐化，乖谬，直到今日，在教皇的教会中，它们已名存实亡，仅是假面具而已。我们如此行了，好使虔诚的读者可以由比较而认识罗马教会是怎样的；为这教会他们指责我们犯了分裂教会的罪，因为我们与它分离了。关于他们整个体制的首脑一题，即他们用来证明大公教会乃唯独属于他们的所谓罗马教皇的首位一题，我们尚未论到；因为这种体制，是与那自古传下，在后来才腐化的其他圣职不同的，它既不是出于基督的设施，也不是出于古代教会的习尚。然而他们却力图使世人相信，教会主要和差不多唯一的联系，就是与罗马教皇联系，始终对他效忠服从。他们否认我们有教会，而把教会归于他们自己时所依据的主要论点，乃是说，他们有联系教会合一的头，若没有这头，教会就要分裂颠覆。他们的见解乃是，除非教会服从罗马教皇为头，教会就像支离破碎没有头的身体一样。因此，当他们为他们的神品阶级辩护时，他们总是这样开始，说，罗马教皇在代表那作教会之头的基督地位上，治理普世教会，除非罗马教皇居首位，教会就不能好好成立。因此我们也必须讨论这个题目，使凡有关教会良好行政的，一点也不遗漏。

二、问题乃是：他们所谓的神品阶级或教会体制，是否必须有一人为教皇，其尊严和权柄驾凌于一切教会之上，而为全体之头。倘若我们不根据神的道，而将这种制度强加于教会，那便是使教会屈服于很不合理的律法之下。因此，我们的对敌若想证明他们的主张有理，他们就必得首先证明这种制度是由基督设立的。为求达到此目的，他们引证律法上所规定的大祭司职，和神在耶路撒冷所委任大祭司的最高统制权。但是我们对于这种说法容易答复，而且倘若他们不以一个答复为满足，甚至可提出好几个答复。第一，曾适用于一个国家的制度，并不一定能推行于整个世界；反之，一个国家和整个世界的情形是大相悬殊的。既然犹太人的四周都是拜偶像的人，神为要使他们不为各种宗教所惑，所以规定以该国的中心为崇拜之所，并设立大祭司治理他们，好使他们更加团结。现在真宗教遍布到整个世界，把东西各方的统治权都归于一人，谁不知道，这是十分悖谬的呢？这就好像是说，因为一个小地区只有一个地方官，所以整个世界也只当由一个长官治理。但是还有一个使我们不能以大祭司为先例的理由。大家都知道，犹太的大祭司乃是基督的预表。现在祭司的职分已经移转了，所以它的权柄当然也移转了。这权柄移转归于谁了呢？一定不是像教皇所贸然夸大说是归于他了，而是归于基督了，他独自行使这职权，不需要代表或继承人，也不将这光荣委给任何人。因为这祭司职，不只是在于教训，也是在于基督的死在神前所完成的赎罪，以及基督如今在父面前的代求。

三、所以他们并无理由把这例子作为规律，好像它有永久的效力一般；其实我们看它不过是暂时的。他们在新约上不能引用什么来支撑他们的意见，除非是引证：“你是彼得，我要把我的教会建造在这磐石上”（太16：18）；“彼得，你爱我么？你牧养我的羊”（约21：16）。但是要叫这些引证充实可靠，他们就必须首先证明，那受命去牧养基督之羊的人，获得了管理一切教会的权柄，而且捆绑和释放之权无非就是统治整个世界之权。但是彼得虽然从主那里领受了牧养教会的命令，然而他也劝勉其他长老都同样行（彼前5：2）。因此，我们很容易推断说，不是基督的这吩咐并没有将别人没有的特权给彼得，便是彼得将他所领受的权柄传给别人了。但是，免得徒然辩论，我们在另一处发现主亲口很清楚地说明，他所谓“捆绑”和“释放”，乃是指“赦免罪和留下罪”而言（约20：23）。捆绑和释放，由圣经的整个大意表明了，尤其由保罗表明了，他说，福音的执事都领受了叫人与神和好的使命（林后5：18），他们也有权柄责罚那些拒绝此恩惠的人（林后10：6）。

四、他们怎样将那些论捆绑和释放的经文扭曲了，我已经提过，以后还要详说。现在须知的，乃是他们从基督回答彼得的名言中抽出什么来。他应许给彼得“天国的钥匙”。他说：“凡你在地上所捆绑的，在天上也要捆绑”（太16：19）。倘若我们能对钥匙这一辞的含意和对捆绑的方式同意，那么，一切的争论就会立刻止息。使徒所负那满有劳苦和烦恼的责任，恐怕教皇会要自愿摈弃，因为它不能给他谋利的机会，而只会剥夺他的快乐。既然给我们开天国之门的，乃是福音的圣道，所以用钥匙的隐喻来称呼圣道，乃是一种美丽的说法。至于捆绑人或释放人，无非是指有些人因信而与神和好，另有些人因不信而更被捆绑。倘若教皇只以此归于自己，我深信没有人会妒忌他，或与他争执。但是这样的使徒传统，既很辛劳，而且无利可图，所以不能使教皇满意，因而对基督给彼得的应许，在意义上就有了争辩。我认为这应许当然只是表示使徒职分的尊严，而这尊严是不能和其负担分开的。因为人若接纳我所给的定义——此定义人除非无耻，便不能拒绝——那么，凡赋予彼得的，就无不也赋予其同僚；否则就不但对他们个人，而且对圣道的庄严都有损。这一说，我们的对敌极力反对。但是他们击打这磐石，有什么用处呢？因为他们不能不承认，众使徒既都受了宣扬同一福音的使命，也同有捆绑和释放的能力。他们申辩说，基督既应许将钥匙给彼得，就立他作了普世教会的头。但是他在此处应许给一个人的，在另一处也付托给了大家，将钥匙交在他们手里（太18：18；约20：23）。倘若应许给一个人的权柄，也照样赋予了别人，那么，他在那一方面超过他的同僚呢？他们说，彼得的超越地位，是在于他不仅同别人领受了，而且也单独地领受了。倘若我同居普良和奥古斯丁答复说，基督这样作了，并非是喜欢一人过于其他的人，乃不过是要表彰教会的一体而已。居普良说：“上帝使一人作代表，将钥匙交给他们大家，为要表明他们大家是一体；所以其他的人和彼得同样领受了光荣和权柄；但基督以一人开始，乃是表明教会原是一体。”奥古斯丁说：“倘若彼得不是教会神秘的代表，主就不会向他说，我要把钥匙给你；因为若是这话只是向彼得说的，那么教会就没有钥匙了；倘若教会有了钥匙，那么彼得领受钥匙的时候，就必是代表整个教会。”在另一处他又说：“当问题向他们大家提出时，彼得一人回答说，你是基督；基督对他说，我要把钥匙给你，好像是把捆绑和释放的权柄只给了他一人；其实他是代表大家作答，也代表大家领受这权柄，以便维持他们的一体性。所以提到彼得一人来代表大家，因为大家是一体。”

五、但是他们说，基督对彼得所说，“你是彼得，我要在这磐石上建造我的教会”（太16：18），不能在别处发现他对别人说过。好像在这一段经文上，基督对彼得确立了什么事，是与保罗，甚至与彼得自己论众基督徒所说的，有不同之处。因为保罗以“基督耶稣为房角石”，信徒乃靠他得以建立，“渐渐成为主的圣殿”（弗2：20-22）。彼得吩咐我们作“活石”，既被建立在“神所拣选所宝贵的房角石”上，就与我们的神联络，也彼此联络。他们说，这是只属于彼得，因为这是特别指定给他的。我欣然承认，彼得在教会的机构上是位于最先的，甚或可说他是众信徒中的第一人；但是我不许他们从这一点上推论说，彼得在大众以上居首位。因为若说：他在热忱上，道理上，和豁达上超乎众人，所以他就有统治众人的权威，这是什么论理呢？我们若断定安得烈要比彼得尊贵，因为他就时间上说，是在彼得之前，而且他引彼得见基督（约1：40-42），那岂不似乎更有理么；但我姑舍此而不谈。彼得当然有优先权，但是在众人中有居先的尊荣，乃是和有统治众人的权威，大有分别的。我们见到众使徒通常都以这尊荣给彼得，所以在聚会时他常首先发言，在提议，劝导，规戒上领头；可是我们未曾见到一个字提及他的权柄。

六、然而我们尚未提到权柄的问题；现在我只要表明，他们若只靠彼得的名字，而没有别的根据，要来建立一个驾凌普世教会的统治，乃是没有健全理由的。因为他们企图强加于世人的陈腐之谈，即所谓教会建造在彼得身上，系因主曾说：“我要把我的教会建造在这磐石上”（太16：18），乃是不值得提及的，更是不值得一驳的。他们辩论说，古时有些教父曾作如此解释。但这既与整个圣经的大旨不相符，那么为什么用教父们的威权来反对神呢？我们为什么辩论这些字的意义，好像它们模糊不清呢？其实，再没有什么比这些字表达得更清楚更确切的。彼得用他自己和众弟兄的名义，曾经承认基督是“神的儿子”（太16：16）。在这磐石上，基督建立他的教会，因为这是惟一的根基，正如保罗说：“此外没有人能立别的根基”（林前3：11）。我所以在这里不提出教父们的见证，并不是因为我从他们的遗著中找不着证据来支持我的主张。但是，正如我曾说过，我不愿意对这样一个清楚的题目作不必要的争辩，使我的读者厌倦，尤其因为我们这方的作者，对这问题早已作过了谨慎充分的讨论。

七、然而事实上，我们最好是从圣经本身解答这问题，就是将圣经关于彼得在使徒中的职分和权柄，他如何自处，和他们如何待他的记载，都加以比较查考。查考全部圣经，我们所发现的无非是说他乃十二使徒之一，与其他使徒平等，是他们的伴侣，而不是他们的师傅。若有什么事待做，他向大会提出，并指出什么是他认为必须做的；但是他也听别人的观察，不但给别人机会发表意见，而且让他们决定，而他们的决定，他也遵守服从（参徒15：6-29）。当他写信给牧师们的时候，他不是以尊长的身份，用权柄来命令他们；而是以他们为同僚，用通常平辈的礼貌，来劝勉他们（参彼前5：1）。当他被人控告同外邦人往来时，虽然这是一个不公道的控告，然而他仍然作答，为自己辩护（参徒11：2以下）。他的同僚命令他和约翰到撒玛利亚去，他并不拒绝（参徒8：14，15）。众使徒差遣他，就表明他们并不看他为尊长。他既服从他们，履行他们所付托的使命，就等于承认他是他们的同僚，没有权柄驾凌于他们之上。倘若这些事实都没有记载下来，单凭着加拉太书，也可以消除一切疑惑；在该书上，保罗差不多用了两整章专来表明，他在使徒的尊严上，是和彼得平等的。他说他到彼得那里，不是承认他须服从彼得，而是对众人证明，他们的道理彼此融洽；彼得也不要求什么服从，只是与他行了右手相交之礼。好在主的葡萄园中共同工作；主赐恩给他在外邦人中间工作，正如主赐恩给彼得在犹太人中工作一样；最后，当彼得所行的有些不对，就被保罗所指责，而彼得也受了这指责（加2：11）。这一切都十足证明，保罗和彼得处于平等地位，或至少证明，彼得对众人的权柄，不多于众人对他的权柄。正如我已经说过，保罗所以如此说，乃是要防止人视他的使徒职分低于彼得和约翰的，因他们是他的同僚，而不是他的师傅。

八、即令我认可他们以彼得为众使徒之长，以他的尊贵超乎其他使徒之上，然而他们没有理由，把一个特殊的例子变为普遍的规律，将一次所行的事变成永远的成例；因为二者是大相悬殊的。在众使徒中只有一个为首的，无疑是因为人数少。倘若在十二个人中有一个主席，难道在十万人中也只应有一个主席么？十二个人中要有一人为首，原不足为奇。因为这是合乎情理的，而且人情之常也要求在每一次聚会中，即令大家权力都相等，也应有一个人出来充当会长，好节制或调整众人的行动。法院，理事会，国会或任何聚会，都不能缺少会长或主席。所以我们若承认众使徒以首位给彼得，也没有什么荒谬之处。但是在一个小团体中所行的，不能引用于全世界，因为治理全世界的教会，任何一人的力量都是不够的。但是他们说，自然的整个经纶教训我们，在众人中应有一个最高的首领。为求说明这一点，他们引鹳鹤和蜜蜂为例，因为它们总是只选一个首领。我承认他们所举的例子，但是蜜蜂是从全世界各方面集合来选举一个王吗？每一个蜂王以它的一窝蜂为满足。在每一群鹤中也有一个首领。从这些例子中，他们能证明什么，岂不是证明每一个教会应有它的主教吗？此外他们又叫我们去看国家政府的榜样。他们引荷马的话说，主政的人太多是不好的，又引用别的作者主张君主政体的话。回答这种意见，是很容易的：在荷马著作中的乌吕斯或任何别人，其所以赞美君主政体，并不是因为他们认为整个世界应由一个君王来治理。他们的意思乃是说，国无二王，没有一个君王能容许另一个人与他们同坐宝座。

九、即令照他们所争取的，把全世界都包在一个君主政体里面，才是良好有益的（其实这是非常悖谬的事），我也不以为能用这个制度来治理教会。因为教会只有基督为元首，我们是依照基督所规定的秩序和体制，在他的统治之下联络成为一体。所以他们借口说教会不能无元首，便使普世教会受一人统治，乃是大大侮辱基督。因为“基督乃是元首；全身靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己”（弗4：15，16）。我们于此看见，保罗如何将众人都置于教会的“身体”中，而无例外，只将“元首”的名称和尊荣保留为基督。我们也见到，他如何指定众肢体，各按各职，履行他们有限的功能；至于完满的恩典和统治的最高权柄，乃只属于基督。我对他们的遁辞，十分熟悉。他们说，固然基督是称为唯一的元首，因为只有他用自己的权柄奉自己的名来施行统治，但是这并不排除他们所谓在基督之下的“代治的元首”，在地上作他的代理人。但是他们这种谬论并无所获，除非他们能首先证明，这种代理职已由基督设立了。因为使徒保罗教训我们说，一切次要的职务是分配给了各肢体，但权柄是由天上的元首而来的（弗1：22，4：15，5：23；西1：18，2：10）。倘若他们要我用浅显的话来说，那么我要说，既然圣经宣布基督为元首，只将这个光荣归于基督，所以不应把它移转给任何人，除非有一个人由基督委任作他的代表。但是这种委任，无处可以发现，反由许多经文否认了。

十、论到教会，保罗在各种情形下给了我们一个活跃的描述，可是从来没有提到它在地上有一个元首。反之，从他所给的描述中，我们可以推论，这种观念乃是与基督所设立的教会制陌生的。基督升天的时候，他的形体离开我们，然而“他升天，是要充满万有”（弗4：10）。因此他与教会仍然同在，而且要不断和教会同在。保罗为要告诉我们，基督如何向我们显现，便叫我们留意基督所使用的职分。他说：“你们蒙召，同有一主。但我们各人蒙恩，都是照基督所量给各人的恩赐。他所赐的有使徒，有先知，有传福音的，有牧师和教师”（弗4：5-7，11）。他为什么不说，他委任了一人居众人之上，作为他的代表呢？倘若真是有代表，保罗所谈的题目就绝对需要提到这一点，而决不当遗漏。他说，基督与我们同在。怎样同在呢？乃是借着他所委任来管理教会之人的职务。为何不说是借着他所授权代治的元首呢？保罗提到了教会的一体，但这一体是在于上帝，和对基督的信仰。他给世人的，无非是一个共同的职务，而且给各人一份。他在称赞“合而为一”，于说到“身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望，一主，一信，一洗”（弗4：4，5）之后，为什么不立刻加上“一个最高的教皇以保全教会的一体”呢？倘若这是真实的事，在这里如此说明，是再好也没有的了。我们要考虑这一段经文。无疑保罗是想说明教会神圣和属灵的治理，即是后来所谓教士掌教制。至于众牧者中的君统制，或一人统治众人的事，他不但未曾提到，而且表示并无其事。他也无疑地要表明，信徒是怎样与元首基督联合。他不但没有提到什么代治的元首，而且按照分给各人的恩赐，将特殊的任务指定给各人。他们牵强附会，捏造天上和地下的掌教制的对比，也是丝毫没有根据的；因为论到天上的掌教制，若逸出圣经的启示，便不妥当，论到地上的掌教制，若逸出主亲自所说的典型，也是不对的。

十一、我且再让他们一步，而这一步是他们决不能从任何明断的人得到的，那就是，假定教会的首位是建立在彼得身上，而且相传不息；但他们如何能证明，它的位置是限于罗马，使凡充当罗马主教的，便管辖全世界呢？他们凭什么权柄把这种授予时并未指定地方的尊荣，限于一个地方呢？他们说，彼得曾到过罗马，且死在那里。那么，我们对基督自己又怎样说呢？他活着的时候，不是在耶路撒冷行使主教的职务，又因他的死在那里完成了祭司的职务吗？众牧者的君王，最高的主教，教会的元首，尚且不能为他活过和死过的地方获得这种尊荣；那么，那大不如他的彼得，又怎么能够为罗马获得这种尊荣呢？这些愚妄，岂不是较幼稚还要恶劣吗？若说基督将首位的尊荣给彼得，彼得居留在罗马，所以他把首位定于那城，那么，古时以色列人就应当把他们的首位定于沙漠中，因为他们的主要师傅和众先知的君长摩西，是在那里执行职务，也在那里弃世。

十二、让我们看看他们的理论怎样不通。他们说，彼得在众使徒中位最尊贵。所以他所居留的教会理当有此权利。但彼得最初在何处居留呢？他们说，在安提阿。这样，我便要推论说，安提阿的教会理当得此首位。他们承认安提阿本来是第一，但是申辩说，彼得离开安提阿，将此与他联系的尊荣转移到了罗马。因为教皇马尔克路（Marcellus）写信给安提阿的长老们，说：“彼得的职位最初是在你们当中，但是后来由主的命令移到这个城里来了。”所以本来为首的安提阿教会，就将职位让给罗马了。但是那个聪明的教皇靠什么神谕，知道主曾这样命令呢？若是这件事要根据特权来决定，那么他们理当答复：这个特权是属个人的，还是属地方的，还是个人与地方并属的。总应该是属一种。若他们说是属个人的，那么，就与地方无关。若他们说是属地方的，那么这权利一旦赋予某一个地方，就不能因着个人的迁移或死亡而将这权利拿走。因此他们只好说是二者兼属的了；这样只顾到地方是不够的，必须同时也顾到个人，看他是否相称。不管他们如何说，我可以立刻下结论，而且容易证明，罗马教皇以首位自居，乃是毫无根据的。

十三、让我们照他们的捏造，假设罗马的首要地位是由安提阿转移过来的。那么安提阿为何没有保留第二位呢？因为倘若罗马居首位，是因彼得曾治理该城教会直到他去世，那么，那一个城应当得到第二位呢？岂不是那曾为彼得的第一个教区的城吗？这样，亚力山大城又怎样列在安提阿的前面去了呢？一个由普通门徒所创立的教会高于彼得的教区，这岂是合理的呢？倘若每一个教会的光荣是由它的创立人的尊贵而定，我们对其他教会又将怎样说呢？保罗提到三个“为教会柱石的雅各，彼得，约翰”（加2：9）。倘若因敬重彼得而将第一位给予罗马教区，第二和第三位岂不当给予约翰和雅各所管的教区以弗所和耶路撒冷么？但是在各主教长区中，耶路撒冷仅占末位，而以弗所连一个角落都没有占着。且那为保罗所设立的，以及其他使徒所治理过的其他教会，也都被遗漏，毫无显要地位。马可仅是一个普通的门徒，但他的教区却得到了这尊荣。他们或是必须承认这是一种不合理的措施，或是同意我们说，一个教会的尊荣照创立人的尊荣而定的说法，并不是一个永久的准则。

十四、他们关于彼得居留罗马教会所说的一切，我认为都是很可置疑的。优西比乌所称彼得在罗马治理教会二十五年之说，是毫无困难就可驳倒的。因为从加拉太书的第一和第二章看来，彼得于主死后约有二十年在耶路撒冷，以后他就到了安提阿，在那里居留一些时候，但不确知有多久。贵钩利说有七年，优西比乌说有二十五年，但从基督死到尼罗王在位末年——罗马教人说，彼得是在尼罗王在位时被杀的——一共只有三十七年，因为我们的主是在提比留在位十八年受难的。我们若减去保罗所载彼得在耶路撒冷的二十年，就只剩下十七年，必须由安提阿和罗马两教区去分配。若是彼得在安提阿很久，他就不能住在罗马很久，只能住了一个很短的时期。这一点还有更明显的证据。保罗达罗马人书是在他到耶路撒冷的旅程中写的（罗15：25），他在耶路撒冷被逮捕，解往罗马。所以这封信大约是他抵罗马前四年写的。然而这信上没有提到彼得；倘若彼得此时治理罗马教会，他就决不能不提到。在信尾他提出一长串虔诚信徒，即他所知道的人的名字，问他们安，却仍未有一言提到彼得（参罗16章）。对判断健全的人不需冗长或精细的辩论，因为就事实来说，又照罗马书的整个论证来说，倘若彼得是在罗马，保罗不会遗漏他不提。

十五、保罗后来成了囚犯被解到罗马。路加提到他被弟兄接待，但未提及彼得（徒28：15）。他从罗马写信给几处教会。在几封信上，他连同在一起的弟兄联名问候，却没有一个字指彼得此时在罗马。倘若此时彼得在罗马，而保罗完全把他遗漏不提，谁不以为这是不可信的事呢？况且，他在腓立比书提到没有人像提摩太一样关心主的工作之后，就抱怨说：“别人都求自己的事”（弗2：20，21）。他写信给提摩太本人，提出了更重的怨言说：“这初次申诉，没有人前来帮助，竟都离弃我”（提后4：16）。此时彼得在那里呢？倘若他们说，他是在罗马，那么保罗便说他也背弃了福音，这对他所加上的污名是何等深重呢？因为保罗是指众信徒而言，因他祷告说：“愿这罪不归与他们。”那么，彼得管理罗马教区到底有好久，从何时开始的呢？古时作者一致的意见是说他管理罗马教会，直到他死的时候。但是这些作者对于谁是他的继承人，意见便不一致。有人说是利奴（Linus）；另有些人说是革利免（Clement）。他们也叙述到彼得和行邪术的西门之间发生辩论所有荒渺不经的故事。当奥古斯丁讨论迷信时，说，在罗马养成的一种风气，即是在彼得战胜行邪术的西门那一天不禁食，乃是无根无据的。最后，那一个时代的辗转传述，为种种不同的传说所紊乱，所以对于当时所记载的事，是不能尽加轻信的。然而因为古代作者对彼得死在罗马的意见一致，我便对此不加争论；但是若说他是罗马的主教，尤其是有着相当久的时间，我就不能相信了。关于这一点，我也并不怎样关切，因为保罗证明说，彼得的使徒职分特别是为犹太人的，而他自己的职分乃是为我们的。所以，为求使他们中间所立定的约，或说圣灵所分派的职分，得以确立，我们要注重保罗的使徒职分多于注重彼得的使徒职分。因为将不同的领域分派给他们，差彼得往犹太人那里去，差保罗到我们这里来的，乃是圣灵。所以，罗马教徒最好从别的地方去找首位的根据，但在神的话中，丝毫找不到这种根据。

十六、现在我们要进一步说明，我们的对敌没有理由以古代教会的权威为夸耀，正如没有理由以神的话为凭证一样。他们提出原则，说圣教会的一体不能保存，除非教会在世上有一个最高的元首，为大家所服从；因此主就将首位给了彼得，此后由统绪而将此首位传给了罗马教皇，直到世界的末了。他们申言说，这乃是从最初就有的习俗。他们既然粗陋地曲解教父的种种见证，我就要首先作初步的说明。我不否认古代作者一致给予了罗马教会极大的尊荣，且以敬重的话来提到它。我认为这是由于三个主要原因而来。第一，这是由于一种意见——这意见我不知怎样由大家接受了——以为罗马教会是由彼得建立奠定的，以致使罗马教会取得了荣誉和权柄，因此在西方教会中它称为“使徒的座位”。第二，这是因为它是位于帝国的首都，因此它较其他地方多有在学问，智虑，技能和经验上杰出的人物，古人顾到这种情形，便不愿轻视罗马城的光荣和神所赐更优越的恩典。第三，这是因为当东方与希腊，甚至非洲的教会常被各种分歧意见所骚扰时，罗马教会要比较安宁而少扰乱。因之，常有虔诚圣洁的主教从自己的教区被撵出，逃到罗马避难。因为欧洲的人民，比亚洲的人民在思想上较少诡谲和活跃，也并不那么标奇立异。罗马教会在那些不安定的时候不如别的教会受波动，也较其他教会更坚守所领受的圣道，这样它的权威就大大地增加了，正如我们往后还要更加详细说明的。因这三个缘故，罗马教会就非常受人尊重，也为许多古代的作家所推崇。

十七、但是当我们的对敌要利用这理由来将首位和对别的教会的统治权归于罗马教会时，他们就正如我所说的，是犯了大错。为使这一点更加显明，我将首先简单说明，古代作者对于他们所最坚持的教会一体之问题作何想法。耶柔米致书于捏坡提安典（Nepotian），于列举许多教会一体的例子后，谈到教会的神品阶级。他说：“每一个教会有它的主教，总长老，总执事；教会的整个秩序都有赖于它的管理人。”这是一个罗马长老论教会一体所说的话。他为什么不说，一切教会都联系在一个元首之下，作为共同的连结呢？他是很可以这样说的，若遗漏不提，也并非是没有想到；倘若事实真如此，他也必定提到了。所以毫无疑问，他看到了，真实的教会一体，即是居普良所最美满说明的：“主教区只有一个，在这主教区中每一位主教都有一分；教会也只有一个，由这一个教会繁殖为众多的教会。正如太阳有许多光线，但光只有一个；正如树有许多枝子，但主干只有一个，连于一个牢固的根上；正如许多河流从一个源头发出，不管支流是如何众多分布，然而源头仍是只有一个。教会也是如此，既蒙主的光照耀，就发射光辉遍及全地，然而那普遍散布的，仍是这同一的光，而它的一体也并没有受毁损。教会虽伸展枝条，倾泄广大的支流，到整个世界，却仍只有一根一源。”他又说：“基督的配偶不能败坏；她只承认一个主，对他永矢贞坚。”可见他将那包括整个教会的普世主教区只归于基督，并承认凡在这元首之下行使主教职的都有主教区的一分。倘若普世的主教区是只赋予了基督，而每一个主教有一分，那么，那里有什么罗马教皇的首位呢？我用了这些引语，目的是要使读者信服，罗马教徒所谓确实的原则，即教会的一体需要有属世的元首来维系，乃是古人毫无所知的。


第五章 论古代的教政被教皇的专制所败坏

第五章 论古代的教政被教皇的专制所败坏——从略


第七章 论教皇权如何演进到现在的崇高地位并如何败坏了

第七章 论教皇权如何演进到现在的崇高地位并如何败坏了教会的自由和治理——从略


第 八 章 论教会对信条的权力有限并论教皇滥用权力败坏了纯正的教义

第 八 章 论教会对信条的权力有限并论教皇滥用权力败坏了纯正的教义——从略


第九章 论教会会议及其权威

假如我向我的对敌让步，承认他们为教会所要求的一切，他们还是达不到目的。因为凡关于教会所说的，他们就立刻转移到那由他们认为代表教会的会议上去；更可以进一步说，他们其所以为教会热烈争权，无非是要将所争得的，归之于罗马教皇和他的属下。因此在我讨论这问题之前，我必须先作两个简短的说明。第一，倘若在这章中我向对敌说得过于严厉，这并非因我对于古代教会会议，不愿表示它们所应得的尊重。其实我是衷心尊重这些会议的，也愿意它们从众人得着应有的尊重；不过这种尊重须有限度，不可侵犯基督的权威。主持教会会议，乃是基督的特权，任何世人不能同他分享这尊荣。但是我得主张，基督只在藉他的道和他的灵统治全会众的地方，才实在主持教会会议。第二，我其所以不照对敌所要求的来尊重教会会议，并非因我怕它们有助于对敌的主张，而有损于我们的主张。因为我们既充分有主的道作援助，来完全建立我们的教义，并完全颠覆教皇制，就对别的援助不太需要了，若是有需要的话，古代教会会议正可以大量供给我们充分的理由，来达到这两个目的。

二、现在让我们来讨论题目的本身。若有人问，按着圣经说，教会会议的权威是什么，就没有什么比基督的应许，更为充分明显，他说：“无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间”（太18：20）。但是这个应许对于每一个会众，和对于全体教会的会议都是一样的。然而问题的重心不在乎此，而在乎那连带的条件——就是只有奉主的名聚集的教会会议，他才在其中。因此，我们的对敌虽提到千万主教所开的会议，仍对他们的立场无补助，他们也不能使我们相信他们的假托，说这些会议都为圣灵所指导，除非他们能证明这些会议是奉基督的名而聚集的。因为不虔诚和不忠心的主教可能聚集阴谋违反基督，正如虔诚和忠心的主教可以奉基督的名聚集一样。关于这一点，我们从这种教会会议所颁布的许多教令，可以得着充分证据；这是将要在我们的讨论中见到的。目前，我只用一句话回答，那就是说，基督的应许只限于那些“奉他的名聚会的人”。所以，让我们来说明这是指谁。人若违反神的命令，对他的道予以增减（参申4：2；启22：18，19），凭己意决断各事，不以那作为完满智慧惟一标准的圣经教训为满足，却从自己的头脑中捏造一些新东西，我否认他们是奉基督的名聚会。基督并未应许他要临格于一切教会会议中，而是把分别真假会议的记号给与了我们，我们就切不要忽略这种分别。古时神与利未族的祭司立约，命令他们用神口中的话去教训百姓（玛2：5-7）；他也常以此来命令诸先知；我们见到，同样的律也加于众使徒。那些违反这约的人，神既不加以祭司的尊荣，也不授予权柄。我们的对敌若想要我把我的信仰顺服人的决议，而不顾神的道，就让他们来解决这困难罢。

三、他们假定说，除非在牧师中间找着真理，教会就没有真理，而教会本身除非在教会会议中表现出来，它就不能存在；但是倘若先知们对他们的时代给我们留下了可信的纪录，他们的这说法就并不是常对的。在以赛亚的时代，耶路撒冷仍然有神所未曾抛弃的教会；然而他说到祭司的时候，有以下的话：“他看守的人是瞎眼的，都没有知识，都是哑吧狗，不能叫唤；但知作梦，躺卧，贪睡；这些牧人不能明白，各人偏行己路，各从各方求自己的利益”（赛56：10，11）。何西阿同样说：“以法莲曾作我神守望的，至于先知，在他一切的道上作为捕鸟人的网罗，在他神的家中怀怨恨”（何9：8）。他这样讥讽地将他们联系于神，乃是表明他们的祭司职是空虚假冒的。教会也存在于耶利米的时代。让我们听他论牧者说：“从先知到祭司都行事虚谎”（耶6：13）。又说：“那些先知托我的名说假预言；我并没有打发他们，没有吩咐他们”（耶14：14）。为避免过于冗长引证他的话，我介绍读者熟读他的二十三章和四十章。以西结对待这些人，也不减其严厉，他说：“其中的先知同谋背叛，如咆哮的狮子抓撕掠物；他们吞灭人民，抢夺财宝，使这地方多有寡妇。其中的祭司强解我的律法，亵渎我的圣物，不分别圣的和俗的。其中的先知为百姓用未泡透的灰涂抹他们，就是为他们见虚假的异象，用谎诈的占卜，说，主耶和华如此说，其实耶和华没有说”（结22：25，26，28）。同样的控诉充满于一切的先知书上，没有什么比这些控诉出现还多的。

四、但是他们会说，这虽是犹太人中的情形，但我们这个时代却免了这种大祸患。我诚心愿望这是属实的；但是圣灵已指明，事实与此大不同。彼得的话很明白：“从前在百姓中有假先知起来，将来在你们中间，也必有假师傅，私自引进陷害人的异端”（彼后2：1）。请注意他宣布说，危险并非是从一般百姓中发生，而是从那些自命为牧师和教师的人中兴起。此外基督同他的使徒都屡次预言说，最大的危险将要由牧师加于教会（太24：11，24）。保罗明明说，敌基督者将要“坐在神的殿里”（帖后2：4），意即他所说那可怕的灾祸，要从教会里的牧师当中发生。在另一处他表示这种不幸即将开始了。因为他向以弗所的监督这样说：“我知道我去之后，必有凶暴的豺狼，进入你们中间，不爱惜羊群。就是你们中间，也必有人起来，说悖谬的话，要引诱门徒跟从他们”（徒20：29，30）。倘若牧师能在一个很短的期间如此堕落，那么在长久的年代中他们当中可能引入多大的败坏呀！我们不要用许多篇幅一一枚举，我们从各时代的例子就知道，真理既不常常蓄于牧师的胸中，而教会的安全也不依靠他们的稳健。他们诚然理当是教会的安宁和巩固的护卫人，因为他们原是受委来保障教会的；但他们履行所负的职责，是一回事，而负职责却不予履行，又是一回事。

五、谁也不要根据我所说的，断定我在任何情形之下，不分皂白，定意要削弱牧师的权威，使他们受人轻视。我不过叫人对作牧师的加以分辨，免得以那些只顶着牧师头衔的人为牧师。但教皇和他的一切主教，只因他们号称为牧者，就毫不服从神的道，随意扰乱诸事；同时却还坚持说，他们不会缺乏真理的亮光，而神的灵也不断地住在他们心中，更且教会是和他们共存共亡。好像今日主不能将那处分古时不知感恩的人的刑罚加于世人一般，即将惊惶，颠狂和瞎眼来打击牧者一般（亚12：4）。他们这般极端愚妄，竟不知道他们所行的，正如古时那些违反神的道的人所行的一样。耶利米的对敌与真理作对，说“来吧，我们可以设计谋害耶利米，因为我们有祭司讲律法，智慧人设谋略，先知说预言”（耶18：18）。

六、因此，答复他们替教会会议所提的辩论，乃是容易的事。诸先知的时代，有真教会存在于犹太人中，这是不能否认的事。但若召集一次祭司会议，试问这种会议所表达的是什么教会呢？神不仅指责他们当中两三个人，而且指责他们全体，说：“祭司都要惊奇，先知都要诧异”（耶4：9）。又说：“祭司讲的律法，长老设的谋略，都必断绝”（结7：20）。又说：“你们必遭遇黑夜，以致不见异象：又必遭遇幽暗，以致不能占卜；日头必向你们沉落，白昼变为黑暗”（弥3：6）。倘若这些祭司和先知聚集在一起，那么，主持这会议的灵是什么灵呢？这在亚哈所召集的会议中显然表明出来了。有四百先知到会。但因为他们除谄媚那不敬虔的君王外，没有别的意向，所以主遣撒但在他们口中作虚谎的灵（王上22：6，22，24，27）。他们一口同声拒绝真理；米该亚被斥为异端分子，挨打，下在监里。耶利米受了同样的待遇，别的先知也遭受同样不公道的待遇。

七、但有一个最可记念的例子，足为一切例子的样本。祭司长和法利赛人在耶路撒冷为反对基督所召集的会议，从外表上说，那会议缺少什么呢？因为在耶路撒冷，当时若没有教会，基督就决不会参加他们的献祭和其他的礼仪。严肃的会议召集了；大祭司主持会议；众祭司也都到会；然而基督被定了罪，他的教训被拒绝。这就证明教会不存在于那会议中。但是，有人要说，这样的危险不会在我们当中发生。谁对我们保证这一点呢？对于这样的大事，过于自信，就是犯了愚妄的罪。圣灵既借着保罗的口显然预言说，必有离道反教的事，而这种事没有牧者首先违反神，是不会发生的（帖后2：3；提前4：1），那么，我们对那足以使我们灭亡的事，为何故意闭目不见呢？因此，我们一点不能承认教会是在于众牧者的会议中，因为关于他们，神并未曾应许说，他们常常都是良好的，他反倒斥责他们有时是邪恶的。他警告我们有危险，意思就是叫我们更谨慎。

八、那么，他们要说，难道教会会议的决议没有权威么？自然是有的；我并不是拒绝一切的会议，或完全推翻它们的一切决议。然而他们仍坚持说，我贬低了它们的权威，让每人随意接收或拒绝会议所决定的。决不如此。不过讲到任何决议时，我愿坚持两件事：第一，我要详细考查，该会议是在何时举行的，因着何事，有何目的，由谁参加；第二，该会议中所讨论的题目应当用圣经的标准来审核。会议的决议应有力量，也应被认为已经决定了的，但这并不足以免除我所提到的考查。我诚恳愿望每一个人，都要遵守奥古斯丁在驳马克西米努那书上第三部所提出的方法。为要止住那个异端分子对会议的教会的争执，他说：“我不当用尼西亚会议来反对你，你也不当用亚利米努会议（Councilof Ariminum）来反对我，以预断问题。我不受亚利米努会议的权威束缚，你也不受尼西亚会议的权威束缚。最好根据圣经的权威，来让事与事对，论据与论据对。这圣经的权威不属于那一方面，乃是双方所共有的。”若这样作，各会议都可仍旧保留它们所应有的尊严，同时也保持了圣经最高的地位，使万事都得依照圣经的标准而行。根据这个原则，有一些为判决错误信仰而举行的古代会议，如尼西亚会议，君士坦丁堡会议，第一次以弗所会议，迦克墩会议等等，就它们所维护的信条来说，我们都乐意接受，并尊重它们为神圣；因为它们只包含对圣经的纯正真实解释，很适合于有属灵审判的圣教父们用来推翻当时圣教的敌人。此后所举行的若干会议，也具有真实热忱的虔诚，识见，学问，和审断。但是世界既总是越来越坏的，所以从较近的会议，我们容易看出，教会如何逐渐从那黄金时代的纯正信仰堕落了。然而，即令在较腐败的时代里，我并不怀疑，会议中有些主教是品格较为优秀的；但是他们的经验也正如古时罗马参议会的经验一样。参议员自己批评说，在参议会中意见占优胜与否，是因人数的多寡，而不是因理由的充分与否为定；因此，会中的优秀分子必然常为多数所压服。无疑的，教会的会议曾颁布了许多不虔敬的教令。这里不必提供什么特殊例证，一方面因为太费篇幅，另一方面因为已有人努力做过这一番工作，我们毋须加上什么。

九、对于那些会议与会议间的矛盾，又何必要来数述呢？没有人能说，两个会议间若有矛盾，必有一个是不合法的。因为我们怎能下此决定呢？我所知道的唯一方法，就是要根据圣经来决定教会是否合乎正道；除此以外别无准确的标准了。九百年前，利欧皇帝所召集的君士坦丁堡会议，便命令把一切在教堂中的神像都捣毁抛弃。不久以后，爱任依（Irene）女皇为反对前一个会议所召集的尼西亚会议，又命令恢复一切神像。在这两个会议中，我们承认那一个会议为合法呢？通常是承认那在教堂中使神像有地位的后一个会议为合法。但是奥古斯丁曾宣布，这种作法未有不迫近偶像崇拜危险的。一个更古的作者伊皮法纽（Epiphanius）以更严厉的话说，在基督徒的殿中见到神像，乃是很可憎的邪恶。这样立言的教父们若是尚活着，他们会赞成那会议吗？但若历史家的记载是真的，那会议在它的行动上不但容许神像存在，而且决定它们当受崇拜。很显然的，这教会必是出于撒但。我已证明他们对圣经加以曲解破坏，这岂不表示他们藐视圣经么？除非我们用那作为世人和众天使的标准，即神之道，来检查一切会议，我们对于这许多彼此抵触的会议，就无法分辨了。在这立场上，我们拒绝第二以弗所会议，而接受迦克墩会议，因为后者定了优提克斯不敬虔的意见为有罪，而前者却裁可之。迦克墩会议的这个判断，是由圣洁的人根据圣经而决定的。我们断事时，也效法他们靠那光照他们的神之道来光照我们。任凭罗马教徒，照着他们一向的作风，夸口说，圣灵和他们的会议是分不开的吧。

十、即令最早最纯洁的会议仍有可指责的地方，或是到会的主教虽为智虑明达之士，却被眼前的题目所拘束，而未能将眼界扩展到许多别的事上去；或是他们为主要的事所占住，以致忽略了次要的事；或只因他们是人，就不免于无知和错误；又或有时因情绪激昂而失于卤莽。讲到最后所提似乎最严重的一点，我们从尼西亚会议找着一个很显著的例证。该会议的尊严一向普遍受到，而且理当受到人们最高的敬重。可是首要信条虽受到了威胁，他们虽当与那反对这信条到会标准争执的亚流奋斗，在那些原为要推翻亚流错误而到会的人中间虽最应彼此保持和谐，然而他们竟忽略了当前的大危险，忘记了严肃，谦卑，以及一切礼貌，将争辩搁置，好像他们聚集，是要叫亚流得到满足似的，他们之间起了内哄，不笔诛亚流，反彼此笔诛起来。在会中听到最险恶的控诉，散发诽谤的文章，当时大有要彼此伤害，争论才得罢休之势。幸喜君士坦丁皇帝出来干涉，说，追究他们的生活，乃是在他管辖之外的事，因此，他以赞美而不以惩罚，将他们的卤莽镇压下来了。后来举行的会议，在好多方面可能犯了错误，这并不需多加证明；因凡检阅各会议决议案的人，即可以发现许多缺点，且不提更坏的事。

十一、罗马教皇利欧对于迦克墩会议，不惜责以野心和轻率的卤莽，同时他却承认它的教义是正统的。他不否认这是一个合法的会议，但他毫不犹疑地申明，它可能犯了错误。也许有人想，我努力指出这些错误，恰足以暴露我缺乏判断力，因为我们的对敌承认，教会会议在与得救无关重要的事上可能错误。然而我的这种努力并非是不必要的。因为他们虽然口里不得不如此承认，然而当他们不分皂白地将各会议对各事的决议作为圣灵的训谕强加于我们时，他们向我们所索取的，实多于他们原来所要求的。这种行为岂不是等于说，会议是不能错误的吗？即使会议有错误，我们也不当发现真理，或拒绝同意这种错误吗？我从这些事实上所下的结论乃是：圣灵管理基督徒的虔诚会议，但同时也让它们暴露人的弱点，好叫我们不要太相信人。这意见较拿先斯（Nazianzum）的贵钩利的意见要宽大多了。他说：“他从来没有看见什么会议，有一个好的终局。”因为凡主张一切会议，毫无例外都有不好终局的人，很少给它们留下什么权柄。此处对于省区会议，我们不必另述，因为从大公会议就可以知道，它们应有多少权柄来订立信条，并规定什么是当接受的教义。

十二、但是罗马教徒一旦发现，理智上的一切支撑都不能为他们的主张作辩护，就只好求助于那最后可怜的托辞，说：虽然人的理解和辩护暴露最大的愚蠢，虽然他们存最不义的动机和计划来行事，然而圣经却仍命令我们要顺服我们的领导者（来13：17）。但是倘若我们否认这些人是我们的领导者，又怎样呢？因为他们不能赛过那作先知和良牧的约书亚。且听主任命他所说的话：“这律法书不可离开你的口；总要昼夜思想，不可偏离你的左右，使你无论往那里去，都可以顺利”（书1：7，8）。因此，我们只能承认那些不偏离主道的人，才是我们属灵的领导者。倘若对一切牧者的教训，我们都该毫不犹疑地领受，主为什么亲口谆谆诰诫我们，不要听从假先知呢？他藉耶利米说：“这些先知向你们说预言，你们不要听他们的话，他们以虚空教训你们所说的异象，是出于自己的心，不是出于耶和华的口”（耶23：16）。主又说，“你们要防备假先知，他们到你们这里来，外面披着羊皮，里面却是残暴的狼”（太7：15）。不然，约翰所警戒我们的也将归于无用，他说“总要试验那些灵是出于神的不是”（约壹4：1）；这一试验即令天使也是不能避免的，撒但和其虚谎更是不能避免了。我们当如何了解主以下的警戒呢？他说：“若是瞎子领瞎子，两个人都要掉在坑里”（太15：14）。这岂不充分说明，最要紧的事乃是，要知道当听从那些牧师的声音，而且知道牧师不都是值得听从的么？所以他们并不能用他们的头衔来威吓我们，叫我们与他们同做瞎子；我们反倒知道，主已特别关顾我们，叫我们不受别人错误的引诱，不管这错误是藏在什么假面具或名称下。因为倘若基督的话是对的，那么一切瞎眼的领导者，不问他们是称为神甫，或主教长或教皇，都只能将随从他们的一同领入灭亡。所以我们既然为这些教训和事例所警告，就不能让任何牧师，主教，或会议的名称——不管他们是自称的或正当的——来阻止我们，使我们不用神的话来考验诸灵，看他们是不是出于神。

十三、我们既已证明教会没有立定新教义之权，现在就要说到我们的对敌所谓教会有解释圣经之权。我们毫不否认。倘若教义上发生争闹，最美好可靠的补救办法，无过于召集真实的主教的会议，来讨论所争论的教义。因为这样由教会的牧师呼吁基督之灵所共同达到的一个决议，较之他们个人在讲道时对会众的宣讲，或是少数私人会商的结果，都要可靠得多。第二，当众主教会商时，他们就能更有效地考虑到应当施行什么数训，并使用什么方式来传达它，免得因意见纷歧而扰乱教会。第三，保罗也曾提出这方法来决定教义上的问题。他虽然给每一个教会一种“明辨”权（林前14：29），但他在较重要的事情上表明各教会应当共同处理。所以虔诚之心也教训我们，倘若有人用新教义来扰乱教会，而事态扩大，有引起分裂的危险，众教会就应当首先召集会议，来检讨所提出的问题，在经过充分的讨论后，应当宣布一个以圣经为根据的决议，终止会众中的一切怀疑，封闭倔强和有野心的人们的口，使他们不能再放肆。这样，当亚流兴起的时候，乃有尼西亚会议召集，用其权威，击败了那不虔敬之人的恶毒企图，恢复了他所扰乱的教会治安，并伸张了基督的永恒神性，以反对他那亵渎神的教义。过了些时候，当犹诺米（Eunomius）和马其顿纽（Macedonius）掀起了新争端，他们的狂妄又由君士坦丁堡会议用同样的补救方法来加以反对。涅斯多留（Nestorius）的不敬虔有第一次以弗所会议予以排斥。总之，每遇撒但起来攻击教会一体的时候，教会自始即用此法来保全自己的一体。但须谨记，不是各时各地都能产生像在古代神所兴起的亚他那修，巴西流，区利罗等为真道奋斗的人物。我们也当回忆第二次以弗所会议的情况。在那次会议中优提克斯的异端获了胜利。那无可指责的主教夫拉维努（Flavianus），和其他虔诚人竟都被放逐。此外还产生了其他许多同样的罪恶。这是只因为主持会议的，是那好结党的邪恶的丢斯库若（Diascorus），而不是主的灵。但是他们要说，这一个会议不是真代表教会的。我承认这一点，因为我坚信，真理不会在教会中消灭。虽然真理可以由一个会议压抑，但是主要奇妙地保守它，在他所定的时候再使它兴起，得到胜利。不过我否认会议所批准的每一解释，就必然是圣经真实确切的意义。

十四、但是罗马教徒主张会议具有最后解释圣经之权，还有一个目的。因为他们要藉此种会议中所决定的一切，为圣经的解释。关于炼狱，圣徒代求。私人认罪，以及其他种种愚弄人的举动，圣经并未有一字提到。只因为这些事情被会议的权威所裁可，或说得更正确一点，被容纳为一般的信仰和实行，所以它们就都被认为是圣经的解释。不但如此，即或是会议中所决定的直接与圣经相反，仍被认为是圣经的解释。基督命令信徒都喝他在圣餐中所赐的杯(太26：27)。君士坦思会议却禁止将杯给平信徒，决定除神甫外，别人不得领受。可是这样一种与基督所设立的圣餐直接相违反的事，他们竟想要我们接受为圣经的解释。保罗称“禁止嫁娶，是魔鬼的道理”（提前4：1，3），而圣灵在另一处宣布说：“婚姻人人都当尊重。床也不可污秽”（来13：4）。他们却一向禁止教牧结婚，还要我们认为这是圣经的本意，其实我们不能想象，还有什么比这更违反圣经的了。倘若有人敢开口反对，他就被指斥为异端分子，因为教会的决议是不得非难的，而对教会的解释加以怀疑，是算为有罪的。我又何必还要说什么，来反对这种极端的胆大无耻呢？只要把它指出来，便是把它驳斥了。他们以教会的权威来认可圣经之说，我故意置之不论。把神的训谕置于人的权威之下，以人的认可来决定其效力，这乃是不值一提的亵渎，何况我已经讨论过这个题目。我只要向他们提出一个问题：倘若圣经的权威是以教会的认可为根据，试问他们能指出什么会议的议决，来证实这一点么？我相信他们做不到。那么，亚流为什么在尼西亚会议中让人以约翰福音的证据来征服他呢？照着我们对敌的论点来说，他很可以拒绝这证据，说它尚未经任何教会会议所批准。他们提出古时一个目录，称之为圣经正典，说这是出于教会的议决。我再问，这正典是在那一个会议中编定的。对这个问题，他们不能回答。然而我愿意再请教，他们认为这是一种什么正典。因为我知道古时的作者对它并未完全同意。若是我们以耶柔米的见证为重要，那么马加比传上下卷，多比雅书，和传道经等等，都只能算为次经；那又是我们的对敌所不能同意的。


第十章 论教皇及其党徒用以虐待人身心的立法权

第十章 论教皇及其党徒用以虐待人身心的立法权——从略


第十一章 论教会的司法权及其在教皇制度下的滥用

第十一章 论教会的司法权及其在教皇制度下的滥用——从略


第十二章 论教会的训戒及其对制裁和革除的主要用处

我将教会训戒问题稽延至今，现在只能用几句话来讨论，以便进而讨论其他题目。关于训戒，主要是有赖于钥匙权，和属灵的司法权。为求更容易了解这一点，我们要将教会分为两大部分，即教牧和会众。“教牧”一辞通指——虽然不甚贴切——一切在教会中供职的。我首先要谈到大家应服从的一般训戒；然后再谈到教牧在一般训戒外所受的特别训戒。但因有些人恨恶训戒，甚至讨厌这一名字，他们就当留意下面所提的：若是一个社会，甚至一个小家庭，要保持正常状态，也不能没有训戒，那么教会就更需要训戒，因为教会是理当最有秩序的。正如基督救人之道，乃是教会的灵魂，照样训戒就成了联繁一切肢体，并保持每一肢体于其适当地位的韧带。所以，无论是谁，凡想要取消训戒，或阻挡恢复它的，不管他所作的是出于故意，或是出于疏忽，总是促使教会趋于瓦解之途。倘若人人都任意依循己见，结局一定不堪设想。但是结局不免如此，除非有人以个人的规劝和督责等方法，来贯彻圣道的传讲，使之不归于徒然。所以训戒是对拒绝基督圣道的倔强之辈的一种约束，或说是对懈怠萎靡之人的一种激励；有时它也是慈父手中的杖，使那些犯大罪的人，在慈爱和基督之灵的温柔气氛中受惩罚。当我们看到教会因无心或无力使人顺服主而临近可怕的败坏时，必要有一种补救之法；而训戒乃是为基督所命令为信徒所采用的唯一补救方法。

二、训戒的第一个基础，是私人的规劝；那就是说，倘若有人失职，或行为失检，或生活放荡，或有该受谴责之处，他就当接受规劝；遇着必要时，人人都当学习规劝他的弟兄；但是牧师和长老，较别人更当殷勤履行此一责任，因为他们被召，是不仅对会众讲道，而且在他们公开的教导不够发生效力时，也当在各人家里规劝人。保罗也如此行，他说，他“或在众人面前，或在各人家里教导人”，并向人证明，说：“无论何人死亡，罪不在我身上”，因他曾“昼夜不住地流泪，劝戒各人”（徒20：20，26，31）。因为牧师不仅必须向众人宣布他们对基督所应尽的本分，而且必须对那些不注重或不服从圣道的人有实行训戒的方法和权柄，圣道才能获得完全的威权，并产生应有的效果。倘若有人顽固拒绝这种规劝，或继续用不轨的行为来轻看规劝，那么，基督命令我们在见证人面前，再劝告他一次，若是不听他们，就把他召到教会面前，那就是到长老的会中，受公众权威更严厉的劝告。倘若他尊敬教会，他就会服从；但是，倘若他不听规劝，执迷不悟，主就命令把他当作轻视教会的人，从信徒的会中驱除（太18：15-17）。

三、但是基督在这一段话中，只说到私人的过失，所以必须分辨有些罪乃是私下的，有些罪乃是公开的。关于头一种罪，基督对各人说：“趁着只有他和你在一处的时候，指出他的错来”（太18：15）。关于公开的罪，保罗对提摩太说：“犯罪的人，当在众人面前责备他，叫其余的人也可以惧怕”（提前5：10）。关于前者基督曾说过：“倘若你的弟兄得罪你；”凡不好争辩的人，都懂得这好像是说：“倘若有人得罪你，而只有你知道，没有别人知道。”但保罗指导提摩太去公开指责当众犯罪的人，他已从他自己对彼得所行的示范出来了。因为当彼得在众人面前犯了错误，他不私下指责他，却在教会众人面前指责他（加2：11，14）。那么，合法的方式乃是，纠正私人过失，要采取基督所指导的步骤；至于公开的，尤其是冒犯大家的过犯，就须立刻由教会来严肃纠正。

四、在各种不同的罪中，也必须有所分别；有的是较小的过失，有的是极大的罪行。为纠正严重的罪行，光用劝告和谴责，是不够的，必须用更严厉的办法；正如保罗对那乱伦的哥林多人不以谴责为满足，倒在罪行一经证实之后，就立刻宣布将他逐出教会。这样，我们就更明白，教会按主的道纠正罪恶的属灵司法权，乃是健全教会的最佳保障，秩序的根基，以及合一的连结。因此教会将那些犯通奸，野合，偷窃，抢劫，作乱，伪誓，妄证等等罪行的人，和那些在小过上曾受规劝，却故意轻视神和他的审判的顽固分子逐出教会，并没有滥用不合理的权威，而只是行使神所赋予的司法权。神为使人不轻看教会的这判断，和信徒共同的指责，他曾证实说，这无非是他的判断，凡他们在地上所行的，必在天上蒙他批准。因为他们有主的道来惩罚悖逆的人；也有主的道来接受悔罪的人。那些相信教会没有这种训戒而还能存在的，乃是见解犯了错误，因为我们不能安全地废弃主预先见到那为我们所必须的补救法；它是多么必须的，可以从它的种种用处上表现出来。

五、在纠正和革除的惩戒上，教会有三个目的。第一个目的是要使那些声名狼藉和罪恶深重的人，不得列于基督徒之数中，以免羞辱神的名，把圣教会看为是恶人和可弃绝的人的巢穴一样。教会既是基督的身体，若为那些恶劣腐臭的肢体所玷污，就未有不叫元首蒙羞的。因此为求使教会中没有什么羞辱基督美名的，就必须将一切声名狼藉和有损于基督教信仰的人，革除于他的家属之外。这里我们也必须特别关心圣餐，不胡乱把它施给人，以致把它亵渎了。凡是受托发圣餐的人，若明知故犯，容许一个当被拒绝和不配领餐的人来领受，他就是犯了亵渎神的罪，好像是将主的圣体给狗一样。因此，屈梭多模很严厉地责备一些神甫，因为他们惧怕那有权势的人，不敢拒绝他们来领圣餐。他说：“神要从你手里索取人的血。你若惧怕人，人要揶揄你；你若惧怕神，你也必在人中受尊重。我们不要怕穿朝服戴王冠的人。我们在圣事上大有权柄。至于我本人，我宁愿捐躯流血，而不愿在这亵渎上有分。”我们为保障这最神圣的圣礼不受诽谤起见，在发圣餐时，必须极其审慎，而这就需要有教会的司法权。第二个目的是要使好人不至因与坏人常在一起而受腐化。因为我们容易趋于错误，再没有什么比坏样更易引诱我们离开正直行为的。使徒保罗指示哥林多人革除一个犯乱伦罪的人，就用了这种训戒。他说：“一点面酵能使全团发起来”（林前5：6）。他从这一方面看到非常大的危险，甚至禁止信徒与恶人往来。“我写信给你们说，若有人称为弟兄，是行淫乱的，或贪婪的，或拜偶像的，或辱骂的，或醉酒的，或勒索的，这样的人，不可与他相交，就是与他吃饭都不可”（林前5：11）。第三个目的是要使那些受制裁或被革除的人，既因自己的卑鄙蒙羞，就可以悔改。这样，处罚他们的不义，甚至是对他们有益的，刑杖可以唤起悔罪之心，姑息则只足以使之更加顽固。使徒保罗说下面的话，也有同样的意思。他说：“若有人不听从我们这信上的话，要记下他，不和他交往，叫他自觉羞愧”（帖后3：14）。当他提到那犯乱伦罪的哥林多人，他又说：“我已经判断了行这事的人，要把这样的人交给撒但，使他的灵魂在主耶稣的日子可以得救”（林前5：3，5）。照我所知道的，这就是说，他使那人暂时被定罪，使他的灵魂可以永远得救。所以他称之为交给撒但，因为魔鬼是在教会外，而基督是在教会内。有人以为这是说到今生由撒但的差役所加于身体上的刑罚，我认为这说法似乎是非常可疑的。

六、我们既已提到训戒的目的，现在还要检讨教会如何执行这种司法权。第一我们要留意上面所提到的区分，即有些罪是公开的，有些罪是私下不大显露的。公开的罪不只为一两人所知，而是公开犯罪，玷辱全教会。所谓私下的罪，我不是指完全不为人所知的罪如假冒为善之人的罪——因为这些罪教会从不过问——而只是指那些并不是没有见证人，同时却不是公开的罪。第一种罪并不需要采取基督所列举的逐渐劝导办法，而是一经发现，教会就应立刻把犯罪者传来，按照他所犯的罪予以处分。第二种罪按照基督所指示的规律不必提到教会面前，除非犯罪者不服私人劝告。一旦将犯罪者提交教会裁判的时候，即须注意轻罪和重罪的分别。轻罪则不需过于严厉；予以口头指责也就够了，用意不是叫他失望沮丧，乃是以慈亲般的温柔，叫他悔悟，使他觉得这种纠正不是苦痛，而是快乐。但是重罪则应受严厉处分，因为那犯重罪使教会大大受损的人，也只受口头的责备，乃是不够的；他理当暂时被剥夺圣餐，直到他表现相当的悔改。因为保罗不只口头斥责那哥林多的罪人，而且将他革出教会，并责备哥林多人纵容他太久。这种秩序在古时较纯洁的教会中，只要还有合法的教会管理存在，便一向保存着。因为倘若有人犯了足以冒犯人的罪，他就首先被命令停领圣餐，次则在神面前自卑，并在教会面前表明他悔改了。同时还有种种严肃的仪式，叫犯罪者履行，用以表明他的悔罪。一旦罪人履行了这些事，使教会满意，他就受按手礼，再得领受圣餐。这种再得领受圣餐，居普良屡称为“和好”。他简略叙述这礼说：“他们花了充分时间行补赎，然后来认罪，由主教和教士们用按手礼恢复领受圣餐的特权。”虽然主教和教士们主持重新收纳犯罪者的和好礼，然而必须取得众人的同意，正如居普良在别处所说明的。

七、这种训戒，没有人能够免除；自王公以至庶人都当服从，因为它是基督所立的训戒，而基督是一切执政掌权者都当顺服的。因此，当安波罗修因提阿多修在帖撒罗尼迦所行的大屠杀而拒绝他领圣餐的时候，提阿多修就将他皇帝的位分搁置，在教会中当众哀哭，承认他受人的欺骗所犯的罪，并呻吟流泪，请求赦免。因为伟大的君王不当以在万王之王的基督面前匍匐祈求为羞辱，也不当因受教会的裁判而不愉快。他们既然在自己的宫殿中，除阿谀外，鲜少听到什么，他们就更需要领受主藉他仆人们的口所给的纠正；他们甚至应当愿望牧师不姑息他们，好为主所姑息。我在此不用提到谁应执行此种制裁，因我在别处已经说到了。我只要加上一点，就是革除犯罪会友的合法手续，照着保罗所指示的，不仅当由长老们执行，而且须为教会所知道所赞同；然而会众不是主持这事的，而是以见证人和守卫者的身分监视这事的，以免少数人由于不正的动机而有所操纵。不只在呼吁神名时，而且在整个程序上，事事都当出以严肃，表现基督是在场主持判决。

八、但我们应谨记，教会必须寓温柔于严厉之中。因为按照保罗的吩咐，对一个受制裁的人，总需极其谨慎，“免得他忧愁太过，甚至沉沦了”（林后2：7）；若是这样，补救就成了毒素。节制所循的规律，可从所要达到的目的推出：逐出教会的目的是叫罪人悔改，除去坏样，以免基督的名受亵渎，以免有人效尤；倘若我们能把这些目的放在心里，就易于知道严厉的限度安在。因此，当犯罪者对教会证明了有悔改的心，并尽他所能的涂抹了他对人的冒犯，就不当再对他严厉；否则就是过于严厉，在这一方面，我们不能原谅古人过于严厉，简直违反主的指示，以致造成最危险的后果。因为他们对一个犯罪者处以严厉的补赎，禁止他领圣餐，有时三年，有时四年，有时七年，有时甚至终生；结果若不是叫人假冒为善，就是产生极端的沮丧。再者，当一个人第二次跌倒了，他们就不许他有第二次的悔改，并将他终生逐出教会；这既不是有益的，也不是合理的。凡对此题有健全判断的，就会发现他们在这一点上缺乏审慎。但是我宁愿指责当时的一般作风，而不愿指责那些执行的人；因为在他们当中，确实有人对此不满，但他们随从习俗，因此他们没有权柄去改革。居普良说，他之如此严厉，并非是由于自愿。他说：“我们的忍耐，怜悯，和宽仁对来者不拒。我愿意人人都回到教会来。我愿意与我们同当兵的，都集合在基督的营中，一切弟兄都被纳入父神的家中。我饶恕一切；我掩盖甚多；因切愿将一切弟兄集合，就连他们违背神的罪，我也不加严厉检讨；我愿意饶恕人的过失，甚于我所当行的，以致不能无错。我对那些履行了谦卑和诚恳的补赎而来认罪的人，随时以完全的爱心来接纳。”屈梭多模较为严厉，然而他也说：“倘若上帝是如此仁爱，他的牧人为什么定要如此严厉呢？”我们也知道奥古斯丁对多纳徒派是如何仁厚，他对那些承认己错的人，在他们悔改之后，毫不犹豫地赞成他们可以立刻恢复他们的主教职。但当时因有一种相反的办法流行着，这些教父就不得不放弃他们自己的主张，以随从那已成立的作风。

九、既然全教会惩罚一个跌倒的弟兄，必须表示宽大仁慈，不可过于严厉，而当依照保罗的吩咐，向他“显出坚定不移的爱心来”（林后2：8），那么，每个人也当表示宽大仁慈。所以对于凡被逐出教会的人，我们不可把他们从选民的数中排除，或把他们看为绝望了。我们固可看他们为教外人，因此为在基督以外的，但这只是当他们被革除的时候。即令他们在那时候表示顽强甚于谦卑，我们仍旧只能让他们受神的审判，并盼望他们将来能较现在的光景为佳，并且要不住地在神前为他们代祷。总之，我们不要把人判定永死，因他只处于神的手中和权下，我们只当照着主的律法，以判决他的行为为足。我们只要顺从这个规律，就是遵守主的判断，而不是宣布我们自己的判断。我们最好不要僭越判断权，免得我们限制神的权柄，并以人的法律来限制神的怜悯；因为神若以为好，最坏的人就可改变为最好的人，教外人就可接纳入教会。主这样行，为要挫折人的意见，压制人的僭妄，这僭妄若不加以约束，就会滥用判断权。

十、当基督说，凡由他仆人在地上所捆绑的，在天上也要捆绑，他是将这种捆绑权限于教会的惩戒；把人逐出教会，并非是叫他们永远沉沦灭亡，而是叫他们因听到自己的行为和生活被定了罪，就知道他们除非悔改，就会永被定罪。因为逐出教会和咒诅不同。教会当很少使用咒诅，甚至永不使用，因为咒诅阻止一切赦免，判定人永远灭亡；而逐出教会不过是惩戒他的行为。教会虽然也有处罚，然而这处罚的目的是要以将来的刑罚警告他，好召他回转得救。倘若他服从，教会应随时准备收纳他。因此，教会的训戒虽不许我们与被革除的人发生私交，然而我们须尽所能，促使他们悔改，重返于教会的团契中，正如使徒保罗所教训我们的，说：“不要以他为仇人，要劝他如弟兄”（帖后3：15）。除非每一个教友和教会全体都有这种体贴的心，我们的训戒就有速速流于残酷的危险。

十一、在施行训戒上还有必须特别放宽的一点，是由奥古斯丁与多纳徒派争论时所遵守的，那就是：倘若有人看到长老会议对纠正过失太不努力，他不得因此立刻脱离教会；而牧师们自己倘若不能照着自己心中的愿望来改革应行纠正的事，他们也不得因此离弃牧职，或因过于严厉，而骚扰全教会。他下面的话是很有道理的：“谁尽力以斥责来加以纠正，或将那不能纠正的加以革除，却不破坏和平的团结，又或将那非破坏和平的团结便不能加以革除的，则以温和果断来加以处分，谁就是能免于咎责的。”他在另一处指明理由说，因为“一切教会训戒的虔诚秩序和方法，应当常常在和平的团结中保守圣灵所赐合而为一的心；而这合而为一，使徒保罗命令我们要以互相容忍来保守；若没有这种合一，惩罚的药剂就不仅是徒然的，甚至是有毒素的，而结果便不成其为药剂了。”他又说“凡留心考虑这些事的人，既不会为保持合一而忽略严格的训戒，也不会因无节制的纠正而破坏团结。”固然奥氏承认努力澄清教会的瑕疵，不仅是牧师的责任，也是每个教友应去努力负起的责任；他又完全承认，一个人对恶人若忽略规劝，指责，和纠正，这人自己虽不赞成恶人，也不与他同伙，可是在主眼中，这人也是有罪的；但是，凡有职权拒绝罪人参加圣礼的，若不履行职权，这人就不是在别人的罪上有分，而是自己有罪；然而奥氏嘱咐我们要听主的警教：“恐怕薅稗子，连麦子也拔出来”（太13：29）。因此，他与居普良有同样的结论说：“因此，人要存怜悯的心，纠正他所能的；他所不能的，他要耐心忍受，并以爱心哀痛。”

十二、上面奥古斯丁所说的话，是针对多纳徒派的严厉而说的。这些多纳徒派的人看到主教只以口头指责教会的罪恶，而不施行逐出教会的处分，就认为这不足以产生好的效果，所以很忿怒地反抗主教，认他们为不忠于训戒之职守，如是激起了不虔敬的分裂，而自行脱离基督的羊群。这种行为亦为今日的重洗派所采取，他们否认任何教会是属基督的，除非它在各方面表现天使般的完全，他们以热忱为借口来破坏教会。奥古斯丁说：“这种人激昂起来，并非是因恨恶别人的不义，乃是因自己好争辩，想以自己夸大的虚妄来牢笼人，引人完全背离正道，或至少把软弱的众人分裂；这些人因骄矜而意气扬扬，因顽固而狂怒无状，用谗言诽谤来施行阴险，用煽乱来激起骚扰，为求使人不至发觉他们缺乏真理的亮光，乃以严厉处分别人为护符来掩饰自己。圣经本来命令我们在纠正弟兄的过失所行的事上，不当违反爱心的诚意，扰乱和平的团结，而只当用温和的补救方法。他们却滥用这些事，作为造成分裂的机会。这样，撒但就装作一个光明的天使，把公义的制裁变为残酷，无非是要破坏教会的和平与团结；这团结若得以保守在基督徒中，撒但危害他们的一切能力，就必削弱，他的阴谋陷井，就必破裂，而他毁灭他们的计划，也就必归于徒然。”

十三、有一件事由奥古斯丁特别提出，那就是，倘若某种罪传染到教会全体，就必须用严厉和怜悯的心，来施行严格的训戒。他说：“分裂教会的企图乃是毒狠得罪神的，因为它们是出于人的不虔和骄傲，其扰乱软弱的善人，甚于纠正胆大的恶人。”奥氏在此处为别人所规定的，他自己也笃实躬行。因为他写信给迦太基的主教奥热流（Aurelius），提到醉酒为圣经所严厉反对，而这罪盛行于北非而无惩罚，所以劝奥热流召集一个省区会议，以谋补救之方。他立刻加上说：“我相信这些事不能靠严厉或专横来压服，而必须视教导胜于命令，劝告胜于恫吓。因为这是对付多数犯者的方法；严厉办法只能对付少数人的罪。”然而正如他往后所说明的，他不是要主教因着不能用严厉来刑罚公众的罪，就佯为不见；他的意思是说，纠正罪过，须以节制行之，使其对人有益而无害。所以他下结论说：“我们自必遵守使徒保罗叫我们将恶人赶出教会的话（林前5：13），不过我们应当以不扰乱教会的和平为原则，因为这原是使徒保罗的意思；我们也当实行他的另一吩咐，（用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心。弗4：2，3）”。

十四、严格说来，训戒的其他部分不属于钥匙权以内，即如牧师按照时代的需要应当劝勉会众实行禁食，严肃祈祷，或自卑，悔改，和信仰上的一些操练。对这一切，主的道既未规定时间，限度，和方式，教会可自行裁决。这些非常有益的事，古代教会从使徒的时候起也常常遵行。但使徒自己并不是这些事的创始者，他们不过从律法和先知的榜样中采取了这些事。因为我们从律法和先知书上发现，每遇有大事发生时，领袖便召集百姓，吩咐他们禁食祈祷．所以众使徒乃是随着上帝的子民所惯行的事，和他们预先看为有益的事去行。而其他鼓励百姓尽责和顺服的操练，也同此一理。这种例子在教会历史中，不胜枚举。总而言之，每逢有宗教争端发生而须由会议裁决时，每逢选主教牧时，每逢有重大或艰难事件待决时，又每逢发现神忿怒之象，诸如饥荒，瘟疫，或战争时，总要由牧师劝勉百姓大家禁食，恳切祷告；这乃是虔诚的风习，也是在各时代都有益的。有人若以为从旧约上引来的例证为不合基督教会之用，就须知道众使徒也显然这样作了。关于祈祷，我想很少有人要提出争论。因此我们只须对禁食有所说明，因为许多人既不知道它的用途，就以为它是不必要的，还有人弃绝它为多余的举动；在另一方面，若不明白它的用途，就容易流于迷信。

十五、圣洁合法的禁食是要达到三个目的。我们实行禁食，或是为克制肉体，使它不至于放纵，或是为祈祷和虔诚的默想作准备，或是我们想在神的面前承认自己的罪，表明我们在他面前谦卑。第一个目的不常适用于大众的禁食中，因为众人的体质和健康是不一样的；因此它只适用于私人的禁食中。第二个目的适用于众人和个人，这种祈祷的准备工夫对教会全体，和对信徒个人，都是必须的。第三个目的也是如此。因为神有时用战争，瘟疫或其他灾祸，来折磨一个国家；在这种共同的灾祸中，全国人民都认罪，乃是最适当的。当主的手管教一个人时，他自己或同全家的人也应当同样认罪。固然认罪主要是在乎人的心，但当心中受感动时，就不能不表之于外，特别是假如这能促进大家的德行；因之大家藉着公开认罪，就可共同承认神的公义，用榜样彼此互相鼓励。

十六、所以作为谦卑表示的禁食，用之于公众方面，比较用之于私人方面为多。但正如我们所提到的，它是适用于两方面。因此，为要实行我们现在所讨论的训戒起见，每当有重大事情，要向神祈祷时，使信众联合禁食祷告，乃是合理的。例如当安提阿的信徒“按手在保罗和巴拿巴的头上”时，为要更能使他们极重要的圣职蒙神喜悦起见，他们就“禁食祷告”（徒11：2，3）。保罗和巴拿巴后来“在各教会中选立长老”，也“禁食祷告”（徒14：23）。这禁食的唯一目的，乃是叫自己更殷勤祷告。我们从经验发现，饱餐之后，心志不易趋向神，所以不能深入祈祷，更不能认真热忱地继续祈祷。从此我们可以了解路加论亚拿的话，说，她“禁食祈祷事奉上帝”（路2：37）。他并不以为对上帝的崇拜，是在于禁食，但表示那圣妇人藉着这种方法，使自己习于恒切祷告。当尼希米以非常的热忱来祈求神拯救他的百姓时，他也这样禁食（尼1：4）。保罗因为这个缘故宣称信徒要暂时舍弃合法的快乐，“为要专心祷告”（林前7：5）。他将禁食与祷告连在一起，藉以襄助祈祷，并表明禁食，除为此一目的以外，本身并不重要。此外，从他在那里对夫妻的指导来说，“夫妻不可彼此亏负”，可见他不是指每日的祷告而言，乃是指那需要特别诚恳注意的祷告而言。

十七、照样，一有战争，瘟疫，或饥荒，或其他灾祸威胁一个国家人民时，牧师就也有责任，敦促教会禁食，好藉着谦卑的恳求来减少神的忿怒，因为每当神使灾祸临到时，他是表示在施行报应。所以正如古时犯人囚首披发，身披丧服，为要邀裁判官的怜悯，照样，我们作犯人站在神的审判台前，也当用外表的忧戚来邀神减少严厉的惩罚，而这乃是能增进神的光荣和一般的德行，并对我们自己有益的。这种办法通行于以色列人中，由先知约珥的话就易于推论到，因为他命令“吹角，分定禁食的日子，宣告严肃会”（珥2：15），并指点一些别的事，便都是说到当时所通行的事。在前他已经提及百姓要因罪受审，已经宣布主的日子近了，并且已经将百姓当作罪犯召集，叫他们出庭为自己作答；然后他警告他们要披麻蒙灰，痛哭禁食，那就是匍匐在主台前，用外表的行为来表示谦卑。也许披麻蒙灰更适合于当时，但是无疑的，聚集众人，痛哭禁食，和其他类似的举动，在我们今日遇着情况有需要时，乃是同样适合的。因为这既是一种圣洁的举措，很合于使人谦卑，并承认自己的耻辱，那么我们为何不同古人在有同样需要的时候应用它呢？我们知道那表示忧戚的禁食，不仅行之于那由神的话所组成所治理的以色列人的教会，也行之于那除听过约拿的讲道外再没有受过别的教训的尼尼微人（拿3：5）。那么，我们为何不去照样行呢？但是，有人要说，这是一种表面的仪式，同其他仪式一样，都因基督而终止了。我要回答说，就在今日，像在各时代一样，这对信徒乃是一种极好的帮助，和有益的规劝，能使他们在受神惩罚时，可以激励他们，不因疏忽而再惹动神的忿怒。因此，基督原谅使徒不禁食，并不是将禁食废止，而是指明禁食乃是在灾难时举行的，且是与忧戚相连的。他说：“但日子将到，新郎要离开他们”（太9：15；路5：34，35）。

十八、为求不误解禁食一辞，我们要给它一个定义。因为我们不以它是专指对饮食加以节制和免除，而是另有所指。信徒生活真当俭约朴质，尽量有长久禁食的样子。但除此之外，还有一种暂时的禁食，那即是我们一天或一时将某事从平日的生活上除去，在饮食上较平常更为节制。这种节制包括三件事，即时间，饮食的品质，和分量。所谓时间，乃是指禁食时，我们当有其所以禁食的属灵操练。例如，若有人禁食是为严肃祷告，那么他在尚未完毕祈祷时，就不当进食。在品质上须杜绝珍馐美味，而以粗糙简单食物为满足，以免刺激味觉。在分量上须较平常吃得少些，只是为需要，而不是为愉快。

十九、但最要紧的，乃是我们要特别警防那向来对教会大有害的迷信。宁可废止禁食，而不可殷勤遵行它，用一种虚假有害的意见败坏它。除非牧师极其信实谨慎地加以防止，否则世人便老是要陷入迷信。他们所首当注意并常常敦促人的，就是约珥的话：“你们要撕裂心肠，不撕裂衣服”（珥2：13）。那就是说：他们当劝告人民说，神不看重禁食，除非我们禁食时，也诚心诚意，恨恶罪恶，痛恨自己，真实自卑，又从敬畏上帝的心中，发出真正的忧伤；并且禁食除为协助这些事以外，并没有别的用处。因为神所最憎恶的，无过于人企图用外表的形式，而不以纯洁的心来对待他。所以他严厉指责犹太人的这种假冒为善，因为他们以为只要禁食，就可以使神满意，其实他们心中怀着不虔敬和不纯洁的思想。“主说，这样禁食，岂是我所拣选的么？”（赛58：5）。因此，假冒为善的人之禁食不只是多余无用的烦劳，而且是极可憎恶的。与此相连的，还有另一种罪恶，最须儆醒提防，以免把它当作一种有功德的行为，或对神的一种崇拜。因为禁食的本身，既是不足轻重的，并且除非它能使人达到所要达到的目的，它是没有别的价值的，那么把它与那些为神所命令和本为必要的行为相混合，乃是一种极有害的迷信。这正是从前摩尼教徒所有的愚妄。奥古斯丁驳斥他们，极其清楚表明，禁食除为达到上述我所提到的目的外，没有别的价值可言；除非是为着这些目的，它就不能蒙神赞许。第三种错误固然不是很坏的，然而若把禁食当作一种主要的责任，来雷厉奉行，且用无微不至的赞美，来把它推荐给人，使人自以为禁了食，乃是做了一椿极高贵的事，那么禁食就不免有危险。在这一方面，我不敢完全原谅古教父，他们曾撒下了一些迷信的种子，使后来专制有产生的机会。他们的著作对禁食一题，有些合理健全的说法，但也包含一些过度的赞美，将它升为一种最大的美德了。

二十、当时遵守大斋节，迷信也普遍流行，因为一般人民都以此为行了顺服上帝的大事，而牧师们又将此称赞为模仿基督的圣范。其实基督禁食，并非为别人立榜样，乃是于开始传福音之前禁食，以便证明他的教训不是出于人的造作，而是从天上来的启示。真奇怪，甚至辨别敏捷的人也曾怀抱这样一个为多数有力的论据所驳斥的大错。因为基督若要为周年禁食节设立法则的话，它就必须常常禁食，但他只有一次禁食，即在他准备开始传福音的时候。倘若他想激发人模仿他，他就应当照人的样子禁食，但他并未如此行，反之，他所行的，是使大家崇仰，而非使他们效法。总之，他禁食的理由，正如摩西从神手中领受律法时禁食的理由一样，以外没有别的理由。因为那神迹既行在摩西身上，以建立律法的威权，所以它也当行在基督身上，免得福音好像是不如律法。但是从那时候起，从来没有人想要借口效法摩西，把那种禁食介绍到以色列人当中；圣先知和列祖不拘如何热心于虔诚的训练，也未曾仿效去行。因为说以利亚四十天不饮不食，只是要教训百姓，他被兴起，是为要恢复律法，这律法差不多为全以色列民所离弃了。所以，借口效法基督来尊荣大斋节的禁食，不过是一种虚空和迷信的假冒。关于禁食的样式，就迦修多儒（Casiodorus）在[1]苏格拉底所著的历史第九卷上所说，当时确是各有差异。他说：“罗马人禁食只有三周，但他们的禁食，除在星期日和礼拜六外，是不断的。以利哩古人和希腊人的禁食有六周，其他的人民有七周；可是他们的禁食是间断的。在食物的品质上，他们的差异也不小。有的只食面包和水有的加上蔬菜；有的不反对食鱼和家禽；有的各种东西都食。”这种差异也为奥古斯丁于写给雅努雅流（Januarius）的第二封信上所提到了。

二十一、往后的时期就更坏了；在群众可笑的热忱外，又加上主教们的无知，与他们控制人的欲望和暴虐严厉之心。于是他们订立不合圣道的法规，如同以锁链来束缚人的良心一样。肉食在禁止之列，好像肉食会玷污他们一般。但各种亵渎神的意见继续增加，直到他们的错误如海洋一般广大。他们为求使腐败应有尽有，就以极可笑的虚假节制来戏弄上帝。因为他们在享受各种珍馐美味时，还寻求禁食的美名；可是珍馐无以复加；他们的食物也从来没有比那样品类更繁多，味道更佳美的了。这种优越的享受，他们称之为禁食；又认为那是对神合理的事奉。我且不提那些想要做最伟大圣徒的人，在大斋节中，比在任何时候，更加饕餮。总之，他们认为不吃肉，就算是最崇敬神了，除不吃肉外，各种珍馐都可尽量享用。在另一方面，尝点火腿，或咸肉与褐色面包，他们就认为是最不虔敬的行为，死有余辜。耶柔米述及，即在他那时代就有些人用以下可笑的事，来戏弄上帝：他们不用油，却买从各国运来的最珍美的食物；他们违反自然不饮水，却购买最高最贵的酒，不用杯来饮，而以贝壳来喝。当时这只是少数人的恶行，如今却成了一般有钱人的通病；他们禁食的目的不过是要享受非常的珍馐美味而已。但我不要耗费许多话在这样一种彰明昭著的罪行上。我只说，教皇党徒不管是在禁食这件事上，或是在别的训戒方面，都没有什么是诚恳，正当，有条理的，是足以自豪，使人称赞的。

二十二、教会还有训戒的第二部分，特别涉及教牧们。这种训戒载在教条中，是古时主教们加之于他们自身和同工的。即如，教牧不得把时间用于游猎，赌博，和筵宴上面；也不得从事勒索或营业；更不得加入淫荡的跳舞等等。更且附有处分，以贯彻教条的威权，以免有人肆无忌惮。为此，主教都有责管理属下教士，照着教条治理他们，使他们尽忠职守。为求达到此目的，他们就设立了每年的巡视和会议，若发现有失职的人，就规劝他，若有犯过的人，就照所犯的纠正他。主教也有他们的省会议，一年举行一次，古时甚至一年举行两次。主教如有失职之处，就在这会议中受裁判。因为倘若主教对教士过于严厉，教士就有权向这种会议控诉他，即令控诉的只有一人。最严厉的处分乃是将犯者褫除职务，并暂时停止领圣餐。因为这是一种有效的常规，所以省教区会议必须先规定下届会议的时间地点才散会。因为召集一个全体教会会议，照一切古代记载，乃属于皇帝的特权。当这种严厉制度持续的时候，教士对百姓所要求的，并不多于他们自己的行为所表现的。其实他们对自己比对平信徒为严，因为平信徒受比较宽柔的训戒，教士却深自检讨，较之他人更不放松，乃是理所当然的。这一切制度久被废弃，是不必说的，因为今日教士的淫逸放荡，真是不堪设想；他们的放荡到了如此程度，以致举世的人都反对他们。我承认他们为求表示并没有完全忘记古代的遗范，就拿一些影子来欺骗愚人的耳目，但这些影子与古代遗范相似，像猿猴模仿有思考和理智的人一样。谢挪芬（Xenophon）有段名言，论到波斯人如何从他们祖宗的道德和严肃生活堕落到奢侈淫逸，但他们为求遮掩自己的羞辱，还殷勤地遵守古风。例如在古列王的时候，风气是如此严肃有节制，他们认为拭鼻是不需要的，甚至认为是可耻的；他们的后人也谨守此种行动，但是他们将从饕餮所产生的鼻液吞入，保留臭液，直到发腐，还认为是可以的。又照古时规矩，不当在席上传杯，但后人却不反对喝酒，甚至沉醉。古时风气每日只吃一餐，这些优秀的继承人不弃古风，但他们宴饮，从正午直至深夜。古时法律吩咐人行军，必禁食到一天完了，他们仍保守此风，但为避免疲劳，他们就将行军缩短为两个钟头。当教皇党徒拿出他们堕落的法规来，表明自己与圣教父相似时，波斯人的这种作风就十足代表他们可笑的模仿，这是任何画师，不能画得更维妙维肖的。

二十三、对一件事，他们十分严格不放松，就是不许神甫结婚。然而奸淫在他们当中怎样盛行而无惩罚，乃是不待言的；他们既因这种污秽的独身而胆大起来了，就无恶不作。禁止结婚一事，足以显明他们的一切遗传，是何其有害；因为这种制度不但将正直能干的牧师从教会中剥夺了，而且造成了一种可怕的极恶深渊，将许多人陷入绝望的无底坑中。禁止神甫结婚，确是邪恶的暴虐行为，不仅违反神的道，且不符合公义的原则。第一，对凡是为主所准许有自由的事，人加以禁止，乃是很不合法的。第二，神显然在他的道中言明，这种自由不容破坏，这是十分明白，不用多加证明的。我且不提保罗屡次所给的指导，乃是作监督的只“作一个妇人的丈夫”（提前3：2；多1：6）；但他最有力的表示无过于他宣布从圣灵所得的一个启示说：“在后来的时候，必有人离弃真道，禁止嫁娶，”他认为这些人不仅是骗子，而且是传播“鬼魔的道理”（提前4：1，3）。所以这是预言，是圣灵的神圣训谕，藉此他从起初便要教会谨防危险，把禁止嫁娶看为鬼魔的道理。但是，我们的对敌说，这不是指他们而说的，而是指孟他努（Montanus），他提安派（Tatianists），禁戒派（Encratites）以及古时别的异端派而说的。他们说，这是指那些完全反对嫁娶的人而说的；我们并不反对嫁娶，不过禁止教士结婚，因为他们不宜于结婚。这好像是说，这些预言已在古时的异端派身上应验了，不能在他们身上再应验；又好像他们的这种幼稚谬论——说他们既不禁止众人嫁娶，所以他们并没有禁止婚嫁——是值得一顾似的。这好像是一个暴君争辩说，他的法律只压迫国中一部分的人民，所以法律并没有不公义之处。

二十四、他们提出反对论调，说教士和平信徒当中，理当有一种辨别的标记。这好像是说，主没有预先见到，什么是神甫应当出类拨萃的真实标记。他们这样申辩，就是指责使徒保罗，认为他在说明一个良好监督的完全模范时，竟敢提到婚娶为必具的德行之一，扰乱了教会的秩序，并破坏了教会的礼节。我知道他们把保罗的话解释为指第二次结婚的人，不得被选为监督。我承认这种解释不是新创的，但它的错误可从对照上下文显明出来；因为保罗立刻在后面又提到凡是监督和执事的妻子，应有什么品格。保罗将婚娶算为监督的德行之一，这些人却教训人说，婚娶为教士中不可有的败德；他们还不以此普通的诽谤为满足，还称婚娶为肉体的污秽不洁，因为这乃是他们的一个教皇叙利修（Syricuis）的话，记载于他们的教条上。我们每个人都当忖度，这些事是从何而来的。基督乐于尊重婚姻，甚至以它比为自己与教会的神圣结合。赞美婚姻的尊严，还有甚于此的吗？既然婚姻与基督的灵恩相似，又怎能称它为污秽不洁呢？

二十五、虽然禁止婚娶是明明违反圣经的，然而他们却在圣经中找证据来辩护。他们说，利未族的祭司每逢轮到供职圣坛时，不许与妻子同居，好使他们清洁无疵，便于献祭；因此，我们的圣餐既远较献祭为重，又须日日施行，若让结过婚的人来举行，那是很不合理的。这好像是说，传福音的牧职和利未族的祭司职是同一职务。其实，利未族的祭司乃是预表基督，这基督是人与神间的中保，用他的完全圣洁来使天父与人和好。既然罪人不能在各方面预表他的圣洁，然而为求有微弱的影儿起见，所以吩咐祭司每逢接近圣所的时候，要自洁超乎常人。这是因为在那些时候，他们是正式代表基督，来到那预表天庭的帐幕，作为人与神和好的居间人。如今教会中的牧师既没有承担这种职务，所以这种比拟是不伦不类的。因为使徒保罗很有把握，毫无例外宣布说：“婚姻，人人都当尊重；但苟合行淫的人神必要审判”（来13：4）。而众使徒也以身作则，证明婚娶与任何高尚的圣职并非不相宜，因为保罗证明，他们不仅有妻，而且带着妻子，一同往来（林前9：5）。

二十六、他们坚持这种外表的贞操为一件必须的事，以至大大侮辱那特别富于神的知识和以圣洁著称的古代教会，这也暴露他们的极端卤莽。因为我们的对敌对于使徒们既常硬心予以藐视，对于那不仅容忍，而且赞成主教结婚的教父，要说什么呢？他们不免要说，这些教父行了亵渎神的事，因为照他们的观点来说，教父并没有用他们的规法来洁净身体，施行圣礼。在尼西亚会议中有人鼓吹把独身主义定为规法，因为世上从来就不缺乏溺于迷信，想用一些新奇的捏造，叫人称赞自己的小人。但会中的决议到底是怎么样呢？会中一致同意怕弗努丢（Paphnutius）的话：“人与妻子同居，是贞节的。”因此，婚娶在他们当中继续被视为神圣，并未被认为对他们是羞辱，或对圣职是瑕疵。

二十七、以后各时代对独身主义起了一种充满迷信的景仰，因之就有了对童贞的种种盛誉，一般人认为再没有什么德行能与童贞相比。虽然婚嫁未被贬为不洁，然而它的尊严已被贬损，它的神圣已被掩蔽，而凡不弃绝婚嫁的人，都被认为是不坚贞求达完全的。从此就产生了教条，禁止神甫结婚，以后又产生教条，不许已婚的人做神甫，只有未曾结过婚，或誓绝与妻子同居的人，才可做神甫。只因为这些事似乎可以增加神甫的尊荣，所以它们甚至在最早的时候就大受欢迎。我们的对敌要以古事为证来反对我们。我要回答说：第一，在使徒时期和以后几个时期中，主教可以自由婚娶；使徒们自已和继承他们的那些最有名的牧者，也都曾使用这自由权，没有任何阻难。我们应当尊重初期教会的榜样，不把它所接收和实行的事看为不相宜和不合法的事。第二，即令在那迷信童贞的时期，对婚娶虽渐渐减少嘉许，但并未曾把独身当作规法，来强加于神甫身上，视为绝对必须，而只是因为他们自己宁愿独身而不婚娶。最后，这条规法并没有强迫那些不能守独身的人克制自己，因为当时虽对犯奸淫的神甫予以极严厉的处分，但对那些已婚的，则只予以撤职而已。

二十八、因此，每当这种现代专制的鼓吹者，想借口古事来辩护他们的独身主义时，我们就不得不答复他们说：他们理当使他们的神甫恢复古时的贞操；将一切淫乱的免职；不任凭那些被禁不得享受正常婚姻生活的任意放荡，逍遥法外；又恢复业已废弃的训戒，藉以抑制一切猥亵；并挽救教会脱离那久已摧残它的深重邪恶。当他们承认这一切后，我们仍须规劝他们，不要将那本来由人自择，和以教会之方便为转移的独身生活，认为是必须的。然而我提到这些事，并非是认为我们当在某种条件下，接收那些强迫教士守独身的教条，而是要使明达人察知，我们的对敌援引古时的权威，来羞辱神甫的圣洁婚娶，乃是怎样无耻。古代教父现存的著作很多，除耶柔米外，他们发表自己的意见时，并不对婚嫁的好处加以贬损。我们只要引用屈梭多模的一句话就够了，因为他是一位赞美童贞的主要人物，他对婚娶当然不会比别人更加褒奖。他说：“第一等贞操是纯粹的童贞；其次乃是信实的婚姻生活。因此，第二种童贞即是结婚生活的贞信之爱。”

[1]按此人与古希腊哲人苏格拉底同姓名，但此为古罗马一教会史家


第十三章 论誓愿

第十三章 论誓愿：仓促发愿之弊

一、真可惜，教会既由基督无价的宝血买得了自由，却被一种残暴的专制所压迫，并且被一堆无穷的遗传所覆没；但是个人的狂热却也表明，神容许撒但和他的差役们多行恶事，并不是没有很充分的理由。因为他们忽视了基督的命令，并忍受了假师傅所加给他们的一切重担，好像还不够似的，他们又为自己再加上一些重担，叫自己沉沦于自己所掘的坑中。这是由于他们彼此竞赛立誓发愿，于普通的本分以外，再加上更严格的本分。我们既已指明，他们败坏了神的崇拜，胆大妄为，用牧师的名称来操纵教会，用他们不义的规法来牢笼可怜的灵魂，现在我们就不妨将一种类似的罪恶揭穿，藉以指明人心败坏，竭力阻挡一切足以领他们归向神的工具。我们为要更加显明誓愿足以产生极严重的祸患，就必须将上面所曾说明的原则，提醒读者。第一，我们已经指明，凡关于虔诚和圣洁生活所必须的事，都包含在律法之内。我们也曾指明，主为要更有效地召我们脱离人所计划的新作为，他就将一切的义都包括在单顺服他的旨意以内。倘若这两点是实在的，那么显然的结论乃是，我们为邀神宠所捏造的各种事奉，不问它们能怎样使我们高兴，都是不为神所悦纳的；而且事实上，主在许多地方不只是公然拒绝它们，而且说它们是他极端厌弃的。因之，对于那些在圣经上未得明明许可的誓愿，就发生了疑问：当用什么观点去看誓愿？基督徒应当许愿么？这些誓愿有多少约束力？因为对人称为“应许”的，对神就称为“誓愿”。我们对人所应许的东西，若不是我们认为能使他们满意的东西，便是我们应当归于他们的东西。那么，我们对神发誓愿，就当更为留意；我们对神行事，就当极其严肃。但在发誓愿上，历代以来迷信大为猖獗，以致人毫不审慎，随意或随口向神轻率发誓。因此产生了种种发愿的愚妄和荒唐之事，就是异教徒无礼拿来戏弄他们的神祗的。我巴不得基督徒未曾效法他们的这种无礼妄为。这本来是不应当有的事；但我们却看出，几个世代以来，再没有什么比这僭妄更为普遍的了；一般人通常虽藐视神的律法，却狂热地把梦中任何使他们喜悦的事都拿来许愿。我不要过甚其辞，也不要将这种种罪过枚举出来；但是我想我理当顺便提起，表明我们讨论誓愿，并不是不必要的。

二、我们若要判断什么誓愿是合理的，什么誓愿是非理的，那么，为求避免发生错误起见，我们必须考虑三件事：第一，当对谁发誓愿；第二，发誓愿的是谁；第三，发誓愿的目的是什么。第一个考虑叫我们想到，我们乃是对神发誓愿；神既喜欢我们顺服他，所以他咒诅一切私意崇拜，不管它们在人眼中是如何金玉其外（西2：23）。倘若神厌弃由我们所捏造而并非由他所吩咐的一切私意崇拜，那么，除非是神的道所许可的事，就没有什么是可以蒙神悦纳的。所以，我们总不要擅自向神许那未曾在圣经上为他所认可的愿。因为保罗说：“凡不出于信心的都是罪”（罗14：23），虽然这是有关于各种行为的，然而主要地乃是有关于人直接对神所陈诉的心思。保罗在那里所论到的，不过是食肉的小事。倘若我们在没有由确实的信心所启悟的小事上，可能错误跌倒，那么，我们在从事最重大的事上，就当怎样更加谨慎阿！你们应该认为，没有什么事比宗教的事更为重大。所以，我们发誓愿的第一条规律就是，若事前良心没有把握，我们总不要卤莽许愿。我们若有神作指导，以他的道来指点我们所当作或不当作的，我们的良心就会免去卤莽的危险。

三、我们所提第二件当考虑的事，乃是我们要估量自己的力量，思想自己所蒙的召，且不疏忽神所赐的自由。因为发愿凡不量力或违反所蒙之召的，就未免是卤莽；凡轻蔑神立他管理万事之恩的，就是犯了忘恩的罪。我并不是说，我们有什么东西，能靠自己的力量来献给神。因为，亚劳修会议（Councilof Arausium）极合真理地宣布说，人向神所许的愿无非是从他所领受的，因为所献与神的，无非是他所赐的。但既然有些东西由善良的神赐给了我们，还有些东西，神按照他的公义不赐给我们，那么每人就当听从保罗的劝告，照他所领受的恩典而行（罗12：3；林前12：11）。所以，我的意思无非是说，凡所许的愿，都当照着主所分给各人恩典的大小；不然，倘若我们负重超乎主所容许的，我们便是不自量力，自陷于危险了。例如，路加所说那些想杀保罗的人所发的愿，便是一个例子，因他们说：“若不先杀保罗，就不吃不喝”（徒23：12）。即令他们的图谋不干法令，然而将一个人的生死置于他们的权柄下，也就暴露了不可容忍的鲁莽。所以耶弗他受自己的愚昧所处罚，因为他在满腔热血时，许了一个智虑不周的愿（士1：30-40）。在这种愿中，最为狂妄臆断的，乃是守独身的愿。神甫，修士，和信女们，因忘记了自己的软弱，就妄想自己能够守独身。可是，有什么启示已经告诉他们说，他们能够终身保持贞节，直到愿心达成呢？他们曾听见神宣布人的普通情况说：“人独居不好”（创2：18）。他们知道——我惟愿他们未曾感觉到——那留在人身上的罪恶，总伴随着许多极强烈的刺激，他们有什么把握，敢于终身拒绝人类的一般使命，岂不知神赐人节制的恩赐，常是暂时为应付特殊需要的吗？他们既这样顽固，就不要希望得到神的帮助，反要记着经上所记载的：“你不可试探主你的神”（申6：16；太4：7）。凡违反他所赋予的天性，蔑视他所赐给的恩赐，且以它们为完全不适用于我们，这就是试探神。他们所行所为，更有甚于此的。婚姻本是神认为并不贬损他的威严而设立的，是他曾宣布“人人都当尊重”的，是主耶稣基督以亲自参加婚筵来表示认可，并曾俯允用他的第一个神迹来表示尊重的，但他们却不知羞愧，竟将婚娶毁谤为污秽；只为要抬高独身的价值，便不问独身守得怎么样，都加以极端的赞美。好像他们在自己的生活上未曾显露出独身是一回事，童贞又是一回事一般，他们竟极端卤莽，称独身为天使般的生活。他们将犯淫乱的人，以及犯其他更污浊大罪的人，来比拟神的天使，这真是大大侮辱天使。他们的罪恶有事实证明，用不着争辩。因为人这样以僭妄自信的心来藐视主的恩赐，显然要遭受他可畏的刑罚。对那些更秘密的事，我不便加以批评，而且这些事许多已为大家所知道。我们不能随便许愿，以致妨碍我们在我们的岗位上事奉神，这乃是无待争辩的；例如一个家庭中的父亲不当许愿离弃妻子儿女，去另负责任；又如一个能作官的，被选后，就不当许愿留在他私人地位上。但是我们所说，我们的自由权不容被藐视，必须再加以解释。这话的意思可简单说明如下：主既叫我们管理万物，既叫万物服从我们，以便我们享用，我们若使自己成为那理当服事我们之外物的奴隶，就不能希望我们是在事奉神，蒙他悦纳。我这样说，因为有些人庸人自扰，拘守许多仪文，还自以为配得谦卑的称誉，其实这种仪文，神有上好的理由叫我们避免。因此，为要避免这种危险，我们总要记得，我们决不可离开主为他的圣教会所设立的法则。

四、现在我们要进而讨论所提第三件当考虑的事：倘若我们要想使所许的愿蒙神悦纳，最要紧的是看许愿的目的安在。因为主既注重内心，而不注重外表，往往同一行动，因为目的各异，所以有时蒙他悦纳，有时极不蒙他悦纳。若有人许愿禁酒，以为这种禁绝有什么圣洁之处，那么他就犯了迷信；若是禁酒是出于并非不正当的目的，就没有人能予非难。我认为正当的许愿共有四种。为求更加明了起见，我把两种愿属于过去，两种愿属于将来。属于过去的愿，或是对所领受的神恩表示感谢，或是对自己所犯的罪自行处罚，以求祈免神的忿怒。头一种愿可称为感恩的愿；后一种愿乃悔改的愿。关于第一种愿，我们有雅各为例，他许愿将所得的十分之一献给主，倘若他使他平平安安从逃亡中回到父家（创28：20-22）。古时的平安祭也属于这种愿。虔诚的君王和将军从事义战的时候，常许愿如获胜利，要献上平安祭；也有人在非常的艰难中许愿说，如蒙主拯救，他们要献上平安祭。我们当这样去了解诗篇上所说的愿（诗22：25，56：12，116：14，18）。我们今日每当蒙神拯救，脱离大灾难，重病，或什么危险时，也可以许这种愿。因为每逢这种时会，一个虔诚的人对神献上他所许的愿，作为感恩的严肃表示，叫他对神的善良不至显为不知感谢，乃是与他的本分并无不符的。第二种愿的性质可由一种熟悉的例子充分证明。若有人因不知节制而犯了罪，他不妨暂时节制一切珍美之物来纠正那恶，并立愿来加强这种节制，使自己负一个更重的担子。然而，我对于犯了这种罪的人，并不订定永久的规法，只指出他们可自由作什么，只要他们以为这种愿对他们是有益的。因此，我认为这种愿是合法的，但是同时却让各人自由选择。

五、关于我所提有关将来的愿，目的有二：一，为使我们谨防将来的危险；二，为激励我们履行责任。例如：一个人觉得自己这么容易犯某种罪，以致他在一件本身不能算为坏的事物上也往往犯罪，那么他若许愿暂时不用那物，这也不算为无理。又若有人深信某种装饰对他有危险，同时对他极有引诱力，那么为叫自己摆脱一切迟疑，他立愿克制自己不用它，就再没有比这更好的办法了。同样，若有人忘记了或疏忽了他对虔敬生活所负的必须责任，他怎么不能以发愿来提醒自己的记忆，摆脱自己的疏忽呢？我承认这两件事似近乎幼稚，但这种愿既是软弱人的一种帮助，对缺乏经验和不完全的人，便是有益的。因之，凡有这些目的的愿，尤其是那些有关外在事物的愿，我们认为是合法的，只要它们为神所许可，合乎我们的身分，也不超过神所赐给我们的能力。

六、现在我们对一般发愿应有什么意见，不难作一结论了。有一个愿是众信徒所同有的，这愿是在领洗礼时发的，并在念信经和领受圣餐时加以坚立的。因为圣礼好像是约或合同，藉此神把他的慈悲和慈悲中的永生赐给我们，而我们则许愿顺从神。这一个愿的总和，乃是我们应许摒弃撒但，专心事奉神，顺从他的圣洁命令，而不随从肉体败坏的倾向。这一个愿既是为圣经所批准的，甚至是向神的众儿女所索取的，我们就不应怀疑它是圣洁而有益的。虽然今生没有人完全顺服神的律法，但这并不废除这愿，因为这恩典的约既包含了将赦罪和成圣的灵赐给我们的条款，所以我们所给的应许就预先假定我们向神祈求怜悯和援助。在判断一愿时，我们必须记着上面所提的三个准则，好使我们能正确估计每一个愿。然而，即令对那些我所认为圣洁的愿，我也不主张每天都应用。虽然我不贸然决定许愿的时间和次数，然而，倘若有人愿意遵守我的劝告，他就只要许明哲而为时颇短的愿。因为倘若有人屡次许愿，宗教就会因此而受损，而且有陷入迷信的危险。倘若有人以永远的愿来束缚自己，他要还这一个愿，就必不免于困难；或因守愿太久而厌倦，以致完全把它破坏。

七、若干世代以来，世人对许愿是多么迷信，乃是显而易见的事。有人许愿不饮酒，好像不饮酒是一种蒙神悦纳的事奉似的。又有人许愿禁食。另有人在某些日子不吃肉，妄想因此比别人圣洁些。还有些愿更为幼稚，但并不是儿童许的。因为有人认为最聪明的办法，就是许愿到非常圣洁的地方去，或步行或裸着半身，以便用疲劳来增加功德。这些和类似的愿，久为举世所热中，若用我们所定的三个准则来考验，它们就不但显为虚妄无价值，而且充满了不虔敬，因为不拘属肉体的判断如何，神最憎恶人所捏造的事奉。此外假冒为善的人，以为他们行了这些蠢事，便达到了高超的义，又以为虔诚全是在乎表面的行为，而且轻视那些比他们自己少关心这些事的人。

八、数述各种各色的愿，原是无意义的。但因修道似乎是为教会的公共权威所批准，且最受尊敬，所以我们对它们理当略加讨论。第一，人不得借口修道主义的古老，便来为今日的修道主义辩护，须知古时修道院的生活与今日所有的非常不同。当时的修道院是那些想过极端简朴和忍耐生活之人的隐所。当时修道士所受的训练，与拉克代门派（Lacedaemonians）在吕库尔古（Lycurgus）所订规律之下所受的训练比较起来，其严厉有过之而无不及。他们睡在地上，无榻无床；所饮的只是清水；所食的只有面包，野菜和根茎；最珍贵的食物只是油，豌豆和豆子。他们禁绝一切美味和装饰。这些事若不是为拿先斯的贵钩利，巴西流，和屈梭多模等人所亲自看见并实行过，几乎是不可置信的。实在是藉着这种严格训练，他们才把自己准备好，来担当更高的职务，因为修道院是当时的神学院，从其中产生出教会的牧人，这是从上面所提人物的例子中可以充分证明的。他们都是在修道院里受教育，从其中被召出来充当主教的，同时有其他伟大人物，也是如此。奥古斯丁也证明，由修道院供给教牧的风气，在他的时代仍然存在，因为他对加普拉利亚（Capraria）岛的修道士写信如此说：“弟兄们，我们奉主名劝你们，要保守你们的目的，坚持到底；倘若作你们之母的教会需要你们效劳，你们既不要存骄傲心来担任职务，也不要存懈怠心而推却，但要存温柔的心顺服上帝，不求自己的安闲，以致不顾教会的需要；须知若过去没有好人协助她产生属灵的儿女，你们自己也不能被产生出来。”他在这里是说到牧职，这牧职乃是信徒重生的工具。他又写信给奥热流说：“倘若离弃修道院的人被选充当教士，这不但叫这些人自己跌倒，而且也极有损于教会圣职的尊严；我们对那些留在修道院中的，素来是只把那些最好的和受人赞的升任圣职。除非如一般人说，一个舞蹈不佳的人，可以做一个好音乐家，照样，关于我们，也可以开玩笑说，一个坏修道士可以做一个好教士。倘若我们激励修道士存这样危险的骄傲心，而且以为教士该受这样大的侮辱，那是太可哀了；其实有时甚至一个好修道士也难做一个好教士，虽然他能攻克己身，但学识却不足。”这些话可以证明，虔诚人一向用修道院的训练来准备自己，治理教会，好使自己更适于担任这种重要职分。这并非是说，一切修道士都达到了这个目的，或说，都以此为目的，因为他们大都是不识字的人，惟有那些合格的才被选上了。

九、奥古斯丁对于古时的修道生活给了我们一个写照，特别是在两处：一处是在他的论正教礼仪（DeMoribus Ecclesiae Catholicae）中，他反驳摩尼教派的诽谤，而为修道生活的圣洁辩护；另一处是在他的论修道士的辛劳（DeOpere Monachorum）中，他指斥那些开始败坏修道生活的堕落修道士。他所陈述的种种，我将尽量用他的话语来概括陈述。他说：“他们既轻看尘世的诱惑，以最严谨的坚贞圣洁，来共同生活，就以祈祷，读经，聚会，来共同生活，既不表骄矜，也不现顽固，更不呈嫉妒。没有人把什么据为己有，也没有人累及别人。他们用手操劳，以获得足以养活身体的东西，而不妨碍专心事奉神。他们将操作所得交与组长。这些组长小心翼翼支配一切东西，并向一位称为院长的交帐。这些院长举止圣洁，灵智卓越，德行优异，毫无骄傲，关怀那些他们所称为儿女的修道士的幸福，也能以权威命令他们，而且也为他们所乐意服从。在一天终了，当他们仍然禁食的时候，他们都从斗室中出来，聚集倾听院长讲道；每一个院长至少有三千人围绕着”（他多是指埃及和东方而言）；“然后他们进食，不过足够维持健康和生命而已；每人克制自己的口腹，对摆在他面前的小量淡薄食品也节省受用。他们不但禁用酒肉，藉以抑制肉欲，而且禁用那些名为洁净而实足以刺激口味的东西，因为别人可耻地以洁净为借口，来尽量享受肉类以外的一切美味。除必需的食用外，一切剩余的（因为他们双手劳动而食用菲薄，所以剩余的极有可观）都分给穷人，负责分配的人比分配自己所赚得的，还要小心。因为他们并不求富有这些东西，而只求不留为己有。”奥氏既提到他在米兰和别的地方所见到的刻苦生活，后来，又说：“在这种种情形下，没有人被敦促去度他所不能胜任的克苦生活；对任何人都不勉强加上他所拒绝的；也没有人因承认自己太软弱不能模仿别人，而被别人咎责；因为他们记得那对爱的最高赞美；他们记得在洁净的人，凡物都洁净（多1：15）。因此，他们殷勤努力，并不在拒绝某种食物是不洁的，而在征服情欲，保守爱弟兄的心。他们记得经上有话说：‘食物是为肚腹，肚腹是为食物；但神要叫这两样都废坏’（林前6：13）然而有许多强壮的人，实行节制，乃是为软弱的人。还有许多人这样做，有着不同的原因，他们喜欢较差较贱的食品。因此，这些在身体完全健康时克制自己的人，在生病时，却不怕享用为健康所需要之物。很多人不饮酒，并不是恐怕为酒所玷污；因为他们很合乎人情，将酒给那些非有酒不能使身体健康的衰弱者喝。有些人愚笨，拒绝不饮，他们就以弟兄之爱来劝告，免得他们因虚幻的迷信而使身体衰弱，却不能助长圣洁。他们这样操练自己成为虔敬，但他们知道，身体的操练只能持续一个短时间。最要遵守的，乃是爱心，饮食，言语，服装，容貌都须以爱心为主。这一切都集成为一个爱心；违背爱心，就是违犯律法，得罪上帝；若有人拒绝爱心，他就被众人弃绝；若有人违反了爱心，他就不得逗留一日。”既然奥古斯丁在这几段书上将古时修道主义的真性质写实出来了，所以我不嫌冗长，将它们转录于此；因为我知道，不拘我怎样求简短，我若要从其他作家搜集同样的事情，就恐怕要更加冗长了。

十、我在这里不打算把论点完盘托出，不过指出古代教会修道士的品格以及当时修道生活的性质，使明智的读者，从比较上就能判断那些凭借古制作为今日修道主义护符的人，是何等厚颜无耻。当奥古斯丁将圣洁而合法的修道生活给我们陈述时，他将一切由主赐人有自由，却为他们严格苛求的事，都排除在外。但今日没有什么比这更严格执行的。因为他们认为，人如果稍微偏离他们所规定的衣服的颜色或样式，食物的种类，或其他琐碎无味的礼仪，就是犯了永不能得赦的罪。奥古斯丁坚决争论说，修道士靠别人过懒惰生活，乃是不合法的，他否认在当时任何有规矩的修道院中，能找出这样的一个例子来。今日的修道士却把他们的闲懒，看为圣洁的主要部分。倘若把他们的闲懒除去，他们所夸称那超过别人，且足以比拟天使的默想生活，还有什么呢？总之，奥古斯丁所要求的修道生活，无非是要求于一切基督徒的，即要在虔诚上操练自己。他把爱心列为修道生活惟一主要的规律，难道我们可以说，他是叫少数人结党，离开全体教会吗？反之，他倒是叫人以身作则，启迪别人，保持教会的合一。今日的修道作风与此迥异，什么也比不上它与古代的修道生活更是相反的了。因为现在的修道士并不以基督命令他的仆人所恒常追求的虔敬为满足，妄想出一种新的虔敬，以求使自己比别人更完全。

十一、倘若他们否认我所说的，我愿意他们告诉我，他们为什么专称自己的生活方式为“完全”，而拒绝称其他为神所定的身分为完全呢？我并非不知道他们的巧辩，说他们并非指修道生活本身内含有完全，而是指修道生活为达到完全的最好身分。为他们想使人重视自己，牢笼无知和没有经验的青年，伸张自己的特权，提高自己的尊严以贬损别人时，他们就夸称自己达到了完全。他们一旦受窘迫，无法维持这种空虚的自炫时，他们就闪避说，他们虽尚未达到完全，但他们是处在一种比别人更能达到完全的地位。同时，他们仍为人们所称羡，好像只有修道生活是天使般完全的，纯洁没有玷污的。他们就以此为借口来进行一种最有利的贸易；而他们的节制却被埋在几本书中去了。谁不知道这是开不可容忍的玩笑呢？但是我们暂且认为，他们真是不过称他们的修道生活为一种便于达到完全的身分。然而他们给它这一称呼，就是以特别的表记，来表明它与别的生活方式不同。将这种光荣转移到从未曾蒙神赞许的一种制度，且将这种轻蔑加于其他一切不仅为神命令，而且蒙神的圣道称许的身分，这谁能容忍呢？将人的捏造抬高在神自己所委任所称赞的各种生活之上，这是何等大大侮辱他！

十二、现在让他们控告我，说我既认为他们不以神给仆人所定的规律为足，乃是诽谤了他们。就令我对此题沉默不言，他们自己也供给了自控的充分理由；因为他们公然教导人说，他们给自己一种义务，比基督所给他门徒的还要重大，因为他们应许遵守福音上爱仇敌，不报复，不咒诅的各种劝告，而这些劝告一般基督徒并没有遵守的义务。他们在这里能有什么古代的证据呢？这种意见是古人从未有过的。古人都异口同声地宣布说，凡基督所说的，没有一个字是我们不必服从的；他们反都毫不踌躇地将这些解经家所称为劝告的那些经文，都当作命令。但我们既已证明这是一种最危险的错误，就只须在这里简单地说，一切信徒都当憎恶修道主义所根据的意见，即以为有一种生活的规律，较比神所赋予一切教会的共同规律更为完全。凡在这种基础上所建立的上层结构，无非都是可憎的。

十三、但是他们再想出一个理由，来证明他们的完全，且以这理由是最有决定性的。我们的主对那问什么是完全之义的少年人说：“你若愿意作完全人，可去变卖你所有的，分给穷人”（太19：21）。他们是否这样做，我暂不置辩；目前姑以为他们真是这样做了。他们夸口说，他们放弃了一切所有，所以他们得称为完全。倘若整个的完全就在于此，那么保罗所说：“我若将所有的周济穷人，却没有爱，我就算不得什么”（林前13：3），有什么意义呢？那种因缺乏爱而算不得什么的完全，是一种什么样的完全呢？这里他们必然回答说，这虽是完全生活的主要部分，却不是唯一的完全。然而这种说法也与保罗的话不相符。保罗毫不踌躇地以“爱心”——并不必须舍弃财产——为“联络全德的”（西3：14）。若是在主和门徒中间，的确没有不相符合之处，而且保罗明明否认人的完全在于放弃财产，反倒主张人不必放弃产业，而可以有完全，那么，我们必须研究当怎样了解主的话：“你若愿意作完全人，可去变卖你所有的。”倘若我们考虑——对主的一切言论都应考虑——主是对谁说话，那么他说话的意义就不会模糊。一个少年人问主说：“我该作什么善事，才能得永生？”（太19：16）。问题既然是关于作什么，基督就把他指到律法方面去；这是很合理的，因为就律法的本身而言，它是永生之路，而其所以失效，乃是由于我们的堕落。基督用这回答来宣布，除古时上帝在律法上所吩咐的以外，他没有教导什么别的人生准则。这样，他也同时对神的律法作见证，以它为完全的义的道理，藉此阻止一切诽谤，免得人说，他是用一种新人生准则来激动百姓脱离律法。那少年人诚然不是出于恶意。而是染了虚浮的自信，所以对于律法的教训，他回答说：“这一切我自幼都遵守了”（太19：20）。这少年人与他所夸口已经做到的，实在相差极远；倘若他所夸的属实，他就不会要用什么来成为完全了。因为律法本身包含完全的义，乃是我们已经证明了的；并且从这经文看，遵守律法，即称为进入永生之路。为要向这少年人指明，他所过于自信回答说已遵守之义，乃是何等贫乏，就有暴露他心中所隐藏的一种罪恶之必要。他富有钱财，一心专注于其上。因为他不感觉这暗伤，所以基督要揭发它。他说：“你去变卖所有的。”倘若他果如自己所想象是那样遵守律法的，他听了这话，就不会忧忧愁愁地走了。因为凡尽心爱神的人，就不仅要把凡与爱心不相符的东西视为粪土，而且要厌弃它为有害的。所以，基督命令一个富而贪财的人放弃他的一切财产，就等于命令一个野心勃勃的人放弃他的一切尊荣，命令一个好奢侈逸乐的人放弃他的一切珍馐，命令一个淫荡的人放弃一切引诱之具。因此，我们必须使凡不被一般规劝感动的良心去感觉到自己的特别过犯。所以，把基督这句话伸展为通律，好像他是把人的完全都归于放弃财产，乃是不对的；其实，基督不过藉着指出这一点，来鞭策那得意忘形的少年人，使他认识自己的罪过，知道自己距离完全遵守律法尚甚遥远，而他竟骄傲地假装做到了。我承认这段经文为一些教父所误解，而他们的误解造成了自甘贫穷的矫揉造作；所以那些放弃一切世上的东西，专心事奉基督的人，就被看为是世上惟一快乐的人。但我相信，我所说的要善良和睦的人满意，对基督的话的真谛不再有疑问。

十四、在教父之后，这些带头巾的诡辩家所杜撰的完全，不免树立起两种基督教，真是没有什么比这种举动更违反教父的意向了。因为那时没有产生过那亵渎神的教义，以修道生活比为洗礼，甚且称之为第二洗礼。谁不相信教父对这种亵渎，会衷心感到憎恶呢？奥古斯丁说，古时修道士专心致力于爱。我们何必指明，这与今日的修道士是完全不相符呢？事实证明，一切退入修道院的，都与教会分开了。他们自行取得一种特别的职分，私自举行圣礼，这岂不是与信徒的合法团体自行分裂吗？若这不是破坏教会的团体，那么什么才是呢？将所提出的比较结论起来说，他们与古时的修道士有什么相同的地方呢？古时修道士的生活虽离开众人，但他们却没有分离的教会，他们也同别人一起领受圣礼；参加聚会听道，并与众信徒一同祷告；因之，他们仍是民众的一部分。当今修道士们则自行设立圣坛，这种举动岂不是破坏教会的团结吗？因为他们乃是自己与教会断绝关系，轻视通常的圣职，这圣职乃是神用来保持安宁与爱心在他仆人中间的。所以当今的修道院，我认为无非是一些扰乱教会秩序，与信徒合法团体分离的秘密集社。他们自立各种派别的名称，使分裂更为显明；他们将保罗所极憎嫌的引以为荣，而不知耻。哥林多人各自夸耀他们的师傅（林前1：12，13：3，4），这岂不是将基督分裂了么？今日的修道士不称为基督徒，而称为本泥狄克派，或法兰西斯派，或多米尼古派；他们都傲然自取这些尊称，当作他们宗教生活之徽帜，矫揉造作，以别于一般信徒，这岂不是真有损于基督的尊严么？

十五、我所陈述古今修道士彼此间的差别，并非是就修道士之私生活而言，而是就修道制度而言。所以读者须知，我所讲的是修道制度，而不是修道士，所非难的过失，并非是只归咎于少数人的，而是与修道生活分不开的。他们的生活方式迥异，勿须再加特别陈述。显然没有另外一种人，更为一切极卑鄙的邪恶所败坏的了，再没有比他们更为党派，仇恨，奸谋，和诡计所玷污的了。在少数寺院中，就贞洁只是指着抑制情欲而不至臭名四溢而言，他们还可说是过着贞洁的生活；但是十个修道院中难有一个不是卖淫之所，而是贞洁之居。他们的吃食有什么节约之处呢？他们真像一些在猪栏中养得很肥的猪。但免得他们抱怨我待他们太苛刻，我不多说了，然而从我所提到的几件事上，凡知道实情的，都会承认我所说的，只是真理。在修道士以最严格的贞操著称的时代，奥古斯丁尚且抱怨说，他们当中有许多流氓，以邪僻欺骗之术来从不提防的人手中索诈钱财，藉售卖殉道者的遗物，经营一种引起诽谤的交易，甚至将任何死人的骸骨，当作殉道者的遗骸出卖，并犯许多类似罪行，来羞辱其修道院。他说，他没有看见过优于修道院所造就出来的人物，也没有看见过劣于修道院所败坏的人物。他若看到今日一切修道院中所充满的罪恶，他又会怎样说呢？我所说的，只是人所共晓昭彰的恶行；不过这里所咎责的，并不加于全体而毫无例外。因为正如在古代修道院中，圣洁生活之规律和训练并没有建立得那么良好，以致其中没有一些素餐者，照样我也不能说，今日的修道士尽皆堕落不如古昔，以致他们当中没有好人了；不过好人为数稀少，散布隐藏于极大多数败类之中；他们不但受轻蔑，而且遭侮辱磨折，有时甚至为其他的修道士所虐待；恰如米勒西人之谚语有云，在彼辈当中，不该容许有好人存在。

十六、藉此今昔修道生活之比较，我相信我已经把今日修道士援引古代教会之范例来为自身辩护的虚妄揭穿了；因为他们与古时修道士迥异，正如猿猴与人迥异一样。同时我得承认，即令奥古斯丁所称许之古修道制度，也还有些我不能完全赞同的地方。我承认他们的严格生活，在外表的训练上并没有什么迷信之处；但是，我以为他们不免有假装的和偏激的热忱。放弃财产，以免悬念世事，似乎是好的；但是，一个人以虔诚的心尽职治理家庭，却更为神所看重。这种人是在家庭中作一个圣洁的父亲，不怀贪婪，野心，或其他败坏的情欲，专心在他的身分上事奉神。离开人类社会去退隐，过哲人的生活，乃是一件美丽的事；但是，一个人退隐到沙漠中去独居，好像是恨恶一切世人，放弃主所命令他的主要天职，这并非是基督徒的爱心所应为的。即使修道生活没有别的恶，然而它将一种无用而有害的榜样介绍到教会，也就为害不小了。

十七、现在我们要检讨今日修道士在加入修道院时所立的愿。第一，既然他们的企图是要设立一种新的事奉以邀神恩，因此，我就从前面所说的断定，无论他们所立的是什么愿，在神的眼中都是可憎的。第二，他们不顾神的呼召，也没有得着神的许可，便顺着自己的意向，为自己发明一种新的生活方式；所以我认为这是一种卤莽不法的企图，因为他们的良心在神的面前无所依据，而“凡不出于信心的都是罪”（罗14：23）。第三，他们在今日的修道制度中立愿实行许多腐败和邪恶的事奉；所以我说他们不是把自己奉献给神，而是奉献给魔鬼。既然先知因以色列人用亵渎的礼仪败坏了对神的真实崇拜，就很有理由说他们“所祭祀的是鬼魔，并非真神”（申32：17），那么，我们对今日一戴上修道的头巾，就负起千百种邪恶迷信之轭的修道士，为什么不可说同样的话呢？他们所立的是什么愿呢？他们应许神终身守童贞，好像他们曾与神立约，使他们免去结婚的需要。他们并没有申辩的余地，说他们不过是靠神的恩典来立愿；因为他曾宣布，这种特别的恩赐并非是赐给一切人的（太19：11），所以我们不能自以为可以领受这种恩赐。让那些有这恩赐的人应用它。倘若他们感到情欲的刺激而不安，就当求助于那能增加他们的抵抗能力的主。倘若仍然无效，他们就不当轻视那给予他们的补救方法。因为凡未曾领受节制恩赐的人，无疑神呼叫他们结婚。所谓节制，不光是指肉体不犯奸淫，而是包括心中无疵的贞洁。因为保罗所命令的不只是避免外体的污秽，也须免去内在的欲火攻心（林前7：9）。他们说，凡要专心完全事奉神的人，自古相沿的风气，就是以立愿自约。我承认这风习是古时所实行的，但我不能承认古时毫无弊病，以致要把古时所行的，都作为准则。人一旦许愿，就不许再反悔，这乃是逐渐演成的风气。这是可以从居普良的话证明的。他说：“守童身的若专心奉献自己给了神，就当恒忍保持贞操，而无虚伪。如此坚持有恒，他们才能盼望得着守童贞的赏赐。但若他们不愿或不能恒忍，与其寻乐坠入火中，倒不如结婚为妙。”今日倘若有人想对守童贞的愿提出这样一个合理的限度来，他们将要如何毫不踌躇地加以诽谤呢？所以他们已与古风相距悬殊，对不能守愿的人毫不宽待；更且他们恬不知耻宣布说，人若以娶妻来解决情不自禁，就比犯奸淫，玷污自己的身灵，犯了更重的罪了。

十八、但他们仍然辩驳，力图证明这种誓愿在使徒时代已通行了，因为保罗说，寡妇在领受教会的职务之后，若再结婚，乃是“废弃了当初所许的愿”（提前5：12）。我不否认那些把自己和自己的工作奉献给教会的寡妇，有不再结婚的一种不言而喻的义务；这不是因为她们以不结婚为宗教的义务，像后来的看法一样，而是因为若不避免婚姻生活的牵制，她们就不能自由履行职务。但是她们若于许愿后，打算再嫁，这岂不是放弃神的召命吗？因此，难怪他说，她们怀着这种念头，乃是“情欲发动，违背基督。”随后为充分表明他的意思，他又加上说，她们既不履行对教会所应许的，所以她们甚至违反了废弃了当初在受洗时所许的愿，这愿叫每人都当履行他的职责。除非你认为这乃是说，她们既丧尽了一切廉耻，就再不顾及美德，竟放纵于各种邪僻淫逸中，与基督教妇女之品格背道而驰——这一种解释是我很赞同的。所以我要答复说，那些蒙接纳加入教会服务的寡妇，就以永远寡居来自约；倘若她们后来再嫁，我们就容易了解，她们是如保罗所说，抛弃廉耻，暴露卤莽，而不成其为基督教的妇女；这样一来，她们不但破坏对教会所许的愿，而且离弃了一般虔诚女子的共同义务。但是，第一，我否认她们之孀居，除因婚姻生活与她们所担任的职务不相融洽外，还有什么其他原因；而且我认为她们孀寡的义务不是绝对的，而只是因她们的职务有这种需要。第二，我否认她们是如此受孀居拘束，以致宁可欲火攻心，或犯不贞节的罪，而不可再嫁。第三，我注意到保罗所规定的年纪，通常是能免于危险的，禁止收纳六十岁以内的寡妇；而且他特别指示须限于那些只曾一次出嫁的，因此是已经证明她们能守节的。我们咎责守独身主义的愿，只是因为人错认它为一种事奉，又因为本没有能力信守的人却卤莽地许这愿。

十九、但保罗的这一段话怎能援用于修女呢？因为寡妇是被任为女执事，并非是用诗歌或喃喃之声来取悦于神，而将其他光阴浪费；她们倒是为整个教会服务穷人，并全心全意从事慈善服务。她们许愿寡居，并非认为不结婚是事奉上帝，而只是为求更有自由来履行职务。最后，她们许愿守节，并不是在年轻妙龄的时候，直到后来才由经验告诉她们，她们是如何侧身于悬崖之上；她们许愿守节，乃是在越过了一切危险的关头之后，不违反虔诚和安全。且不追究前两点，我只要说，准许妇人在六十岁之前许愿守节，乃是不对的；因为使徒保罗说：“寡妇记在册子上，必须年纪到六十岁。”“我愿意年轻的寡妇嫁人，生养儿女”（提前5：9，14）。后来让寡妇在四十八岁，四十岁，甚至三十岁时就许此愿，那是决不可恕的；至于不幸的女子，在未达知事之年，就被诱骗威胁，入此可咒的陷井，那是更不可恕的。关于男女修道士所立贫穷和服从的愿，我不拟在此逗留来加以反对。我只要说，这种愿在今日不仅和许多迷信交织着，而且似乎是为戏弄神和人而成立的。但为求避免有过于严厉驳斥每一点之嫌，我们就只说到此为止。

二十、什么是合法和蒙神悦纳的愿，我们已经充分说明了。然而，有些又胆怯又没有经验的人，即使对所立的愿不满意，而且深知它不对，可是对自己的责任却陷于疑团，极为困恼，一方面深怕违反了对神的应许，另一方面，又怕若遵守这愿，便是犯了更大的罪。我们对这种人当给予帮助，好使他们摆脱此种困难。现在为求立刻扫除一切顾虑，我要说，凡不合法不合理的愿，对神既无价值，对人也无效力。在人的契约上，除非对方要我们守约，我们就无义务，同样神所未曾命令我们的事，我们若认为有履行的必要，那乃是可笑的；尤其是我们的行为除非是蒙神悦纳，且有我们的良心证明它们是蒙神悦纳，就不是好的。因为固定不移之理乃是：“凡不出于信心的都是罪”（罗14：23）。保罗这话的意思是说，凡我们存疑心所作的事，就都是罪，因为一切善行都是出于信心，这信心使我们准知它们蒙神悦纳。因此，既然一个基督徒所行的，若不存这种信心，就不能算是合法的，那么，他若因无知卤莽许了愿，后来发觉他的错误，他为何不能放弃所立的愿呢？因为凡不加审慎所许的愿，是不但没有约束力的，而且是必须取消的；又因为这种愿不但在神的眼中无价值，而且是他所厌弃的，这已由我们指明了。对一个不需多加辩论的题目，我们用不着再辩论了。我以为以下一论据就足以使虔诚人的良心获得安宁，脱离疑虑：凡不出于纯洁动机，且不以合理的目的为依归的行为，都为神所拒绝，而且他禁止我们继续下去，正如他禁止我们开端一样。因此，我们可以下结论说，一切由错误和迷信而立的愿，对神都是无价值的，且当为我们所抛弃。

二十一、这种解决办法足以答复恶人对于那些脱离修道院从事一种光荣生活的人所加的诽谤。世人通常严重指责他们为毁信背誓的，以为他们破坏了对神和对教会不可解除的约。但我认为，凡为人所认可，但为神所取消的约，便不是约。此外，我们虽承认，他们以前因错误与不认识神而受拘束，但现在他们既然为真理的知识所启悟，我就认为基督的恩典，已经将他们从约的拘束中解救出来。因为倘若基督的十字架能拯救世人脱离神的律法所加于我们的咒诅，那么，它是多么更能使我们从那只是由撒但所加欺枉陷井的拘束中解放出来！所以，凡为基督的福音真光所照耀的，他也必将他们从迷信的陷井中解放出来。此外，他们若不适于独身生活，另有一个辩护。因为凡足以毁灭人的灵魂——这灵魂正是主所要拯救而不要毁灭的——而行不通的愿，就不当予以遵守。那些未曾领受特别恩赐的人，决不能遵守独身之愿，这是我已经指明的，我虽不置一辞，经验也已经宣示了；因为极端的淫乱，几乎盛行于一切修道院中，乃是人所共知的；若其中仍有人好像较为贞洁有德，他们并非真是贞洁，不过是把他们不贞洁的败德掩盖了。因此神以极可畏的刑罚加诸人的无礼，因为他们忘记自己的软弱，违反自然，贪图那末赐给他们的，藐视神所赐予他们的捕救方法，顽固妄断，强自以为可以胜过不贞洁的罪。一个人既有人劝他需要结婚，而且婚姻是主给他作补救的，然而他不仅轻视婚姻，而且立一个愿使自己坚决轻视婚姻，对于此种人，我们岂不是只好称之为老顽固吗？


第十四章 论圣礼

那与传福音相联系作为我们信心的帮助和支持的，乃是圣礼。关于圣礼，我们理当有确切的教义，好使我们知道圣礼是为什么设立的，并且我们当如何加以谨守。首先我们必须看什么是圣礼。我以为简单而适当的定义，乃是认圣礼为表记，藉此主在我们良心中印上他对我们善意的应许，来支持我们软弱的信心；而我们则在神和众天使以及人的面前，证明我们对他所存的虔诚心。然而又可下一更简短的定义，称圣礼为神对我们施恩的凭证，用一个表记来证实，更附以我们对他虔诚的表示。不问在这两个定义中采取那一个，都与奥古斯丁对圣礼的定义完全相符。他说，圣礼乃是“圣事的有形表记，”或是“无形恩典的有形表示”。不过我的定义来得更清楚，更确切，因为奥氏简要的说法尚带一些含糊，不免使许多没有经验的人误解，所以我用更多的话努力把这题目说得更明白些，叫人没有怀疑的余地。

二、古教父是以此意义来用圣礼一辞，理由是很明显的。每当新约古拉丁文译者将希腊文mysterion“奥秘”一辞译成拉丁文时，特别是在有关神的事上时，他都用拉丁文sacramentum“圣礼”一辞来译成。因此在以弗所书上有“叫我们知道他旨意的奥秘”（1：9）；又有“谅必你们曾听见神赐恩给我，将关切你们的职分托付我，用启示使我知道福音的奥秘”（3：2，3）。在歌罗西书上有：“这道理就是历世历代所隐藏的奥秘，但如今向他的圣徒显明了；神愿意叫他们知道，这奥秘有何等丰盛的荣耀”（西1：26，27）。再在提摩太前书上有：“大哉，敬虔的奥秘，就是神在肉身显现”（3：16）。在这些地方，凡遇到“奥秘”一辞，那位译者都译成“圣礼”。他不用拉丁文arcanum“秘密”一辞，是恐怕把主题的尊严贬损了。所以他用“圣礼”一辞来指一切神圣的秘密。这字的这一层意义常在教父们的著作上出现。大家都知道，洗礼和圣餐在拉丁人称为“圣礼”，在希腊人则称为“奥秘”；这同义字的应用可以消释各种疑惑。因此圣礼一辞渐被用来指那些表至高神圣事物的表记。这也是为奥古斯丁所看到的，他说：“对于凡表神圣事物的种种表记，都称为圣礼，若要加以辩论，实不胜其烦。”

三、从我们所下的定义来看，凡是圣礼未有不是先有神的应许的，这圣礼乃是附加在应许上藉以印证应许，并将应许向我们证实。这是因为神预知其为必须，第一是因我们鲁钝无知，第二是因我们软弱；然而严格说来，不是为证实他的圣道，而是为建立我们对圣道的信心。因为神的真理本身十分充实确定，不需要外来的证明；但是我们的信心薄弱，若不是有各方面所给予的支持和援助，就要立刻动摇，蹒跚，跌倒。我们既是属肉体的，老匍匐于地，倾向于属世的东西，不能了解或体会属灵的事，所以慈悲的主就用无限宽仁来照我们的能力待我们，甚至俯允藉着这些属世的东西，来引领我们归于他自己，甚至用肉身赐我们一面属灵福分的镜子。正如屈梭多模说：“倘若我们不是属乎形体的，他就会赐给我们纯粹属灵的东西。只因为我们的灵是住在肉身内，所以他用有形的表记来把那属灵的赐给我们；这并不是说圣礼所陈列在我们面前的东西，本身具有属灵的性质，而是说，神使这些东西有此种意义。”

四、这就是通常所谓，圣礼包含道和外在的表记。所谓道，并不是指没有意义或不基于信仰的喃喃之声，也不是指魔咒一般的微语——他们却以为它们具有能力，叫圣礼中的表记物成为神圣——而是指所传的福音，将这有形的表记所表示的意义教训我们。所以通常在教皇的专制下所施行的圣礼，不免是亵渎圣礼的；因为他们以为神甫照祝圣的仪式口中喃喃，而一般信众呆视着，便算够了。诚然，他们是有效地特意要叫圣礼不为百姓所了解；因为他们在不识字的百姓面前用拉丁文祝圣圣礼；而且最后为叫迷信达于极端，他们认为非把祝圣辞用很少有人听到的嘶哑喃喃声说出不可。可是奥古斯丁对于设圣礼之道，却有别样的说法。他说：“在有形之物上加上圣道，这便成为圣礼。因为水除非是从道得着能力，怎能一接触人的身体，就会使人圣洁呢？这并不是因为人把道说出来，乃是因为人信道。因为在所说的道中，暂时的声音是一件事，道的永久效力又是一件事。保罗说：‘这就是我们所传信主的道’（罗10：9）。因此使徒行传论外邦人如此说：‘神藉着信洁净了他们的心’（徒15：9）。使徒彼得也说：‘洗礼也拯救你们；这洗礼本不在乎除掉肉体的污秽，只求在神面前有无亏的良心’（彼前3：21）。‘这就是我们所传信主的道，’藉着这道，洗礼乃被祝圣而具有洁净人的效力。”奥氏把传道作为产生信心所必要的。我们用不着费力来证明这一点，因为凡是基督所作的，他所命令我们作的，使徒们所追踪的，和较圣洁的教会所遵行的，都是很明显的。从世界的起始，每逢上帝给圣列祖什么表记的时候，表记都是和道不可分离地连在一起，没有道，我们看到表记，就会惊奇。因之，人一提及圣礼之道时，我们就知道这是指圣礼的应许而言，这应许既为牧师明白宣讲，便叫我们了解表记所指的意义。

五、有人想用一种两难的说法来反对我所说的，这种说法所表现的只是狡猾而并非笃实，我们也不必加以注意。他们说，不是我们知道那先于圣礼的圣道乃是他的真实旨意，便是我们不知道圣道。倘若我们知道圣道，那么，我们从那后于圣道的圣礼并未学到什么新东西。倘若我们不知道圣道，我们也不能从那效力完全在乎圣道的圣礼中知道它。我们可以简括答复说，附于规章，执照，和其他公文上的印记，就它们本身说，都算不得什么，因为文件上若没有写明什么，附上的印记没有用处；然而印记是对写在文件上的事加以证实，以表征信。他们也不能反对这种比方，以为是我们最近发明的，因为保罗也曾用过这比方，称割礼为印记（罗4：11）。在这经文上，他显然是争持说，割礼并不成为亚伯拉罕的义，不过是立约的印记而已，而他对这约的信心已经使他成为义了。从应许的本身看，既然一个应许显然证实另一应许，那么，倘若我们教训人说，圣礼是主的应许的印记，怎会使人受冒犯呢？应许的证据越显明，便越能帮助信心。圣礼将最显明的应许给我们，且具有一个特点，超乎圣道所具有的，那就是，圣礼如画图一般将应许给我们活描出来。他们以圣礼和公文印记之间有区别为理由，提出异议，我们也不需予以重视。他们说，二者虽具有属世有形之物，但圣礼不适于作为神的应许的印记，因为神的应许是永恒属灵的；而公文印记则惯常是附于君王对暂时的必朽之物的敕令。当圣礼陈列于信徒的眼前时，他并不只是看见有形之物，而是照我所示类比的步骤，虔诚静观默想，达到隐藏在圣礼中的最高奥秘。

六、主既称他的应许为约，而称圣礼为约的印记，我们就可以用人所立的约为例。古人订约，惯常宰猪为信。但若不于同时或事先有言，宰猪有什么用呢？因为人常宰猪却并没有什么潜伏或崇高的奥秘。人既然常以接手来开战，那么只用右手彼此相接有什么意义呢？但一旦有友谊和盟约之言在前，便用接手来证实预先所萌念所提示所言明的约。同样，圣礼是为增加并坚强我们对主道的信心。只因我们是具有肉身的，所以圣礼是用有形之物来表达，照着我们鲁钝的能力来教导我们，把我们如同儿童一般牵着走。因为这个缘故，奥古斯丁称圣礼为“有形之道”，因为圣礼好像是将神的应许表之于画图中，在我们眼前陈设一幅应许的相，于相中将特征都表达出来了。为求更清楚说明圣礼的性质，也可引用别的比方，如称圣礼为“信心的柱石”：正如大厦靠着基础，若加上柱石，就更加巩固；照样，信心靠神的道为基础，但加上圣礼为柱石，便增加信心的力量。我们也可以称圣礼为“镜子”：在其中我们可以看到神所赐予我们的丰富恩典；正如我们所已经提到的，主在圣礼中照我们的鲁钝所能知道他的，将他自己向我们显明，且对我们表示他的慈悲与爱，较之在道中更为明显。

七、我们的对敌若辩论说，圣礼并非神的恩典的证据，因为圣礼常给予恶者，可是恶人并未因此便感到神对他们更为宽宥，反倒使他们更被定罪。这种论调也是无力的，因为以同样的论调来说，福音也不是神恩的证据了，因为许多人虽听了福音，却予以轻蔑；甚至基督也不是神恩的证据了，因为许多人虽看见了他，知道了他，却很少有人接受他。同样的情形也可见于君王的敕令，因为有许多人，虽明知那表示皇权的印记，是君王用来证实他的意旨的，却对之加以轻视和嘲笑；有些人完全将它置之不理，好像与他们无关；有些人甚至咒诅它。因此我们若检讨这两椿事的相类似处，就更要赞同我所用的比方。所以主的确不只在他的圣道中，也在圣礼中向我们施怜悯，应许施恩典；但除那些以确定的信心来领受圣道和圣礼的人外，就没有人能领悟，正如父将基督赐予一切世人，使他们那得救，但世人并不都知道他接待他。奥古斯丁为表明这意思，在某一处说，圣道的效果在圣礼中表扬出来，并非“因为宣讲圣道，而是因为人相信圣道。”所以当保罗给信徒写信时，他说圣礼包含与基督相通，所以他说：“你们受洗归入基督的，都是披戴基督了”（加3：27）。又说：“都从一位圣灵受洗，成了一个身体”（林前12：13）。但是，当他说到圣礼用之不得其当时，他就只以它们为空虚无用的表象；他藉此表明，不管假冒和不敬虔之辈如何亵渎圣礼，败坏圣礼中神恩的效力，然而无论何时何地，神可以使圣礼给我们一种与基督相通的证据，而神的灵要亲自把圣礼所应许的表明并实现出来。因此我们下结论说，圣礼真是神恩的证据，而且是神对我们施恩的印记，我们心中既证实神恩，就使我们的信心得着支持，培养，增强，加多。有些人向来所提反对这种意见的理由，是很脆弱不足道的。他们申辩说，倘若我们的信心是好的了，就不能使它再增进；因为除坚定不移依靠神怜悯的信心外，再没有真信心。这种人最好是与众使徒一同求主增加他们的信心（路17：5），而不顽强自夸说有完全的信心，因为在人中间没有人今生曾达到，或可以达到这种完全。请问，那说“主阿，我信，但我信不足，求主帮助”（可9：24）的，具有什么样的信心呢？因为这种信心，虽然尚在开端，却是良好的信心，是可以由除去不信而促进的。但没有什么理由，比他们自己的良心更能驳斥他们的，因为倘若他们自认为罪人——这是他们所不能否认的——他们就必归咎于他们不完全的信心。

八、但是他们又引腓利答复太监要求受洗的话：“你若是一心相信就可以”（徒8：37）。于是他们又问，倘若信充满了全心，何用洗礼来证实呢？我也要反问他们，他们岂不觉得心中大部分是缺乏信仰，岂不每天感到在信仰上有长进。有一个异教徒曾夸耀说，他的学问与年俱进。我们基督徒的信心也理当逐渐进步。直到达于完全人，倘若我们到老而无进步，那就真是可怜。所以，在此经文中所说，“一心相信”，并不是说，信基督到了完全地步，而只是说，以至诚的心灵和坚定的意志信基督；并不是说，心中充满了基督，而只是说，如饥如渴地爱慕他。圣经惯常称诚心为一心，如下面以及别的经节所说：“我一心寻求了你”；“我要一心称谢主”（诗119：10，111：1，138：1）。反之，经上指责奸猾欺诈的人，常称为“心怀二意”（诗12：2）。我们的对敌又争辩说，倘若信心是藉圣礼而增加的，那么，启发，充实，并完成信仰的圣灵，岂不是徒然赐给我们了吗？我承认信心完全是圣灵的特殊作为，我们蒙他的光照，得以知道神和他丰富的慈爱，没有圣灵的光照，我们的心是太暗弱不能看见和太愚笨不能体会属灵的事。但是，他们只提到神的一种恩典，而我们却承认有神的三种恩典。因为神首先是用他的道来教训我们；其次是用圣礼来坚固我们；最后，是用圣灵的光来照耀我们的心，并打开我们的心门，让圣道和圣礼进来；若不是这样，圣道和圣礼就只能激动我们的耳朵，陈现于我们的眼前，而不能在我们的心中发生效力。

九、所以讲到信仰的坚固和增进，我要提醒读者（虽然我相信我已经用不含糊的话表明了），我将这归之于圣礼，并不是因为圣礼具有一种永久的内在效力，本身有增进或坚固信仰的效力；而是因为圣礼乃由主所设立，特为建立和增加信仰的。但是，只当那作人内心师傅的圣灵与圣礼相连时，圣礼才能发挥效力。只有圣灵的力量，才能深入人心，感动人意，使圣礼得以进入我们的心灵。倘若没有圣灵，圣礼就不能在人心发生效力，正如阳光对于瞎子，声音对于聋子一般。因此，我在圣灵和圣礼之间所加的区别，乃是以一切运行的能力属乎圣灵，而以圣礼为工具。圣礼若没有圣灵，乃是空虚无用的，但圣灵一旦在人心中运行，圣礼就满有惊人的效力了。根据这种意见，可见虔诚人的信仰，是如何靠着圣礼得以坚固；那就正如眼睛因太阳的亮光而看见，耳朵因声音而听见。除非眼睛有接受亮光的天赋能力，亮光对于眼睛就无效力；除非耳朵有天赋听的能力，仅有声音激荡耳鼓也是无效的。但若正如我们眼中的视官如何叫我们看见光亮，我们耳中的听官如何叫我们听到声音，圣灵的运行也就如何在我们心中创始，支持，保守，并建立信仰，那么，我们就立刻得到两个结论：一，若没有圣灵的感力，参与圣礼也得不到益处；二，在受了圣灵教导的心中，圣礼乃有助于信心的坚固和增加。惟一的不同点乃是，我们的眼耳乃天然赋有视和听的能力，但基督在我们的心中所成就的，乃是藉着一种超乎自然的特恩。

十、这也可以解答另一种使人苦恼的反对说法。他们说，倘若我们把信心的增加和坚固归之于受造物，那么我们就贬损了圣灵，因为圣灵应该被认为信心的惟一创始者。可是我们并非不将坚固并增加信心的赞美归于圣灵；但我们坚持，说，圣灵增加并坚固我们信心的方法，乃是藉着它的内在光照，预备我们的心，来领受圣礼对信心的坚定。意思若尚太含糊，可以用下列的比方来说明。倘若你想劝人作什么，你一定要用想得到的一切理由，来引他听从你的意见和劝告。但是，除非那人具有一种明辨而敏锐的判断力，能够决定你所提的理由有什么力量；除非他的心意也驯良，愿意受教；而且除非他已经对你具有信心，对你的意见早已具有好感，否则你就不能对他发生影响。因为世上有许多顽固的人，不能为任何理由所动；而且一个人的忠实若受猜疑，而他的威信也被轻视，那么他甚至对愿意学习的人也很少发生效力。反之，若具备这些条件，那受劝告的人就必接受那本来为他所轻视的劝告。这也是圣灵在我们心中所成就的工作。为求避免圣道徒然震动我们的耳朵，圣礼徒然摆在我们眼前，圣灵就指示我们，那在它们里面对我们说话的乃是上帝；他将我们心中的刚硬化为柔和，使我们的心照所当行的顺从主的道；总之，他把圣道和圣礼从我们的耳中灌入我们的心灵中。所以我们的信心是靠着圣道和圣礼来坚固的，这两者都把天父的善意展示在我们眼前，藉此我们的信心得以坚固，信心的力量得以加增；而圣灵也藉着将天父的善意铭刻在我们的心中，就使我们的信心坚固。同时，众光的父也藉着圣礼的光照亮我们的心，像他用日光照亮我们的眼睛一般。

十一、道本身具有这种能力，主在比喻中称之为“种子”（太13：3-23；路8：5-15）就已表明了。正如种子落在荒漠中，就要死，不会结实，若落在肥沃的土中，就会结实累累；照样，神的道若落在刚硬的心中，就如种子落在海滩上不能结实一样，若落在一个为圣灵所培植的心灵中，就会多结果实。倘若道恰可比为种子，而五谷的生长，增多，和成熟是由种子而来，那么，我们为何不能说，信心的开端，增加，和完成是从道而来呢？保罗在好些地方将这两件事说得很好。他为要叫哥林多人回想神怎样使他的工作发生效力，他就夸耀圣灵的浇灌，好像是说，在他所传的道和圣灵启悟人心和激发人意的能力当中，有一种不可分解的关系（林前2：4；林后3：6，8）。但在另一处，他为要叫他们注意所传神的道有什么力量，他就把传道人比为耕种的人，在辛苦殷勤耕种后，就不能再作什么。若不是天父的恩典使种子生长，一切耕种浇灌有什么效益呢？因此他下结论说：“可见栽种的算不得什么，浇灌的也算不得什么，只在那叫他生长的神”（林前3：7）。所以，众使徒讲道时，都尽量发挥圣灵的能力，因为神用他们作工具来表彰他属灵的恩典。但我们必须常常看见这种区别，好叫我们记得人的能力只达到什么地步，而什么是完全属于神的作为。

十二、既然圣礼是为坚固我们信心而设立的，所以主有时为要将我们对他在圣礼中所应许之事的依靠心除去，他就将圣礼的本身除去。神在剥夺亚当的不死恩赐时，乃将他赶出伊甸园，说：“恐怕他伸手又摘生命树的果子吃，就永远活着”（创3：22）。这话有什么意思呢？难道那果子可以恢复亚当已经堕落了的不朽坏吗？实在不能。但这是等于主曾说，倘若他保留应许的象征物，恐怕他存虚妄的依赖心，所以最好把那可以叫他存不死指望的东西也剥夺。因着同一理由，当使徒保罗劝以弗所人“应当记得”他们“从前与基督无关，在以色列国民以外，在所应许的诸约上是局外人，并且活在世上没有指望，没有神”（弗2：11，12），他就是说，他们与割礼无分，因此表明他们过去既未曾得着应许的表记，所以他们被撇在应许之外。

对他们所提出另一种反对理由，说若把这么大的能力归之于受造物，便是将神的荣耀转归于物，因而也将神的荣耀相等地减损了；我们可以回答说，我们并未把权能归于物；我们只说神用他认为合宜的方法与工具，使万有都增进他的荣耀，因为他是管理万有之主。所以，正如他用面包和食品养活我们的身体，用太阳照耀世界，用火产生热力——然而面包，太阳，与火，都不过是神用来赐福给人的工具——照样，他用圣礼来培养我们的信心。设立圣礼的目的，乃是要把他的应许摆在我们的眼前，也作为他应许的保证。正如我们对神用宽仁厚爱所赐予我们享用，藉以将他的丰富恩典赐给我们的其他受造物，不当予以依靠，也不当把它们作为我们蒙恩的原因而加以仰慕赞美；照样，我们对圣礼也不当予以依靠，或把神的荣耀归于它们。我们当只信仰圣礼和各种福分的主宰。

十三、有些人从“圣礼”一辞提出论点，其实也缺乏力量。他们说，这一辞在第一流的作者中虽有种种不同的意义，然而它只有一个意义，是指表记说的，那就是指一个士卒加入军队时，对主帅所起庄严之誓。正如新士卒用军誓将自己约束在司令官之下，担任军务；照样，我们用表记承认基督为我们的领袖，宣布我们是在他的旌旗之下作战。他们为进一步说明他们的意见，再加上一些比方。正如罗马人穿长袍，以别于希腊人披外套；又如罗马人中的阶级不同，他们就用各种不同的徽章以资识别，元老院中的参议员着紫袍圆鞋，以别于骑士，而骑士则带指环以别于平民；又如英法的战舰以旗帜的色彩不同为别，法国的旗是白的，英国的旗是红的；照样，我们也有我们的表记以别于不信的人。但是由上以观，古教父称表记为“圣礼”，完全不是随着拉丁作者以前用这辞的意义，而是随自己方便，给它一个新意义，以指神圣的记号。我们再进一步考究，就可发现，正如他们根据类比的原则将“信”一辞移用为现在的意义；照样，也把“圣礼”一辞移用为现在的意义。正如信本来是表明履行诺言的信实，但他们也把它用于一个人对真理本身的把握；照样。Sacramentum既是士卒约束自己于领袖的誓言，他们也就用它来作为领袖接纳士卒入伍的表记。因为藉着圣礼主应许说，他要作我们的神，我们要作他的子民。但我们可放弃这类微妙之点，因为我想我已经用了充足的理由证明，古人引用圣礼一辞，只是要表明，这辞所指的礼仪，都是圣洁和属灵之事的表记。我们承认那从外表之物所得的比方，但我们不赞成他们把圣礼最后或最小的用处，当作主要或唯一的目的。它们的首要目的是帮助我们信仰神，其次是叫我们在人前承认信仰。那些比方是与次要目的有关，但是我们切不可忘记主要的目的；否则，正如我们所见过的，除非这些奥秘是我们信心的辅助和伴随圣道来帮助我们信仰神的，它们就不是有力量的。

十四、在一方面这些人削弱了圣礼的力量，且完全推倒了它们的用途，在另一方面有些人将一些隐秘的能力归之于圣礼，而这些能力并不是神赋予它们的。头脑简单和没有经验的人很危险地受了这种错误的欺骗，因为他们在找不到的地方去寻求神的恩赐，因此就逐渐被吸引离开神，所把握的只是虚妄，而非神的真理。因为诡辩派一口同声说，新律法的圣礼，即教会现在所行的圣礼，能使我们称义，并将恩典赐给我们，只要我们不犯大罪来加以阻挡就是了。这种意见的危险和有害性是无法形容的，尤其是因为它流行到了世界的大部分，久已损害教会。这显然是属魔鬼的说法，因为它既应许人没有信可以称义，就叫灵魂沦于灭亡；其次，因为它既以圣礼为称义的原因，就将那本来太倾向世俗的人心封闭在迷信中，领他们依赖有形之物，而不依靠上帝。我巴不得这两种邪恶尚积垒不深，不需我来多加证实。人不用信心来领受圣礼，岂不必然使教会倾覆吗？因为除神所应许的以外，我们不能从圣礼希望得什么。这应许乃是对不信的人发忿怒，对信的人施恩典。人若以为圣礼在神的道所应许的和真实的信心所领受的以外，另赐予什么，他乃是大大受了欺骗。因此，我们可以下结论说，得救的把握并不靠参加圣礼，以为圣礼就可以使人称义一样。可是我们知道，称义是全靠基督，而且称义达于个人，靠福音的宣讲，不亚于靠圣礼的印记，即不参加圣礼，也可以完全称义。奥古斯丁说得好，不用有形的表记，也可以达到无形的称义；反之，用有形的表记，可以没有真的称义。他在另一处又写道：“人披戴基督，有时是靠领受圣礼，有时却靠生活成圣。”前者是好人与坏人所能共有的，后者只是信的人才能有的。

十五、因此，奥古斯丁常把圣礼和圣礼的实质区分。他的意思乃是，圣礼不仅包含一种表记，和藉表记所表明的一些真理，而且两者中的关系并非是不可分离的；即使两者连在一起的时候，那所表明的，总应当与表记有区分，使各自所属的互不相混。他提到两者的区分说：“圣礼只在蒙拣选者的身上发生其所代表的效力。”当他论到犹太人的时候，他又说：“虽然圣礼是众人所同有的，但那作圣礼之能力的恩典却不是他们所同有的；照样，如今重生的洗礼是众人所同有的，但那使人重生，成为基督肢体的恩典，却不是众人所同有的。”在另一处他论到圣餐说：“现今我们也领受有形的餐；但圣餐是一件事，而圣餐的能力又是一件事。但为何许多人领受圣餐而死，而且那死是因领受圣餐呢？犹大从主所领受的饼含有毒素，并不是因为他所领受的是有毒的东西，而是因为他既是恶人，就邪恶地领受了善良的东西。”稍后他又说：“基督身体和血的圣礼是备置在圣台上，有些地方每天举行，有些地方定期按时举行；有些人领受得生命，有些人领受遭灭亡。但圣餐本身是要叫领受的人得生命，而不遭灭亡。”`他在以前曾说：“吃的人必不会死；但他必须领受圣餐的能力，而不只是领受有形的圣餐；是指内心领受，而不只是外表领受；是以心灵来吃，而不只是用牙齿来吃。”这些话表明，领受的人若不配，圣礼乃与圣礼所表明的真理分离，以致使圣礼只是一个空虚无用的表记。为要领受表记所表的真理，而不光是领受表记，我们就必须用信心领会其中所含的道。这样，我们藉圣礼与基督多么相交，我们从圣礼中就多么获得益处。

十六、倘若以上所说的太简略不明，我就要再详细说明。我肯定基督乃一切圣礼的实体，因为一切圣礼都以基督为本，在他以外别无应许。伦巴都（PeterLombard）的错误是不可容忍的，因为他以圣礼为称义和得救之因，其实圣礼不过是称义和得救的若干部分。所以，我们当撇弃人所捏造之因，而谨守这惟一之因。所以只在我们有圣礼为助来培养，坚固，并增加我们对基督的信心，更完全获得基督并享受他的丰富，圣礼才是对我们有效的；我们若用真实的信心来接受圣礼中所赐予我们的，圣礼就是有效的。那么人要问，难道不虔诚的人忘恩，就把神的命定挫折，使之归于徒然了吗？我要回答说，我并不是说，圣礼的功效和真理是以领受者的情况或选择为转移。因为神所设立的，不管人如何改变，仍是继续不动摇，保持其本性的。但是，因为赐予一件事，领受又是一件事，所以我们若说，那由主的道分别为圣的一个象征实在是名符其实有它的效力，然而对邪恶不虔的人却不赋予什么恩惠，，这种说法是并无不相调和之处。但幸而奥古斯丁用少数话解决了这个问题，说：“倘若你只用肉体来领受圣餐，它仍然不失为属灵的，不过对你不是如些而已。”而且正如在所引的句子中，奥氏曾表示圣礼中所用的象征物，若与其所表的真理分开，它就没有价值；照样，在另一方面他也说，甚至在两者连在一起时，我们仍然必须加以分别，免得我们太注意表面的象征了。他说：“在一方面，拘守字句，取表记而舍它所表的实体，仍是暴露奴隶性的软弱；但在另一方面，将表记看为无用，也是大错了。”奥氏提出两个我们必须谨防的错误。一是，我们领受表记，好像它们是徒然给与的，用我们的错谬见解来减损它们的奥秘意义，使自己不能从其中得所应得的益处。另一是，我们的心意不超脱有形的表记，而把唯独基督才能赐给我们的福分归于圣礼。这福分是由那使我们与基督有分的圣灵，藉着召我们归于基督的表记，赐给我们的。但这表记若被误用，未有不使它们的用处完全败坏的。

十七、因此我们要持守以下的结论，即圣礼的功能是恰如神的道一样，那就是将基督和在基督里面的丰富天恩赐予我们；但是我们若不以信心接受，它们对我们就没有什么益处；正如酒，油，或任何饮料，虽然大量倾注于一个器皿，但若不把器皿的口揭开，就会流溢于外而失掉；而器皿本身表面虽沾湿，可是里面仍然是干涸空虚的。我们也当谨防一种与此相连的错误——这错误乃是从阅读古教父对圣礼的尊严过分抬高的著作而来——免得我们以为圣餐上附有什么奥秘的能力，能以传达圣灵的恩典，有如酒倾于杯中一样；其实神所指定给圣礼的功能，只是证明并保证他对我们的恩惠；而且除非有圣灵来打开我们的心门，叫我们能够领受这种证明，那么圣礼并不能赐下恩惠。在这里也显出神的几种不同的恩典。因为正如我们前面所暗示的，圣礼从神一方面说，是对我们履行那报喜信者的同一职务，从人方面说，是坚定所立的约的信物；它们的自身并不能传授我们什么恩典，不过如担保或信物一般，它们能宣布，呈现，并证实神的恩典所赐给我们的东西。圣灵并不是由圣礼皂白不分地给予一切人的，而是由上帝特别赐予他众儿女的。这圣灵带来神的恩典，使圣礼进入我们心中结果子。虽然我们不否认神亲自以他灵的能力伴随着他所设立的圣礼，圣礼的施行不至归于徒然，然而我们主张，圣灵的内在恩典既与圣礼外表的施行不同，就必须对之单独加以思索和默想。所以，凡神于圣礼的表记上所应许和预表的，他就都真地予以实行；而表记在证明设立者的信实可靠上，是并非无效的。这里惟一的问题乃是，神只是用内在的能力来工作呢，还是将他的工作委诸外表的记号呢。我们坚持说，不管神用什么工具，并不贬损他至高的运行。圣礼的这种教理足以维持它们的尊严，表明它们的用途，宣示它们的效用，并保守一种适当的节度，不将不属于它们的归给它们，也不将属于它们的不归给它们。同时我们不容许那种无稽之谈，以为称义的原因和圣灵的能力，是在于圣礼中所用的物品，如在传输之具中一样；至于为别人所遗漏的那种特别能力，也在这里清楚地表明出来了。这里也当说明：神在人心中成就牧师在外在的行为中所代表并证实的；我们不可将神所独归于他自己的，归于必死的世人。奥古斯丁也曾明达地表示同样的意见。他说：“摩西和神怎能同时使人成圣呢？并不是摩西代替了神，而是摩西藉着礼仪用有形的表记来施行，而神藉着圣灵用无形的恩典来施行。有形圣礼的功效就在乎此。因为若没有无形的恩典使人成圣，那有形的圣礼有什么用呢？”

十八、圣礼这个名称，照上面所说，是用以指神所给予人的一切表记，以证实他的应许为可靠。这种表记，他有时用自然的事物，有时用神迹来表明。前一类的例子有如：他赐亚当和夏娃生命树，作为不死的保证，只要他们吃生命树上的果子，他们就准知可以不死（创2：9，16，17）；又如他“把虹放在云彩中，”作为对挪亚和他的后裔的表记，以后“不再有洪水毁坏地了”（创9：11-17）。这些东西对亚当和挪亚就是圣礼。这并不是说，那不能将不死给本身的树，能将不死给他们；也不是说，那由日光在云上反射而成的虹，能有制止洪水的功效；而是说，它们有由上帝的话所加上的记号，使它们成为他立约的表记和印信。树与虹以前就都存在了，但它们一印上神的话，就有了新的样式，不再是以前的东西了。好叫人不能以为这是空话，那虹直到如今就对我们继续见证神和挪亚所立的约，因为我们一看见虹，就想到神必不再用洪水毁灭世界的应许。所以，倘若有肤浅的哲学家讥笑我们的信仰简陋，说这种光彩不过是日光反射对方云层的自然结果，我们就当立刻承认这一层；但是我们要笑这人愚笨，不认识神为管理自然的主宰，按照自己的意旨运用万物来增加他自己的荣耀。倘若他曾以同样的印记加于太阳，星辰，土和石头上，它们对我们也就成为圣礼了。为什么同一块白银未铸造以前的价值，不如铸造以后的价值贵重呢？理由乃是，它原是未曾加上什么的，但一经印上公共的记号，它就变成了钱币，有了一种新价值，那为神所造之物虽然本来不过是物质，难道神不能用他的话来在它们上面盖上印，使之成为圣礼吗？第二种例子有如神对亚伯拉罕显出“冒烟的炉，并烧着的火把；”（创15：17）；又如他以露水沾湿羊毛，而地面仍然干燥，后来又叫地上有露水，而使羊毛干燥，以应许基甸得胜（士6：37-40）；又如他“使日晷往后退了十度”（王下20：11），以应许希西家得医治。这些事既是为扶助并建立他们软弱的信心而作的，也就成了圣礼。

十九、但是我们当前所要特别讨论的，就是主所指定通常在教会中使用，好叫他的仆人和崇拜者保持并承认同一信仰的那些圣礼。用奥古斯丁的话来说：“人若要在任何真或假的宗教上团结一致，他们就必以有形的表记或圣礼来联系。”所以最慈悲的天父既预先见到这个需要，就从起初为他的仆人们设立一些操练虔敬的仪式，后来它们为撒但用种种方法所败坏，变为偶像崇拜。因此就有了异教徒入教的秘密仪式和其他各种堕落的礼节，这些虽是充满了错误和迷信，但同时足以证明，外在的表记乃是宗教所不可缺少的。不过它们既不是由神的道所设立的，又不指向那当作为一切宗教象征的目标的真理，所以它们决不得与那些为神所设立，且其原来目的——即作为真虔诚的援助——未经败坏的神圣象征，相提并论。我们的象征不只是表记如虹和生命树，而且是一种礼，或说是礼的表记。正如我们前面所提到的，在主一方面，它们是恩典和拯救的凭证，在我们一方面，它们乃是我们公开承认专心事奉神，向他矢忠矢信的表记。所以屈梭多模在某处称之为契约，神藉此与我们立约，而我们也以圣洁的生活自约，这样神和我们在其中订立了一个合同。因为主既在圣礼中应许免除我们因犯罪所遭致的愆尤和刑罚，且藉着他的独生子使我们与自己和好，所以我们在圣礼中就来约束自己，用虔诚无疵的生活来事奉他，所以这神圣礼可说是神用来训练他百姓的礼，第一是要培养，激发，并坚固他们的信心；其次是要他们在人前承认他们的信仰。

二十、圣礼因时期不同，按照主向人类显明他自己所用种种不同的方法，而有差异。对亚伯拉罕和他的后裔他命定了割礼；后来摩西的律法又加上洗涤，献祭和别的礼仪。这些礼仪即为犹太人的圣礼，直到基督降世；后来才把这些礼仪废除，另设立两种圣礼，即今日基督教会所通行的洗礼和圣餐。我所说的，乃是指那为整个教会所设立的；至于授教牧圣职的按手礼，我虽不反对把它称为圣礼，但不把它列入正常的圣礼中。对于其余所谓圣礼应有什么意见，我们在以后要提到。然而古时的圣礼是指着我们现在的圣礼所指着的同一目标，即以基督为指归，或说是代表并显明基督。因为，正如我们所已经表明的，它们是证实神之应许的印记，而神除在基督里以外，确是从未给人应许，因此它们若使我们想起神的应许来，它们就必定表彰基督。在西乃山，神给摩西所指示照着天上样式的帐棚和属律法的崇拜，就有这种作用。在那些圣礼和我们的圣礼中间，只有一个不同点：它们预表那已应许却尚未降世的基督；我们今日的圣礼代表那已经降世而彰显的基督。

二十一、这些事若个别加以述说就清楚些。割礼的记号是为教训犹太人，凡从人的种子来的，即整个的人性，都是败坏的，必须加以修理；它也是一种见证和纪念品，使他们坚信神对亚伯拉罕论有福的种子所给的应许，即说地上的万族都要因这种子蒙福，而且犹太人自己也必指望从他得福（创12：3，22：18，加3：16）。照着保罗所告诉我们的，那个有福的种子乃是基督，只有靠着基督，他们才能恢复他们在亚当里所丧失的。所以割礼对他们的作用，也就是和保罗所宣布对亚伯拉罕的作用一样，即是“因信称义的印证”（罗4：11）——这印证使他们确知，他们指望该种子的信心必被神看为义。至于割礼和洗礼的比较，我们在别处将有更合式的机会来申论。洗涤礼和洁净礼是将他们生来所沾染的不洁和污秽摆在他们眼前，并应许他们另有一种能洗净他们一切沾污的洗涤；而这一个洗涤就是基督，在他的宝血中我们既得以洗净，就将他的洁净带到神的面前，以掩盖我们的污秽（来9：10-14；约壹1：7；启1：5）。他们的祭控告并指证他们的不义，同时也教训他们必须满足神的公义，因此，必有一位在神与人中间作中保的大祭司降世，以流血献祭来满足神的义，使罪得赦。这位大祭司乃是基督；他流出自己的血，以自己为牺牲，顺服天父以至于死，因他的顺服，乃将人惹神发怒的不顺服除去了（来4：14，9：11，10：1-4；腓2：8；罗5：19）。

二十二、我们的两个圣礼比旧约的圣礼更彰显基督，这是因为自从父照所应许的把他彰显出来，人就更能迫近看见他。因为洗礼证明我们得以洗净了，圣餐证明我们得救了。水乃洗涤的表象，血乃赎罪的表象。这两者都在基督里面找着，他正如约翰所说的，是“由水和血而来”（约壹5：8），那乃是洗净并拯救。圣灵就是为这事作见证，或说：“作见证的原来有三，就是圣灵，水，与血”（约壹5：8）。水和血是涤罪和得救的证据；而圣灵既是主要的见证，就坚固这证据，使我们接受并相信。这一个至高的奥秘是在十字架上表明出来了，因为水和血从基督的圣体上流出来；正因为这样，所以奥古斯丁称之为“我们圣礼的泉源”；关于这一点，我们往后仍须再加详论。若我们把基督前后的时代加以比较，就必看出圣灵的恩典在我们的圣礼中更丰富地表明出来了。因为那恩典是属于基督的国的荣耀，这是我们从圣经上许多地方，特别从约翰福音第七章上可以知道的。我们必须从这一层意思去了解保罗论属律法的规矩的话，说：“这些原是后事的影儿，那形体却是基督”（西2：17）。他的目的并不是要否认神向列祖表明——正如今日他在洗礼和圣餐中向我们表明一样——他的信实的那些恩典，而是要表明那赐给我们的恩典更为优越，好叫人不能因基督降世废止了律法的礼仪而引以为奇。

二十三、我要顺便提到经院派的主张，他们说，在旧律法和新律法的圣礼之间，有一个很大的区分，他们以为前者只预表神的恩典，后者才实际将神的恩典传给人。这种主张完全不对。因为使徒保罗认为两者是同样可尊重的，他说列祖在摩西的时候，同我们“都吃了一样的灵食”（林前10：3），而且说明那灵食即是基督。那对犹太人表明与基督相通的表记，谁敢说是虚空的记号呢？而且保罗在这里所讨论的事情，是明明有利于我们的主张的。因为他为求免得有人靠着对基督的一种空幻知识，和基督教的空名及其外表的表记，敢于藐视神的审判，他就把上帝在犹太人中所表示的严厉的例子提了出来，教训我们说，倘若我们犯同样的罪，犹太人所受的刑罚也在等待着我们。为求使比较更适切，他必须表明我们并不比犹太人多有他禁止我们夸口的那些权利。因此，他首先表明他们在圣礼上与我们一样，而不给我们留下丝毫的优越点，足以使我们存免受处罚的些微希望。他称割礼为“因信称义的印证”（罗4：11），我们就没有理由以为洗礼较比割礼有更大的价值。凡今日在圣礼中所赐予我们的，都为古时犹太人在他们的圣礼中一样领受了，即基督和他属灵的富足。凡我们圣礼中所有的能力，他们也在他们的圣礼中经验到了：他们的圣礼乃是神对他们恩慈的印证，坚定他们永远得救的盼望。倘若我们的对敌是善于解释希伯来书的，他们就不会这么受骗。当他们在该书中念到律法的礼仪不能赎罪，古时的影儿不能使人称义，他们疏忽了作者的命意所在，而只注意到律法本身对遵守的人无益这一点，便草率下结论说，表记毫无真理。其实使徒的命意乃是以礼仪律除非是指向那使它生效的基督，就没有价值。

二十四、但是他们要争辩说，保罗以“仪文的割礼”（罗2：25-29；林前7：19；加6：15），不为神所重视，是与人无益，徒然的；他们认为这种说法，乃是把割礼看为远不如洗礼。但是，这种看法是不对的，因为使徒论割礼所说的，也可以论洗礼，使徒们也实在如此行了。保罗曾说，神不看我们入教的外表洗净，除非我们的内心洁净了，坚持虔诚到底；彼得也说过，真洗礼不在乎“除掉肉体的污秽，只求在神面前有无亏的良心”（彼前3：21）。但他们又要提出反对理由说，保罗在另一处把“人手所行的割礼，”拿来与“基督的割礼”相比的时候（西2：11），似乎完全轻看它。我回答说，那一段经文丝毫不贬损割礼的尊贵。保罗在那里是驳斥人在割礼被废弃后，仍要把它当作必要。所以他劝信徒脱离古事的影儿，随从真理。他说这些师傅乃是劝你们行肉身的割礼。但你们的肉身和灵魂都行了属灵的割礼了；你们有比影儿更好的实体。对于这一点，也许有人要提出反对理由说，不能因为有了实体，便轻看那表象；因为祖先在旧约时代经验了保罗所说脱离旧人和心中的割礼，然而外表的割礼对他们并非是无用和不必须的。保罗曾预料到这种反对理由，所以立刻补充说，歌罗西人“在洗礼中与基督一同埋葬”；这乃是说，洗礼对于基督徒，有如割礼对于古时的信徒一样，因此若将割礼加于基督徒，就对洗礼不能无损伤。

二十五、但我们对敌又要争辩说，从我所曾引过的经文，说犹太人的一切礼仪“原是后事的影儿，那形体却是基督”（西2：17），他们便有一个更强有力的论据，而最强有力的论据乃是希伯来书所说，牲畜的血不能达于良心，而“律法原是将来美事的影儿，不是本物的真像，并且崇拜的人决不能靠摩西的礼仪得以完全”（来9：9，10：1，2）。我重述我已经提过的，保罗称那些礼仪为影儿，并非是说它们毫无实在，而只因为它们的完成是要等到基督显现。其次我要说，这里不是指礼仪的功效而言，乃是就表明的方式而言。因为在基督尚未在肉身显现以前，一切表记都预示他尚未来到；然而他对信徒的彰显了他的能力，因此可说他自己来到了他们心中。但当注意的主要事情，乃是保罗在这些地方所说的，并不是只就题目的本身而言，而是就他所反对的人而言。他既是为打击那些以为虔诚只在乎礼仪，而不注重基督的假使徒，所以为驳斥他们，最好是讨论礼仪本身所具有的价值。希伯来书的作者也有这个目的。所以我们须记得，这里他所说的，不是指礼仪原来的真意义，而是指对礼仪虚妄和悖谬的解释；又不是指礼仪的合法作用，而是指带迷信的滥用。他说礼仪离开了基督，就失去了它们的一切效用，那有什么可怪呢。因为表记所表的若被取去，表记就算不得什么。所以当基督对那些以吗哪仅为肉体的粮食的人说话时，他为要适应这种粗鄙的意见，就说，他要赐他们更好的粮食，用不死的希望来养活他们的灵魂（约6：27）。倘若需要一个更清楚的解答，就可将上面所说的归纳为下列三点：第一，摩西律法的一切礼仪除非是指向基督，就都是徒然无益的；第二，因为它们指向基督，所以基督一旦在肉身显现，它们就成全了；第三，它们在基督降世的时候必须废除，如同黑影在太阳的光亮中消失一般。但是我们既然要在比较洗礼与割礼一章中详细讨论此题，此处我不过简单提及而已。

二十六、这些诡辩家可能是因教父著作过分崇仰圣礼，因而陷入这种错误。例如奥古斯丁曾说：“旧约律法中的圣礼只应许了救主，我们的圣礼却施行拯救。”他们不察这类话，乃是言过其实的说法，便将这种说法宣布为教义，其实这是和教父们的命意完全相左的。因为上面所引奥古斯丁的话的意思，是与他在另一处所说的相同，他说：“摩西律法中的圣礼宣布基督以后要降世；我们的圣礼宣布他已经降世。”他又说：“他们的圣礼是那将要应验的事的应许；我们的圣礼是已经成就的事的表记。”他好像是说，旧约的圣礼乃预表仍在指望中的基督，我们的圣礼乃是表明他与我们同在，因为他已经来了。此外，奥氏也说到圣礼表明的方式，即如他在另一处说：“律法和先知有圣礼来宣布将要临到的事；但他们所祝颂将要临到的事，我们今日的圣礼却宣布是已经临到了。”他对古时圣礼的真理和功效的意见，曾在好几处地方申明，他说：“犹太人的圣礼在表记上和我们的圣礼不同，但在所表明的事上，彼此都是一样的；在有形的方式上不同，但在属灵的功效上都是一样的。”他又说：“表记不同，信仰却是一样。表记不同，一如言语不同；因为言语在不同的时候，发不同声音，而言语也可说是表记。列祖和我们一样喝了灵水，但物质的水彼此不同。因此，表记可以改变，信心是不改变的。对于他们，磐石乃是基督，对于我们，陈列于圣坛的，乃是基督。他们饮磐石中流出来的水，认为是一大圣礼；而我们所饮的，是信徒所知道的。倘若我们看那有形的外表，其间确是有别；倘若我们看那所表明的意义，他们是喝同样的灵水。”在另一处他又说：“在这奥秘中他们的饮食和我们的是一样的；形式虽不同。意义却是相同，因为同一基督，对他们是以磐石来预表，而对我们是以肉体来表明。”然而就在这一方面，我们承认在列祖和我们的圣礼当中，也有不同之处。因为虽然两者都见证神在基督里将慈父般的恩慈和圣灵的恩典赐下了，但我们的圣礼所表明的更为清楚。两者都表现基督，但正如我所说过的，由于新旧约的不同，所以我们的圣礼将他表现得更为丰富和充实。这正是奥古斯丁——他是古代作者中为我更多加引证和最真实最优秀的作者——的意向，他说，自基督启示于人以后，圣礼的设立，“在数量上较少，在意义上更高尚，在功效上更完美。”在这里也当警告读者，诡辩家所谓“因功生效”的胡言妄语，不仅是虚妄，而且是和圣礼的本性不相容，因为上帝设立圣礼，是为要叫那可怜无善可陈的信徒来领受圣礼，藉以承认自己的缺乏，求神施恩。所以，信徒领受圣礼，并未曾行什么善功，他们只是领受，不是作工。


第十五章 论洗礼

洗礼是加入教会之表记，好叫我们既被接入基督，就被列为神的儿女。神赐我们洗礼，正如我论其他圣礼所说的一样，具有两个目的：第一，是要增加我们对他的信心；第二，是要我们在人面前承认我们的信仰。我们将依次讨论这两个目的。从第一个目的说起。由洗礼我们的信心得着三种利益，必须分别加以讨论。第一种利益，乃是主把洗礼给我们作为洁净我们的象征和记号；或更加明白说，洗礼好比是一件具有法律性的公文，藉此神担保我们一切的罪都得消除或涂抹，不再为他看见或记念，也不再将罪归于我们。因为他命令信的人都受洗使罪得赦。所以，人若认为洗礼仅是我们在人面前承认信仰的一个记号，如同士兵带着主帅的徽章作为入伍的记号一样，他们就未想到洗礼的主要用途，那就是在领受洗礼的时候，我们也当领受那“信而受洗的必然得救”（可16：16）的应许。

二、我们应当从这一个意义去了解保罗所说，基督“用水藉着道，把教会洗净，成为圣洁”（弗5：26）；和另一处所说：“他救了我们，乃是照着他的怜悯，藉着重生的洗，和圣灵的更新”（多3：5）。和彼得所说：“这洗礼也拯救我们”（彼前3：21）保罗的命意并不是说，我们得以洗净得救，都因水而完成；也不是说，水本身有洗净，重生，和更新的效力；彼得也不是说，水是得救的原因；而只是说，人藉着洗礼可以确知有救恩。这是从他们所说的话所能知道的。因为保罗是将“生命的道”，和“水的洗礼”连用的；好像他是说，我们之得以洗净成圣，是由福音向我们宣布了，而由洗礼向我们证实了。彼得在说“这洗礼也拯救我们”以后，又立刻加上说：“这洗礼本不在乎除掉肉体的污秽，只求在神面前有无亏的良心”，而这良心是由信心才得来的。其实，洗礼所应许我们的洁净，只是洒基督宝血而有的洁净，这宝血是由洁净人的水作为象征。因此，谁敢僭妄说，我们是靠着水得洁净呢？其实这水证明基督的宝血，乃是我们唯一真实的洗净。所以为求驳斥那些把一切归功于水的人的错误，最好的论据莫过于洗礼本身所表的意义，这洗礼把我们的心从那有形的物质和其他得救的媒介引出来，使我们的心专注于基督。

三、我们也不要以为洗礼只对过去的罪有效，以致在受洗后所犯的罪，必须在什么其他圣礼中另求新的赦罪之法，好像洗礼已失效一般。这个错误使古时某些人要等到生命尽头，几乎临终的时候才受洗，好叫他们终生的罪得蒙赦免——这种荒谬可笑的审慎，常被古时主教们的著作所斥责。我们应当承认，无论何时我们一经受洗，一生的罪就都洗净了。所以我们若跌倒，就当想起我们的洗礼，以此作为心中的兵器，好使我们常常确知罪恶得了赦免。因为一旦受了洗，虽然好像这是一件过去的事，然而它却并不因后来所犯的罪而被取消。因为基督的纯洁是在洗礼中赐予了我们，常保持其能力，永不为罪污所胜，却常洁净并涂抹我们一切的罪污。但这道理决不当作为将来犯罪的机会，因为它的本意与此种狂妄相距很远；它只赐给那些在罪的压迫下呻吟痛苦的罪人，使他们得到安慰和解救，不至陷入惶惑绝望中。因此，保罗说：“神设立耶稣作挽回祭，宽容人先时所犯的罪”（罗3：25）。他并不否认我们在基督里罪才得赦免，他乃是表明神将基督只赐予那些可怜的罪人，这些罪人呻吟叹息，求主医治有亏良心的创伤。神向这种人施怜悯；但那些只求避免刑罚，寻找犯罪机会的人，无非是自招神的忿怒和刑罚。

四、我知道通常的意见乃是，我们当初重生时惟独从洗礼所得的赦罪，后来却要靠忏悔和圣彼得的钥匙方能得着。但是主张这一说的人，陷入了错误，未曾想到他们所说的钥匙的能力，是依靠洗礼，决不能与之分开的。罪人接受赦免，是靠教会的牧养，这牧养包括福音的传扬在内。那么，传扬什么福音呢？乃是传扬我们因基督的宝血，罪恶得以洗净。那么，洗净的记号和证据是什么呢？岂不是洗礼么？如是，我们就知道，赦罪是与洗礼有关。他们的这个错误捏造出来了告解圣礼；关于此礼，我已略为提到，还要在适当之处申论其余的部分。既然人的卑贱心思总是过分维系于外物的，就难怪他们在这里也暴露了败坏的倾向，不满神所设的纯正制度，引进自己捏造的新方便，好像洗礼本身不就是一种悔罪的圣礼一般。但是，倘若悔罪乃是我们毕生所当行的，那么，洗礼的功效就当及于毕生。所以，很显然的，信徒终生无论何时为罪所苦恼，就可以回忆起洗礼来，好叫他们确知自己有基督宝血而来的那惟一和永远的洁净。

五、洗礼还有一种益处，乃是表明我们在基督里死去，得着新生命。因为使徒保罗说：“我们受洗归入基督的人，是受洗归入他的死。所以我们藉着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式”（罗6：3，4）。在这一节经文中，他不仅劝我们效法基督，好像他说，洗礼劝我们要照基督死的样式向罪死，照他复活的样式向义活；而且他更进一步教训我们说，基督用洗礼使我们与他的死有分，使我们接在其上。正如枝子从所接的根上得着滋养，照样，凡以信心接受洗礼的，在致死自己的肉体上也感觉到基督死的效力，在灵性的奋发上，也感觉到他复活的力量。因此，他劝勉我们说，我们若是基督徒，就当“向罪看自己是死的，向神在基督里，看自己是活的”（罗6：11）。在另一处他用同样的理由说，我们“既受洗与基督一同埋葬，”就是受了基督的割礼，并脱去了旧人（西2：11，12）。在我们前面所引的经文中，他称洗礼为“重生和更新的洗礼”（多3：5），就是这个意思。因此我们所得的应许，第一是白白的赦罪和称义；第二是有圣灵的恩典来更新我们。

六、我们的信心从洗礼所领受的第二种益处，乃是它确证我们不但被接上基督的生和死，而且与主结成一体，使我们能分享他的一切美与善。因为这个缘故，主在自己的身内使洗礼成为圣洁，好叫他与我们同有洗礼，当作他屈己来同我们合一的最坚固团结。所以保罗为要证明我们是神的儿女，乃指出我们受洗就披戴了基督（加3：26，27）。因此我们知道，洗礼的完成乃在乎基督；因为这个缘故，我们称基督为洗礼的正当目的。所以无怪使徒们都奉基督的名施洗（徒8：16），虽然他们曾奉了命也要奉父和圣灵的名施洗（太28：19）。因为神在洗礼中所赐予的一切恩赐，惟有在基督里才能得着。然而奉基督的名施洗的人，不能不也呼吁父和圣灵的名。我们在他宝血中得蒙洁净，乃是因为慈悲的天父既由于他无可比拟的良善，乐意接纳我们，就立基督为我们的中保，使我们与他和好。我们从他的死和复活所得来的重生，乃是由于圣灵使我们成圣并领受新的灵性。所以关于我们的洗净和重生，我们清楚看见，原因是在乎圣父，实质是在乎圣子，而功效则在乎圣灵。因此，在先有施洗约翰，后来有众使徒，都是以“悔改的洗礼，使罪得赦”（太3：6，11；路3：3；约3：23，4：1；徒2：38-41）来施洗；悔改是指重生，使罪得赦是指洁净。

七至八、论施洗约翰的洗和使徒的洗是一样的——从略

九、洗礼的益处已由过红海的事和云柱向以色列人预表了——从略

十、有一个以前为好些人所散播，今日为好些人所坚持的错误意见，认为我们藉着洗礼就脱离了原罪，得免于亚当传给他后裔的败坏，并恢复到亚当原来的义和天性的纯洁，即亚当若一直保持了他当初被创造时的完善所应有的纯洁。这种师傅从未懂得什么是原罪，原来的义，和洗礼的恩典。我们已经指明，原罪乃是我们本性的败坏，这种败坏叫我们惹动神的忿怒，在我们的身上产生圣经上称为“情欲的事”（加5：19）。所以，有两件事是当清楚知道的：第一件，我们的本性完全败坏，因此我们在神前该被定罪，因为在他面前，除了公义，无辜和纯洁外，没有什么是可蒙悦纳的。所以婴孩也带着那已定的罪来到世上，虽然他们尚未结不义的果实，然而在他们身上已经有了罪的种子；他们的整个本性既是罪的种子，所以不能不为神所憎恶厌弃。藉着洗礼，信徒就知道，这种被定的罪已从他们身上撤消了；因为，正如我们说过的，主以洗礼为表记，应许我们，那当归于我们的罪，和因着那罪而有的刑罚，都完全得蒙赦免。信徒也领受义，不过只是神的子民在今生中所能领受的，即被称为义，因为主施怜悯，把他们当作无罪的义人接纳。

十一、信徒一生与原罪作战——从略

十二、保罗在罗马书六，七两章的见证——从略

十三、洗礼也是我们在人前承认信仰的方法。洗礼是一个标记，藉此我们公开承认我们愿意列为神的子民，并证实我们愿意与一切基督徒崇拜一个上帝，崇奉一个宗教，公开宣布我们的信仰；好使那对神的赞美，不仅是呼吸于心中作为秘密的愿望，而且由我们的舌头和百体种种能表扬的方式来大声宣布。这样我们就照所当行的，为神的荣耀奉献一切。万事都当荣耀神，我们也当以榜样激发别人去荣耀神。保罗是存着这个观点去追问哥林多人，他们是否是奉基督的名受了洗，表明他们既奉基督的名受了洗，就奉献了自己给基督，承认了他为他们的主，而且在人前以神圣的责任自约；所以他们舍基督外，不能承认别的，除非他们想要放弃受洗时所承认的信。

十四、我们既已认识主设立洗礼的目的，就易断定我们当怎样使用并接受洗礼。因为洗礼既是为扶持，安慰，坚固我们的信仰而设立的，我们就应当领受它，像从主自己的手中领受一样。我们当确认，是主藉这表记来向我们说话，是他洁净我们，涂抹我们的罪，是他使我们与他的死有分，败坏撒但的国，削弱我们腐化的本性，甚至使我们与他合而为一，叫我们既披上他，就可以算为神的儿女；他在我们的心灵里成就这一切，正如我们看见外体由水洗涤和浸没一样真实。

十五、举哥尼流和保罗为例，以证洗礼是用来承认信仰的——从略

十六、若真如我们所说，领受圣礼所当注意的，并不是从谁的手，而是从上帝的手领受，那么，无疑我们可以下结论说，施行圣礼人的尊卑并不能增减圣礼的价值。一如人间的公文，只要是有作者的手笔和印信，而谁是送达者并无关重要；照样我们只要知道在圣礼中有主的手和印也就够了，不管是由谁施行的。这就充分驳斥了多纳徒派的异端，他们以施行圣礼者的品格而估量圣礼的功效和价值。今日的重洗派便是这种人，他们极端否认我们是合法受了洗，因为我们是由教皇国里不信和敬拜神像的神甫施洗的，所以他们竭力敦促我们再受洗。我们若想到我们受洗不是奉人的名，而是奉父，子，圣灵的名，所以不拘是谁施洗，这洗礼不是人的，而是神的，那么我们就有一个强有力的理由来抵抗这些人的愚拙。虽然那些给我们施洗的人极其愚昧或藐视神和宗教，然而他们给我们施了洗，不是叫我们加入他们自己的愚昧或亵渎罪，而是叫我们信耶稣基督，因为他们所称呼的，不是自己的名，而是神的名，是只奉他的名施了洗。若这是神的洗礼，它就必然包含了赦罪的应许，肉体的克制，灵性的复兴，和对基督的分享。犹太人由不洁和叛道的祭司受了割礼，是并无损害的，也并不因此必须重受割礼。

十七、他们若问我们受洗后许多年有什么信仰，为的是要表明我们的洗礼乃是徒然的，因为除非用信心领受应许的话，洗礼对我们就不是神圣的；我们就要回答说，我们既有许多年瞎眼，不信，我们就有许多年没有领受在洗礼中所赐给我们的应许，可是应许本身既是从神而来，就常常是稳固，可靠的……如今我们既因神恩开始悔改……就相信应许本身决没有作废……它既已在受洗时提供给我们了，所以现在我们只需用信心接受好了。因此，当神召犹太人悔改时，他并不要他们重受割礼……只叫他们心中归正就是了……

十八、但是他们说，保罗给若干曾经受过约翰的洗礼的人再施了洗（参徒19：1-6），他们便自以为有了一个无敌的论据……我认为那些人所受的洗，真是约翰的洗，与基督的洗一样；但我否认他们再受了洗。“他们就奉主耶稣的名受洗，”是什么意思呢？……我认为这是指受圣灵的洗，那就是由按手礼而接受圣灵的有形恩典。圣经以“洗”之称指这些恩典，并非不平常，即如在五旬节使徒们想起了主论圣灵与火的洗的话来。当彼得看见这些恩典浇灌在哥尼流和他的家人亲属，他也这样想起来了。这种解释也并非与下文不符，因下文说：“保罗按手在他们头上，圣灵便降在他们身上。”因为路加并非记载两件事，而是照着希伯来人的记事法，先提纲，后发挥。这是从字句的连贯可以一目了然的，因为他说：“他们听见这话，就奉主耶稣的名受洗。保罗按手在他们头上，圣灵便降在他们身上。”后一句是指明前一句所讲的洗。若是受洗者的愚昧足以使第一次的洗礼作废，必须有第二次的洗礼来纠正，那么最应再受洗的，就是使徒们自己了；因为他们受洗后三年之久很少对纯正教理有认识。而且在我们中间，那里有足够的河流，可以用来再三洗净我们……的无数错误呀！

十九、关于洗礼的功用，尊严，和目的，倘若我没有弄错，至此可说是充分讲明了。关于表面的象征，我渴望基督的设施有其应有的影响，足以抑制世人的胆大妄为。因为人们好像以为根据基督的教训受水洗，是一种可轻视的事一样，所以捏造了一种祝福或咒辞，来沾污将水分为圣的祷文。他们后来加上一小蜡烛和圣油，以为驱邪可以打开洗礼之门。这种外加的杂物是多么古老，我虽并非不知道，然而我和一切信徒都应当拒绝人所妄自加于基督所设立的圣礼的东西。撒但从福音最初传扬的时候，既看到他的欺诈容易为愚妄世人所相信接收，便变本加厉，于是唾液，盐，以及别的骗人的东西，都无限制地公然引用，使洗礼蒙羞。从这些经验，我们知道，没有什么比只以基督的威权为足，更为圣洁美好的。因此，每逢有人领洗，若把那些使简单的人目眩心迷的排场省略，把他介绍给会众，在全教会前用祷告将他献给神，叫他背诵学道时所学会的信经，向他宣布洗礼中所包含的应许，奉父，子，圣灵的名给他施洗，最后，用祷告和感恩作结，那岂不好得多！这样，应有的东西都未省略；而且神所设立的圣礼可以大放光彩，而不为那些不必要的败坏所累赘。至于受洗的人是全身一次或三次浸入水中，或是只以水倾在或洒在他头上，都是无关重要的；各教会都当有自由，照着各国的不同习惯去行。然而“洗礼”一辞，原来是指浸入水中，古时教会行的也确实是浸礼。

二十、我们也必须申明，私人不可擅自施洗，因为洗礼和圣餐的施行，乃是教会公共圣职的一部分。基督未曾命令妇女或一般人施洗，他将这职分委托给那些他所指派为使徒的。当他命令门徒在举行圣餐时，要遵照他们看见他自己行使这职分时所行的，无疑他是要他们效法他的榜样。差不多从最初的教会起，在过去许多世纪中流行一种风习，就是遇着有人临危，而没有牧师在场的时候，平信徒便可施洗。这种风习，我认为似乎没有好理由作辩护。诚然古人遵守或容忍这风习，而不确知这是否是对的。奥古斯丁曾流露踌躇说：“倘若一个平信徒因着需要给人施了洗礼，我不知道再给那人施洗，是否合乎虔诚。因为倘若没有需要就这样作，乃是越俎代庖；倘若有需要，那么，这就不算是罪，或算是小罪。”至于妇女，则有迦太基会议决定，一律不得僭妄施洗，违者革除出教。但是有人申辩说，这样，儿童患病不受洗而死，就被剥夺了重生的恩典。这一说是不对的。神应许他要作我们和我们后嗣的上帝，这就等于将我们的婴孩于出生之前便立为他的儿女。这一个应许包括他们的得救在内。人也不得侮辱神说，他的应许不能兑现。以洗礼为得救所必须，乃是不妥当的教义，其所产生的不良结果，很少有人知道，所以他们就不很谨慎。若说人未受洗而死，必遭灭亡，那么我们今日的情形就不如古人，神的恩典在今日就比在古时律法之下更受限制；而结论不免是，基督来并不是应验神的应许，倒是废除应许了；因为应许在古时自然将救恩给未满日的婴孩，而在今日若不由洗礼的表记来补充就不免无效了。

二十一、特土良和伊皮法纽也反对妇女施洗——从略。

二十二、反驳引摩西之妻西坡拉给儿子行割礼，所以妇女可以施洗之说；信徒儿女在未受冼前死去，可以得救。——从略。


第十六章 论婴孩洗礼符合基督所设立的

第十六章 论婴孩洗礼符合基督所设立的洗礼及其记号的性质

当今既有许多捣乱分子，对婴孩洗礼提出了凶猛的争论，继续骚扰教会，我就不得不对它加以说明，以期抑制他们的凶焰，若有人以为本章过于冗长，我就请他想想，纯正教义的主要点和教会的安宁是如此重要，凡足以恢复二者的，我们就不当觉得厌烦。我也将力求使此一讨论更能阐明洗礼的本意。他们攻击婴孩洗礼，用一个似乎大有道理的论点来说，婴孩洗礼不是根据基督所设立的洗礼，乃是由人的僭妄和腐败的好奇心所创立，后来由人的愚妄，不加思索地接受了。因为一个圣礼若不是确实建立在神的道上，就没有权威作依靠。但在经过彻底研究后，若发现这乃是对主的圣礼虚妄和无稽的毁谤，又将怎样呢？所以，让我们来探讨婴孩洗礼最初的原起。倘若我们发现它是由人的僭妄所捏造的，我们就当把它放弃，只依照神的旨意去遵行真正的洗礼。但是倘若我们证实它毫无疑问是为神的权威所准许的，那么，我们就当慎重，免得我们因反对神所设施的，而侮辱了其设立者。

二、第一，信徒大家所充分知道承认的原则就是，对圣礼的表记，不仅要顾到表面的礼仪，更要顾到在这些礼仪中所指定的应许和属灵的奥秘。所以，凡要完全知道洗礼的本意的，就必须不注意水和外表的施行，反必须抬高思想到神在洗礼中所赐予我们的应许，和洗礼所表明的内在的事。凡发现这些事的人，就获得了洗礼的真理和本体，由是他也知道外表洒水的理由和用处。反之，凡轻蔑不顾这些事，而只注意有形的礼仪的，他既不能了解洗礼的力量和正当用途，连水的意义和用处也会不知道。这些意见已由圣经上众多和清楚的证据确立，此刻勿须多说。所以我们只须从洗礼中所给的应许去探索洗礼的性质和意义。圣经指明洗礼所表明的，第一，是靠基督的血获得罪的洗净和赦免；第二，是致死肉体，即与基督同死，藉此信徒重生得新生命，而与基督相交。这乃是圣经上关于洗礼所陈述的道理的总和。此外，它又是我们在人面前见证我们的宗教信仰的记号。

三至九、从割礼，耶稣祝福小孩，圣经所载全家受洗的事，以及婴孩洗对父母及婴孩本人的益处，证明婴孩洗为必要——从略。

十至十六、反驳重洗派以割礼与洗礼不同之说——从略。

十七至十八、反驳重洗派因婴孩不懂洗礼而反对婴孩洗礼之说——从略。

十九、但是我们的对敌说：“信道是从听道来的”（罗10：17）。婴孩既未能听道，他们就也不能知道上帝；因为摩西说他们“不知善恶”（申1：39）。但是他们未曾想到，当使徒保罗说听道为信道之源，也只是谈到主通常选召他子民的办法；并不是给主指定永久规律，不许他应用别的方法。其实主用了别的方法，召选许多人，用圣灵的光照使人内心真正认识主，而不是用宣道。但是，他们若根据摩西否认婴孩能知道善恶，便看婴孩多少认识上帝的说法为大笑话，我就要请教他们，我们主张婴孩在他们不久将要享受的充分恩典上已经领受了一部分，这有什么危险呢？既然圆满的生命是在乎完全认识上帝，那么，有些人一出生便死去，进入永生，他们就必被接纳得见神的面。所以，既然神在天上要用他面上圆满的光辉照耀他们，他若乐意，为何不能在现今，即在他们处于身躯的囹圄中尚未解脱愚昧以前，便以稀微的光辉照耀他们呢？我并不是要躁急地坚持婴孩们具有我们所有的同一信心，或是对信仰有同样的认识——我宁愿以此作为悬案——我只是要制止那些妄自有所主张或有所反对的人愚妄的狂傲。

二十至二十九、继续反驳重洗派反对婴孩洗所提的论点——从略。

三十、最后他们提出抗议说，既不给婴孩施圣餐，就不应给他们施洗。这好像是说，圣经对圣洗圣餐不加区别。从居普良和奥古斯丁的著作看，古教会固然给婴孩施圣餐，但这种风俗停止了，是很对的。因为……洗礼……是心灵重生的记号，使我们作神的儿女；而圣餐是为成年人设的……这种区别由圣经很明显指示了。在圣经中，主对领洗礼的年龄未加限制，但他……只将圣餐给与那些能以分辨主的身体和血，省察自己的良心，表扬主的死，并知道圣餐权能的人……使徒保罗说：“人应当自己省察，然后吃这饼，喝这杯”（林前11：28）。所以在领圣餐前，人必须自省，而这是不能期望于婴孩的。他又说：“因为人吃喝，若不分辨是主的身体，就是吃喝自己的罪了”（林前11：29）。若除了真能分辨基督圣身体的人以外，没有人配领圣餐，那么我们为何要将毒物，而不将有益的食物给柔嫩的婴孩呢？主说：“你们应当如此行，为的是记念我”（林前11：24-25），这是什么样的教训？使徒从这话推出什么结论来？“你们每逢吃这饼，喝这杯，是表明主的死，直等到他来”（林前11：26）。试问，婴孩所不明白的事，他们怎能记念呢？他们的心既尚不能了解基督十字架的能力和功效，他们怎能表明十字架的意义呢？但这些事没有一件是洗礼所要求的。所以在这两种记号间，有相当的区别存在，正如我们在旧约两种类似的记号间所见的区别一样。割礼相当于我们的洗礼，是指定给婴孩的。逾越节现在由圣餐所代替，是并非不分皂白地款待客人，而只是由那些及龄的，能以询问其意义的人吃喝的……

三十一、反驳重洗派名士瑟维特（Servetus）反对婴孩洗所提的论点——从略。

三十二、我想凡头脑清醒的人，现在再不能怀疑这些对婴孩洗礼激起争辩的人，乃是基督教会中狂妄的捣乱分子。但是我们要注意撒但施用这些狡计所要达到的目的，就是要将我们从婴儿洗礼所特别得着的把握和属灵喜乐剥夺，又要将神的圣善荣耀减少。虔诚人不仅听到而且也亲眼看见，他们在天父的眷顾中，处如此高尚的地位，甚至他们的儿女也是神所眷顾的，这对他们是何等愉快的事。因为在婴孩的洗礼上面，我们看出他在天父的地位是何等眷顾我们，因为他在我们死后仍不停他对我们的悬念，却要眷顾我们的儿女。那么，我们岂不当效法大卫满心欢喜，赞美感谢神，因着他所施的这种慈爱，归荣耀于他吗？撒但如此竭力反对婴孩洗礼，原来是要将神恩的这个见证撤消，好使神藉洗礼在我们眼前所陈列的应许逐渐消失，至终全归遗忘。结果不只使我们不知虔诚地感谢神恩，而且疏忽以敬虔来教训儿女。我们若想到儿女一生下来，就为神承认作他的儿女，这就要大大激励我们去教导他们敬畏神，并遵守他的律法。所以，除非我们固执地要掩盖神的善良，我们就该将我们的儿女献给神，因为主在那作为他家的会众中，已经给了他们一个地位。

（另译并增补第四卷，第十六章）

论婴儿施洗合乎基督所设立的洗礼及其标记性

一、对婴儿施洗的攻击。当今时代，在婴儿施洗的问题上，一些狂热分子大肆搅扰教会，马不停蹄，提出种种争议，所以我不得不在此处附加说明，对他们的嚣张气焰加以限制。如果有人认为本章过于冗长，我就请他仔细思考，婴儿施洗事关重大，为要保持教义的纯洁以及教会的和睦，对任何促成这两大目的之事，都不要横加挑剔。另外，我也会竭尽全力，把洗礼的奥秘解释得更加清楚。他们对婴儿施洗之事横加攻击，所提出的理由似乎颇有道理，他们鼓吹说，婴儿施洗不是上帝设立的，乃是由于人的僭妄和败坏的好奇之心而创立的，最后由于人的愚妄，就不假思索地接受奉行了。对于一个圣礼而言，如果不是以上帝的圣言这坚固的根基为基础，就毫无凭依了。然而，经仔细斟酌，如果婴儿施洗显然成立，这种对主的圣礼虚妄无稽的恶意指控，又当如何呢？所以，让我们还是对婴儿施洗的本源细细考察。假如确实是仅仅因着人的鲁莽而杜撰的，我们就完全放弃，单单依照上帝的旨意去遵行真正的洗礼。但是，如果证明确实是有上帝的权威为明确的依据，我们至少应当明白，废弃上帝的圣礼，就是对圣礼的设立者上帝傲慢无礼了。

二、判别婴儿施洗的意义。要真正理解圣礼之标记的意义，关键不在于外在的仪式，更重要的是其中的应许和属灵的奥秘，亦即上帝设立仪式，使仪式本身所代表的东西。这一原则是所有敬虔之人都充分知道，并一致承认的。因此，如果要完全理解施洗的价值及施洗的目的，以及施洗的整个属性，就不要把思想固定在水和物质的形式上，而是要仰望上帝在其中向我们所提供的应许，以及洗礼中所表征的内在奥秘。那些抓住这些事情的人，就对洗礼的真相有了稳固的认识，也就是说，明白了洗礼整个的精义，由此他也可以逐渐明了外面洒水的理由和用途。反之，如果对这些事情轻蔑不顾，只是把注意力完全集中在可见的仪式上，这样的人是不会认识洗礼的实质和属性的，连水的意义和用途也不会明了。圣经中有诸多清楚的见证，证实这一主张，因此，我们就没有必要在此进一步阐述了。现在我们所应当作的就是从洗礼中的应许出发，探索洗礼的实质和属性。圣经指明：洗礼首先表明我们的罪得以洁净，这是我们藉着基督的宝血达成的；其次，洗礼表明我们的肉身被治死，所依靠的是参与基督的受死，并因此而重生，有新生的样式，与基督相交。这就是圣经上有关洗礼的教导的总和。另外，洗礼也是在世人面前见证我们所信的宗教标记。

三、洗礼与割礼。在上帝设立洗礼之前，上帝的子民所使用的是割礼。因此，让我们来考察这两大标记有什么相同的地方，有什么不同的方面。如此，二者之间的神秘关系就会显明出来。当初，主吩咐亚伯拉罕遵行割礼，在这之前祂就宣告祂要作亚伯拉罕和他后裔的上帝（创17：7，10），并说万有都充充足足地在祂里面（创17：1，6，8），亚伯拉罕应当信靠祂，祂是一切美善之源。这些话语也包含有永生的应许，正如我们的救主在证明信徒的不朽和复活时引用并解释的那样：“上帝不是死人的上帝，乃是活人的上帝”（太22：32）。保罗也曾向以弗所人说明，主把他们从灭亡中救拔出来，他们原来没有被纳入割礼之约，没有基督，没有上帝，没有盼望，这些都是包含在圣约之中的，然而那时他们却是在应许的诸约之外（弗2：12）。接近上帝，进入永生的第一步，就是罪得赦免。这是与我们在洗礼中得以洁净的应许相应的。此后，主与亚伯拉罕立约，让他在他面前作完全人（创17：1）：这是指老我的死去，也就是重生而言的。为了消除人的怀疑，摩西作出了更加清楚的解释，他劝诫以色列人要为了主的缘故，内心受割礼（申10：16），这一割礼就是治死老我的标记；以色列人也是为了这一缘故，被上帝从万民之中拣选出来，特作上帝的子民（申10：15），上帝在收纳亚伯拉罕的后裔为他子民的时候，吩咐他们受割礼，所以摩西宣告他们应当内心受割礼，解释说这才是肉身割礼的真义（申30：6）。另外，为了避免人靠自己的力量来行这内心的割礼，摩西教导以色列人说，这是上帝恩典的作为。这些事历代先知一再重申，因为反复出现，在此我们就毋需堆砌经文（耶4：4；结16：30）。因此，在割礼中所赐给族长们的属灵应许，正如在洗礼中所赐给我们的一样。因为割礼对族长们而言所代表的也是罪得赦免和治死老我。而且，圣经教导我们，不管是洗礼，还是割礼，都是在基督里面，所以，基督是洗礼之源，也是割礼之源。基督是上帝向亚伯拉罕所应许的，万民所有的祝福都在他里面（创12：2－3）。为了给这一恩典打上印记，遂设立了洗礼的标记。

四、割礼和洗礼不同之处只是外表而已。现在要明白这两大标记的类似与不同之处，并不困难。在这两大标记中，应许是一样的，就是上帝父般的恩宠、罪得赦免和永远的生命。我们已经证明，这两大标记所包含的力量就在这应许之中。而且，这两大标记所代表的也是一样，就是重生。在这两者之中，诸事的成全所依靠的也是一个根基。因此，在内在的奥秘上，割礼与洗礼是没有什么不同的，要衡量圣礼的价值和本质就是要看其所包含的内在奥秘。割礼与洗礼的不同之处是在于外表的仪式，其实这方面的不同是非常轻微的，因为圣礼最重要的部分是在乎其中的应许和所预表的各样恩惠。因此，我们得出结论说，除了外表仪式的不同之外，属于割礼的一切也同样属乎洗礼。在割礼与洗礼的神秘关系和比较中，我们要以使徒的标准为引导，根据信心的程度来省察我们对圣经的一切解释（罗12：3，6）。事实确实如此，我们对此有深切的感受。对于割礼而言，这是为犹太人设立的标记，表明他们进入了教会，并确证他们被收养为上帝的子民，成为上帝家里的人，而且他们也在割礼中表明自己要忠心顺服上帝。同样，我们也是藉着洗礼而归属上帝，被算为他的子民，并奉他的名起誓。因此，无庸争辩，洗礼取代了割礼，在我们中间成就同样的功能。

五、婴儿是圣约的参与者。在婴儿施洗是否适宜的问题上，那些只是留意洗礼所用的水和外在的形式，而对属灵的奥秘却不加思考的人，实在是不知所云，一派胡言。哪怕是稍加思考，也会明确知道为婴儿施洗是婴儿理所当受的。在很早的时候，主就垂顾他们，吩咐为他们施行割礼，并使他们与割礼所预表的一切恩惠有份（创17：12）。否则，他不过是在用毫无意义的形式来看顾他们，那就纯粹是欺诈，是藉此嘲笑他的子民了。上帝明确地宣布，为婴儿所施行的割礼，是证实圣约之应许的印记。假如这圣约仍然稳固不变，今天也同样适用于基督徒的孩子，正如在旧约时代适用于犹太人的婴孩一样。假如他们也与洗礼所预表的恩惠有份，为什么非要拦阻他们接受这一标记呢？假如他们能得到实体，为什么把他们排除在预表之外呢？在圣礼中，外表的记号与语词紧密联系，无法分离。如果把记号与语词分开考虑，那我就要请问诸位，我们到底是更尊崇那一方呢？既然我们认为记号服务于语词的，我们就应当承认记号是处于语词之下的，而把记号置于较低的地位。因此，既然“洗礼”一词适用于婴儿，为什么作为语词的附属物的记号，却排除在婴儿之外呢？如果没有别的原因，仅仅是这一个原因也足以驳倒那些持反对意见的人了。说割礼有固定的日子，以此来反对为婴儿施洗，只不过是借口罢了。我们承认我们现在并不像犹太人那样受固定的日子所限制；但是，虽然主没有宣告固定的日子，但已经明确宣告以一个庄严的仪式来把婴儿纳入他的恩约之内，这是他所喜悦的，我们还要求什么呢？

六、割礼与洗礼所不同的只是确证的形式。然而，圣经为我们所提供的真理的知识更加明确，最为明显的是，上帝从前与亚伯拉罕所立的约（创17：14），今天对基督徒仍然适用，正象过去对犹太民族适用一样，上帝的话与基督徒的相关性并不亚于犹太人。除非我们认为基督藉着他的到来削弱、或减少了父的恩典，但这种说法是当受咒诅的亵渎！因此，犹太人的孩子，是圣约的后嗣，不同于不敬虔之人的孩子，他们被称为圣洁的族类（拉9：2；赛6：18）。同样，基督徒的孩子也被视为是圣洁的，即使只有父母一方信主，根据使徒的教训，他们仍然与偶像崇拜者不洁净的后裔不同（林前7：14）。既然上帝在与亚伯拉罕立约之后，立即吩咐用外界的圣礼来为圣约打上印记（创17：12），今天基督徒如果不在自己的孩子身上作出见证和印记，哪还有什么借口呢？有人反对说，上帝只是吩咐用割礼这一标记来证实他的圣约，并没有要求其他任何形式，但割礼却是早已废掉了。对此我们有现成的答案：在旧约时代设立割礼来证实他的圣约，在割礼废止之后，证实上帝圣约的原因仍是一样，在这一点上，基督徒和犹太人并没有什么不同，并且这一原因仍然有效。因此，我们必须殷勤考察二者的共同之处，同时思考二者的不同。圣约是共同的，证实圣约的原因也是共同的。只是证实的方式不同，犹太人所用的是割礼，而我们则用洗礼来取而代之。否则，假如把犹太人借以确信自己的后裔得救的证据从我们手中拿走，那么，对我们来说，基督的到来就使得上帝的恩典更加暗昧不明了，与从前对犹太人的恩典相比，也更加缺乏证明了。如果这样说，显然是对基督的诽谤，因为藉着基督天父无限的慈爱更加清楚、丰沛地倾注到大地上，对人的宣布也比以前任何时候都更加清楚、丰富。假如确是如此，我们必须承认，天父的慈爱至少不会比律法的模糊影子更隐蔽、脆弱。

七、耶稣与孩子。因此，主耶稣希望赐下一个例证，由此全世界都可明白他来是要使天父的恩慈更加宽广，而不是加以限制，所以他温柔地拥抱递给他的婴孩，斥责门徒不要拦阻小孩子接近他，因为他们如此作，是把这些属于天国的人从他身边带走（太19：13-15）。但是，有人会问，耶稣拥抱小孩子与洗礼有何相干呢？因为圣经上并没有记载耶稣为他们施洗，只不过是把他们接过来，拥抱他们，祝福他们。因此，他们断言，如果我们真的效法耶稣的榜样，还是用祷告来帮助婴儿吧，但是不要为他们施洗。然而，比起这些人来说，我们应对基督的行动多加些思考。耶稣吩咐把小孩子带到他那里去，并说明理由：“因为在天国的，正是这样的人”（太19：13-15）。对于这一事实，我们不要随随便便地忽略不顾。耶稣拥抱他们，用祷告和祝福把他们交托天父，他用行动显明了他的旨意。如果可以把婴儿带到基督的面前，而洗礼又是我们与基督联合与交通的记号，为什么不可以接纳婴儿施洗呢？如果天国是属于他们的，而洗礼又是被纳入教会的途径，为什么不让他们受洗，使他们可以列在天国的后嗣之中呢？如果我们把基督召到他面前的人赶走，这是何等的不义啊！基督用礼物所装饰的人，我们却加以剥夺！基督所乐意接纳的人，我们却拒之门外！假如我们非要探讨基督的行动和洗礼之间有何不同，那么，我们接纳孩子，拥抱他们，为他们按手、祷告，为他们施洗，由此证实他们也在上帝的恩约之内，这岂不是对洗礼的高度尊崇吗？若基督也在场的话，他肯定会宣布这些孩子都是属他的，并且使他们成为圣洁。他们千方百计想推翻这段经文，然而他们的争辩不过是强词夺理，所暴露的只是他们自身的无知。基督曾经说：“让小孩子到我这里来”。他们辩解说，此处所说的小孩子已经是长大的孩子，他们是已经可以适合来到耶稣面前的。但是，福音书的作者明确地说他们是“婴孩”（路18：15；太19：14；可10：13）；在希腊文中这些词汇所指的就是吃奶的孩子。因此，经文中所说的“来”就是“有途径”的意思。这些人刚硬自己的心，抵挡真理，所编织的是何等虚妄的网罗啊！他们自吹自擂，说上帝的国度并不是赐给婴孩的，而是赐给那些像婴孩一样的人，因为基督所说的是“这样的人”，并不是“他们”。如果接受他们这种谬论，基督表明他并没有因为年龄的关系就把孩子视为局外人，到底原因何在呢？当他吩咐把孩子带到他面前的时候，所指的是婴儿阶段的孩子，再没有比这更清楚的事了。为了避免模糊不清，他还补充说：“在天国的，正是这样的人”（太19：14）。如果婴儿也包括在内的话，“这样的人”这一短语的意思就再清晰不过了，是指婴孩们，也包括那些像他们一样的人。

八、圣经没有提到婴儿施洗。到此为止，每个人都可以明白婴儿施洗绝不是由人杜撰的，而是建立在圣经明确认可的基础上的。有人反对说，圣经中没有记载使徒们为任何婴孩施洗之事，这种愚蠢的意见是没有任何道理的。虽然福音书的作者没有明确地记载婴儿施洗之事，但是，既然是全家受洗，当然没有排除婴儿，哪一个有理智的人会推论说婴儿没有施洗呢？如果这样的推论能够成立，女人也就不能参加圣餐了，因为我们在圣经上并没有读到在使徒时代让他们参加圣餐的记录（徒16：15；32）；但在这一方面，我们是以信心之道为满足。因为当我们思考圣餐设立的意义时，很容易就能够判断到底圣餐是赐给何人享用的。在洗礼中也是如此。其实，当我们注意设立洗礼之目的时，就会看得很清楚，洗礼适合婴儿，正如适合年龄较大的人一样。因此，如果不给婴儿施洗，就是公开地冒犯了上帝的旨意，洗礼是由上帝亲自设立的。反对婴儿施洗的人，在那些不动脑筋的人中散布说，基督复活之后很多年，都没有为婴儿施洗的说法。这样说，他们是极其无耻地违背事实的。在考察洗礼的时候，即使是远古的作者，也都追本溯源，认为早在使徒时代，婴儿施洗就已经确定无疑地存在了。

九、婴儿施洗的惠益。为了免得有人轻视婴儿施洗，认为毫无作用，没有任何益处，此处我们简单地介绍为婴儿施洗的惠益，说明那些把自己的婴儿带来施洗的信徒，以及用圣水受洗的婴儿本身到底得到了什么益处。假如有人心中借口婴儿施洗没有益处而加以嘲笑，他就是在轻慢主所吩咐的割礼的诫命。他们所提出的非议婴儿施洗的理由，同样也可适用在割礼的事上。因此，上帝惩罚那些傲慢之人，他们因为自己属血气的感官不能理解就妄加责备。但是，上帝也为我们提供了其他武器，让我们可以击败他们的愚顽。上帝所设立的这一圣礼，使我们的信心大得安慰，不应称此圣礼为多余的。因为上帝设立这一圣礼，通过一个印记传递给孩子，证实上帝所赐给敬虔父母的应许，宣告认可主不仅是他的上帝，也是他后裔的上帝，他不仅要向他显明慈爱和恩典，也要向他的后代显明，直到千代（出20：6）。此处所显明的是上帝的宽宏大量和无限恩慈，他赐给人充分的机会，容纳人公开赞美他的荣耀，又把非同寻常的幸福浇灌在人的心中，感动人，使人深爱他们慈悲的天父，他因着他们的缘故，关心爱护他们的后裔。有的人反对说，要确证我们的孩子得救，有上帝的应许就已经足够了，这种主张我是不屑一顾的。因为上帝的看法是与此相反的，他知道我们的软弱，就乐于在此事上温柔地对待我们。因此，如果你真的认为上帝的慈爱延及我们的孩子，认为这确是上帝的应许，就有责任把孩子带到教会中来，为孩子打上恩典的印记，我们亲眼见到上帝的圣约刻在我们孩子的身上，就使我们自身更有确信。另外，孩子也从洗礼中得益：他们被接入教会这一身体，教会的其他成员也会对孩子更加重视。当他们长大成人的时候，也会大得鼓励，用火热的激情来敬拜上帝，在他们仍是小孩子，未能认他为父的时候，他们已经藉着庄严的仪式，被纳入了上帝的众子之列。最后，我们要对上帝的威胁恐惧战兢，若有人对加在孩子身上的恩约的印记予以藐视，必受到上帝的报应，因为他们如此的藐视，所拒绝的是上帝所提供的恩典（创17：14）。（以下十至十六，是回答重洗派关于洗礼与割礼没有联系的主张）

十、重洗派所主张的洗礼与割礼的不同之处是错谬的。某些狂妄之徒无休止地攻击上帝所设立的这一圣礼，现在让我们一起考察他们的主张。首先，因为他们感到洗礼和割礼之间的类似之处对他们有极大的限制，所以就想方设法地夸大这两大标记之间的不同之处，使得洗礼与割礼之间仿佛没有任何共同之处。他们主张，二者所代表的是不同的事物，各自所处的约也截然不同，所以在洗礼与割礼之下，对孩子的呼召是不一样的。但是，当他们试图证明第一个要点的时候，却伪称割礼是治死老我的象征，而洗礼则不是。对此我们当然极其乐意赞同，因为这恰恰支持了我们的主张。我们用以证明我们的观点的唯一证明就是：洗礼和割礼都是治死老我的记号。因此，旧约时代犹太人用割礼所表明的，我们用洗礼来取而代之。然而，他们主张洗礼与割礼所处的约不同，这是何等肆无忌惮地败坏圣经啊！他们所败坏的不仅仅是一个段落，而是到处染指！他们描绘说，犹太人相对于我们而言，都是属血气的，与其说像人，不如说更像兽类。因此，与他们所立的约是不会超过现世生活的，所赐给他们的应许也不过是眼前物质性的好处。如果这种说法成立，除了说犹太民族一时饱尝上帝的恩惠，就像人在猪圈中把猪喂肥一样，而最终的结局则是永远的毁灭，还有什么呢？因此，当我们引证割礼以及与之相连的应许时，他们就说割礼不过是个字面上的记号，其应许都是属血气的。

十一、割礼的应许也是属灵的。很显然，如果割礼只是一个字面上的记号，我们必须认定洗礼也是如此。对使徒保罗而言，他在《歌罗西书》第二章中，并没有说洗礼比割礼更属灵。因为他说，当我们撇弃住在我们肉身中的罪身时，我们都在基督里受了不是人手所作的割礼。他称之为“基督的割礼”（西2：11）。此后他解释说，在洗礼中我们“与基督一同埋葬”（西2：12）。既然二者所象征的都是同样的事，除非洗礼的成全和其中所包含的真理也是割礼的成全和其中所包含的真理，否则，这些话到底有什么意思呢？保罗在此处所要证明的就是：洗礼对基督徒来说，就如从前割礼对犹太人一样。我们早已对这两大记号所象征的应许，以及所代表的奥秘作了清楚的解释，此处就不再赘言。虽然我不再说明，但我仍然奉劝信徒应当反复思考，既然一个记号所代表的是属灵的和属天的事物，能把它仅仅视为世俗的和字面上的东西吗？但是，为了使他们的谬论不至于贩卖给头脑简单的人，我们仍然要对他们的异议加以驳斥，他们所用的这一异议所包含的是极其无耻的谎言。毫无疑问，在旧约时代，上帝所认可的与以色列人所立的圣约中所包含的主要应许，都是属灵的，所指向的也是永生；而且，这些应许也是由先祖们藉着属灵的信心领受的，使他们由此得到来世永生的确信，这也是他们全心渴慕的。同时，我们也不要否认，上帝用世上物质的好处来证实他对他们的美意，由此也见证了他们对属灵事物之应许的盼望。比如说，上帝向他的仆人亚伯拉罕应许永恒的福分时，为了在亚伯拉罕面前清楚地显明他的恩宠，他就加上了得着迦南地这一应许（创15：1，18）。我们应当以此来理解上帝赐给犹太民族一切世上的应许：属灵的应许，是其他各样应许之首，也始终占据首要的地位。我在探讨新约与旧约的不同之处时，已经说过这些事项，所以此处就一带而过。

十二、肉身与属灵的婴儿。在应用“孩子”这一词的时候，他们所发现的不同之处是：在旧约时代，那些源于亚伯拉罕后裔的人被称为亚伯拉罕的孩子；现在，那些效法亚伯拉罕信心的人也被称为亚伯拉罕的孩子。所以，他们就说，藉着割礼而被接到圣约之中的那些肉身的婴孩，预表新约时代属灵的婴孩，他们因着上帝的圣言而重生，得享永生。在这些话语中，我们见到了些许真理的火花。但那些变化无常的人，不管一开始遇到什么，就死死抓住不放，这样他们就犯了很严重的罪。本来他们应当更上一层楼，对所遇到的词多方比较。这样做所导致的结果只能是不断地上当受骗，因为他们并没有致力于坚固的知识。事实上，我们承认，有时亚伯拉罕肉身的后裔占了属灵后裔的位置，后者是藉着信心连结在他里面的。我们也被称为亚伯拉罕的孩子，尽管我们生来和他并没有血缘上的联系（加4：28；罗4：12）。但是，假如他们所说的是上帝属灵的福分，绝没有应许给亚伯拉罕肉身的后裔，那么他们在这一点上就是犯了极大的错误。因此，我们应当更进一步，引导我们的就是圣经这一无谬的指南。主应许亚伯拉罕，世上的万国都要因他的后裔蒙福（创12：3），同时，又向他保证说，他要作他的上帝，和他后裔的上帝（创17：7）。所有那些藉着信心接受基督为祝福之赐予者的人，都是这一应许的后嗣，因此都被称为亚伯拉罕的后代。

十三、亚伯拉罕是所有信徒之父。在基督复活之后，上帝国度的疆界开始大大地扩展，扩展到万国列邦之中，这是根据基督所说的，从四面八方，将有许多信徒聚在一起，在天国的荣耀里，与亚伯拉罕、以撒和雅各一同坐席（太8：11）。但是，在许多世纪之前，他已经用同样伟大的恩典接纳了犹太人。他撇下其他所有的民族不顾，单单拣选了犹太人作为一定时期内他施恩的对象，称这一民族是属他的（出19：5），是他所赎的百姓（出15：16）。上帝赐下割礼证实他的恩慈，目的在于用这一记号来教导犹太人，上帝是他们救恩的作者。通过承认这一事实，他们的心思得以提升，盼望永远的生命。上帝永远接纳并善加保护的人，还会缺乏什么呢？因此，为了证实外邦人和犹太人一样，同为亚伯拉罕的后裔，上帝的儿女，使徒保罗是这样说的：“亚伯拉罕的信，就算为他的义。是怎么算的呢？是在他受割礼的时候呢？是在他未受割礼的时候呢？不是在受割礼的时候，乃是在未受割礼的时候。并且他受了割礼的记号，作他未受割礼的时候因信称义的印证，叫他作一切未受割礼而信之人的父，使他们也算为义；又作受割礼之人的父，就是那些不但受割礼，并且按我们的祖宗亚伯拉罕未受割礼而信之踪迹去行的人。”（罗4：9-12）难道我们就认识不到上帝使这两类人得同样的荣耀吗？在上帝的预旨所定的时间之内，亚伯拉罕是受割礼之人的父。使徒保罗在其他地方讲到，在隔断外邦人与犹太人的墙（弗2：14）被拆毁之后，外邦人也得到了进入上帝国度的途径，所以亚伯拉罕也成为他们的父，虽然他们没有割礼的印记，但却以洗礼来取代了。一些人专门在仪式上自高自大，对于真正的敬虔却是漠不关心，为了破除他们的骄傲，保罗明确地否定亚伯拉罕只是那些受割礼之人的父（罗4：12）。同样，今天那些在洗礼中只是注重水的人，这种虚浮也应予以驳斥。

十四、与犹太人所立的约并没有废止。但是，为了反对这一主张，他们就拿出使徒保罗的另一段经文来（罗9：7）。在这段经文中，保罗教导说，那些肉身所生的，并不一定是亚伯拉罕的后裔，只有那些应许之子才被算在亚伯拉罕的后裔之列。这似乎暗示亚伯拉罕肉身的后裔丝毫算不了什么。但我们是给亚伯拉罕肉身的后裔一定的地位。我们一定要仔细地考察使徒保罗在此处所探讨的事。为了向犹太人说明，上帝的恩慈并不局限于亚伯拉罕的后裔，并且仅仅是这样的出身并不能传递什么，保罗就引证说，以实玛利和以扫就是很好的证明（罗9：6-13），他们遭到了上帝的遗弃，就如局外人一样。虽然根据肉身而言，他们确实是亚伯拉罕的后裔，但上帝的祝福落到以撒和雅各身上。保罗由此确证说，救赎所依赖的是上帝的恩典，他乐意赐给谁就赐给谁（罗9：15-16）；犹太人如果不遵守上帝的约法，亦即顺服上帝的圣言，却因着圣约之名就妄自尊大，是没有任何理由的。保罗所破除的是他们因血缘关系而产生的自负，但是，另一方面，上帝与亚伯拉罕的后裔所定的永约绝不会归于虚空。因此，在《罗马书》11章，保罗所辨明的是：不得剥夺亚伯拉罕肉身后裔的地位。因此，他教导说，犹太人是福音首先天生的后嗣，除非他们忘恩负义，到了毫无价值当被遗弃的程度，但是，即使到了这种被遗弃的地步，属天的祝福也不会完全离开他们这一民族。因此，虽然他们冥顽不化，违背圣约，保罗仍称他们为圣洁的（罗11：16），他确实这样尊重上帝视为配受他的圣约的圣洁族类；但保罗称我们（假如我们与犹太人相比）为被追认的亚伯拉罕的儿女，是通过收养，而不是通过出生，就如树枝从树干上折下来，接到另外一棵树上（罗11：17）。所以，为了使他们的特权不至落空，福音就得首先传给他们。可以说，在上帝的家中，他们就像头生子一样。因此，这一荣誉先是赐给他们，当他们拒绝上帝所提供的福音时，因着他们不感恩，就使得福音传递给外邦人了。尽管他们极其固执，继续与福音争战，我们切切不可藐视他们，我们要记住，因着应许的缘故，使得赐福仍然在他们中间。所以，使徒保罗证实，上帝的祝福绝不会完全拿走的：“因为上帝的恩慈和宣召是没有后悔的”（罗11：29）。

十五、应许的成就是字面式的，而不是寓言式的。我们来看上帝赐给亚伯拉罕后裔的应许有什么价值，到底应当如何衡量。在把国度的后裔与稗子和外邦人分开的时候，毫无疑问，惟独上帝的选民才有施行治理的自由权利。然而，我们见到，上帝按他自己的美意，因着他自己的怜悯，接纳亚伯拉罕的后裔，并为了更加清楚地见证这一怜悯，就用割礼为之打上印记。基督教会的情况也完全如此。正如保罗在圣经中所宣告的那样，犹太人因着他们的父母成为圣洁，他在别处也教导说，基督徒的子女也同样因着他们的父母成为圣洁（林前7：14）。由此他得出结论说，那些犯了污秽之罪的人（林前7：15），与其余的人分开是应当的。我们的对手认为旧约时代的婴儿之受割礼，只不过是预表由上帝的圣言重生而兴起的属灵婴儿，这种结论完全是错误的，到现在还有谁对此有疑问呢？使徒保罗写道，“基督是为上帝真理作了受割礼之人的执事，要证实所应许列祖的话”（罗15：8）。保罗在这样说的时候，并没有在哲学上故作高深，仿佛是说：“由于与亚伯拉罕所立的约也适用于他的后裔，基督为了成全父的应许，就来救赎以色列民。”你有没有认识到，基督复活之后，保罗认为圣约的应许要成全在亚伯拉罕肉身的后裔上，不仅是寓意的成全，而且是字义上的成全？彼得向犹太人所宣告的也是如此（徒2：39）：因着圣约的权利，福音的恩惠是属于他们和他们的后裔的；在接下来的一章中，他称他们为“圣约之子”（徒3：25），也就是圣约的后裔。使徒保罗在另一段经文中，所说明的与上面引证的经文意思相同。在这段经文中，他把割礼理解和解释为印在婴儿身上的与基督联合的标记（弗2：11-13）。如果我们听凭那些反对婴儿施洗的人为琐事而浪费时间，上帝在摩西十诫第二诫中应许怜悯他仆人的后裔，直到上千代，又当如何理解与解释呢（出20：6）？难道此处我们借口寓言而逃避吗？如果说上帝的这一应许不过是寓言，这样规避上帝的话语就是太随便了！这样律法就会受到破坏，而基督来不是要废除律法，乃是要确立律法（太5：17），因为律法的目的无非是让我们得益处。所以，勿庸争议，上帝对他的子民是如此地慈爱、慷慨，他按他自己的美意，为他子民的缘故，把他们的子女也算在他的子民之列。

十六、洗礼与割礼之间更明显的不同。进一步来说，那些反对婴儿施洗的人，千方百计想在洗礼和割礼之间塞进诸种不同，这些不同之处不仅是可笑的，没有一点合理的成分，而且也是彼此矛盾的。他们说洗礼适用于属灵争战的第一天，而割礼则是第八天，老我的治死已经完成了，他们就忘记了二者的不同，改变了调子，把割礼称之为治死肉身的象征；但是，他们把洗礼称为丧礼，除非已经死了，否则是不能施行的。还有比这更语无伦次的吗？因为根据第一种说法，洗礼应当高于割礼；但是，根据第二种说法，洗礼又在割礼之后了。当人用自己的梦幻取代上帝无谬之圣言的时候，思想就会这样上下起伏，飘忽不定，这已经是司空见惯了。因此，我们认为他们前面所说的洗礼与割礼的不同，只不过是人的想象罢了。假如他们想把第八天寓意化，仍然是讲不通。早期基督徒把数字八与复活联系起来（基督的复活是在第八天），这还比较合适。我们知道，新生命所凭依的就是基督的复活。甚至今生的整个过程，我们都要倚靠基督的复活。在这一过程之中，老我的治死是循序渐进的，直到我们今生生命终止的时候方告完成。之所以把割礼推迟到第八天才进行，或许是因为上帝顾念婴儿的软弱。新生婴儿刚刚脱离母体，若是因受伤而感染就非常危险。圣经中宣布，我们这些从前已经死去的人，是藉着洗礼埋葬；既然我们是受洗归入死（罗6：4），因此洗礼的目标就是治死老我，还有什么比这更合乎道理的呢？他们还吹毛求疵说，假如洗礼与割礼一致，姊妹就不用施洗了。既然以色列人后裔的成圣是由割礼的印记证实的，无疑，这割礼的目标就是使男性与女性同样圣洁。只有男人的身体打上割礼的印记，女人也藉着他们而与割礼有分。因此，还是把他们那些怪论放在一边，让我们抓住割礼与洗礼之间的类似之处罢，我们认为这是与割礼的内在奥秘、应许、用途和果效最接近的了。（以下十七——二十，是回答婴儿没有信心，所以不能受洗的主张）

十七、孩子也在基督里有生命。他们认为之所以不能给婴儿施洗，是因为在婴儿的年龄段，他们无法理解洗礼所代表的奥秘，即属灵的重生，这重生不会发生在婴儿的早期阶段。他们认为这是反对婴儿施洗非常有力的理由。因此，我们的对手得出结论说，应当把孩子视为亚当的孩子，直到他们达到合适的年龄，可以重生为止。但是，上帝的真理处处反对此类主张。因为假如承认他们是在亚当的孩子之中，那他们就被留在死亡里，因为在亚当里我们都死了（罗5：12）。相反，基督吩咐把孩子带到他的面前来。为什么呢？因为他就是生命。因此，基督使他们与他有分，目的是使他们活过来，而这些反对婴儿施洗的人却把他们判了流放和死刑。假如他们伪称，尽管婴儿被算为亚当的孩子，他们仍然不会灭亡，这种谬见更是受到了圣经充分的驳斥。圣经中宣布，在亚当里所有的人都死了，在亚当里完全没有生命的盼望，除非是在基督里（林前15：22）。因此，要承受生命，我们必须与基督联合。另外，在其他经文中也写道，我们生来就处于上帝的愤怒之下（弗2：3），是在罪孽里生的（诗51：5），始终是在定罪之中，在上帝的国度向我们开放之前，我们必须离开我们的性情。血肉之体不能承受上帝的国（林前15：50），圣经上还有比这更清楚的吗？所以，让我们自身所具有的一切都归毁灭吧（没有重生，这是无法成就的）；然后，我们才能承受上帝的国。总之，基督宣告说，他就是生命（约11：25；14：6），如果基督这一宣告是真实可靠的，要摆脱死的捆绑，我们必须被接在他里面。然而，他们反问，那不知善恶的婴儿怎能重生呢？我们的回答是，上帝的工作是不会无效的，虽然我们无法明白。因此，非常清楚的是，那些将来要得重生的婴儿（当然，一些婴儿在很小的时候就已经得救了）是由主在此前重生的。他们从母腹中就有败坏存留，在他们蒙准进入上帝的国度之前，必须洁净这生来就有的败坏，因为败坏之物是不能进入那里的（启21：27）。假如他们生来就是罪人，正如大卫和保罗所证实的那样（弗2：3；诗51：5），那么他们或是处于上帝的不悦和恨恶之下，或是必须称义。当法官本身清楚地宣告，若不重生就不能进天国的时候（约3：3），我们还能寻求什么呢？要使那些反对婴儿施洗的人闭口，上帝就在施洗约翰的身上提供了一个证据，他在母腹中的时候，就成圣了（路1：15），这事上帝当然也能在其他人身上成就。他们却故意推诿，说这样的事情就是一次，无法由此直接推出主通常对待孩子都是这样。但我们也没有这样推理。我们的目的只是指出，他们把上帝的权能关闭在这狭小的范围内是不公不义的，这一范围本来不是人所能界定的。他们的其他遁词也没有什么值得辩驳之处。他们声称，根据圣经中通常所用的表达方式，“从母腹中”这一短语的意思只不过是“从童年的时候起”。但是，从圣经中我们清楚地看到，当天使向撒迦利亚报信的时候，所说的意思就是，约翰虽然还没有出生，但已经被圣灵充满了。让我们还是不要硬把一条规律加在上帝的身上，不让他圣化他所喜悦的，他已经使施洗约翰处于婴孩状态的时候就圣洁了，他同样能使其他的婴孩圣洁，因为他的权能并没有减弱。

十八、从耶稣的婴儿期而引发的争论。当然，基督在婴儿时期就已经圣洁了，如此，那些选民，不管是在什么时代，都毫无区别地在他里面圣洁了。为了除掉归在我们身上的因不顺服而导致的罪咎，他取了肉身，为我们的缘故，代替我们达成了完全的顺服。因此，他由圣灵感孕，在所取的肉身中，充满了圣灵的圣洁，使他可以把这圣洁传递给我们。上帝恩待他的孩子，这在基督身上有最完美的例证，在这一方面，基督也向我们证实：婴孩时期并不是不能接受成圣。无论如何。我们认为无可置疑的是，只有在被圣灵圣洁和重生之后，选民才会从现实生活中蒙召。他们反对说，在圣经中的圣灵不承认其他任何形式的重生，除非是由于不能坏的种子，即藉着上帝的道（彼前1：23）。他们这种对彼得的说法的接受是错误的，彼得在此处所指的只是那些得蒙福音教导的信徒。我们确实承认，对于这样的人来说，上帝的道是灵命重生唯一的种子。但是，如果因此就推论说，婴儿无法被上帝的大能重生，却是我们所反对的。对于上帝来说，要使婴儿重生既是可能的，也是容易的，虽然这对我们来说奇妙莫测。另外，上帝乐意以什么方式使人认识他，属于他自己的权能，而这种说法则剥夺了上帝的这种权柄，因此是颇为危险的。

十九、异议：婴孩不能听懂讲道。那些反对婴孩施洗的人说，信道是从听道来的（罗10：17），婴孩既不能听道，也不能认识上帝。因为摩西教导说：他们“不知善恶”（申1：39）。但是，这些人并不晓得，当使徒保罗说信道是从听道而来的时候，他所讲述的只是上帝一般的安排和作工方式，他呼召他的子民的时候，通常都是使用这种听道的方式。但使徒保罗并没有为上帝指定一个不变的法则，使他不得使用其他的方式。主也确实曾经使用过另外的方式，呼召过许多人，并不借助讲道的方式，而是直接以圣灵光照他们。既然他们借口摩西说婴儿不知善恶，就贸然认为把任何对上帝的认识归于婴儿都是极为荒谬的，我倒要请教他们，如果说婴儿得到一点上帝的恩典，将来他们可以更丰富地享有，这到底有什么危险呢？既然丰盛的生命是在于完美地认识上帝，某些婴儿在很幼小的时候就被死亡取走了，当他们进入永生的时候，他们肯定被接入上帝的同在之中。因此，如果上帝乐意，为什么上帝不可以对那些将来要得蒙他完全光照的人，特别是对那些愚障未被清除，就被上帝从肉身的监狱中接走的人，在今生就施与小小的亮光呢？当然，我不会轻率地断言，他们所蒙受的信心和我们所经历的信心一样，或者他们对信仰的认识和我们一样，我想这些都是不能确定的，但我想约束自己，不要像那些人一样愚顽，自己喜欢什么，就不遗余力地说是道非。

二十、异议：婴儿既没有能力悔改，也没有能力相信。那些反对婴儿施洗的人，为了使这一观点更加有力，就补充说：洗礼是悔改和信心之礼。既然小小婴孩既不会悔改，也不会相信，我们当然就不能给婴孩施行了，否则洗礼的意思就流于空泛了。但是，这些鲁莽之辈所反对的不是我们，而是上帝。因为圣经中很多地方明确地指出割礼是悔改的标记（耶4：4；9：25；申10：16；30：6）。保罗也称之为因信称义的印证（罗4：11）。因此，还是让上帝自己回答为什么他吩咐把割礼行在婴儿的身上吧。既然洗礼和割礼的含义都是一样，我们的对手如果把任何东西加于一方，也就不可避免地加于另一方。如果他们老调重弹，主张藉着婴孩的年龄，所象征的是属灵的婴孩，以此来推诿，我们已经把他们的这条退路封死了。所以，我们说，既然上帝把割礼作为悔改和信心的印记传递给婴孩，他们现在与洗礼有分，就没有什么不可思议的，除非有人选择公开抗议上帝所设立的制度。但是，在上帝一切的作为中，包括在婴孩施洗一事上，上帝有足够的智慧和公义显明，抵挡那些不敬之人的毁损。虽然婴孩在受割礼的时候，并不明白标记的含义，但他们受割礼也是真正地趋于治死败坏污损的天性，这种治死是在他们以后成熟的年龄行出来的。总之，这一异议是不难解决的：婴儿施洗是面向未来的悔改和信心，虽然这悔改和信心还没有在他们身上形成，但这二者的种子，已经藉着圣灵隐秘的工作，播藏在他们里面了。根据这一答案，他们对洗礼的含义加以收集并予以扭曲，用于反对我们的所有异议，都一劳永逸地推翻了。比如说，当保罗区分洗礼的时候，曾经称洗礼为“重生与更新的洗”（多3：5）。他们就由此得出结论说，洗礼只能施行给那些确实能够感觉到重生和更新之人，其他的人都不得施与。但是，我们就轻轻松松地瓦解他们的异议，对他们说：既然洗礼所表明的是重生，只有重生的人才能受洗，其他人都不得施与。这样，我们就是在责备上帝所设立的圣礼了。因此，正如以前我们所表明的那样，各种试图动摇割礼的主张在攻击洗礼的时候，也是没有任何力量的。他们也承认，根据上帝的权柄所设立的任何事物，即使没有任何理由，也是绝对成立的，但是这样的敬畏之心是不当归给婴儿施洗或其他类似的上帝没有明确吩咐我们去行的事情上的。他们即使这样说，仍然是无法逃避，总是陷于窘境之中。上帝吩咐给婴儿施行割礼的诫命，或者是合法的，或者是当受谴责的，二者必具其一。假如割礼是合适的，没有谬误之处，那么为婴儿施洗也就没有任何的错谬。（以下二十一——二十二，是论婴儿施洗中圣灵的运行）

二十一、孩子长大后明白他所受的洗礼的含义。那些反对婴儿施洗的人，千方百计想给婴儿施洗抹黑，指责给婴儿施洗没有道理，现在，我们已经化解了他们的谬论。那些在上帝的计划中已蒙拣选的人，虽然接受了重生的标记，假如在未成年之前，就离开了这个世界，主就藉着他圣灵的能力，以他自己认为合适的方式，更新他们，这是我们所不能理解的。假如他们长大成人，能够受教明白洗礼的真义，得知自己在婴儿时期就受了重生的标记，目的就在于使他们毕生默想，就会极大地激励他们不断更新自己。使徒保罗在两段经文中教导说，我们是藉着洗礼与基督一同埋葬（罗6：4；西2：12），他所说的也是这个意思。因为保罗并不是说，要受洗礼的人必须先与基督一同埋葬，他所宣告的是洗礼背后的教义，而且他是向那些已经受洗的人宣告的。因此，即使疯子也不会因为这段经文就争论说：埋葬先于洗礼。摩西（申10：16）和众先知（耶4：4）也是这样提醒以色列民注意割礼的含义的，这割礼是他们在婴儿时期就已经打上的印记。保罗写信给加拉太的信徒，指出当他们受洗的时候，是披戴基督了（加3：27），保罗在此处的意思也是如此。到底是为了什么呢？就是他们从此之后应当向基督而活，因为他们以前并没有向他而活。对于年长的人来说，在接受洗礼标记的时候，应当明白其中的奥秘，但我们很快就会解释，孩子所遵循的是另外的规则。对于彼得那段关于洗礼的经文，我们应当作出类似的解释。那些反对婴儿施洗的人认为这段经文对他们的观点是很强的支持。彼得说，“这水所表明的洗礼，现在藉着耶稣基督复活也拯救你们。这洗礼本不在乎除掉肉体的污秽，只求在上帝面前有无愧的良心”（彼前3：21）。他们争辩说，这段经文没有为婴儿施洗留任何的余地，婴儿施洗不合乎洗礼的含义，没有任何意义。他们的观点不过是自欺欺人，重复同样的错误，即在时间的顺序上，总是使事情本身先于标记。因为割礼的真义也在于有无愧的良心。但是，如果一定要先有无愧的良心，那么上帝所吩咐的给婴儿施行割礼的诫命就永远不会成就了。然而，在显明割礼的真义就是见证无愧的良心的同时，上帝仍然吩咐为婴儿施行割礼，这就清楚地表明，在这种情况下，割礼是为将来而施行的。同样，在婴儿施洗之事上，其先在的果效无非就是证实主与他们所立的约。这一圣礼其余的意义，要在以后的时间里成就，这时间只能由上帝自己决定。

二十二、婴儿施洗之事对孩子是一个安慰；因此，不要剥夺孩子享有这一标记的权利。现在，我想每个人都能清楚地认识到，凡是此种类型的各样主张都不过是对圣经的歪曲。我们来大概地考察其余类似的反对意见。他们反对说，洗礼的赐下是为了罪得赦免。假如承认此点，就非常有力地支持了我们的观点；因为我们既然生下来就是罪人，就是在我们母亲腹中的时候，我们也需要赦免和饶恕。而且，上帝既然并没有把怜悯的盼望从婴孩身上切断，而是保证赐予怜悯，而印记又是远远低于实体，为什么我们非得从婴儿身上剥夺这怜悯的印记呢？因此，我们就把他们射向我们的利箭，调转头来射向他们了：婴儿所得的是赦罪，所以，一定不要把这赦罪的印记从他们身上夺走。同时，他们引证保罗写给以弗所教会的书信，说，基督为教会舍己，“要用水藉着道把教会洗净，成为圣洁”（弗5：16）。引用这节经文来推翻他们自己的谬论是再恰当不过的了！这为我们提供了一个简易的证明。假如基督真的是要用洗礼来见证他对教会的洁净，而婴孩则被称为天国的后嗣（太19：14），被视为是教会的一份子，却不让孩子有基督的印记，显然是不公正的。保罗讲到用水洁净教会一事，他所指的是普世教会。在另外的地方，保罗讲到我们藉着洗礼，被接入基督的身体（林前12：13），同样，我们可以得出结论说，既然基督已把婴儿视为他的肢体，婴儿就应当受洗，免得从基督的身体分离。他们是用何等凶猛的火力，何等众多的攻城器械，来攻击我们信仰的堡垒啊！（初期教会中的婴儿施洗，二十三——二十四）

二十三、圣经上成人受洗的记载，表明成人受洗应当比婴儿有更多的证据。现在，他们就诉诸使徒时期教会的习惯作法，他们发现，那时没有认信和悔改的人，就不被允许受洗。那些听道之后，觉得扎心的人询问彼得，“我们当怎样行？”彼得就告诉他们说：“你们个人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦”（徒2：37－38）。同样，当那位太监要求腓利为他施洗的时候，腓利回答说：“你若是一心相信，就可以”（徒8：37）。因此，他们就得出结论说，如果人还没有相信悔改，给他施洗就是非法的。假如我们同意他们这种推理，在第一段经文中，只是提到悔改，那么只要证明有悔改就足以施洗了；而在第二段经文中，则没有提到悔改，只要信就够了。我想，他们就会回答说，这两段经文是彼此辅助性的，必须把二者联系起来。我也照样回答说，必须把这两段经文与其他能够帮助解决这一难题的经文一同对照考察。圣经中有许多经文，其意思要根据它们所处的上文下理来决定。这两节经文就是例证：彼得和腓利所说的话是针对那些已经到了一定的年龄，可以思考悔改和理解信心的人。我们也是坚定地主张，到达这种年龄的人，如果没有见到他们归正相信，至少是从人的角度来判断，就不应当给他们施洗。但是，同样非常清楚的是，婴儿应当放在另外的范畴里。在古代的时候，假如有人要加入以色列人的宗教团契，在他受割礼的印记之前，必须首先领受教育，明白上帝的圣约和律法，因为他来自外族，对于以色列民族来说，是外邦人，而割礼所代表的圣约是上帝与以色列人定立的。

二十四、成人和婴儿不同，亚伯拉罕和以撒就是范例。因此，当主因他自己的缘故拣选亚伯拉罕的时候，并不是以割礼开始的，他那时隐藏了他藉着这一标记所要表达的目的，而是首先宣告他要与亚伯拉罕立约（创15：1），在亚伯拉罕相信上帝的应许之后（创17：11），就使他与割礼有分。为什么在亚伯拉罕身上，割礼是在信心之后，而在以撒身上，割礼则是在理解之前呢？因为对于成年人来说，以前他在圣约之外，他在被纳入圣约的团契之前，首先应当学习圣约的条件；但对他处于婴儿阶段的儿子来说，就不是这样了。根据应许的形式，后者藉着继承权，在母腹中的时候，就已经被纳入圣约之中了。或者更简洁明了地说，假如信徒的孩子不需要借助理解就与圣约有分，是没有理由因为他们不能发誓遵行圣约的条款，就把他们拦阻在圣约的标记之外。有时候上帝肯定以色列人所生的孩子是给他所生的（节16：20；23：37），其中的原因肯定就是如此。毫无疑问，他把那些他曾经应许要作他们的父亲的人的孩子也视为他的孩子（创17：7）。但是，那由不敬虔的父母而生的不信者，则被视为是局外人，不在圣约的团契之内，除非他们借助信心归入上帝。因此，他与圣约的标记无分，因为这标记所表征的在他里面是徒然的！有鉴于此，保罗说，外邦人只要还沉浸在偶像崇拜之中，就在圣约之外（弗2：12）。总之，如果我们没有错的话，整个事情可以清楚地综述如下。那些已经成年的人要信基督，既然他们从前是在圣约之外，首先需要相信悔改，然后才能接受洗礼这一标记。这是成人进入圣约之团契的唯一途径。但是，那些父母是基督徒的婴儿，一出生就被上帝接纳为圣约的后嗣，也是可以受洗的。

在这一方面，我们必须参考福音书的记载，约翰是为那些认罪的人施洗（太3：6）。我们认为，今天我们也当遵守这一范例。假如一个土耳其人要求受洗，我们就不能随随便便地为他施洗，除非他是按照教会的要求公开认罪。（解释某些人用以反对婴儿施洗的经文：那些死时仍然没有施洗的人并不是都归于沉沦，二十五——三十）

二十五、“从水与圣灵”重生。他们所引证的另一段经文是来自《约翰福音》第三章，他们根据这段经文主张，受洗的人必须是已经重生的人：“人若不是从水和圣灵生的，就不能进天国”（约3：5）。他们说，既然主耶稣亲自把洗礼界定为重生，而婴儿显然是不能重生的，有什么理由为婴儿施洗呢？首先，他们因为在这段经文中提到“水”，就相当然地以为所说的是洗礼，这是错误的。我们的救主向尼哥底母解释了我们人性的败坏，指出了重生的必要性，然而尼哥底母所想的仍然是肉体的重生，因此，我们的救主就向他提示了上帝重生我们的模式，是借助水和圣灵重生；换言之，藉着圣灵，就是圣灵藉着水的形式运行，浇灌并洁净信徒的灵魂。因此，我对“水和圣灵”的理解是“圣灵，他就是水”。这并不是一个新的表达方式。这与《马太福音》第三章中的记载完全一致。“那在我以后来的，能力必我更大，我就是给他提鞋也不配，他要用圣灵与火给你们施洗”（太3：11）。用圣灵与火为人施洗是指圣灵，他在人的重生过程中有火的作用和性质，所以，从水和圣灵重生就是接受圣灵的大能，这大能在人的灵魂中所发挥的作用正如水对身体的作用一样。我知道其他人对此有不同的解释，但我确信这就是此段经文的真义，因为此处基督的目的就是教导一切真心渴慕天国的人，必须把他们自身的性情撇下。当然，如果我们也像他们那样吹毛求疵的话，倒也容易，我们就暂且同意他们所希望的，然后以子之矛，攻子之盾，既然在基督的话语中，洗礼先于圣灵，那么，我们就可以说洗礼是在信心和悔改之前了。这当然是指属灵的恩赐。假如这些是在洗礼之后，那么我的观点也就成立了。但是，还是把这种吹毛求疵的说法撇在一边，坚持我所提出的简单的解释吧：圣灵就是生命的活水，没有被这活水更新的人，就不能进入上帝的国度。

二十六、并不是一切没有受洗的人都是失丧的。现在，我们必须彻底排除那些人所虚构的东西，他们把一切没有受洗的人都打入永死之中。正如他们所坚持的那样，让我们假定：只有成人才能受洗。一个年轻人受到了敬虔的教育，具备了敬虔的基础，正在等待受洗的日子来到，出乎所有人的意料，忽然被死亡拿走了，对于这样的一位年轻人他们该当怎么说呢？主的应许是清楚的：“那听我话、又信差我来者的，就有永生，不至于定罪，是已经出死入生了”（约5：24）。在圣经中任何地方，我们都没有见到主定那些还没有受洗的人死罪。我不想有人因此认为我主张轻视洗礼是无罪的。对洗礼的轻视不仅没有任何的理由，而且我认为是违背主的圣约的。这段经文所说明的只是：洗礼不是那么必不可少的，并不是说没有机会受洗，就必定永远灭亡。但是，如果我们同意他们那种虚构的东西，我们就会毫无例外地把那些由于偶然因素没有受洗的人都定罪了，尽管他们也有信心，基督也藉着信心也是属他们的。不仅如此，他们还把所有那些他们拒不给予施洗的婴儿都定了永死之罪，因为按照他们自己的说法，洗礼对于得救来说是必不可少的。让他们想一想，他们所坚持的主张与基督的话语有何一致之处吧，基督说：“在天国的，正是这样的人”（太19：14）！即使我们赞同他们对这段经文的所有解释，他们也没有因此而得到什么，除非他们首先推翻我们早已确立的关于婴儿重生之问题的教义。

二十七、基督关于洗礼的话。然而，我们的对手吹嘘说，他们有最坚固的堡垒，就是在洗礼的设立上，他们引证《马太福音》最后一章，基督差派门徒到万国去，首先吩咐他们教导万民，然后又吩咐他们为万民施洗（太28：19）。他们又加上《马可福音》最后一章：“信而受洗的必然得救，不信的必被定罪”（可16：16）。在为人施洗之前，我们必须首先教导，这是把洗礼放在信心之后的，他们说，基督的教导既然如此清楚，我们还需要什么呢？基督本人也已经为我们树立了榜样，表明了这一次序，他所选择的是在三十岁之后受洗，而不是在此之前（太3：13；路3：21－22）。愿上帝怜悯！他们在此处千方百计地要把自己套住，非要显明自己的愚昧不可！他们这样作所犯的错误真是太幼稚了，他们从这段经文中导出洗礼是何时设立的，然而基督在他服事一开始的时候，就吩咐门徒为人施洗。因此，他们从这两段经文中推导出洗礼的法则，仿佛其中包含了洗礼最初的设立，他们的理论实在是没有任何道理。他们执迷不悟，这样辩来辩去是何等的无聊啊！假如我们要回避的话，就干脆到旷野中去漫步吧。他们抓住语词的次序死死不放，说圣经上说的是：“传福音给万民听”（可16：15），然后才是“信而受洗”（可16：16）。所以，他们推论说，在为人施洗之前，必须首先传福音，人在受洗以前必须先相信。我们也可以以其人之道，治其人之身，照样回答他们说，在教导人遵行基督的吩咐之前，必须先为人施洗，因为经上记着说：“给他们施洗。凡我吩咐你们的，都教训他们遵守”（太28：19-20）。在我们上面所引证的基督的话中，谈到从水与圣灵重生（约3：5），讲的也是同样的次序。假如照他们所坚持的那样去理解，在灵命重生之前施洗是完全合适的，因为在这段经文中先提到的是“水”。基督所教导的并不是我们必须“从圣灵和水”重生，而是“从水和圣灵重生”。

二十八、在《马可福音》16章16节中并没有讲到婴儿。现在看来，他们如此确信的这一颠扑不破的论据，已经是摇摇欲坠了。但是，既然真理在其单纯中就有足够的护卫力量，所以我不想因为琐碎的东西而忽略其中的要点。还是让他们提出确有根据的回答吧。在《马可福音》16章16节中，基督提出的主要吩咐就是传福音，而洗礼只是附加性的。然后，基督讲到洗礼的施行是在教导之后。因为基督差派他的门徒到列国之中传讲福音，使他们藉着教导救恩的真道，从四面八方招聚那些从前失丧的人，进入他的国度。要传讲的对象到底是谁呢？是什么种类的人呢？当然，此处所提到的只是那些能够接受教导的人。此后基督补充说，当他们受教之后，就要受洗，并且加上了应许：“信而受洗的必然得救”（可16：16）。在此处整个的讲话中，有没有一个字讲到婴儿呢？既然丝毫没有谈到婴儿，他们到底用什么推理方式来攻击我们呢？那些已经成年的人，在受洗之前要先受教导，相信之后才给予施洗；因此，让婴儿也按这样的程序来施洗并没有合法的根据。说到极处，他们从这段经文中所能证明的无非就是：那些能够听道的人，在给他们施洗之前，必须先把福音传给他们。假如他们能够做到的话，就任凭他们挖空心思，设置障碍反对婴儿施洗罢！

二十九、耶稣是成人受洗的典范。但是，为了使那些即使盲目的人也能晓得他们的谬误，我就用一个相当清楚的对比来加以说明。使徒曾经吩咐：“若有人不肯作工，就不可吃饭”（帖后3：10），假如有人以此为借口，就不让婴孩吃饭，这样的人是不是当被众人唾弃呢？为什么呢？因为这节经文是对特定类型特定年龄的人说的，而他则是不加分别地适用到了所有人身上。我们的论敌在反对婴儿施洗之事上，所应用的各样花招并不比此巧妙到哪里！因为人人都明白只适用于成人的经文，他们却联系到婴儿身上，把婴儿置于为成人所制定的法则之下。至于耶稣受洗的例证，其实一点也不支持他们的观点。他没有在三十岁之前施洗（路3：23；太3：13），确实如此，但其中的原因非常显明。因为主耶稣决定藉着他的教导为洗礼奠定坚固的根基，更准确地说，就是使施洗约翰此前所立的根基更加坚实。因此，当他想通过教导为洗礼确立根基的时候，他就用自己的身体来使洗礼圣化，并且选择了最合适的时间，也就是在他开始传道之前。总之，从耶稣受洗之事上，他们所能证明的只是洗礼的来源和开始是源自福音的传讲，除此之外，他们一无所得。假如他们喜欢以三十岁为界限，为什么他们却不加遵守，只要人有成熟的判断力，就为他施洗呢？即使那位瑟维特（Servetus），他们的老师之一，尽管他顽固地主张这一年龄，也是在他二十一岁的时候，就开始自诩为先知了；仿佛可以容忍一个人还不是教会的成员，就可妄自僭取教会中的教师职份！

三十、洗礼与圣餐。另外，他们反对说，既然不许婴儿参与掰圣餐，也没有更多的理由为婴儿施洗，仿佛圣经没有在各个方面清楚地区分二者之间的不同一样。确实，在早期教会中经常给婴儿施与圣餐，这在居普良和奥古斯丁的著作中清晰可见，但这种作法早已废弃不用了。如果我们思考洗礼的特性，就确知洗礼是进入教会的开始，藉着洗礼我们被列入上帝的子民之列。洗礼是灵命重生的记号，由此我们重生为上帝的孩子。反之，圣餐则是为那些成年人预备的，他们已经度过了婴儿阶段，可以承受干粮了。在圣经中，二者之间的区别是非常清楚的。涉及到洗礼，这并没有设定特别的年龄，而对于圣餐则没有让所有的人都参与，只有那些能分辨主的体与血，省察自己的良知，表明主的受死，晓得圣餐权能的人，才能参与。“人应当自己省察，然后吃这饼，喝这杯”（林前11：28）。难道我们期望还有比使徒的教导更清楚的说法吗？因此，在参与圣餐之前，首先是要自我省察，而这是不能期望于婴孩的。经上还说，“人吃喝，若不分辨是主的身体，就是吃喝自己的罪了”（林前11：29）。既然只有那些晓得如何正确地分辨主的身体的圣洁性的人才能按理参与圣餐，为什么我们非得提供毒药，而不是将有益的事物给我们柔弱的孩子呢？主的吩咐是什么呢？“你们应当如此行，为的是记念我”（路22：19；林前11：25）。我们从使徒保罗的教导中得出什么推论呢？“你们每逢吃这饼，喝这杯，是表明主的死，直到他来”（林前11：26）。既然婴儿并不理解，我们要求他们记念什么呢？既然他们的心还不能理解基督钉十字架的能力和功效，我们怎能要求他们“表明主的死”呢？但在洗礼中并不要求这些事。因此，这两大记号之间有着巨大的不同之处，正如我们所注意到的旧约之下两种类似的记号之间的区别一样。割礼是与我们的洗礼相应的，在旧约中指定为婴儿施行割礼（出12：26）。逾越节现在已经由圣餐取代，在旧约时代并不是不加分别地让所有的人参与，而是只有那些年龄长到一定程度，能够询问逾越节意义的人才能吃逾越节的宴席（出12：26）。假如这些人头脑还有一点清醒的话，他们还会对如此清楚显明的事盲然无知吗？（三十一至三十二，反驳瑟维特的论点，以及结论）

三十一、瑟维特的异议。把瑟维特的一系列妄言加诸读者，我本人也不情愿。但是，在重洗派中，瑟维特确实是一个人物，是重洗派中的精英，所以我们还是应当把他反对婴儿施洗的种种理由加以综述，一一剖析。

（1）他声称，既然基督所设立的记号是完全的，就要求由完全的人，或那些有能力臻达完全的人承受。要驳斥他的这一观点并不困难：洗礼的完全虽然延及人死时，但如果把这完全局限在某个时候，就大错特错了。另外，洗礼是邀请我们一生长进，追求完全，如果在第一天就在人身上寻求完全，就未免愚拙了。

（2）他反对说，基督所设立的记号是为了记念，目的在于使每个人都记得与基督一同埋葬。我的回答是，瑟维特自己杜撰的这一主张不值得一驳，他是张冠李戴，把用于圣餐的话用在了洗礼上，正如保罗所指明的那样：“人应当自己省察”（林前11：28）。在圣经上没有任何一个地方这样讲洗礼。由此我们得出结论说，那些因为年幼无法省察自己的人，受洗仍然是适当的。

（3）瑟维特的第三项异议是，一切未信上帝独生子的人，都仍然处于死亡之中，上帝的愤怒仍然在他们身上（约3：36）。因此，婴儿既然无法相信，就仍然处于定罪之下。我的答复是：基督在此处所说的并不是所有亚当的后裔都普遍陷入的罪咎，而是指那些藐视福音、自高自大、拒绝恩典的人。这是与婴儿没有任何关系的。同时，我也提出一项反论：凡基督所祝福的人，就从亚当所受的咒诅和上帝的愤怒下释放出来。因此，既然我们知道婴孩是蒙受基督祝福的人（太19：15；可10：16），所推出的结论自然是他们已经脱离死亡了。瑟维特继而又错误地引证圣经上找不到的话，说“凡从圣灵生的，就听圣灵的声音”。即使这句话是圣经上的话，所能证明的也不过是：圣灵在信徒的身上作工，塑造他们，使他们能够顺服。但是，说给特定的人的话，如果用在所有的人身上，就不合乎逻辑了。

（4）他的第四项异议是，因为属血气的在先（林前15：46），所以我们必须等待时候满足的时候，才能为人进行属灵的施洗。然而，虽然我也承认亚当所有的后裔一出生就是属血气的身体，从母腹中就已被定罪，但我仍然坚持如果上帝立即施行医治，是没有任何障碍能够拦阻的。瑟维特无法证明，上帝为属灵新生命的开始设定了多少年。正如保罗所证实的那样，虽然他们是基督徒所生的孩子，从本质而言仍是失丧的，但藉着超自然的恩典，他们仍是圣洁的（林前7：14）。

（5）瑟维特又用了一个类比，说，当大卫攻取锡安保障的时候，他既没有带瞎子去，也没有带瘸子同去（撒下5：8）。但是，试想我提出上帝邀请瞎眼的、瘸腿的参加天国的宴席那个比喻（路14：21），瑟维特怎么处理这一难题呢？另外，我也要质问瑟维特，难道瘸腿的、残废的就没有服事过大卫吗？这样争辩不休是非常肤浅的，读者从圣经所记载的历史中很容易晓得，这样的争辩只不过是建立在错误应用圣经的基础上。

（6）瑟维特又提出了一个比喻，他说，使徒们得人如得鱼（太4：19），并不是得孩子如得鱼。我反过来问瑟维特，主耶稣说网里要聚拢各样的水族（太13：47），这又是什么意思呢？但是，我并不想引用比喻作游戏，我对瑟维特的回答是：当主把教导的职份托付给使徒们的时候，肯定没有禁止为婴孩施洗。但是，我仍想知道，福音书的作者所用的“人”一词是指整个人类，并没有例外，为什么瑟维特否认婴孩是人呢？

（7）瑟维特的第七项异议是，既然惟有属灵的人才能明白属灵的事（林前2：13－14），而婴孩不是属灵的，所以不适合施洗。首先，瑟维特显然扭曲了保罗的说法。保罗在此处所讲的是教义：当那些哥林多人对自己虚妄的智慧自吹自擂的时候，保罗责备了他们的愚拙，因为他们仍然需要在天国教义的基础知识上受教。因为婴儿虽是从血气生的，但上帝已经藉着白白的收养使他们在他面前成为圣洁了。有谁会由此得出结论，不应给婴儿施洗呢？

（8）瑟维特反对说，假如婴儿是新人，就必须用属灵的事物来喂养。要驳斥他的这一异议并不困难：藉着洗礼，他们被纳入基督的羊群，而且对他们来说，那被收养的记号，已经足够了。他们长大成人之后，就能够承受干粮了。因此，上帝既然明确要求在参加圣餐的时候要自我省察，我们就应当等待他们能够自我省察的时候，再让他们领圣餐。

（9）瑟维特的下一项异议就是，基督呼召他所有的子民都参与圣餐。但是，圣经上很清楚，只有那些已经作好准备，能够记念基督受死的人才能参与。由此来看，婴孩虽为基督所看重，仍要等到长大成人，才能领受圣餐，虽然如此，但他们并不是局外人。瑟维特反对说，人出生之后却不吃饭，这是不合情理的。我的回答是：灵魂所吃的是另外的食物，并不是圣餐中外在的饼与酒；因此，对婴孩来说，虽然他们没有参加圣餐，基督仍然是他们的食物。但在洗礼中就不同了，藉着洗礼，教会的大门向他们敞开了。

（10）瑟维特又反对说，好管家按时分粮给所有的家人（太24：45）。这是我所乐意承认的；但是，问题在于瑟维特根据什么法则来为我们界定受洗的时间，由此来证明为婴儿施洗的时间不当呢？另外，瑟维特引证说，基督吩咐门徒，让他们快快进入禾场收割，因为庄稼已经成熟了（约4：35）。基督在此处的意思只是说，看到他们现在的劳动果实，他们应当激励自己，更加火热地教导真理。谁能由此得出结论说，这庄稼成熟的时间指的只是受洗的时间呢？

（11）瑟维特的第十一项理由就是，在初期教会里，基督徒和门徒是一回事（徒11：26）；但是，我们早已看出，瑟维特的争论往往是以偏概全。那些被称为门徒的人都是已经成年的人，他们早已受过教训，列在了基督的名下，正如在摩西律法之下，犹太人也是摩西的门徒一样。但是，假如有人从中得出结论说，婴孩是外人，就大错特错了，因为上帝亲自宣告婴孩是属于他的家庭的。

（12）瑟维特还声称，所有的基督徒都是弟兄，但是，对我们来说，既然我们不让婴孩参加圣餐，他们就不能算在弟兄之列。但是，我重申我的立场，首先，只有那些基督的子民才是天国的后嗣；其次，基督的拥抱就是收养的真标记，婴儿既然得到基督的拥抱，他们就与成人一起参加了教会，虽然他们一时不能领受圣餐，但这并没有拦阻他们归属教会这一身体。那位在十字架上归正的盗贼（路23：4－43），虽然从来没有领受圣餐，但他仍然是敬虔者的弟兄。

（13）瑟维特又说，假如不是从圣灵领受儿子的心（罗8：15），就不能成为我们的弟兄，而要领受圣灵就必须听道（加3：2）。我的回答是：他总是老调重弹，犯同样的错误，因为他还是颠倒次序，把只能用于成人的用在了婴孩身上。保罗在此处所教导的是，上帝呼召他的选民归信的通常方式，就是为他们兴起忠信的教师，藉着他们的服事和劳作，上帝伸手呼召他的选民（罗10：17；加3：5）。有谁敢如此放肆，以此为根据。把一条规则强加在上帝的身上，令他不得用其他隐秘的方式把婴儿连结在基督里呢？

（14）瑟维特反对说，哥尼流在领受了圣灵之后才受洗（徒10：44－48）。瑟维特的错误就是从一个特别事例得出一个普遍性的法则，这是极其荒唐的。很显然，在那位太监和撒玛利亚身上，主所使用的是另外的次序，他们是先受洗，后领受圣灵的恩赐（徒8：27－38；8：12）。

（15）瑟维特所提出的第十五项理由更是荒唐。他说，我们藉着重生成为神，那些承受上帝之道的人是神（约10：34－35；彼后1：4；诗82：6），但婴孩是不可能这样的。他的虚妄之一就是认为信徒有神性，此处不便对此详细考察。但是，把诗篇中一节经文（诗82：6）扭曲到这种面目全非的地步，则真是太厚颜无耻了。基督说，先知称君王和执政官为“神”，是因为他们所履行的是上帝所吩咐的职份。但是，这话本来是指向那些有治理职份之人的，而这位聪明过头的释经者，却把它用在了福音的教义上，其目的无非是要把婴孩逐出教会罢了。

（16）另外，瑟维特还反对说，不能把婴孩视为新人，因为他们并不是藉着上帝的圣言而生的。我把我已经说过的重申一遍：假如我们能够明白领受，福音的教义就是使我们重生的不朽坏的种子（彼前1：23）；然而，当我们处于无法受教的未成年阶段的时候，上帝就用他自己的方法使人重生。

（17）此后，瑟维特又启用了他的比喻，说，在律法之下，当用山羊或绵羊献祭的时候，并没有用刚刚生下来的（出12：5）。假如我也用寓意解经的方法，就可以明确回答说，首先，凡是头生的，一生下来就要分别为圣，归给上帝（出13：12）；其次，要用一岁的羊羔献祭，自然的结论就是：绝不要等到长大，上帝选为祭品的就是出生不久，仍然弱小的羊羔。

（18）瑟维特还争议说，只有那些经过施洗约翰预备的人才能就近耶稣。仿佛施洗约翰的服事并不是暂时性的！对此我们暂且不谈，基督所拥抱并祝福的孩子肯定没受过这样的预备（太19：13－15；可10：13－16；路18：15－17）。再见吧，瑟维特，还有你那虚妄的理论！

（19）瑟维特还不厌其烦地引证特弥古（Trismegistus）和西笆勒（theSibyls）来证明洗礼只适用于成年人。瑟维特用异教徒亵渎的仪式来验证基督徒的洗礼，如果不蒙特弥古喜悦，就不施行，他竟然如此来尊崇基督徒的洗礼！但是，我们更尊崇上帝的权柄，他喜悦的是把婴儿分别为圣归给他，并用神圣的记号来启迪他们，虽然处在他们这弱小的年龄还无法理解洗礼的意义。洗礼中的规矩是上帝在设立割礼时所定的永恒的不可侵犯的律法，借用外邦人的赎罪仪式来加以改变，我们认为是不合法的。

（20）最后，瑟维特争辩说，假如那没有理解力的婴儿可以受洗，孩子们在游戏的时候，就可以从滑稽和嘲笑的角度，为人施洗了。在这件事上。还是让瑟维特和上帝强嘴吧，因为是上帝吩咐在婴儿明白是非之前就为他施行割礼的。孩子加以戏弄，就可以推翻上帝所设立的神圣制度吗？那些被弃绝的灵魂意乱神迷，用种种谬论来为自己的错误辩解，这并不令人感到奇怪。他们的虚妄轻浮，正是上帝对他们的骄傲和顽固的报应。我相信我已经证明，瑟维特为支持他那些重洗派朋友所提出的种种谬见是站不住脚的。

三十二、上帝眷顾我们的孩子，我们当为此感恩。现在，我想凡头脑清醒的人都会毫不怀疑，那些反对婴儿施洗的人，到处与人争辩，搅扰教会，是何等的鲁莽。但非常重要的是要注意撒但藉着这一诡计要达成的目的。撒但所要达成的无非是要夺走我们特有的确信和属灵的喜乐，这确信和喜乐源自上帝的慈爱，而撒但的诡计也是要减少上帝这圣善的荣耀。对于那些敬虔之人来说，不仅在上帝的话语中得到保证，而且亲眼见到他们得到天父如此的恩宠，连他们的后裔也在他的眷顾之内，这是何等愉快的事啊！此处我们可以见到，上帝作为最有远见的父，对我们是何等地眷顾，甚至在我们死后，仍不停止对我们的关照，继续眷顾我们的儿女。既然如此，我们岂不当像大卫一样，满心喜乐，感谢赞美（诗48：10），因着他如此的慈爱，而将荣耀归于他的名吗？毫无疑问，这恰恰就是撒但之所以竭力攻击婴儿施洗的原因，他的诡计就是要把婴儿施洗这一上帝恩典的见证完全消除，藉着婴儿施洗彰显在我们眼前上帝的应许，最终也会逐渐消失，归于遗忘。由此不仅滋生一种对上帝的慈爱不知感恩的邪情，也会使得我们忽视对我们的子女进行敬虔的教育。我们若是想到儿女一生下来，上帝就已经接纳他们，并承认他们是他的孩子，就会大大地激励我们教训他们敬畏上帝，遵行上帝的律法。因此，除非我们心怀恶意，要遮掩上帝的慈爱，否则就当把我们的婴孩献给上帝，因为他已经在他的朋友和家人，即教会的成员中，为他们赐下了位置。


第十七章 论圣餐及其所赐恩惠

一至四、圣餐所表的是什么——从略。

五至七、我们当怎样领受圣餐——从略。

八、首先，我们从圣经知道，基督乃是太初那从父出来赐生命之道，他是生命之本源，万物都是从他而来。所以，约翰在一处称他为“生命之道”（约壹1：1），在另一处又说：“生命在他里头”（约1：4），这就表明他从太初就将他的能力广被一切被造之物，使之赋有生命和气息。然而这位使徒立刻加上说，这生命是只在神的儿子取了肉身，能为眼所见，为手所摸的时候，才显现出来。在那时之前神虽以他的能力广被万物，然而，人既因罪与神隔绝，丧失了生命，处处看见死亡临头，所以，他为要恢复永生之望，就必须再与道相交。因为倘若我们听到神的道具有充分的生命，但我们已与他距离无限遥远，举目所见到的，处处无非是死亡，那么，我们所能得的希望是如何渺小呢？但那为生命泉源之主既取了肉身，他就不再隐藏，与我们远离，而是把自己明显表明出来，让我们领受。他也使他所取的肉体成为赐生命给我们的工具，叫我们领受，就可以被滋养得永生。他说：“我是从天上降下来生命的粮，人若吃这粮，就必永远活着。我所要赐的粮，就是我的肉，为世人之生命所赐的”（约6：51）。在这些话里，他表明他不只是生命，不只是从天降下给我们永生的道，而且他藉降世将能力灌输于他所取的肉体中，好从他的肉体将生命灌输给我们。所以他接着又宣布说：“我的肉真是可吃的，我的血真是可喝的”（约6：55）。藉着这样的饮食，信徒得以养活到永生。我们于此得着特别的安慰，因为我们在我们的肉体中找着生命。因为这样我们不仅容易接近生命，而且发现有生命向我们敞开，提供给我们去接受。我们只须敞开我们的心去接受，就可以得着。

九、虽然赐生命给我们的能力并非是基督肉体本来的特性——就这肉体原来的情况说，它也是为死所支配的，而现在它活着不死，并不是它所固有的——然而真可称它为生命之源，因为它具有完全的生命，能够灌输给我们。我同意区利罗用这种意义来了解基督的话：“因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命”（约5：26）。因为在这经文中他不是指太初与父所同具的特性，乃是指他在肉身显现时所赋有的恩赐；所以他表明完全的生命住在他的人性中，叫凡分享他血和肉的，就分享生命。正如水有时供饮，有时供取，有时供灌溉，然而它能供给这样丰富的用途，并不是从它本身，而是从那永不止息的源头；照样基督的肉体像一个丰富不竭的源头，接受从神流出来的生命，而灌输给我们。谁不知道，分享基督的血肉，乃是凡想得永生的人所必须行的呢？圣保罗的话就含着这个意思，他说，教会是基督的身体，满有基督（弗1：23）；他是“元首，全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长”（弗4：15，16）；我们的身体是“基督的肢体”（林前6：15）；除非基督与我们身灵完全联合，这些事就不能产生。但是使徒保罗用了一种更明显的话，来表明那使我们与基督的肉体相连的最亲密交往，说：“我们是他身上的肢体，就是他的骨，他的肉”（弗5：30）。最后，他宣布这事是无法形容的，说：“这是极大的奥秘”（弗5：32）。所以，若否认信徒和主的体血相通——这种相通使徒保罗认为如此伟大，他只有赞美而无法形容——就不免是愚不可及了。

十、我们的结论乃是，我们的灵魂靠着基督的肉和血存活，正如我们的肉体靠着面包和酒存活一样。因为我们的灵在基督里若未得粮食，这表记就不适当了；除非基督真和我们联成一体，叫我们吃他的肉，喝他的血，而有新生命，我们就不会在基督里得粮食。基督的肉离我们如此遥远，求其临到我们，作为我们的粮食，虽似不可信，可是，我们当记得，圣灵的奥秘能力是如何超越人的官能，若以人的标准来衡量祂的无限伟大，乃是何等愚笨。所以，我们要用信心，来领受我们所不能了解的，就是圣灵诚然将那为空间所隔绝的事物联络了起来。基督在圣餐里向我们指证，他叫我们分享他的血和肉，就将他的生命灌输给我们，好像他是实在渗透我们的四肢百体；而这并非是靠陈列虚空无效的表记，而是靠圣灵所运行的能力，以成就他所应许的。他将圣餐所表明的给凡来参加这属灵筵席的人，然而只有用真信心和感谢的心来接受这至大恩惠的信徒，才能领受得益。因为这个原因，使徒保罗说：“我们所祝福的杯，岂不是同领基督的血么？我们所擘开的饼，岂不是同领基督的身体么？”（林前10：16），人也没有理由反对说，这只是一种比譬的说法，藉以将所表之事的名称归于表记。我固然承认，所擘的饼乃是象征，而非主的身体；然而我们从象征可以推到主的身体，因为除非人称上帝为骗子，就不能说神所设立的，乃是一虚空的表记。所以，倘若主真以擘饼来表明分享他的身体，我们就不应怀疑，他是真将身体赐给我们了。每逢见到主所立的表记时，就当衷心信服，表记有其所表的同来。因为主若不是向我们印证，我们真是分享他的身体，那么他把那象征放到我们的手中，有什么目的呢？倘若将这有形的表记赐予我们，是为印证那无形之身体的赐予，我们就当确信，我们接受主的身体之象征，便是真接受主的身体。

十一、所以，我照教会一向所领受的，并与今日凡持正当意见的人所教训的认为圣餐的神圣奥秘包含两部分：第一部分是摆在我们眼前的有形表记，这表记是按照我们软弱的能力，向我们表明眼所不能见的事。第二部分是属灵的真理，这真理同时是由象征表明出来。我若要表达这真理的通俗观点，我惯常是将它所包含的三个特点说明出来：即一是意义，二是以意义为根据的实体，三是由意义及实体所产生的功效或影响。意义是在于那与表记相交织的应许。所谓实体，即是基督以及他的死和复活。所谓功效，即是指救赎，称义，成圣，永生，以及基督所赐予我们的其他恩惠。虽然这一切的事都与信心相连，然而我不让人有吹毛求疵的余地，以为当我说，用信心领受基督，便是说，只靠理智和想象就可以领受基督，因为主应许将他自己向我们表现出来，并不只是使我们可以默想和认识他就够了，而是使我们可以真与他相交。其实我不知道，人如何能够坚信他自己因基督的十字架而有救赎和称义，因基督的死而有生命，除非他是首先与基督真正相交；因为若是基督不先把他自己赐予我们，这些福气是总不会赐给我们的。所以我说，饼和酒所表明的圣餐奥秘向我们真显明基督，即显明他的肉和血；他在肉体中完全顺服父，使我们称义。这种显明所有的目的，第一是叫我们和基督联合成为一体，第二是我们既分享他的本体，便从领受他的各种福分上觉得他的力量。

十二、我现在要进而讨论那些由迷信所加于圣餐的夸张说法。因为撒但在此发挥了他惊人的狡计，将人的思想从天引开去，叫他们陷入荒谬的错误中，使他们相信基督是附在圣饼上面。第一，我们必须小心，不要如罗马教所捏造的，梦想基督的身体临在圣餐中，好像基督的肉体是摆在那里，由手摩着，由齿咬嚼，由喉吞咽一般。这正是教皇尼古拉（Nicolas）指令伯仁加尔（Berengarius）表示悔改所宣布的。这种说法是如此荒唐，以致它的注解人叫道，读者若不极其谨慎小心，他将比伯仁加尔陷入更坏的异端中；伦巴都虽然竭力使这谬说不被指责为荒唐，然而他却宁可另采取一种意见。因为，毫无疑问，基督的肉身按照人肉体不可改变的情形来说，是有限的，并且它一旦被接入天上，就留在那里，直到他再来审判世界，所以我们认为，把它从天上拿下来，附之于这些必败坏的饼酒中，或是忖想它到处临在，乃是完全不合理的。我们为求分享他的本体，也不需要这种作法，因为主藉着他的灵，叫我们在身，心，灵上和他联合。所以，这联合的结乃是基督的灵，这灵使我们与基督结合，而且宛如是将基督自己及其所有灌输给我们的媒介。因为，倘若我们看到太阳放射阳光和实质，来使地上的万物化育，滋长，成熟，那么，基督之灵的放射为何不能同样把他的血肉灌输给我们呢？所以，圣经提到我们分享基督，就将这一切的能力归之于圣灵。我们只引一处经文就够了。在罗马书八章上，保罗说明基督是藉着圣灵住在我们心里（罗8：9，11）。他这样说，并不破坏我们现在所讨论对主的血肉领受的道理，而是教训我们，只从圣灵才能得着基督和他的一切恩惠，并有他住在我们心里。

十三、经院学者对于这种鄙野的不敬虔感到震惊，乃用一种较适中的话来说，然而他们不过是以同样的愚妄和更大的狡计来自娱。他们承认，基督不是具体地包含在饼和酒中；但是他们后来又发明一种说法，自己既不懂得，也不能向别人说明，那便是说，基督的身体是可以在面包的形式中找到的。当他们说面包的本质，变成了基督的身体，他们岂不是将他的实体附着于他们认为面包所仅存的白色上吗？但他们说，基督是在圣餐中，同时也在天上，其临在不过是寄居的临在而已。但是不管他们用什么话来文饰他们的意见，终归是说，由于神甫的祝圣，以前的面包就变成了基督的身体，所以基督的实体乃藏于面包的外形下。这意思他们明白表达，而不以为耻，因为伦巴都说：“基督那本来可得以看见的身体，于祝圣后，就藏匿在面包的形式下。”这样，作表象的饼无非是一个罩子，使肉体不为人所看见而已。我们也不用再猜测，来发现这些话中设有什么陷井，因有事实清楚表明了。在教皇的教会中，不只是一般人而且是重要人物，几百年来一直到今日，都陷于深沉的迷信中。真信仰是与基督联结相交的惟一媒介，但很少是他们所关心的，他们只要有基督有形肉体的临在就够了，而这种说法乃是他们的虚构，毫无神的话为根据。可见这种狡计的结果乃是把饼当作神看待。

十四、从此化质说就应运产生了。他们现在为这一说争辩，较比为他们的其他信仰争辩得更为热烈。那首先捏造肉体临在的人，在说明基督的身体如何能与饼的本质混合时，就不能不立刻为许多荒唐所困。所以他们就必须诉诸一种虚构，认为饼变成了基督的身体，并不是说，他的身体成了饼，而是说，基督将饼的本质消灭，而把自己藏于饼的形体下。真令人惊奇，他们竟坠入这种无知中，甚至愚味中，发表这种与圣经和初期教会的教训直接相反的荒唐见解。诚然我承认，有些古代作者用过“改变”一辞，命意并不是废掉表记的本质，乃是表明供圣餐用的饼，是与普通的饼不同，与未祝圣之前的饼不同。他们都不断地明白宣布，圣餐包括属世的和属灵的两部分；而属世的部分，他们毫不踌躇地说，就是饼与酒。不管罗马教徒如何作伪，他们屡次假古人的权威来反对神明显的道，这对他们的这教义并无补助；而且这种教义乃是比较近代的捏造，因为在教义纯正的时代，未曾有过这种说法，即令在纯正教义已经腐化的时代，也没有这种说法。古代作者中没有一个不是明白承认，祝圣了的圣餐象征物，仍是饼与酒；虽然照我所曾提到的，他们有时用各种称呼来称呼它们，以颂扬它们的庄严。因为当他们说，祝圣便产生了一种奥秘的改变，与原来的饼和酒不同了，我已经提到他们的意思并不是说，原来的饼酒被消灭了，乃是说，再不以普通养活身体的食物来看待它们，因为在饼酒中有养活灵魂的属灵饮食赐下。在这一点上，我们也同意。但是，我们的对敌说，既是改变，便是一样东西必定变为另一样东西。倘若他们是指一物与前不同而言，我就同意他们。倘若他们要想用此来维持他们的捏造，那么，他们得告诉我，他们以为在洗礼中有什么改变呢？因为教父们也提到洗礼中的奇妙改变，说，从必朽的物中，对心灵发出一种属灵的洁净，然而他们当中没有一个人否认，水的本质仍继续存留。但是他们又说，至于设立洗礼并没有像在设立圣餐时所用的话：“这是我的身体”；好像问题是关于这句话的意义——其实那意义是很明显的——而不是关于改变的本身，这改变在圣餐中的，其实不应比在洗礼中的为多。因此，让他们止息他们的狡辩吧，那只足以暴露他们的荒唐。诚然，倘若外在的表记不是其所代表的真理的活泼形像，它的意义就不清楚了。藉着外在的表记，基督是要宣布他的肉即是粮食。倘若他摆在我们面前的，只是饼的幻影，而不是真饼，那么，那里有那应该领我们从看得见的象征到看不见的实体的类比呢？因为，若要使象征与实体完全相符，那么意义就不外乎是吃基督幻影的肉了。例如在洗礼中，若是那作象征的水只是欺骗我们眼目的，我们就没有得以洗净的凭据了；而这种欺骗人的虚幻将成为苦痛不安的源头。所以，除非属世的表记在意义上与属天的实体符合，圣礼的本性就被破坏了；这样，除非基督的真体是为真饼所代表，我们就丧失了这奥秘的真理。我再重复说，既然圣餐无非是用有形的物来证明基督是“生命的粮，从天上降下来”（约6：35，50）的应许，所以它就必用看得见物质的饼，来代表那属灵的事；不然，我们就会毁坏神在此用以扶助我们软弱的工具。保罗说：“我们虽多，仍是一个饼，一个身体，因为我们都是分受这一个饼”（林前10：17），倘若饼只是幻影，而没有实在，那么保罗凭什么理由如此说呢？

十五、他们若不是预先为一种错误之见所惑，以为基督的肉体乃是藏在饼中，由人纳入口内，吞入喉中，就不会如此可耻地为撒但的虚假所骗。这种愚见乃是起因于他们把祝圣当作一种魔术的咒语。他们却不知饼只对那些领受主的话的人，才成为圣礼；正如洗礼的水本身并没有改变，只因为它和主的应许连在一起，才对我们不再是以前的水了。这一点可以用一个类似的圣礼来加以说明。从旷野磐石中流出来的水，对列祖，正如圣餐中的酒对我们一样，乃是一个表记；因为保罗说：“他们也都喝了一样的灵水”（林前10：4）。但是这水也给他们的牛羊喝。因此我们容易推论到，属世的东西若用之于属灵的事上，除了对人作为应许的印证外，并没有别的改变。此外，既然神的计划，如我所重复提到的，是用合式的工具来把我们提高到他那里，那么，那些邀请我们归向基督，却无形中将他掩藏于饼里的人，就邪恶地破坏了这计划。人的心意实在不能超越无限的空间距离，参透高天上的基督。凡自然拒绝给他们的，他们就企图用一种更坏的方法来补救，以求使他们还在世的时候，就想不须登天，而能接近基督。因此他们不得不采用化质说。在伯尔纳（Bernard）的时代，虽然采取了一种粗陋的说法，然而尚没有化质说；在伯氏以前各时代，大家口里所用的比方乃是说，在圣餐中基督的血和肉是属灵地与饼酒联合起来。至于他们在名称上的争辩，他们自己虽以为很敏锐，然而对圣餐礼本身的讨论却毫无补益。例如他们说，摩西的杖虽然变为一条蛇，仍然保留原来的名称，而称为杖（出4：2-4，7：10，12）。所以他们认为，饼虽变为另一实体，然而也仍然可照着它有形的外表来称呼，而并没有什么不适当的地方。但是在那伟大的神迹和他们所虚构而无人见过的幻像中间，他们能发现什么类似或关连呢？魔术家能够行巫术，所以埃及人相信他们具有神能，能改变自然的秩序。摩西与他们敌对，将他们的魔术打败，表明神的无敌权能是与他同在。因为他的一根杖将其他一切的杖都吞了。但这只是一个眼所能见的变幻，与我们现在的论点无关，正如我们已经所说过的；而且他的杖也立刻可见地回复了原形。再者我们不知道，杖实际上是否暂时改变了实质。我们又要注意到对魔术家的杖所说的，因为魔西说：“亚伦的杖吞了他们的杖。”他不称它们为蛇，恐怕人误会他是说到一种并未曾有过的实质变化；因为那些骗子并未作什么，不过眩惑观众的眼目而已。这与下面的话：“我们所擘开的饼”（林前10：16）；“你们每逢吃这饼”（林前11：26）；“彼此擘饼”（徒2：42），有什么类似呢？观众的眼目无疑是为魔术家的咒语所欺骗。关于摩西这方面，就不那么确定，神藉摩西的手将杖变为蛇，以后再将蛇变为杖，并不较难于使天使具有形的身体下降，以后再使他们解除身体。倘若圣餐的性质是与此相类似的，我们的对敌也许可为他们的说法增色不少。所以，不变的原则乃是，在圣餐礼中，基督的肉并未真应许给我们作为食物，除非那象征物真是变了肉。他们错上加错，谬解耶利米的话，来证明他们的化变说，就是提起来，也是可耻的。先知耶利米抱怨害他的人，把木放在他的饼中（耶11：19按照武加大和七十士译本），表明他仇敌的残酷使他吃饼味同嚼木；正如大卫用同样的比方埋怨说：“他们拿苦胆给我当食物，我渴了，他们拿醋给我喝”（诗69：21）。这些人辩论说，耶利米的话是一个隐喻，指基督的身体被钉在十字架的木头上；并说，这乃是一些教父们的意见。我回答说，我们应宁可饶恕他们的无知，忘记他们的无耻，而不使他们更加厚颜无耻，继续与先知耶利米的真意义作对。

十六、有些人看到，若将圣餐的表记和所表的事之间的类比废除，就不免也将圣餐的真理废除，于是承认圣餐中的饼，仍是属世必朽之物，并没有什么改变；但是他们坚持饼中有基督的身体包含在里面。倘若他们的意思是说，圣餐中的饼有基督的身体随着来，因为所表的真理不能和它的表记分开，那么我不反对这种说法。但是，既然他们将基督的身体纳之于饼中，以主体无所不至——这是与它的本性不合的——而且说主体在饼内，说它藏在饼中，我们就必须揭开这类机巧。我并不是现在就要对此题全盘正式加以讨论，我不过为将来的讨论打下一个基础。因此，他们坚持基督的身体无形无限，能以藏在饼中，因为他们以为除非基督从天下降于饼中，我们就无法领受他；但是他们对我们所说基督下降，把我们提高到他自己那里的道理，则完全不懂。他们尽其所能提出各种动听的借口，但他们说完以后，他们所争持的，显然是基督局部临在的道理。这是什么原因呢？这是因为他们认为，他们若不能接触基督的肉体，或把它包藏起来，他们就不能领受他的血肉。

十七、为坚持他们的错误起见，他们当中有些人不惜主张基督的身体，充满天地，他们说，他降生为婴孩，长大成人，钉在十字架上封闭于墓中，都是由于神的一种安排，好以人的身分来成就我们得救所必须的。至于他复活后的身体显现，升天，和后来向司提反和保罗的显现，也是由于同样的安排，好以天上君王的身分来彰显给人看。这岂不是叫马吉安（Marcion）再生吗？因为基督的身体若是如此的，那么，人就都必以它为一种幻影，没有实体了。有些人用较机巧的话来辩论说，基督在圣餐中所赐的身体，乃是光荣不朽坏的，所以它在圣礼下或是包藏在不同的地方，或是不在什么地方，或是完全不具形体，都没有什么荒谬处。但我要问，基督受难前夕，是以那一种身体给门徒呢？字句岂不表明，他所给的，即是行将被卖的必朽之体吗？他们回答说，基督在山上已经向他的三个门徒彰显了他的荣耀。那是真的；不过他那一次彰显他的荣耀，乃是要使他们暂时瞥见他的不朽。他们并不能在那件事上发现基督有双重身体，而只能见到基督一向所有的身体，披戴了非常的荣耀，不久又很快地复返于本来的状况。但当他设立圣餐将他的身体分给人时，受难迫在眉睫，他要“被神击打苦待，”将躺下像犯大麻疯的人一样，“无佳形美容”（赛53：2，4），那时他绝对无意彰显他复活的荣耀。倘若基督的身体在一处表现为必死的卑微的，在另一处又被看为不死的光荣的，这是怎样为马吉安的错误大开方便之门呢？但是根据他们的原则，不啻是每天碰到马吉安的幻影说，因为他们不得不承认，基督的身体是有形的，同时又是无形地隐藏在那作象征的饼中。然而宣传这种怪诞谬论的人，竟恬不知耻，反因为我们不接受他们的主张，而大大诽谤我们。

十八、若是将主的肉和血系之于圣餐的饼和酒中，那么二者就必须彼此分开。因为饼和杯是分开发的，身体既系于饼，就必然是和那含在酒中的血分开的。他们坚持说，肉是在饼中，血是在酒中，不过饼与酒既是彼此分开的，就无论他们怎样巧辩，必然的结论乃是：基督的肉和血是分开的。他们惯常假托所谓“相伴”，说什么血在体中，体在血中，这乃是属琐屑之谈，因为那包含它们的象征物乃是分开的。但是，倘若我们把观点和思想提高朝向天上，在天国的荣耀中去追求基督，并且因为圣礼之象征是邀请我们领受整个的他，藉饼的象征吃他的肉，藉酒的象征喝他的血，所以我们就可以享有整个的基督。因为虽然他的肉已离开了我们，随着身体已上升于天，然而他坐在父的右边，即在父的权柄，庄严，和荣耀里统治作王。他的国不受时间空间的限制；他照自己的意思，在天上地上任何地方发挥他的能力，用他的感力表现他的临在，不断与他的百姓同在，将自己的生命灌输给他们，住在他们里面，支持，加强，而且激励他们，好像是他的身体与他们同在一样；总之，他用自己的身体养活他们，这身体是他藉着圣灵的运行使他们领受的。基督的身体和血在圣餐中向我们呈现出来，就是这样。

十九、我们必须在圣餐中建立基督的一种临在，在一方面既不把他系于饼上，也不把他含于其中，或者用任何减损他属天光荣的方式限制他；在另一方面也不剥夺他身体的空间限制，或以为他的身体可以同时在各处，或以为它充满天地，因那是和他的真实人性不相等的。我们切不要陷于以下两种错误中。第一我们不要坚持什么以致将基督属天的荣耀贬损，例如把他置于此世必朽之物下，或系在世物上。第二我们也不要将什么与他的人性不相符的属性归于他的身体，例如把他的身体认为是无限的，或说它同时临在许多地方。这种谬论一经摈除，我就要欣然接受凡足以说明主藉圣餐的神圣象征物，向信徒真是赐下他身体和血的道理；我也要说，人领圣餐，不只是用想象或领悟来领受，而是真享受它为永生的粮食。这种道理其所以如此不受世人欢迎，众人其所以如此怀着成见反对它，除因他们深受撒但迷惑外，别无理由可以说明。我们所主张的道理，在各方面与圣经完全相合。它毫无荒谬，模糊，或不清楚之处；它与真虔诚和真信德毫不相违反；总之，它毫不包含什么触犯人的地方，不过数世纪以来，当诡辩家的无知和野蛮横行于教会时，这种光亮和明显的真理，可耻地受到了压制。既然撒但在现代仍然竭力反对这道理，而且利用捣乱分子来加以各种诽谤和指责，以图污损它，所以我们必须更加殷勤来发挥它拥护它。

二十、在我们进一步讨论之前，必须先讨论圣餐的设立，因为我们的对敌所提最动听的反对理由，乃是说，我们撇弃了基督的话。我们为求剖白他们的诬控起见，最好是先解明基督的话。三位福音书作者和保罗的记载都告诉我们：“耶稣拿起饼来，祝谢了，就擘开，递给门徒，说，你们拿着吃；这是我的身体，为你们舍的。又拿起杯来，说，这杯是用我的血所立的新约，为你们和多人流出来，使罪得赦”（太26：26-28；可14：22-24；路22：19，20；林前11：23-25）。持化质说的人争执说：代名词“这”是指饼的外表，因为主所说的整句话都是为祝圣。照他们看，没有什么有形的实体，是可以为“这”字所指。但是，倘若他们因为基督说了他所递给门徒的，乃是他的身体，便咬文嚼字起来，那么什么也不比说以前的饼现在变成了基督的身体，更不合这话的正当解释了。因为基督说，那拿在手中递给门徒的是他的身体，而他所拿的乃是“饼”。那么，谁不知道，那代名字“这”字仍然是指着饼说的呢？所以，没有什么事比把所说实在的饼，变为徒有外形或幻像的饼，更为荒谬的了。另一些人以“是”字指化质说，他们的解释更是荒谬绝伦。所以，他们毫不能借口说，他们的意见是因敬重基督的话而来的。因为，用“是”一字来指化为另一本质，这是在任何文字或国家中闻所未闻的事。那些承认圣餐中的饼仍然是饼，可是坚持它是与基督的真身体并存的人，彼此间的差异也颇大。那些主张较为温和的，虽然对“这是我的身体”，坚持属字面的意义，然而后来又离开字面的严格意义，把这句话解释为指基督的身体，是与饼同在，在饼之内，并作饼的本质。关于他们所持的意见，我们已经说过，不久有机会还要论到；目前我所辩论的，只是关于主的话。他们自己认为必须谨守主的话，所以他们不能容许饼称为他的身体，因为饼乃是主的身体的表记。但是，倘若他们反对任何字义的借喻，而拘守字面的原义，那么，他们为何抛弃基督的话，而采用和基督的话完全不同的自己的说法呢？因为在“饼是身体”和“身体与饼在一起”两种说法中间，是有天壤之别的。只因为他们知道不能维持“饼即是身体”的命题，所以他们企图用那些遁辞来逃避他们的窘困。另一些人更为胆大，毫不犹豫地主张，照着那话的严格意义来说，饼即“是”主的身体，由此证明他们主张字面的解释。若有人抗议说，这样饼便是基督，既是基督也便是上帝了，他们就要加以否认说，基督并没有如此明说。但是他们否认也无济于事，因为没有人不承认，整个基督是在圣餐中赐予我们了。那么主张一种脆弱必朽的东西不是表象，而是基督，乃是犯了不可容忍的亵渎罪。我要请问他们，基督是上帝的儿子，而饼乃是基督的身体，这两个命题是否彼此相同？倘若他们承认两者不同——这是无论他们愿与不愿，不得不承认的——就让他们说，其不同安在。我想他们除了说，饼被称为基督的身体，只含有圣礼的意义，就再说不出什么不同了。因此，基督的话就不当受普通的规律所拘束，不当按照文法的原则来探讨。照样，我也要请问那些拘守字义的人，路加和保罗所记基督的话：“这杯是用我血所立的新约，”岂不是与前一句话称饼为主的身体，表达同样的意思吗？我们对设立圣餐的两部分一定要有同样的尊重；只因为第一句简短容易产生模糊，他就加上更完全的一句来说明。所以，他们若根据那一个字来辩论，说，饼“是”基督的身体，我就要根据那较完全的句子来说，饼是那用他的身体所立的“约”。难道我们要找一位比保罗和路加更可靠或更正确的解经家吗？我已经承认，我并不要些微减少对基督身体的分享；我惟一的目的乃是要止住愚笨顽固的人在字义上激烈的争辩。根据保罗和路加的权威，我知道饼称为基督的身体，乃是因为它是那用他的身体所立的约。倘若他们拒绝这一点，他们不是同我争执，乃是同上帝的灵争执。虽然他们说，他们因为尊重基督的话，所以不敢将他明显的话当作表象看，然?獠⒉蛔阋宰魑嵌晕宜岢隼匆磺蟹疵娴睦碛赏绻叹芫慕杩凇Ｍ保缥以峁模颐潜匦肓私狻坝没降纳硖搴脱⒌脑迹笔鞘裁匆馑迹灰蛭颐侨裘挥杏牖匠晌惶宓陌旅叵嘟唬颐蔷筒荒艽幽怯盟乃浪≈さ脑嫉靡妗?

二十一、所以我们还要承认，由于所表之事是和它们的象征有亲密的关系，所以经上将实体之名给予表记，这固然是一种象征的说法，但也是极洽当的了。我不用寓意比喻一类的说法，免得有人指责我用遁辞，离开本题。我发现圣经指圣礼，常用一种转喻的说法；因为下面的话，不能用别的意义来了解。当圣经提到割礼时，便说：“这是我所立的约”（创17：10）；提到逾越节的羔羊时，便说：“这是耶和华的逾越节”（出12：11）；称各种律法的祭为“赎罪祭”（出和利）；称在旷野中流出水来的磐石为“那磐石就是基督”（林前10：4）。圣经不仅将尊者之名给予卑者，而且也将有形的表记之名给予所要表之事，如说神在荆棘中向摩西显现了（出3：2），称约柜为神（诗84：7，42：2）。称圣灵为鸽子（太3：16）。因为在象征与其所表的事之间虽有根本的分别，即前者为属物的，属世的，看得见的，后者为属灵的，属天的，看不见的，然而象征既不是一种虚空无用的纪念品，一种用祝圣来代表一事的淡影而已，而是该事的真实表陈；那么为什么不能将它所表的事之名，加之于它呢？但是人所发明的象征虽然只是未见之事的表象，而不是已见之事的表记，而且这种象征又常是最错误的表象，却仍然常用它们所表的事之名来称呼；那么神所设立的象征，就更有理由借用那由其所附着并实在代表之事的名称了。因此，象征与所表之事中间既有如此大的密切关系，那么它们互换名称是完全没有什么不自然的。这样，我们的对敌最好停止他们的攻击，不再用他们嘲笑人的智巧，来称呼我们为转喻家，因为我们是遵照圣经普通的用法，来解释圣礼的用语。因为各种圣礼在许多方面既彼此很相同，所以它们也将这种转喻的名称交换应用。例如使徒保罗说，那给以色列人流出“灵水”的“磐石，就是基督”（林前10：4），因为那磐石乃是一个有形的象征，藉着它以色列人领受那不为肉眼所见的“灵水”，照样饼可称为基督的身体，因为它乃是主用来把他的身体真赐给我们吃的。谁也不得藐视这为一种新奇的意见，因为奥古斯丁早就如此说过。他说：“倘若圣礼与它们所表之事没有相同之处，那么，它们就不成其为圣礼了。因着这种相同之处，圣礼甚至常用所表的事之名称。所以，正如基督身体的圣礼，就某种意义来说，就是基督的身体，而基督血的圣礼，就是他的血，照样信的圣礼就被称为信。”他的著作包含许多这一类的话，用不着把它们都搜集起来，有了上面所引的一段就够了。只是读者当注意，这一位圣教父在达友阿丢（Euodius）一书中，曾屡次作同样的说明。奥古斯丁说，圣礼最是常用转喻说法，若说他未曾指到圣餐，那乃是一种琐屑不足道的狡辩。倘若他们这种说法是对的，那么，我们辩论时就不能用从全体推及各部的理论了，那即是不能说，既然一切动物都赋有动的能力，所以牛马也赋有动的能力了。但是关于这一点不必再辩论，因为奥氏在另一处说得很好：“主将饼当作他的身体的记号递给门徒时，就毫不犹豫地称它为他的身体。”又说：“基督的耐心真好，容许犹大入席，在那席上，他设立圣餐，将他体和血的象征，赐给了门徒。”

二十二、若有顽固的人，闭着眼睛，不顾一切，坚持“这是我的身体”，一语中的“这是”二字，好像这二字使圣餐和其他圣礼不同，那么，给他回答，也很容易。他们辩论说，那“是”字是太肯定了，不容许我们称它为一个表象。就令我们承认这一点，但是这动词也为保罗所用，他说，“我们所擘开的饼，岂不是同领基督的身体么？”（林前10：16）。他在此称饼为同领基督的身体。但同领是与身体本身不同的。几乎在一切圣礼中，都用了这动词——“这是我所立的约”，“这是耶和华的逾越节”（创17：10；出12：11）。保罗也说：“这磐石乃是基督”（林前10：4）。请问他们为什么认为在这里这同一动词不如在基督话里所用的那样肯定呢？他们最好也要解释下面约翰所用的这一动词，他说：“那时是还没有圣灵的，因为耶稣尚未得着荣耀”（约7：39）。他们若顽固地坚持他们的规律，就不免废掉圣灵的永存性，以为圣灵在基督升天才开始存在。最后，当保罗称洗礼是“重生的洗和更新，”（多3：5）——虽然洗礼对许多人是明明无效的——我要问他们，保罗的命意安在？但驳倒他们最有力的论据，莫过于保罗所说，教会乃是基督。因为在他说到肢体的相似后，又加上说：“基督也是这样”（林前12：12）；这里他不是指上帝独生子本身，而是指他的肢体。我想至此已算成功，叫凡有见识和品德的人，厌恶我们的对敌所加可耻的诽谤，指责我们不信基督的话，其实我们不但像他们一样服从基督的话，而且更加尊重。实在说，他们只要是能够利用基督来掩护自己的顽固，就漠视疏忽基督的意思和旨意究竟是什么，这适足以证明他们对于这问题很少关心；而我们殷勤追究基督的实意所在，就适足以证明我们对基督的权威极其尊重。他们怀着恶意说，人的理智拦阻了我们相信基督亲自用圣口所说的话；但是他们是如何不公道地诬控我们，我已经大体说明了，还要更加说明。所以没有什么阻挡我们相信并接受基督所说的一切话。惟一的问题乃是，追究他的实在意思，是否是不当。

二十三、这些好博士为求表现自己是文人，甚至禁止人稍微离开字面的意义，我要答复说，圣经称神为“战士”，倘若不以比方的意义来解释，这种说法便太刺耳了，我不犹豫地承认，这种说法乃是借用人的比方。诚然，古时拟人派引“耶和华的眼观看”，“这话为主的耳所听见”，“他的手伸出，”“地是他的脚凳”一类的经文，指责正统派教父们把经上所归于神的身体剥夺了。这种释经法若被承认，那么，一切信仰的亮光就都要被粗鄙的野蛮所淹没。因为狂热派若能从圣经上引用各种散漫和为人错解的字句，来证明自己的意见，那么有什么荒谬绝伦之见，是他们不能从圣经引出来的呢？他们提出反对理由说，基督在门徒要遭患难时所用以安慰他们的话，决不会有暧昧或隐晦之处，这一理由倒适足以完全维持我们的立场。因为倘若使徒不懂得称饼为它的身体，不过是一种比喻的说法，以饼为它身体的象征，那么，他们一定会为这种奇怪的话所困恼。因为约翰记载说，即在那时，最细微的困难也使他们困扰（约14：5，8，16：17）。他们彼此间辩论，基督怎样回到父那里去，又不明白他怎么离开这个世界，也完全不明白关于天父所说的，因为他们未曾见过他。他们即是这样，倘若基督还在他们眼前坐席的时候，说他是无形地被包藏在饼中，那么他们怎能相信这种与理智完全相违的事呢？他们既毫不迟疑吃那饼，便证明他们接受基督的话，像我们所了解的意义一样，认为在一切圣礼中通常都将表记之名移用于所表之事。所以，这对门徒正如对我们一样，是确实明白的安慰语，并没有什么暧昧的地方；至于有些人反对我们的解释，无非是因魔鬼迷惑了他们，使他们把那有自然而明显意义的美丽的表象，想象为暧昧不明的。此外，倘若我们拘守字面的意义，那么基督关于饼所说的，就与他关于杯所说的不相符合。他称饼为他的身体，称酒为他的血。这若不是一种虚空的重复,便是将身体和血分开。照着他们的说法很可以说，杯是身体，或饼是血。倘若他们回答说，我们应当注意设立这些象征之目的或用途，我就不妨加以承认，但这仍不足以使他们从那以饼为血，以酒为身体的错谬中解脱出来，他们既承认饼和身体是两件不同的东西，同时却主张饼可恰当地称为身体，而不是什么表象；宛如有人说，衣服是与人不同，然而衣服却可恰当地称为人一样，那么我就不知怎样了解他们了。同时，好像他们要以顽固和诽谤来争取胜利，当我们追究基督的话的真谛时，他们便指责我们以基督为说谎的。现在读者易于判断，这些咬文嚼字的人是何等不公平对待我们，他们叫简单的人看我们为损毁了基督的话的权威，其实我们已证明，他们颠倒错乱基督的话，我们却信实准确地对判它加以解释了。

二十四至三十、继续驳斥异己的主张，维持自己的主张——从略。

三十一、凡属认为除非基督的身体在圣餐中是与饼连结，便不能想象到他的临在的，真是大大受了骗，因为这样一来，他们就不为那叫我们和基督相连的圣灵的奥妙运行，稍留余地。他们以为除非基督降到我们这里来，他就没有临在，好像他不能提高我们到他那里，使我们与他同在一般。所以在我们和我们对敌当中的惟一问题，乃是关于基督临在的样式问题，他们把基督放在饼中，而我们以为将基督从天拿下，乃是不对的。让读者们评判，真理在那一方面。我们不愿再听到诽谤的话说，除非承认基督藏在饼中，就是将它撇于圣礼之外。因为这是一个属天的奥秘，所以不需把基督拿到地上，才使他与我们合一。

三十二、若有人问我关于基督存在的方式，我将坦然承认，这乃是一个太崇高的奥秘，非我所能说的，甚至非我所能领略；更明显说，我只要经验它，而不需了解它。这里，我不要争辩，我服膺神的真理，这真理是我所能安全依赖的。基督宣布他的肉和血是我心灵的饮食。我将我的心灵奉献给他，由他用这种饮食来养活。在圣餐里，他命令我藉饼酒的象征吃他的肉，喝他的血。我不疑惑他是真临在，并由我领受。不过我拒绝凡贬损基督的尊严，和凡与他真实的人性不相符的谬论。这种谬论又是与圣经不相符的，因为圣经告诉我们，基督已被接入天国的荣耀，远超乎一切世上的情况之上，而且圣经也留意将真的人性归于基督。这并非是不可信或不合理的，因为基督的国既是完全属灵的，所以他与他教会的往来不受属世制度的限制。奥古斯丁说：“这奥秘像别的奥秘一样，是由人来举行，但是以神圣的方式出之；它是在地上举行的，但是以天上的方式出之。”我说，基督身体之临在，是按照圣礼所必要的，是大有能力和功效的，不仅使我们心中深信永生，而且也向我们保证身体复活。因为我们的身体是靠基督永生之体而活，并且多少分享他的永生。凡言过其实的人，不过是使简单明白的真理被错杂的话弄得模糊不清。若有人仍不满意，我就要请他注意，我们现在是讨论一个圣礼，它的每一部分都应以信心为归依。我们分享基督的身体，以求养活我们的信心，是并不亚于那些要把基督的身体从天拿下来的人。同时，我坦白承认，我拒绝他们把基督的肉和我们的灵魂相混或使之渗入我们的说法；因为只要基督从他的肉身，将生命灌输到我们的灵里，即是将他的生命输入我们的生命中，虽然他的肉体并未实际进入我们的身体中，我们也就知足了。我还要说，那由保罗吩咐我们用以试验每一圣经解释的信仰类比，在这一件事上，毫无疑问地乃是极有利于我们的主张。让那反对这样清楚的一个真理的仇敌去自省，他们凭什么信仰标准来规范自己。“凡不认耶稣是成了肉身来的，就不是出于神”（约壹4：3）。这些人，不拘他们是假装，还是不察，总是否认了基督实在的肉体。

三十三至三十八、继续驳斥罗马教的圣餐观和对圣餐饼酒的崇拜——从略。

三十九、前面我已申述，若没有道，就没有举行圣礼。因为我们从圣餐所得的益处，都靠着道。无论我们要在信心上坚固，在见证上熟练，在本分上奋发，就都需要道。因此，再没有什么比在教皇的专制下，将圣餐变为哑口无言的举动，更为荒谬的了。因为他们坚持说，使圣餐之祝圣归于有效，是全在乎神甫的意向，好像这是与受餐者无关一般，其实对受餐者是最应解说这奥秘。他们陷于这种错误，乃是因为他们没有注意到，祝圣所依靠的应许，并不是对着饼酒说的，便是对着受餐者说的。基督并不是对饼说话，吩咐它变为他的身体，而是吩咐门徒吃饼，应许他们分享他的身体和血。保罗除教训我们将主的应许与饼和杯一同给信徒外，也没有教训别的。这是实在的，我们不要妄想出什么魔术性的咒语，或以为只要将话喃喃念一下便够，好像话是由饼酒去听的。我们倒要以祝圣饼酒的话，为一篇活跃的讲道，以教训听者，透入他们的意念，铭刻于他们的心中，使所讲的道，作成主所应许的。由此可见，许多人主张保留圣餐，特别给病人领受，那乃是完全无用的办法。不是病人受餐而听不到念基督设立圣餐的话，便是施发圣餐者必须将圣餐的奥秘真实加以解明。若不说什么，便是滥用或败坏圣餐。倘若将主的应许和圣餐的奥秘宣布，使人领受圣餐而得益，我们就无理由怀疑，这乃是真的祝圣。至于病人不在场的祝圣，对他有什么益处呢？他们申辩说，这种措施有古教会为例。这一点我承认；但关于这样重大的事，一有错误就很危险，所以没有什么比遵循真理更为妥当的了。

四十、我们既明白圣餐中的饼乃是灵粮，对诚恳崇拜神的人是佳美有益的，使凡领受的人体验到基督是他们的生命，激励他们感恩，彼此相爱；反之，若圣餐不培养人坚固的信心，又不激发他们感恩和相爱的心，那么，它就变成了一种最有害的毒素。因为正如肉体的粮食进入犯病的胃子，就腐坏，有害而无益；照样这属灵的粮食进入一个为邪恶所败坏的灵魂，也适足以使之沦入更可怕的灭亡中，这并不是因为食物有坏处，而是因为“在污秽不信的人，什么都不洁净”（多1：15），不管它本身是如何为主所祝圣了。正如保罗说：“无论何人，不按理吃主的饼，喝主的杯，就是干犯主的身主的血了。因为人吃喝，若不分辨是主的身体，就是吃喝自己的罪了”（林前11：27，29）。这种人，毫无信心和爱心，像一群猪闯来领受圣餐，并不分辨这是主的身体。他们既不相信主的身体是他们的生命，就尽其所能地羞辱它，剥夺它的尊严，用亵渎的样式来领受。他们既与弟兄不和，也想把基督身体之神圣象征与他们的不和相混合。基督的身体若不被分裂，并不是因为他们的缘故。他们既如此可耻地以亵渎的不虔敬来玷污主的身体和血，所以，说他们是干犯主的身体和主的血，乃是十分对的。他们如此不合理地来领受圣餐，乃是吃喝自己的罪。因为他们对基督虽毫无信心，却来领受圣餐，这就证明他们承认，除基督以外没有别的救法，没有别的依靠。因此他们乃是自己控诉自己，自己定自己的罪。更且，他们既与弟兄分裂，那就是和基督的肢体分裂，所以与基督无分，然而他们证实，得救的惟一方法乃是分享基督，与他联合。为此保罗吩咐说：“人应当自己省察，然后吃这饼喝这杯”（林前11：28）。就我所了解的，那就是说，每一个人须退而自省，看他是否诚心信靠基督为他所获得的救恩；是否口中承认；是否热烈效法基督，追求人格的完整和圣洁；是否效法基督，专心为弟兄服务，并与在基督里的人彼此相交；是否像基督承认他一样，他也承认弟兄为他的肢体，是否愿意提携，保守，并援助他们，如同自己的肢体一样。这并不是说，这种信心和爱心已经在我们身上全备了，而是说，这乃是我们所当迫切努力达成的，好使我们的信心逐渐增加，爱心日日进步。

四十一、一般说来，当他们想要准备人去配领圣餐时，他们乃使可怜的良心烦惑不宁，却不提到一件领受圣餐所需要的事。他们说，凡“配吃”的人，乃是在恩典中的人。他们所谓在恩典中，乃是指清洁无罪而言——这一种说法不免将一切现在活着，或曾活在世上的人都排除于圣餐的恩惠之外。因为倘若我们必须使自己配领，我们都算完了；摆在我们前头的，就只有混乱，失望，和灭亡。我们虽竭力追求，也不能得着什么，我们极端辛劳，以求获得多少功德，最后不过发现，我们无功德可言。他们为要医治这创伤，就想出了一个获得功德的方法，即我们既已尽量省察自己的良心，并检讨自己的行为，就当以痛悔，认罪，和补罪，来涤除我们的不配。但这种涤除是怎样的，我们已在更适当的地方讨论过了。就当前的题目来说，我看到，这些安慰的方法对于一个烦恼，痛苦，沮丧，为罪恶所重压的良心，是太无用处了。因为，倘若除了无罪的义人以外，主禁止人领圣餐，那么要叫人得着神所要求于人的称义的把握，就太困难了。我们有什么根据，来说神对那些已经尽其所能的人满意了呢？即令神满意了，那里有人敢宣布说，他已经尽其所能呢？这样我们就没有配领圣餐的把握，而进入这圣礼之门也永远是关闭的，因为那可畏的禁令是说：“凡不配吃喝的，就是吃喝自己的罪了。”

四十二、我们易于判断，罗马教会所盛行的，是种什么教义，而产生它的是谁。这教义极其严酷，从那些已为惊惶和痛苦磨难的可怜罪人夺去福音在圣餐中所有的安慰。魔鬼灭亡人的方法，再没有什么方法比叫人如此昏迷，以致不能享受他们最慈悲的天父养活他们的粮食，更为简易的了。我们若要不自陷于此深渊中，就须记着，圣餐乃是病人的医药，罪人的安慰，穷人的周济；倘若世上能找到健康，富足和公义的人，圣餐对他们是不能给予什么益处的。因为在圣餐中，基督既是赐给了我们为粮食，我们就晓得，没有基督，我们就要消瘦，受饿，晕倒，如同身体缺乏粮食，便失去活力一般。更且，基督既赐下作为我们的生命，我们就晓得，我们若没有他，而只靠自己，就没有生命。所以我们所能呈于神面前的功德，乃是把我们的卑劣和不配呈明，叫他可以用他的怜悯，使我们配领受；对自己灰心，好在主里面得安慰；叫自己谦卑，好被主升高，又对自己控诉，好靠主称义；同时追求他在圣餐中所嘱咐我们的合一；既然他叫我们在他里面成为一体，所以我们应当渴望同有一心，一意，一口。倘若我们将这些事存在心中，仔细思想，那么，虽然我们有时不免惶恐，决不会因下面的想法而惑乱：我们既穷困可怜，毫无善德，又为罪恶所玷污，几乎至于半死，我们怎能配领主的身体呢？我们反倒只当想道：我们乃是如同穷人，到一个慷慨的施主面前来，如同病人到医生面前来，如同罪人到赐公义者的面前来，又如同死人到生命的泉源来；神向我们所索取的义，主要地是在乎信，这信将一切归于基督，完全不靠自己，其次是在乎爱，这爱虽是不完全的，也可以献给神，由他增加，并改良，因为我们不能产生完全的爱。有些人虽与我们同意，认为主所索取的功德，乃是在乎信和爱，然而对于那义的程度，却陷于大错误中，要求人所不能达到的完全的信，以及基督向我们所表现的完全的爱。但他们的这种要求，正像我们前面所说的那些人一样，势必将万人排除于圣餐之外。因为我们若承认他们的见解，就找不到配领圣餐的人，因为人人都要承认自己不完全。诚然，若要求人领圣餐，必须具备一种不免使圣餐成为不必要的完全，这且不说是暴露愚拙，至少是暴露极端的无知，因为圣餐不是为完全的人设立的，乃是为软弱不完全的人设立的，以便提醒，鼓励，并操练他们信和爱的恩典，且纠正他们在信爱上的缺点。

四十三、关于圣餐的外表仪式，即信徒把饼拿在手中呢，彼此分饼呢，还是各人吃所分给的呢；或将杯交还执事呢，还是将杯递给别人呢；用有酵还是无酵的饼呢；用红色还是白色的酒呢，都是毫不关重要的。这些事都是无可无不可的，由教会自由决定。但是，古教会的风习确是由每个人将饼拿到手中。而且基督说过：“大家分着吃”（路22：17）。历史告诉我们，在罗马主教亚力山大之前，所用的是普通有酵的饼，他是头一个主张用无酵饼的；原因安在，我不知道，也许只是叫人羡慕一个新花样，必不是为要将纯正的教义教训人。我要问那些有任何虔诚的人，他们岂不是清楚看出，这样按理领受圣餐，与那些无关重要而只足以戏弄欺骗观众的花样比，是多么更能彰显神的荣耀，更能使信徒得心灵的安慰么？那些随着自己所喜欢的来用迷信愚弄人民的人，还说这是用宗教来约束人民。若有人诉诸古人，来为这种捏造辩护，我也知道早期在洗礼中用圣油和骗邪咒，乃是很早的，而且在圣餐中引入败坏的作风，是在使徒时代之后立刻就有了。人僭越的自信总不能约束自己不戏弄神的奥秘。但是我们须记得，神非常重视人服从他的道，甚至叫我们以这道来审判天使和全世界。现在让我们离开这一大堆仪式，来说到我们很可以依下列方法，常常或至少每礼拜一次给会众发圣餐。起始须有祈祷；然后须有讲道；再后，主礼的牧师既将饼与酒陈列于桌上，，当读设立圣餐的经文，并宣布在圣餐中主所留给我们的应许；同时理当不准主所禁止的人来领受。以后再祷告，求主用他赐我们圣餐的宽仁大爱，来教训并帮助我们用信心和感谢的心领受，求他可怜我们的不配，使我们配领。此后或唱诗篇，或选读一段经文，于是信徒乃依次分领圣筵，由牧师擘开饼，将饼与杯交给信徒；圣餐完毕之后，要劝人有诚恳的信心，爱心，和合乎基督徒的品行。最后，应当感谢赞美神。末后便安静散会。

四十四、以上论圣餐的话，充分表明圣餐的设立，并不是像如今的普遍习惯，每年只领受一次，慢不经心，徒具形式的，而是要基督徒常常举行，好使他们常想起基督受苦受难，因而坚固他们的信仰，激发他们赞美神，并承认和颂扬他的良善，而且要彼此相爱，这爱是在教会的团结上表现出来的。因为我们同领圣餐，就等于互相保证要彼此相爱，不作有损弟兄的事，且一有需要和机会，也不遗漏什么能够帮助弟兄的事。按路加的记载，使徒时代的教会便是这样，他说：信徒“都恒心遵守使徒的教训，彼此交接，擘饼，祈祷”（徒2：42）。可见一成不变的办法乃是，每逢教会聚会，必须宣道，祈祷，举行圣餐，施舍。在哥林多教会所成立的秩序便是这样，乃是很可以从保罗的书信中推断出来的；而且以后许多世代也如此奉行，乃是人所共晓的。因此，有指为亚拿克勒都（Anacletus）和加里克斯都（Calixtus）所撰的古代教条记着说：“祝谢圣餐之后，信徒均须领受，否则要受革出教会之处分。”有指为使徒所遗下的古代教条记着说：“凡聚会不等到完毕，不领圣餐者，应被认为搅乱教会的，而予以纠正。”安提阿会议也曾颁布，凡进入教堂，听道，却不领受圣餐的人，应被革出教会，直到他们将这过失纠正。虽然后来托立多（Toledo）第一次会议曾将此项教条减轻，然而也有命令说，凡听道之后，从不领受圣餐者，须受劝戒；倘若不听，就须将他们革出教会。

四十五至四十八、驳斥教皇所颁一年一次领圣餐令，和只将饼给平信徒之非——从略。

四十九、对于这样显明的一件事，我何必辩论呢？任何人读希腊和拉丁教父的著作，就会发现他们曾充分如此证明。当教会尚存一点纯洁时，将杯给与平信徒的办法便尚未作废。贵钩利可说是罗马最后的主教，他表示在他的时代，这办法仍然流行。他说：“你现在知道羔羊的血是什么，并不是由于听到，而是由于喝了。他的血是给信徒喝的。”不管教会如何普遍腐化，这办法仍然在他死后流行了四百年，不仅被视为一种风气，而且被视为一种不可侵犯的定律。因为当时对神所设立的圣餐很是尊重，并深信人若把主所合为一体的东西分开，乃是罪恶。罗马主教格拉修（Gelasius）曾如此说：“就我们所知道的，有些人只领受主的身体，不领杯；这些人似为一种奇怪的迷信所束缚，应当或是领受整个的圣餐，或是完全不领。因为将这奥秘分裂，便不免大大亵渎神。”居普良所提出的理由，也足以说服一个基督徒，他说：“倘若我们对那些将要参加奋斗的人，拒绝给与基督的血，我们如何能教训或鼓励他们去为承认基督而流血呢？倘若我们不先让他们在教会中喝主的杯，我们怎能准备他们喝殉道的杯呢？”教条家以为格拉修的教会只是对神甫说的，但这是一种不值得一驳的幼稚说法。

五十、基督递饼的时候，只说“拿着吃，”而传杯的时候却说，“你们都喝这个，”他岂不是显然有意谨防撒但的狡计么？倘若如我们的对敌所说，我们的主只许献祭的神甫领圣餐，那么，谁敢如此僭越来邀请主所拒绝的外人来领受圣餐呢？岂不知，倘若没有主的命令，神甫们就没有权柄把这恩赐给平信徒么？倘若他们既没有主的命令，又没有主的榜样，他们现在凭着什么来把基督的身体的象征分给人呢？保罗对哥林多人说：“我当日传给你们的，原是从主领受的”（林前11：23），他岂是说谎呢？因他后来宣布说，他所传的，乃是大家都当领受饼和杯。倘若保罗从主领受的，是大家都当领受饼和杯，那么他们几乎将神的一切子民都撇开了，试问这是从谁领受的；因为现在他们不能冒称他们的教义是从那“并没有是而又非的”上帝（林后1：18）而来的。然而他们却胆敢用教会的名义来掩盖并维护这种可憎的事。难道那些轻易将基督的教训和设施加以践踏，毁坏，并废弃的敌基督者，乃是教会么？那表现有真实宗教影响的使徒教会，岂不是真的教会么？


第十八章 论教皇的弥撒不仅亵渎而且毁灭圣餐

一至七、以弥撒为可憎之事——从略。

八、私人弥撒乃是亵渎圣餐——从略。

九、当教会比较纯正的时候，私人弥撒的腐败制度是未曾听闻的。不管我们的对敌如何唐突无礼地要弄混这件事，但毫无疑问，教父们反对他们，这是我们已在论其他各点中所表明的，也是由细读教父们的著作所能知道的。在结束这个题目之前，我要问那些赞成弥撒祭的人，他们既然知道主不喜悦祭，只喜悦人听从他的话，而且听命胜于献祭（参撒上15：22），那么，他们对这种不是出于主的命令，而圣经上又无任何一字加以批准的祭，怎能相信可蒙神悦纳呢？再者他们曾听到使徒保罗说过：“这祭司的尊荣，没有人自取，惟要蒙神所召，像亚伦一样。即令基督也不是自取荣耀作大祭司，”而是顺从圣父的召命（来5：4，5）。这样，他们就必须证明神乃是他们的祭司职分的设立者，否则，他们就得承认，这祭司的尊荣不是由神而来，乃是他们僭妄自取的，而并未蒙了神的召命。他们不能提出丝毫证据，来维持他们的祭司职。这样一来，他们的祭有什么用呢？因为若没有祭司就不能有祭。

十、倘若有人从古代教父们的著作中断章取义，引来争辩说，在圣餐中所献的祭，不当照我们所说的去了解，那么，我要作下面简短的答复说：若问题是在于证明教皇当徒所捏造的弥撒献祭，古代教父就决未赞成这种亵渎神的举动。诚然，他们用了“献祭”一辞，可是他们同时明白宣布，他们除记念惟一的大祭司基督在十字架所完成的惟一真献祭外，没有别的意思。奥古斯丁说：“希伯来人所献给上帝的牺牲，乃是预表后来基督所献给上帝的祭；现在基督徒藉着分享基督身体的圣餐，乃是记念基督所已完成的祭。”这里，奥氏所教训的，显然和那被指为他——虽然作者为谁，是有疑问的——对执事彼得所写的信仰论所详述的见解，是同样的。那论文有一段话，说：“你们要坚信不疑，神的独生子，既为我们成为肉身，就为我们将自己献给神，作了馨香的祭；旧约时代对他和圣父，圣灵，是用动物献祭；今日对他和圣父，圣灵（因为三位都具有同一神性），普世圣教会不断献上饼与酒的祭。因为古时那些动物是预表基督为我们的罪所献的身体，和为赦免我们的罪所流的血。但如今的祭具有一种为感谢和记念基督为我们舍身流血的意思。”因此，奥氏自己也在许多章节上表明，这种祭无非是一种赞美的祭。所以我们在奥氏的文章上常发现，圣餐其所以称为献祭，无非是因为这是基督拯救我们惟一的真献祭的一个记念，象征，和证据。在奥氏的三位一体论中，也有著名的一段，即在讨论惟一的献祭后，他便结束说：“在献祭中，有四件当注意的事：向谁献祭，由谁献祭，献的是什么，为谁献祭。那唯一真实的中保，以平安祭来使我们与上帝和好，他与接受献祭的上帝仍为一体；他与我们打成一片而为我们献祭；他自己是献祭的，也是所献的祭。”屈梭多模也同样说。教父们将祭司职分的尊荣完全归于基督。奥古斯丁甚至说，若有人以主教来当作神与人中间的代求者，那乃是敌基督者的说法。

十一、然而我们并不否认，在圣餐中基督作为牺牲如此对我们表现出来，几乎是将十字架摆在我们眼前，正如保罗藉着向加拉太人所传的十字架，说：“耶稣基督钉十字架，活画在你们眼前”（加3：1）。但是我既看到，古教父将这作为记念的圣餐误用，以之为一种重新献祭，那么虔敬人最好是要服从主纯粹的命令；而它之所以称为主的圣餐，乃是因为它只当照主唯一的权威而行。我既发现他们对这个奥秘有虔诚正统的态度，而且既未察觉他们对基督的唯一献祭有丝毫贬损，我不敢指责他们为不虔敬，然而我不能为他们辩白他们在圣餐礼的形式上所犯的错误。因为他们效法犹太人献祭的样式，过于主所吩咐的或福音所许可的。因之，他们所应受的咎责，乃是他们过于遵照旧约上的办法，并不以基督所设立的朴实纯粹的圣餐为满足，而过于模仿律法。

十二、若有人留意考察，他就会看出主的话，将我们的圣餐和摩西的各种献祭显然划分。虽然摩西律法中的各种献祭对犹太人表明基督的死的功效，正如在圣餐中向我们所表明的一样，然而其表明的方式乃是不同的。因为犹太人的祭司受命去预表基督所要献的祭；用动物作牺牲，以代表基督；设有祭坛，来献牲；总而言之，每一件事都是为要在百姓眼前表明向神献祭赎罪。但是主既完成了这赎罪的祭，他就给我们规定了另一种方法，以便将他儿子所献与他之祭的恩惠传达给信徒。因此，他给我们的，乃是圣餐的棹，而不是献牲的祭坛；他并未立祭司来献祭，而是派牧师来分发圣餐。因着圣餐有更高的庄严与圣洁，就应以更大的尊敬来对待。所以，最安全的办法乃是摈弃一切理智的臆断，严格遵守圣经上所吩咐的。诚然，我们若想到圣餐乃是主的，而不是人的，我们就不敢因人的威权或古老的习俗而把圣经上的规律丝毫加以移动。所以当保罗想要将那引入哥林多教会圣餐礼中的各种错误涤清时，他就采用现成的最好方法，追索到主惟一原有的设施，以之作为圣餐礼的永远规律。

十三、为求使争辩者不能假“献祭”和“祭司”辞语，来乘机反对我们，我要简短说明，我用这两个辞语，有何意义。有人用“献祭”一辞指一切宗教的仪式和举动，但是我以为这是没有理由的。我们知道，这辞语在圣经上的用法，是与希腊人的用法一样，通常是指凡对神所奉献的。因此，我们必须有所区别。但这区别必须与摩西律法上的献祭相符；在这律法的影儿下，主已将一切关于属灵献祭的真实意义向他的百姓表明了。献祭虽有种种形式，然而可分为两类。一类是为赎罪所献的祭，以求在神前使罪得赦。另一类是崇拜神和对神表示虔诚的表征。第二类包括三种献祭：有些献祭是求神施恩；有些献祭是为所蒙的恩表示感谢；有些献祭是表明敬虔，重新坚固所立的约：这一类的献祭包括燔祭，奠祭，初熟果子和平安祭。所以让我们将献祭也分为两种。称一种为“虔诚崇拜之祭”，因为这一种献祭包括人对神的尊敬和礼拜，这是神对信徒所索取所接受的；这或可称为“感恩祭”，因为这是惟独由那些深荷神恩的人，将他们自己和其行动向神献上，以资报答。另一种可称为“赎罪祭”。赎罪祭乃献给神。以止息神的忿怒，满足神的公义，因而使罪人既从不义的玷污中拯救出来，重返于纯洁的义，就可再蒙神眷爱。这乃是在律法之下用牺牲献赎罪祭的意义；并不是说，它们足以恢复神的眷爱，或免除不义，而是说，它们预表那最后只有由基督所成就真实的献祭；只有由基督，因为没有人能献这样的祭；而且只有这一次，因为这一次献祭的效能是永恒的；正如基督自己说：“成了”（约19：30）；那就是说，凡使我们与天父和好，获得赦罪，称义，和拯救所必须的，都为基督的这一次献祭所完成了，这一次献祭是如此完全，使以后再无献祭的余地了。

十四、因此我认为，若有人再想献祭以求使罪得赦，止息神怒，获得称义，那便是对基督本身和他替我们死在十字架上所完成的献祭，最恶毒的侮辱，和不可容忍的亵渎。但是，弥撒的目的是什么呢？无非是要用一种新献祭的功德，来使人分享基督受难之功。他们称弥撒为替全教会所献的祭，还不以为足，更变本加厉，进而申明他们有权将弥撒个别施与任何由他们所选定的人，意即施与那一切肯用钱赎买这种弥撒商品的人，虽然他们不能获得犹大卖主所得的价钱，然而，为要表现犹大的一些作风，他们也采取他的那个数目。犹大卖耶稣得了三十块银子；他们却把卖他三十块法兰西铜币；犹大只一次出卖主，他们却每次碰到买主就出卖他。我们否认他们是祭司，否认他们能够用这种献祭来为人民向上帝代求，否认他们能止息神怒，或使人的罪得赦。因为基督乃是新约惟一的祭司，和大祭司，古时一切祭司职分都转移到了基督身上，而且在他身上都终结了。即令圣经上未曾提到基督的永恒祭司职，然而神既自从废止以前的祭司职后，再没有设立别的祭司职，那么，使徒所说：“这大祭司的尊荣，没有人自取，惟要蒙神所召”（来5：4），乃是不能否认的。那么，这些亵渎的凡夫，自夸是杀害基督的，怎敢还称自己为活神的祭司呢？

十五、在柏拉图的共和国中，有一段美妙的话，论到古时异教徒赎罪之法。他嘲笑那些邪恶放荡之辈，愚蠢地相信他们的掩饰可以将他们的罪恶掩盖，使神看不见，好像他们已与他们的神成立了妥协，所以就更加放纵犯罪起来。这一段话好像是描写今世用弥撒来赎罪的人。欺骗勒索人，大家都知道是不法的行为。伤害寡妇，劫掠孤儿，扰害穷人，以邪恶技巧夺人产业，以欺诈伪证袭人财富，或以暴虐恐吓压迫邻舍，大家公认是罪大恶极。那么，为何这许多人胆敢犯这一切的罪，好像可以沉溺于其中而无虞似的？倘若我们仔细查考，便要发现他们的勇气，无非是在于他们相信藉着弥撒祭，他们就对上帝尽了一切责任，使他满意，或至少使他们自己容易与神成立妥协。柏拉图后来曾讥笑那些想用这种赎罪方法，逃避所应受的地狱刑罚的人，说他们是极端愚笨的。那些丧礼或周年的葬式，以及大部分的弥撒，其目的岂不是要给那些终生极端残酷的暴君和罪大恶极的强盗作为一种赎价，让他们来逃避地狱的烈火吗？

十六、感恩祭乃在乎虔诚和仁爱——从略。

十七、祈求，感谢，赞美也称为祭，而这乃是圣餐所必须有的——从略。

十八、弥撒乃是可憎的，这岂不是瞎子也能看见，聋子也能听见，甚至童稚也能知道的事吗？这弥撒祭用金器举行，叫地上的一切王公庶民，从至上的到最下的，都昏迷愚昧甚于禽兽，把他们的整个救赎都寄寓于这害人的深渊中。撒但真是没有用过比这更有能力的法宝，来攻克基督的国了。这就是那赫楞（Helen），为着她，今日真理的仇敌以残暴，愤怒和凶猛来争辩；他们同这个赫楞行属灵的淫乱，玷污自己，这是极可咒诅的淫乱。这里我且完全不论他们所谓不过是对弥撒的滥用，例如，他们可耻地买卖弥撒，用弥撒赚了许多脏钱，并贪得无厌，以饱自己的贪欲。我只要用几句坦白的话，来指出弥撒到底是多么神圣，它在若干世代受人崇拜，到底是配不配。若要解明这些奥秘的尊严伟大，就需要用一篇更长的论文；但是我不愿提出那些声名狼藉可厌的腐败情形；人人都当知道，虽然不涉及弥撒的附属品，而只就它最上等最可敬的纯粹来说，从头至尾它都充满邪恶，亵渎，偶像崇拜和侮辱神的罪。

十九、关于教会的这两个圣礼，就我所认为最当知道的，差不多都搜集于这简明的概论中了。从新约起到末世，主已命令教会遵守这两个圣礼：即洗礼，作为进入教会，开始承认信仰的圣礼；和圣餐，作为一种不断的灵性培养，藉着圣餐基督用灵粮喂养凡进入他家里的信徒。正如只有“一上帝，一基督，一信仰，”和一个教会，即基督的身体，照样只有“一洗礼”，它是决不可重复的；但圣餐必须常常举行，叫那些已归入教会的人可以知道，他们乃是不断地为基督所喂养。在这两个圣餐之外，神既没有设立别的圣礼，所以信徒的教会不当承认另有圣礼。圣礼并不是随人意而设立的，这一点很容易懂得，只要我们记得着前面所明白说过的，即圣礼是由神设立来将他的应许教训我们，且将他对我们的善意向我们表明；又只要我们想得到，没有人作过神的谋士，没有人能使我们确定他的旨意（赛40：13；罗11：34），或确知他对我们要赐予或拒绝什么。所以没有人能够设立一个表明神的决定或应许的表记；只有神自己能够设立表记，向我们表明他自己。我将以更精密，更家常，更明显的话，来表达这意思：没有圣礼不是连带着一个救恩的应许的。全人类合起来，也不能给我们得救的应许。所以他们永远不能自行设立一个圣礼。

二十、因此，基督教会要以此两个圣礼为足，不但现在不要再容许或承认别的圣礼，而且直到世界的末了，也不要再指望另有圣礼。固然犹太人于通常的圣礼之外，随时代和情形的不同而另有几个圣礼，即如吗哪，磐石中流出的活水，铜蛇等，但是神教训他们不要依靠这些暂时的表象，倒要从神指望永不变的更美之事。但是现在的情形大不相同了：基督已经向我们启示了出来，“一切智慧知识，都在他里面藏着”（西2：3），而且如此丰富满溢，如再谋求或希望对这宝贝增加什么，那就真要使神不悦，惹他向我们发怒了。我们必须渴慕基督，一心追求他，默想他，学习他，直到主完全彰显他国的荣耀，叫“我们得见他真体”（约壹3：2）的那大日临到。因为这个原因，我们所处的时代称为“末时”，“末世”，“末日”，（约壹2：18；彼前1：20；徒2：17），好使人不得指望有什么新教义或启示。因为“神既在古时藉着众先知，多次多方的晓谕列祖，就在这末世，藉着他儿子晓谕我们”（来1：1，2），只有他能够“启示父”（路10：22），而且照我们的幸福所必须的，他“将父表明出来”（约1：18），但“我们如今仿佛对着镜子观看，模糊不清”（林前13：12）。人既不能在主的教会中设立新圣礼，也不应该将自己的捏造混在神的设施中。正如酒渗了水，就冲淡失了味，正如麦粉撒上酵母，就变酸了，照样神的纯洁奥秘若加上人的东西，就被玷污了。我们看到，今日的圣餐是如何退化，远离了原来的纯洁，到处都是过度的虚饰，仪式，和手势，对于神的话却不想到或提及。可是没有主的话，圣餐也就不成其为圣餐。神所设立的仪式，被这么一堆仪式压倒了。在洗礼中，那本当作为惟一显著目标的洗礼本身，是怎样少为人看见。而主的圣餐既变为弥撒，也完全被掩盖了；至多一年只领一次，而且只是部分的不全的。


第十九章 论误称为圣礼的五种仪式及其性质

一至三、概论误称为圣礼的五种仪式——从略。

坚振礼

四、教会有一古风，使信徒家中及龄的儿女，在主教之前尽必有的本分，像成人受洗时所行的一样。这些儿女原来被列入于慕道友中，直到他们学会了基督教的奥秘，并能当主教和众人面前承认他们的信仰。那些在婴孩时期受洗的人，既未在教会面前承认他们的信仰，所以于儿童期告终或成人期开始时，就再由父母带到教会面前，由主教照着通用的学道问答受考问。他们为求使这个配看为庄严神圣的礼有更大的尊荣起见，同时也行按手礼。少年人既好好地承认了信仰，就领受祝福而退。这一个风俗，常有古代作者提到。教皇利欧说：“若有人从异端归正，就不要再受洗，但要由主教按手，叫他领受异端派当中所缺乏的圣灵之感力。”这里我们的对敌会坚持说，凡使人领受圣灵的仪式，都当称为圣礼。但是利欧这些话的意思，由他自己在另一处充分说明：“凡从异端派归正的，不要再受洗了；但要以按手礼，呼吁圣灵来坚固他的信心；因为他只受了洗礼的仪式，而未曾成圣。”耶柔米反对路西非派（Luciferians）,也曾提及此意。虽然耶柔米以为这是使徒们的风俗，我认为并不完全正确，然而他与现今罗马教徒所持的谬见，却是大不相同；他甚至补充说明，这祝福礼完全由主教执行：“乃是由于尊重神甫的职分，而不是由于规法的规定。”在祝福时举行这种简单的按手礼，我很表赞成，并愿望它现在回复到其原始的用法，而不为迷信所败坏。

五、后来的世代将古时的风习几乎完全抹煞，将虚构的坚振礼当作一种圣礼来举行。他们妄以为坚振礼的功效，乃是在乎赐下圣灵将恩典加给凡在洗礼中领受了称义的人；又是在乎坚固那些在洗礼中重生了的人，加增他们争战的力量。举行这坚振礼，是用涂油和下列的话：“我奉父，子，圣灵的名，用十字架的记号给你作记号，用救恩的圣油来坚固你。”这一切都是美丽好听的。但是那里有神应许圣灵降临到这礼中的话呢？他们不能举出一个字来为证。那么，他们怎能向我们保证他们的圣油是传授圣灵之具呢？我们看见那油是一种浓厚的液体，此外我们看不见什么。奥古斯丁说：“象征物加上主的话，便成为圣礼。”罗马教徒若想要我们在圣油之外，再看到有什么，最好是将主的话指明出来。倘若他们照他们所当行的表现自己真是奉行圣礼者，就用不着再争辩了。但奉行圣礼者所当遵守的第一规律，乃是除非有主的命令，就不得奉行什么。所以让他们指出主关于此礼的命令来，我就对这题目不再多说一句话。倘若他们指不出主的命令来，他们这种亵渎神的罪就是无可原谅的。根据同一原则，主曾诘问法利赛人说：“约翰的洗礼是从那里来的，是从天上来的，是从人间来的呢？”（太21：25）。若他们说，是从人间来的，他们就是承认约翰的洗是虚空无用的；若他们说是从天上来的，他们就不能不承认约翰的教训。所以他们为避免太贬损约翰起见，就不敢承认是从人间来的。照样，若坚振礼是“从人间来的”，它便显然是虚空无用的；倘若他们要我们相信它是从天上来的，就让他们提出证据来。

六、他们援用使徒的榜样，替自己辩护，认为使徒作事，不会没有充分理由的。这个想法是对的；倘若他们是效法使徒，也就不会被我们谴责。但是，使徒所行的是什么呢？路加记载说：“使徒在耶路撒冷，听见撒玛利亚人领受了神的道，就打发彼得约翰往他们那里去。两个人到了，就为他们祷告，要叫他们受圣灵；因为圣灵还没有降在他们一个人身上；他们只奉主耶稣的名受了洗。于是使徒按手在他们头上，他们就受了圣灵”（徒8：14-17）。这按手礼，由这位圣史家提过好几次。我知道使徒所作的是什么：他们乃是信实地奉行他们的牧养工作。主的旨意是要将圣灵看得见的和奇妙的恩赐，藉着使徒的按手礼来浇灌他的子民。我不认为按手礼藏有更高的奥秘，他们不过是用这仪式来将他们所按过手的人呈给上帝。倘若当日使徒所奉行的职分，今日仍然在教会中存在，按手礼便也当仍然保留；但这恩典既不再赐下，按手礼又有什么用呢？诚然神的子民还有圣灵同在，其引导是教会所不可或缺的。因为我们有一个永远不落空的应许，即基督所说：“人若渴了，可以到我这里来，喝这活水”（约7：37，38）。但那些藉着按手礼所显的奇妙能力和运行，如今已经停止了；它们只曾存留一个时期，乃是理所当然的。因为最初宣传福音和基督的国，必须由闻所未闻，见所未见的神迹，来加以表彰显大。这些神迹后来止息了，并非是表示主撇弃了他的教会，而不啻是主宣布说，他统治的庄严和他圣道的尊荣，都业已充分显明了。这样说来，这些骗子根据什么，说他们是效法使徒呢？他们一用按手礼，圣灵的能力就当立刻表现出来。可是他们不能这样作。那么，他们为什么夸口说，他们有施行按手礼的权柄呢？这按手礼，当然为使徒所施行，但完全是为着另一种目的。

七、这正好像有人将主叫使徒受圣灵所吹的一口气，认为是圣礼一样（约20：22）。但是主虽然曾一次这样作，然而他没有指示我们也这样作。同样，在主垂听使徒们的祷告，将圣灵的有形恩典赐给他们时，他们也行按手礼，这并不是要后来的人虚构一个空洞无用的记号，成为一种毫无实在的东西。此外，即使他们能证明，他们是效法使徒行按手礼——其实他们除荒谬的模拟外，毫无类似使徒的地方——他们所称为救恩之油，又是从那里得来的呢？谁曾教训他们从油中去寻找救恩呢？谁曾教训他们将油看为能灌输灵力呢？岂是那叫我们脱离属世之物，严厉指责我们拘守遗传的保罗吗？（参加4：9；西2：20）。我不凭着自己，却凭着主，大胆宣布说，凡称油为救恩之油的，乃是放弃在基督里的救恩，拒绝基督，与上帝的国无分。因为油是为肚腹，肚腹是为油；主要废弃这两样。这一切无力的东西，“正用的时候，就都败坏了”（西2：22）。它们与那属灵的和永远不灭的神之国，是无关的。他们要说，那么，你若将这一原则应用到洗礼所用的水上，和圣餐中所用的饼和酒上，又怎样呢？我回答说，在神所设立的圣礼中，我们当注意两件事，即有形的象征物，和那由神的话印在象征物上，使圣礼发生效力的性质。所以我们在圣礼中所看见的饼，酒，和水，既存留着它们自然的本质，就如保罗所说：“食物是为肚腹，肚腹是为食物，但神要叫这两样都废坏”（林前6：13）；因为它们都要同世界的样子归于消灭。但是它们既因神的话而成为圣礼，就不把我们限于肉体，却将真实属灵的教训传给我们。

八至十二、继续驳斥罗马教会以坚振礼为圣礼之非——从略。

十三、我渴望我们保留了古人在这所谓坚振礼尚未出现以前所有的办法，有如我前面所说的。因为古时所行的，并非是罗马教徒所伪称那种有损于洗礼的坚振礼，而只是少年人在教会面前承认他们信仰的一种问答仪式而已。最好的问答方式教导，即是把普世教会信徒所当同意，而毫无争端的信条，以通俗体裁条陈出来，使十岁的儿童也可以到教会面前，承认他的信仰，适当回答对他所提出的信条考问。倘若他对某信条尚不知道或不完全了解，就必再受教训。这样教会可以见到他承认教会的真实纯一信仰，这信仰乃是全体信徒用来共同崇拜神的。今日若实行这种训导，就必能激励一些懈怠的父母，这些父母疏忽了自己儿女的教导，认为这是不关他们的事；但若有了那问答方法，他们若仍疏忽，就不免蒙羞。这样作，也可以使信徒在信仰上更加和谐，使许多人不至暴露偌大的愚昧无知，而有些人也必不至如此易于被新奇的道理所掳去。总而言之，人人对于基督教的道理，就必都有合理的认识。

论告解礼

十四、其次他们又加上了告解礼；他们对这礼的论调是如此纷乱无序，以致叫人把握不着他们的教训。在本书另一处，我们已经详细说到，我们从圣经中关于悔改所能知道的是什么，罗马教徒对这题目所教训的又是什么。我们现在只要简单地查问，他们根据什么以此为圣礼，且使之在各处教会和学派中流行了一个很长的时期。首先我要简略说到古教会的仪式，这仪式他们用为借口，来建立他们的捏造。古人对当众认罪的办法乃是这样：在罪人照教会所吩咐的完成了补罪后，教牧就用严肃的按手礼使他们与教会和好。这乃是一种免罪的表记，叫罪人确知在神面前蒙了赦免，也劝会众对他的过错释然忘怀，以宽仁再接纳他。这种办法，居普良常称之为“归于和好”。为求增加这种动作的重要性，且使之更为人所推重起见，所以古人又规定，这仪式总须凭主教的权威来举行。所以迦太基第二次会议的教令说：“长老不得在举行弥撒时，当众使忏悔者与教会和好。”亚劳修会议有另一教令说：“忏悔补赎者在补赎期间若将离开世界，便可以领受圣餐而不须先经和好的按手礼。倘若他康复了，仍须完毕补赎期，然后由主教行和好的按手礼。”迦太基第三次会议的教令说：“长老未经主教授权，不得叫补赎者与教会归于和好。”这些教令的目的，都是为要保存这事的严格性。所以这些教令将此事交主教明断，因为他的审问必更周详。但是居普良说，给忏悔者按手的，不只是主教一人，而是所有教士都参加的。居氏如此说：“他们补赎一个定期，然后来领圣餐，由主教和教士行按手礼，使他们重新有领圣餐之权。”后来，这风气逐渐败坏了，他们将这按手礼用为私下赦罪，而无当众悔罪的表示了。于是格拉典（Gratian）的著作中就有当众和好与私下和好的分别。我认为居普良所提的古风，是圣洁的，也是有益于教会的，巴不得它能在今日重新恢复。至于这较近来的办法，我虽不贸然谴责，或严加非难，但我认为是不必要的。然而我们认为悔改时所行的按手礼，乃是由人所定的仪式，而非神的设施，只能列于那无关重要的事和外表的仪式中，固不应受轻视，可是远逊于神的话所吩咐我们的圣礼。

十五、罗马教的神学家一向用错解来败坏一切，他们在这里想方设法，要发现一个圣礼，而不可得。这并不足为奇，因为他们是在寻不到的地方去追求。他们尽其所能后，问题仍是困惑无定，众论纷纭。他们说：外表的忏悔乃是一个圣礼，如其为然，它就当被视为一个内心忏悔的表记，即内心痛悔的表记，这痛悔乃是圣礼的实体。他们又说：这两者共同构成一个圣礼，并不是两个圣礼，而是一个完全的圣礼，不过外表的忏悔仅是圣礼，而那内心的痛悔才是圣礼和圣礼的实体；至于赦罪，乃仅是实体，而非圣礼。那些记得我们前面所提论圣礼定义的人，若用那定义来考验这种捏造的圣礼，他们就要发现，它并不是由神所设立，用来坚固我们信心的外表仪式。倘若他们分辩说，我的定义并不是他们所必须服从的定律，就让他们听他们所最敬重的奥古斯丁的话。他说：“有形的圣礼是为着属肉体的人设立的，叫他们藉着圣礼的步骤可以从看得见的东西，被领到只为心灵所了解的事物。”在他们所谓告解圣礼中，他们自己能看出什么，或能向别人指出什么，是与此相类似的地方吗？奥氏在另一处又说：“圣礼之被称为圣礼，乃是因为一件事是看得见的，而另一件事是包含在其中。看得见的事具有形体；所包含的事具有属灵的果子。”奥氏所提的这些事，对于他们所捏造的告解圣礼都不适合，因为在此礼中，并无有形的体，来表明属灵的果子。

十六、且站在他们自己的立场上来征服他们罢。倘若他们要在这里找到圣礼的话，那么，他们倒不如说，在这里的圣礼是在乎神甫的宣赦，而不是在乎内心或外表的忏悔。因为这仪式显然为的是使我们相信罪得赦免，且有他们所说天国钥匙的应许：“凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放”（太18：18）。但是他们要提出反对来说，许多人由神甫宣赦，却没有从那宣赦得着这种益处，因为新律法的圣礼总是成就它们所表的。这种反对说法是可笑的。因为他们既说在圣餐礼中有两种吃法——属圣礼的吃法对好人和歹人都是一样的，属灵的吃法乃是特别为好人的——那么他们为什么不也可说有两种宣赦呢？然而我从来就不懂得他们所谓新律法的圣礼必定有效的教理。当我们正式讨论到这个题目时，就已经证明这乃是完全与神的真理不相符的。但这里我只是要指明，他们不必存什么顾虑心以至不称神甫的宣赦为圣礼。因为他们很可以引用奥古斯丁以下的话：“使人成圣，有时是不需有形的圣礼的，而有形的圣礼有时并没有内心的成圣相随而至”；“圣礼只在选民身上才有效力，才能成就它们所表的”；“有些人披戴基督，是止于接受了外表的的圣礼，而有些人则直到成圣的地步”，前者是为好人与恶人所同有，后者则只是限于好人。他们真是庸人自忧，暴露自己的弱点甚于儿童，即在光天化日之下，也看不见如此显明的一件事。

十七、他们不要奉承自己，因为不问他们把那一部分算为圣礼，我都否认它为圣礼。第一，因为它没有神的任何特别应许，而那是那圣礼的惟一基础；第二，因为这里所有的一切仪式，都是人所捏造的，而前面已经证明，圣礼只能由神所设立。所以，他们所杜撰的告解圣礼，无非是虚妄和欺骗。这一个伪造的圣礼,他们用一个合式的名称来推崇它,称之为“船破以后第二块板子”；那就是说，若有人犯罪，将受洗时所领受的洁白衣裳染污了，就可以用告解礼来再洗涤它。他们说，这乃是耶柔米的话。不问这是谁的话，若照他们的观点来解释，显然是不免于犯了不虔敬之罪。这好像是说，圣洗为罪所涂抹了，殊不知罪人一想到使罪得赦时，他当回想到洗礼，使心中得安慰，有勇气，而且坚信洗礼时所应许给他的赦罪。耶柔米说，那些应受逐出教会处分的人，所离弃的洗礼，是由忏悔而恢复了，这种卤莽失度的话，却为这些人拿来维护他们的不敬虔。因此，我们很合适地可以称洗礼为忏悔的圣礼，因为洗礼向悔改的人保证神的恩典并坚固他们的信仰。这个说法不可视为我们的捏造，因为它不仅和圣经上的话相符，而且也普遍地为古教会接受为毫无疑义的至理。因为在指为奥古斯丁给彼得所写的论信仰一文中，曾称洗礼为“信仰与悔改的圣礼”。我们又何必再依靠那些不确实的见证呢？什么也不比各福音书所载更明显的，即“约翰宣称悔改的洗礼，使罪得赦”（太3：1-6；路3：3）。

论临终膏油礼

十八、第三个伪造的圣礼，乃是临终膏油礼；这个礼只能由神甫在人最后一息时，用主教所祝圣过的油来举行，说：“藉着这最圣洁的膏油礼，凭着神最仁慈的怜悯，愿神赦免你耳，目，口，鼻和手所犯的一切罪。”他们假想这膏油礼有两种效用，即赦罪，和身体得医治，或灵魂得拯救。他们说，这一个圣礼是由使徒雅各设立的，因他说：“你们当中有病了的呢？他就该请教会的长老来，他们可以奉主的名用油抹他，为他祷告；出于信心的祈祷，要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免”（雅5：14，15）。他们这种膏油礼，也正如我们业已驳斥的按手礼一样，乃是一种捏造，毫无理由，毫无益处，妄想模仿使徒。马可记载，使徒们第一次传福音，照主所命令的，叫死人复活，赶鬼，洁净患大麻疯的，医治病人，且在医治病人上用了油。他说：“他们用油抹了许多病人，治好他们”（可6：13）。当雅各吩咐人请长老来用油抹病人，他必是想到了这事。凡留心观察的人，从主和使徒们在一切外表的事上都运用极大的自由，就可知道这种抹油医病的仪式，并不含着什么更大的奥秘。当主要叫瞎子能看见时，他用泥和唾沫；有的人，他用手一摸就医好了，有的人，他说一句话就医好了。同样，使徒医治人，或用一句话，或用手摸，或抹油。也许有人争辩说，这种抹油礼和别的方法，并非是无端乱用的。我承认这一点，不过，他们并非用抹油作为治病的工具，而是只将它当作一种表记，使无知的人知道效能的由来，不至把赞美归于使徒。圣灵和他的恩赐，在圣经上用油来表明，乃是极普通的事。但是医病的恩赐只是在初传福音的时候，为求使人永远景仰起见，由主乐意在一个时期内显明出来，然而现在它与其他神迹奇事一样，已经停止了。所以即使我们完全认为膏油乃是藉使徒们之手所施行的那些能力的圣礼，但它与我们无关，因为我们并未受托，施行这种能力。

十九至二一、继续驳斥教皇党徒以膏油为圣礼之非——从略。

论教会的圣职礼

二十二、他们的第四种圣礼，乃是授职圣礼，但这一圣礼非常繁殖，已成为七个小圣礼。他们主张有七个圣礼。进而提出十三个圣礼来，实在是可笑的。他们关于圣职的所谓七个圣礼，也不能申辩说：因为它们都是同属于一个神甫职，都不过是达到此职的许多步骤，所以它们只是一个圣礼。因为既然它们是不同的仪式，而且他们自己也称之为七种不同的恩典，所以倘若我们接受他们的原则，它们就无疑地理当称为七个圣礼。他们自己既然明显称之为七个圣礼，我们又何必以这为疑问来讨论呢？首先，我们要将他们为求使我们接受他们的授职礼为圣礼所强加于我们的荒谬事，简短提出来；其次，我们要问，教会所用以封立牧师的仪式，是否当称为圣礼。他们提到教会的七种圣职或阶级，并称之为圣礼。这七个圣职乃是司阍，读经员，祛邪者，赞礼员，副执事，执事，神甫。圣职有七，因为圣灵有七种恩赐，是凡晋升圣职的人所应有的；而且随他们阶级的晋升而更丰富地增添给他们。而且他们由于误解圣经，就以这七的数目为神圣的数目：因为他们认为以赛亚书上提到了圣灵的七德；其实先知以赛亚只提到六德，而且并无意要在那段经文上，条举圣灵的诸德，因为除他在那里称他为“智慧和聪明的灵，谋略和能力的灵，知识和敬畏耶和华的灵”（赛11：2）外，别的经文称他为“生命的灵，圣善的灵，和择选的灵”（罗1：4；8：15）。其他更机巧的人不将圣职定为七，而扩展为九，说是与得胜的教会的数目相符。他们中间的意见也并不一致，因为有人将剃度加入圣职者列为初级，将主教职列为最高级；有人不将前者列入，而将大主教职列入。依西多尔（Isidore）却另用一种不同的方法来区分他们：他把唱诗员和读经员分为两种职务，指派前者专为赞颂，后者专读圣经，以教导会众。教条也是这样区分。在这种错综纷杂中，他们要我们何去何从呢？我们可说有七种圣职么？语录作者伦巴都乃是如此教导的；但是最明智的博士们另有所主张，而这些博士也彼此不同。而且那最神圣的教条又另有一种说法。这就是人在不按神之道来讨论属神题旨时所表现的和谐！

二十三、但是，更有一件超乎一切的愚妄之事，就是他们在每一级圣职中都把基督列为同僚。他们说，基督履行过司阍的职，因为他用绳子作成鞭子，将一切作买卖的驱逐出圣殿。当他说：“我是门”时，他也表明自己是一个司阎。他在会堂中读以赛亚书时，他就表明自己是一个读经员。他曾履行过驱邪职，用唾沫抹在那聋哑者的耳朵和舌头上，使他能听见能说话。他说：“凡跟随我的，必不在黑暗里行，”这乃是称自己是一位赞礼员。他也曾履行副执事的职分，因为他曾用手巾束腰，为门徒洗脚。他在晚餐中将自己的身体和血分给人，便充任了执事的地位。他在十字架上将自己献给天父，就履行了神甫职。听了这些话，不能不使人发噱，他们写下这些话，倘若他们还是人，，能不使自己发噱吗？最奇怪的事，乃是他们关于赞礼员这名称的妙论，他们称之为持烛者；我想这是一种有魔术性的名称，但是从不见之于任何国家或文字中，其实原来的希腊名字有跟随者的意思。但是，倘若我认真来驳斥这种无足轻重的事，就不免要引人发笑了。

二十四、但是，为求阻止他们继续以这些不合理的事来加于愚笨的妇女，所以我们应当进而暴露他们的虚妄。他们用豪华隆重的仪式来派立读经员，唱诗者，司阍，赞礼员，以供奉职务，而所用来充当这些职务的，乃是童子或平信徒。因为那些燃烛，或从瓶中酌酒倾水的人，岂不大都是藉此谋生的童子或卑微的平信徒吗？他们岂不也唱诗，并开关教堂的门吗？谁在圣堂中看见过一个赞礼员或司阍履行他的职务呢？反倒一个人在作童子时，真履行了赞礼员的职务，一旦列为赞礼员，便不再充任此位分的职务了；他们似乎是故意在接受名称时，就抛弃那名称的职务。我们看出他们用圣礼来受职并接受圣灵，无非是使他们可以不作事。倘若他们申辩说，这是由于现今时代的人们悖逆，疏忽离弃职务而来，但同时他们也得承认，他们所极其推崇的圣职，对于今日的教会是无用无益的，而且他们整个的教会大受咒诅，因为这教会许侍童和平信徒来掌烛持瓶，而那些东西只有受了赞礼员职的人才配去接触的；又因为这教会让童子于礼拜时去颂赞，而这种颂赞只当出于奉献了的口。但是他们按立祛邪者，有什么目的呢？我知道古时犹太人有祛邪者，他们是由他们所行的祛邪术而得名。至于今日这些冒称的祛邪者，谁曾听到他们有过一件驱邪的事呢？他们假装有能力按手在疯狂和被鬼附的人，以及学道友身上；但他们却不能使鬼信服他们具有这种能力，鬼不仅不听从他们的命令，甚至也控制他们。他们十人当中难有一人，不受邪灵的影响。他们对他们这种可鄙的圣职所有可笑的托辞，都不过是由无知和虚妄所构成。关于古代的赞礼员，司阍，和读经员，我们于讨论教会的圣职时，已经谈到了。如今我们只要打击那以教职为一种七重圣礼的新奇捏造。这七重圣职，除在那些号称聪明的神学家如巴黎神学院和教条派外，再不能从别的地方找到一个字。

二十五、现在让我们来考验他们所用的仪式。第一，他们用一种共同的记号，接纳人加入教士的队伍。他们将这些人的头顶剃光，以表王侯之尊，认为充任教职的人应当做君王，治理自己和别人，如圣彼得对他们所说的：“你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民”（彼前2：9）。但是他们将那赐予整个教会的专归为己有，又以那从一切信徒偷来的尊称傲然自荣，这乃是犯了亵渎神的罪。彼得的话是对全教会说的，他们却妄自把他的话援用于少数剃光头顶的人身上，好像说，只有他们是圣洁的人，只有他们是为基督的宝血所救赎的人，只有他们是由基督立为君王和祭司的。他们更进而提出别的理由，说他们的头顶剃光，是表示他们的心自由无碍地归于上主，能够敞着脸看神的荣耀；也可说是表示他们的口和眼所犯的罪，都理当剃去。又可说剃光头顶，是表示他们放弃一切俗事，而头顶边缘上所留的发，乃是表示留下养生的产业。每一件事都具有象征意味；因为殿中的幔子对他们尚未裂开。因此，他们以剃光头顶来代表这样的事，自以为他们完全尽了自己的本分，其实他们一件也未履行。他们用这种虚妄来欺骗我们，要到几时呢？教士藉着剃去几根头发，来表明他们放弃了世上的丰富产业，自由无碍地去默想神的荣耀，克制了耳目所有的情欲，其实什么人也不比他们更贪婪，更无知，更淫荡。他们为何不真表现出圣洁来，而徒以虚妄欺骗的象征来假装圣洁呢？

二十六、他们说，教士剃度，乃导源于拿细耳人，这岂不是承认他们的圣礼乃出于犹太人的仪式，或说，不过是一种犹太教吗？但当他们再申辩说，百基拉和亚居拉以及保罗本人，也于许愿后用剃发来自洁，那便更加暴露他们是完全无知了。因为无处曾提到百基拉剃度过，亚居拉是否剃度了，也还不确定，因为那上面所载剃发一事，可指保罗而言，一如可指亚居拉而言一样（徒18：18）。但是我们不能让他们引保罗来作为剃度的借口。读者都当注意，保罗并非是为着圣洁而剃发，而只为适应软弱的弟兄。我惯常称这种愿为爱心的愿，而非宗教的愿；那乃是说，这种愿非为宗教而发，也不是崇拜神的行为，而是要担当软弱弟兄的愚昧，正如保罗自己说：“向犹太人我就作犹太人，为要得犹太人”（林前7：20）。因此保罗行了这事，乃是暂时的，只有一次，为要适应犹太人。如今这些人毫无理由地效法拿细耳人的自洁法，这岂不是妄自模仿那已作废的习俗，兴起一种新的犹太教吗？这一种迷信也影响了教谕书信，使它根据保罗来禁止教士留长头发，吩咐他们将头发剃成一个圆圈形，好像保罗所提到宜于一切男人的事，是专指教士剃度而言一般。因此读者对随此而来的其他圣礼的尊荣和重要性，也就可想而知了。

二十七、教士剃度的起源，可以由奥古斯丁的著作看出。当那时代，男人不蓄长发，除非他是女性化，仪态娇柔，缺乏男人气质的人。所以教士蓄长发，便认为是不好的榜样。所以命令教士剃去头发，好叫他们没有女性的表现。后来剃发如此流行，有些修道士想用一种与众不同的事来表示他们优越的圣洁，于是乃蓄起长发来。后来，蓄长发的风气又恢复了，并且有几个国家，如法兰西，日耳曼和英格兰，一向习于蓄发，皈依基督教后，各处教士乃剃发，以避免以头发为装饰的表现。后来到了腐败的时代，一切古制都被曲解，或退化为迷信，他们对教士剃度一事，看不出什么理由（因为他们没有保留别的，只是愚昧地仿效前人而已），乃诉诸奥秘，这奥秘他们现在迷信地提出来作为维持他们所谓圣礼的一个证据。司阍于受职时领受教堂的钥匙，以表明他们被委任看管教堂。读经员受职时，领受一本圣经。祛邪者则领受各种驱邪的符式，以使用于学道友和疯人身上。赞礼员领受烛和瓶。他们认为这些礼仪具有奥秘能力，不但是无形恩典的表记，而且是它的产生者。因为，按照他们的定义，他们既把这些礼仪列入圣礼，就必然如此假定。总之，我认为教条家和经院学派神学家，以圣礼的称呼来加于他们自己所谓“次等职位”，乃是悖谬的；因为他们自己也承认，这些职位初期教会未之曾闻，在许多年后才捏造出来。既然圣礼须含有神的应许，就不能为人或天使所设立，而只能为神所设立，因为那应许惟有神才能赐给。

二十八、此外还有三种职位，他们称之为高等职位。他们说，副执事在次等职位开始增加时，便转到高等职位了，因他们以为从圣经可以证明这些职位，所以他们为增加它们的光荣，特别称之为“圣职”。但是我们现在必须查考他们为达到自己的目的，是如何荒谬地滥用了神的命令。我们要从长老职或神甫职说起。他们用这两个名称来表示一件事，以之称呼那些他们所谓有权将基督的身体和血献在祭坛上，祈祷，并颂扬神的恩赐的人。因此他们受职时，接受圣餐杯和圣餐碟，是表明他们有权向神献赎罪祭；而且用油抹他们的手，是表明他们有祝圣的权能。关于这些仪式，我们往后要提到。至于这事的本身，我认为没有圣经的一个字作根据，他们败坏神所设立的职分，没有比这更甚的了。第一，从前章所论教皇的弥撒看来，我们就该知道，凡称自己为祭司献赎罪祭的，都是对基督大大有损的。因为基督乃是圣父起誓立的祭司，按照麦基洗德的等级，没有尽头，也没有继承者。他曾用一次献了永远赎罪与和好的祭；如今既已进入天上的圣所，就为我们代求。在基督里，我们都是祭司，但只是对神献上赞美和感谢，总之，献上我们自己，及我们所有的。用献祭来止息神怒，使罪得赦，乃是属于基督的职分。这些人擅将基督的祭司职分归为己有，他们的祭司职岂不是该当不虔敬和亵渎的罪吗？他们敢以圣礼的名称来尊荣它，真是暴露他们大胆无耻。给教会的真实长老和牧师行按手礼，使他们供圣职，我并不反对以此为一种圣礼；因为，第一，这仪式是从圣经中取来的，第二，保罗说，这并不是可轻忽的，而是属灵恩典的真实象征（提前4：14）。我其所以未将它列为第三个圣礼，是因为它不是给与一切信徒的，而只是为个别职分所行的特别典礼。然而将这光荣归于牧职，罗马教的神甫并不能因此就骄傲起来，因为基督曾命令我们按立牧师，以传扬福音，施行圣礼，却并未立祭司来献祭。他委任他们传扬福音，喂养羊群，并没有叫他们宰牲献祭。他应许把圣灵赐给他们，只是为维持管理教会，并不是叫他们能够赎罪。

二十九、主所立的礼仪，总是与所代表的事实完全相符合的。例如当主差遣门徒传福音时，他“向他们吹一口气”（约20：22），表明他将圣灵的能力灌输给了他们。这些自作聪明的神学家，也保留吹气的举动，好像圣灵是从他们的喉中吐出来的一般，对受按立的神甫喃喃说道：“你们受圣灵。”这样，他们就不让什么能逃脱他们荒谬的模仿，而这种模仿并不是如同喜剧中丑脚的扮演举措，不乏技巧和用意的，而是如同猿猴的做作，毫无计划和风趣的。他们说，这是学主的榜样。但是我们的主作了许多事，并非是给我们作榜样的。他对门徒说：“你们受圣灵”。他对拉撒路说：“拉撒路出来”（约11：43）。他对瘫子说：“起来行走”（太9：5；约5：8）。他们为什么不对一切死人和瘫子同样说呢？他对门徒吹一口气，使他们充满圣灵的恩典，这乃是他神能的一种表现。倘若他们想照样去作，他们就是想与神竞赛，向他挑战；但他们一点不能产生同样的效力，这种愚昧的模仿，只足以戏弄基督。他们诚然是无耻，胆敢说自己将圣灵授人；但事实证明，那些受按立为神甫的人，如同由马变了驴，笨汉变了疯子。我也不是因此而反对他们；我只指摘这仪式的本身，不当把基督所行特殊神迹的特别表记，来作为先例；他们效法基督的借口，并不足以证明他们所行的为合理。

三十、但是他们从谁领受了膏油礼呢？他们回答说，这是从亚伦的后裔领受的，他们的职分也是由此发源。可见他们总喜欢引用不适当的前例来维护自己，而不愿意承认他们所行的，乃是由自己所捏造的；但同时他们却不想到，他们自认为亚伦后裔的继承者，便损害了基督的祭司职；这职乃是古代一切祭司职所描述所预表的。所以基督完成了终止了古时的一切祭司职分；它们都因他而停止了，这是我再三说过的，而且是希伯来书不假注释所明白宣布的。倘若他们是如此喜欢摩西的仪式，他们为什么不用公牛，牛犊，和羊羔来献祭呢？他们诚然有大部分古时的仪式，和犹太人一切的崇拜；但他们的宗教所缺乏的，乃是他们不用动物来献祭。谁不知道，这膏油的风俗较割礼更为有害，尤其是若把迷信和法利赛人一般的功德观加上，它便是更为有害呢？犹太人靠行割礼来称义；这些人却靠膏油礼来得属灵的恩典，因此，他们既想效法利未人，就背叛了基督，放弃了牧师的职分。

三十一、他们以为已奉献成圣的油，有一种永不磨灭的特性；好像油不能用尘土和盐洗除，或是黏得不能为肥皂所洗去。他们说，这特性是属灵的。可是油与灵魂有什么关系呢？他们所引奥古斯丁的话：倘若神的话和水分开了，那水就只是水，因神的话，水才成为圣礼，他们难道忘记了么？在他们的膏油礼中，他们能提出上帝的什么话呢？他们难道将神叫摩西膏亚伦的儿子的吩咐提出来吗？若是如此，还有关于亚伦穿着的外衣，礼服，祭帽的吩咐，以及关于亚伦儿子穿戴的外衣，腰带和祭帽的吩咐。又有命令要宰一只公牛，焚其脂膏，切开一牡羊而焚之，并以另一只牡羊的血使他们的耳朵和外衣成为圣洁，以及其它种种礼仪，我惊奇他们为何都遗漏，而只采取了这膏油礼。倘若他们喜好洒油，为何不洒血呢？他们诚然是企图作一件最巧妙的事，要从基督教，犹太教，和异教搜集各种成分来造成一个宗教。因此，他们的膏油礼乃是十分腐臭的，因为它缺少神的话来作盐。还剩下有按手礼。我承认它在真实合法的授职典礼中，是一种圣礼，但我否认在他们喜剧般的虚妄中，有什么圣礼，因为他们既不服从基督的命令，又不注重主的应许带领我们所要达到的目的。倘若他们要有授职礼，他们就当将这礼专用于达到它原来的目的。

三十二、关于执事的职分，倘若它恢复到在使徒下或在教会较纯洁时代所有原来的纯洁地步，我同他们也无所争辩。但是罗马教徒中妄称执事的人，与这有什么相似之处呢？我并不是指个人而言，免得他们埋怨说，以个人的过失来评论他们的教义，乃是不公道的；但是姑就他们的教义本身所说明的执事来说，我认为他们拿使徒教会所委任的执事作护符，乃是荒谬的。他们说，他们的执事理当协助神甫举行圣礼，即如协助举行洗礼和膏油礼，又如预备圣餐的饼酒，陈列祭品于祭坛，预备并覆盖主的餐桌，举持十字架，对会众吟诵福音书和使徒书信。在这一切中，那里有一字提到古时执事的真职责呢？现在我们看执事如何受按立。按立执事时，只有主教一人按手；主教在他左肩上放一圣带，表明他是已经负起了主轻省的轭，好使属于左边的一切事都敬畏主；又给他一本福音，表明他是宣扬福音的。这些事与执事有什么相干呢？这不啻是有人妄想封立人为使徒，却只派他们去烧香，装饰神像，修剪蜡烛，打扫教堂，捉鼠，赶狗。谁能让这种人称为使徒，与基督的使徒相比呢？他们不过委派这种人在他们喜剧般的表演中，充当角色，所以不要再称他们为执事了。他们的名称也足以充分表明这职分的性质。因为他们称执事为利未人，要从利未的后裔追溯其来源。他们这样做，我并不反对，只要他们不冒称为基督教。

三十三、论副执事——从略。

三十四、他们末了的一个圣礼乃是婚礼，这是人人都承认为神所设立的，但直至贵钩利的时候，没有人发现它是圣礼。那一个头脑清醒的人，会认为这是圣礼呢？若说这乃是神所设立良善圣洁的礼，那么，农业，建筑，制鞋业，及其他许多事，也是神的良好设施，却并不是圣礼。因为圣礼所必具的条件，不仅它必须是神的作为，而且它必须有神所设立的仪式，用来证实他的应许。婚礼中未曾具有这一条件，虽稚子也能辨识。但是他们说，婚姻乃是神圣的事的表记，即表明基督和教会属灵的结合。倘若他们以“表记”是指上帝帮助我们的信仰所赐给我们的象征，那么他们就离开真理太远了。倘若他们以表记只指一种类比而言，我就要揭露他们推论得多么敏锐呀！保罗说：“这星和那星的荣光也有分别：死人复活也是这样”（林前15：41，42）。那么，这也是一个圣礼了。基督说：“天国好像一粒芥菜子。”这里又是一个圣礼了。基督又说：“天国好像面酵”（太13：31，33）。这里是第三个圣礼了。以赛亚说：“看哪，主必像牧人牧养自己的羊群”（赛40：10，11）。这里是第四个圣礼了。他又说：“主必像勇士出去”（赛42：13）。这里是第五个圣礼了。这样，圣礼那里有止境呢？根据这种说法，每一件事物都可说是一个圣礼了；在圣经上有多少比喻和类比，便将有多少圣礼了。即令是窃盗行为，也要成为一个圣礼了；因为经上记着说，“主的日子来到，好像夜间的贼一样”（帖前5：2）。谁能忍受这些诡辩家的胡言呢？我承认，每当我们看见葡萄树，就甚当想起基督的话说：“我是葡萄树，你们是枝子，我父是栽培的人”（约15：1，5）。每当我们遇见牧人和羊群时，就当记起主的另一句话：“我是好牧人，好牧人为羊舍命”（约10：11）。但是若有人把这一切的比喻都列为圣礼，那就证明他是有神经病。

三十五、他们引证保罗的话，来说，他明明称婚礼为圣礼：“丈夫爱妻子，便是爱自己。从来没有人恨恶自己的身子，总是保护顾惜，正像基督待教会一样；因我们是他身上的肢体，就是他的骨，他的肉。为这个缘故，人要离开父母，与妻子连合，二人成为一体。这是极大的奥秘（武加大译本把奥秘译为圣礼），但我是指着基督和教会说的。”（弗5：28-32）。但是，这样解释经文，不啻是把天地混乱起来。为要表明丈夫应当如何特别爱妻子，保罗乃提出基督来作为榜样。正如基督将他的一切慈爱倾注于他所娶的教会，照样使徒保罗希望人同样爱妻子。所以经上说：“爱妻子，便是爱自己，正像基督爱教会一样。”保罗为说明基督怎样爱教会如同爱他自己一样，并且怎样使他自己与教会他的配偶成为一体，他乃引用摩西记述亚当所说的话来论基督。因为当夏娃被带到亚当面前时，他知道她乃是由他的肋骨造成的，他说：“这是我骨中的骨，肉中的肉”（创2：23）。保罗从灵性上证明这一切都应验在基督和我们的关系上，他说：“我们是他身上的肢体，就是他的骨，他的肉，”因此是和基督成为“一体”。最后他以赞欢来结束说：“这是极大的奥秘；”但为叫人不因语言模糊而受欺起见，他又明显地说，这话不是指着男女的婚姻而言，而是指着基督和教会的属灵婚姻而言。“但我是指着基督和教会说的。”这真是极大的奥秘，基督让他的肋骨被拿去一根，好使我们得以造成，那就是说，他虽刚强，却自愿成为软弱，好使我们因他的能力而刚强；所以“现在活着的，不再是我，乃是基督在我里面活着”（加2：20）。

三十六、他们因武加大译本称婚姻为圣礼而受骗。但是整个教会因他们的无知而受罚，这是合理的吗？其实保罗是称婚姻为奥秘，而不是称它为圣礼。那么，让他们叫骂语言学罢。其实他们因对这种学问愚昧无知，所以在这样一件显而易见的事上，竟可耻地受了很久的欺骗。他们为什么在这一节经文上如此坚持“圣礼”一辞，在别的经文上却把它放过毫不注意呢？因为那位拉丁文译者在提摩太前书（3：9，16），以弗所书（3：9）上，又在经上凡用奥秘一辞的其他地方，都将奥秘译为圣礼。然而这一个疏忽的错误，我们且饶了他们吧，但是骗子至少应当有好记忆力。因为他们既已尊重婚姻为圣礼，同时又指斥婚姻含有污秽不洁和肉体败坏的性质，这是何等没有头脑的善变呀！将神甫摈除于这圣礼之外，这是如何荒唐呀！若是他们说他们不是禁止圣礼，只是禁止婚媾而已，我对于这种遁词不能满意。因为他们既谆谆训诲说，婚媾乃为圣礼的一部分，因此它是以人的本性来代表我们与基督连合为一的；因为藉婚媾夫妻成为一体。在这里他们当中有些人发现两个圣礼：一个是当男女订婚的时候，有上帝和心灵连合的圣礼；另一个是在夫妻的关系上，有基督与教会连合的圣礼。但是无论如何，照着他们的原则说，婚媾乃是一圣礼，所以对任何基督徒都不当加以禁止；除非基督徒的圣礼各不相融，不能并存。他们的教义还有一种荒谬之处，他们承认圣灵的恩典是在每一圣礼中赐给人的，且承认婚媾是一种圣礼；然而他们决不承认圣灵临于男女的婚媾关系中。

三十七、从这错谬观点所产生的流弊——从略。


第二十章 论政府

一、我们既已说到人受双重的治理，又已充分论到那在人的内在心灵里与永生有关的治理，所以在本章中，我们要讨论到民事判断和统制行动的政治。因为虽然这种讨论与我论信仰的教义似乎无关，但是结果必要表明，我有充分理由将两者联系起来，而且我非这样作不可；尤其因为在一方面，愚妄野蛮的人们狂妄地企图颠覆神所设立的这种制度；在另一方面，逢迎君主的人推崇君权过度，甚至不惜以之与神的权柄对立。这两方面的错误都必须予以拒绝，否则就不免要将纯正的信仰废掉了。此外，我们很应当知道，神在这件事上是多么向人类施仁慈，好叫我们要更加虔诚地来表示感谢。第一，在我们未开始讨论这个题目之前，我们当首先重述两者间所已立定的区别，不然，恐怕要蹈世人的覆辙，把这两件完全不同的事不合理地混乱起来。因为有些人一听到福音所应许的自由，是要人惟独顺服基督，不注重人间的君王或长官，他们便以为若见到有任何凌驾于他们之上的权柄，就不能享受自由了。因此，他们以为除非改造整个的世界，废除一切的法庭，法律，和长官，以及任何被他们认为足以妨害自由的事，什么都不会好转。但是，凡能区别身体与灵魂，今生和永生的人，就不难了解基督属灵之国和属世的政府，乃是两件完全不同的事，而且彼此相距天壤。既然以基督的国为属世界的，乃是犹太人的愚昧，我们就当照圣经的明白教训，看我们从基督的恩典所领受的好处乃是属灵的；因此我们要把那在基督里应许给我们的一切自由，限于其固定的范围内。使徒保罗虽在一个地方劝人说：“基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制”（加5：1），但为何在另一个地方却吩咐作仆人的“不要因此忧虑”（林前7：21）呢？这岂不是因为灵性的自由很可以和属世的奴役并存吗？他以下的话也有同一意义，他说：“并不分犹太人，希利尼人，自主的，为奴的，或男或女”（加3：28）；又说：“在此并不分希利尼人，犹太人，受割礼的，未受割礼的，化外人，西古提人，为奴的，自主的，惟有基督是包括一切，又住在各人之内”（西3：11）。在这些话里他表明，不问我们在世人当中的情况如何，或是在那一国的法律下生活，都无关重要，因为基督的国不在乎这些事。

二、然而这种区别并不使我们看政府为败坏的事，与基督徒无关。有些狂热分子，除自由外，不如说除放荡外，什么都不喜欢。他们叫嚣夸口说，我们既然对世间万事与基督同死，被接入神的国，坐在天使的中间，就不应该再为那些与基督徒无关的世俗不洁的挂虑所纠缠，否则就太有损于我们的地位和尊严了。他们问道，律法若没有法庭和审判，有什么用呢？但审判与基督徒有什么相干呢？倘若杀人是不合法的，那么法律和审判对我们有什么用处呢？但是虽然我们已指出，这种治理是与基督在内心属灵的治理有别，然而我们仍应当知道，它们二者并不互相抵触。因为属灵的统治就在地上使天国多少在我们心内开始了，并在这暂时的今生中将多少不朽的永生之福赐予我们。但是政府乃是为我们活在世上时所设立的，为要维持对神的外表崇拜，保存纯正的教义，维护教会的组织，并约束人的行为，使之符合社会的要求，遵守国家的法律，彼此和睦，维持治安。倘若现在那在我们心中存在的神的国把今生终止了，我承认这一切就都是多余的。但是倘若神在我们渴望那真实之国时，仍要我们在地上作客旅，而且倘若这些帮助乃是我们作客旅所必须的，那么凡把这种帮助取消的，就是剥夺人的本性。这些人申辩说，神的教会理当非常完全，它的秩序就足以取一切律法而代之；但他们是在愚蠢地妄想人群社会有那不能有的完全。因为恶人既如此猖獗和顽梗不化，一切严厉的律法尚且鲜能制止，他们的暴行，即使用威权的铁腕也不能完全禁遏，倘若他们得以横行无忌，他们会怎样胡作非为呢？

三、关于政权的行使，以在另一处讨论为宜。目前我们只要使人知道，若想废弃政权，乃是野蛮不近人情的；它对人类是如面包和水，阳光和空气一样重要，而且更为优越。因为它不仅供应这些东西，使人得以呼吸，饮食，存活（政府使人群共处，确是包括这一切的事在内），而且使偶像崇拜，对神之名的亵渎，对神之真理的侮辱，以及别种冒犯圣教的事，都不敢公然发生或传播在人民中间；使治安不受骚扰；使每人能享受他的产业，而不受侵犯；使众人共同交易，而可免于欺诈不义；使正直与谦恭可以培植于人间；总之，使共同的宗教能以维持于信徒中间，且使人道能以维持于人间。人也不要希奇我过去似乎将宗教的事置之于人的治理之外，如今却把它交托于人的政府。因为我至今仍如以往一样，不许人对宗教和崇拜神的事制定法律；可是，我赞成政府不要容许神的律法中所有的真宗教受公然的亵渎，而不加惩罚。但是我们不如先把行政的每一部分分别加以讨论，好使读者因明晰排列，就更能了解当对整个行政系统采取什么态度。行政可分为三部分：一，维护法律的官吏；二，官吏藉以施行治理的法律；三，在官吏之下，为法律所治理的人民。我们首先要查考官吏的功能，看这职位是否为一个合法的身分，是否为神所许可，并看这职责的性质和权限。其次，我们要查考基督教的政府应当受何种法律节度。最后，人民从法律得着什么利益，他们对官吏应当怎样服从。

四、主不但宣布官吏的功能是他所赞许所接纳的，而且用极尊荣的称号向我们推崇官吏。我们可以提出官吏的几种称号来。诗篇以很尊贵的名称，称官吏为“诸神”（诗82：1，6），来表明一切官吏是神所命的，他们都赋有神的权柄，都是神的代表，以神的代理者的地位来施行一切。这并不是我的捏造，乃是主基督的解释，他说：“经上的话是不能废的，若那些承受神的道的人，尚且称为神”（约10：35）。这意思无非是说，他们的任务乃是由神所授予，好在他们的职务上事奉神，正如摩西和约沙法对他们所委任的审判官说：“你们判断不是为人，乃是为主”（申1：16，17；代下19：6）。神藉所罗门的口所宣布的智慧，是有同样的目的：“帝王藉我坐国位，君王藉我定公平。王子和首领，世上一切的审判官，都是藉我掌权”（箴8：15，16）。好像这是说，君王臣宰在世统治万事的权柄，并不是由于人的悖逆而来，乃是由于神圣善的安排和命定，因为他乐意如此管理人事，与人同在，并且引领人制定法律，施行公平的判断。这正是保罗所清楚教训的，因他于神所分给人的各种恩赐中举出治理来，作为基督仆人当用来造就教会的。虽然他在那里是指原始教会所委任施行管理会众的长老会议，即在达哥林多人书上称为“治理事的”（林前12：28）而言，然而国家政府既有同一目的，无疑他也是把各种合法的权威都介绍给我们。但是，当他进而对该问题作充分的讨论时，他就对此说得更明白。他说，“因为没有权柄不是出于神的；凡掌权的都是神所命的。作官的是神的用人，是伸冤的，刑罚那作恶的。你只要行善，就可以得他的称赞”（罗13：1，3，4）。这一点是为许多圣人的榜样所证实；其中如大卫，约西亚，希西家乃是君王；约瑟，但以理乃是大臣；摩西，约书亚和众士师乃是群众中任治理责任的；他们的任务，神宣布为他所承认。所以人不应当再怀疑官职不但是圣洁合法的，而且在人生中是最神圣尊荣的。

五、那些主张无政府主义的人，要回答说：古时虽有君王和士师管理粗俗的人民，但那种奴役人的政府，今日与基督的福音所带来的完全，是十分不相合的。这种话不仅暴露他们的愚昧无知，而且表示他们邪恶的骄傲，因为他们所夸的完全，一点也不能在他们身上发现。不管他们是何许人，都容易被驳倒。因为当大卫劝君王和审判官以嘴亲子（诗2：10-12），他并不是吩咐他们退位隐居，乃是要他们将所得的权柄屈服于基督，使他独居首位。同样，当以赛亚预言教会有“列王作养父，王后作乳母”（赛49：23），他也并不是将他们从宝座废去；反倒称他们为虔诚信众的保护者，好增加他们地位的尊贵；因为那预言是指基督降临而言。还有许多经文，尤其有在诗篇中说到掌权者的权利的经文，我故意不提。但是，最要紧的经文乃是保罗劝提摩太要在信徒的会中，“为君王和一切在位的恳求，祷告，代求，祝谢，使我们可以敬虔端正，平安无事的度日”（提前2：1，2）。可见保罗主张教会受君王和一切在位的人看顾保护。

六、这种思想应当不断地存在官吏的心中，因为这是对他们强有力的鼓励，激动他们尽忠职守，并对他们有特别的安慰，使他们职务上许多难巨的困难可以减轻。因为凡知道自己是施行神公义的人，应当如何热心追求正直，谨慎，仁爱，节制，和清白阿！他们若知道他们的法庭，即是活神的宝座，他们怎敢在法庭上容纳邪恶呢？他们若知道他们的口，即是为宣扬神真理的工具，他们怎敢不公平定案呢？他们若知道他们的手，是被派书写神的命令，他们怎能签署邪恶的法令呢？总之，他们要念及他们是神的代表，因此就要极其谨慎，诚恳，殷勤，在他们的行政里对人表彰神的安排，眷顾，良善，仁慈和公义。他们也必须常常谨记着：倘若在一切事情上“凡狡诈为耶和华行事的，必受咒诅”（耶48：10），那么，凡在公义的职位上欺诈行事的，就要受更重的咒诅。所以当摩西和约沙法想要规劝审判官尽忠职守的时候，他们除我们上面所引的那个原则外，就没有更有效的话了。摩西说：“无论是弟兄彼此争讼，是与同居的外人争讼，都要按公义判断，因为审判是属乎神的”（申1：16，17）。约沙法说“你们办事应当谨慎，因为你们判断，不是为人，乃是为主；判断的时候他必与你们同在。现在你们应当敬畏主，谨慎办事，因为主我们的神没有不义”（代下19：6，7）。在另一处有话说：“神站在有权力者的会中，在诸神中行审判”（诗82：1）。他们一知道他们是为神所委任，有一天必须向他交帐，他们就当尽忠职守。这种劝告值得为他们所特别注意，因为他们若是失职，就不仅是以非法行为损害人，而且是败坏神的审判，冒犯他。在另一方面，他们一想到他们不是从事俗务，或从事一种不合乎作神仆人身分的职业，而是执行神的使命，因此是履行了最神圣的事工；如是，他们就能得着特别的安慰。

七、那些不服这许多经上的证据约束，仍敢指斥这神圣的政治为与宗教及基督徒的敬虔不相融洽的人，岂不是侮辱神吗？因为指斥他所委任的政治，也就指斥了他。事实上他们不是厌弃掌权的，而是厌弃神，“不要他作他们的王”（撒上3：7）。倘若神因为以色列人拒绝撒母耳的治理而这样说了，他岂不要用同样的话来斥责今日这些任意攻击神所设立的一切权威的人吗？但是他们提出反对理由来说，主曾对门徒说：“外邦人有君王为主治理他们，但你们不可这样；你们里头为大的，倒要像年幼的；为首领的，倒要像服事人的”（路22：25，26）。他们争辩说，这些话禁止任何基督徒施行统治或王权。好能干的解经家！原来事实乃是，在门徒中间起了争论“那一个可算为大”。主为要制止这种虚妄的野心，乃教训他们说，他们的职分不像今世的国度中一个人驾临乎众人之上。那么，这种比较何曾贬损王权的尊贵呢？这里除说明王权并非使徒的职分外，还说明了什么呢？还有一层，虽然官职各有不同，然而我们对它们理当一律接纳为神所命令的。因为保罗的话：“没有权柄不是出于神的”，乃是将一切权柄都包含在内，甚至包括最不为人所满意的专制政权在内。这专制政权除那为万人所服从的一人外，乃是奴役万人，因此是素不为心思豪爽和高尚的人所赞成的。可是，经上为要改正这些不正当的情绪，明白主张君王在位乃是出于神智慧的安排，并且特别命令我们“尊敬君王”（罗13：1以下；箴8：15；彼前2：13，14，17）。

八、凡无权处理公事的私人，若要来辩论他们所居之地，究应采用什么政体才是最好的，那诚然是徒劳无益的事。此外这问题若从抽象决定，也是不免措置的失宜的，因为它是随情况为转移。即令我们比较各种政体，而不顾到其情况，但它们的优点既都几乎相等，所以很不容易发现那一种政体高出其他一筹。政体共可分为三种：君主政体，由一人掌权，不管他是称为君王，还是称为公爵或其他；贵族政体，由国中的主脑人物掌权；民主政体，或平民政治，政权属于全体民众。诚然，君主政体容易变为独裁政治，贵族政体也不难变为少数水党的寡头政治；但是民主政体最易转为叛乱。就这三种由哲学家所提的政体本身而论,我就无法否认:贵族政体，或贵族政体与民主政体的配合,远优于君主政体。因为很少有君王能够约束自己，不使其意志与公义及正直相抵触；又因为他们鲜能慎思明辨，在凡事上发现那尽美尽善的。所以由于人的罪恶和缺欠，使政权操于许多人之手，乃较为稳妥，他们好彼此帮助规劝。这样，倘若有人越权，别人就可以监察并约束他的野心。这是经验时常证明的，也是主用他的权威认可的，因为他在以色列民中建立了政体，好保守他们于美好的情况中，直到他在大卫身上预表了弥赛亚。我既欣然承认在这种政体内，自由若是与适当的约束相调节，而且是建立在一个巩固的基础上，就没有一种政体较比这种政体更好的，所以我也以为凡能享受这种政治的人民，乃是最愉快的；倘若他们努力有恒地保守这种政体，我认为他们是尽天职。为求达到此目的，官吏也当尽力以赴，不让他们受托去加以护卫的自由稍被减损，更不稍受破坏；倘若他们对此漠不关心，不努力，那就是不忠于职守，背叛了国家。但是倘若神给人另一种政体，而他们却想发动革命，夺取政权，那么这种想头不仅是愚妄无效，而且是完全违法。倘若我们的眼光不局限于一城，而能环顾四周，总览全世，或至少展望远地，我们就必发现，神的明智安排，乃是以各种不同的政体，来治理各种不同的国度；因为组成国家的成分不同，所以统治的方法也就不同。然而这些话对那些以主的旨意为足的人，都是不必须的。因为若是主乐意任命君王治理王国,任命参议员或民政官治理自由城市,我们的本分只是服从上帝在我们所居之地内所设立的治理者。

九、这里必须简单说明圣经对官职的性质所说的。倘若圣经未曾说到这职务对律法的两版都涉及，我们也可从外邦作者学到这一点；因为他们当中论到官职，立法和政府时，没有一个不是从宗教及敬拜神去开始的。所以他们都承认，没有一个政府能以得福，除非它是以促进宗教信仰为首务；凡只顾到人的利益，而不顾到神的命令的法律，也都是乖谬不合理的。因此，既然宗教在一切哲人的言论中占第一个位置，而且这是为万国所普遍承认的，所以基督教诸侯和长官若不专心致力于此，就当以自己的懈怠为耻。我们已经表明，神特别命令他们负起这一职责；他们理当尽力表彰并维护神的尊荣，因为他们乃是神的代理人，而且靠着神的恩掌权。经上对一切贤君的称赞，大都是在乎他们当宗教败坏废弛的时候，恢复了对神的崇拜，或是他们专忱注意于宗教，使宗教纯洁安全。反之，圣经历史认为由无政府或缺乏良好政府所产生的一个罪恶，即是“那时以色列中没有王，各人任意而行”（士２１；２５）。这些事证明那些愿意长官忘记上帝，而只愿长官在人民中间施行公道的人，是多么愚笨；因为神任命了理政者，并不是只为判决俗世的争端，而不必顾及那更重要的事，按照神的律法去崇拜他。这种观点为煽动分子所采取。他们毫无忌惮，醉心新奇，巴不得将那些拥护被蹂躏的虔敬的人，一概驱除于世界之外。关于第二块法版，耶利米这样劝告君王说：“你们要施行公平和公义，拯救被抢夺的脱离欺压人的手，不可亏负寄居的和孤儿寡妇，不可以强暴待他们，在这地方也不可流无辜人的血”（耶２２：３）。诗篇八十二篇也有同样的劝告：“你们当为贫寒的人和孤儿伸冤；当为困苦和穷乏的人施行公义。当保护贫寒和穷乏的人，救他们脱离恶人的手”（诗82：3，4）。摩西嘱咐代表他的审判官说：“你们听讼，无论是弟兄彼此争讼，是与同居的外人争讼，都要按公义判断。审判的时候，不可看人的外貌，听讼不可分贵贱，不可惧怕人，因为审判是属乎神的”（申1：16，17）。我止住不多说他在另一处，对将来的君王的指导：“不可为自己加添马匹，也不可为自己多积金银；不可向弟兄心高气傲，要平生诵读律法”（申17：16，17，19，20），以及那充满于经上同样的吩咐，叫审判官不存偏心，不收贿赂；因为我在这里论到官吏的职司，主要目的不在教导长官，乃在对别人指明长官为何许人，神委任他们有何目的。因此我们知道，长官在位，是要维护人民的清白，廉正，和安宁。他们的惟一目的，理当是增进大家的安全与和平。关于这一切德行，大卫宣布他一旦身登王位，将以身作则，说：“邪僻的事，我都不摆在眼前。悖逆人所作的事，我甚恨恶，不容沾在我身上，弯曲的心思，我必远离；一切的恶人，我不认识。在暗中谗谤他邻居的，我必将他灭绝。眼目高傲，心里骄纵的，我必不容他。我眼要看国中的诚实人，叫他与我同住；行为完全的，他要侍候我”（诗101：3-6）。但是，除非长官能保护善人脱离恶人的侵害，而且救助被压迫的人，他们就不能照大卫的话行，所以他们必须有权力，压抑邪罪，并严厉惩罚那些扰乱治安的人。因为经验十足证实了梭伦（Solon）的话：“一切国家都赖赏罚来维持，一旦将赏罚去掉，人类社会的制裁就都被破坏废除。”因为若无赏善，许多人就都会不顾公道与正义；若无罚恶，恶人的暴行也不易制遏。而这两者都包括在耶利米对君王和治理者的训谕中：“你们要施行审判和公义”（耶22：3），施行公义就是看顾，恩待，防卫，申辩和解放无辜者；施行审判就是压抑胆大者，制裁强暴者，并惩罚无法无天者。

十、但是这里有一个重要而困难的问题发生了。倘若一切基督徒都被神的律法禁止，不可杀人（出20：13），而先知以赛亚对教会也预言说：“在我圣山的遍处，这一切都不伤人不害物，这是主说的”（赛11：9；65：25），那么，官吏流人的血，如何能与信德相融洽呢？但若我们了解官吏施刑，完全不是出于本身，只是执行神的判断，那么，我们就不会受窘。主的律法命令说：“不可杀人，”但杀人者不能不受惩罚，所以立法者将刀交与施刑吏，来处置一切犯杀人罪的（创9：6；出21：12）。伤害毁灭本与信徒的品性不相符，但是奉神的命，为义人伸冤，既不是伤害，也不是毁灭。所以我们容易推断说，在这一方面，长官并不受一般律法管制；主虽藉律法约束人的手，却并不拘束他自己的公义，这公义是他藉官吏的手来施行的。所以，一位君主虽禁止人民打人伤人，却并不禁止官吏施行那特别委托给他们的公义。我希望大家总要牢记，凡官吏所作的都不是出于人的专擅，而是出于神的权威，是为他所命令的；在他的领导之下，他们决不会错误。因为我们对秉公行刑，并不能找出有力的反对理由，除了我们要阻止神用公义去惩罚恶行。但阻止上帝，若是不合法的，那么我们为何要诽谤他所任命的官吏呢？保罗说，作官的“不是空空的佩剑，他是神的用人，是伸冤的，刑罚那作恶的”（罗13：4）。所以君主和臣宰若知道什么事也不比服从神更蒙悦纳，并且他们若要在神面前证实他们的虔诚，公义，和正直，最好是专心致志于此职责。摩西是为这动机所影响，他既知道自己由神的权能注定作同胞的解放者，“他就把埃及人打死了”（出2：12），而且他一天曾杀戮三千人，又刑罚百姓敬拜偶像的罪（出32：26-28）。大卫也是为这动机所影响，在临终的时候，遗命他的儿子所罗门，要把约押和示每处死（王上2：5-9）。因此，君王的德行之一乃是“要灭绝国中所有的恶人，好把一切作孽的，从主的城里剪除”（诗101：8）。同样，诗篇作者歌颂所罗门说：“你喜爱公义，恨恶罪恶”（诗45：7）。以摩西的温和恬静的性情来说，他为何如此残酷暴发，双手既已染上弟兄的血，还遍历帐幕，直至杀戮三千人呢？大卫一生注重人道，他于临终时遗命其子如此残忍对待约押，“不容他白头安然下阴间”，又对待示每“使他白头见杀，流血下到阴间”，他为何能留下如此残忍的遗命呢？摩西与大卫在执行神所付托他们的报复上，他们的双手因严厉而成为圣洁，若果宽宥，反倒要被沾污了。所罗门说：“作恶为王所憎恶；因国位是靠公义坚立”（箴16：12）。又说：“王坐在审判的位上，以眼目驱散诸恶”（箴20：8）。又说：“智慧的王簸散恶人，用碌碡滚轧他们”（箴20：26）。又说：“除去银子的渣滓，就有银子出来，银匠能以作器皿。除去王面前的恶人，国位就靠公义坚立”（箴25：4，5）。又说：“定恶为义的，定义人为恶的，这都为主所憎恶”（箴17：15）。又说：“恶人只寻背叛，所以必有严厉的使者，奉差攻击他”（箴17：11）。又说：“对恶人说，你是义人的，这人万民必咒诅，列邦必憎恶”（箴24：24）。倘若拔剑追讨恶人乃是真的公义，那么当横行无忌的恶人刀上染满了血时，你若收刀入鞘，不去追讨，这种容忍，不但不能赞美为善良和公义，反而是最大的不义。然而你不可过于残酷，更不可把法庭作为一切被告的绞架。因为我既不赞成不必要的残酷，也不以为公平的判决可能没有仁慈。所罗门说：“王因仁慈和诚实，得以保全他的国位，也因仁慈立稳”（箴20：28）。长官理当戒惧，免得在两方面犯错误：在一方面他不可过于残酷，以致伤害胜于医治；在另一方面他不可迷信宽仁，陷入错误的人道主义——其实是极大的残酷——以致姑息恶人，贻害大众。在罗马皇帝涅珥瓦（Nerva）时，有一句名言：生活在一个什么都不容许的君主之下，固然是坏的，但生活在任何事都容许的君主之下，那就更坏了。

十一、既然君主和国家有时必须执干戈，为公众除害，照样我们可以推知，那为此一目的而有的战争，也是合法的。因为他们既经接受权力，保卫领土安宁，绥靖叛乱，解救民困，惩罚罪行；那么，他们执行权力，岂有什么事比击退那足以扰乱个人安全和国家治安的暴行，背叛，压迫，残暴，和种种不法的事更美好的吗？倘若君主是应该保障法律的，他们就有本分将一切足以败坏法律的恶势力击败。倘若他们惩罚那为害少数人的强盗，是合理的话，难道他们可以容许整个地区被人劫掠蹂躏，而不加惩罚吗？凡侵略，扰乱，劫掠他人领土的，不问他是君王或最下流的人，都该算为强盗，加以处罚。因此，照天理和职务的性质说来，君主武装，不但是要用公义的惩罚来制裁个人的罪行，而且是要用战争来保护领土，抵抗侵略。圣灵在很多经文上也宣布，这种战争是合法的。

十二、倘若有人提出反对理由，说新约并没有什么教训或例子，足以证明基督徒可以作战，我就回答说，第一，古时作战的理由，至今仍为有效；反之，没有理由可以阻止君主保护人民。第二，使徒的著作不会对这题目有明显的表示，因为他们的目的不是要组织国家政府，而是要说明基督属灵之国。最后，他们的著作暗示政治并不因基督降世而有所改变。用奥古斯丁的话来说：“倘若基督教的教训反对一切战争，那么，当兵丁求问怎能得救时，他们就当蒙指导去抛弃兵器，放弃军职；然而他们所得的劝告，乃是：‘不要以强暴待人，也不要讹诈人，自己有钱粮就当知足’（路3：14）。吩咐他们有钱粮就当知足，这自然不是禁止军人的生活。”但是长官在这里都当极其谨慎，决不可顺着自己的情感冲动行事。反之，他们若要施行惩罚，必须不发烈怒，不怀仇恨，不趋过激。他们理当如奥古斯丁所说的：“即令对他们所刑罚的罪人，也当存怜悯的心。”他们若要用武力来对付一个武装强盗般的仇敌，也不当轻易寻找机会，甚至机会临到，也不当利用，除非是迫不得已。有一位异教作者曾主张说，战争的显然目的是为恢复和平。我们若要比他高出一筹，就当于未从事战争之前，力图解决之方。总之，他们必不可为个人的动机所左右，必须以大众的利益为前题；不然，他们就是滥用所赋予他们的权力，这权力不是为一己的利益，而是为造福别人。再者，由于有这作战的权利，驻戍，联盟，和其他军备才算合法。驻戍，乃是指驻扎军队于城市，以保卫一国的边疆。联盟，乃是指邻国的君主彼此订盟，若遇有骚乱兴起，他们就彼此援助，联合他们的武力，抵抗人类的公敌，军备，乃是指作战所用的各种准备。

十三、最后，我想必须说，贡赋和税收乃是君主的合法财源；此项财源，他们固然首当用来支付公费，但也可用来维持皇家的豪华，这是与政府的尊荣密切有关的。所以我们见到大卫，约沙法，希西家，约西亚以及其他虔敬的君王，还有约瑟和但以理，由于他们所居的职位，都是使用公款，却并不算是违反了虔诚。我们又在以西结书上读到，要将一块广大土地划归与王（结48：21，22）；在这段经文上，先知虽然是述说基督属灵的国，然而他是借用世人合法的国度来作为模型。在另一方面，君王自己应当谨记，照保罗所说，国家的财源并非是他们私人的收入（参罗13：6），而是全体人民的岁收，所以不可浪费，否则不免违反公义；他们理当视此项财源为人民之膏血，若不加爱惜，乃是极大的残暴不仁；各种赋税只当视为补助国家的需要，若无缘无故增加人民的这种负担，即是暴虐的抢夺。这些事并不鼓励君主极尽奢侈，其实他们的欲望业已充分激发了，而毋须再火上加油。凡他们所图谋的，既必须在神的面前存无亏的良心，那么，为求使他们免除虚浮的自信心和轻视神的心，就必须教训他们知道，他们的权利有着什么限度。这一种教训对于百姓也并不是无用的。他们从这教训须知君王虽然超过普通生活的限度，但他们却不当卤莽放纵去批评。

十四、我们从官吏进而讨论法律。法律是国家政制的神经系统，或照西色柔借用柏拉图的说法，它乃是国家的灵魂。没有法律，官吏无从存在；反过来说，没有官吏，法律没有力量。法律可说是不言的官吏，而官吏乃是发言的法律。虽然我已经应许将基督教国家应当用来治理的法律指明，可是论到最好的法律，乃是一个范围很广的题目，与我们当前的目的不符，所以谁也不应希望在此有一详尽的讨论。我只要简单提到，基督教的国家应有何种法律，才可算在神面前是虔诚的，而在人间算是公道的。即是这一点，我也愿意缄默不言，不过我知道有许多人在这一点上陷入了危险的错误，认为一个只为各国的普通法律所治理，而将摩西律法疏忽了的国家，组织就不完善。这种意见的危险和煽乱性，我让别人去考察，我只要表明它是虚妄愚昧的就够了。我们必须注意，摩西所颁神的律法，通常是区分为道德律，礼仪律和裁判律；这几种律法必须分别加以查考，好叫我们可以确定何者属乎我们，何者不属乎我们。也不要有人因礼仪律和裁判律都包含在道德律之内而感到惶惑。因为那最先如此区分的古人，并非不知道这两种律是和道德行为有关的；然而只因这两种律可以改变或取消，而不影响道德，所以不称呼它们为道德律。他们只用道德律一名来称呼那些为纯正的道德和圣洁生活的永久标准所不能或缺的律。

十五、因此，首先我要讨论那包括在两个主要条文中的道德律，一是命令我们用纯洁的信心和虔诚崇拜神，一是吩咐我们用至诚的爱对待别人。这律，我认为是公义的真实永恒律，是为万世万国凡愿意顺服神旨意的人而定的。因为神永恒不变的旨意，就是要我们都崇拜他，也要我们彼此相爱。礼仪律乃是主为犹太人在训蒙时期而用的，直等到“时候满足”（加3：24，4：4），他就要对世人完全彰显他的智慧，并显明那向来由预表约略表出来之事的真像。裁判律是给他们作为政治上的宪法，为的是要教导他们一些公道和正义的规则，好使他们和平无害，彼此相处。正如礼仪虽然属于虔诚，使犹太教会崇拜上帝，可是它与虔诚的本身有别；照样裁判律虽然仅是为求保存神的永恒律所命令的爱，然而它与爱的本身也有别。所以正如礼仪可以作废，而并不破坏或损伤虔诚；照样虽然一切裁判律都被取消，爱的规律和本分仍然是我们永远当遵行的。倘若这是真的，那么，各国都有自由制定适合本身的法律，只要它们是按照爱的永恒律所制定的。这样，它们虽在形式上不同，但是有同一目的。至于那些奖励行窃和纳妾，以及其他更恶劣，更可咒诅，更悖谬的野蛮法律，我以为它们远非法律；因为它们不只是违反正义，更是违背人道。

十六、为求更明了这一点，我们考虑法律，应分为两方面，即法律的制定，及其所根据的公道。公道既本于自然，乃对全人类是一样的，因此关于任何事件的法律，都当以同样的公道为目的。个别的法案和规律既然与情况有关，又多少以情况为转移，就可以随情况而不同，只要它们都是以公道为目的。既然上帝的律法中那称为道德律的，无非是自然律和神在人心中所铭刻的良心，那么，我们所说的整个公道律，就都包含在其中了。所以，惟有这公道才应当作为一切法律的范围，规律，和目的。凡是按照这个规律，循着这个目标，限于这个目的所立的法律，我们就没有理由来非难，不管它们是和犹太人的律法怎样不同，或彼此不同。上帝的律法禁止偷窃。犹太人对贼的处罚，可以在出埃及记上看出来（出22：1以下）。别的国家最古的法律，以加倍偿还惩罚偷窃。后来的法律对于明抢暗窃加以分别。有的处以放逐，有的处以鞭笞，有的处以死刑。在犹太人中作妄证者所受的处罚，恰是他用妄证所企图加于人的处罚（申19：18，19）。对作妄证者有些国家剥夺其公权，有些国家处以绞刑，有些国家处以十架苦刑。一切法律都将杀人罪犯处以死刑，只是方式各有不同。各国对于犯奸淫者，处罚严厉不一。但是，我们看到在各种不同的处罚中，目的则一。因为它们对凡为神的永恒律法所定为罪的恶行，诸如杀人，盗窃，奸淫，妄证等，都赞同予以处罚，不过处罚的方式不一致，然而这种一致既是不必须的，也是不适用的。一个国家，倘若对杀人罪不处以可资警戒的惩罚，则将为谋杀和劫掠的恶行所摧毁。在某个时代惩罚也许必须更严厉。倘若一个国家为骚动所扰乱，由这种扰乱所产生的邪恶，就须以新的法案来纠正之。战争时期，干戈扰攘，若不以胜于通常的惩罚，使人生畏惧之心，则一切人道行将被遗忘。当饥荒瘟疫时期，若不施行更严厉的处置，则万事将趋于混乱。某一个民族若不受最严厉的约束，它也许更易于倾向某种罪恶。这种法律的不同性，本来是为求最能遵守神的律法，凡讨厌它的，乃是怎样暴露他嫉视公益呢？因为有些人提出反对，说，将神给摩西的律法取消，而代以别的法律，这对摩西的律法，乃是一种侮辱，他们所提出的这种反对是毫无根据的。因为我们并未爱好别的法律，过于摩西的律法，我们其所以更赞同别的法律，并不是根据对两种法律的比较，而是根据它们更适合于时间，地方和国家的情形；而且那些从来就未曾给我们的，他们不能说我们将之取消了。因为主藉着摩西的手所颁的律法，并不是颁给列国一律遵行的。他既将犹太民族归他特别看管，扶持，和保护，就乐意特别作他们的立法者。他既是一个贤明的立法者，就在他所给与的律法上，都特别注意到他们的特殊情况。

十七、现在我们要讨论最后一点，即基督徒的社会从法律，裁判，和长官得到什么利益；与这个问题相连的，还有一个问题，那就是人民当怎样对长官表示尊敬，且当顺服到什么程度。许多人以为官吏之职在基督徒中间没有用处，因为他们既不可报复诉讼，就不可向官吏求助。但保罗明明说，官吏“是神的用人，是与人有益的”（罗13：4），我们从此就知道，官吏是神所命的，靠他的权柄，我们得免于恶人的恶意和伤害，平安稳妥地度日。除非我们利用官吏的帮助，官吏乃是徒然被派了。这足以证明，我们向官吏求助，并不是不合福音的。这里我要对付两种人。有许多人好诉讼，他们若不与人纷争，就总不快乐；他们争讼，存恨人的心，怀报复之念，顽强不可和解，直至使对方趋于毁灭才罢休。同时他们为求免得被人看为行了不义，乃以求得公道为口实，来掩饰自己的刚愎。一个人固然可以用诉讼来从从邻舍取得公道，他却并没有自由去仇恨他，蓄意害他，或是不存怜悯的心逼迫他。

十八、所以这种人必须知道，诉讼对那些用之得当的人是合法的；原告和被告对诉讼的正当用法乃是：第一，若原告自身或财产受了损伤，要求官吏保护，就可提出控诉，要求公道赔偿，但不要心存报复，或严酷的忿恨，也不要喜好争竞，宁可准备放弃权利，遭受若干损失，而不可仇恨敌方。第二，被告被传，要按期出庭，尽力用最好的理由为自己辩护，不怀忿怒，只存一个维持自己正当权利的念头。反之，他们的心若存恶意，为妒嫉所败坏，为忿怒所激昂，为报复所刺激，或为争竞的狂热所燃烧，以致减损爱心，则所有最正直的诉讼，也都不免是邪恶。因为一切基督徒的箴规应当是：不问自己的案情如何有理，但若对敌方毫不存仁爱之心，又不感到争端好像已经用和解的调处决终止了，那么什么诉讼也都不算是正常的。有人或者要反对说，在诉讼中这种温和是从未实行过的，倘若能找到这样的一个例子，那真是奇事。我承认在这败坏的时代，正直的诉讼人是罕有的；但是诉讼的本身若不为外来的邪恶所沾污，仍不失为一善良纯正之举。可见长官的援助是神的圣洁恩赐，我们当谨慎，使它不为我们的过失所玷污。

十九、那些积极指斥一切诉讼的人理当知道，他们这样作，乃是指斥神的命令，也是指斥那对洁净的凡物都洁净的恩赐之一。他们不免是指责保罗犯了罪。因为他曾抗议那诬告他的人，暴露他们的狡诈与恶意；他在审判官面前，维护他罗马公民的特权；而且在必要时，他从那不公道的巡抚而上诉于该撒。这并不违反基督徒不当存报复心的禁令，也将报复之念摈于一切基督徒法庭之外。因为在民事诉讼上，一个人若不存天真纯朴的心，以法官为公众的保护人，把自己的案子交托于他，毫不存以恶报恶的心，他就不算是行得对。至于在更重要的刑事案件上，我们要原告控诉不怀报复之念，不因私人所受的损失而愤慨，除抗拒恶人使之不为害大众以外，不再有别的动机。若将报复心摈除了，就并没有干犯基督徒不可报复的教训。也许有人还要提出反对说，基督徒不但不可存报复的心，而且还要等待主亲施报应，因为主应许扶助蒙冤受屈的人，替他们报复，所以凡为自己或他人求官吏干涉的，乃是跑到天上保护者伸冤报应的前头去了。但是这种说法，远与事实不符。因为审判官所施的报复，不当视为人的报复，乃是神的报应，因为照着保罗的话，主是用官吏来为我们施行报应。

二十、我们也并没有违背基督的吩咐和禁令，说：“不要与恶人作对，有人打你的右脸，连左脸也转过来由他打；有人想要告你，要拿你的里衣，连外衣也由他拿去”（太5：39，40）。在这段话中，主要他仆人的心不存报复之念，宁愿自己再三受害，而不思报复；我们也并不劝他们抛弃这种忍耐心。基督徒真应该如同生来便应担当损害和斥责的，应忍受恶人的不义，欺诈，和耻笑的；不但如此，而且他们在这一切邪恶之下也都当忍耐；那就是说，他们心中宁静泰然，在忍受一种磨难后，准备再受磨难，一生只希望永远背负十架。同时他们要替那咒诅他们的人祈祷，祝福，对那伤害他们的行善（太5：44），努力达到他们惟一的胜利，即是“以善胜恶”（罗12：21）。有了这种心情，他们就不会如法利赛人所教训的，要图报复，“以眼还眼，以牙还牙”；却要如基督所教训的，在自己的身体财产受损害时，随即饶恕人（太5：38-40）。然而这种镇静和温和并不阻挡他们一方面对敌人存友谊心，另一方面求援官吏来保存他们自己的财产；或者为着公益，使犯人伏法，即令他们知道他难免要受死刑的处分。因为奥古斯丁很正确地解释说，这一切教训的目的，乃是要叫“一个公义的信徒，随时准备忍受那些为他愿望变为善良之人的恶行，好使善人增多，而不至以恶报恶，使自己也列于恶人的数中；其次，这些教训涉及内心的慈爱，多于外表的行为；好使我们心中的隐密处，可以有忍耐和仁爱，而同时在外表的行动中，对那些我们认为当以仁慈相待的人，仍可作有益的事。”

二十一、通常的反对理由，说保罗对诉讼一概加以指斥，乃是不对的（参林前6：1-8）。从他的话我们容易知道，哥林多的教会有好讼之风，致使基督的福音和他们所信仰的宗教，受到了不信的人的指责和非难。保罗第一谴责他们无节制的纷争，致使不信的人轻看福音；第二谴责他们在弟兄中竟有如此多的争端，因为他们不但不肯忍受一点损失，而且彼此贪图别人的产业，无故彼此陷害。所以他所指斥的，乃是这种争讼，而并不绝对反对一切争执。但是他宣称，他们不肯忍受财产的损失，却宁愿从事争讼来保存它，这完全是一种软弱或恶行。每一损失既是如此触怒他们，叫他们为极小的事情去争讼，所以保罗说，这足证明他们最易为人触怒，不够忍耐。基督徒自然是当在凡事上宁可让步，而不涉讼，因为一涉讼，心中就难免不对弟兄动怒怀恨。但是一个人若能不损爱心而来保护他的财产，而且假如损失对他太严重了，他就可以如此行，而并不违反保罗的话。总之，正如我们一开始就提到的，爱心能给人最好的忠告；因为凡没有爱心的诉讼，或是凡不按照爱心进行的讼事，无疑都是不公平不合虔诚的。

二十二、百姓对官吏，第一应当对他们的职司存最尊敬的心，认它为上帝所委托给官吏的权柄，因此就尊敬官吏为神的仆人和代理人。有些人对官吏虽然十分顺从，毫不愿意没有官吏来叫他们顺从，因为他们知道官吏对公益乃是必要的；然而他们却认为官吏本身不过是一种少不得的恶而已。但是彼得对我们别有命令，因他命令我们“尊敬君王”（彼前2：17）。所罗门说：“要敬畏主与君王”（箴24：21）。彼得所用的“尊敬”一辞，包括诚恳坦白的重视；而所罗门将君王和主连在一起，乃是以一种神圣的尊敬和尊严归于君王。保罗所给官吏的称赞，也是可堪注意的，他说，我们“必须顺服，不但是因为刑罚，也是因为良心”（罗马13：5）。这乃是说，百姓理当顺服君王和官吏，不仅是因为惧怕他们的权柄，如同人向来屈服于一个武装的敌人，因知抵抗会立刻引起报复；而且是因为对君王和官吏服从，就是对授权给他们的上帝服从。我所说的，不是指官吏个人，好像人带上尊严面具，就可以文饰无知，残暴，和穷凶极恶一般，以致将应当归于德行的赞美来归于邪恶；我所说的，乃是指职分本身值得尊重；所以无论是谁来作我们的治理者，只因他们的职位，就当受我们的尊敬。

二十三、百姓既倾心尊敬官吏，跟着有另一个本分，以表示他们的服从，即听从命令，缴纳赋税，履行公务，负担有关国防的责任，并遵守其他命令。保罗对罗马人说：“在上有权柄的，人人当顺服他。凡拒抗掌权的，就是拒抗神的命令”（罗13：1，2）。他写信给提多说：“你要提醒众人，叫他们顺服作官的，掌权的，尊他的命，预备行各样的善事”（多3：1）。彼得劝人说：“你们为主的缘故，要顺服人的一切制度；或是在上的君王；或是君王所派罚恶赏善的臣宰”（彼前2：13，14）。再者，百姓为求表明他们的服从并非是虚假的，而是诚恳热烈的，保罗劝他们当在神面前为治理他们的长官求福。他说：“我劝你第一要为万人恳求，祷告，代求，祝谢；为君王和一切在位的也该如此；使我们可以敬虔端正；平安无事的度日”（提前2：1，2）。在这里人不要自欺，因为抗拒官吏，无非就是抗拒神。虽然对一个没有武力的官长似乎可以轻视而无虞，然而神却有能力对那蔑视他的人施行报应，以免别人效尤。在这顺服之下，我也包括人对公务所当有的自制，他们若未奉命，就不当干涉国家的事，或是贸然擅取官吏的职务，或是承担任何公务。倘若在公家的行政上有何事件须予以纠正，他们不可激起骚乱，或自行动手，但要使官吏知道这事，因他乃是惟一有权来纠正公事的。我是说，他们若没有受命，就不当有所举动；他们一旦受了政府的命令，他们也就接受了公权。因为正如我们惯称君王的策士为他的耳目，照样可称凡被他委任执行命令的为他的膀臂。

二十四、我们所描写一个克尽职责的官长，乃是国父，是诗人所称为人民的牧者，和平的保人，公义的护卫者，无辜人的伸冤者；凡不赞成这样一个政府的，真应被看为心神错乱的。但是，差不多历代都有一些君王，完全不理政事，不顾一切，纵情恣欲；另有一些君王，自私自利，出卖法律，特权，和判决；又有些君王，掠夺平民的产业，以供自己穷奢极欲；还有些君王，暴戾纵恣，抢劫民房，淫人妻女，屠杀婴儿。许多人不承认这种人是配得服从的君王。因为在这种不但与长上的职位完全不符，而且与任何人也不相称的反常的行动中，他们既然看不见那理当由官吏所彰显的上帝的形像，也看不见那作神的差役的证据——即“不叫行善的惧怕，乃是叫作恶的惧怕，”刑罚那作恶的，称赞那行善的——所以他们并不认为这种官长有圣经所称赞的尊严和权威。人心自然是深恶痛恨暴君，敬爱贤君。

二十五、但是，我们若注意神的话，它就要使我们深入一层，叫我们不仅对那些以正直诚信来治理的君王服从，而且对一切掌权者，甚至对不尽职的政府，也当服从。因为主虽证明官长是他宽仁所赐的保障人民安全的殊恩，并向官长自己规定了本分的范围，然而他同时又宣布，不管官吏的品格如何，他们的政权只是从神而来；那些为公众的福利从政的，固然真是神的恩慈的镜子和雏形，而那些以残暴不仁来治理的，也是神兴起来惩罚百姓的不义的；所以他们都拥有神赋予一切合法权威的神圣尊严。关于这一点，我要加上一些证明。不义的君王是神忿怒对世人所施的审判，这并不需费力便可证明，因为据我看，没有人会否认：这种君王不啻是劫掠我们财产的强盗，沾污我们的床的淫徒，或是企图谋杀我们的刺客，因圣经把这些祸患都列于神所降的咒诅中。但是我们要提出世人心中不易接纳的道理，即是品格最坏和最不配受尊敬的人，若拥有政权，乃真是拥有了主对他的差役所赐施行判断和公义的尊贵的神权；所以百姓对这种官吏也当以敬重贤君的礼来服从。

二十六、首先我要请读者注意圣经所常正确提到的，那即是神在设立国度和指派君王事上有特别的安排。但以理说：“神改变时候，日期，废王，立王”（但2：21）；又说：“好叫世人知道，至高者在人的国中掌权，要将国赐与谁，就赐与谁”（但4：17）。这种经文在圣经中各处都有，特别是在这本先知书上。征服耶路撒冷的尼布甲尼撒的品格是大家都知道的。他侵略别国，迁徙别国人民。然而主藉着先知以西结的口宣布说，他已将埃及地赐给他，以酬劳他攻打推罗（结29：18-20）。但以理也对他说：“王啊，你是诸王之王，天上的神已将国度，权柄，能力，尊荣，都赐给你；凡世人所住之地的走兽，并天空的飞鸟，他都交付你手，使你掌管这一切。”（但2：37，38）。但以理又对他孙子伯沙撒王说：“至高的神曾将国位，大权，荣耀，威严，赐与你父尼布甲尼撒；因神所赐他的大权，各方各国各族的人，都在他面前战兢恐惧。”（但18：19）。当我们听到尼布甲尼撒被神立为王，又当我们想起上天命令我们敬畏并尊敬君王，我们就不要犹豫将神已赐与最坏的暴君的尊荣归给他。撒母耳指责以色列民，将他们从他们的王所要受的遭遇警告他们，说：“管辖你们的王必这样行：他必派你们的儿子为他赶车，跟马，奔走在车前；为他耕种田地，收割庄稼，打造军器。必取你们的女儿为他制造香膏，作饭烤饼。也必取你们最好的田地，葡萄园，橄榄园，赐给他的臣仆。你们的粮食，和葡萄园所出的，他必取十分之一，给他的太监和臣仆。又必取你们的仆人和婢女，健壮的少年人，和你们的驴，供他的差役。你们的羊群他必取十分之一，你们也必作他的仆人”（撒上8：11-17）。当然君王无权利作这一切的事，因为律法好好训诲了他们，理当节制；但这称为权利，乃是从人民必须服从，不得自由拒抗一方面来说。好像撒母耳是说，你们的君王要贪得无厌，你们也无权制止，你们只得听命服从。

二十七、但是最可注意的经文，乃是先知耶利米的一段话，这话虽然颇为冗长，我却要引证，因为它最明显地解决了这整个的问题。他说：“我用大能和伸出来的膀臂，创造大地和地上的人民，牲畜，我看给谁相宜，就把地给谁。现在我将这些地，都交给我仆人巴比伦王尼布甲尼撒的手。列国都必服事他和他的儿孙，直到他本国遭报的日期来到。无论那一邦，那一国，不肯服事这巴比伦王尼布甲尼撒，我必用刀剑，饥荒，瘟疫，刑罚那邦，所以要服事巴比伦王，便得存活”（耶27：5-9，12）。可见主要人对那又可憎恶又残暴的君王大大表示顺服和尊敬，乃只因他据有王权；他是因天命而坐王位，达于崇高的王权，这王权乃是不可侵犯的。倘若我们的心目中常常记得，甚至最不义的君王也是那设立一切君王的天命所立的，那么我们就不会存煽乱的心，以为可照一个君王的行为去对待他，而不必顺服一个不尽职分的君王。

二十八、谁也不能说，这是专给以色列人的命令。因为我们必须注意到主所提出的理由。他说：“我已将这些地交给尼布甲尼撒；所以要服事他，便得存活”。是以，主显然将国度赐与了谁，我们就应对谁服从。他一将谁升于王者之尊，便宣布了他乐意叫谁掌权。圣经对于这问题有一般的解答。所罗门说：“邦国因有罪过，君王就多更换”（箴28：2）。约伯说：“他放松君王的绑”，那就是说，剥夺他们的权柄；“又用带子捆他们的腰”（伯12：18），那就是说，恢复他们昔日的尊荣。若承认这一点。那么我们就只能服事王权而存活。先知耶利米也记述主给他百姓的另一命令，说：“我所使你们被掳到的那城，你们要为那城求平安；为那城祷告主，因为那城得平安，你们也随着平安”（耶29：7）。在此我们看到以色列人，既被剥夺一切的财产，撵出自己的居处，被驱逐流亡被掳为奴，却受了命令要为征服他们的求福；这并不像我们都受了命要为那逼迫我们的祷告一样，而是求主使那王的国得享太平，好叫他们在王的管治下平安度日。同样，那为神指定作王，并受了圣油膏抹的大卫，虽毫无理由地受扫罗逼迫，却因主曾立那追赶他的人为王，所以他以扫罗为神圣。他说：“我的主，乃是主的受膏者，我万不敢伸手害他，因他是主的受膏者”；又说：“我爱惜你，说，我不伸手害我的主，因为他是主的受膏者”（撒上24：6，10）又说：“有谁伸手害主的受膏者而无罪呢？我指着永生的主起誓，他或被主击打，或是死期到了，或是出战阵亡。我在主面前，万不敢害主的受膏者”（撒上26：9-11）。

二十九、最后，对一切治理的人，不管他们的品格如何，我们都当敬爱；这一点我常重复提出，好使我们知道，我们不要考查统治者的本身如何，只求知道，主叫他们担任这种职分，且对这职分赋予了不可侵犯的尊严就是了。有人要说，统治者对他们的百姓也有当尽的本分。那是我已经承认的。但是若有人根据这个道理推论说，只有对公义的统治者才应服从，那就是极坏的理论。因为丈夫对妻子，父母对儿女，也都有当尽的本分。倘若父母违反圣经所说不要惹儿女的气（西3：21）的教训，过分严厉和发怒；倘若丈夫对他所当爱惜为软弱器皿的妻子（弗5：25；彼前3：7）加以藐视并折磨，难道儿女就此当少顺服父母，或妻子当少听从丈夫吗？甚至对那些残暴不仁的，他们仍当服从。人人既都当不去过问别人的本分，但要专愿自己的本分，凡服在他人权下的，就当特别注意这一点。因此，倘若我们为一个残暴的君王所苦恼；为一个贪婪奢侈的君王所掠夺；为一个逸乐懈怠的君王所疏忽；或是因着我们的信仰，为一个邪恶亵渎的君王所逼迫，那么我们就当首先省察自己违背神的罪过，无疑，神是用这些苦恼来管教我们。这样我们的急性就可以用谦卑来抑制。我们当想到我们无权纠正这些邪恶，只能求主帮助，因他掌管一切君王的心和一切国度的变迁。只有“神站在有权力者的会中，在诸神中行审判”（诗82：1）；至于世上的君王和审判官，凡不肯以嘴亲他儿子的（诗：2：10-12），和“那些设立不义之律例，为要屈枉穷乏人，夺去我民中困苦人的理，以寡妇当作掳物，以孤儿当作掠物的”（赛10：1，2），神必定使他们惊惶，趋于灭亡。。

三十、神在这里表现了他奇妙的善良，权能，和安排，因为他有时兴起他的一些仆人，为民众伸冤，授命他们刑罚那不义的君王，拯救那些被压迫的人民；有时又假手于那些别有用心之人的忿怒，来达成这一目的。这样，他假手于摩西，使以色列民从法老的专制中解放出来；假手于俄陀聂，将以色列人从古珊利萨田的压迫中解放出来，并假手于别的王和士师，将他们从别的苦轭中解救出来。他假手于埃及人，征服推罗的狂傲；假手于亚述人，征服埃及人的骄纵；假手于迦勒底人，征服亚述人的凶暴，并在古列王征服玛代人后，假手于玛代人和波斯人，征服巴比伦的自恃。以色列和犹太诸王，虽受了神无数的恩典，却仍然忘恩背叛，神有时假手于亚述人，有时假手于巴比伦人，来压制惩罚他们。他们都是施行他报应的差役，不过方式不一而已。前者是受神合法的使命，施行报应，毫未违反天命所赐与王者的尊严，他们既受了天命，以在上者征伐在下者，正如王处罚属下一样合法。后者虽照着神所乐意指点的，于无意中作了他的工，然而他们心中所存的，只有邪恶。

三十一、不管我们对人的行为抱什么意见，主总是藉着这些行为来作他的工，毁坏暴君血腥的王权，推翻专制的政府。君王宜倾听，戒惧。但是同时我们当极其谨慎，不得轻视或干犯长官的权威，这权威既是神以最庄严的命令设立的，就是该受最大尊重的，即令它为最不配的人所掌有，且为他们的不义所败坏了。纠正暴政，虽是神所施的报应，我们却不能便断定说，这是交托给我们了，因为我们除服从和忍受之外，并没有受别的命令。这一个道理是我专对私人而言。因为今日若有长官被任命来保护百姓来制裁王权，如古时的五长官（Ephori）对拉克代门人(Lacedaimonians)的诸王，或民众法官对罗马的执政官，或市区行政长官（Demarchi）对雅典的元老院施行制裁，又如今日各国三院级议会执掌权柄，我非但决不禁止他们行使职权来反对君王的残暴或虐政，我反倒认为他们若纵容君王来压迫人民，乃是极不信不义的，因为他们明知自己是为神派立保障人民自由的，却把它欺诈地出卖了。

三十二、但是我们在顺服政府权威一事上，首先应有一个为我们所应注意的例外，那就是说，我们不当因此被诱惑而不顺服神，因为神的旨意,乃是一切君王所当服从的；神的命令，乃是君王的一切命令所当屈服的；神的尊荣，乃是君王的一切王权所当顺从的。我们若是为求讨人的喜悦，而招致那叫我们顺服人之神的憎恶，这真是何等荒谬的事呀！主乃是万王之王；他一开圣口，众人首先只当听从他，其次，当服从那些治理者，但只在主里服从他们。倘若他们的命令违反上帝，就当置若罔闻，也不要顾及他们的尊荣，因为我们使这尊荣服从至高无比的神的权威，对它并无损害。根据这个原则，但以理不听从王不敬虔的谕令，否认自己犯了罪（但6：22），因为王已经越权，不但对人有损，而且伸手反对神，贬损了自己的权威。在另一方面，以色列人因太顺从王不敬虔的意旨而被定罪。因为当耶罗波安制造金牛犊的时候，百姓听从他的意旨，离开神的殿，皈依这种新迷信。他们的后裔也同样轻易顺从拜偶像之王的命令。所以先知严厉地责备他们“乐从人的命令”（何5：11）。王宫中的谄媚者不能以谦卑为借口来原谅自己，来欺骗常人，来否认那拒绝服从一切王命的人为合理。他们这样行，好像神既立凡人为治理者，就放弃了他自己的权柄似的；又好像人若顺从那赐王权的主，就把王权贬损了似的；其实在主面前，即令天上掌权的，也都要恐惧战兢。我知道若是我们如此坚贞，眼见将有何等大的危险等待着我们，因为君王被人疏忽，他忍不住要大发烈怒；如所罗门说：“王的震怒，如杀人的使者”（箴16：14）。但是属天的使者彼得既已宣布说：“顺从神，不顺从人是应当的”（徒5：29），我们就要安慰自己说，我们若情愿忍受任何苦难，而不离弃虔诚，我们就真是履行了神所命令我们的服从。保罗为求使我们不丧胆，以另一思想来激励我们，那就是说，基督以重价救赎了我们，叫我们不顺从人败坏的意旨，更不顺从他们的不敬虔（参林前7：23）。


一： 答沙杜里多书

一

答沙杜里多书

加尔文约翰谨问红衣主教沙杜里多安。

在当今宇内众多的学人中，阁下的博学善辩，使阁下得以位于士林所景仰的极少数人中。我作书向阁下进忠告，将阁下令名在宇内士林之前提出，本非所愿。若非万不得已，被牵入漩涡，我也必不出此。对一孚望士林如阁下的人贸然攻击，我非不知不免受斥责；对宇内士林所公认为多才多艺配得钦仰敬爱的阁下，若非有正当理由，徒凭一时意气，提笔抗辩，我也并非不知当为一切学人所憎恶。然而，我深信，在我对这举措加以解释后，不仅可免一切谴责，且将无人不承认我所承担的使命，实为义不容辞，不可避免的。

阁下最近曾致书于日内瓦的议会和市民，质问彼等于一度摆脱罗马教廷之羁束后，是否愿意再受教皇管辖。在该书中，阁下既不便中伤那些阁下所欲挽回的人的感情，所以措辞不失为一良好的辩护者；阁下以充分的谀辞来安抚他们，以便诱导他们接受阁下的见解。一切辛酸非难之辞，都加在那些对罗马的暴虐发动反抗的人身上。阁下指责那些阁下所谓表面是以福音，而实在是以邪术使日内瓦城背叛宗教和教会的人。沙杜里多阿，我自认为阁下所深恶咒诅的一人。因为在我被邀任职于日内瓦之前，该城宗教虽已建立,教会虽已改革,然而我本人不仅赞成,而且尽力保守坚立费立德（Viret）与法惹勒（Farel）二人之成业，所以我是与他们分不开的。不过，若是你只攻击了我个人的品格，我可因阁下之艺林重望与学识而加以原谅。但当我看出我所确知为神所选召所支持的牧职受到损伤时，我若静默不言，就不得算为忍耐，而只是背信了。

我在日内瓦的教会中，先作博士，后作牧师。我坚持说，我是真蒙了神的召来担任这些职务的。我如何信实虔诚地履行了这些职分，这里无需详表。我不敢以明辨，博学，贤明，多能，勤勉来自居，但我确然在主的工作上诚恳努力，那是我可以凭着良心诉于我的审判主基督及众天使的，而一切善良的人也会为我作见证的。因之，这种似乎是出之于神的牧职（若是事理大白，一定证明是属乎神的），若我任君破坏诋毁，谁将不指斥我的缄默为背弃信义呢？因此任何人都可看到，倘若我不要公然违背信义，抛弃主所交托我的使命，我就有了一种不可避免的义务，来答复阁下的控告。

目前我虽已卸下管理日内瓦教会的责任，但情势叫我不能不以慈父般的爱来怀抱它，因过去神将它交托我管理时，就已叫我对它尽忠到底。现在我既看到有最险恶的陷井等待着它——它的安全主叫我最要关怀——我若不予以消除，大难就会临头，那么谁能劝我对此缄默无言，不加关怀呢？倘若一个人的生命是你当儆醒保护的，而你却冷眼旁观，游移不定，看着他受毁灭，请问这是多么忍心呢？但是阁下的榜样使我在这一点上用不着多说。因为若是阁下把不甚近的邻谊视为如此重要，以致要对日内瓦人表示爱惜，而不惜恶毒地来攻击我和我的名誉，那么，按照人情之常，我自然有远超乎邻舍之谊的义务，来为那付托于我的城市谋求公益，来反驳你所加的训勉——此种训勉，我确知将置该城于毁灭。此外，即令我毫不顾及日内瓦教会（当然我不能不看顾它，正如我不能不看顾我的灵魂一样），即令我不为对该教会的热心所激动，然而当我的牧职（这牧职既是由基督而来的，若有必需，我要用我的血来维护）为人无故攻击，妄加毁谤，我又怎能熟视无睹呢？

所以不仅公正无私的读者，而且阁下自己，也会想到有许多充分的理由，驱使我从事抗辩——假如对阁下毁谤的控告提出表白自己无辜的简单不存意气的申诉，可以称为抗辩的话。我说表白我的无辜，然而同时我不得不把我的同事包括在内，因为他们在该教会的一切行政措施上，都与我连同一气，凡对他们所指斥的，我都愿承当。我为正义申辩对阁下所抱的态度，我将以我的举措来表明证实。因为我的举措将使众人知道，我不仅在正义上，在良心的正直上，在心地的诚恳上，在言语的坦白上，较胜于阁下，而且在态度的温和与谦卑上，亦远胜于阁下。无疑，在这答辩中有时会言辞锋利，打中要害。但是第一，我将尽力不使我的言辞锋利得过于阁下对我的不义攻击和控告，或过于情势所必要；其次，我将不叫我的锋利近乎放肆或意气用事，或太猛烈，以致冒犯老实人。

倘若你所遇到的是别人，无疑他将从我所决心放弃的理由来开始。他将讨论你这封书信的用心所在，证明你的目的并不如你书中所明言的。因为若不是阁下过去有着坦白的信誉，那么，一个与日内瓦人素无往来的人，突然自认对他们怀着如此大爱，而以往却从未有过丝毫的表现，这是不免令人怀疑的；而且阁下从孩提时即受罗马教廷之伎俩濡染（此种伎俩正是当今人士在教廷中所学习的各种奸诈欺骗），也在革利免的怀抱中受了教育，今日更被选为红衣主教；这许多事都不免令人怀疑阁下。至于你以为能影响头脑简单的人所施牢笼之伎俩，凡不太蠢的人，都易于加以驳倒。但是这一类的事情，虽有些人也许会要置信，我却不愿归之于阁下，因为这一类的事情，对于一个深受各种文教熏陶的人，似乎是不相称的。所以我与阁下讨论，就迳直承认阁下致书日内瓦人，乃是存着纯粹的目的，与阁下的学识，贤明，和庄重相称，又是用信实的心，劝勉他们回到阁下相信对他们的安全和利益都有助的途径。但是不问你的目的如何，（我不愿在这一点上指斥阁下居心叵测），但你既竭尽能事，用那最辛酸，极侮辱的言辞，来扭曲并力图毁灭主所付托给我们的，所以不管我愿与不愿，我迫不得已要对阁下公然抗辩。因为牧师造就教会，除温和地领导顺服的人归向基督外，也当铲除那些企图阻挡神的事工的人的诡计。

虽然你的书信多有离题旁涉之处，但主要目的乃是想叫日内瓦人重新回到罗马教皇权力之下，或照你所说的，回到对教会信仰和服从上。但他们的情感既势非先加和缓不可，所以你首先来一长篇论永生之无比价值的导言。后来你渐加接近你的论点，表示没有什么比对神的悖谬崇拜更是为害灵魂的；又说，教会对神的正当崇拜所颁布的规则，乃是最好的，所以凡破坏教会统一的，若不悔改，就得不着救恩。次后你又争辩说，脱离你们的团契，乃是公开反叛教会，而日内瓦人从我们所领受的福音，不啻是一堆杂乱不虔敬的教义。你从此推论，除非他们听从你的劝告，将有何等的审判等待着他们。但你最大的目的是要使我们的话完全失去信用，所以你竭力使他们怀疑我们为他们的得救所表现的热诚。因此你不惜诬赖我们除求满足一己的贪婪和野心外，没有别的目的。你的用心既然是要污毁我们，好叫读者预存恨恶的心，不信任我们，所以我在未答解别的事以前，先对此简略作答。

我不愿为自己说话，但你既然不让我沉默，我就只好在符合谦卑的原则下说话。我若曾为自己的利益打算，我就不会离开你们的一党。诚然我不必夸口，在你们当中利达之路，对我是很容易的。我从来没有这欲望，也未去追求它；然而，我却知道，在我同年岁的人中，有好些已经爬上了显赫地位——他们当中有些人，我的才智可与之比肩，另有些人，我远胜过他们。我只须说，我不难登峰造极达到我的愿望，即是享受文人安逸的生活，并取得尊荣自在的地位。所以我不惧怕会有任何不厚颜无耻的人来反对我，说，我在教皇势力范围之外，图谋我在其中所得不到的个人利益。

又有谁敢以这一点来反对法惹勒呢？倘若他必须靠自己的勤勉来谋生，他在文学上的造诣已足使他不感匮乏，而且他出身名门，使他无需外援。至于我们这些被你用手指出来的人，我们似乎理当用自己的名字来置答。但是你既暗射那些同我们拥护一个主张的人，我就要告诉你，在你所指的人中，没有一个不是我能代他们回答你比较为法惹勒和我自己回答得更好的。我们教会改革家中，有些人的声誉已为你所知。关于他们，我诉诸你的良心。你想他们是因为饥饿所迫而离开你们，使他们在沮丧中逃奔于此，以求改进自己的命运吗？但为免冗长列举，我只要说，那些首先从事改教的人，若伙同你们在一起的话，没有一个是不会达于优越地位而财运享通，而无需为着生计来另寻途径的。

请阁下同我来稍加思量，我辈获得了什么尊荣和权利。听众都可为我们作见证，我们未曾贪图什么非分的富贵和尊荣。既然在我们一切的言行上，他们不仅找不到丝毫你所指责我们的野心，反倒看见我们一心痛恨这些。你就休想用些许谗言，便可以蛊惑他们的心意，使他们信任无稽的诽谤，过于信任我们所供给他们的许多确证。与其空谈，毋宁以事实为证。属世政权以及其他司法权，本由主教和神甫们借口不受统制，从官长取得归于己有，我们岂不是已将这些权柄归还给官长吗？他们霸占一切工具，推行暴政和野心，我们岂不是竭力加以痛恨取消吗？倘若我们抱着高升的希望，我们为何不作伪，使那些权利随着管理教会的职务归于我们呢？我们又何必如此努力来推翻他们那为主的道所不批准的统治或虐待呢？我们岂没有想到，让给长官多少权利，便是自己损失多少权利呢？就教会的岁收来说，大部分仍是为这些漩涡所吞没。但是倘若我们可希望这种岁收有一天会从他们夺去，（终必如此），我们为何不设法使之归于自己呢？当我们对任何在一己俭约和朴实的需要外，妄取教会岁收的主教明白指责为贼，当我们抗议神甫的过度富裕，不免使自身沉溺，使教会受极大的毒害，当我们宣称这种岁收归于他们掌有，乃是不利的，最后，当我们下忠告说，教会的岁收除维持人合乎教士身分的俭约的生活而无奢侈以外，其余的部分须照着古时教会的办法使用，又当我们主张选任重要人物来管理这种岁收，负责每年向教会及官长报账，这难道表明我们是想为自己敛财，而不是自动摆脱这一切吗？这一切诚然都不足以表明我们是怎样的人，只表明我们愿望作怎样的人。倘若这些事是人所周知丝毫不能否认的，你有什么脸面来谴责我们图谋非分的钱财和权势呢？何况你是当着那些对这事无所不知的人的面前来谴责我们呢？你们那派的人为反对我们起见，在跟从者当中散播怪诞的谎言，我们并不以为奇（因为没有人在场谴责或敢于驳斥他们），但是对那些曾亲眼看见上面所述一切的人，你若要想用反宣传来说服，岂不是表现缺少见识，太有损于沙杜里多的学识，明达，和壮重的令名了。如阁下想从结果来判断我们的目的，你就会发现我们的惟一目的，乃是想藉着我们的贫贱促进基督的国。我们绝未滥用主的圣名来满足自己的贪欲。

我且放过你对我们的许多猛烈攻击（真所谓破口大骂）。你称我们为狡猾之辈，教会和平和统一的敌人，古制成规的改变者，诱惑人的，灵魂的瘟疫，社会的毒害。你若要避免受指责，你就不当为着要激起成见，以致指责了我们有夸大的舌，或是你当抑制了你自己的夸大。然而我不愿对这些点逐一辩论。我只要你想到，用那不值一击的许多话来苦恼无辜人，这是何等不适当，且不说是何等不厚道；其实加害于人，比起你藐视基督和他的道所加的侮辱来，就算不得什么了。日内瓦人接受我们的讲道，得以逃避那一向把他们沉溺的错误深渊，而登于福音更纯洁的教训，你却称之为背叛神的真道；他们摆脱罗马教皇的专制，以便建立良好的教会，你却称之为离弃教会。好吧，让我们依次来讨论这两点。

你的绪言称赞永福，占据全书信三分之一的篇幅，对于这一点我无需冗长作答。虽然颂赞来世和永生，乃是一个值得日夜在我们耳中响震，常常记忆，不断思想的题目，然而我不明白你为何在此处长篇大论，除非你要藉一些宗教情感的表白来举荐你自己。但不问你是为求避嫌而表明荣耀中的生活为你所最关心的也好，还是你想那些受书的人需要有一长篇对永生的颂赞来激发也好，（因为我不愿探问你的意向），然而一个人这么多想到自己，而不以表彰神的荣耀为其生存的主要目的，这就并不是健全的神学。因为我们生在世上，第一是为上帝，而不是为自己。正如保罗所说，万有都是本于他，依靠他（罗马11：36）。因此万有都应当归于他。固然我承认主为要将他荣耀的名更易于叫人称赞，就使那促进这荣耀的热诚与我们的得救不可分解地联成一气。但是主既已教训我们，这种热诚须超乎我们为自己的好处和利益所有的心思与关切之上，同时天理既也教训我们，除非我们爱神过于一切，神就不接受那属他自己的，所以一个基督徒自当有超乎只求自己灵魂得救的愿望。所以我深信，凡是虔诚的人，莫不把那只叫他对天上的永生发热心，使他专顾自己，却无一辞敦促他称主的名为圣的长篇劝告，视为无聊的。

在称主的名为圣之外，我与你表同意，我们人生中所当有的最高目标，乃无过于向着天上来的选召奔跑；因为神已经把那选召摆在我们面前，作为我们一切思想，言语，行为的一贯目的。诚然，人之所以胜于禽兽，无非是在于他与神有灵交，有得永福的希望。一般说来，我们的论文所要达到的目的，都是要激发人默想追求那希望。

我也毫无困难与你同意，没有什么比荒谬的崇拜对我们的得救更为有害的。对于那些我们想使之成为基督徒的人，我们为促进他们的虔诚，向来所根据的原理，乃是：不可随从他们自己的意思来胡乱设立新的崇拜；应当知道唯一的合理崇拜，乃是神自己从起初所许可的。因为我们承认经上所宣布的，听命胜于献祭（撒上15：22）。总之，我们是用各种方法，使他们持守主亲口所授的惟一真崇拜，远离一切人所杜撰的崇拜。

沙杜里多阿，你既自动这样说了，你就为我的辩护立了根基。因为你既承认，人若以虚妄的意见将神的真理变为谎言，那乃是对灵魂可怕的毁坏。现在我们大家就只须查问，那一方面真保存了惟一合理的崇拜。你为求将合理的崇拜属于你们那一方面起见，就擅以真崇拜是由教会规定的，然而在这一点上好像我们对你提出了反对，所以你就用寻常对有疑问的事讨论的方式，来对之加以辨护。但是，沙杜里多阿，我既看到你在这一点上徒劳而无益，我就要使你脱离一切的烦恼。你忖想我们是想要引人离开大公教会一向所遵守的崇拜方式，你是错了。你若非是对教会一词的意义不明白，便是故意行骗。我立即要证明后者属实，虽然同时也许多少是由于你在思想上犯了错误。第一，你给教会下定义时，你遗漏那很可以帮助你正确了解它之处。你说教会乃是全地古往今来，凡在基督里连合为一，随时随地受基督的圣灵引导的人。这样说来，主的道，即主自己对我们指明为教会最明白的表记的道，到那里去了呢？因为主看到人夸口有圣灵而没有主的道，既是何等危险，所以他说教会固然受圣灵治理，但为叫这种治理不是不稳的，主乃把治理合并于道。因此基督说，凡属神的，就听神的话，他的羊认识他为牧人的声音，对别的声音都生疏（约10：27）。因此圣灵藉着保罗的口说，教会是建立在使徒和先知的基础上（弗2：20）；又说，教会是用水藉着生命的道成为圣洁，归于基督（弗5：26）。这道理藉着彼得的口更明白说出，百姓是藉着不能坏的种子重生归于神（彼前1：23）。总之，福音的宣讲，为何称为神的国呢？无非是因为福音的宣讲，乃是天国的君王用来统治他百姓的笏。

这道理也不仅载在使徒的著作上，而且每当先知预言教会更新或扩展于整个地面，他们总把道列于第一。因为他们说，从耶路撒冷将要流出活水，分为四条江河，流溢全地（亚１４：８）。这些活水是什么，他们自己解释说：律法必出于锡安，主的言语必出于耶路撒冷（赛２：３）。善哉，屈梭多模劝我们拒绝那些借口圣灵来领我们离开福音之道的人，因为主将圣灵应许给我们，不是启示什么新道理，而是只将福音的真理印入我们心中。今日的经验告诉我们，这劝告是何等重要。我们被立场完全不同的两派人攻击。在教皇和重洗派当中，有什么相同之处呢？然而你可以看出，撒但虽变幻多端，却未尝不多少暴露他的原形，所以这两派人攻击我们所用的主要武器，都是一样的。因为他们以圣灵大大夸口，就不免理没了神的道，而为他们自己的虚妄存留余地。沙杜里多阿，你在开头就犯了错误，你因把圣灵和道分开而得了侮辱他所当得的报应。因为你以为那些寻求神的道的人，是站在交叉路口上，而无明确指路碑，不知要随从教会的权威呢，还是要听从你所称为新道理的捏造者。倘若你不故弄虚玄，或真知道圣灵引领教会，使教会了解真道，而这道的本身乃是教会用以试验各种道理的试金石，那么，难道你会藏身于那最困惑而棘手的问题中吗？从你自己的经验，你就该知道，夸口有圣灵而没有道，与提出主的道而没有圣灵，是一样荒谬的，你若肯接受一个更真实的教会定义，将来你就得说，教会乃是众圣徒的团体，散布于全世界，存在于各时代，而由基督的道和灵结合在一起，培植并谨守信仰和爱心的和谐。对这个教会，我们否认有什么不同意的地方。不但如此，我们敬重她为母亲，且愿意常留在她的怀抱中。

但在这里你来控告我。你说，凡是一千五百多年以来由众信徒所一律赞成的，都因我们的卤莽而被分裂毁坏了。这里我并不要你对我们真实坦白（虽然这点是一个哲人，且不说一个基督徒当自动作的）。我只要你不要卑鄙地沉溺于诽谤中，这种诽谤，我们虽然不说什么。但在庄重诚实人中，对于你必定是非常有损。沙杜里多阿，有一件事是你所知道的——倘若你敢否认，我就要向大家指明，你在过去便知道这事，不过狡诈地把它掩盖了——那就是我们不仅比你们更接近教会的古制，而且我们所努力的，无非是重新恢复教会的古制，这古制在先被一些无知的坏人所摧残，后来又被罗马教皇和他的同党罪大恶极地所乱用，几乎趋于毁灭了。

我并不逼着你重返于使徒所立的教会，虽然它是真教会的唯一模型，凡在最小的一点上离开这模型的，就是犯了错误。但我要请你将屈梭多模和巴西流的著作中所述那时代在希腊人中的古教会，又将居普良，安波罗修和奥古斯丁的著作中所述那时代在拉丁人中的古教会，摆在你面前；然后，请你想到今日在你们中间教会的残败情形。其间的差异就必定如诸先知所述大卫和所罗门时代的极盛教会，乃大异于西底家和约雅敬时代那流于各种迷信且完全败坏了对神之崇拜的教会。一个人为古时的圣洁和虔诚大发热心，不满现今逸乐堕落教会的腐败情况，而力图改良它，使它恢复原来的光荣，对这人你能说他是古制的敌人吗？

那建立并保障教会的有三件事：即教义，训戒，和圣礼，还可加上第四件事，即训练百姓之虔诚的礼仪。为求顾惜你的教会的光荣起见，你要我拿上面那一件事来判断她呢？那应作为教会基础的属先知和福音的教义之真理，在你的教会中不仅大都已经丧失，而且被烈火与刀剑强暴地驱逐了。我们的宗教乃是为神的话所保证，由圣教父的著作所记载，被大公会议所批准的。你难道要将那迫害这种宗教的东西当作教会，来强加于我们吗？请问在你们中间，那里还丝毫留着古时主教们在教会中所施行的真实圣洁的训戒呢？你们岂不是嘲笑他们的一切设施吗？你们岂不是践踏他们留下的一切教条吗？你们穷凶极恶地亵渎圣礼，我一想到，就不寒而栗。

至于仪式，你们诚然是有多余的，但大部分意义幼稚，而且为无数的迷信所败坏，完全不足以保存教会。你当知道，我对这些事并未苛刻地言过其实。它们昭然若揭，只要有眼能见，就能用手指出来。

现在请你照样来考验我们。你所指控我们的，你决无从证实。就圣礼来说，我们只要恢复原来的纯洁，使它们再有尊严。大部分仪式被我们取消了，但这是不得已的，一部分是因为它们太多，以致堕落为一种犹太教，另一部分是因为它们叫人民心中充满迷信，若不加废除，就要大大损害它们所当促进的虔诚。然而我们却保留着那些似乎足以应付时代需要的。至于我们的训戒，不像古时教会所奉行的。这我们并不否认。但是那些完全废弃训戒，而且反对我们恢复训戒的人，怎能指控我们违背训戒呢？

至于我们的教义，我们毫不踌躇地诉诸古教会。你为举例起见，既已提出

几件事来作为足以指责我们的理由，我就要简单指明，你指责我们违反教会的意见，自行设计出来这些事，乃是何等不公平而且虚假的。

在我未进而申论各细节之前，我愿你再三考虑，你根据什么理由来指控我们教会中人，以为他们学会了讲解圣经，乃是一种过失。因为你明明知道，他们藉这种研究更明白神的真道，甚至嫉妒本身也不好意思来夺取他们的称赞。你断言说，我们以棘手和狡猾的问题来诱惑百姓，又用保罗吩咐信徒警防的哲学（西2：8）来引诱他们，你这种断定，实在是太不公正。怎么样？你岂不记得，当改教家出现，那是怎样的时代，当时预备作神甫的学生在学院中所学习的，又是怎样的教义呢？你自己知道，所学的不过是一种诡辩，而经院神学是如此的乖谬，歪曲，困惑，很可称为一种秘密的魔术。一个人越能使事物隐晦，越能用荒谬之谜来困惑自己和别人，他就越算为有学问和智能。在这种模型中铸成的人，想用他们所学的来教训百姓，请问，他们有什么技能来建立教会呢？

不必逐一追问，且请问当时欧洲的说教，那里表现出保罗愿意基督徒常存有的朴实呢？那里有一次讲道，不是能叫老太婆带去许多幻想，比她们在自家的火炉旁边一个月所能幻想出来的还多呢？当时的讲章通常分为两半，头一半总是经院中那些足以惊骇老百姓朦胧的问题，后一半包括一些悦耳的故事，或娱人的空想，使听者愉快。偶而插入圣经上的话，好借重它们的壮严来补救这些琐屑之谈。但当改教家登高一呼，这一切荒谬就都立刻从我们当中消失了。你们说教的人也一部分因着我们的书籍而得益，一部分因为受羞愧和众人的怨言所逼，就随从我们的榜样，其实有时嘴仍吐出以往的荒谬之谈。因此，任何人一比较我们所用的方法和旧方法或你们所信任的方法，便会感到你在这一点上待我们，是太不公道了。但是倘若你稍往前引用保罗的话，任何学童都会容易看出，你所指控我们的，正应验在你们自己身上。因为保罗在那里所说“虚空的哲学”（西2：8），乃是指那些用人为的制度和世上的小学来吞噬虔诚人而言，而这些正是你们用来败坏教会的。

甚至你自己后来也宣告我们无罪，因为在你所认为可供你攻击的我们的教义中，你没有举出一个不是为造就教会所必须的。

首先你提到因信称义的重要道理，那正是你们和我们争辩得最厉害的题目。难道这是一个无用的难题吗？无论何处，因信称义的教义一被除掉，基督的荣光即被消灭，宗教的信仰即被废弃，教会本身即被毁坏，而得救的盼望也完全被推翻。这一教义，虽极关重要，你们也邪恶地把它从人的记忆中消除了。我们的书中对这一层事实充满了令人心服的证据；你的教会如今对这道理仍是完全无知，这就足证明我们的怨言不是无根据的。可是你们竟恶意激起成见来反对我们说，我们将一切都归于信仰，没有给善工留余地。

现在我不要对此详加讨论，那是非写一巨册不可的；但是你若查考我在日内瓦做牧师时为日内瓦人所著的问答，三个字就足以叫你缄默无声。然而此处我愿同你简单说明我们是如何讲论这题目。

第一，我们叫人首先省察自己，不是敷衍了事，而是把他们的良心呈在神的审判台前，既感觉到自己的罪恶，便要思想那对一切罪人的严厉定罪。他们因自己的灾祸惊慌恐惧，就要在神前俯伏谦卑，抛弃一切自信，呻吟痛苦，好像临到最后的灭亡。然后我向他们指明，惟一的安全避难处，乃是那表现在基督身上神的慈悲，因为基督救了我们。既然一切世人在神面前都是失丧的罪人，我们就认为只有基督是我们的义，因为他藉着顺服，除掉了我们的过犯；藉着牺牲止息了神的忿怒；藉着宝血洗除了我们的罪污；藉着十字架担当了我们的咒诅；藉着死偿还了我们一切的罪债。我们坚持，人因此在基督里与天父上帝得以和好，不是靠自己的功德和善工，而是靠着神白白的怜悯。当我们信服基督，与他相交，我们就照着圣经的话称此为“因信称义”。

沙杜里多阿。你在这里有什么可指摘或吹毛求疵的呢？我们岂不是给善工留余地呢？固然我们否认善工有丝毫使人称义的价值。因为经上到处喊着说，世人都丧失了；各人的良心也苛责自己。经上同时教训我们，除神的善良外，再没有别的指望，惟有靠神的善良，方能罪得赦免，也才有义归给我们。经上宣布两者都是白赐的，最后下结论说，人称义不是因行为（罗4：6）。但是你要问：倘若对善工不表示尊重，“义”一词对我们有什么意思呢？我的回答是，倘若你持守圣经上所说称义的真实意义，你就不会感到困难。因为这并不是指人自己的义，而是指神的怜悯，不计较罪人的不义，反倒将义归给他。所以我说，我们的义乃是保罗所说的，即神在基督里。叫我们与自己和好（林后5：19）。他随后就说到方法，即不将我们的罪归到我们身上。当他说和好的职分包含在福音中，他就表明我们只有靠着信，才能享受这福分。你说，但是信心乃是一个普通辞语，且有一个较广范的意义。我回答说，每当保罗将称义的能力归于信仰时，他是只指神施恩的白白应许，而与人的善工完全无关，因此，他的著名的推论乃是：若是靠信心，就不靠行为；反之，若是靠行为，就不靠信心。

但若借口注重基督的恩典而拒绝善工，那似乎是有损于基督，因为他来是要使人在神前蒙悦纳，热心行善。有许多经文证明基督来是要叫我们行善，藉着他蒙神悦纳。那挂在我们对敌口上的诽谤，说我们主张白白的称义，就将行善的志愿从基督徒生命中夺去了，这未免是太不值一笑的。我们否认善工在称义上有什么地位，但我们主张善工在义人的生命中十分有地位。因为倘若一个得以称义的人有了基督，而基督决不在他的灵所不临在之处，那么很显然的，白白的称义必然是与重生相关连的。所以你若要适当了解信心和行为彼此怎样不能分离，你就要仰望基督，因为正如使徒保罗所教训的（林前1：30），他乃是赐给我们来使我们称义成圣的。因此，那里有我们所主张的白白因信称义，那里就有基督，那里有基督，那里就有圣灵，使人重生得新生命。反之，那里没有为纯全和圣洁所发的热心，那里就没有圣灵，也没有基督。那里没有基督，那里就没有义，也没有信心，因为信心没有成圣之灵，就不能藉基督而称义。

所以，照着我们所说的，基督使称义的人重生度蒙福的生活，拯救他们脱离罪的挟制，归于义的治理，改变他们成为神的形像，用圣灵训练他们顺服神的旨意。因此你并没有什么根据来抱怨说，我们的教义使人放纵情欲。你所引用的经文与我们的教义也并没有不同的意义。但是你若定要滥用它们来攻击白白的称义，就请看你的论辩是何等不聪明。保罗于另一书上说，上帝因爱我们，从创立世界以前在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵（弗1：4）。那么谁敢说，拣选不是白白的，或说，我们的爱心是其原因呢？倒不如说，白白的拣选既是为求使我们在神面前可以洁白无疵的过活，所以白白的称义亦然。保罗说得好，我们蒙召，不是要沾染污秽，乃是要成为圣洁（帖前4：7）。同时我们总是主张，人不仅一次白白地称义，自己没有丝毫功德，而且他的得救也永远依靠这白白的称义。人的行为除非蒙神白白地认可，也不能蒙他悦纳。因此，当我读到你说，人的爱心乃是他得救的主要原因，我很惊奇。沙杜里多呀，谁曾想到你会出这样的话来呢？无疑的，在黑暗中的瞎子一旦感到神的怜悯，就不敢擅自以为自己的爱心，是他们得救的第一个原因，而且那些有一点灵光的人也会感到他们的得救，只是因为蒙了神的悦纳。因为永恒的救恩乃是天父所赐的产业，专为他的儿女们所预备的。再者谁能将我们蒙收纳归于别的原因，而不归于经上所一致宣布的原因，即不是我们先爱神，乃是神白白地接纳我们进入他的恩典和慈爱中呢？

你对这教义的无知使你错误地教训人说，忏悔与补赎即可以免罪。那么，经上所说那不可或缺的惟一的赎罪牺牲在那里呢？试查考全部圣经，倘若经上到处说，惟有基督的血才使人得蒙赎罪，与神和好，成为圣洁，你怎敢擅自将这么大的光荣归于自己的善工呢？你也毫无理由将这种亵渎归于神的教会。我承认古时教会有补罪之举，然而它们并不是为使罪人可以向神赎罪得赦，而只是为要使他们可以证明他们的悔改并不是假装的，而且为要涂抹他们对罪的记忆。当时的补罪并不是通常向一切的人规定的，而只是向那些陷于某种大恶习的人规定的。

关于圣餐一事，你责备我们想把宇宙的主和他神圣属灵的权能（那是完全自由无限的）局限于有限形体的一隅。请问这种诽谤要到那里为止呢？我们常常清楚说明，不仅基督的神圣权能，而且他的本质，都广被一切，不受限制，然而你却谴责我们将它局限于形体的一隅中！这是为何缘故呢？这是因为我们不愿同你把基督的身体系于圣餐的饼酒上。但是你若以诚实为重的话，你当然并非不知道，在这两者中间——从饼中将基督身体局部的临在挪去，和将他的灵力局限于有形体的范围内——有多么大的差别。你也不要指责我们的教义为新奇，因为它乃是教会向来所公认的。但因这题目可以写成一本书，为求使双方免去这种劳作，最好是请你一读奥古斯丁致达大努（Dardanus）书，从其中你可知道，基督的神性充塞天地而有余，他的人性却不然。

我们坚持，在圣餐里信徒领受主的身体和血；我们明白表示，那身体真是可吃的，那血真是可喝的；因此我们不以想象中的概念为满足，而真享受主的体血。那叫我们得以接在基督身上的临在，我们决不排除于圣餐之外；我们也不使它暖昧。不过我们主张，不可有局部的限制，不可将基督荣耀的身体贬降为属世的东西，也不可杜撰说饼变质成了基督的身体，把它当作基督来崇拜。我们竭尽所能，用那最高尚的辞语来讲明这圣礼的庄严和目的，然后宣布我们从它所得的益处是多么伟大。这一切差不多都为你们所疏忽。因为你们既忽视神在这圣礼中所赐给人的益处，并轻看这么大益处的正当用途（这是理当特别留意的题目），就认为只要人们蠢然凝视那看得见的记号，便不须了解其属灵的奥秘了。我们指责你那粗鄙的化质说，且宣布那把人的心思拘留于饼酒中而不许人升到基督那里的愚笨崇拜，为悖谬不虔。我们这样作，并非与古教会不一致，而你们却是徒然企图在古教会的影子下掩藏自己的邪恶迷信。

关于向神甫认罪，我们不赞成英诺森教皇吩咐人每年一次将自己的罪向神甫检讨的规矩。若要条举一切使我们取消它的理由，那是使人厌烦的，但只从虔诚人的良心在过去感到不安，如今却解脱了烦恼，开始信靠神的恩典，就可知道那规矩是大大有害的——且不提那许多由它带给教会使它成为可憎的不幸。目前我们只回答说，这事既不是基督所命令的，也不是古代教会所实施的。我们已经从诡辩家手中将那些被他们千方百计加以曲解，以求支撑这事的经文夺回。现存的教会史也证明，在纯粹的时代它并不存在。教父们的见证也如此证明。所以当你们说，在神甫面前认罪所表现的谦卑，乃是基督和教会所吩咐所设立的，这不过是欺骗而已。因为认罪虽似乎多少有谦卑的样子，但每一种徒有谦卑之名的自贬，并不都为神所赞许。因此保罗教训人说，只有那照着神的话而有的谦卑，才是真实的（西2：8）。

关于圣徒的代求，倘若你是专指他们不住地求基督的国实现——这包括一切信徒得蒙拯救——那么我们当中没有人会提出质问。因此，你在这一点上费力，乃是徒劳的。但无疑你是不愿省略这毒辣的机锋，来指控我们设想灵魂与躯体一同灭绝。那种说法，我们只好留给你们的教皇和红衣主教院，因为他们多年尽心培植它，直到今日还是如此。随后你又说：我们的生活奢侈，毫不关心来生，却嘲笑信徒是可怜虫，去为基督的国焦虑劳苦。其实这种说法，只好引来指你们的教皇和红衣主教。但是关于圣徒代求，我们所坚持的一点，难怪便是你们所要遗漏的，这一点就是应将许多迷信删除。这些迷信如此猖獗，以致将基督的代求完全从人的思想中消除，将圣徒当作神来呼吁，将神的工作归于他们，而对他们的崇拜乃无异于那当为我们大家所痛恨的古昔偶像崇拜。

关于炼狱，我们知道古教会在祷告中曾提到死者，但是很稀罕朴素地行了，而且不过是用几句话。总之，这不过是顺便提到死者，以表亲爱而已。当时那些把你们的这炼狱说构成，后来又把它扩充成为你们国度里最坚固柱石的建筑师，尚未出生。你知道此后出现了多么可怕的大错；你知道迷信随意玩弄了什么把戏；你知道贪婪捏造了好多敛财的办法来榨取各界人士的血汗；你知道炼狱说对于虔敬有多大的害处。姑且不提真的崇拜是如何因此而荒废，那最坏的结果乃是，大家虽没有得着神的吩咐，却都争着去帮助死者，完全疏忽了用神所严严吩咐的爱心去服务活人。

沙杜里多阿，我不容许你将教会的令名刻在这些可憎的事上来不法不义地侮辱教会，且使无知人怀抱成见来反对我们，好像我们是决意对教会宣战。虽然我们承认，有些迷信的种子是在古时撒下，而稍微减损了福音的纯洁，然而你知道，我们所反对的这些邪恶怪物，乃是在不久以前才产生的，或发展得如此庞大的。我们在攻击摧毁你们的国度上，真是并不只有神的话作武器，而且也有圣教父为援助。

我为求完全解除你用为护符来反对我们的教会权威，我要提出一些事例，证明你们与圣洁的古制相距天壤。

我指责你们把牧职推翻了，所存者仅是空名而无实际。就牧养信徒来说，即令孩童也都知道，主教和神甫都如哑吧偶像；而大家从经验中也都知道，他们只当勒索钱财时，才大肆活动。我们痛恨你们以献祭代替了圣餐，使基督的死失去了效力。我们大声反对可咒诅的弥撒交易，并且控诉你们将主的圣餐一半从平信徒剥夺去了。我们反对你们那可耻的神像崇拜。我们证明你们的各种圣礼都被许多亵渎的见解所败坏。我们指出你们的赎罪票如何潜入了教会，大大羞辱基督的十字架。我们惋惜你们人为的遗传，把基督徒的自由压制毁坏了。我们把这些以及类似的瘟疫，小心翼翼地从主所托付给我们治理的教会廓清。倘若你能够，请你指出我们在那里胆敢违反了大公教会的神圣法令，以致伤害了她。而今事实是如此彰显，你要否认也是无益。以上所举各点，古教会显然是站在我们一方面，与我们一样来反对你们。

但在这里你为减轻事态，就指责我们说，你们的习俗虽不规则，但我们没有理由使圣教会分裂。你们一边的人表现诸多残暴，贪婪，放纵，骄傲，横蛮，情欲以及种种邪恶，很难免使一般的人心不与你们远离。然而我们所作所为，并不是因着这些事，而是因着有更大的需要，那就是因着神真理之光被熄灭了，神的话被掩埋了，基督的功德被遗忘了，牧师的职分也被败坏了。同时邪恶横行无忌，差不多没有一条教义是纯洁未受败坏，没有一种仪式是免于错误，没有一点对神的崇拜是不为迷信所沾染。难道反对这些邪恶的人，是对教会宣战吗？他们岂不是在她极端的苦恼当中来救援她吗？然而你反借口敬重教会，以为自己是由于服从和谦卑，所以不动手来将这些可憎的事除去。一个基督徒，与那假服从之名来大胆蔑视上帝的话和尊重人的虚荣的遁词，有什么相干呢？他与那轻蔑神的庄严，而只景仰人的顽固粗鄙的谦卑，有什么相干呢？我们不要再用德行的空名来掩饰邪恶了，却要将它的真面目暴露出来。我们的谦卑是从最卑微的人起始，按照各人的地位而予以尊重，把最高的尊荣和敬重给与教会，不过教会也当处于教会的元首基督之下；我们的顺服是使我们听从我们的尊长，同时却用神的话来作标准；总之，我们的教会首先是谦卑虔诚地敬重并顺服神的话。

你将要说：你们夸口说教会只属于你们，而否认其他世人有教会，这是何等的骄傲！沙杜里多阿，我们并不否认你们所管理的教会，也是基督的教会。但是我们认为罗马教皇和他的一群伪主教，虽僭据有牧职，不过是一群贪婪的豺狼而已，他们一向只是要分散践踏基督的国，使之满目荒凉。首先提出这种控诉的，并不是我们。伯尔拿乃是怎样暴烈如雷，反对优革纽教皇（Eugenius）和他当时的一切主教呀！然而当时的情形较之目前还易于容忍哪！今日的邪恶已达于极点，那些你以为是关系教会存亡，其实是分裂败坏教会，使濒于覆亡的假教长，对他们自己的邪恶

，既不能担当，又不能医治。若不是神的善良加以防止，教会必完全被毁灭了。因为在教皇暴虐盛行的地方，你甚至难看见有任何痕迹，使你想到教会在那里半掩埋着。你也不必以此为奇，因为保罗告诉你（帖后2：4），敌基督者的座位，无非是在神的殿里。这一警告岂不当使我们防备那假教会之名所行的诡计么？

但是你说：不管人的品格如何，经上有话说：“凡他们所吩咐你们的，你们都要谨守”（太23：3）。倘若他们是坐在摩西的位上，我们固应如此，但是他们既是坐在虚空的宝座上以愚妄来麻醉百姓，经上就有话说：“你们要谨慎，防备法利赛人的酵”（太16：6）。沙杜里多阿，你不能控诉说，那从教会把神由于他的善良所赋与她并用许多禁令为她保守的权利劫夺了的人，并不是我们。因为牧师并不是由神差来以放荡无法的权威来统治教会的，而是受了职分一定的规律所限制的，所以经上吩咐教会要监视那些受了这委任的人，尽忠职守（帖前5：21；约壹4：1）。但是我们若不要以基督的话为无关重要，就当以对那些由它授给如此尊名之人的权威稍予侵犯，为不敬虔！你真是犯了大错，以为主分派暴虐的人来随意治理他的百姓，其实他赋予那些人如许的权威，乃是差遣他们去传福音。你的错误是在于未曾想到，他们的权柄，在未赋予之前，即有了一定的限度。因此我们承认应当听从牧师，如听从基督一般，但是他们必须是尽职的牧师。我们认为牧师无权任意照着自己所喜好的胡乱引进什么，反要虔诚地信实地传扬他们从主的口中所领受的道。因为基督叫人对使徒所表示的敬重，就是限制在这范围之内。即使彼得为自己或为别的人物所要求的，也不过是叫人承认，他们在信徒当中讲话时，有如是从主的口中说出一样（彼前4：11）。保罗固然很可夸耀他所领受的属灵权威（林后13：10），但有一个条件，即只是用来造就人，而不是来压制人。

那么，让你的教皇矜夸他是承继彼得的，即令他能证明他配有此尊称，他也只在他自己对基督尽忠，不偏离纯粹的福音时，才能得到基督徒的服从。因为当信徒的教会用那规定你一切权威的准则来考验你的时候，它要你所履行的圣职，无非是主要你所履行的圣职，即是主在信徒中所设立的圣职；那就是说，一个拥有教师地位的先知，须受会众判断（林前14：29）。凡想免除这个规定的，他就当首先从先知的名单上删除自己的名。

这里有一暴露你无知的广阔领域敞开着，因为在一切宗教争论的事上，你只叫信徒将眼睛闭着，服从他们的教师。但是既然一个倚靠别的而不尊靠神的人，必受撒但役使，那些受这种粗浅信仰熏陶的人是何等可怜呀！所以沙杜里多阿，我看你在神学上，差不多同所有未曾经过良心剧烈奋斗的人一样，是很浅薄的。否则，你就不会把一个基督徒置于这样陡滑甚至险峻之地，以致使他经不起轻轻一推。我且不提百姓中没有学识的人，只说最粗陋的村夫，他若要属于神的羊群，他就必得准备从事神为一切虔诚人所命定的争战。那武装的仇敌即在眼前，警觉备战——这仇敌最是机巧而不能以凡人的力量来攻击；要抵抗这样的仇敌，而使那可怜人不至立刻被歼灭，当有何种戒备，并当用何种武器把他武装起来呀！保罗告诉我们，他惟一可用以作战的剑，乃是神的道（弗6：7）。所以一个人若被剥夺了神的道，他乃是毫无武器，而被交给撒但遭毁灭。那么，敌人的第一个诡计岂不是要从基督的精兵手中夺去这剑么？夺取的方法岂不是叫他怀疑，他当倚靠神的话呢？还是人的话呢？对这个可怜人，你将怎么办呢？你要叫他环顾左右，找有学问的人去倚赖吗？但是敌人不容许他在这避难所中有喘气的时间。因为撒但一旦逼使他投靠人，他要不住地打击他，直到将他摔下悬崖。所以他若不要被敌人推倒，便不要投靠人，却要直接仰赖神。基督徒的信仰真是不能以人的话为根据，不能以可疑的意见为支持，也不能以人的权威为依靠，而必须由活上帝亲手铭刻在我们心中，这样信仰方不至为任何错误所涂抹。可见人若不持守这根本的原则，只以神能光照我们的心，叫我们领悟他的真理，又藉着圣灵把真理印在我们心上，且用他诚实的见证坚固我们的良心，那么他心里就没有基督。这可说是保罗所指那完全可靠的保证。这种保证既不给疑惑留余地，所以在众论纷纭中它毫不犹疑当何所适从，即令全世界都反对它，它也不屈不挠。

从此就有一种裁判的才能发生，我们把它归于教会，而且愿意把它保存无损。因为不管世界如何被各种意见惑乱，信徒的心却总不至失去得救的直路。可是我并不梦想着有一种敏锐的信心，在辨别真理和虚妄上从不犯错误，也从不受欺骗；我也不妄自倨傲，居高临下来俯视全人类，不听人的评判，也不分辨有学问的或无学问的。反之我承认，虔诚和具有真信心的人并不能明白神的一切奥秘，有时对最清楚的事都盲然不见；无疑，主这样安排，是要使他们谦卑顺服。我又承认他们尊重一切善良的人——且不提尊重教会——所以他们一发现真认识基督的人，就不轻易与之脱离关系；所以他们有时情愿不下评判，而不愿因着轻微的事而与人发生争执。我只要申言，他们若坚持神的道，就决不会被引入灭亡。他们确信神的话是真实的，这确信无论是天使或世人都不能推翻。所以你所说那适于不学无术之人的单纯，要仰承有学问之人的鼻息，乃是无价值之谈！因为只有对神的信仰才是信仰；如果对其它任何东西的依靠——无论它是多么坚定——都不配称为信仰，那么谁能将信仰之名加于摇摇不定的一种意见呢？这种意见不仅最易为魔鬼的伎俩所夺去，而且因时而变迁，最后终必归于消失。

至于你说，我们折断这专制的轭，乃是要放纵情欲，甚至抛弃来生的思想。我们最好是先比较你们和我们的行为，然后再下评判。我们固然多有过失，屡屡犯罪跌倒，但是事实证明（虽然谦卑不容我夸口），在各方面我们都胜过你们——以神圣著称的罗马当然是例外，它推翻了一切的训戒，践踏了一切的尊荣，积满了各种不义，从来就没有什么如此可憎的了！我们真该冒许多危险，好使我们不至受太严厉的抑制！但我们一点不反对将古代教条所批准的训戒实施于今日，并小心信实地予以遵守；我们倒是常常坚持，今日教会堕落到可怜的情形，无非是由于穷奢极欲。因为教会的身体若要团结，就当有如腱的训戒来加以连结。但是你们对于训戒又何曾谨守或想要谨守呢？那如同马羁一样约束主教和长老，使他们尽职的古代教条，现在在那里呢？你们的主教是如何选举出来的，经过了什么试炼，考核，审慎呢？你们如何使他们就任职位的呢？有什么程序和庄严呢？他们不过循律发誓履行牧职，而这只是在其他一切的不义上，又增加一个伪誓的罪而已。因为他们既夺取了教职，就好像领有一个不受法律制裁的权威，以为可以为所欲为，以致在海贼和强盗中间，比在你们中间，还多有公义，多有正常的管理，和更有效的法律。

但是，既然你在末后，假想有一人来替我们的主张申辩，而且把我们当作被告，传到神的审判台前，我也就毫不踌躇，叫你在那里与我对面。因为我们深知我们的教义是真理，是从天上的裁判来的，所以我们毫不畏惧与神对面。但是我们的教义，不注意你所乐意用来自愉的事。这些事是琐屑末节不伦不类的；因为还有何事比来到神的面前，设计一套莫名其妙的胡说，提出一种即归失败的悖谬辩护，更为无见识呢？虔敬人一听到审判的日子，就起了非常严肃之感，决无暇来如此自愉。所以我们要排除一切琐屑之事，想到那当儆醒等待的日子来临。我们要记得，这一天虽然是信徒所渴望的，同时却是那些亵渎者和藐视神的恶人所最恐惧的。我们要倾听那使坟墓中死人的灰也要听见的号声。我们要一心一意专注于那位审判者，他面上的光辉要照透黑暗中所隐藏的，敞开人心中的隐私，用他口中的气打碎恶人。请问那时你为自己和你的同党有什么严肃的回答提出来。我们的主张既有神的真理支持，就必有圆满的辩护。我不是为我们个人说话。我们的安全不是依靠申辩，而是依靠谦卑认罪和恳求。但是就我们的牧职来说，我们当中没有人不能作下面的审诉：

“主啊，我真经验到在世上受人诬控是何等难当，痛苦。但是现在我以当时曾向你申诉的信心来站在你面前，因为我知道你施行审判，是以真理为转移。我得了这真理的支持，就在最初敢于尝试，并且后来成就了凡我在你的圣教会中所成就的。他们以异端和分裂教会的两大罪状指控我。所谓异端，乃是因我敢于反对他们所接受的教义。但是，我能怎样行呢？我从你的口中听到，除你的道所点着的真理亮光外，没有别的亮光可以指导我们的灵魂进入生命的道路。我曾听说，对你的尊严，对你的神格的崇拜，和对你的宗教的奥秘，凡是由人所想出来的，都是虚空的。我也曾听说，他们将自己的头脑所想出的教义代替你的话，传给教会，乃是一种亵渎神的僭妄。但当我转眼看世人的时候，我看见有大不相同的原则在流行着。那些宗教的领袖们既不懂得也不大注重你的道。他们只用奇怪的教义迷惑那些不幸的人们，用莫明其妙的愚妄欺哄他们。至于百姓们对于你的道所表示的最高尊敬，乃是敬而远之，视之为不能接近之物，所以丝毫不加考查。因着牧师的漠不关心和百姓的愚昧，所以到处充满了错误，虚妄，和迷信。他们固然称你为惟一的神，却同时将你的尊严所应有的荣耀归之于别的东西。他们妄将圣徒尊为神，加以崇拜。他们固然仍崇拜基督为神，称他为救主，可是同时夺去他所应有的尊荣。因为他固有的能力既被剥夺，他就如众圣徒中最不重要的一个，不为人所注重。没有一人想到他在十字架上使我们与你和好的惟一献祭；没有一人曾梦想到他永恒的祭司职和以此为根据的代求；没有一人只依靠他的公义。至于得救的可靠盼望，虽是为你的道所命令的，也是建立于你道上的，可是它几乎被消灭了。他们的意思好像是说，神谕指示他们，若有人依靠你的善良和你儿子的公义，而有确实得救的盼望，那乃是愚蠢倨傲和僭妄。这种信仰虽是你的道所传给我们的基本教义，却被他们视为亵渎的意见而连根拔除。洗礼和圣餐的真谛也被种种虚妄败坏了。他们大家又大大侮辱你的仁爱，信靠善工，想用善工来邀取你的恩宠，以期获致称义，免除罪恶，向你补罪（这一切事都取消基督十字架的功劳），然而他们竟不知道善工是什么。他们好像完全不知道你的律法所教导的义，就为自己捏造一些琐屑无用的办法，来邀取你的恩宠，并且以此自炫，甚至几乎藐视你的律法所推荐的真正之义。人的欲望占优势至于此极，对你的教诲若没有贬低信誉，至少是贬低了权威。

“主啊，你用圣灵光照了我，使我明白了这些事；你用了你圣道之光照在我面前，使我洞悉了它们是如何恶毒；你激励了我的灵，使我照它们所当得的憎恶了它们。至于我的教义，你知道我的良心可以作见证，我定意不要逾越你给你众仆人所规定的范围。凡我不怀疑是从你口中所学习的，我都要信实地传给教会。我主要的目的和最大的努力，定是要使你的善良和公义的荣耀，既驱除了那将它掩蔽的迷雾，便可以大放光明，使基督的功德和他所赐的福分，不再被掩盖，却可以完全彰显出来。我认为将我们生来所当默想深思的事物弃于黑暗中，乃是不敬虔的。我认为那伟大不能用言语来表达的真理，也不当被人虚妄地或存恶意地宣布出来。凡有关听众得救的题目，我不犹豫详加讨论。因为神所说‘认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生’（约17：3），是决不会骗人的。

“至于他们向来对我的指控，说我离弃教会，我的良心并无疚责——除非那看见士卒溃散，离弃队伍，便将帅旗高举召集士卒归队的人，被认为是逃兵。主啊，你的一切仆人正是如此溃散，不能听到你的命令，几乎忘记了主帅，职务，和誓愿。当他们这样溃散的时候，为召集他们，我并没有高举别的旗帜，而是高举我们若要作你的子民所当跟从的你的旗帜。

“因此我被那些理当使人站在岗位上却将人领入迷途的人所攻击。当我不屈不挠时，他们就猛力反对我。由此乃发生了可悲的骚乱，而纷争乃爆发成分裂。主阿，你判断谁当负这责任。我常以言语和行为表示我如何热心于教会合一。然而我的教会合一乃是以你为始终的合一。因为你以和平与和谐诏示我们时，同时也表示只有你自己才是保存它的惟一连结。但是倘若我要与那些自夸为教会的头和信仰的柱石的人保持和平，我就得否认你的真理，作为代价。我认为什么事我都可忍受，却不能与这可咒的事妥协。因为基督曾说，天地都可废去，你的话却永远长存（太24：35）。我也不因我与教会的这种领袖奋斗而认为我离弃了教会。因为你曾藉着圣子和使徒预先警告我们，教会必为那些我不当赞同的人所占据。基督所预指的并非外人，而是充当牧者的人，说他们要作残暴的狼和假先知，主同时又曾警告我们要防备他们（太7：15）。基督既曾吩咐我防备他们，难道我当援助他们吗？使徒们曾宣布，教会中的仇敌没有比从教会内兴起而以牧者的头衔为掩护的敌人，更为恶毒的（徒20：29；彼后2：1；约2：18）。我从使徒们预先叫我视为仇敌的人分离，有什么可踌躇的呢？摆在我眼前有你众先知的榜样，我看见他们与当日的祭司和先知有同样的争执，虽然那些祭司和先知无疑是以色列人教会的管理者。但是当你的众先知要复兴那腐败的教会时，他们并未因不顾极端暴力的反抗而继续前进，便被指为教会的分裂者。他们虽被恶毒的祭司们痛加咒骂，认为他们不配作人，更不配称为圣者，然而他们仍然是留在教会中。既有先知的榜样坚固我，我也坚持到了底。虽然我被指为离弃教会的，甚至被威胁，我对这些身为牧者，而比任何邪恶的暴政更糟蹋教会的人，却决不减少我毅然决然的反对。我的良心证明，我为教会的合一，是何等热烈；不过我必以你的真理为那合一的连结。随着来的骚乱，既非由我激起，所以把它们归于我，乃是没有根据的。

“主阿，你知道，而事实也向人证明，我所请求的，无非是凭你的话来决定一切争端，好使双方团结起来建立你的国度；倘若我是不必要之纷争的原因，我决不拒绝以我的头颅来作为恢复教会和平的代价。但是我们的对敌如何行了呢？他们岂不是立刻凶猛地诉诸烈火，刀剑，和绞刑吗？他们岂不是决定他们惟一的安全是只凭借武力和残暴吗？他们岂不是激动各阶级的人同样发怒吗？他们岂不是拒绝一切和平方法吗？因此一时本可以和平解决的事，竟爆发为如此的一个纷争。但是在那么大的混乱中，虽然众论纷纷，现在我却毫无惧怕，因为我们此刻站在你的审判台前，在此公义是和真理连在一起，必然对无辜的人判决有利。”

沙杜里多阿，我们的申诉就是这样，而并不是你在书内为损伤我们的立场所随意捏造的申诉；其实就在今日这便已为善良的人们所认识；到那日还要向一切世人显明出来。

那些受了我们训诲而赞同我们的人，也并非茫然不知作答，他们每人准备了如下的辩护：

“主阿，我自儿童受教以来，总是信奉基督教。但起初我的信仰除当时各处所流行的理由外，没有别的理由。你那如同明灯应当光照你百姓的道，却被他们从我们撤去，或至少被熄灭了。他们恐怕有人渴望得到更大的光明，所以在一切人的心中灌入一种意见，认为对于天上隐藏的道理最好是让少数人去考查，其他的人可以向他们求教，如同请求神签一样，因为普通人民只宜学习着服从教会。至于我所学习的那些粗浅道理，既不能训练我对你作合理的崇拜，又不能引导我有得救的切实盼望，也不能训练我履行基督徒生活的本分。我固然学习崇拜你为我惟一的神，但我对崇拜的真方法既完全不知道，我一入门就跌倒了。我照所学习的，相信我因你儿子的死蒙拯救而得免永死，但我所想到的救赎，乃是效力永不能达到我的一种救赎。我期望将来有复活的一日，但我憎恨去想它，视它为一件极可怕的事。这种感觉不仅宰制着我个人，而且是从教会的教师教训大家的教义而来。他们固然也宣讲你的仁慈，可是这是只限于那些表明自己配得的人。再者他们注重行为的义，甚至认为只有那些靠自己的行为与你和好的人，才得蒙悦纳。同时他们并不否认我们都是可怜的罪人，屡因肉体软弱而跌倒，所以你的怜悯乃是大家得救的门径；但他们所指的得救方法，乃是向你补罪。他们所吩咐的补罪，第一步乃是向神甫认罪，诚恳请求赦免和宣赦；第二步是我们要靠行善来使你不记念我们的恶行；最后，为求补充余下的缺欠，要再捐献弥撒，并履行庄严的补偿。因为你是严厉的审判者，和报复不义者，他们表示你是何等可怕。所以他们吩咐我们先去投靠诸圣者，好靠他们的代求来使你对我们宽宥。

“可是，当我履行了这些事，虽然我有片刻的平安，良心上却仍无真平安。因为每当我返躬自省，或提高心意向你的时候，就有极大的恐怖袭击我，什么补罪法都无济于事。我越省察自己，就越觉良心不安，余下惟一的自慰方法，就是以健忘来骗自己。然而还是没有好转。当我正继续着已经开始的途径时，忽然有一种很不同的教义出现了。这教义并非领人离开基督教的信仰，而是使它返于本源，排除渣滓，恢复它原来的纯洁。我因其新奇而受冒犯，不愿听从，我承认我最初是坚决拒绝它。人的自然趋势既是不愿改头换面，所以只在经过极大的困难后，我才肯承认我过去的一生都是在无知和错误中。特别有一点使我讨厌这些新教师，那就是我那对教会的敬意。但我一敞开耳朵，乐于受教，我就发现那贬损教会尊严的恐惧是无根据的。因为他们提醒我，在分裂教会与纠正教会本身所沾染的错误之间，有很大的差别。他们极尊重教会，并表示极愿培植教会的合一。惟免他们似乎是用教会一名来作遁词，所以他们指明敌基督者取牧者的地位来盘据教会，并不是一件新事。关于这一点他们又提出几个证据，表明他们除造就教会外，并没有别的目的，因此他们是与许多我们所列为圣者的基督之仆为伍。因为他们虽然放肆攻击那尊称为基督的代理人，彼得的继承者，和教会元首的罗马教皇，他们却为自己辩护说：这些称号都是空的，虔诚人不要被这些称号欺骗，以致不敢查考其真象。教皇得以爬上了这样的崇高地位，乃是因为世人当时在无知和懈怠中沉睡着；他作教会的元首，既不是为神的话所任命，也未曾经过教会的合法封立，只是由于自己的意思自行封立而已。再者我们若要安保基督的国在我们中间，就不当容忍他对神的子民所放肆施行的专制。

“他们也不缺乏强有力的理由来坚持他们的立场。第一，他们将一切通常用来建立教皇首位的理由，都明白加以驳斥。当他们除去这一切支撑的时候，他们也用神的话来把教皇从高位上摔倒。他们尽问题所许可的，对一切有知识和无知识的人表明，教会的真正秩序已经毁坏了，施行教会训戒之钥匙权也已经败坏了，而基督徒的自由也已经倾覆了；总之，当教皇的首位建立时，基督的国就颠覆了。他们为着要激励我的良心，更告诉我，我不可以为这些事与我无关，而佯为不见；你固然不包庇什么有心的错误，即令因无知而被引入歧途中所犯的错误，也不是不受惩罚的。他们引主基督的话证明：‘瞎子领瞎子，两个人都要掉在坑里’（太15：14）。我到此时才集中注意力，最后好像有光明射入我心中，我发觉我是如何在错误的坑中打滚，沾染了许多肮脏污秽。我对我所陷入的可怜情形，尤其对那威胁我的永死，极为惊骇，于是我照本分所当行的，首先呻吟流泪咎责自己过去的生命，而接受你的生命。主阿，像我这一个可怜的人，现在毫无申辩余地，只有恳求你，不要按照我以往离开弃你的道（这罪至终你使我脱离了）所应得的处分来判断我。”

沙杜里多，请你拿这一个申诉来和你放在你的平民口中的诉辞比较一下。倘若你犹疑不知当接受两个申诉中那一个，那就奇怪了。倘若一个人的申诉全靠他不断崇奉他祖宗所传给他的宗教，那人得救的希望就很不可靠了。在这个根据上，犹太人，土耳其人，和萨拉森人也可以逃避神的审判了。在并非是为认可人的权威，而是为判定世人都虚空和虚假，并为保卫神的真理而设立的审判台前，把这虚空的遁词丢开罢。

倘若我要在枝节上与你争执，我给你们的人，且不说给一个教皇，或一个红衣主教，或你们当中任何一个可尊敬的大主教（不须多费心机就可把他们当中每一个人画成什么形像，乃是你所深知的），而只说给你们的博士中最上选的一个博士，我可画出什么样的像来呢？定他的罪，既无需列举可疑的忖度，也无需提出虚妄的控诉。他只要承担他所理当承担的，就已经够沉重了。但是免得我似乎是仿效你所谴责我的，我不愿用你的方式来辩护。我只要劝这些人自己省察，想想他们是否忠心喂养基督徒，而这些基督徒舍神的道外，不能有别的粮食。他们不要因现在所行的很是顺利且受人喝采，而太奉承自己，最好要记得，他们还没有来到结尾；那时，他们决不会再有一个能随便胡说的戏台，也不能再用他们的狡计来牢笼轻信的人；他们反倒必须随着神的审判，或站立或灭亡，而神的审判不是决于偏私，而是决于他不变的公义；他不只是要审问人的行为，而且要究明人心中的善恶。我不敢判定一切的人；但他们当中有多少人自己觉得他们反对我们，是为人效力，而不是为神效力呢？

你的书信从头至尾无情地对待我们，结束时，你就恶毒地对我们破口大骂。虽然你的詈骂决不能伤损我们，而且已经部分答复了，但我请问，有什么使你想到指控我们贪财呢？你想改教家是如此愚钝，以致在开始改教时，看不到他们是进入了一条与财利最有损的途径么？当他们指责你们贪财时，他们岂不看到，他们自己若不要见笑大方，就必须节俭么？当他们发表纠正贪婪的方法，乃是使教牧卸去过多之财，使他们可以多照顾教会，他们岂不是自绝于财源之路吗？现在还留下什么财富，叫他们可以图谋呢？怎的？达到名利的捷径，岂不是从开始即照着你们所提出的条件来与你们交易么？那时你们的教皇对许多人岂不愿用很大的一笔款来买他们的缄默呢？即在今日，他岂不肯付很大的一笔代价呢？若是他们稍有贪财的动机，他们为什么要将一切改善自己财运的希望割断，宁愿一生贫困，而不愿在瞬眼之间毫无困难地使自己发财呢？但是你要说，野心阻止了他们！你这一个讽刺有什么根据，我实在看不出来；因为那些最初从事改教的人，除为举世的人所鄙弃外，不能另有所期望，而那些后来皈依改教的人，也自愿遭受各方面无穷的侮辱和詈骂。但是这种欺诈和阴毒从那里来的呢？它们在我们中间是找不到的。最好是在你们的红衣主教院中去谈这些，因为这正是你们每日所运用的。

因为我要从速作结，只好不理会你的诽谤，说，我们全凭自己的判断，认为在整个教会中没有一个人，是我们可以服从的。这是一种诽谤，我已充分证明了。因为我们虽然主张惟有神的道是在我们的评判范围之外，并且古时教父和大公会议之权威也全看他们是否与道相符，然而我们仍然将他们在基督之下所配得的地位和尊荣归给他们。

但是你最严厉的控诉乃是说我们想要分裂基督的新妇。倘若这是真的，那么你和全世界的人都可视我们为不可救药的。但是我不能接受这种指控，除非你能说分裂基督新妇的人，乃是那些努力把她作为贞洁的童女献给基督的人。这些人是以圣洁的热诚来使她纯全无疵地归于基督，既看到她被卑鄙的诱惑者所玷污，就敦促她恢复贞洁，并且毫无犹疑地反对那些设计破坏她贞洁的奸夫。我们除如此行外，还行了什么呢？你们这喜好结党的教会岂不曾以奇异的教义破坏了她的贞洁么？她岂不曾为你们无数的迷信所玷污么？她岂不曾被你们拜偶像的最恶浊淫行所玷污么？只因我们不许你们这样侮辱基督神圣的新房，你就说我们苦恼了他的新妇！但我要告诉你，你无端指控我们所加的苦恼，其实明明是你们所加的，你们不仅是苦恼教会，而且是苦恼基督——他在你们那里悲惨地被分裂了。教会若不能保有她的配偶，她怎能依附于他呢？因为基督的公义，圣洁，与智能等的荣耀，若被转移到别的地方去了，她那里还能保有基督呢？

但你要说，在我们未激起争端以前，一切都平安宁静！诚然！牧者和百姓大家都是无知懈怠，所以宗教的辩论几乎是不存在。但是经院中的诡辩家是如何热烈地争论呀！所以你不能夸称你们的国度平静，因为它的平静只是由于基督沉默无言。我承认福音兴旺的时候，向来平静的地方就大起了争辩。但将这归咎于改教家，乃是无理的，因为他们的行动只求复兴宗教，使那被争端分散的各教会能在真合一中团结。且不必算老账，即举近事，他们为求教会的和平，有什么不愿牺牲的呢？但他们一切的努力都因你们的反对而归于徒然。因为他们虽渴望和平，使基督的国随之兴盛，你们在另一方面却以为基督的收获，就是你们的损失，无怪你们竭力加以拒绝。他们在许多岁月中为荣耀基督所成就的，你们却有本领在一日中加以推翻。我不用许多的话来压服你，一句话就可以了事。改教家曾提议将他们的教义陈明。他们若被说服，他们并不拒绝屈服。那么，教会不能享受完全的和平与真理的亮光，是谁之咎呢？你去指控我们煽乱，不让教会平静吧！

但是你为求不遗漏什么足以反对我们运动的理由，就以近年来兴起了许多小派为辞，来归咎于我们。请看这种控诉有何公平之处，或说得通的地方！倘若我们因此当受恨恶，那么古代基督徒一名也就理当受不信神的人所恨恶了。所以你当在这一方面不再来难为我们，否则你当公布，基督教在世上产生许多骚乱，理应从人的记忆中消灭！撒但企图用各种方法来阻止基督的事工，这对我们丝毫无损。最好是究问那一方面尽力反对这些新起的小派，显然你们是在懈怠酣睡，我们却单独承当打击。

沙杜里多阿，愿主叫你和你们的一党至终明白，教会合一的惟一真正根基，乃在乎那使我们与天父神和好的主基督来使我们脱离目前的分裂而归于一体，来使我们在他的一个圣灵和一个道中可以一心一意联合起来。

一五三九年九月一日

于施塔斯堡


二; 圣餐短论

二

圣餐短论

一

许多软弱的良心对于圣餐的真道悬而不决的原因

教会对主的圣餐早已发生了好几个严重的错误，而近年以来又发生种种争端，无怪许多软弱的良心不能决定他们对圣餐当持什么观点，而处于疑难惶惑中，等候一切争端止息，并等候神的仆人们对此事达到同意。因为了解圣餐与我们的得救很有关系，我们若对它没有定见，乃是很危险的事，所以我以为将关于圣餐必须知道的各端加以简明的讨论，乃是一件很有益的事工。我还可补充说，曾有些贤达之士，请求我如此行，我若拒绝，不免是忽略我的天职。

为排除各种困难起见，最好是循着下面的次序讨论。

二

讨论本题所循的次序

第一节，主设立圣餐的原因和目的。

第二节，领受圣餐对我们有何益处，再者主的身体，是如何地赐给了我们。

第三节，怎样才是正当领受圣餐。

第四节，使圣餐腐化的错误和迷信；神的仆人对此题当怎样和罗马教廷有别。

第五节，现今在那些使福音复兴，并使教会恢复正道的领袖中对此题发生争论的原因。

第一节

主设立圣餐的原因和目的

三

我们受洗时被神接纳进入教会，作他的家人。

论到第一节，爱我们的神既然乐意以洗礼接纳我们进入他的教会——这教会是他的家，是他乐意管理并维持的——既然接纳我们不仅作用人，而且作他的儿女，所以为要作一个良好的父亲，他就必赐给我们生活的必需品来养活我们。身体的滋养，是赐给好人，也赐给歹人的，而不是他的家人所特有的。固然他养活我们的身体，使我们大家都分享他所赐给我们的好东西，这也足以证明他如父一般的恩惠，但是他赐予我们的新生命是属灵的，所以使那生命得保养强健的粮食，也必须是属灵的。我们当知道他不仅选召了我们将来要承受天国的产业，而且已经使我们在指望中，多少领受了那产业。他不仅允许我们有生命，而且已经将我们转移到生命中，救我们脱离死亡，因为当他接纳我们为儿女的时候，他用以重生我们的，就是永生不灭的种子了，即圣灵将他的道铭刻在我们心中。

四

神的道在我们的心灵中的效用和功能

为求维持我们这属灵的生命所必需的条件，并不是用必朽的食物来养活我们的身体，而是用最好最珍贵的粮食来养活我们的灵魂。圣经告诉我们，那维持我们灵魂的灵粮，即是主重生我们的真道；但圣经屡屡还加上一个理由，那就是我们惟一的生命耶稣基督，是在道中赐给我们了。我们不可幻想，以为在神以外另有什么生命。但正如神已将丰富的生命放在耶稣里，好藉他将这生命传给我们，照样神命定他的道作为将耶稣基督及其一切恩赐分给我们的工具。然而长存的真理，乃是我们的灵魂除耶稣基督外，别无牧养。因此，我们的天父为顾念养活我们，没有赐下别的，只吩咐我们在基督里尽量享受极充分的牧养，这牧养是我们不可或缺的，也是举世无双的。

五

耶稣基督是我们灵魂的惟一属灵滋养

我们已经提到耶稣基督是滋养我们灵魂的惟一粮食，但是既然他指定道作为分给我们灵粮的工具，所以道也称为饼和水。凡关于道所说的，也可援用于圣餐，藉着圣餐，主领我们与耶稣基督相交。慈悲的父既看到我们的软弱，不能全心接受单纯的道理和宣讲向我们所传的基督，他就不厌迁就我们的软弱，乐意在真道之外，再加上一个有形的表记，藉此将他所应许的实体表现出来，以坚固我们，拯救我们脱离一切疑惑和不定。说我们分领基督的身体和血，既是神秘难解的，而我们既是如此粗俗，甚至不能了解神最小的事，所以他必须就我们的能力所及的，使我们了解。

六

主设立圣餐的理由

我们的主设立了圣餐，第一，是要在我们心里印证他福音中的应许，使我们深信我们能分享他的身体和血，并且在其中有真正属灵的滋养。我们既有这种凭证，就有得救的把握。第二，是要操练我们，叫我们认识主对我们的大恩典，领我们更加赞颂主，尊主为大。第三，是要敦促我们既作了基督的肢体，就当圣洁无疵；更是要敦促我们互相联合，彼此相爱，正如主所吩咐的。我们好好考虑了主设立圣餐的这三方面理由，就能了解领圣餐的益处，和为求合理领受所当尽的本分。

第二节

领受圣餐对我们有何益处

七

了解圣餐之大益的方法

现在讨论第二点，即我们若合理领受圣餐，就可获得什么益处。我们一想到它是为救我们脱离穷困而立的，我们就可知道它的用处了。我们一想到我们是谁，并检讨自己的良心，就不能不惶恐痛楚，大为不安。因为我们当中没有人能够在自身上找出丝毫的义来，反倒充满了罪和不义，以致除自己的良心外，并不须别人来控告我们，也不须别的审判官来定我们的罪。因此神的忿怒向我们发作，没有一人能够逃避永死。倘若我们不是酣睡或昏迷，这种可怕的思想就必如同一种永久的地狱磨折我们。因为我们一想到神的刑罚，就必看到我们必被定罪。

八

世人的可怜

我们实是陷于罪的深渊中，倘若神不施怜恤把我们救出来，我们真是莫奈何！况且当我们想到我们的肉体只是朽腐和败坏，我们有什么复活的希望呢？所以就我们的灵魂和肉体来说，若只靠我们自己，我们就太可怜了，而这种可怜必然产生心灵中的大愁苦凄惨。因此我们的天父，为要拯救我们，乃将圣餐赐给我们作为一面镜子，叫我们在其中可以看到主耶稣基督钉死在十字架上，除掉我们的过犯，并且复活，拯救我们脱离败坏与死亡，恢复我们属天的永生。

九

圣餐领我们到得救的应许

这里就有我们特别从圣餐中所得到的安慰。圣餐领导我们来到耶稣基督的十架和复活，向我们证明：不问我们心中是如何不义，他还是承认且接受我们为义；不问我们心中是如何充满死亡，他还是赐给我们生命；不问我们心中是如何苦楚，他还是使我们充满喜乐。或更简单地说，我们自己既缺乏义，没有丝毫可以帮助我们得救的，圣餐便是一种证据，叫我们知道，我们既已领受耶稣基督的受死和受难，就有了凡与我们有益的。

十

一切丰富的灵恩都在圣餐中赐予了

所以我们可以说，主在这里向我们表现他一切丰富的灵恩，因为他使我们分享主耶稣的一切恩惠和丰富。让我们回想圣餐乃是给我们的一面镜子，叫我们于其中可以看到耶稣基督为使我们不被定罪而被钉在十字架上，且为使我们取得公义和永生而从死里复活。固然福音也向我们提供同样的恩典，可是在圣餐中，我们对这恩典既更有确据和更充分的享受，就有充分的理由承认这种果效，乃是由圣餐而来。

十一

耶稣基督乃是各圣礼的实体

但因除非我们预先有了耶稣基督，他的恩典就不属于我们，所以在圣餐中必须先将基督赐给我们，以求所提到的一切，可以真在我们心中成就。因此我常说，圣礼的实体乃是主耶稣，而圣礼的果效乃是因他而有的各种恩惠与福分。圣餐的果效乃是要给我们证实，靠救主的受难与受死，我们得以与神和好；靠他所流的血，我们的心灵得以洗净；靠他的服从，我们得以称义；总之，靠他替我们所作的一切，我们有得救的指望。因此，实体必须和这些联络，不然，什么也是不坚固不确定的。因此我们下结论说，在圣餐里提供给我们的有两件事：第一乃是耶稣基督，作为一切圣善的本体和源头；第二乃是他受难和受死的果实和功效。这两件事包含在主设立圣餐的话里。因为他在吩咐我们吃他的身体，喝他的血后，又加上说，他的身体是为我们舍的，他的血是为赦免我们的罪流的。在这些话里，他宣布说，第一，我们不要光领受他的身体和血而不思想别的，倒要领受从他的受苦受死而来的果实；第二，我们必须分享他的身体和血，才能得着这种果实。

十二

为何称饼为基督的身体，称酒为基督的血

我们现在来到那从古至今大起争论的问题，即我们当如何了解那称饼为基督的身体，称酒为基督的血的话。倘若我们谨守前面所立定的原则——即在圣餐中若没有耶稣基督作本体与根基来赐给我们，我们在其中所寻求的好处就都归于徒然——这难题就不难迎刃而解。这一个原则既已规定，我们就当毫无疑惑地承认，若否认在圣餐中我们真分领耶稣基督，便是使圣餐归于肤浅无效，且是一种不堪听闻的可恨恶的亵渎。

十三

在耶稣基督里生活的必需条件

再者，倘若我们分领耶稣基督，是为要分享他因受死为我们所取得的各种恩赐，那么我们就不仅要分领他的灵，也要分领他的人性，在这人性里面，他完全服从了天父上帝，以便偿清我们的罪债；我可以妥当地说，二者缺一不可，因为他将自己赐给我们，乃是叫我们完全有他。既说他的灵是我们的生命，所以他亲口说，他的肉真是可吃的，他的血真是可喝的（约6：55）。这些话若不是空的，我们心灵为要在基督里有生命，就必须以他的身体和血为粮食。这便是圣餐所明显证实的，因为经上有话对我们说，这饼是他的身体，我们要拿着吃；这酒是他的血，我们要拿着喝。这是特指主的身体和血而说的，好叫我们在它们里面寻求属灵生命的实体。

十四

饼与酒如何是耶稣基督的身体

若有人问，饼就是基督的身体否，酒就是基督的血否，我们就回答说，饼与酒乃是有形的表记，是代表基督的身体和血的，但是其所以将身体与血之名称加于饼和酒，乃是因为主用它们作为将身体和血分给我们的工具。这种说法乃是很适当的。因为我们在圣餐中分领基督的身体，是一件不但不能为我们的眼目，而且也不能为我们的各种官能所了解的事，所以用饼和酒来有形地向我们表明，是很适当的。关于这件事，我们有一个很相类似的例证。主在基督受洗的时候，要使他的灵成为有形的，就以鸽子的形状将他表明出来，施洗约翰叙述这事，说，他看见圣灵降下。但其实他所看见的，无非是鸽子，因为圣灵的本体乃是看不见的。然而他知道这异象并不是空幻，而是圣灵临在的可靠表记，他不怀疑惑，说，他看见了圣灵（约1：32），因为圣灵是照着他的能力向他表达出来。

十五

圣餐以有形的表记来表明

我们在圣餐中分领主耶稣的身体和血，也是如此。这乃是属灵的奥秘，既不能为眼目所看见，又不能为理智所了解。因此乃以有形的表记，照着我们的软弱所需要的来给我们表明，然而这表记不是空洞的，而是与实体和实在相连的。因此称饼为主的身体，乃是很有理的，因为饼不仅代表主的身体，而且也将它分给我们。因此我们承认基督耶稣身体之名称转移给饼了，因为饼是基督身体的圣礼和表象。但是我们还要加上说，主的圣礼决不应也不能与其本体和实在分开。将它们分辨清楚，以免混淆，不仅是对的，而且是必需的；但若将表记和本体分开，使之不并存，乃是谬误的。

十六

耶稣基督真的身体和血只能用信心领受

所以我们一看见有形的表记，就当想到它所表明的是什么，它是由谁赐予我们的。饼是赐予我们吃，以表明耶稣基督的身体的；它是由那确实不变的真理之神赐予我们的。若是神不能欺骗或说谎，他就必成全这里所表明的一切。所以我们在圣餐中真是领受耶稣基督的身体和血，因为主在圣餐中表明我们是领受二者；否则，说我们吃这饼，喝这杯，乃是表明我们吃他的肉，喝他的血，那有什么意思呢？若是他只给我们饼和酒，而将属灵的实在撇下，那岂不是设立一个空的圣餐么？

十七

内在的本体与有形的表记相连

这样，我们必须承认，倘若神在圣餐中所给我们的表象是真实的，圣餐中的内在本体就与有形的表记相连；那就是说，在人把饼分给我们时，神就把基督的身体给我们分享。若再没有别的，我们也就很满意，因为我们知道耶稣基督在圣餐中将他身体和血的本体赐给我们，叫我们能够完全分享他，而同时也分享他所赐的一切福气。因为我们既有了基督，就也有那包含在基督里神的一切丰富。因此，我们给圣餐的功用可以下一简单的定义说，耶稣基督是在圣餐中提供给了我们，好叫我们领受他，也在他里面领受凡我们所能愿望的恩惠；这是以鼓励我们对基督存当有的信心。

十八

圣餐提醒我们对神的本分

圣餐的第二种益处，乃是它敦促我们更加承认我们所已领受的福份，和每天从主耶稣所领受的福分，好叫我们将他所应得的赞美归于他。因为我们的本性乃是过于疏忽的，很少想到神的良善，以致神必须设法激发我们脱去懈怠，尽我们的本分。最大的激发莫过于使我们亲眼看见，亲手摸着，而且清楚知道这由他以自己的本体养活我们而有的无穷福分。因此，他吩咐我们去表明他的死，直等到他来（林前11：26）。倘若我们为求得救，必须不疏忽神所给的恩赐，常常记念在心，并向人歌颂，以便互相建立德行；那么，我们于圣餐中又看到另一个特别的益处，即圣餐使我们不至忘恩负义，叫我们不至忘记主代我们死所赐予的恩惠，而且引我们对他表示感谢，又当众承认我们所蒙的恩。

十九

圣餐是圣洁生活和彼此相爱强有力的动机

圣餐的第三种益处，乃是它最能激励人生活圣洁，特别是叫人彼此相爱。因为我们既在圣餐里成为耶稣基督的肢体，与他联合，以他为我们的头，就应当清洁无疵，与他相似，特别应当培养爱心，彼此和睦，像一个身上的肢体所当行的。若要正当了解这一种益处，我们便不当以为主只用那外表的记号来警告，激励，挑旺我们的心便罢了；因为主要的一点乃是他藉圣灵在我们心中运行，使他所设立的圣餐发生效力，而圣餐本身不过是他用以在我们心中运行的工具。因此我们若合理领受圣礼，圣灵的能力便在其中，如是我们就有理由期望圣餐将成为使我们在圣洁的生活上，特别在爱心上长进的良好工具和援助。

第三节

怎样才是正当领受圣餐

二十

玷污圣餐的罪

我们现在来讨论本文开始时所提出的第三点，那即是合理领受圣餐。圣餐既是主所设立的，就当以虔敬的心领受。凡以轻蔑或无足轻重的态度来领圣餐，且不留意遵从主的吩咐的，就是滥用圣餐，因而是污损圣餐的。凡玷污和损坏神所祝圣的，乃是犯了不可容忍的亵渎罪。因此保罗严厉指责凡不按理领受圣餐的，（林前11：29），并不是没有道理的。因为若是在天上地下，没有比主的身体和血更为宝贵尊荣的，那么，不先好好准备去随便领受圣餐，就不算是只犯了小罪。因此保罗劝我们要小心省察自己，以便合理领受圣餐。当我们了解这省察是什么，我们才会知道我们所求的合理领受。

二十一

自我省察之道

讲到自我省察，我们必须有所谨防。固然我们当照主的吩咐努力省察自己，但在另一方面诡辩家却使可怜的良心惶恐不安，甚至陷入可怕的地狱，因为他们向人索取任何人都办不到的自我省察。为要免除这一切的惶恐，正如我所说过的，我们要将整个圣餐恢复到主所设立的地步，这样就不至有错误。我们必须省察自己是否真悔改，并且对主耶稣基督是否真相信。这二者是彼此联系，相依为命。

二十二

我们必须弃绝自己的一切，才能分享基督所赐的福分

我们若看自己的生命是在基督里，就必须承认自己是死的。我们若要在基督里得力量，就必须知道自己是软弱的。我们若认为我们的福分，都在乎主的恩典，就必须知道自己若没有那恩典，乃是何等可怜。我们若靠主得享安息，就必须感到在我们自己的心中只有纷扰不安。这些感觉不能不产生以下的心情：第一，对自己生活的不满；第二，焦急惶恐；第三，对义的爱慕。因为凡知道自己罪恶深重，与神隔离，而情形悲惨的人，就必自觉羞愧，自怨自咎，极其愁苦，呻吟叹息。再者，神的审判立刻表彰出来，使可怜的良心大感悲伤，因为它自觉无法逃避，无言可答。当我们深觉自己可怜而尝到神恩的滋味时，我们才愿意以神的旨意来规范自己的行为，弃绝过去的生活，好在基督里成为新人。

二十三

合理领受圣餐的条件

这样看来，我们若要合理领受圣餐，就必须全心信靠主耶稣为我们惟一的公义，生命，和拯救，接纳他所赐我们的应许为可靠的，放弃一切别的依靠。我们既这样不相信自己或任何其他的被造物，就可完全依靠主，只以他的恩典为满足。但是除非我们知道必须有主的救助，我们就不能有那种信心，所以我们应该深知自己的可怜，好叫我们渴慕主。人若没有味口而去寻找食物，那岂不可笑吗？要有好的味口，肚腹空虚还不够，而且也必须有健康，才能够接受食物。所以我们的灵魂必须饥饿，渴慕得食，才能于圣餐中获得恰当的营养。

二十四

克己的必需

再者，我们若渴慕基督，就未有不向往神的义的，而向往神的义，就必克己，服从神的旨意。因为我们若放纵情欲，生活放荡，还冒称自己是属基督的，那乃是荒谬绝伦了。既然在基督里只有纯洁，宽仁，节制，真理，谦卑等美德，我们若要作他的肢体，就必远离一切污秽，放纵，虚假，骄傲等等邪恶。因为我们将这些邪恶与主混在一起，未有不大大侮辱他的。我们当常常记得，主与邪恶不能相容，正如光明与黑暗不能相容一般。这样，真正的悔改是在于努力使我们的整个生活符合主的榜样。

二十五

爱心的必需

我们的一般生活固当如此，爱心生活更当如此，因为圣餐所推荐的美德无过于爱心，因此圣餐乃称为爱心的连结。因为正如那被祝圣为大家所分享的饼，是由许多麦粒构成为不可分辨的一体，照样我们当在不可分离的友爱上，团结为一体。再者我们在圣餐中同领基督的身体，同成为他的肢体。倘若我们当中有纷争不和，虽不能因此将耶稣基督分裂，但我们还是犯了分裂他的亵渎罪。因此我们若怨恨人，尤其若怨恨基督徒弟兄，就切不可领圣餐。为要全守主的吩咐，我们还要有一个美德。那就是要用口承认我们是多么感谢救主的恩，不仅使他的名得荣耀，而且也造就别人，用我们的榜样教训他们当怎样行。

二十六

人人都不完全

但是世人找不到一个人在信心和圣洁上是如此进步，以致再没有缺欠，所以我们若不将我们论信心和悔改所说的加以缓和，有些无亏的良心不免难安。有些人要求一种完全的信靠和悔罪，而将那些不能达到这境地的人排除在外，这乃是一种危险的教训。因为他们这样作，乃是排除一切的人，没有一个例外。那里有一个人能够夸口说，他不为丝毫不信所沾污呢？他不为什么邪恶或软弱所屈服呢？神的儿女所有的信心确是如此不完全，叫他们必须时常祷告说：主阿，我信不足，求主帮助。这是我们本性中根深蒂固的病，非到我们脱离这囚牢的躯壳，总不能完全得医治。再者信徒的圣洁是这么不完全，他们每天必须祈求免罪和多有进步的恩典。虽然有的人缺欠多一些，有的人缺欠少一些，然而没有一个人不在许多方面跌倒。因此，倘若我们一定要有无疵的信心或生活，才能领圣餐，那么，圣餐不但是无益的，而且是有损的。这就与主设立圣餐的原意相反，因为主所赐予教会的，没有比圣餐更有益的。

二十七

不完全不能阻止我们得救的盼望

所以我们虽然感到信心不完全，而良心也不圣洁，以致指控我们犯了许多罪，然而那并不当阻碍我们来到主的圣餐桌前，只要我们在这种软弱中，心里无伪地存着靠基督得救的盼望，并愿意照着福音去生活。我更明白说，只要没有假冒为善就好。因为有些人以虚浮的媚语来自欺，叫自己相信：他们虽继续作恶，或一时停止作恶而马上又去作恶，只要他们咎责自己的恶行，也就很够了。真正的悔改乃是坚定有恒的，使我们与心中的罪恶作战，不只是一天或一个礼拜，而是永不间断，永不止息的。

二十八

信徒的缺欠更当激励他们去领圣餐

当我们由于敬畏神，深恶厌弃一切罪恶，且要圣洁过活以求使主喜悦时，那么，我们肉体虽软弱，我们还是配领圣餐。其实，倘若我们不软弱，不因信心和生活有缺欠而受压制，那么，圣餐就对我们无用，而其设立也是多余的了。圣餐既是神赐给我们，帮助我们的软弱，坚固我们的信心，加添我们的爱心，促进我们的圣洁生活的，那么，我们越感到自己为罪所压迫，就越当领受圣餐，决不当因此而怕去领受。倘若我们以信心软弱，和生活不完全为借口，而不领受圣餐，就正如有人以有病为借口而不服药一般。可见，我们信心上的软弱，和我们生活上的不完全，应当敦促我们领受圣餐，作为补救的特别方法。只是我们不要没有信心和悔改。信心隐藏在心中，所以良心必须是它在神面前的见证者。悔改表现于行为，所以必须在生活上显露出来。

二十九

领受圣餐的时期

至于领受圣餐的时期，并不能为大家立一定的规例。因为有时特殊的情形免人领圣餐；再者，我们没有显然的命令，叫基督徒都在一规定的日子领圣餐。然而我们若想到主设立圣餐的目的，就知道当较某些人所规定的更常领受圣餐。因为我们越感到软弱的压迫，就当越常借助圣餐来坚固我们的信心。促进我们生活上的清洁。所以一切有良好秩序的教会，都就会友能力所及，常举行圣餐。在聚会中举行圣餐时，个人要在自己的地方领受，除非有什么大障碍使他不领受。虽然我们没有规定时候日期的命令，但我们当知道主设立圣餐，乃是叫我们若要尽量从圣餐中得益，就当时常领受。

三十

以自己不配为借口而不领圣餐

不领圣餐的借口是很琐细的。有些人说他们自己觉得不配，就在那口实下整年不领圣餐。另一些人并不以看到自己不配为足够，而借口看到别人没有预备好而去领圣餐，就以为不能与这种人一同领受。有些人则认为常领圣餐是多余的，因为我们若一次领受了基督，就无需再去常领受他。我请问那以自己不配为掩饰的第一种人，他们的良心怎能容许他们一年多留在不敢直接呼求神的可怜情形下呢？他们一定承认，若是我们不是耶稣基督的肢体，而去呼求神为我们的父，那乃是僭妄。但是除非我们真领受圣餐的实在和本体，我们就不能作基督的肢体。我们越有圣餐的实在，就越有理由领受其表记。可见凡因不配便不领圣餐的人，必须认为自己不配向神祈祷。我并不是要勉强那些良心因某种无以名之的顾虑而觉不安的人来领受圣餐，我只劝他们等候，直到主来除去他们的顾虑。同样，若是真有阻碍他们的正当理由，我不否认他们可以延期领圣餐。不过我要说明，没有人应当以自己不配为理由而久不领圣餐，因为这样作，乃是自绝于我们福分所在的教会团契之外。他倒要排除魔鬼的一切阻碍，而不自绝于这么大的益处和从而产生的恩惠之外。

三十一

以别人不配为借口而不领圣餐

第二种人所持的理由，似乎有些道理。他们说，我们与自称是弟兄而却过着放荡生活的人共同吃普通的饼，尚且是不合理的，那么我们就更要不与他们领受主的饼，因这饼是被祝圣来将基督的身体分给我们的。但是要回答这些人，也是不难的。一个会友并没有权柄判断和辨别谁当领受或不当领受，因为这种权柄乃是属于教会全体，特别属于牧师及协助他管理教会的长老们。保罗没有叫我们省察别人，但叫每人省察自己。固然我们对那些行为不正当的人，当加以规劝，若是他们不听，就告诉牧师，好叫他可以按教会的权柄去作。但是不与恶人往来的正当方法，并不是不领圣餐。再者往往人的罪恶并不如此昭彰，以致非不准他领圣餐不可；虽然牧师在心中觉得他不配，但若未经教会如此判定，牧师也不能这般宣布，禁止他来领圣餐。在这种情形之下，我们就只好求告神，使他的教会日渐脱离一切耻辱，并等候那末日将糠粃与麦子完全分开。

三十二

以既已领受基督，就无需再常领受他为借口。

第三种人毫无可得称许的理由。灵性的饼并不是叫我们只饱吃一次的，而是叫我们尝了它的芳香后，渴望再吃，每经赐予，我们就当领受。这一层我们前面已经讲明。我们还在肉身活着的时候，耶稣基督就不是只一次赐给我们，使我们的灵魂永远饱足了。而是要不断地作我们的滋养。

第四节

使圣餐腐化的错误和迷信

三十三

使圣餐腐化的错误

我们现在讨论第四个主要点。魔鬼知道主所留给教会的，没有什么比圣餐更有益处，所以他自始即照他的老样，努力用种种错误和迷信来玷污它，以期败坏它的益处；他是从不止息，直至他好似完全废弃了圣餐，使之变为一种虚假无益的事。我并不是要指明每一弊端是在什么时候开始的，什么时候增加的；我只是要指出那些为魔鬼所引进来，而我们若要保有完整的圣餐所必须加以谨防的错误。

三十四

第一种错误

第一种错误乃是这样：主赐我们圣餐，原是为向我们证明，我们分领他的身体，就对他为赎我们的罪在十字架上向他的父神所献的祭有分；但人却由他们的头脑中捏造说，圣餐乃是我们在神面前所献使罪得赦的祭。这乃是一种不能忍受的亵渎。因为倘若我们不承认主耶稣的死，以之为使我们与天父和好，将我们那该受审判的一切过失消除的惟一献祭，我们就是毁坏了它的功效。若是我们不承认耶稣基督是我们的唯一献祭者，或如我们所常称呼的，他是唯一的祭司——因他的代求，我们得以恢复天父的恩眷——那么，我们就是剥夺他的荣耀，对他很不公平。

三十五

圣餐并非献祭

将圣餐当作使罪得赦的祭，是一种有损正当看法的意见，因此必须被弃绝为邪恶的。这意见如此有损，乃是很昭彰的。既说耶稣基督藉死向父献了祭，只一次就为我们一切的过犯获得赦免；而又说我们必须每日献祭，藉以获得我们只应靠着主的死所获得的赦免，那么我们如何能调和这两说呢？这一个错误最初并未达于极端，但后来逐渐加增，直至演成今日的情形。似乎古时的教父们也称圣餐为献祭，但他们的理由乃是因圣餐代表基督的死。因此他们的意思乃是说：以献祭的名称加于圣餐，只因它是记念那最后的和不能重复的献祭。然而我还是不能完全原谅古时教会的这种习俗。他们的举动和仪式酷似旧约时代的献祭，不过是以饼代牲畜而已。这种作风既太近乎犹太教，而不符合主所设立的圣餐，所以我不能赞同。因为在旧约预表的时代，神设立了那种仪式，只为要等到他的爱子用自己的身体来献祭，成全它们。这既已完成，就只是叫我们去领受就是了，若再以预表来表现它，那乃是多余的。

三十六

圣餐中的饼乃是给我们吃的，而不是献祭——弥撒的错误

耶稣基督所留下的命令，——并不是要我们去献祭，而是要我们将那献了的祭，拿着吃。虽然古时举行圣餐有些弱点，却并没有后来所加添的那种不敬虔之举。因为后来将基督之死的功劳，即向神偿还我们的罪债并使我们与神和好的功德，都完全转移到了弥撒。更且基督的职分也转移到了那些称为“祭司”（按指神甫）的身上，这样就以为他们是向神献祭，藉此为我们代求，获得神的恩典和赦免。

三十七

为弥撒祭所提出的辩护

我不愿将真理的敌人对弥撒所提出的辩护抹煞。他们说弥撒并不是一个新设的祭，而只是把我们所说那惟一的献祭重复举行。他们的这种说法虽然可以多少掩饰他们的可憎之事，然而这只是遁词而已。因为经上不仅说基督的献祭只有一次，而且说它是不能重复举行的，因为它是永久有效的。经上并没有说，基督一次以身体献祭给父，以便别人后来可以同样献祭，因而将基督代求的功效归于我们。至于说，将基督死的功德归于我们，好叫我们领会它的益处，那乃是说，他进入了天上的账幕，在那里为我们代求天父向我们施恩。这并不是按照教皇教会所设想的样子而行的，而只是靠我们领受福音的信息，这信息是神所委任作为他使者的牧师们所传的，又是圣礼所印证的。

三十八

与可憎的弥撒相连的错误

他们的博士和主教一致主张说，他们念弥撒和听弥撒，便是行了一件在神面前赚得恩典和称义的事。我们却主张说，从圣餐中获益，并不须把我们自己的什么带来，以求赚得我们所求的。我们只须用信心领受在圣餐中所赐给我们的恩典，这恩典并不是寓于圣餐本身之中，而是由耶稣基督的十字架来的。所以没有什么比将圣餐变成献祭更违反圣餐的真谛了。这种作法乃是叫我们不承认主基督的死为永远有效的惟一献祭。可见弥撒既没有主所吩咐的领受，就显然不过是可憎的事。主并未吩咐任何神甫于举行献祭后昂然独立，倒应照他与使徒举行晚餐的榜样，在会众中分发圣餐。但在这种可诅咒之见一经形成以后，它就如同无底坑一样，发出那种不幸的风俗，叫会众以为只在场就足以分享由弥撒而来的功德，而不必领受圣餐；因为神甫说，他为众人，特别为那些在场的人，献上了祭品。这里我且不说那些蠢得不值得注意的弊病，诸如为每一圣者举行弥撒，将所谓属于主的圣餐的，移转到圣威廉，和圣瓦勒特尔的身上，将弥撒作为一种交易，并由“献祭”一辞产生了其他可憎之事。

三十九

化质说

魔鬼败坏圣餐所播的第二种错误，乃是妄自捏造说，神甫一经存着心去祝圣，饼就化质成为基督的身体，而酒也就化质成为他的血。第一，这种谬说没有圣经上的根据，也没有古代教会的赞助，更不能与主的道相符合。当耶稣基督指着饼称之为他的身体时，若说饼的实质被消灭，而他的身体取而代之，那岂不是很勉强的说法吗？既然真理明足以驳斥这种谬说，就用不着把这事看为一件可疑的事来讨论。我将无数经文和教父著作中称圣餐为饼的地方撇下不提。我只说，圣餐的性质本身需要有物质的饼存在着，作为主身体的有形表记。

四十

从圣礼的本性说，有形表记的实质必须存留

就圣礼的一般原则来说，我们所看见的表记，与它所象征的属灵之事，必须有些相符之处。所以，正如在洗礼中，有水给我们证实我们身体的污秽得洁，使我们有心灵得以洗涤的保证，照样在圣餐中，必有物质的饼，对我们证明基督的身体，是我们的粮食。否则，若仅留下白的颜色，那如何能给我们象征基督的身体呢？可见，若饼不仍是饼，主俯就我们的软弱所乐意给我们的整个表象，就都丧失了。主的话是等于说：正如人靠吃饼来维持他的身体，照样我的肉乃是养活灵魂的灵粮。再者，对于保罗所用的比方，又怎么说呢？他说，正如许多麦粒合起来作成一饼，照样我们大家也要成为一体，因为我们分享一个饼，倘若说，只有白色而无饼的实质，那岂不是开玩笑吗？所以我们下结论说，这化质说无疑是魔鬼捏造来败坏圣餐的真实本性的。

四十一

基督的身体临于圣餐的谬见

这幻想又产生了其他几种谬说。巴不得它们只是谬说，而不是极可憎的事！他们想象基督的身体莫名其妙地降在饼中，认为基督的神性和人性附着这白的颜色；他们却没有顾及到这种说法所产生的一切矛盾。虽然巴黎神学院中的老博士比别人更是诡辩到主的身体和血如何与表记相连，然而不能否认的事实乃是，教皇教会中的大小人士，都说耶稣基督是包含在两种表记之中，大家都必须从这两种表记中去寻找他。直至今日他们残酷地不惜以烈火和刀剑来维持这种说法。为要坚持这一种说法，我们就得承认，主基督的身体或是无限量的，或是可以同时在许多地方的。这样一说，我们最后不啻是说，他的身体乃是一个幻影。因此，若想要成立一种临在，将主的身体或包在表记中，或局部与表记相连，这不只是一种幻想，而且是一个可恶的错误，有损基督的荣耀，并破坏我们对基督的人性所当有的主张。因为经上到处教训我们，主在世上既取了我们的人性，他也就将它提高到天上，使它不再是必死的，但并未改变它的性质。

四十二

救主在天上的身体是同他在地上的身体一样

我们说到主的人性，就要考虑到两方面。我们必须不毁坏他实在的人性，也不当在任何方面贬损他的荣耀。要做到这一步，我们就必须常常把思想提高向天，在那里寻求我们的救赎主。因为我们若把主置于世上必朽之物中，那么我们不仅推翻圣经上关于主的人性所告诉我们的，而且消灭主升天的荣耀。既有别人详细讨论过这题目，我不必赘述。我不过顺便提及，幻想耶稣基督是包藏在饼和酒中，或把他与之联系，以娱我们的理解，而不向天仰望他，乃是极恶的幻想。关于这一点，我们要在另一处提到。

四十三

由幻想身体的临在所产生的其他谬见

这种谬见一被接受，又产生了许多其他的迷信。第一是对主体的崇拜，而那只是拜偶像而已。因为俯伏在圣餐饼之前，而以基督为包藏在饼中去崇拜

，乃是把它当作偶像而非圣礼。主所命令我们的，不是要我们崇拜，乃是要我们拿着吃。所以，我们不当僭妄地去崇拜它，而且早期教会在举行圣餐之前，总是严肃地劝勉会众，把他们的心提高向上，以表我们若要合理崇拜基督，就不当止于有形的表记。若了解基督与表记的关系（关于此点我们已经说过，以后还要说到），就用不着在这一点上多所争辩了。这个源头又产生了别的迷信风俗，如每年一次抬着圣餐在街上游行，又在另一个时候为它搭一座帐棚，并终年把它盛于食厨中，以娱人民，好像它是一个假神一般。这一切既不但是没有神的话作根据的，由人捏造的，而且是完全违反设立圣餐的原意的，所以基督徒应当拒绝。

四十四

教皇党徒一年只领圣餐一次的理由

我们已指明降于教皇教会的灾祸的由来——我是指一年只领圣餐一次而言。这是因为他们将圣餐当作一种祭，由一个人来替众人献上。他们虽一年只领圣餐一次，还是把基督浪费了，撕裂了。因为他们不按主的命令，将圣礼杯分给信众，却假装说，只领到饼就够了。因此，可怜的信徒被骗去了基督所给与的恩赐。倘若领受主的血作为我们心灵的滋养，乃是受益并非浅鲜的，那么，将他们所应得的一分夺去，乃是很大的残酷不仁。就在这一点上，我们可以看出，教皇一旦霸占了统治权，就会怎样胆大妄为来压制教会。

四十五

教皇不遵主所设立的普遍规律

我们的主既已吩咐门徒吃那因他的身体而成为圣的饼，当他拿起杯来时，他不仅说“喝”，而且明明加上说，大家都喝。还有比这更清楚的吗？他说，我们吃这饼，却没有用大家的字眼。但他说，我们大家都喝这杯。为什么用这种不同的说法呢？岂不是他要预先应付魔鬼的这种恶计么？然而教皇竟敢傲然不顾一切，说，不让大家喝。为要表示他比神还聪明，他说，神甫理当有超乎众人的特权，藉以表示他们的尊荣，好像主未曾顾到神甫和平民所应有的分别一般。再者，他提出反对理由说，若将杯分与大家，就会发生危险，可能将主的一点血溢出；这好像是说，主未曾预先看到这一层。这岂不是公然指控神，将应当遵守的规律混乱，无缘无故使他的百姓遭遇危险么？

四十六

不分杯给会众之琐屑理由

他们为要表示这种作法并没有什么大不合宜处，他们说有了饼，就将杯包括在内了，因为身体是和血分不开的；这好像是说，我们的主没有理由将两者分辨。倘若我们能遗弃二者之一为多余的，那么，将二者个别介绍进来，岂不是愚妄！有些拥护教皇的人，看到这种可憎的说法是不够慎重的，想从另一方面来加以掩饰，说基督当时设立圣餐，只对他的使徒们说这话，而他们都由他升为神甫了。但是他们对于保罗所说的，又怎样答复呢？当他将那从主领受的传给一切会众，他说每人都当吃这饼，喝这杯。此外，谁告诉他们，我们的主将圣餐给使徒，只是因为他们是神甫呢？他命令他们也当如此行（路22：19），就与这些人所说的正相反。可见主所设立的规则，是他愿意他的教会常常遵守的；古时也一直遵守着，直到敌基督者得势，就公然举角反对神和他的真理，要完全摧毁真理。所以我们看出，这样将神所联合在一起的圣餐分裂，乃是不可容忍的悖谬。

四十七

教皇对圣餐的恶作剧

我们为求告一结束，要将本来可以分开探讨的并合起来，那就是说，魔鬼引进了不按主的教训举行圣餐的办法，且用半属荒谬无用和半属危险的仪式，来代替了主的教训，从此就产生了许多祸患。这种情形至于此极，教皇教会所视为圣餐的弥撒，严格说起来，只是纯粹的猴儿戏和恶作剧而已。我称之为猴儿戏，因为他们毫无道理地模拟主的圣餐，正如一个猿猴不假分辨胡乱仿效它所看见的。

四十八

圣礼当常常与主的道联系

既然如此，主所吩咐我们的主要事情，乃是举行圣餐，要真了解其意义。从此可见，圣餐的主要部份，是在明白道理。若将道理去掉，圣餐就只是一种冷酷无用的仪式而已。这一点不只为圣经所表明，也为教皇的教条所证明，因其中有一节引了奥古斯丁的问话：“水的洗礼若没有道，岂不只是一种能朽坏的东西么？而道不只是口中所宣布的，而是心中所了解的。”（约翰注释第八十篇）。这里他的意思是说，圣礼的效能是由那宣讲得明白的道而来。圣礼缺此，就不配称为圣礼。弥撒非但没有什么叫人懂得的道理，而且整个弥撒，若不是用令人不能了解的喃喃细语来举行，就认为是完全糟了。因此，他们的祝圣就不过是一种魔术而已，因为他们好像行魔术的人，口中喃喃，指手舞足，以为可以叫耶稣来降到他们的手中。这样我们看到他们既是如此举行弥撒，他们就不是遵守基督的圣餐，而是明明侮辱圣餐，因为他们没有圣餐的主要部分，即没有说明设立圣餐的意义，也没有明白讲述主所给的应许，而只有神甫单独站着，毫无意义地向自己喃喃口语。我也称之为恶作剧，因为那种装腔作态，只适合于舞台上的趣剧，而不适合于主的神圣圣餐。

四十九

律法中仪式之所以订立，教皇党徒所用仪式之当受咎责

固然旧约时代的各种献祭，是用许多仪式来举行，但是因为那种仪式很有意义，同时也都便于将虔诚教导百姓，所以那些仪式远不像今日所用的各种仪式，只供娱悦人民，而对他们毫无好处。这些人物既引旧约的例，来为他们的仪式辩护，我们就当看到他们今日之所为，和神所命令以色列民的，有什么差异。倘若差异只有一点，即当时以色列人所遵行的，是根据主的命令，而今日所行的那些琐屑事，乃是没有根据的，那差异也就很大了。可是，我们还有许多咎责它们之处。

五十

犹太教的仪式既已达成任务，模仿他们便属荒谬

主为以色列人设立仪式，用于一时，以期有废止的一日，乃是有很好的原因的。因为当时主没有赐给他们明白的道理，所以乐意用象征的仪式来操练他们，以弥补这一个缺欠。但耶稣基督既已在肉身显现，道理就已经很清楚地传给人，仪式也就减少了。我们既有了实体，就应该撇下影儿。再回到已经作废的仪式，乃是重行修补耶稣基督藉他的死所分裂的那殿中的幔子，大大掩蔽他福音的光亮。可见弥撒礼中有许多仪式，不过是一种犹太教的作风与基督教显然不合。我并不反对那能辅助道德和公共秩序，并能增进对圣餐的尊重的仪式，只要它们是正派的，合宜的。但是这种无底坑乃是完全不可容许可的，因为它产生了千百种迷信，叫人昏迷，并不能建立人的德行。

五十一

主的受苦受死乃是惟一和完全的献祭

从此可见，凡认识神的真理的人，当如何与教皇党徒持不同的见解。第一，他们不能怀疑，凡把弥撒作为我们买得赦免的献祭的人，或说，凡把神甫当作中保，能将基督受苦受死的功德分给那些购买或参加或敬重他的弥撒的人，乃是犯了可憎的亵渎罪。相反的，他们定要坚持，主的受苦受死乃是止息神的忿怒和为我们获得称义的惟一献祭；又要坚持，主耶稣已进入天上的至圣所，好在那里用他自己牺牲的功德为我们代求。他们自然要承认，在圣餐中有主受死的功德传给我们，但这并不是由于人的举动，而是由于主在圣餐中所赐我们的应许，如果我们是用信心领受那些应许的话。第二，他们断不可承认，饼化质成了主的身体，而酒化质成了主的血；却要坚持，有形的表记仍然保留它们的真正本质，藉以代表我们所说属灵的实体。第三，他们也要坚持，主于圣餐中将他所表的赐予我们，所以我们真是领受了耶稣基督的身体和血。然而他们决不可认为他的身体是藏在饼中，或认为它是联系在那有形的表记上。这样他们就不至于崇拜圣餐，却要提高心意向天，以领受耶稣基督，并且崇拜他。

五十二，蒙光照的基督徒对于圣餐的看法

因此他们要鄙视并咎责一切迷信的举动，视它们为偶像崇拜，诸如炫耀地抬着圣饼游行，并建立帐棚将圣饼纳于其中而加以崇拜。因为主的应许只及于他所许可的用法。其次，他们要坚持，剥夺圣餐的一部分，不许人领杯，乃是败坏且违反主的命令；如要合理举行圣餐，就必须把饼和酒都发给信徒，最后，他们要认为违反使徒们所留下来的简单制度，采用犹太人的种种仪式，不但是多余无用，而且是有危险；至于不讲明其中的道理，甚或将道理覆灭，将圣餐当作一种魔术的把戏，用模拟和恶作剧来举行圣餐，那乃是更大的悖谬了。

第五节

现今的争辩

五十三

近来关于圣餐的争辩

我们要讨论最后一点，即今日在我们中间关于圣餐所挑起的争辩。这既是一件不幸的事——无疑这是由魔鬼挑起来好阻拦福音进展的——我极不愿把它提出，甚愿把它全部忘记。然而我既然看见许多无亏的良心被困扰，不知道往那一边走，我就只好说一说那足以指示他们当如何决定的话。

五十四

神有时让他的子民陷入错误

首先我奉神的名要求一切信徒，不要因在那些应作恢复真理光辉的领袖们中间所有的大差异而太起反感。因为主让他的仆人仍有些无知，让他们彼此争辩，并不算为怪事。他这样作，并不是永远而只是一时遗弃他们，使他们卑下。若是万事如愿以偿，没有纷扰，我们也许已经忘形了。或是神的恩典也许不那么为我们所知道了。因此主乐意将人得荣耀的理由撤消，好叫他自己得荣耀。再者，倘若我们想到，当那些参加这争辩的人开始恢复真理时，世界是处于怎样的黑暗深渊中，那么他们在起初不能知道一切的事，乃是不足为奇的。可奇的乃是在如此的一个短期内，主启迪了他们，使他们自己能从错误的深渊中逃出来，且能把别人从其中救拔出来。但是我们最好是将事态之发展表明出来，因为这样，就可以叫人知道，这事并不如一般人所想象的那样使人起反感。

五十五

改教家当中关于圣餐问题之争辩史——路德的见解

当路德起初教训人时，他对于圣餐的意见似乎是：关于主的身体临在圣餐中一题，他似乎愿意保留流行的意见；因为他虽斥责化质说，但他说，饼既与基督相联系，便是基督的身体。此外，他用了颇粗俗的比方；但是他是不得已而出此，因为他没有别的办法说明他的意思。要说明这样一件高深的事，而不至用不恰当的辞语，乃是很困难的。

五十六

慈运理和厄科兰巴丢的见解

在另一方面慈运理和厄科兰巴丢兴起，他们既看见魔鬼行骗建立了教会六百多年来所持守的基督肉体临于圣餐中的观点，就认为不当再隐藏自己的意见，因为那种观点包含着一种可咒诅的偶像崇拜，以基督包藏在饼中而受崇拜。这种在人心中如此长久根深蒂固的观点，既是很难拔除的，他们就竭尽所能来摧残它，说明圣经对于耶稣基督升天，既明白宣布他带着人性升了天，留在那里，直到降临审判世界，那么人若不这样承认，就是犯了大错。可是，当他们全心贯注于这一点时，他们竟忘记说明人在圣餐中所当相信的基督临在，是如何的，而所领受的基督体血，又是如何的。

五十七

路德非难他们的意见

路德认为他们给圣餐所留下的，光是表记，而没有属灵的实体。于是他乃开始抵挡他们，且称他们为异端派。争端一经开始，就逐渐变为激烈，双方剧烈相持有十五年之久，不肯平心静气听对方的话。虽然他们曾一度开会谋和，却因歧异太甚，毫无结果而散。他们不求在妥善的立场上彼此相见，反而越来越彼此相离，只图维护己见，攻击对方。

五十八试图和协及其失败的原因

由上所述，可见路德和慈氏厄氏每一方面失败的原因安在。路德理当首先表明，他并无意像教皇党徒一样建立基督肉身临在的说法；次之，他当表明他反对人崇拜圣餐，而不崇拜神；最后，他当不用那些粗俗不适当的比方，或是当谨慎加以应用，使它们不至引起反感。争辩既经开始，他更超过限度，用太锐利的言语来宣布自己的意见，并谴责别人。他没有采用那能使人接纳他意见的方法去表达自己，却用他通常攻击对敌的猛烈，不惜过甚其辞，叫那些本来不甚赞同他的人难于忍受。对方也犯了错误，偏重于攻击教皇党徒迷信和狂妄之见——即以基督的身体临于圣餐之中，因而荒谬地崇拜圣饼——如是他们努力摧毁邪恶，多于努力建立善良。他们对真理虽未否认，却未尽本分加以说明。我的意思是说，他们因过于热心坚持饼酒之称为基督的体血，是由于它们是其表记，以致未加上说，它们其所以是表记，乃是因为实体与它们相联，从而表明，他们毫无意思否认基督藉着圣餐把他的身体和血赐予我们。

五十九

神的仆人对促进真理之责任

双方都不耐心听对方所说的话，以求不存意气在有真理发现时，去追求真理。然而我们应当不忘记主给他们的恩赐，以及主藉他们所赐我们的福分。因为我们对他们的惠赐若不是忘恩和健忘的，

我们就很可以原谅他们这些错误，以及更多的错误，而不是谴责，或损毁他们的名誉。总之，我们既看见他们以圣洁的生活，优越的知识，和建立教会的热心而出类拔萃，我们就当常常以谦卑敬仰的心去裁判他们；因为主既这样使他们卑下，就至终要发怜悯，乐意使此不幸的争端终止，或至少使之宁息，作为最后解决的准备。我说这话，因为现在尚未公布一个为大家所赞同，最得策的程式。但是当神乐意把配定这程式的人都召集在一处时，这就必实现。

六十

教会间友谊的和谐

同时我们当引为满意的，乃是教会间有友谊与相通，并且大家都同意，必须照着神的命令来共同会商。因此我们同声承认，我们照着主所设施的来用信心领受圣餐，就真是分领耶稣基督的身体和血。那是怎样达成的，有些人也许比别人要推论得好些，说得明白些。但无论如何，在一方面，为求排除一切属肉体的幻想，我们必须提高我们的心意向天，不要想主耶稣被贬损到包藏在必朽的饼酒中；在另一方面，为求不减损圣餐的功效，我们必须坚持它是因神的奥妙权能而有效，而圣餐所以能使我们团结起来，乃是由于圣灵的运行，所以圣餐称为属灵的事。


三; 论教会改革之必要

三

论教会改革之必要

恭请出席斯拜尔帝国议会的最英明皇帝查理第五和显赫王侯贵人，严肃从事改革教会。

加尔文代表凡愿基督作王的人

谨呈

皇帝陛下:

你已召集这次国会，好同帝国的显赫王侯和贵人商讨改良教会现状之方。我们大家看到这种现状极其可怜，几乎到了无可挽救的地步。所以,当你们从事商讨的时候,我对皇帝陛下以及显赫王侯和贵人谦卑地哀恳，凡我所呈诸端,务望俯赐查阅，详加考虑。事态的庄严重大，足以激起你们热心倾听。我要将事理呈明，使你们不难决择所当行的。不论我是谁，我在此要为健全的教义和教会辨护。基于这一立埸，我期望你们对我所呈的不会拒而不听，直到事理显明我是妄自申辨呢，还是照我所说的在履行天职呢。虽然我觉得力不胜任，然而我毫不怕你们在听到我职责之所在后会来咎责我，说我敢于将此事呈于你们之前，乃是出于愚蠢僭妄。人们惯用两种情势来举荐或至少原谅自己的行为。某件事若是由笃实和虔诚的热心发出来，我们就认为它是配受称赞；若是因公众的需要而行出来，我们至少认为它并不是不值得原谅的。在这里这两种情势都适用得着，所以我深信，赖你们秉公行义，我的计划，必易蒙赞许。因为我有什么事比尽力援助基督的教会——它的要求乃是不应抹煞的，而且目前它正陷于水深火热之中——更有价值，更能显出笃实，更切合目前的需要呢？但我不必为自己作一冗长的序言。请把我所说的作为那些努力使教会复原或至少如此渴望之人的一种共同呼声。站在我这一边的，有几位高贵的王侯和不少的地区。我虽以个人身份来替这些人申诉，然而说得更真实点，他们都是一口同声藉我说话。此外，还有无数的虔敬人，他们散处基督教世界各方，也一致同我申诉。总之，你们须视此为一切诚恳惋惜教会腐败之人的共同申诉。他们不能再忍受此种现状，非见到教会改革，决不罢休。我深知那加于我们的恶名；但同时，不问所加于我们的恶名为何，务请你们先垂听我们的申诉，然后再行判决。

首先问题不在教会是否患了许多可悲戚的病症，因为这是一切公允的裁判者都承认的；问题乃在此种病症是否是不可再延缓治疗的，以致等候太缓慢的补救，既是不利又是不当的。有人以急躁和邪恶的革新之名来指责我们，因为我们对教会的老样敢于提议改革。怎的！纵使并非无理由改革，或并非改革得不好，他们也要指责我们吗？我听说，即令在这种情形之下，也有人毫不踌躇地要指责我们；他们认为我们愿望改革是对的，但着手改革却是不对的。对于抱这种意见的人，我现在只请求他们暂缓下评断，直到我从事实证明，我们并未贸然从事，并未卤莽越分，总之，我们非迫不得已，就未曾有所举措。为要证明这一点，我必须提到所争之事。

我们认为，当神兴起路德和别人，来举起火炬领导我们走入得救之途，并传扬福音以建立并培育我们教会的时候，那些将宗教的真理，纯正合理的崇拜，和世人的救恩一概包含在内的教义，大都荒废了。我们认为，圣礼在许多方面都被败坏玷污了。我们又认为，教会的治理变成了一种污秽不堪忍受的专制。但是这里所说的，除非加以解释，也许不足以说服某些人。所以我必须加以解释，并不是按题目所需的，而是就我的能力所及的。此处我并无意来讨论一切的争辩；那是需要很长的篇幅，在此并不相宜。我只愿表明我们从事改革工作——我们原是为此受指责——有何等正当和必要的原因。为此我必须提出以下的三点。

第一点，我必须扼要提出那驱使我们不得不谋挽救的邪恶。

第二点，我必须表明我们的改教家所用的挽救法乃是适当而有益的。

第三点，我必须表明事态要求从速改革，因此我们不能任意再延缓着手进行。

关于第一点，我的目的既是只为引进其他两点，所以我本来只需用几句话来说一说。但是他们既指控我们暴躁，用不正当的手段篡夺了那不属于我们的职位，并将亵渎和反叛的重罪相加，我就必须多说一说。

若问基督教为何得以存在于我们中间，并显为真，我们要发现下面的两种教义，不仅占着主要的地位，而且包含其他一切，因而包含整个基督教。这两种教义第一是认识真正崇拜神的方式，第二是认识得救的源头。若不坚持此二者，我们虽仍以基督徒之名自夸，但那是空洞的。在此两者之外，圣礼和教会的治理也很重要。它们既是为保持这些教义而设立的，就不当作为别用；实在说起来，那能决定它们是否施行得对的惟一方法，就是要看它们是否保持这些教义。若有人想要一个更清楚更熟知的比拟，我可以说，教会的规法，牧职，以及其他有关秩序的事好比是身体，而那规定对神的正当崇拜，并将良心怀得救希望之根据指出的教义，乃是灵魂，它使身体活着，活泼有为，总之，使之不致死亡，成为僵尸。

我上面所说的，凡是虔诚人或心思健全的人，都不会争辩。

让我们看什么是对神的正当崇拜。它主要是在于承认神为一切道德，公义，圣洁，智慧，真理，权能，善良，慈悲，生命，和救恩的惟一来源，因而将一切由善良而来的荣耀归于他，在他里面追求万事，又在缺乏中投靠他。因此乃有祷告，因此乃有赞美感恩——这一切证明我们将荣耀归于他。这乃是他所最要我们行的，即尊他的名为圣。此外要加上崇拜，表示我们对他的伟大和庄严所应有的尊敬，再辅以仪式，以便在崇拜神的时候，我们的身体和心灵同时运用。其次就是要自卑，弃绝世界和肉体，心意更新而变化，不再为自己活，要受主的管理，听主的指引。这种自卑训练我们顺服并遵行主的旨意，好使敬畏主的心能统治我们，并约束我们的一切行为。这些事就是真实诚恳的崇拜，是主所惟一嘉许悦纳的，这不仅是圣灵在圣经各处所教训的，也是虔诚的心所证明的。从起初以来，也不是另有崇拜神的方法，彼此惟一不同之处就是这个属灵的真理对我们乃是简单明显的，而在旧约时代却是包藏在表象之中。主说：“时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜他”（约4：23），就是这个意思。因为他说这话，并非指列祖不是用这种属灵的样式来崇拜神，而只是指外表的形式不同；那就是说，在古时圣灵对他们用各种表象显示出来，而对我们却简明地显示出来。但是无论古今有一点是已确立的，那就是上帝是个灵，凡拜他的，必须用心灵和诚实拜他。

再者，那分辨纯洁崇拜和腐化崇拜的规律，普遍都有效，好叫我们不按己意采取崇拜的方式，倒要仰承主的吩咐，因为只有他才配规定崇拜的方式。这一条规律是他在各处所严格推行的，所以，我们若要他赞许我们的崇拜，就要小心奉行它。因为主指责并禁止一切虚假的崇拜，而吩咐我们只听从他自己的声音，乃是有两重理由的。第一，因为这可大大建立他的权威，使我们不随从自己所喜好的去行，倒要完全依靠他的权威；第二，因为我们愚妄，若自由行动，就只会偏离正道。我们一旦偏离正道，就飘荡无止境，直到我们为许多迷信所覆没。所以无怪主为要伸张他的完全统治权，就严格将他所要我们作的，命令我们，断然拒绝人违反他命令的作法。又无怪他明白规定我们的范围，使我们不致捏造荒谬的崇拜方式，来惹动他的忿怒。

我知道很难使世人相信，神不承认任何不为圣经所明白规定的崇拜方式。那深根蒂固相反的主张，认为凡他们所作的，只要是能表示一些荣耀神的热诚，就自能成立了。但是既然神对那违反他命令的热诚崇拜，不仅看为无效，而且也憎恶，那么我们背道而驰，有什么好处呢？神的话是很清楚明白的：“听命胜于献祭”（撒上15：22）；“他们将人的吩咐当作道理教训人，所以拜我也是枉然”（太15：9）。凡加于主的话上的，都是谎言，而在这件事上便更是如此。“私意崇拜”乃是徒然的。判决就是这样，审判的主一旦判决了，就再没有争辩的余地。

皇帝陛下，和最显赫的王侯，我若揭露今日整个基督教世界所有一切对神的崇拜，乃是完全与上述的见解相左，你们愿不愿听信呢？他们在口头上固然将一切善良归荣耀于神，但在实际上，却掠夺了神一半或一半以上的荣耀，将神的全善分割给了各圣徒。任凭我们的仇敌怎样闪避，并诽谤我们，说我们故意渲染他们的微小过错，我只叙述人人皆知的事实便够了。他们将神的职分归于圣徒，好像委任了圣徒为至高神的同僚似的，且在许多的事上甚至使圣徒替代神，而将神本身抹煞了。我们所抱怨的，无非就是众人用俗谚所说的：“主因使徒而不为人所知”。这一谚岂不是指使徒被抬得很高，以致把基督的尊严降低或至少掩盖了吗？这种荒谬使世人离弃活水的泉源，竟如先知耶利米所说的，学会“为自己凿出池子，是破裂不能存水的池子”（耶2：13）。他们从那里寻求救恩以及别的善事呢？岂是只在神的里面寻求么？他们生活的全部情调公然与此相反。他们固然说是在他里面寻求救恩以及别的善事；但这只是敷衍的话，因为他们是在别的地方去寻求。

关于这件事实，我们从祈祷先被腐化，后来大部分又被歪曲消灭，就可提出清楚的证据。我们已经说过，祈祷足以表明祈祷者是否以当有的荣耀归于神。照样，祈祷也足以使我们发现他们于掠夺神的荣耀后，是否将这荣耀归于被造者了。纯全的祷告不只是求告而已，还要加上别的。祈祷者必须确信，神乃是他唯一当投靠的，因为只有神能拯救他，也因为神应许了这样作。但是除非他注意到神呼召我们归向他的命令，且注意到他在此命令中赐下了他愿垂听祷告的应许，他就不能有这种确信。当一般世人将对神的呼吁和对天使及死人的呼吁杂在一起时，他们就没有注意到这命令。即今他们做得较为聪明，未曾向天使和死人呼吁，以代向神呼吁，但至少是把他们当作中保来看待，以为由于他们的代求，神就应许我们的求告。这样，那以完全依靠基督的代求为条件的应许，到那里去了呢？人人抛弃那唯一的中保基督；委身于适合自己幻想的主保圣徒，即或有时给基督一个地位，他也只是如在一群人中的一个普通人，处于不为人所注意的地位。虽然那与纯正的祷告最相违反的，莫过于疑惑不信，然而疑惑不信竟大大盛行，几乎被认为是得当的祷告所必须有的。这是因为什么呢？这是因为世人不了解神的话。在这些话中神召我们去求告他，应许给我们成就凡我们信靠他的命令和应许所求的，而且立基督为我们的代求者，使我们的祷告奉他的名可得蒙垂听。此外，让我们来察看教会的公用祷文，我们就必发现这些祷文被无数的污秽所沾染。由此可见，崇拜的这一部分是如何腐化了。在感恩一部分上，腐败的程度也不稍减，这可从赞美诗上得到证明。在这些诗歌中，将各种福分的颂赞都归诸圣徒，好像他们是神的同僚一般。

对崇拜一部分，我将怎样说呢？人岂不是崇拜神像，如崇拜神一样么？若说这种狂妄，是与异教徒的狂妄有别，那乃是错误的。因为神不但禁止我们崇拜神像，而且禁止我们认为神住在其中而受崇拜。今日倡导这种可憎之事的人所用的借口，正是以前异教徒掩饰他们的邪恶所用的借口。此外，不可否认的事实，就是不但诸圣徒而且他们的骸骨，衣服，鞋子，以及遗像都取得神的地位而受崇拜。但有些狡辩者要反驳说，崇拜可分为许多种。他们将所谓低等崇拜（dulia），给予圣徒，圣徒的像和骸骨，将所谓高等崇拜（latria）专归于神，因为惟有他才应受这种崇拜，不过他们将所谓超低等崇拜（hyperdulia），即在迷惑加多时，为求推尊圣母于其他圣徒之上所捏造的崇拜，作为例外。好像这种狡猾的区分都能由那些俯伏在神像前的人所知道似的。同时，世上充满了偶像崇拜，其粗俗并不亚于古时众先知所谴责的埃及的偶像崇拜。

此处我对每一种败坏略加检讨，因为往后我要把它们的害处更加明白揭穿。

现在我提到仪式，这些仪式理当是崇拜神的庄严表示，竟成为对神的嘲笑。他们又从各方面搜集了许多幼稚的狂妄言行，构成一种新犹太教仪式，来替代神所明白废弃的犹太教仪式；他们又将一些邪恶的仪式参杂于其中，这些礼制一部分是从异教徒借来的，适于扮演舞台的戏剧，而不适于我们宗教的尊严。这里第一个邪恶乃是，许多被神永远废止的仪式，今又重新恢复了。第二个邪恶乃是，人们撇弃那能操练他们活泼敬虔心的仪式，而反徒然拥有许多又琐屑又无益的仪式。但是最害人的一个邪恶乃是，人这样用各种仪式戏弄神之后，还以为自己尽了本分，好像这些仪式本身包括虔敬和崇拜神的全部要素一般。

至于重生所必须有的自卑，完全被这种教训从人心中取消了，或至少一半被它掩覆了，所以很少有人知道它，而且所知也甚微。但是主所特别命令的属灵献祭，乃是克制旧人，改变成为新人。也许说教的人吞吞吐吐，多少提到这样的话，但是他们不知道这些话的意思，这从他们竭力反对我们试图恢复这一部分崇拜，就可以看得出来。倘若有时他们论到悔改，他们对主要点也只一眼掠过，好像是蔑视它们，而专注于身体上的一些外表操练，而这些操练，圣保罗告诉我们，并不是最有益的，（西2：23；提前4：8）。这种荒谬最不堪容忍的地方，是在它使一般人抱着一种可恶的错误，把影子当作实体来追求，忽略真悔改，而专心注重斋戒，晚祷等等，即保罗所谓世上“懦弱无用的小学”。

我们既然说过，圣经乃是将真的崇拜和虚假腐败的崇拜加以分辨的标准，所以我们现在就可推断，今日的崇拜方式，不过是腐败。因为人们不照神所命令的，或神所嘉许的去合法事奉他，反擅自设计崇拜的方式，拿来戏弄神，以代替服从神。若以我过甚其辞，则请将一般人认为是崇拜神的举动，加以检讨，我敢说难有十分之一的举动，不是从他们自己的头脑中偶然幻想出来的。我们还有什么说的呢？神拒绝，指责，且憎恶一切虚构的崇拜，而且用他的道来约束我们，使我们无条件地服从他。当我们摆脱他的轭，顺着自己的幻想，将人的卤莽举动献给他作为崇拜时，不管它使我们自己如何高兴，但在他的眼中乃是虚空琐屑的，恶劣败坏的。虽然那些提倡遗传的人，把这种崇拜描绘得很美丽，而保罗也认为它们确是炫耀着一种智慧；但是因为神重视顺服胜过一切献祭，所以这就足以将凡不为神的命令所裁可的崇拜方式，加以排斥了。

我们现在讨论以上所列基督教教义第二件主要的事，那即是认识得救的源头。认识得救可分为三个阶段。第一，我们必须感觉到自己的可怜，满怀沮丧，好像心灵丧亡了一般。这种结果之得以产生，乃是由于我们本性上的败坏——这种败坏在我们心中产生对神的不信和背叛，骄傲，贪婪，情欲，以乃一切邪情，并使我们厌弃一切正直与公义，作罪的俘虏——在我们面前暴露为罪恶之源；又是由于每个人既显为有罪，就感到沮丧，对自己不满，将自己和一切所有的都算为粪土。在另一方面，良心既被传到神的审判台前，就自觉处于咒诅之下，并且有如接到了永死的警告一般，对神的忿怒恐惧战兢。我说，这乃是达到得救之路的第一阶段。在这阶段中，罪人为罪所压，俯伏在地，对属世的救援绝了望，然而他却并不刚硬反对神的义，或变为愚笨无情，反倒焦虑战兢，痛苦呻吟，哀求救援。他从这里当进到第二阶段，即因认识基督而复苏。因为我们上面所描写的人，除归向基督外，别无路可走，只有投靠基督，才能脱离凄惨。但人要这样在基督里寻求拯救，就非觉得基督的权能不可；那就是说，人必须承认基督是使我们与父和好的惟一大祭司，又承认他的死是那使人罪得赦免，满足神公义的要求，并达到完全的义的惟一献祭。总之，他不把得救的善工和基督平分，却承认他只靠白白的恩典才在神的眼中得以称义。从这一阶段他也必须再进到第三阶段。他既认识了基督的恩典和他死而复活的效果，就以坚定不移的信心安息在他里面，确实觉得基督完全属于他，他在他里面有公义有生命。

现在请看这教义是如何可悲地被曲解了。关于原罪一题，经院学者提出了使人困惑的问题，他们尽其所能将此致命的病症说开，只把原罪当作身体上过度的嗜欲而已。他们对于那产生不信和迷信的虚妄理智，对于内在灵魂的败坏，对于骄傲，野心，固执，以及邪恶的其他秘密源头，却一字不提。他们讲道，也并不纯正一些。至于那在路德以及别的改教家出现以前所流行的自由意志说，除了使人对自己的德行充满自负，夜郎自大，容不下圣灵的恩典和援助以外，还有什么影响呢？但又何必多论及此呢？我们的对敌对什么也不比对“称义”一点，即对称义是由于信还是由于善工一点，更是尖锐同我们争持，更是顽强反对我们。他们总不让我们称基督为我们的义，将这光荣归于他，除非我们同时也把他们的善工算为称义之一部分。争论之点并不在善工是否当为虔诚人所奉行，或是否为神所悦纳所奖赏；而是在善工凭本身的价值是否使我们与神和好，我们是否因善工而赚得永生，善工是否可以满足神公义的要求而除去我们的罪债，且使我们靠它们作为得救的根据。我们咎责那吩咐人注重自已的善工胜于注重基督的错误，即靠善工以求在神前赎罪，邀宠，承受永生，总之，以求在神前称义的错误。第一，他们是以善工的功德自夸，好像神欠了他们的债一般。这样的骄傲岂不是心灵致命的麻醉么？因为他们不崇拜基督，却崇拜自己，本来是沉溺在死亡的深渊，却梦想自己有生命。也许有人说，我在这事上言过其实，但是无人能否认，一般教会和经院中的陈腐教义都是说：我们必须靠善工以邀神宠，承受永生；凡不出于善工的得救盼望，都是卤莽僭妄的；我们得以与神和好，乃是靠着善工的补偿，而非靠白白的赦罪；善工之有功劳使人获得永恒的救恩，并不是因为它们靠基督的功劳而白白地算为义，而是遵守律法所应得的；每当人丧失神的恩典，其所以能再与神和好，并不是靠白白的赦免，而是靠他们所谓补罪的善工，这些善工是以基督和殉道士的功劳为补的，只要罪人是配受这种援助的。显然，在路德为世所知之前，众人都为这种不虔的教义所迷惑；即在今日，我们的对敌攻击我们的教义，没有比对这一部分来得更剧烈顽强的。

最后，另有一个最害人的错误，不但是占领人的心，而且是被认为主要信条之一，凡虔诚人都不得怀疑的，那就是，信徒当不断地对自己蒙神恩一事存犹疑不定的心。魔鬼的这一提示把信心的能力完全消灭，把基督赎罪之功毁坏，把人的得救推翻。因为正如保罗所说的，只有那使我们的心中满有信靠，而且使我们在神的面前坦然无惧的信心，才是基督徒的信心（罗5：2）。保罗在另一经文上所说：“我们所受的乃是儿子的心，因此我们呼叫阿爸，父”（罗8：15），也是本于这种信心。

我们的对敌要他们的门徒存犹疑的心所发生的影响，岂不是使他们不再信靠神的应许么？保罗辩论说：“若是属乎律法的人，才得为后嗣，信就归于虚空，应许也就废弃了”（罗4：14）。为什么呢？因为律法使人怀疑，不让人有坚定的信心。但是他们所梦想到的信仰，却将人排除于保罗所要人具备的信靠心之外，使人再回到怀疑的境地，被风吹动，如芦苇一样。他们一将得救的指望建立在善工上，就无怪他们陷入这种谬妄之中。从这样一个悬岩上，他们就不能不跌倒。因为人在他的善工中除找着怀疑和失望外，还能找着什么呢？因此，我们看见错误引起错误。

皇帝陛下，和显赫的王侯，这里请回忆上面我所提到的，那即是教会的安全维系于这一教义，正如人的生命维系于灵魂一般。倘若这一教义的纯全稍被破坏，教会就受了致命伤；所以我一经证明这教义大部分被消灭了，就不啻是证明教会被引到了灭亡的边缘。以上我不过仅仅提一提，我将更明白述说。

现在要讲到我曾比之于身体的那些事，诸如教会的治理与圣礼的施行等。这些事外表虽然无瑕，但它们的教义若一旦被颠覆，它们的能力和效用也就丧失了。若是它们的表里都不健全，那么将怎么样呢？而事实果真是如此，那是不难证明的。第一，讲到圣礼，他们把人所设立的仪式与基督所设立的奥秘同列了。因为他们囫囵吞枣，接受七个圣礼，其实基督所指定的，只有两个，其余都不过是人所设立的。然而他们竟认为神的恩典与之相连，好像基督确实临在其中一般。再者基督所设立的两个圣礼也竟被败坏了。洗礼为一些冗赘的东西所掩蔽，以致很难找到原来纯正的洗礼的痕迹；至于圣餐，它不只是为表面的仪式所败坏，而且它的形式也完全改变了。基督所吩咐应作和应循的次序，本来是十分清楚，但他们蔑视主的命令，用一套戏剧般的表演来替代圣餐。弥撒和主的真正圣餐有什么相同之处呢？基督吩咐信徒同领他的血肉的神圣象征，但是我们在弥撒中所看见的，倒不如称之分领来得妥当些。因为神甫把自己与会众分开，独自吞咽那理当带到会众当中同领的圣餐。于是他俨然为继承亚伦的人，佯为百姓献祭赎罪。但是基督何曾一次提到献祭呢？他只吩咐我们拿着，吃，喝。谁授权给人将拿着改为献上呢？这样一个改变岂不是使基督永远不可侵犯的命令屈辱于他们的诡计么？这诚然是一个使人痛心的恶行。但更坏的，乃是将弥撒用为可以给活人死人获取恩典的迷信。这样一来，基督受死的功效就变成一种徒然的舞台扮演，又将他的永恒祭司职的尊荣从他夺来而归于人了。倘若有时百姓被召来领圣餐，也只许他们领受一半。为何这样作呢？基督举杯给大众，吩咐大家都喝。人却反乎基督的命令，禁止信众领杯。这样，在圣餐中由基督的权威连结而不可分解的表记物，就被人任意分开了，此外，他们对洗礼和圣餐的祝圣，也与魔术的念咒无异，因为他们应用吹气，低语，和种种听不懂的声音，就以为他们是在行奥秘。好像基督要人在举行宗教仪式时，应将他的话含糊说出，而不清楚说出一般。福音书将洗礼的能力，性质和效用说明，并无含糊之处。在圣餐中，基督并未对饼喃喃而言，而是用很清楚的话对使徒宣布应许，并添上命令说：“如此行，为的是记念我。”他们不举行这种共同的记念，却低语作驱邪密咒，那是正如我所说的，适合于魔术，而不适合于圣礼。我们这里所控诉的第一点，乃是他们用炫目的仪式来娱百姓，对圣礼的意义和真理却一字不提。因为若不照着神的话将圣礼中的表记所表达的讲明，圣礼就没有用处。所以若只把空的表象给人们以娱其眼，而不使他们听到那可以指导他们达于正当鹄的的道理，人们除表面的动作外就看不到什么了。从此就产生了瘟疫般的迷信：人们以为靠圣礼本身就可以得救，不必追求信心，悔改，甚或基督自己；又只重视表记，而不注重其所表的。不仅在粗俗的人中，而且在经院中，有一种不虔的教义到处流行着；认为圣礼本身有效，只要是没有大罪来阻其运行，而殊不知圣礼的目的和用处，无非是要领人归向基督。他们又变本加厉，在用荒谬的咒语，而不用虔诚的仪式将饼祝圣之后，便将它放到小盒中，有时庄严地捧着游行，使人向它敬拜祷求，以代替基督。因此一遇灾难临头，他们就投靠圣饼作为惟一的保护，用它为抵御一切不幸的符咒，且在求神赦免上，用它为最好的补偿；好像基督在圣礼中将他的身体赐给我们，是为要使它被各种荒谬糟蹋一般。基督的应许是什么呢，无非是每当我们领受时，我们即是分享了他的身体和血。他说：“拿着吃，这是我的身体；拿着喝，这是我的血。你们应当如此行，为的是记念我。”难道我们看不见应许是有范围的，我们若要得着所应许的，就当自限于这范围之内吗？所以凡离开圣礼的合理用途的人，他们所得到的无非是普通未祝圣的饼，若认为还可以得到什么别的，乃是受了欺骗。此外，这一切宗教仪式都同样被滥用，那就是说，它们都被用来作为一种可耻的交易，好像它们是专为牟利而设立的。这交易也并非秘密地或?滦叩亟凶牛蝗词亲巫尾幌⒐校缭谏坛∫话恪４笾谥苤诿恳桓鼋糖幸桓雒秩鲆舳嗌偾１鸬囊鞘揭哺饔兴堑亩邸Ｗ苤补匦牡娜耍急乜醇袒岵还瞧胀ㄉ痰辏颐挥幸恢稚袷ヒ鞘剑皇窃谀抢锕穆簟?

倘若我要将治理教会的错误详举，那是举不胜举的。所以我只举出那不可掩饰最丑恶的。第一，那为基督所设立的牧职，久已为他们所废弃。他任命主教和牧师——不管他们有何名称，自然是如保罗所说，要叫他们以健全的教义去造就教会。根据这一观点，他们若不履行教导的职责，就不是教会真正的牧者。但是在今日，几乎一切拥有牧者名称的人，都将教导之责委给别人。在主教中，百人中难有一人升登讲道台去教导百姓。这是毫不足怪的，因为主教职堕落成了世俗的权位。而低级的牧者，若不是以自己行了那些与基督命令无关的琐事为尽了责，便是效法他们的主教，甚至将这一部分的责任也抛到别人肩上。因此神甫职出租，并不下于农场出租。还有比这个更难堪的么？基督所命令的属灵治理竟完全消失了。他们反引进了一种新奇杂乱的治理。不问它以什么名称来流行，都与属灵的治理不伦不类，恰如今世与基督的国不伦不类一般。若有人提出抗议，说那些疏忽职责的人之过失，不应归之于圣职本身，我便要回答说，第一，这种恶行是如此普遍流行，可以说是成了常态；第二，就令一切主教和主教以下的长老，都各守岗位，履行今日人们认为他们所应尽的职责，他们也并未履行基督设立圣职的原意。他们在教会中或唱唱或喃喃，穿着舞台上一般的礼服炫耀自己，表演许多仪式，但教导百姓，却是绝无仅有的事。然而，按着基督的教训，凡不以主的道来喂养他羊群的人，就不配自居主教职或牧者职。

治理教会的人理当品行胜过别人，并以圣洁生活为榜样照耀人，但是今日供圣职的人，在这方面与他们的职位多么不相称阿！当举世腐败达于极点时，没有比供圣职的人更耽于各种邪恶的了。我很愿他们凭自己的清白来驳覆我所说的。我会多么高兴立刻收回我的话。但是他们的恶行暴露于众人的眼前。他们的贪婪和掠夺，他们不可容忍的骄傲和残酷，都暴露出来了。邪荡的夜饮和舞蹈，赌博的狂热和应酬，极尽放荡的能事，成了他们家中的常事，同时他们以竞向奢侈豪华为荣。姑置别的事情不言，单说他们所引以为荣的独身主义，是如何污秽呢！将他们的穷凶极恶揭开，我实在是引以为耻；倘若它们是能以用缄默纠正的，我宁愿闭口不言。我也不愿泄漏他们暗中所行的，他们昭彰的秽行就足以定他们的罪。请问有多少神甫是免于嫖娼呢？他们的居处因每日的淫猥而有臭名的，有好多呢？名家巨室被他们的淫荡行为所玷污的，有好多呢？就我这一面来说，我并不喜欢也并不存心要暴露他们的恶行，不过，我们必须看出今日神品阶级的品行与那作基督和教会的真正牧师的品行，有何等天壤之别。

关于教会的治理，另有一重要的方面，乃是关于治理者的正当选举和按立。神的话乃是测验此种任命的标准，而且有许多现存的古教会会议的教令，极小心明智地指示了正当的选举法。让我们的对敌提出那里有一个符合教令的选举例证，我就甘愿服输了。圣灵藉着保罗的口（达提摩太和提多的书信）以及古教父的法规，命令一个牧师必须经过什么考验，这是我们知道的。而今日任命主教时，那里曾有这种考验呢？不但如此，升任主教的人，有几个稍微具有充当教牧所不可或缺的资格呢？我们知道昔时使徒按立教牧所用的规矩——这规矩为后来初期教会所遵循，最后为古时教条命令人遵守。倘若我控诉说，今日已将这种规矩推翻摒弃，这控诉岂是不公平呢？一切光荣的事岂不是都被糟蹋，而圣职也岂不都是用最可耻和最凶恶的手段获得么？事实昭然若揭。因为一切教会的尊荣，若不是为一定价钱所贿买，就是为暴力所袭取，或是为恶行所取得，或是为阿谀所获致，有时甚至作为淫媒或其他秽行的酬劳。总之，在这里所表示的无耻之行，较之任何俗世职位之获得更为可耻。

我巴不得那些主持教会的人，将教会的治理败坏时，只是个人犯罪，或至多只是以坏的榜样损害别人罢了！但是他们为害最大的地方，就是施行极残酷的专制，即施行对灵魂的专制。今日教会所夸耀的权能是什么呢？岂不就是那对人的灵魂无法，放荡，和毫无限制的控制，使之屈服于最凄惨的捆绑吗？基督给使徒的权威和神给先知的权威是一样的，是确切规定了的，那即是对人作基督的使者。一成不变的规律乃是，凡受任为使者的，必须虔诚信守那差遣者的吩咐。基督差遣使徒明白地说：“你们往普天下去，凡我所吩咐你们的，都教训他们遵守。”同时，他们要“传”“福音”，而不是传自己所喜好的事。若问继承他们的人接受了什么权威，我们就可引彼得的话，他吩咐凡在教会中讲话的，要讲神的道。然而目今管治教会的人，却擅自以为具有随己意说话之权，而且坚持他们一旦说了话，人就得绝对服从。也许他们要反驳说，这是一种诬谤，因为他们所取得的权利，不过是用权威来承认圣灵的启示罢了。因此他们坚持说，他们并没有使信徒的良心屈服于他们自己的诡计或任性之下，而只是使它们服从圣灵向他们所启示，而由他们向别人加以证实和公布的教训罢了。这种托词诚然很巧妙！无人怀疑，在凡由圣灵假手于他们所赐下的事上，自当毫不犹疑地顺服他们。但是当他们加上说，他们所教训的，无非是圣灵的真教训，因为他们是受了圣灵的感动，而他们所决定的，也无非是真实的，因为他们是坐在真理的座位上。那么这岂不是以自己的奇想来度量自己的权能吗？因为倘若他们的一切教令都须当作神谕来接受，那么他们的权能就是无限制了。那一个暴君曾如此古怪地滥用他百姓的耐心，甚至坚持他所宣布的每一件事，都须视同天命来接受呀！暴君固然要人服从他们的命令，而不问命令为何。但这些人还另有所要求。他们把自己所梦想的强加于我们，要求我们相信是圣灵在说话。

这样我们就看到这种捆绑是何等坚牢邪恶。他们既以这种权柄作为武器，就将信徒的灵魂牢笼了。他们律上加律，好控制人的良心。因为他们没有将这些律例限于外表的事上，反用来控制人的心灵。这些律例毫无止境，浩繁不啻是迷宫。有些律例真好像是特为鞭挞人的良心而订立的，而且严厉执行，好像它们包含着整个的虔诚在内一般。不但如此，人若违反神的命令，他们不是毫不过问，就是罚以轻微的补赎；但是人若违反他们的命令，却罚以最大的补赎。教会既为这专制的轭所压制，谁敢说一言提出抗议，谁就立刻被定为异端分子。总之，我们若想宣泄我们忧戚之心，就是大逆不道。他们为要保全这种不可容忍的控制，就颁布杀伐的教谕，禁止人民阅读并了解圣经，且对那些质问他们权柄的人大发雷霆。这种过分的严厉与日俱增，所以今日对于宗教问题，很少容人究问。

当神的真理为这稠密黑云所掩盖，当宗教为许多不虔的迷信所陷溺，当神的崇拜为可怕的亵渎所败坏，而他的尊荣也遭受屈辱，当救恩的益处为许多悖谬之见所抹煞，而人们又迷信善工，向任何地方，而不向基督去寻求救恩，当圣礼一部分被割裂，一部分为种种虚妄的搀入所玷污，又一部分为牟利的交易所亵渎，当教会的治理腐化，趋于混乱败坏，当那些坐在牧师职位上的人，第一因放荡生活而大大损害教会，其次又用各种错误的手段对人的心灵施行残酷凶恶的专制，把人如羊一般领到宰杀之地，于是便有路德马丁以及跟随他的人兴起，共同谋求改革之法，使宗教从诸般污秽中澄清，使教义返于纯正，使教会出悲惨之状而登安全之境。这也是我们如今还在奔赴的途程。

照我所提议的，现在我要讨论我们用来纠正这些邪恶的补救法。我并不拟描述进行之方式（容以后再述），而只求表明我们并无别图，只想多少改良教会的惨状。我们的教义曾被许多凶恶的诽谤所攻击，至今仍是如此。有些人在宣教时大声诋毁，另有些人用文字攻击。他们都收集各种材料，以期在无知的人中使我们的教义声名狼藉。但是我们所呈于皇上的信条，早已摆在世人的面前，业已明白证实我们不应为这种种恶意的咎责所搅扰。我们从过去以至如今都常作准备，好将我们的教义说明。总之，在我们教会中所宣讲的教义，无一不是我们所公开承认的。至于那有争论之点，也在我们的信条中清楚诚实地说明了，而凡与他们有关的事，也都曾经我们的作家详加处理，殷勤讲解。因此凡是公正的裁判者，对我们远离邪恶，必定感觉满意。无论对公正的或不公正的裁判者，有一点是必须很清楚，那就是我们的改教家对教会的服务是非同小可的，因为他们把世人从无知的黑暗中唤起来，研读圣经，努力使圣经易于了解，并对若干最有实际重要性的教义予以启发。他们的证道却大都是老妇荒谬的话，和杜撰琐细之谈。经院嚣然讨论问题，但很少提到圣经。那些治理教会的人只求防止他们的财源减少，因此很易容许凡可以使他们宝库充盈的作风。即令那些最有成见，在别方面对我们的教义大肆诋毁的人，也承认我们这方的人，多少改革了这些邪恶。

然而，我愿意承认，教会因我们的辛劳所获的一切利益，都不足以减轻我们的罪过，假若在其他方面我们对教会有何损害之处的话。所以务请你们查考我们的整个教义，圣礼的施行，以及治理教会的方法。在这三件事上，我们对古制所有的改变，无一不想恢复神之道里的确切标准。

我们且回到前面所采用的分类法。我们关于教义的一切争端，不外是关于对神的合理崇拜，或是关于得救的基础。关于对神的崇拜，无疑，我们劝人崇拜神，既不要呆板，也不要随便；我们指出应有的方式，但既不丧失应有的目标，也不遗漏任何达成这目标的事情。我们宣扬神的荣耀，远胜于过去所宣扬的，而且我们努力使他完美的荣耀更加为人所知。我们尽我们的口才，推崇神对我们的恩惠，同时呼召人对他的庄严表示尊仰，对他的伟大表示敬礼，对他的怜悯表示感谢，而且联合起来赞美他。这样，在人的心中就灌输了坚定的信靠心，随而产生祈祷；这样，人人也受了训练，而真正克已，使自己的意志既服从神，便抛弃自己的欲望。总之，神既要我们用心灵崇拜他，所以我们极力敦促人，以神所吩咐的属灵祭来崇拜他。

即令我们的对敌也不能否认，我们殷勤劝人只从神那里指望他们所愿望的好处，信靠他的权能，依赖他的善良，靠赖他的真理，全心归向他——全心满怀仰赖他，在有需要时投靠他，那就是无论何时，把我们所享受的好处都归于神，而且以开口赞美他来表现此意。为使人接近神而不受阻难，我们宣布说，在基督里有完全的福分泉源向我们开了，我们可以从其中获取所需。我们的著作和证道都见证我们如何孜孜不倦，时常劝人真实悔改，敦促他们完全弃绝自己的理智，欲望，和自己，好使他们只顺从神，不再为自己活，而是为神活。同时我们并不忽视那随革新而来的外表本分和善工。我说，这乃是确实的无误的崇拜方式，是我们知道为他所准许的，因为这是神的话所规定的，而且是基督教会中惟一蒙他批准的祭。

所以在我们的教会中，既然惟有神才受虔诚的崇拜而不带迷信的色彩，既然我们宣讲他的善良，智慧，权能，真理，以乃别的完全，比别人更全备，既然我们奉基督的名用真实信心来呼求他，用心和口来颂扬他的怜悯，而且不断督促人对他存朴实诚恳的顺服心；总之，在我们的教会中，既然除促进神的名被尊为圣之事外，别无所闻，那么，那些自称为基督徒的人为何要顽强反对我们呢？第一，因为他们不爱光倒爱黑暗，不能容忍我们受本分驱使而对到处可见的偶像崇拜所加的严厉谴责。当他们用像来崇拜神，假神的名设立虚妄的崇拜，向圣徒的像求告，将神的尊荣归于死人的骸骨，我们就要对这些和相类的可憎之事提出抗议，揭露它们的真面目。因为这个缘故，那些恨恶我们教义的人，就诽谤我们，指我们为异端派，说我们擅敢废弃古时教会所批准的崇拜。关于那常由他们高举作为护符的教会一名，我们随后要加以说明。目前我们只说，这种可恶的败坏既是如此昭彰，他们不但为之辩护，而且以之为真正的崇拜，这乃是多么荒谬！

双方彼此都承认，在神的眼中，拜偶像乃是极大的罪。但我们一攻击神像崇拜，我们的对敌便立刻反过来，支持他们口头上已与我们同意申斥的恶行。更可笑的，就是他们在同意我们对此字希腊文上的说法后，一转到拉丁文，就立刻反对我们的说法。因为他们坚决辩护神像崇拜，却申斥偶像崇拜——这些聪明人否认他们尊敬神像乃是崇拜；好像把它与古时的偶像崇拜比较，能以看出什么区别似的。拜偶像的人原来也借口说，他们崇拜有形体的像时，其实是崇拜其所代表的天神。我们的对敌还有什么借口呢？难道神会接受这种托辞么？埃及人从他们神学的奥秘中，提出狡猾的区分来掩护自己，难道先知们就不再斥责他们的狂妄么？古时犹太人崇拜铜蛇，作何想法呢？他们岂不是以之代表神而加以崇拜吗？安波罗修说：“外邦人崇拜木头，因为他们以为木头是神的像，然而那看不见的神的像，并不是在看得见的物中，而分明是在看不见的物中。”他们今日所行的是什么呢？岂不是俯伏在像前，好像神临于像中么？除非他们以为神的权能和恩典联系在书像和塑像之上，他们会向这些像投靠祈求么？

我尚未提到那更粗劣的迷信，而这些迷信不只是限于无知的人，因为它们乃为大众所赞成。他们供奉他们的偶像，有时是以鲜花或花圈，有时是以袍服，腰带，钱囊，以及各种琐屑之物。他们在其前点烛焚香，而且很严肃肩抬着游行，当他们向基渡甫若（Christopher），或巴尔巴拉（Barbara）之像祈祷时，口中喃喃念主祷文或天使的问安。神像塑得越美丽或越黑，地位也就越高贵。除此之外。他们又捏造奇迹来对它们加上一层钦仰。他们假称它们当中有些说过话，有些曾踏熄教堂中的失火，有些自动迁徙新的居所，有些是从天上降下。当举世为这种妄说充斥，不堪闻问时，我们依据神的道，恢复了一神的敬拜，我们在这件事上无可指责，不仅使教会澄清了偶像崇拜，而且也扫除了迷信，但只因我们抛弃神像崇拜——我们称它为偶像崇拜，而我们的对敌却称之为神像事奉——因此我们便被指控为破坏了神的崇拜。

但是，除圣经各处的明证外，我们也有古教会的权威作支援。那较纯洁时代的作者关于外邦人中拜偶像的弊端所述说的，与今日世上所见到的并无差异。他们论到这题目对当时人所斥责的，也可以用来斥责今日的人。至于我们的对敌指责我们抛弃圣徒的像和他们的遗骸与遗物。那是很易答复的。因为这些东西都不能比铜蛇更宝贵，而今日排除它们的理由，也并不下于希西家毁坏铜蛇的理由。今日人心蛊惑于偶像崇拜，除非将迷恋的源头具体清除，真是没有救药。经验证明圣奥古斯丁的意见是完全对的，他说：“凡望着偶像去祈祷或崇拜的，没有不想象偶像是在垂听他的。”（书信四十九）。他在注解诗篇一一五篇时，也说：“偶像有口却不能言，有眼却不能看，有耳却不能听，有脚却不能走，只足以将可怜的人引入迷途，而不能纠正他。”奥氏又说：“有形的像势必使那活在一个身体中的心灵，以为他所看见那与自己的身体很相似的像，也必具有相似的知觉力。”关于圣徒的遗物，世人之轻易受骗，几不可置信。关于救主受割礼的遗物，就可举出三件来；主被钉十字架原只有三根钉子，他们却陈列十四根出来了；兵丁拈阄所分的一件无缝外衣，他们陈列了三件出来了；安在十架上的罪状牌子也有了两块；剌主肋旁的枪也有了三根；而包裹主的身体在墓中的细麻布衣服也有了五套。此外，他们将主设立圣餐时的用具以及诸如此类无数的欺诈物，都陈列出来了。而且凡是有名的圣徒现在无一不是有两三个身体存在着的。我能举出某处有一块浮石，久被尊为圣彼得的头盖。羞恶之心不容我再提到那更丑恶的陈列品。所以，我们努力使神的教会免除这种污秽，而受谴责，真是冤枉。

关于神的崇拜，我们的对敌又对我们有所指控，因为我们放弃那适足以领人趋于假冒为善的虚空和幼稚的崇拜，而更朴实地崇拜神。我们在任何方面都未减损对神的属灵崇拜，这是事实可以证明的，而且，当这种崇拜大部分趋于废弃时，我们恢复了它原来的地位。请问他们所指斥我们的是否合理。关于教义，我可坚持我们是和先知们的立场相同。因为除偶像崇拜外，先知们指责人最厉害的，莫过于以神的崇拜是在于外表的炫耀，众先知所宣扬的总和是什么呢？乃是神即不寓于仪式中，也不重视仪式，他看人心中的信仰和信实，他命定并批准仪式，只是叫信徒用它们来作为信仰，祷告，和赞美的纯正操练。众先知的书都十分证明这一目的。正如我们所说过的，他们也没有什么事比为这目的更加努力的。我们的对敌除非是厚颜无耻，就不能否认，我们改教家出现时，世人最是被这一种愚味弄瞎了眼。所以我们绝对需要用这些先知一般的指责来督促世人，猛力救拔他们脱离这种迷惑，使他们不再以为神是可以光用仪式来满足的，好像儿童是可以用把戏来满足的一样。同样最需要的，乃是竭力主张属灵崇拜的教义——这教义几乎从人心中消灭了。这两件事我们过去以至现在都信实奉行，那是我们的著作和证道所明白证实的。

在攻击仪式和废弃大部分仪式一事上，我们承认与先知有些不同。他们反对同胞将神的崇拜限于外表的仪式，却仍旧承认它们是神所设立的仪式；我们却指责人将这种尊敬给予人所设立的琐屑之事。先知们虽然指斥迷信，然而有许多仪式是他们不反对的，因为它们是神所命令的，而且对训蒙时代是合用而有益的；我们所纠正的那些仪式，乃是因疏忽而潜入或被误用，且与时代不合。因为倘若我们不要把事情弄乱，我们就决不要忽视旧约和新约时代之间的区别，也不要忽视那在律法时代所遵守而有益的仪式，在今日不但是肤浅无用，而且是谬妄有害的。当基督尚未显现的时候，旧约的仪式乃预表他，使信徒心中怀着基督来临的希望；但如今基督的荣耀已经显明出来，那些仪式就只足以把那荣耀掩蔽。我们也见到了神亲自所作的。因为神于一时所命令的仪式，而今已由他永远废除了。保罗曾讲明理由——第一，实体在基督里既已显明，预表就当然撤消了；第二，如今神乐意用一种别的方式来教训他的教会（加4：5；西2：4；14，17）。神既已将他所加于教会的束缚废除，请问还有什么事比人用一种新束缚来代替旧的，更为悖逆么？神既规定了一种新制度，人却设立一种与此相反，且为神明白弃绝的制度，那是何等僭妄呢？但最坏的乃是，神虽然时常严厉禁止各种由人所规定的崇拜方式，而今对神的崇拜竟都是由人所捏造的。那么，我们的对敌根据什么来喧嚷说，我们在这件事上将宗教抛于九霄云外去了呢？第一，

我们所反对的，没有一件不是基督已经指为枉然的，因为他曾说过，用人的遗传来拜神乃是枉然的。倘若人只是枉然崇拜，也许情形尚可容忍；但是如我所说过的，神既然在许多经文上禁止任何未由他的道所裁可的新崇拜；他既然宣布他痛恨那捏造这种新崇拜的僭妄，而且要施行严厉的惩罚，那么很显然的，我们所发动的改革，乃是当前的迫切需要。

我并非不知道，要叫世人相信，神拒绝而且憎恶人用理智所设立的崇拜，乃是何等困难的一回事。这一方面的错觉有几个原因，正如古谚所说：“各人都以自己的为高贵。”因之，我们自己头脑中所想出来的，便使我们喜悦。此外，又如保罗所说的，这种人为的崇拜常多少是为显耀人的聪明。再者，人为的崇拜既大都有一种表面的豪华足以悦目，所以在适合我们那属肉体的本性上，它胜过那为神所吩咐所批准，却无炫耀的崇拜。但是在这一件事上，那蒙蔽人的了解力，贻误人的判断力的，是莫过于伪善。因为真正拜神的人本当献上心意，但人总要捏造一种完全不同的新方法去事奉神，其目的乃是给神一些外表的事奉，而将心意留归自己。再者他们以为若将外表的炫耀加之于神，他们就藉着这种巧计得以避免将自己奉献。因此他们宁愿自己无穷尽地费尽千辛万苦来奉行无数的崇拜，并宁愿徘徊于永久的迷宫中，却不愿用心灵和诚实来敬拜神。

那么，我们的对敌指控我们以便利和姑息去引诱人，乃只是诽谤而已。倘若任人随意选择，属肉体的人没有什么事不情愿去作，却不愿照我们的教义所规定的去崇拜神。应用信心和悔改的字眼是容易的，但作起来，是最难的。因此，凡以敬神在于信心和悔改的，必不放松训戒，反勉强人去走他们所最怕走的路。关于这一点，我们有事实可以充分证明。人愿让自己为许多严厉的律法所约束，为繁重的礼节所管辖，背负重轭；总之，没有什么烦恼是他们不愿屈受的，只要是不提起他们的心来。因此，没有什么事比我们讲道时所常提起的属灵真理更使人厌恶，也没有什么事比我们的对敌所坚持的炫耀更为人所好尚。神的威严叫我们无法完全取消对他的礼拜。所以我们既然无法避免必须敬拜他，我们就只得寻找间接的替代法，以免我们直接来到他的面前；或者说，我们藉着外表的仪式，如同藉着好看的面具一般，将我们内心的邪恶隐藏，并且为求不将心中的邪恶向神敞露起见，我们就用外表的各种敬拜作为隔离的墙壁。世人极不愿我们把他们从这些诡计中赶出来，因此大声抗议说，我们不该将他们从他们安然与神儿戏的隐秘处拖出来，而置于青天白日之中。

在祷告方面，我们纠正了三件事。我们废弃圣徒代求，领人回到基督，使他们奉基督的名向神呼求，又信靠基督作中保，而且我们教训人祈祷，第一要有坚固的信心，第二要有了悟的心，而不再像以前一样，用人所不了解的方言喃喃胡乱祈祷。他们在这里痛斥我们侮蔑圣徒，又骗去了信徒的最宝贵权利。这两种斥责，我们都否认。不让基督的职分归于圣徒，并没有损害他们，我们也并不剥夺他们的尊荣，除非那尊荣是因人的错误而卤莽地妄加于他们身上。我不提起任何不能用手指明的事。第一，他们祈祷时以为神距离得很远，若没有主保圣人来引导，就不能接近神。这种谬见不仅流行在不学无术的人中，甚至为那些自称盲人的导师所怀抱。他们找寻主保圣人，各人照自己的幻想而行。一人选择马利亚，又一人选择米迦勒，又一人选择彼得。他们很少将这种尊荣给予基督。若有人称基督为代求者，百人中鲜有一人不是如对新奇来表示惊讶的。所以他们都抛开基督，投靠圣徒的护庇。迷信越来越深，直至他们胡乱呼求圣徒，像呼求神一样。固然我承认，当他们要说得更确定一些的时候，他们只是要求圣徒用祷告在神前援助他们。但是他们时常淆乱这种分别，有时求告神，有时又求告圣徒，随着一时的行动为转移。每一位圣徒又有其特定的范围。一位管下雨，另一位管天晴，一位救人脱离发热，另一位救人免于行船遇险。且不说这些流行各教会中的异教欺骗，只说以下所提的一种邪恶也就够了，那就是世人从这里或那里邀请代求者，却忽视神所立的惟一代求者基督，并且他们信靠神的保护，逊于信靠圣徒的保护。

但是那些咎责我们的人，即那些比较多主持公道的人，却仍指责我们太过于将圣徒从祈祷中完全排除了。其实我们是忠心遵守最高的师傅基督和先知与使徒所定的规律，又毫未遗漏圣灵在经上所教训的，或神的仆人从世界开始以至使徒的日子所实行的；请他们告诉我，照他们看，这有何罪呢？圣经上没有什么题目比对祈祷的正当方法，更是为圣灵所小心指令了；但圣经上从未有一字教训我们去求援已死的圣徒。信徒所献上的祷文，有许多现尚存留。它们当中没一篇祷文求告已死的圣徒。诚然，有时以色列人求神记念亚伯拉罕，以撒，雅各以及大卫，但是他们这样行，只是求神记念他和列祖所立的约，并照他的应许赐福给他们的后裔。因为恩典的约——至终在基督里得了印证——─是由那些圣列祖用自己的名义和他们后裔的名义领受了。所以，以色列教会的信徒这样提列祖的名，并不是求死者代祷，只是祈求神记念所赐给他们的应许，直到它由基督完全印证。这样，他们抛弃主所命令的祷告方式，而毫无命令和成例可援，就于祷告中引入圣徒的代求，这是何其高傲，使人受迷惑呢？为要简短地结束这一点，我要依凭保罗的话，即凡不出于信心的祷告都不是真的，而信心是从神的道来的（罗10：14）。倘若我未加误解，这些话便分明表示神的话是祈祷的惟一可靠根基。他虽在别处说，我们生活中的每一行动都有须先有信心，即须先有良心上的保证，但他也表明在祈祷上较之在别的事上更须如此。然而，更直截了当的，乃是他说，祷告是靠赖神的话。这就好像他曾禁止我们张口祈祷，一直要等到神将他的话放到我们口中一般。这是我们的铜墙，整个地狱的力量虽企图冲破它，也是枉然。既然有一个明白的命令，叫我们只呼求神；既然只有一个中保赐给我们，为我们代求以支持我们的祷告；既然神又加上应许，说我们奉基督的名所求的必然得着，那么人们就得饶恕我们，倘若我们是随从神的可靠真理，而不是随从他们的琐屑杜撰。那些在祈祷中引进死人的代求，藉以获得援助来更易于达到目的的人，理当证明两件事中之一件：或是他们被神的话如此教导，或是人可随自己的喜好任意祈祷。对于第一点，显然他们是毫无圣经的权威，也毫无这种代求的例证；对于第二点，保罗曾宣布，除受了神的话教导当如何祈祷的人外，就无人能呼求神。虔诚人据此在祷告的时候才满有把握。属世的人祈求神，同时却怀疑祷告会成功。因为他们既不信靠神的应许，也不明白由中保一定得着他们所祈求的东西之意义安在。再者，神曾命令我们到他的面前来，不怀疑惑（太21：22）。因此，凡出于真实信心的祈祷，必蒙神悦纳；而没有信心的祈祷反使神与我们远离。这就是分辨真正的祈祷和异教徒亵渎神的游移祷告的记号。诚然一旦没有信心，祷告就不再是对神的崇拜。雅各指着这一点说：“若有人缺少智慧，就当祈求神；但只要凭着信心求，一点不疑惑。因为凡疑惑的人，就像海中的波浪，被风吹动翻腾”（雅1：6）。凡对真正的中保基督没有信心的，竟至于在怀疑和不信中动摇，也是不足为奇的。正如保罗宣布说，只有靠基督，我们才能放胆无惧来到天父面前。所以，我们教训凡归向基督的人祈祷时，不要再像以往一样怀疑和动摇，但要坚信主的话，这话一旦渗透心灵，就能驱除一切与信心不相容的疑惑。

现在我们还要指出祈祷的第三种错误，就是已经由我们纠正了的。人大都用不明白的言语来祈祷，我们却教训他们当用悟性祷告。所以我们的教义教训每一个人，当他私自祷告时，他当知道他向神所求的，而我们教堂中的公祷，务必叫众人都能了解。纵使神对这一点未加指点，按理也必须如此。因为祷告的用意乃是将我们的需要禀告神，在他面前倾心吐诉。但是，在祷告时将舌头动动，却既无思想，又无意义，就没有什么事比这更和祈祷的用意相左了。然而今日竟如此荒谬绝伦，把凡用通俗的话祈祷的人，几视为是冒犯了宗教。我能指出一位大主教，他威胁着若有人用别的话而不用拉丁语背诵主祷文，他要将他们下狱，并处以更重的补赎。然而一般人都相信，人在家中祷告，无论用什么言语，都不关紧要，只要他的意向是在于祷告；但在教会中，礼拜的严肃就需要用拉丁语来措辞祷告。

前面我说过，坚持用无意义的声音和神谈话，似乎是一种怪诞的事。即令神未表示不悦，人的天性不假规劝，也必然拒绝这样行。此外，从圣经的教训易于推知，神对此种捏造何等憎恶。关于教会的公共祈祷，保罗说得最清楚，即是若用不明白的言语来祈祷，没有学问的人就不能说阿们。尤其可怪的，乃是那些首先提倡这种荒谬办法的人，竟敢厚颜坚持说，保罗所认为荒谬绝伦的事，恰是使祈祷增加严肃的。在我们的教堂中，一切公共祷告都用通俗语言，并且男女同声唱诗篇。我们的对敌若要讥笑我们，让他们去讥笑罢，只要圣灵从天上替我们作证，却对别处所发淆乱而无意义的声音予以厌弃就是了。

第二宗主要的教义，即得救的根据，以及获得救恩的方法，牵涉到许多的问题。我们若告诉一个人说，因为他自己除罪与死以外没有什么，所以他要在自己以外，即在基督里寻求公义和生命，立刻就有一个关于意志自由和能力的争端引起了。因为人若自己有些事奉的能力，他就不是完全靠基督的恩典得救，而是一部分是靠自己得救。反之，人得救若全部是由于基督的恩典，人自己就没有获得救恩的能力。我们的对敌虽然承认，人的一切善工乃都靠圣灵的援助，然而他们以为人在行善上也有一分。他们这样做，是因为他们不知道，人因始祖的堕落在本性上所受的创伤是如何深刻。无疑他们同意我们的原罪论，但是他们后来减轻原罪的影响，认为人的能力只被削弱，并未完全败坏。所以他们的看法乃是，人既被原来的败坏所玷污，因之能力被削弱，不能行义；但是既为神的恩典所援助，那么他自己还有一些东西可以贡献出来。但我们如何讲呢。虽然我们不否认人既受圣灵的引领，他的行为就是自发的，而且是出乎自由意志，然而我们认为人的整个本性，既是如此充满败坏，他自己就决不能行善。如此，我们就与那反对我们教义的人不同意了。他们既不使人充分谦卑，又不合理地估计重生之福；我们却叫人完全俯伏在神前，使他深深感到毫无属灵的义，使他学会完全而非部分地从神那里去求。照有些不很公道的裁判者看，也许我们的主张太过分；但是我们的教义并无谬妄之处，与圣经和古代教会的主张也并无不合的地方。不但如此，我们毫无困难地可以引用奥古斯丁的话来证实我们的主张；所以有些人，在别的事上虽不满意我们，但他们在这一件事上的见解较为健全，对我们并不贸然反对。正如我曾提到，我们与别人不同的，只在于这一点，即我们使人深知自己的穷困无能，就更有效地使他有真谦卑，领他抛弃一切自信，完全投靠神；同样，我们使他更加感恩，领他照他所当行的，将他所有的一切善事都归于神的慈爱。反之，他们却以人自己有美德的谬见去麻醉人，使人濒于毁灭，并激动人起不敬虔的高傲心去反抗神，将称义的荣耀归于神并不比归于自己的更多。除这些错误之外，他们再加上第三个错误，即是在讨论人性败坏时，常终止于那较粗鄙的肉欲，而不提到根深蒂固更严重的罪；所以由他们所训练出来的人，容易赦免自己最恶浊的罪，只要它们隐藏得住，就好像完全无罪一样。

次一问题是关于善工的价值和功德。双方都给善工相当的赞美，我们也不否认神为善工留下了赏赐。但是我们要保留三点，而这三点正是我们对得救之工所余下的的争辩的关键所在。

第一点，我们主张，不问人的善工为何，他在神前得以称义，只是由于神白白的怜悯；因为神不计较人的行为，在基督里白白收纳人作儿女，将基督的义归于人，好像是人自己的义一般。我们称这义为信心的义，那就是说，当人不再依赖善工时，他就确实感到那在神前蒙悦纳的义，不是自己所有的，乃是从基督那里得来的。世人所常常犯的错误（因为这个错误几乎在各时代都流行），乃是假想自己虽然一部分有缺点，还是可以靠自己的善工多少获得神的恩眷。但是经上说：“凡不常照律法书上所记一切之事去行的，就被咒诅。”一切按善工受判断的人，势必都伏在这咒诅下；除那些对善工完全放弃依赖，披上基督，仰赖神白白悦纳，得以在基督里称义的人以外，没有人能免于这咒诅。所以我们称义的根据，乃是神叫我们与他自己和好，不是看我们的行为，只是看基督，并且由于白白的拣选，叫我们不作可怒之子，而作他自己的儿女。若是神看我们的行为，他就看不出有任何爱我们的理由。所以他必须覆盖我们的罪，将基督的顺服归于我们（因为只有这顺服才能经得起神的检查），因基督的功劳，接纳我们为义。这乃是经上明显的和一致的道理，正如保罗说：“有律法和先知为证”（罗3：21）；福音也这样讲明，若要有一更清楚的准则，乃是不可能的。保罗将律法之义和福音之义加以比较，以前者在于善工，后者在于基督的恩典（罗10：5以下）。他并不将福音之义分为两半，一半归于善工，一半归于基督；而认为我们在神前得以称义，是完全由于基督。

这里有两个问题：第一，得救的荣耀是否由我们和神平分；第二，在神面前，我们的良心能否安然信靠善工。关于第一个问题，保罗的判决乃是：各人的口都要“塞住，叫普世的人都伏在神审判之下”

“世人都犯了罪，亏缺了神的荣耀。如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义”；其目的是要“显明他的义，好使人知道他自己是义的，也是称信耶稣的人为义的”（罗3：19以下）。我们只是遵循这个定义，我们的对敌却坚持说，人因神的恩典称义，决非是指不给自己的善工保留一部分赞美。

关于第二个问题，保罗这样理论说：“若是属乎律法的人才得为后嗣，信就归于虚空，应许也就废弃了。”因此他下结论说：“所以人得为后嗣是本乎信……叫应许定然归给一切后裔”。（罗4：14，16）。他又说：“我们既因信称义，就得与神相和”（罗5：1）；而不再在神前恐惧。他又暗示，各人从自己经验中都觉得，我们若仰赖自己的行为以求得救，我们的良心就只有战栗不安；只当我们专仰赖基督作为安全的避难所，我们才能心中宁静平安。我们在保罗的教义上不加上什么；但我们的对敌却把保罗所认为荒谬的狐疑不安的良心，作为信仰主要原理之一。

我们要保留的第二点，有关罪得赦免。我们的对敌既不能否认，人在世的时候蹒跚而行，又常跌倒，所以不问他们愿与不愿，必须承认人人都需要赦免，以求除去他们的不义。如是他们乃有各种想象中的补赎方法，以求使犯了罪的人可以买回神恩。在这些方法中，他们首先列着痛悔，其次列着所谓分外功德，再次列着神所加于罪人的各种补赎。只因为他们觉得这种补救之法仍不够所当补尝的，他们就捏造一种新的补赎法，即是所谓钥匙的利益。他们说靠着这些钥匙，教会的宝库就开了，凡我们自己所缺的，都由基督和众圣者的功德补满。反之，我们却认为世人的罪都蒙神白白地赦免，又认为除基督藉着他的死献祭赦免我们的罪所成就的补赎以外，再没有别的补赎。所以我们宣讲惟有基督的救赎，才能使我们与神和好，其他补偿概不作算，因为天父对基督的赎罪感到满足了，不需我们赎罪。在圣经上我们的教义有清楚的凭证，其实这教义不应称为我们的，反应称为大公教会的。因为使徒保罗所提出的惟一挽回神恩之法，乃是“神使那无罪的，替我们成为罪，好叫我们在他里面成为神的义”（林后5：21）。在另一处他谈到赦罪，说，靠此法，义就不因行为而归于我们（罗4：5）。所以我们诚恳坚决主张，他们靠补赎以求与神和好并将神的公义所应加的刑罚免除的观念，乃是可咒诅的亵渎，因为它毁坏以赛亚论基督的道理——“因他受的刑罚我们得平安”（赛53：5）。

对于他们所虚构的分外功德，我们予以抛弃，是有着许多理由的。但其中最重要的理由有两个：一、说人能以对神行善过于他所当行的，这乃是一种不能容忍的意见；二、他们所谓分外功德，大都是指由他们的头脑所杜撰而强加于神私意敬拜，这种敬拜乃是徒劳无益，毫不能视为止息神怒的赎罪法。再者，将基督的血与殉道士的血混成一堆混杂的功德，或补赎，以赎罪所应受的惩罚，乃是我们从来所不能容忍的事，也是不当容忍的事。因为正如奥古斯丁说：“没有一个殉道士的血是为赦罪而流的。流血赦罪只是基督的作为，在这作为上，他所赐的，并不是叫我们模仿，而只是叫我们用感恩心接受”（约翰福音注释八十四篇）。利欧与奥氏表同意，在他的第八十一书信中写道：“虽然众圣徒的死在神眼中是可贵的，然而没有一个无辜人，因被杀便可以赎世人的罪；义人接受冠冕，却不能赐人冠冕，信徒的恒忍给人作了忍耐的榜样，却不能使人称义。”

我们的第三点异议是关于善工的赏赐：我们认为赏赐不在是靠善工本身的价值或功德，而只靠神的宽仁。我们的对敌固然也承认善工的功德和其赏赐并不相均衡，但他们却不注意这件事的最重要点，那就是，信徒的善工从不会纯洁得能蒙神悦纳而无需乎饶恕。我说，他们不想到这些善工总沾染污点，因为它们总不是照律法的要求对神有完全纯洁的爱。所以我们主张，信徒的善工总缺少那种毫无污点的纯洁，总不能经得起神的监察；不但如此，当它们被公义的严格规律考验时，它们多少是不洁的。但是神一旦以恩典来拣选了信徒，他就不仅喜爱他们自己，也喜爱他们的善工，而俯允加赏。总之，我们如何论了人，也要如何论善工，说，善工蒙悦纳，并不是因它们本身，而只是因基督的功德；它们本来足以使神不悦纳的缺欠，都因基督的献祭而得以掩盖了。这种看法在实用上是很紧要的，一则它使人敬畏神，不将那出于父的慈爱的，归于自己的善工；二则它最能安慰人，使人不至于沮丧，因为当人想到自己善工的缺欠和不洁时，它能使人想起天父宽容，乐意饶恕。

我们既已讨论主要的两宗教义，现在要讨论圣礼。凡我们对于圣礼的更正，没有不能根据纯正而可靠的权威来辩护的。他们以为有七个圣礼是由基督设立的。但是我们废弃了其中五个，证明它们是人所设立的仪式。不过我们承认婚礼，真是神所命令的，但不当列为圣礼。纵使那些由人所加添的仪式在别方面不是邪恶或无用的，可是将它们和基督亲口交给我们并乐意用来印证属灵的恩赐（这些恩赐不属乎人的权限，人也没有权利来证明）的圣礼分开，也并非是一个无关紧要的争辩。圣礼将神的神圣恩典印证在我们心坎上，将基督提供给我们并将我们在他里面所享受的福分，有形地表达出来，这确实不是一件俗事。圣礼的功用既是如此，若不把圣礼和人为的仪式分辨，乃是把天和地混为一谈。这里他们犯了两重错误。他们既不分辨属人和属神之事，就将圣礼全部能力所依据的神的话极端贬损了，同时他们又妄想基督乃是那些发源于人的仪式的设立者。

同样我们也从洗礼上删除了许多加上去的东西，这些东西一部分是无用，一部分也是近乎迷信而可憎恶的。我们知道使徒们从基督所领受的洗礼仪式，和他们在世时所遵行以及后来遗留给后人的仪式。但是后来的世代不满意那为基督的权威所批准，且为使徒们所履行的简朴仪式。我现在并不拟讨论那些人后来加上圣油，盐，唾液和烛，是否有何坚强的理由。我只提说人所周知的，那就是由于迷信和愚妄流行，大家就都重视这些后来加上的东西，胜于重视真实的洗礼。我们也曾竭力抛弃那只重洗礼的外表举动而忽视基督的荒谬信靠心。在学院和讲道台上，他们推崇表记的效力，不教人去靠赖基督，反教人去信靠外表之物。最后我们在我们的教会中也恢复了施行洗礼时的古风，讲明其中所含的道理，也努力信实地讲明领受洗礼的益处和合理用处；在这一方面，即令我们的对敌也找不出理由来咎责我们。但是没有什么事比在人民面前陈列一个空场面，而对此奥秘不加解释，更与洗礼的性质不相合的。格拉典（Gratian）曾引过奥古斯丁的一段名言：“倘若缺乏道，水就只是一种物质而已。”奥氏所谓道，由他立即加以解明说：“那即是我们所传的信仰之道。”所以我们的对敌不能因我们不赞成他们只有洗礼的外形而见怪。因为这样作，乃是犯了把洗礼和其教训分开的亵渎罪，并将基督的设施破坏了。在施洗时他们另有一个在别处也见到的错误，即是他们的宗教行动，乃像念咒一样为人所不了解。

我已经说过，基督教会的另一圣礼——圣餐——不只是被他们败坏，而且几乎废弃了。所以我们必须更加努力恢复它的纯洁。第一，他们不虔敬地把圣餐视为一种献祭；这乃是许多荒谬的源头，非从人的心中除去不可。因为他们除了违反基督明显的设施而引入了献祭的仪式以外，又加上一层最有害的意见，说这献祭的行动足以赦罪。这样，那专属于基督的祭司职分的尊严，乃被移归于凡人，而基督的死的功效也归于他们的行动。因此他们也为活人死人献祭。所以我们将这种虚构的祭礼废除了，将那大都被废弃了的圣餐里的团契恢复了。他们认为只要人每年领圣餐一次，其余的时候只旁观神甫们所作的，也就够了；固然他们借口这是举行圣餐，却毫没有圣餐的痕迹在内。主的话是什么呢？他说，你们拿着吃。但在弥撒中，献祭代替了拿着，没有分发，连邀请也没有，神甫如同一个与会众分离的人，只为自己预备圣餐，这种作风和主的话比较，其间的差异是何其大呀！此外我们恢复人领杯的办法，这不仅是主所许可的，而且是主交给他们的，只是因撒但的建议（只能如此说）已被取消了。有许多仪式已被我们取消，一部分是因为它们过度增多，一部分是因为它们过分渲染着犹太教的色彩，另一部分是因为它们由无知的人所捏造，太不合乎这圣礼的庄严。即令在这些仪式中除由疏忽而潜入的邪恶以外，再没有别的邪恶，然而我们既看到一般俗人对之发呆，瞠目而视，这岂不便足以作为取消它们的理由吗？

我们更是必须排斥那虚妄的化质说，并排斥那保留和抬着圣饼游行的风俗。第一，这是与基督明显的话相违；第二，这与圣礼的本性极不相合。因为凡是圣礼，都有一个有形的象征，以符合它所代表的属灵真理。关于圣餐，保罗说得很清楚：“我们虽多，仍是一个饼，一个身体；因为我们都是分受这一个饼”（林前10：17）。倘若在圣餐中所吃的不是饼，所喝的不是酒，而只是哄人眼目的幻影，那么，那里有外表的记号来作为主的身体和血的象征呢？在此虚构之上老附着一个更坏的迷信，那即是，人依靠饼如同依靠神一般，并把它当神来崇拜，这是我们亲眼看见过的。圣餐本当是提高虔诚心向天的一种工具，圣餐的神圣象征物却被妄用到一种完全不同的目的上去了，人们以瞻望和崇拜那象征物为满足，而从不想起基督来。

用庄严的仪式来肩抬圣饼，或将它陈列在高处以资崇拜，乃是一种与基督所设立的圣餐完全不符的腐败行为。因为在圣餐中，主固然将他的身和血摆在我们面前，可是只为叫我们可以吃喝。所以，他首先命令我们拿着吃，喝，然后又加上应许，证明我们所吃的是他的身体，所喝的是他的血。所以，那些将饼保留，或肩着游行叫人崇拜的，既是将应许从命令分开，换句话说，即是将那不可分的结割断，他们固然自以为得到了基督的身体，其实他们所得的，只是自己虚构的偶像而已。因为基督以饼和酒为象征来将他身体和血赐给我们的这应许，只属于那些从他手中领受，而且照着他所吩咐的方式去举行的人；但那些败坏饼酒的正用的人，既没有基督的应许，就只有自己的梦想留给他们。

最后，我们于举行圣餐时恢复了给百姓说明这奥秘的办法；从前神甫们不但用大家不懂的话语，而且喃喃细语假装将饼酒祝圣了。他们在这里对我们无可指责，除非指责我们遵从了基督的命令。因为主并未用秘密魔术法吩咐饼变为他的身体，而只用明白的话向使徒宣布，他将他的身体赐给他们。

同时，我们对圣餐一如对洗礼一样，给人小心信实地讲明它的目的，功效，利益，和用途。第一，我们劝大家都存着信心来领受，以便心中辨明有形的象征所代表的属灵粮食，藉此他们的灵魂才得培养，承受永生。我们认为主在圣餐中用表记应许的，没有不实在表陈出来的；所以我们传讲，基督在圣餐中将他的身体和血赐给了我们，而且我们也领受了。我们在教训人说饼与酒是象征之后，又未尝不立刻加上说，有真理与饼酒相连，并由饼酒所表明。我们并不沉默而不宣布圣餐在我们身上所产生的优美果效，以及我们的良心所领受的生命和救恩的高贵保证。诚然，坦白的人都不会否认，我们对这一个庄严的圣礼比任何人都要讲解得更加清楚，都要赞美得更加备至。

在教会的治理上，我们除非有充分的理由，就与他们并无异歧之处。我们遵照使徒的规律和初期教会的办法恢复牧职，坚持凡治理教会的人，也必须从事教导。我们坚持凡不殷勤行使职务的人，不得继续任职。关于选择牧者一事，我们劝人当更加小心敬虔从事，我们自己也仔细这样行。大家都知道，主教们通过他们的副主教或代表所施行的考试是怎样的，我们甚至可以从它的结果上，忖度它的性质是如何的。用不着说，他们将许多懒惰无用的人提拔出来，担任神甫的职务。在我们当中，虽然有些牧师不是大有学问的人，然而一个人至少要能够任教，才得做牧师。至于一切的牧师没有都达到更完全的地步，则须多归咎于时代的不幸，而少归咎于我们。但是有一点，乃是我们现在而且常常都可以夸口的，那就是，我们在选举教牧上，比起别的教会来，并非是不谨慎的。我们的选择和考试颇为优越；尤为优越的，就是凡做牧师的，没有不称职的。因此，在我们的教堂里，没有不经常宣讲圣道的牧师。

我们的对敌若否认这些事实，就必使自己羞愧（他们否认如此显明的事，有什么益处呢？）。所以他们同我们争吵，第一是关于授职的权力，第二是关于授职的方式。他们引证一些古教条来将这事的主持权归于主教及教士。他们坚持这权柄是相承不断地从使徒传给了他们。他们否认这权柄转移于别人是合法的。我真愿他们能凭着他们的成绩配以保持他们所夸的地位。但是倘若我们第一考察许多世代以来主教是怎样达到这种尊荣的，其次考察他们在这种尊荣中怎样为人，最后，考察他们向来按立什么样的人来治理教会，我们就会知道他们所夸的那种统绪，是久已中断了。古教条规定，主教或长老候选人，在生活和教义上，都要经过严格的考试。这事可用北非第四次教会会议的议案为证据。再者，地方官和人民对那由教士提名的人有承认或拒绝的裁夺权，以免人民被迫接纳他们所不愿意或不同意的人。利欧在他的第九十书信中说：“治理众人的人，必须由众人选举；因为指派不为众人所知而又未经考试的人，不免是强迫众人接纳。”他在第八十七书信中又说：“我们要注意诚实人的见证，教士的提名，和地方官与百姓的同意。理智不容许有任何别的程序。”居普良也坚持同样的意见，强调说，按照神的命令，牧者必须在百姓的面前选举出来，好叫他由众人证明为适合的，有资格的。这一规法当教会情况良好的时候，通行了一个短时期；因为贵钩利的书札充分证明这规法为当日所小心遵守。

既然圣灵在圣经中将教导的责任加于一切主教，所以在古教会中，若将一个不能履行教导责任的人提名为主教，就要认为是一件怪事。在那时人不得以任何别的条件来做主教。对一切长老也有一样的规法，每人都必被分派到一个教区。因而教令规定：“他们不得涉身俗务，不得离教会远游，不得长久缺席。”省区会议教令又有规定，祝圣主教时，省内主教都要聚集，若是不便如此行，至少须有三位主教出席。这一个规律的目的，乃是使人不得以骚扰方式而强取，或以偷窃方式而潜入，或以间接诡计而暗入。按立长老时，每位主教召集他的长老会议。这些事本来可以用一篇论文来更详尽述说，更确切证明，但这里我只顺便提一提，因为它们足以证明这些主教用来蒙蔽我们的统绪烟幕，到底有多大的重要性。

他们说，基督将委派人管理教会的权力只遗留给了使徒；他们指控我们未经他们委任而行使牧职，乃是犯了亵渎罪，侵犯了他们的权力。他们如何证明这一点呢？他们说，他们是没有间断地承继了使徒。但是，他们在一切其他的事上既与使徒不同，这种理由岂算够了么？这种说法实在是可笑的，可是他们正是如此说。他们选举牧者，既不注意到被选人的生活，也不注意到被选人的教义。他们把人民的选举权剥夺了。上级教士甚至排除其他教士，掌握全权。罗马教皇又将这权从各省主教手中夺来，大权独搅。如是，好像他们是受委任来统治俗世的一般，最不关心主教的职务。总之，他们既不像使徒，也不像圣教父，他们运用诡计，假装是从使徒和教父不断相传下来的；好像基督曾订立规律，不问教会领袖的行为如何，他们都必被认为拥有使徒的地位，又好像这职分有如一种遗产一般，配与不配的人都同样领受。于是，就如论米利都人所说的，他们是预为防范，不让一个好人加入他们的社会；假如不留意让一个好人加入了，他们也不让他留下去。这里我是就一般的情况说的。我不否认他们当中也有些好人，不过他们若不是因恐惧而不作声，就是无人听他们的话。但他们当中大多数人只知用烈火和刀剑来逼迫基督的真道，不容许人无虞地诚实讲说基督，用尽方法来阻挡真理，并竭力抵抗我们来提高那为他们所陷溺的教会，且怀疑一切对教会的福利深表虔诚兴趣的人，不是将他们排除于牧职之外，便是将他们当中已受职的撵出去。从这种人，我们果真能够希望他们亲手委任忠信的牧者去教导人纯正的宗教呀！

但是，贵钩利的意见既已变成了一句成话：“滥用特权的人理当丧失特权”，那么他们就当自己改头换面，选择贤能来治理教会，并采用别样的选举法；不然，他们就当不再抱怨别人，以不当或不法的手段来侵犯了他们所应有的权柄。或者，他们若要我说得更明显，他们就当用那与往日不同的方法来取得主教地位，又用不同的方法和样式来按立别人；他们若想要人承认他们为主教，就当履行职分，牧养信徒。倘若他们要保留提名和按立牧者的权柄，他们就当恢复生活和教义的正当和严格考试，这考试在他们当中已荒废许多世代了。有一个可抵得一千个理由的理由，那即是，任何人在行为上若表现为正道的仇敌，就不问他所夸耀的是什么头衔，他在教会中所有的真权威就都丧失了。我们知道古教会会议关于异端派所颁的训令，以及它们所留给他们的权柄。它们确实明白禁止人请异端派按立。所以，凡不以纯正的教义保守教会合一的人，都不能实在有按立权。我们认为今日那些奉主教之名治理教会的，不但不是忠心服务并保护纯正教义的，而且是它的最大仇敌。我们认为他们惟一的目的，乃是要放逐基督和他福音的真道，而赞同不虔敬和偶像崇拜，即赞同最有害而可怕的错误。我们认为他们不仅口头非难虔诚的真实教义，而且对那些要把它从荒废中恢复的人，大发雷霆之怒。我们为教会殷勤努力，扫除他们所设的许多阻碍，因此，他们乃认为我们是非法地侵犯了他们的权柄。

在授圣职仪式上，他们又借故来困扰我们。因为我们不膏牧者的手，不吹气在他的面上，不将白衣披在他身上，所以他们认为我们的授圣职礼没有正当举行。但是我们读到古时所用惟一授圣职仪式，乃是按手。其他仪式都是晚近的，而且无所依据，不过由大家小心翼翼地予以奉行罢了。但是这有什么重要呢？如此重大的事本需要一种超乎人的权威。所以，我们常因情势的要求，对那些人所捏造而未经神明白裁可的仪式加以变更，而对那些晚近设立的仪式则更不予注意。他们将圣餐杯和碟放在他们所按立为神甫的手中。为什么呢？乃为按立他们有权献祭。但这是根据什么命令呢？基督从未将这种职权授予使徒，也从未要他们的继承者如此行。所以他们因我们的授圣职礼而难为我们，乃是极荒谬的，因为我们在这件事上，既未违背基督的规律，也未违背使徒的作法或古时教会的风俗；至于他们自己的仪式，就是他们控诉我们加以忽略的，他们并不能根据神的道，健全的理智，或古代的遗传来加以辩护。

关于教会的治理，凡不桎梏良心或能保持秩序的规法，我们都欣然采纳；至于那些强迫加上，以束缚良心，或供迷信用途，而不能建立德行的规法，我们都只得一概废弃。我们的对敌始则指控我们过于苛求，行动急躁，继则控诉我们要摆脱教会的训导，以图放纵肉欲，为所欲为。但是，正如我已经说明的，对于凡足以使事情有条不紊的规矩，我们都恪加遵守，决不反对；至于那些被我们取消的规矩，我们不拒绝将我们其所以如此的理由说明。诚然我们不难证明教会的遗传已成为重担，倘若我们顾到她的利益，就必须减轻这重担。奥古斯丁用一段著名的控诉来痛惜当时的灾难，那就是说，教会原是因神发慈悲而有自由的，竟背负了重担，比犹太人的情形还难忍受（书信五十五）。自从那时代以来，教会的遗传几乎加增了十倍，而其严厉执行更是无限加增了。倘若圣洁的奥氏今日复生，看到那将可怜的良心压得呻吟憔悴的无数的繁重法规，他又将如何说呢？在另一方面，他若看到它们的严厉执行，又将如何说呢？我们的对敌或者要反对我们说，我们很可与奥氏一同惋惜凡使自己不高兴的事，但我们不当动手纠正。这种反对的话是易于驳覆的。因为这种害人的谬见，以为我们必须遵守人定的法规，乃是必须纠正的。我曾说过，我们对那些维持外表秩序的法规，并不否认理当小心服从，但是凡关于良心的规范，我们坚持除神以外，没有别的立法者。所以这种权柄只是属神的，神在经上许多地方将这种权柄归为己有。然而在这件事上，第一，神的尊荣原是不容贬损的，如今竟受了破坏；第二，良心的真自由原是保罗竭力主张决不可屈服于人意的，如今也遭了蹂躏。我们既应拯救信徒的良心脱离无理的捆绑，就必教导他们说，他们乃是自由的，不受人的法规所捆锁，而且这为基督的宝血所买来的自由，是神圣不可侵犯的。若有人在这方面谴责我们，他就必须也谴责基督和使徒。我尚未将那使我们不得不反对遗传的邪恶加以数述。我只提出两种邪恶，凡公道的读者就必认为足够了。一种邪恶乃是，有些遗传既要求人行不可能行的事，其结果适足以使人趋于假冒为善，或陷于灰心绝望；另一种邪恶乃是，他们恰如我们的救主所指责的法利赛人，废弃了神的诫命。

此处我要引例来更加明白述说。

有三件事特别使他们恼怒我们：第一件事，我们以为任何一日都有吃肉的自由；第二件事，我们容许神甫结婚；第三件事，我们反对向神甫耳语秘密忏悔。

让我们的对敌来诚实作答吧。一个于礼拜五吃肉的人，岂不是比一个周年淫荡的人受了他们更重的刑罚吗？他们岂不是看一个神甫结婚，比他一百次行淫被拿，更是犯了大罪吗？他们岂不是轻罚那些轻蔑神的许多教训的人，而重罚那些忽略每年一次向神甫耳语忏悔的人吗？请问，以触犯神的圣洁律法为轻微可怒之罪，而以冒犯人的律令为不可赦的罪，这岂不是怪诞吗？这种情形我承认并不是空前的。因为如我所提过的，主指责法利赛人的罪恶，便是说：“这就是你们藉着遗传，废了神的诫命”（太15：6）。再者，保罗所说敌基督者的高傲乃是：“他坐在神的殿里，自称是神”（帖后2：4）。必死的人既高抬自己，将自己的规法驾临乎神的永恒命令之上，那么，神无可比拟的尊严在那里呢？我且不提使徒认为禁止吃肉和结婚，乃是魔鬼的道理（提前4：1-3）。那固然是很坏了；但极大的邪恶乃是将人高抬于神之上。倘若他们否认我的话，我就以事实证明。

守独身和耳语忏悔两规条，岂不是谋杀灵魂的么？他们的神甫都许愿终身守童贞，以后若娶妻就算违法。可是一个人若没有得着节制的恩赐，又怎么样呢？他们回答说：“不能有例外。”但是经验告诉人，最好是不将这一个轭加于神甫，免得他们关在欲火的炉中，永受焚烧。我们的对敌一再赞美童贞，也一再述说独身的好处，藉以证明禁止神甫结婚，并不是卤莽。他们甚至说此事是合理可敬的。但他们难道是要证明桎梏人的良心为合法么？这良心的自由不但是为基督所应许的，而且是为它用自己的权威和宝血所保障的。保罗亦未曾想要牢笼人（林前7：35）。那么，他们从那里得来这种新的特许权呢？他们虽把童贞抬得天那么高，这与神甫的独身有什么相干呢？岂不知神甫的淫猥已把整个空气都弄浊了么？倘若他们口头所许的贞操也表现在行为上，或者我会容许他们说，这是合宜的作法。但是人人都知道，禁止神甫结婚，就只是允许他们犯大罪，请问他们有什么脸敢来说，独身是美好的呢？至于臭名尚未四溢的秽行，我不必来与他们周详计较，且把它们留到神的审判台前，让他们在那里去谈他们的贞操吧！

他们要说，这条规律是加于那些自甘许愿的人身上。但是这些人岂不是不能不许愿守独身么？公布的条件就是，凡不先许愿终身守独身的人，不得作神甫，凡许了愿意的人，甚至违反自己的意志，也都得信守所许的愿，而毫无通融的余地。如此强迫的独身，他们还说是出于自愿。但是，任令那些善骋辞令的人，在经院中把结婚的不利和独身的益处说得天花乱坠，却不能证明引领可怜的人陷入可怕的罗网，使之终生挣扎，直至被扼死，乃是合理的事。可笑的事乃是，他们虽如此卑鄙，却仍假冒为善，不管自己的行为如何坏，只因自己没有妻室，便觉得比别人好。

关于认罪一事。情形也是一样。他们可以将认罪的好处都列举出来。我们却可以指出不少真可怕的危险，而且可提到许多由认罪而生极痛心的邪恶。我可说，双方都有理由来争辩。但基督的永远不变规律乃是，人不可仇役良心。这规律人不可随意变更或扭曲，而且若加以驳斥，未有不犯不敬虔之罪的。此外，我们的对敌所坚持的规法，只足以鞭达人的灵魂，至终将之毁灭。困为它要求每人每年一次对神甫认一切的罪；若不如此行，就没有得救的希望。其实凡是过来人都发现，那真正敬畏神的，即使要将所犯的罪认出百分之一来，也是不可能的。结果是，他们既无解脱之法，就灰心失望。再者，那些想要轻便求神赦罪的人，就在这种认罪中找着了假冒为善最好的掩饰。因为他们以为只要在神甫的耳中倾吐了他们所犯的罪，就在神的审判台前获得了开释，而这样一个解除罪的重担方便之门，就使他们更加大胆任意犯罪。他们心中既确认自己履行了法规所要求的，就以为认一些罪，便是认了全部的罪，其实，所认的罪还不及千分之一。试看我们的对敌是根据什么来说我们破坏了教会的训戒——而这只是因为我们力求将那些在残酷的暴虐下行将灭亡的可怜人救援出来，并将那些假冒为善的人从潜伏的地方拖到光天化日之下，好叫他们更加密切地省察自己，并对他们以前所闪避的神之公义，有一种更清楚的认识。

但是有人要说，不管法规有多少弊病，多么需要纠正，然而从别的方面来说，它们又神圣又有益，且因历史悠久而成为圣洁，所以不当这样立刻完全作废。

关于吃肉的问题，我的简单答复乃是，我们的主张与古时教会的主张相合。我们知道，在古教会中，人可以随时吃肉，或不吃肉。

我承认禁止神甫婚娶，并叫修士和修女许愿终身守贞操，乃是古制。但是我们的对敌若承认神的旨意重于人的风俗，那么，当他们明知神的旨意是在我们这一方面，支持我们的观点，他们为何要根据古制来同我们争辩呢？圣经清楚地说：“婚姻，人人都当尊重”（来13：4）。保罗也明明说到监督也有妻子（提前3：2；多1：6）。一般说来，保罗吩咐众人照着自己的气质都要婚娶，而把禁止结婚列为“鬼魔的道理”（提前4：3）。除非听从人是理当胜过听从神，不然，怎能拿人的风俗来反对圣灵所明白宣布的呢？试看他们在这件事上援引古教会的措施来反对我们，他们的判断是何等不公道。有什么古代教会的权威，是早于或高过使徒时期的权威呢？但是我们的对敌不能否认使徒时期准许一切教牧结婚，而且教牧也实行结婚。倘若使徒认为神甫们不当结婚，他们为何骗取教会这么大的一种恩赐呢？可是在他们之后，过了约二百五十年，直到尼西亚会议时，正如所左门（Sozomen）所记载的，才对教牧必须守独身的问题发生了争辩，但是帕弗奴丢（Pophnutius）使这一事件止息了。因为照记录所载，帕氏自己是单身汉，他宣称订立守独身的规法，乃是不可容许的，于是会议全体都接纳他的意见。但是后来迷信逐渐增加，以致那时所拒绝的规法，终于得以订立。在年代和作者皆不可考而竟被称为使徒的教条中，有一条规定说，除歌诗者和读经者之外，教士任职之后，概不得婚娶。可是有一更早的教条，不许神甫和执事以宗教为借口，离弃妻室。干革拉（Gangra）会议的第四教条载明，人若对结婚和不结婚的教士加以区别，而于结婚的教士领崇拜时故意不出席，是要被咒诅的。由此看来，那些时代较之后来的时代，显然还是要公道多了。

然而，我对于此题并不要在此详加讨论。我不过要在此顺便表明，在婚娶的事上，最初较纯洁的教会并不如我们的对敌所想象的，与我们的主张相反。即令是相反，他们为何这般凶猛来指控我们，好像我们将神圣和凡俗的事淆乱了，又好像我们不能反驳他们说，我们远较他们更与古教会相符呢？古人不许神甫结婚，我们却准许！他们对他们当中普遍的淫荡有什么话可说呢？他们自然否认他们是赞成淫荡。但是，倘若他们要恪守古教条，他们就当较严厉地惩罚此种行为。新该撒利亚会议对一个长老结婚所加的处分是撤职，而对一个犯奸淫罪的处分则更为严厉，除撤职外，还要逐出教会。今日神甫结婚，认为是大罪，而对于他百次的淫乱行为，却只罚一宗小款。那些最初通过独身法规的人，若今日还活着，目击这种情形，他们必首先废除这一法规。然而正如我已经说过，在神亲自公然宣布我们无罪的事上，若依据人的权威来定我们的罪，那乃是极不公道的事。

关于认罪一事，我们更可简捷申辩。我们的对敌不能证明在英诺森第三之前，有必须认罪的规定。他们与我们争执这般厉害的这种专制，在一千二百年中并不为基督教世界所知。他们要说，但是拉特兰（Lateran）会议曾颁布这种教令呀！诚然！但这教令不过如其他许多教令一样，不值得重视。凡稍有历史知识的人，都知道那些时候，是又无知又残暴的。这正与通常所见的相符，即最无知的治理者，也即是最专横的人。一切虔诚人都可以与我表同意，那些自以为受这法规拘束的人，是陷于怎样的混乱中。这一法规除残酷地鞭笞人的良心外，更是僭妄亵渎神，说它是为赦罪所必须的。因为他们妄以为除那些肯向他们认罪的人外，无人能获得神的赦免。请问他们这样作，岂不是自己规定罪人与神和好的方式，将神所白白赐与的赦免阻住，直到人履行了他们所加上的条件么？在另一方面，一般人却为一种最有害的迷信所宰制，认为自己只要在神甫耳中倾吐了所犯的罪，就完全无罪了。许多人滥用这种见解来更加放纵犯罪；即使那些较为敬畏神的人们，对神甫也比对基督更加尊重。那公开严肃的认罪（居普良称之为当众认罪exomologesis），即古时痛悔者与教会和好所必须履行的认罪，若不越过它原来成立时的目的，凡是头脑清楚的人，没有不乐意接受的。总之，在此事上，我们与古教会并无争执，我们照所当行的，只愿望从信徒的颈项上除掉一种近来所加上的专制。此外，若有人想得到慰勉和启迪，私自到牧师那里，将心中的烦恼倾吐，我们也并不反对，只要他来，是出于自愿而非勉强。我说最好让各人在这事上，自由按他觉得对自己最方便的去行；不要以固定的规法来束缚人的良心。

我望陛下，以及诸显赫王侯，对这辩护认为满意。这自然是公道的。

但是我们所提出的控诉，说真理被败坏，整个的基督教被许多瑕疵所玷污，是无论多么正当，那些批评我们的人，却仍然否认这足以成为扰乱教会，震动世界的原因。

我们诚然并非愚笨得不知道极当避免扰乱，也并非野蛮得看到今日教会的祸犯而无动于心，甚至要战栗起来。但是将目前的扰乱归咎于我们，那怎能算是公道呢？它们完全不是由我们激起的。那些激起目前纷扰的人，有何脸面来指控我们犯了扰乱教会的罪呢？这就等于狼抱怨羊了。

当路德最初开始改革时，他温和地提出几个碍难容忍的极大弊端。他是以谦卑从事，表示他愿意看见改正，并无意要亲自动手。谁知对敌竟鸣鼓进攻；当争端扩大时，我们的仇敌乃认为压服真理最好的敏捷方法，是使用残酷和暴力。因此，当我们这方的人邀请他们用友善的讨论来解决争端时，竟被教廷不仁的教谕加以残酷的压迫，以至造成今日的可怜情形。

这种反对我们的荒唐手段，并非是没有前例的。邪恶的亚哈王也用今日我们所受的指责来谴责以利亚，以他为扰乱以色列人的。但圣先知的回答也足以开释我们；他说：“使以色列遭灾的不是我，乃是你，和你父家，因为你们离弃耶和华的诫命，去随从巴力”（王上18：17，18）。所以，人以今日基督教世界的争端归咎于我们，乃是不公平的，除非首先认为当日对以利亚的谴责是对的，因我们是和他站在一条防线上。他的惟一自白乃是，他只是为维护神的荣耀并恢复纯洁的崇拜而奋斗，他将激起争端和扰乱的责任，归于那些激动骚乱以抵抗真理的人。我们向来所行的，除要在我们中间只崇拜神，并使他的纯正真理统治教会外，还有什么呢？倘若我们的对敌否认这一点，就让他们在指责我们与人分歧为有过失以前，至少当指证我们抱着什么不虔诚的教义。在过去我们有什么办法呢？那时我们求得和平的惟一方法，就是缄口不言，背弃神的真理。即令缄口不言也还是不够，除非我们对他们邪恶的教义，公开的亵渎，以及最卑劣的迷信也加以默认。那么，最低限度我们除清楚声明和邪恶无干外，还能作什么呢？所以，我们就努力尽了我们的本分。事态扩大酿成为敌对的争端，自属不幸，但这应归咎于那些宁肯混乱天地，而不给虔诚纯正的教理留余地的人，他们不惜以任何手段来保持他们僭妄得来的专制权。

神的神圣真理（我们维护这真理，乃经历了许多争辩），是在我们这一方面。我们的对敌与我们争执，乃是对神作战，多于对我们作战，这就足以作为我们的辩护而有余了。那么，我们参加这热烈的争辩，本非我们所愿。他们的暴躁将我们卷入争辩，是我们始料所不及的。无论如何，我们是不应遭恨恶的。我们既无法控制事态，也无法阻止它们发生。但是，从古以来恶人的惯技，即是在宣讲福音时，乘机捣乱，然后谤诽福音为造成混乱的原因——其实即令无机可乘，他们也力图造成混乱。正如在原始教会，基督照先知的预言必成为本国人的绊脚石头，在今日也如此，这原不足为奇。那理当作为房角的头块石头，为建筑房屋的人所弃绝，固然可引为奇怪，但是，此事既在始初为基督所身受，所以它在今日乃是司空见惯的，原不足为奇。在此我恳求皇帝陛下，和诸位最显赫的王侯，每当这不幸的教会分裂以及其他由分裂而起的无数恶事，或是萦回于你们心中时，或是由别人提起时，务恳你们同时想到，基督被举起，乃是给世人作为诽谤的话柄，而他的福音无论在那里传扬，也必立刻引起恶人的愤恨和反抗。那么，由冲突而生震惊，乃是必然之事。所以从开始直至末日，福音的普遍命运总是在大纷争中传开。但是，明察的人必能想到一切邪恶从何而生。凡如此的人，就必不谴责我们。我们定必为真理作见证，一如我们已经作了的。若世人不愿接纳基督所赐的和平，而要向他挑战，就有祸了！凡不肯被他纠正的人，必然被他歼灭。

但是，他们于此要提出抗议说，教会的各种腐败不能以此种急躁手段来纠正——不可对它们骤行割治——甚至良药也不能用于一切病症，有些病当用温和方法治疗，另有些病若根除不免困难，则须放任。我的答复是：我们并非不知一般生活常态，以致不知教会总不免有一些缺欠，是为虔敬人所不满意的。在这种情形下，与其因此引起剧烈的争端，毋宁予以容忍。但是我们的对敌若责备我们过于愠怒，好像我们因着教会的一些小缺欠而使之陷于争端一般，那乃是不公道的。因为他们总是故意误表我们，在这里又尽力施狡计，减轻我们所争问题的重要性，以求将我们显得是好争吵，而并非要维护正义。他们这样行，并非是出于无知，而是出于狡计，因为他们明知，除以卤莽躁急罪加于我们外，再没有别的更可憎的罪可加了。然而他们将最重大的事，说得如此轻微，也就足以暴露他们的不虔敬了。我们控诉他们败坏了对神的崇拜，完全损毁了神的尊荣，使救恩的道与许多害人的错误混在一起，压下了基督之死的功效，总之，玷污了一切神圣的事，难道我们就真应被讥责为用无关紧要的争论来扰乱自己和世界的人吗？

但是略为述及这些事，既属不够，我们现在就必须对你们更详细说明争论之点的重要性，藉以不仅显明它们并不是值得注意的，而且显明我们若忽视它们，我们便犯了最大的罪，当受不忠于神的咎责，这就是我在本篇起头建议要提出讨论的第三点。

首先我愿意知道，他们指责我们妄自扰乱教会，争执一些无关重要的事，试问他们有何面目来自称为基督徒呢？因为他们若对真宗教，像古时拜偶像的人对他们的迷信一样重视，那么，他们对那维护它的热诚，就不会如此轻蔑，而必会效法崇拜偶像的人，以宗教为首务了。因为拜偶像的人作战，总以保护祭坛和宗族为尽美尽善的理由。我们的对敌倒将为神的荣耀和人的拯救而有的争执，差不多视为是无关重要的事。因为他们认为我们是在捕风捉影。我们所争执有关整个的基督教。假如所争执的无非是神不可侵犯的永恒真理——这真理是他以许多显然的见证来证明，为许多圣先知和殉道士以死来证实，且为神自己的儿子所见证，最后且以他的宝血来印证的——难道它是如此无价值，值得我们袖手旁观无言，让它遭践踏么？

现在我要就事论事。我们知道拜偶像在神的眼中是多么可咒诅的一件事，在以色列民及其他民族的历史中，满载着神对偶像崇拜所降可怕的惩罚。我们听到神向各时代亲口宣布，他要同样施行报应。因为当他指着自己的圣名起誓说，他不容许人将他的荣耀转归于偶像，又当他宣布他是忌邪的神，要追讨一切的罪，特别是拜偶像的罪，直到三四代，他乃是对我们说话。正是因着这罪，那秉性温柔的摩西，受神的灵激动，命令利未人“在营中往来，从这门到那门，各人杀他的弟兄，与同伴，并邻舍”（出32：27）；神因着这罪常惩罚他的选民，以刀剑，瘟疫，饥荒，即以各种灾难相加；因着这罪，以色列国和犹太国都相继沦亡，圣城耶路撒泠遭毁灭，神的圣殿（当时世上惟一的圣殿）被倾覆，而他从世上万国中拣选归于自己，与之立约以使他们惟独顺服他在他的统治和保护之下生活的选民，概言之，即那有基督从其中出来的选民，竟被判遭受各种灾祸，被剥夺一切尊荣，被掳掠到异国濒于毁灭。此处我们不能细述，先知书上几无页不大声宣布，没有什么事比拜偶像更触犯神怒。那么，我们看到拜偶像的事公然到处猖獗，难道可佯为不见么？这样作，不啻是当世人在死亡中瞌睡时，使之沉睡，不予唤醒。

最英明的陛下，以及最显贵的王侯，请想到我所指明那将神的崇拜玷污的许多腐败，你们就必发现邪恶如洪水一般泛滥，将宗教完全淹没了。他们借口神能和神性寓于神像中，就将神的尊荣归于它们，到处向它们祈祷。他们又崇拜已故的圣徒，恰如古时以色列人崇拜巴力一样。撒但用诡计设立了许多别的崇拜方式，将神的荣耀消灭。主呼叫说，人若设立偶像，便是使他嫉恨如火烧，保罗也以身作则，表明神的仆人必须热心高举神的荣耀（徒17：16）。这种对神的教会所必具的热心，乃是信徒所当有的。所以当神的荣耀如此多方面受了玷污或割裂，倘若我们不加鉴察，沉默无言，岂不是不信实么？一条狗看到人触犯它的主人，就要立刻吠起来，难道我们看到神的圣名这样被亵渎而能沉默无言么？我们若沉默无言，怎能说：“辱骂你人的辱骂，都落在我身上”（诗69：9）呢？

以外表的动作和人为的虚构来崇拜神，乃是开玩笑，我们若容许它而不加指责，怎能无罪呢？我们知道神怎样恨恶假冒为善。就在这种到处流行的虚构崇拜中，充满了假冒为善。我们听到众先知如何严责一切由于人的卤莽所虚构的崇拜。当时人以人所擅自胆敢设立的为完美的崇拜。他们所设立的整个崇拜，难有一种举动是有神的话所批准的。在这一件事上，我们既不能凭我们自己的判断，也不能凭别人的判断，我们必须倾听神的话，听他对人擅自越过神的话所胡乱捏造的亵渎的崇拜，有什么估价。以色列人在丧失教会虔诚和圣洁的训戒后，神以愚昧惩罚他们，有二原因：就是因他们假冒为善，并按人的私意崇拜。神说：“因为这百姓亲近我，用嘴唇尊敬我，心却远离我，他们敬畏我，不过是领受人的吩咐。所以我在百姓中要行奇妙的事，就是奇妙又奇妙的事，他们智慧人的智慧，必然消灭，聪明人的聪明，必然隐藏”（赛29：13，14）。当我们被神激起时，全教会都公然被这样的悖逆甚至更坏的悖逆所宰制。当神从天上大发雷霆时，我们能静坐不理吗？

也许他们以为违反神的禁令，用人所不知道的语言来背诵共用祷文，乃是一种小过。这种作法既显然是戏弄神，所以他们不能否认，我们提出反对，是大大有理由的。至于公用赞美诗中，为虔诚的人听着不免大感恐怖的亵渎话，我要说什么呢？我们都知道他们归于马利亚的颂赞，就是称她为天门，盼望，生命，和救恩；他们甚至进到了更荒谬狂妄的地步，以她有命令基督之权！今日在许多教堂中仍听到不敬虔和可咒诅的一句赞美诗，请马利亚“求告圣父；命令圣子”。他们颂赞某些圣徒时，也用一些同样不合宜的话，而且这些圣徒也是凭他们自己造成的，即他们凭自己的判断列入圣徒名单中的。他们用许多话颂赞革老底（Claud），称他为“盲目者的光明”，“错误者的向导”，“死亡者的生命与复活”。日常用的祷文也充满了同样的亵渎。主对那些在祷告和起誓中将他的名和巴力的名混淆的人，加以极严厉的警告。倘若我们不仅视圣徒为次等的神祗，把他们的名和神的名混淆，而且将只应归于基督的特别称号无礼予以剥夺，以求归于被造的人，那么，将有何等的忿怒临到我们呢？我们在这件事上难道也能沉默不言，而且因我们不忠心的沉默而自讨神严重的审判么？

我且不提他们当中没有人真用坚定的信心来对神热诚祈祷。因为基督既被掩覆，结果人们总要怀疑神是否用天父般的慈爱对待他们，是否愿意援助他们，是否对他们的得救感到兴趣。当基督永恒的祭司职不分皂白地加于圣徒身上，好像这祭司职是特为给他们拿来乱用而设立的，难道这是一种小错吗？我们须谨记，基督藉着死，取得那作永久代求者的尊荣，使我们与神和好，将我们及我们的祷告呈于天父，为我们获得恩典，使我们能希望得到我们所祈求的。既然只有基督为我们死了，且藉着他的死拯救了我们，所以他不容别人分享这尊荣。那么，还有什么比我们对敌的口头禅，所谓基督乃是救赎的中保，而一切圣徒乃是代求的中保，是更坏的亵渎呢？这岂不是侮辱基督么？这好像是说，他藉死一次履行了祭司职后，就将这职让给众圣徒了。基督的这种独有尊荣是他用重价买来的，而他们竟如此无礼地将它夺来分给圣徒，好像是合法的掠物一样，我们对于这事难道可缄口不言么？可是他们这样说，似乎不否认基督直到如今仍替我们代求；不过他是与圣徒一同代求，一如是其中之一。基督用宝血所得的极大尊荣，难道是只叫他同笏哥（Hugo），路丙（Lubin）以及教皇随意所封立的那些最微小的圣徒为伍吗？问题不在众圣徒是否代求（圣经没有提到这一个问题，我们最好是引为不知），问题乃在我们既轻看基督，甚至完全抛弃基督，我们是否当寻求圣徒护佑。若要说得更明白些，问题乃在基督是为我们在天上开避难所，亲手领我们到那里去，为我们代求，而使天父垂听我们的祈祷，好叫我们完全仰赖他作中保，且奉他的名祈求的惟一祭司呢？还是他不过与众圣徒同作祭司呢？

我于前面已指明，基督不但在祭司职分的尊荣上，而且在他施恩所应得的感谢上，大大受了亏损。固然他仍被称为救赎主，可是意思好像是说，人靠自己的自由意志也能拯救自己脱离罪恶和死亡的捆绑。固然他仍被称为公义和拯救，可是人同时也可以靠自己的善工得救。基督所给我们的这种无价恩赐，本是世人和天使的口才都不足以形容的，而经院学者们却腆颜把它限制，告诉我们说，基督虽赐予人第一次的功德，即他们所谓建立功德的机会，然而我们在获得这帮助以后，就要靠自己的善工赚得永生。固然他们仍承认我们靠基督的宝血得以洗去罪恶，可是每人同时要靠别处得来的洗涤洁净自己。固然基督的死仍被称为献祭，可是罪同时也靠人每天的献祭得赦免。固然他们仍说基督叫我们与天父和好，可是有一种保留，就是说，人必须靠自己的补赎脱离神的公义所加的刑罚。他们既求援于所谓教会的钥匙权，他们给予基督的尊荣，就不多于给居普良和居利修（Cyricius）的尊荣。因为他们建成所谓“教会的宝库”时，乃将基督和殉道士的功德都混在一起。

关于他们所说的这一切，岂不都是可咒诅的亵渎么？这些亵渎将基督的荣耀毁坏无余。因为他的尊荣既大都被剥夺，他就只剩下一个空名，而没有实权。在这里我们看见圣子，即天父将一切权威，能力，荣耀赋给的，并吩咐我们惟独靠他夸口的，竟被列在他的仆人当中，以致毫不高过他们，对此我们怎能缄默呢？当我们看到主的恩惠如此被遗忘，他的功德如此被人忘恩负义所毁损，他流血赎罪所付的代价被人轻视，而他死的果效几乎被人消灭；总之，当我们看见主的形体如此被虚妄和不虔的意见所毁损，以致将他变成一个没有实体的幻影，我们岂能沉默忍受呢？当神的尊荣不但被贬而且受损，我们若熟视无睹毫不在意，这是多么可咒诅的忍耐呀！倘若我们让邪恶的亵渎如此消灭人们对基督的恩惠的记忆，那么，这恩惠真是多么枉然赐给了我们。

我再回到基督教的第二宗教义。

人若以为靠自己的善工可以获得永生，谁能否认这是神经错乱呢？我承认他们是将神的恩惠和自己的善工连在一起来说，但是他们既依赖自己来使神悦纳，显然他们所夸口所依赖的，乃是他们自己的善工。经院学者通常得意的教义——深植大多数人心中的意见——乃是说，人之为神所爱，是和他的善工所应得的赏赐成正比。人既存着这种见解，他们岂不是在被魔鬼所说激起的自信心抬高以后，要宛如从较高的悬崖堕入失望的深渊么？况且当他们假称靠善工邀神恩眷时，交不只靠真服从，且也靠那无关重要的事。他们所指为第一等的善工，乃是喃喃背诵一大堆短祷文，建立祭坛，在其上放置神像或悬挂画像，朝拜教堂，从这个教堂跑到那个教堂，做许多弥撒，而且出钱设立弥撒，莫名其妙地刻苦自己以毁伤身体，而与基督徒的克制毫无关系；更且极其小心拘守人的遗传。在补赎一事上，那使他们按照异教徒的作风去求神赦罪以期与神和好的事，岂不是更大的迷惑吗？他们经过了这种种企图，精疲力竭，究竟有什么益处呢？他们在凡事上既存疑惑和震颤的良心，就总受我所说的惊惧不安所侵扰，因为他们领了命令，要疑惑自己和自己的行为是否为神所恨恶。信靠心既被推翻，必然的结果就正如保罗所说的，承受永恒产业的应许都归于徒然。在这种情形下，人的救恩到那里去了呢？我们既有说话的必要，倘若缄口不言，就不但是对神忘恩负义，而且是对人残忍不仁，因为我们若不领他们返于正途，就要眼见他们有灭亡临头。

一条狗若看见主人所受的害，像神在圣礼中所受的侮辱一样，它会立刻吠叫，不顾危险，决不忍坐视主人受辱。难道我们对于神所当表示的忠心，还不如一条狗对主人所表示的忠心吗？虽然他们把那仅凭人的权威所建立的仪式，和基督所设立所吩咐的奥秘并列，乃是当受最严厉的指责的，可是这一点我姑且不提。但当这些奥秘本身因他们贪财的缘故而为许多迷信所败坏，为许多妄见所侮辱，正如我们所指出的，我们岂当忍受，佯为不见呢？基督用鞭子将兑换银钱的人赶出圣殿，推翻他们的桌子，摔掉他们的货物。我承认每人拿鞭是不对的，但是凡自认属基督的人，理当如基督一样，为维护他天父的荣耀而五内如焚。所以对于亵渎圣殿的罪行，基督强烈表示憎恶，我们至少当以断然的声调来坚决反对。许久以来圣礼在教堂中公开出卖，正如货品在街头出卖一样，这谁不知道呢？其分仪式也都有一定的价钱，有些仪式非经过一段长久的讨价还价，就不能决定下来。

在圣餐中所表露的情形既是太显然了，而且这种情形也比其他仪式更有害于人，请问，对于这样重大的亵渎罪，我们能凭什么良心来佯为不见呢？直到如今，我还缺乏言语来形容它们，若是他们指责我们存过激的恶意攻击他们，那怎能算是公道呢？凭着基督为我们悬挂而牺牲的圣体，和他为洗净我们的罪而浇奠的宝血，我敢请皇帝陛下和诸位王侯认真想到，基督之身体和宝血，陈设在我们面前作为饮食，是多么大的奥秘，我们也当多么小心虔诚地保守它不受玷污。在基督所给我们如珍珠一般的属天奥秘遭猪践踏时，人若旁观，缄默无声，那是多么忘恩负义呢？但我们不仅看见这奥秘被践踏，而且为各种恶浊所污损。当基督受死的功效移作为舞台般的表演；当一个小小的神甫以基督的继承者自居中来作为介乎神人之间的中保；当惟一献祭的功效被废，而在每一城中每天献上千次的赎罪祭；当基督每天千次被献上，好像他一次为我们死所作的还不够一般，这是对他多么大的侮辱呢？他们将这一切的侮辱加于基督，就损毁了圣餐的性质，因为这些侮辱都包括在献祭一观念内。我们的对敌用来掩饰他们的谬妄之注解，我并非不知道。直至如今，他们仍无耻的行我所说的这一切可憎之事；但他们一旦为我们所侦察出来，乃掘新的窟窿，企图掩饰，却不能将他们的劣迹掩藏。他们告诉人说，弥撒乃是一种献祭，不只使活人的罪，也使死人的的罪，都得蒙赦免。如今他们用遁辞，有什么用呢？这只适足以暴露他们的卤莽而已。他们施行圣餐时，不宣讲那所以使圣餐成圣之道，而用吹气及喃喃之声来向饼施法术；他们不将饼酒分给会众，却由神甫一人吞下，或留给另一人使用；他们即使将圣餐分给会众，也违反了主的命令，因为他们将圣餐的一半——杯——从会众夺去，在这一切事上，他们是多么玷污了圣餐呢？他们妄想那饼经过他们的祝圣后，就变成了基督的身体，那是多么神经错乱呢？他们更腆然无耻将弥撒出卖，好像出卖鞋子一样，那是多么可耻呀！倘若真如他们所说的，他们所出卖的乃是基督受死的功德，那么，他们对基督的侮辱，就无异于吐唾沫在他脸上。

皇帝陛下及显赫的王侯，请回想古时因着一种亵渎圣餐之罪——这罪初看起来并不严重——所降于哥林多人的灾祸。当时他们每人从家中带来自己的晚餐，不是为着共同分享，而是富者可以宴乐，贫者挨饿。因此主用厉害的瘟疫警教他们。这是保罗的纪载，他同时也吩咐我们视此为天父的刑杖，藉以召他们悔改。请从这事推想，我们今日当受什么报应。我们与基督所设立的圣餐不只在小节上有异，而且离得太远了；我们不只在一点上败坏了它的纯洁，而是在许多点上损毁了它，而这些毁损又是最可怕的；我们不只在一点上干涉了圣餐应有的目的，而且屈枉了它的整个施行。无疑，目前神已对此种不虔之举加以报应了。世人连年为各种灾祸所迫，达于极端困厄的地步。我们对此灾祸诚然惊愕不知所措，总以神磨难我们，是为别的原因。但若我们回想哥林多人污秽圣餐，比起我们今日玷污圣餐的种种败坏行为来，他们的过错是多么小，那么我们若不感觉到神对我们比对哥林多人更加忿怒，那就真奇怪了。

倘若我要将教会行政上各种罪大恶极的腐败都列举出来，就不啻是深入丛莽，没有止境。关于神甫的私生活，为着种种原因，我此刻不提；但有不可容忍的三恶，足供各人思索：第一，他们不顾圣职的性质，用暴力，买卖，或其他不诚实不虔诚的方法到处取得圣职；第二，从履行本分的立场来看，治理教会的人不啻是虚影或没有生命的偶像，而非真实的教牧。第三，他们本当按神的道来治理人的良心，却以暴虐来压迫人，且以许多邪恶的法规来束缚人。在委任主教和长老的事上，他们不仅蔑视上帝和世人的法律，而且毫无廉耻，以致秩序混乱，这岂不是事实吗？他们以私意代替公义，以买卖圣职为常事，又以这种种邪恶都好像为无关重要，要将纠正留待未来的世代，这岂不是事实么？凡教牧所负施教的特殊本分，到那里去了呢？就良心的真自由来说，我们知道保罗为它怎样奋斗，怎样热烈维护它；凡不存成见的人，定必看见，今日我们更有维护它的理由在。当纯正的教义受了极端的败坏，当圣礼受了丑恶的玷污，当教会处于如此可悲的情况，那些说我们不当如此热烈的人，势必要我们悖逆地忍受一切，背叛神的崇拜，基督的荣耀，世人的拯救，以及圣礼的施行和教会的治理。温和是有似是而非之处，而容忍也有似乎值得称赞的美妙之处；但是我们不顾一切危险所当遵守的规律乃是：不让神的圣名为不虔的亵渎所冒犯，不让神的永恒真理为魔鬼的虚谎所压抑，又不让基督受侮辱，圣礼蒙污损，不幸的灵魂遭残杀，教会在创伤中灭亡。否则，就不是温和，而是对那必须先顾到的事表示漠不关心了。

我相信，我已表明我们对教会的腐败加以纠正，并未操之过激。甚至那些谴责我们的人，也知道这一点，所以他们另找了别的理由来指责我们，说我们越俎代庖，结果适足以使那一向平静的教会，内部充满争端，非但无补于事，而且愈弄愈坏；那些服膺我们教义的人，不但少有改进的，而且有些胆大妄为，若不是更加放纵，至少是更无节制。再者他们提出反对说，在我们的教会中没有训戒，没有节制的法规，没有谦卑的操练，倒有无拘束的放纵。最后，他们责备我们侵占教会的产业，说我们这方的王侯，擅自夺取教会的产业，好像它是合法的掠物一样；又说教会的财产就是如此可耻地遭劫抢，在这争端中不分皂白地被人霸占了。

我并不否认，在邪恶当道时，它的国度确是被我们骚扰了。但是一旦健全虔敬的教义光照世界时，若大家尽责自动乐意援助，那么，今日的教会，较之往日敌基督者专横时，决不会少享安宁，而同时基督的国也必兴旺起来。让那些显然是阻挡真理的人，停止与基督作战，立刻就有完全的和谐；不然他们就当停止责备我们分裂教会，其实这分裂是由他们激起的。他们把虔诚的教义驱除，还好像要把基督再葬在坟墓中，并且不肯与我们讲和，一定要让敌基督者奴役教会。他们如此行了，还不仅自夸无辜，而且侮辱我们，把分裂教会的恶名加于我们，这是何等极不公道的事。其实我们所求的，无非是合一，而我们所要的合一之连结，无非是神的永恒真理。关于他们的指责，说，我们的教义没有有产生什么果实，我要回答说，我深知有许多不虔的人，好讥诮我们，说我们搜寻无法医治的疮伤，就只足以扩大溃疡而已。他们的意思乃是说，教会的情形不可收拾，试图补救，乃是徒然的；因之他们下结论说，最好是不要干涉那牢不可破的恶事。说这种话的人殊不知教会的复兴，是在乎神的作为，像死人复活等类的神迹一样，并不是凭人的指望和意见。所以，我们便不须等候人意或时机，却要冲破失望，向前疾进。主的旨意是要将他的福音传扬。我们得服从他的命令，他呼召我们到那里，我们就到那里。至于成效如何，我们不必过问。我们只当尽责愿望那尽善真美的事，在祷告中向主祈求；用全副精神来达成所愿望的果效，同时不问那果效如何，都耐心顺受。

所以他们指责我们，说我们没有照我们所愿望的善去行，乃是无稽之谈。神吩咐我们栽种浇灌。我们如此行了。惟有神才使之生长。若是神不照我们的愿望赐与，那么怎样呢？倘若我们显然尽了本分，我们的对敌就不得向我们苛求。倘若果效不佳，让他们向神下忠告罢。然而他们所提出的借口，说我们的教义没有果效，乃是最虚假的。我姑且不提对偶像崇拜和许多迷信及错误的纠正，虽然这种纠正并不是算为无关重要的。不过许多真虔诚人都感激我们，认为我们已使他们至终学会了以清洁的心敬拜神，并以宁静的良心呼求神，又使他们免除了无穷的苦恼，在基督里获得了真实的喜乐，而能全心投靠他，这难道不是果效吗？倘若他们要我们提出看得见的证据来，我们的运气并非不佳，以致不能指出许多足以引为快乐之事来。以前生活放荡的人，有许多是改转成为新人了！以前生活不但无可指责，而且最受尊敬的人，如今有许多非但没有退步，而且能以他们的行为来证明我们的工作，对他们并不是徒然无益的。我们的对敌无疑能尽其所能来诽谤伤害我们，特别是在无知的人中；但是他们无法从我们剥夺的乃是：那些服膺我们教义的人，较他们当中被认为最优越的人，有更高尚的正直，无疵，和真圣洁。倘若有人（我们承认数目真是太大了）曲解福音，藉以放纵情欲，那种情形并非是新的；倘若是新的，又如何能归咎于我们呢？大家承认福音乃是良善圣洁生活的惟一规律，但事实上，人不都肯顺服这规律，而且有些人，好像是脱离了约束，更加故意犯罪，正如西面所说的，基督“被立，是要叫许多人心里的意念显露出来”（路2：35）。倘若神要点起福音的光，以便显露恶人所隐藏的不义，人若藉此来指责福音的执事和他们所宣讲的福音，这乃是极尽恶意和无耻的能事了。但是，我将他们所加于我们的指责反加诸他们，并无不公。那些藐视神的人，从那里学会他们大胆的放纵呢？岂不是由于他们想象自己在纷争之中没有不可行的事吗？所以他们应当承认自己的罪，乃在于他们既阻挡了真理，就鼓励了恶人去横行无忌。

至于他们指责我们说，我们没有用训戒来约束人，我们对此有双重的回答。我若说，训戒是在我们中间充分建立了，他们就会引用我们的教师因训戒仍被人疏忽所说的惋惜话来反驳我。但是，我虽不否认我们缺乏彻底训戒的福分，然而我要说，人们理当知道谁是使我们直到如今不能享受这种福分的，以便知道谁应负其咎。我们的对敌不能否认，他们用各种狡计，不仅对我们建立教会的努力加以阻碍，而且对我们已开始建立的也加以挫折与颠覆。我们殷勤努力建立教会，正聚精会神从事工作的时候，他们总是怀着敌意进来捣乱，叫我们无暇整理教会的内部。然后他们以荒废来谴责我们，其实这荒废乃是由他们自己造成的。他们不断搅扰我们，然后又来指责我们，说我们没有花时间来整理教会的各部分，试问这是什么样的正直呢？我们为距离完善尚远而痛心，有神可以作见证，我们诉苦，有人可以作见证。但他们又说，有些关于训戒的事，被我们放弃了。这是事实；不过正如人于重建已倾覆的屋宇时，必须将堆积或抛散的材料搜集出来，以备应用，我们也照样行了。因为古时的训戒若尚有任何部分存留，也是与一大堆陈腐的东西混杂埋没了；它是如此丧失了原形，除非先从乱堆中搜集出来，是不能拿来作用的。

总之，我愿我们的对敌能以他们自己的榜样来激励我们。可是这如何可能呢？他们叫嚣指责我们，说我们缺乏训戒，请问他们自己有训戒吗？他们若来和我们同在神前承认过失，而不用那立刻可以归在他们自己头上的过失来指责我们，那岂不好得多吗？

训戒包括两方面，一方面涉及教士，另一方面涉及信徒。我愿知道他们采用了什么严格的方法，使自己的教士有正直贞洁的品行。古教条所求于教士的更高圣洁，我并不向他们苛求。因我知道，若有人将那些已丧亡若干世代的法规从湮没无闻中恢复，他们在心中要怎样窃笑。我只要求他们的教士有普通的道德，这样他们若不能以圣洁的生活著称，至少不至于臭名四溢。若有人以贿赂，或宠幸，或卑劣的奉承谄媚，或欺骗的证件来取得神甫的职分，教条便要指斥这是犯了买卖圣职罪，吩咐以此罪名来处罚。今日有多少人取得神甫的职分，不是由这些门径呢？但对那种严格的办法，我已说过，用不着谈了。可是，倘若现在对于这个题目没有什么成规可循，但主教的馆舍成了公开买卖圣职的场所，那是多么可耻的事呢？至于今日罗马教廷经常将圣职公开出卖给还价最高的人，或用圣职来作为淫媒，邪术，或其他更猥亵的罪行之报酬，我对它又将如何说呢？倘若我们还有一点常识，岂不要以十二岁的童子作大主教为怪事吗？基督被打所受的侮辱，岂甚于此吗？将一个童子置于神甫和牧师的职位上，叫他治理基督徒，还有什么比这更戏弄神和人的事呢？

教条指令主教和长老都谨守岗位，不得久离职守。但是即令没有这种指令，将一个教堂牧师的名分给与一个一生不曾到过那教堂的人，谁不知道基督徒的名甚至为土耳其人所耻笑吗？一个人经常驻于所委任的教堂作牧师，今日久已成为罕见的事了。今日主教和修道院长若不是住在自己的公馆中，便是经常住在王公的宫庭中。各人照着自己的喜好选择地方，去奢华过活。那些较为喜欢自己的“窝巢”的人，真是说是坐在他们的教区上，因为他们是懒家伙，老是坐着，没有什么事比他们的责任，更为他们所不知道了！

古教条禁止将两个教堂畀予一个人管理。姑且假定这禁令，从来未曾存在过。可是，他们将五个或更多的教士禄畀予一个人；他们让一个人，有时甚至让一个童子，领有三个主教区，而三区又相距遥远，就令他终年不作别事，也不能巡视一次，这种荒唐的事，试问他们如何掩饰呢？

教条吩咐把人升为神甫，须对他的生活和信仰详加考问。我们姑且让步，认为今日他们不能行使这严格的规律。但是我们看见他们将愚鲁和毫无见识的人，不分皂白，一律任职。即使雇用一个赶驴夫，还比选择一位神甫更注重到他的履历。这并不是虚构或过甚其辞。诚然，他们像戏台上的戏子一般，装腔作势，模仿古式。主教或副主教问一声：那些由他们决定加以按立的人，是否合格？在场的一人便都答道：他们都合格。既无需寻求证人，也无需行贿赂。这个回答只是一个口头禅，为一切教区小吏，修士，和教会阍人所熟知。

按照古教条教士受职后，若稍有淫猥的嫌疑，就要加以纠正，若有事实证明，就要受革和逐出教会的处罚。我们且多少减轻其严厉性。但是对每日的淫猥都予以容忍，以至于差不多认为他们有权去干犯，又如何说呢？教条规定，教士绝对不许沉溺于游猎，赌博，荒宴，跳舞。教条甚至将沾染任何不名誉的事之人革除教职。同样，凡以俗务缠身，或干预政治，以至疏忽圣职的——总之凡不殷勤履行职分的，它们吩咐严予咎责，若不悔改，就要予以革职。他们提出反对说，这种严厉的补救法，对恶行遽行开刀，在今日行不通。且照他们所说的，我不要求他们如此圣洁。但是教士如此放纵情欲，成为无羁之马，较任何阶层的人更使这业已最败坏的世界多加上污点，谁能饶恕他们呢？

如今对信徒的训戒，情形乃是如此：只要教士的操纵不受影响，只要对他们的捐项和勒索不加减少，信徒随便作什么，都不受惩罚，不被注意。我们看见社会上邪风恶俗到处盛行。为证明这一点，我毋须请别的见证人，陛下和诸位王侯即可为证人。我承认这事有许多原因，但主要原因是在神甫或是由于放纵，或是由于疏忽，让恶人任意放纵情欲。他们今日怎样行呢？他们用了什么心思来纠正或至少遏止恶行呢？他们有过什么规劝呢？他们施行过什么制裁呢？不说别的，他们那里应用过那作训戒主要中枢的革除出教的处分呢？固然，他们藉着革除出教之名，威吓着他们所谓藐法抗命的人。但是他们所谓藐法抗命的人是谁呢？无非是那些为着钱财的事被传到他们的法庭，或是不出庭，或是因为贫穷不能满足他们的要求的人。因此那用以处罚恶人的最妥当的补救办法，倒被他们用来专烦扰那些穷困和无辜的人。他们还有一种可笑的风习，有时用咒诅来鞭挞那隐藏着的恶行，例如当窃案出现，窃贼尚未发现的时候，他们便如此行。这种办法完全反乎基督的吩咐。有种种可耻的举动虽公然流行，逐出教会之处分却完全废弛了。这些人自己当中虽如此混乱，却还厚着脸皮来谴责我们没有秩序！无疑，倘若我们是同样有罪，却来指控他们，对我们并无益处；但是我以上所说的，目的并不是在用反控来闪避他们所指控我们的罪，而是在将他们所谓被我们推翻了的训戒的真正价值表明出来。若以为将双方加以比较是对的话，我们就确信他们所谓我们没有秩序，在各方面，较之他们所夸耀的那种秩序，总要更有秩序些。我这样说，并不是要掩饰或奉承自己的缺欠。我自己知道我们需要改良的地方甚多。无疑，神若要传我们来交帐，我们无话可说；但是，人若传我们来答复我们的对敌，我们就有较好的立场，而且较我们所期望的更易得到胜利。

他们又同样无耻来叫嚣说，我们袭取了教会的财产，挪作俗用。我若说我们在这方面无罪，就是说谎。诚然，这样大的变革鲜有不带来一些困恼的。但在这里若有什么事作错了，我并不文饰其过。但是，我们的对敌有什么脸面来指控我们呢？他们说，将教会的财产挪作俗用，乃是犯了亵渎圣物之罪。我承认这一说。他们补一句说。我们犯了这种罪。我回答说，他们若愿意来为自己辩护，我们就毫不推辞来为自己答辩。我们要立刻顾到自己的事，同时要看看他们所作的。关于主教，除大家所看见的，我不说什么。他们不仅在衣饰的豪华，饮食的宴乐，童仆的众多，公馆的壮丽，总之在种种奢华方面，与王侯竞赛；而且他们浪费教会的公款，作更可耻的用途。至于浪费他们大部分进款的田猎，赌博，以及其他享乐，我不必谈。但是拿教会的公款，用之于龟鸨和娼妓身上，那实在是太坏了。至于他们不只以豪华矜夸，而且穷奢极欲，那是多么荒谬绝伦！

教会昔时曾以神甫清贫为荣。在亚居累亚（Aquileia）会议中即是如此。曾有一次宣布，主教须住在与教会靠近的地方，房屋简陋，家具朴素（见加大果第四次会议第十四教条）。但是，我们且不说这于古时那样的严格清贫，即在后来教会财富增加，各种腐败随着侵入时，教会仍然遵守古时遗规，将教会财源划为四分：一分给与主教款待客人，周济贫困，另一分给与教牧，第三分给与穷人，第四分作为修理教堂之用。贵钩利证明在他那个时候，仍是完全奉行这规律。此外，若对此事没有规律可循（也曾有一个时候是没有规律的，因为我所提的规律，同别的规律一样，乃是因风气腐化而定的），但是没有人不承认耶柔米所说的真理（见达尼坡天书），说：主教供给贫困人的需要，乃是光荣，神甫渴望私财，乃是耻辱。他在同一段中另有一个吩咐，或将为今人认为太严格，那即是要经常为穷人及过客摆饭。然而这一吩咐也是很有根据的。

修道院长的收入与主教的收入越相接近，在别的事上也就越像他们。座堂会吏和教区神甫从一职位所获的若不够满足他们的饕餮，奢侈，与豪华，他们就立刻找着简捷方法作为弥补。因为没有什么阻止他兼领四五分教士俸禄，使他在一月之内所鲸吞的收入，比一年还多。至于兼职的负担，他们却未曾丝毫想到。因有那些助理人侍候，随时准备将这担子背上，只要他们也得以吞噬一小部分利益便是。不但如此，他们中间很少以一个主教或一个修道院长的位分为满足的。凡能靠祖产过活，却又支用教会公款的教士，耶柔米说，他们是犯了亵渎圣物的罪。那么，对今日身兼三个主教职，即领受五十到一百分的教会财产的，又当作何感想呢？也许他们要抱怨说，这是将少数人的过错归于他们，但是我们对那些不但耗费教会的公款以供自己挥霍，而且将它们浪费在雇用龟鸨和娼妓上的，又当作何感想呢？这里我仅提到众目昭彰的事情罢了。

再者，我们若撇开全体圣品人不问，而只问少数住在教区上的教士，他们有什么权利去接受那有限的俸给呢？即是这一个问题，他们也难回答。因为他们履行了什么任务，好来支俸呢？正如古时在律法之下，伺候祭坛的，就分领坛上的物，“主也是这们命定，叫传福音的靠着福音养生”（林前9：14）。这乃是保罗的话。让他们表明，他们乃是传福音的使者，我就确难否认他们有权领受俸给。牛在场上踹谷的时候，不可笼住它的嘴。但是叫耕地的牛挨饿，而却让那些懒驴去得饱食，岂不是完全违反理智么？但是他们要说，他们是伺候祭坛的。我回答说：在律法之下，祭司伺候祭坛，当得养生之物；但是根据保罗所说的，在新约之下情形就不同了。他们所谓应当养活他们的祭坛职务是什么呢？这无非是叫他们能在教堂中举行弥撒，唱颂，而这些一部分是劳而无功，一部分是犯了亵渎神的罪，惹动神的忿怒。请看他们支用公款，作了什么！

有人指控我们的王侯犯了不可赦的亵渎圣物之罪，说他们以强暴大逆不道来袭取了教会的产业，将这些献给神分别为圣的财产，夺来作为俗用。

我已经说过，我不愿为我们当中所作的一切事作辩护者，反之，我因今日未曾照原有目的使用教会财产而公开表示不满。我与一切善人对此事同表惋惜。但是当前所要讨论的问题，乃是我们这边的王候应用他们从神甫和修道士手中所抢救的财产，是否犯了亵渎圣物的罪？将这财产挪作别用，而不去填塞这些懒人的欲壑，是否是亵渎呢？我们的对敌只是为自己申诉，而不是为基督和他的教会申诉，无疑，那些劫掠教会财产以自肥的，要受严重的刑罚。但我们的对敌同时加上理由说，这是亏欠了真教牧的给养，又是要担当使贫穷人饿死的责任。但是我们的对敌与此有什么相干呢？因为在他们当中，谁能像安波罗修一样说，凡他所有的，都是穷人的财源；又能像他一样说，凡主教所有的，都属于穷人呢？（见安氏书信第三十一与第三十三篇）。他们当中又有几人不将他们所有的任意浪费呢？所以，他们被剥夺那本来不属他们的，而且是为他们极不义地加以浪费的财产，他们要因此而诉苦，乃是徒然的。

我们的王候剥夺他们的产业，不只是合法的，而且也是必须的。当他们看见教会没有真正的牧者，而为供养牧者的收入倒被那些闲懒人所侵吞；当他们看见基督和贫穷人的财产被少数人所霸占，或奢侈浪费，难道他们不应干涉吗？尤其当他们看见真理的强顽敌人，如梦魔占据教会的产业，滥用它来攻击基督，压制真理，逼迫传道人，那么立刻从他们手中将它夺去使他们不能用来搅扰教会，这岂不是理所当然的么？约阿施王看见献祭用物为祭司消耗，乃派人去传召众祭司来向他报告，因而得了圣灵的称赞（代下24：14）。他们还是受神委任的祭司。那么今日这些人没有合法职分，而且不但像约阿施时代的祭司一样，忽略了圣殿的修理，而且用尽了一切脑力和财力来把教会推翻；我们当怎样对待这些人呢？

但是有人要问，我们的收入是怎样支配的呢？当然不是毫无可责之处，但总是比我们的对敌要美好廉洁些。无论如何，我们是用之于供养那些以救恩之道牧养羊群的真正教牧，而过去的教会负着供养的重担，却没有牧者。往日为穷困人所设立的学校或医院，不但仍然存在，而且有些增加了收入，而没有一处减少收入。有许多地方，新近建立了医院，以代替修道院。另一些地方则设立了新的学校，不但是有薪俸供给教师，而且青年都受教育，以期后来服务教会。

总之，我们的教会从这些财源都得许多好处，不像过去只是由那些神甫和修道士们所侵吞。对于非常用途所耗费的，也并不在少数，这也是值得提出的。自然，当事情杂乱时所消耗的，较之各教会若井然有条所使用的为多。但是最不公道的，无过于否认我们的王侯和地方官有权支用这种财源，为教会公用，而非各饱私襄。此外，我们的对敌忘记提到，凡他们素来为弥撒祭从社会所勒索和夺取的，而今也都取消了。还有一个理由，使所讨论的一切，大都成为不必要。三年多之前，我们的王侯曾经宣布，他们准备归还教产，只要我们的对敌——这些对敌把持教产更多，理由更不正大，支用更趋腐化——也同样行。我们的王侯能为此许诺向陛下负责。有文卷摆在世人眼前，所以这件事不应阻碍信仰的一致。

他们对于我们最后和最主要的控诉，乃是说我们使教会分裂了。他们在这里悍然攻击我们说，在任何情形之下，破坏教会的一体，乃是不合法的。他们对我们是多么不公道，我们的著作家已经表明了。然而现在且让他们听下面简单的答覆，那就是，我们既没有反对教会，也未曾与教会断绝交通。但是，他们既惯用“教会”的空名来蒙蔽那些虔诚正直人的眼目，我就要请求皇帝陛下与诸王侯，第一，摆脱一切成见，以公允垂听我们的申诉，第二，不要因听到教会的名称而惊惶，却要记得先知及使徒是和当时的假教会争持，如同我们今日是和罗马教皇及其党羽争持一样。当日他们受了神的命令，公然反对迷信，偶像崇拜，以及亵渎圣殿和圣礼的事，反对祭司们的疏忽和怠惰，反对一般人的残酷，贪婪，和放纵。他们当日所受的攻击，也正是今日我们的对敌口中所常用的话，即诬告他们拂逆大家的意见，破坏了教会的一体。那时教会经常的管理，是交托给祭司了。他们并非擅自把持教会，据为己有，而是由神用他的律法交托给了他们。我们不必费太多的时候来指出一切例子，而只以耶利米为例，也就够了。

当日耶利米必须对付全体祭司，而他们用来攻击他的武器乃是：“来罢，我们可以设计谋害耶利米，因为我们有祭司讲律法，智慧人设谋略，先知说预言，都不能断绝”（耶18：18）。他们当中有大祭司，凡违背他判断的，就要受极刑，并且神曾将治理犹太教会的全权付托给他们。那只受神真理的训诲，来反对一般权威的先知，若破坏了教会的一体，他就必定是一个分裂者，因为他不因与不虔诚的祭司作战所发生的危险而退缩，反倒毅然前进。众先知和使徒所传神的永恒真理，是在我们这一方面，这是我们可以证明的，也是任何人都易于看见的。但他们只顾用“离弃教会，情无可原”的武器来攻击我们。我们绝对否认，我们曾离弃教会。他们用什么来压服我们呢？无非是用教会的治理权乃属于他们的说法。那么，耶利米的对敌岂不更有权利用这种说法么？因为他们的祭司职务，无论如何乃是合法的，是神所设立的，所以他们的蒙召，乃是无可质疑的。但是今日顶着主教头衔的人，却不能用神或人的法律来证明他们的蒙召。即令他们与古时的犹太祭司有着同等的地位，然而，除非他们先能证明圣先知犯了分裂教会的罪，那么他们假“教会”的空名来反对我们，乃是无济于事的。以上我不过提起一个先知为例。但其他先知都同样反对一般妄用教会之名来压服他们的邪恶祭司。使徒们又怎样行呢？他们既已承认自己是基督的仆人，难道他们不必对犹太会堂宣战么？况且当时祭司的职位和尊严尚未丧失。但是，有人要说，先知和使徒虽然在道理上反对邪恶祭司，却在祷告和献祭上仍与他们在一块儿。我承认他们是如此行，只要无人胁迫他们拜偶像就是。但是，我们读旧约时，发现那一个先知在伯特利献祭呢？当安提阿哥（Antiochus）用亵渎的仪礼来污秽圣殿时，试想那一个虔诚人曾参加那些不洁的献祭呢？

总之，神的仆人，每逢有人用“教会”一空名来支持不虔敬的统治，他们就决不退缩。所以，只把教会一名提出来是不够的，还必须用判断力来决定那是真教会，它的一体是什么性质。我们首先必须注意到的事，乃是不要使教会和其元首基督分离。我说基督，是包括他福音的道理，这福音是他用自己的宝血所印证的。所以我们的对敌若要使我们信服他们乃是真教会，就当首先表明神的真道是在他们当中；而这正是我们所常反复提到的意思，那就是说，那有良好秩序的教会的不变特征，乃是传扬纯正的道理，施行纯洁的圣礼。因为保罗既然说教会是“被建立在使徒和先知的根基上”（弗2：20），那么凡不建立在这个根基上的教会，就必然倾覆。现在我且来论我们的对敌。

他们自然要用高言大语来夸口说，基督是在他们那方面。但是他们必须在他们的话里表现基督，我们才能相信这种夸口。他们也坚持教会是在他们一方面。但是，我们要问，他们那里有保罗所说为教会根基的道理呢？无疑，皇帝陛下一定看出，用事实来攻击我们是一回事，只以教会的名义来攻击我们，又是一回事。我们同他们一样承认，凡撇弃信众之母，“真理的柱石和根基”的教会，也就背叛了基督；但是我们所讲的教会，乃是指那能从不朽坏的种子产生不灭亡的儿女，且以灵粮喂养他们（那种子和灵粮乃是神的道），并用牧职完全保守神所付托之真理的教会。这一标记是毫无可疑的，毫无错误的，是神亲自印证在他教会上面，以示分辨的。我们要看这标记，难道是不对吗？那里没有这标记，那里就看不见教会。倘若只将教会一名提出来，我们就只需引耶利米的名言：“你们不要倚靠虚谎的话，说，这些是耶和华的殿，是耶和华的殿，是耶和华的殿”（耶7：4）。“这称为我名下的殿，在你们眼中，岂可看为贼窝么？”（耶7：11）。

同样，保罗所说的教会合一，我们视为神圣；我们并且咒诅凡破坏这合一的人。保罗所持教会合一之原则，乃是“一主，一信，一洗，一神，就是众人的父，”而他召了我们同有一个指望（弗4：4，5）。所以，正如此处所吩咐的，我们若与神联系，即由信仰彼此相连，我们就是一体，一灵。再者，我们须记得另有一节经文说：“信心是从听神的道而来”。所以，有一点固定不移，那就是，我们藉纯正的道理惟独在基督里合一的时候，我们当中就有了圣洁的合一。倘若对任何道理表示同意就够了，那么，神的教会又怎能从恶人不虔敬的党派中分辨出来呢？因此使徒保罗又立刻加上说，设立牧职，是为“建立基督的身体；直等到我们众人在真道上同归于一，认识神的儿子；使我们不再作小孩子，中了人的诡计，和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端；惟用爱心说诚实话，凡事长进，连于元首基督”（弗4：12-15）。当保罗召我们归于基督，保守信心，即他所说“认识”他，并服从真理时，他还能用什么更清楚的话来表示教会的合一，是全赖大家在真道上同归于一呢？对于这一点，我们对凡相信教会乃是基督所专有的羊圈，并相信在那里羊群只听他的声音，而不听生人的声音的，不须多加证明。这一点也为保罗所证实。他为罗马人祷告说：“但愿赐忍耐安慰的神，叫你们彼此同心，效法基督耶稣。一心一口，荣耀神，我们主耶稣基督的父”（罗15：5，6）。

让我们的对敌首先接近基督，然后来指责我们敢于在道理上与他们分道扬镳，犯了分裂教会的罪。但是，我既然证明基督已被放逐于他们的教会之外，他福音的真道也被消灭，那么他们指控我们，就只是因我们服从基督，而不服从他们。请问，谁相信那些不被人引领离弃基督及其真理，和不被人挟制的人，就是撇弃教会团契的分裂派呢？我自然承认尊重神甫是应当的，而藐视正常的权威是大有危险的。所以，倘若他们说，我们不应当随便反对权威，我们就并不难表示同意。我们并非如此卤莽，竟不知管理者的权威一旦不为人所尊重，就要发生什么样的混乱。所以教牧当有他们应得的尊荣，可是，那尊荣却不得稍微减损基督的最高权威，这基督乃是他们和人人都当服从的。因为神藉着玛拉基宣布说，以色列教会的管理委托给祭司了，不过他们必须信实地履行那和他们所立的约，就是“他们的嘴里当存知识”，向百姓宣讲律法（玛2：7）。当祭司没有履行这个条件时，神宣布说，因为他们背信，所立的约也就作废无效了。照样，今日的牧师若以为他们治理教会之权是靠别的条件而不是靠为神的真理作见证，他们就错了。所以，他们既违反律法和自身职务的性质，来与神的真理剧烈作战，他们就不要妄取以前神未曾给予祭司们的权威，如今也未曾给予主教们的权威，除非他们履行了上面所说的条件。

但是他们坚持教会的团契是限于他们自己所订立的统治之下，所以他们认为只要指出我们离弃了罗马教皇，就自以为是得胜了。但对于他们所夸耀的罗马教皇最高权，我们并不难答覆。然而这一个题目我不拟在此讨论，因为它费时太多，又因为它已由我们的作者充分讨论了。我只求皇帝陛下和最显赫的王侯听居普良的话，他指出一个较好的方法来辨别真的教会团契，而不是如我们的对敌所说的，只须指着罗马教皇就是了。居氏以教会的协和只导源于基督的监督权，而这种监督权他认为每位主教都照着从基督那里所获得的而完全持有。然后他进一步说：“教会只有一个，它藉着果实的增加而扩张，正如太阳有许多光缐，而只有一个光体，树木有许多枝条，却只有一个株干，为坚牢的树根所支持；一源发出众流，从众流来说，似有分歧，从源头来说，仍是一体。从太阳的本体分出一道光线，光体的一致并未尝分裂。一枝从树身砍去，该枝便不能发芽。一支流从源头断绝，该支流也就干涸了。照样，神的教会从神获得光辉，将光线照耀于全世界。然而所散布于各处的，仍是一个光。教会的一体并没有破坏”（居普良论教会的合一）。所以，异端和分裂的兴起，乃是由于人不回到真理的本源，不注重元首基督，又不保持主的真道。让他们给我们看一种神品阶级，在其中主教并不以拒绝服从基督著称，而以依靠基督为元首著称，并在一切举动上惟以基督为依归，彼此间有弟兄般的团契，又以基督的真理为惟一的团结；那么，对凡不敬重和完全服从他们的人，无论加以什么咒诅，我都不认为太过。但在他们所自夸的那种假冒的神品阶级中，有什么与此相似吗？罗马教皇独占上峰，以基督的代表自居，既无法纪又无限度来驾驭别人，如同暴君一样，而且比任何暴君更腆颜无耻。其余的肢体是依照他的准则多于依照基督的准则而形成。居普良所说的光辉已经熄灭了，无穷的源头已被断绝了，惟一仅存的只是那高矗的树，而这树也与它的根断绝了关系。

我深知我们的对敌竭力维持罗马教皇的最高权，是有缘故的。他们觉得他们本身和所有的都依靠这权。但是英明的皇帝和显赫的王侯阿，你们应当戒慎，不被他们虚浮的曲解所欺骗，像他们向来欺骗不谨慎的人一样。这种自炫的至高地位，他们自己也不得不承认，只是由于人的意旨，而不是由于神的威权而建立的。因为当我们对这事实提出证据时，虽然他们不好公然来承认，至少他们不好意思来反对。固然有一个时期，他们顽强曲解若干经文，来坚持这种极端的虚假，但是我们一与之短兵相接，就容易从他们手中夺去远望好似利剑一般的木板。他们既为神的道所撇弃，只好向古时的遗传求援。但是在这方面，我们也不难击退他们。因为圣教父的遗著，会议的的决议，以及全部历史都表明，罗马教皇四百年来所据有的这种最高权柄，乃是逐渐获得的，不如说，乃是用狡计获得，或用暴力袭取的。但是即令我们在这方面原谅他们，并让他们自以为罗马教皇的首要地位是神所赐的，且是为古教会所一致承认的。然而这一个地位得以被承认，还是只在假定罗马现在有真教会和真主教。因为地位的尊荣不能在地位的本身不复存在后仍然保留。那么我请问，罗马教皇在那一方面履行了主教的职责，使我们不得不承认他为主教呢？奥古斯丁有一句名言说：“主教乃是一种职责的名称，而不是一个只有光荣的头衔”。古时教会会议规定主教的职责，是在乎宣讲圣道以牧养信众，施行圣礼，并以圣洁的训戒来制裁教士和人民，且为求不妨碍这些职分起见，他们须撇开一切俗世生活上的顾虑。在这一切职责上，长老们须为主教的协助者。这些职责，教皇和红衣主教履行了那一样呢？他们甚至未曾在外表上用小手指接触过这些职责中的任何一种，那么他们有什么根据要求人看他们为合法的牧者呢？

但我们且容许这一切，那就是以完全忽略职责的人为主教，以缺乏真道之传扬及纯洁圣礼之施行的机关为教会；然而我们若加上说，以上所说的那些事不但是缺如，而且如今情形恰恰与之相反，他们又有什么话可说呢？数世纪以来，罗马教廷为不虔敬的迷信，公开的偶像崇拜，悖逆的道理等等所占据，而基督教所包含的伟大真理，却被压抑。他们因贪财就玷污了圣礼，并行各种可憎的事，使基督大大蒙羞，不啻把基督重钉在十字架上。这样的一个罗马教会不但未保留真教会的面目，而且未保留她的丝毫轮廓，又将信徒所赖以相通的团结尽行废弃，难道她可作众教会之母吗？罗马教皇如今反对福音教义的复兴，好像他的头遭受了危险一样。由此他岂不是表明，他若不能将基督的国驱逐，他的教皇位就不安全么？皇帝陛下，你知道对这问题有许多话可说。但我只要简单结束这一点：我否认教皇是继承使徒的，因为我们从他只看见惊人的离道反教的事。我否认教皇是基督的代表，因为他凶猛逼迫福音，就足以表明他是敌基督者。我否认他是彼得的继承者，因为他竭力摧毁彼得所建立的。我否认他是教会的头，因为他使她与真正惟一的头基督分离，并残暴地把她肢解。让那些必要将教会的神品阶级系于罗马教皇，毫不犹豫地将福音的可靠道理置于教皇权威之下的人——让他们起来回答我的这些否认罢。是的，我说，让他们回答；只是最英明的皇帝和最显赫的王候，请看我叫他们回答，是不是合乎公道。

这样，我们的对敌若因我们想要扫除教会在教义和仪式上的腐败，而没有等到罗马教皇点头，便指责我们僭妄，罪大不赦，你们就容易明了，这种诽谤是多么不值一顾。他们说，我们作了私人没有权柄作的事。但是，要那些叫我们顺服的人改良教会，有什么希望呢？凡观察路德和其他改教家最初和后来怎样行动的人，就要认为我们无需为自己辩护。当事态尚未扩大时，路德曾谦卑地恳求教皇挽救教会的混乱。他的请求成功了吗？邪恶继续增加，即使路德不言，情势的迫切也当促使教皇不再延搁。举世基督教会显然要求他这样作，他也有权在手，可以满足大家的虔诚愿望。他这样作了么？他如今说有各种障碍存在。但若追究事实的源头，我们就发现，他本身乃是他自己和别人的惟一障碍。但是又何必辩论细微末节呢？教皇从始至今不给我们与他商谈的希望，除非我们再将基督埋葬，回到原有的不虔不义，使他可以把它们建立在更坚固的基础上。光是这件事实，岂不就是很明白很有力的论据么？毫无疑问，这乃是我们对方为何坚持说，我们无权过问教会的复兴。这并不是因为复兴为不必要（否认这种必要乃是太大胆无耻了），而是因为他们要教会的安全或覆亡，都须以罗马教皇的点头和乐意为转移。

既然他们认为不拘教会怎样被邪恶摧残，我们仍不可动手改革，那么，请问他们给我们留下了什么补救法。他们以召开全体教会会议来搪塞我们。怎的？倘若大多数人固执成见，自趋灭亡，难道我们这些能谋自己安全的人，也要与他们一同灭亡么？但是他们告诉我们说，破坏教会的合一乃是不法的，若有任何肢体决定自己的信仰条文，而不与其他肢体商讨，这就是破坏了教会的合一。于是他们将这种办法所引起的不方便，言过其实，说，若是每一个国家每一民族，自行决定信条，就只有破坏和混乱发生。我承认，若是教会的某一肢体，因藐视合一，而擅自脱离其他肢体，情形就真会如上所述的了。但是当前所争持的，并非是此点。我真愿基督教世界的全体君主与国家，都可以结成圣洁的联盟，决定同时来改革现今的弊端。但是我们看到有些人是反对改革，有些人是在作战，或为别的挂虑而无心顾及改革教会；请问，我们要等待别人多久,而不自行商讨呢？

我们要更率直说明我们当前弊端的渊源——我们眼见罗马教皇，若是能阻挡的话，决不会让各教会合一，不仅不许彼此商讨，而且不许召集任何会议。诚然，每有请求，他总满口承诺，只要是他看见一切门路都不通，一切可能都被阻碍，同时他还掌握着随时可以抛进来的阻碍，所以他总不缺少搪塞的话。在这件事上，几乎一切红衣主教，主教，和修道院长都和他同意，因为他们只想到怎样保存他们所把持的专制。至于教会的幸福或覆灭，他们是漠不关心的。

最英明的皇帝和最显赫的王侯，我不怕我所说的似乎不足置信，或难使你们相信为实在。我倒要诉诸你们的良心，请你们看，我是否说了什么与你们自己的经验不相符合。当今教会正处于极大危险中。有无数的人不知何所适从，大为困惑；有许多人，主若不施行奇妙的拯救，甚于不免灭亡；有各种小派兴起；有好多人，在过去尚隐藏不虔不信，如今却因教会分裂，竟妄自以为什么都可以任意不信；另有许多人，本来心术不坏，但也开始撇弃宗教信仰。对于这种种弊端，并没有什么训戒可以遏止。至于在我们这些只以基督的名为荣，且有同样洗礼的人当中，彼此也有不和，好像我们是皈依完全不同的宗教一样。最可怜的事就是，目前眼见整个教会行将分裂，倘若成为事实，要图补救，也是徒然的了。现在教会处于水深火热之中，迫切需要愈快愈妙的援助，所以那以想用召开一个遥遥无期的会议来搪塞我们的人，岂不是专在侮辱上帝和世人吗？所以日耳曼人若不愿承当那尚有办法挽救的教会混乱，却坐视教会从他们地上灭亡的咎责，他们就必须从速去挽救教会。他们就是采纳后者，也业已迟了，该受未及早采纳的罪名。但是凡要借口召开会议来延搁教会改革的，不拘是谁，都无非只是要拖延时间，乃是不值得听从的，正如他们若自认他们不惜以教会的灭亡来换取私利，不值得听从一样。

但是他们说，让日耳曼人单独进行改革，并没有前例可援；当教义争端发生时，从未听到一个教区可以单独调查和决定争端的。这是什么话？难道他们想像他们这样一说，就能使举世的人都相信那被各代历史所驳斥的话么？每逢有异端兴起，或有争端扰乱教会，岂不是习常立刻召开一个省教区会议，以期终止骚扰吗？除非别的补救办法试行无效，从来就不靠着开全体会议来解决事件。在众主教从基督教世界聚集在尼西亚申诉亚流之前，东方就曾开过几次省教区会议来如此行了。为简省起见，我不再提别的例子，只说我们的对敌所认为非常的事，却由古人遗著证明为平常的事。所以他们不要再提出这一个谎言，以我们所作的为新奇了。

倘若这种迷信盘据于非洲主教的脑中，他们就来不及对付多纳徒派和伯拉纠派了。当时多纳徒派已经席卷北非大部，也无处完全不受它的传染。那是最重大的争端，是关于教会的合一和洗礼合法施行的问题。若按照我们对敌的新智慧来说，当时正统主教为求不使自己与教会别的肢体断绝关系起见，理当将那问题提交全教会会议。他们岂是这样做了吗？不，他们知道救火须救急，所以就紧追在多纳徒派之后，或把他们召到省教区会议之前，或与他们当面问难。

奥古斯丁以及当时赞同他的圣人并没有召开全教会会议，只凭着皇上权威，迫使多纳徒派与他们辩论，又毫不犹豫地将这样一个极困难和极危险的争端交省教区会议处理。让我们的对敌定他们犯了脱离教会不敬虔的罪罢。同样，当伯拉纠现露锋芒之时，奥氏就立刻召开了省教区会议来镇压他。伯氏暂时佯为悔改，旋即故态复萌，他因在北非倡导他的不虔教义已有污名，于是投身罗马，在那里颇受欢迎。北非的虔敬主教们怎样行呢？他们岂是说他们只是教会的一员，必须等待全教会会议来援助么？不，他们把握机会，召集会议。再三咒诅那已沾染许多人的不虔教义，并且率直规定信徒对于原罪和重生的恩典问题，应持何种主张。诚然，他们后来将决议录一份送给罗马，一部分是要藉着共同权威和一致，更有效地粉碎异端派的顽固，一部分是要警告别人防备危险。谄媚罗马教皇的人竟歪曲事实，说，北非的主教们将他们的议决录交付当时罗马教会的英诺森第一去批准。但是这种厚颜的断言为圣教父的话所驳斥而有余。因为他们既未请英诺森来指教他们应当如何行，也未将事情提交他处决，也未等待他点头裁可，而只是陈述他们已认清事态，颁布判辞，处咎那倡异端的人和其学说，好叫英诺森若不要失职，就也可照样行。这些事是当各教会尚在纯正教义上彼此同意之时所行的。今日情势险恶，若不立加补救，一切不免濒于崩溃，那么为何要等恶人同意才动手呢？这些恶人早已把神的真理赶走，现在又竭力阻挡真理，使之不能再发光辉。

当日安波罗修对主要信条，即基督的神性，曾与奥森丢（Auxentius）发生争辩。皇帝赞成奥森丢的观点。然而安氏并未说，如此重大的问题必须诉诸全教会的会议来决定。他只要求信仰问题当在教会大众面前讨论。而且省教区会议从前每年开会两次，有什么目的呢？无非是使主教遇有非常事件发生时，大家可以会商，正如迦克墩会议的第十九教条所说明的。有一条古法规定，每一省区内的主教们每年须聚会两次。迦克墩会议说明理由是在遇有错误发生时，可予以纠正。我们的对敌反乎一切人所知道的，认为若不先把教义或仪式的腐败提交全教会会议，就不能动手改革。昔日亚流派的帕拉丢（Palladius）和瑟孔底念努（Secundinianus）拒绝亚居累亚会议，正是借口它不是一个全体会议，因为当时东方的主教完全未出席，西方的主教出席的也很少。而且我们确知，意大利的主教出席的也不到一半。罗马的主教既未亲自出席，也未遣派一个长老作代表。对于这一切反对理由，安波罗修回答说，西方的主教召开省教区会议，并不是没有前例的，因为东方的主教熟知这种办法。他说，往日虔诚的帝皇召开教会全体会议，很是明智，不勉强任何人参加，让人自由出席；所以凡觉得自己理当出席的就出席，都不被禁止。虽然异端派还是诡辩来反对，但圣教父们并不因此就放弃他们的目的。有了这些前例，皇帝陛下，你自然无妨利用你手中的方法，使帝国全体重返于神圣的和谐。

正如前面所提到的，我们的对敌主张稽延，并不是为求随后商讨教会的福利，而只是要争取时间，因为他们知道，若能以召开全体会议为辞来搪塞我们，休战期就够长了。可是，我们姑且假定，立即召开全体会议，并没有阻碍；我们甚至姑且假定，已经诚恳召集了会议，开会的日期就在目前，百事也概行准备就绪。那么，罗马教皇必定会充当主席，他若不来，便会派遣一位红衣主教作代表来替他充当主席，而他必定会拣选一个最忠于他权利的人。其他红衣主教都会出席，其次是各主教和修道院长。以下席次就会由通常人员所据有，而大都是因为奉承主子意见而当选的。自然，也会有少数诚实人列席其间，但是他们会因人数太少而被藐视，并且因畏惧而软弱，或因没有成功的盼望而沮丧，就必噤若寒蝉。他们当中若有一人起来发言，他就必立刻为叫嚣所压倒。到会的人对什么事都将容许，但总不会让教会有改良的机会。

我且不将教义提起。巴不得他们带着诚实和柔和的态度来出席就够了。可是，必然的情形乃是他们一致要坚决不听任何提案，也不听支持那提案的理由，姑不问那些理由是什么。不但如此，他们不仅要掩耳顽固不听从真理，而且不惜以凶暴来抵挡真理。为什么呢？那些充耳不闻纯正教义的人，竟会自动不反对纯正教义的措施，那岂是可信的吗？我们能希望那些终日企图阻止那已趋衰落的基督之国，在世界复兴的人们，肯假手援助它复兴吗？那些正在用火和剑攻击真理，又竭尽所能煽动别人的人，岂肯自动表示温柔厚道呢？最英明的陛下和最显赫的王侯阿，我请求你们裁夺，就令专从罗马教皇及其党徒的利益作想，是否应按照福音的严格标准来恢复教会的真正秩序，并将它最腐败的情形加以改革。他们素常是否愿意忘却自己的利益，一心一意去促进公众的福利，你们从经验中早已知道了。

请问你们愿意让他们按照他们自己的意旨，甚至他们自己的任性，去谋求教会的改革吗？你们愿意老是静待他们点头，非得到他们的同意，决不为教会的福利磋商吗？倘若他们知道这是你们的意旨，他们就很容易使自己脱身。他们就会决心维持现状。但是，我们姑假定他们或被自己的羞惭，或被陛下和诸王侯的威权所慑服，多少表示一点节制，放弃一小部分权利；难道他们会愿意让自己纳入正轨，以高举基督的国吗？倘若他们不如此，那么，将改革教会之责付托给他们，能有什么结果呢？这岂不是将羊向狼敞露么？倘若没有别的办法，就宁可对教会绝望，而不可使之落到这样的医生手中。

诚然，凡有牧者称呼和负有职分的人，应首先援救教会。我承认，他们应以领袖地位来联络诸王侯作为辅助，以从事这种圣洁的改革事工。可是，若他们不愿自己从事改革，又将如何呢？若他们不愿别人来改革，又将如何呢？若他们不惜用任何方法来阻止改革，又将如何呢？难道我们还要顾念他们么？要等到他们示意，才动手么？难道我们还要听他们的格言：“没有教皇批准，一切都不能作”吗？请皇帝陛下和诸王侯以及贵人们注意：教会既不仅为牧者们所背叛，遗弃，以至于穷困，而且濒于覆亡，她就要委身投靠你们的保护。或者竟把这事看为神给你们对他表示确实忠信的机会。那为众人所最当感到兴趣和为神所最要我们表示热诚的事，莫过于努力使他荣耀的名不受羞辱，使他的国度得以推进，使那能引领我们举行真崇拜的纯正道理尽量发展。所以，神既使王侯们称为他的尊荣在地上的保护者，他们应当多么更以这些事为念，并筹划，发动，完成这些事呢？

务希陛下不听恶人，他们或以甜言蜜语行欺骗，使你不至解救教会，或轻视此事——其实这事是万事当中最重要的——使你对此事更加疏忽，或敦促你用暴烈手段来处理。最英明的皇帝陛下阿，他们努力煽动你发怒，甚至动武，直到如今他们都劳而无功，而你定必令后世歌颂你的柔和智虑，不因他们不断催迫的阴谋而一变温和处理之方。望陛下常常儆惕，好使此种歌颂，不至被我们敌人的强求所剥夺。奥古斯丁承认训戒若只能威吓而不能教导异端派，便是坏的。倘若异端派毫无正当的理由，性情躁急，扰乱教会，我们尚应以仁厚相待，总以求教导先于惩罚，那么，在我们这椿事上——我们可以呼天吁民来作证，我们所求的既无非是要双方在神的纯正道理上同意——岂不更当以仁厚来处理么？罗马教皇及其党徒满口是血腥杀戮，这是陛下所熟知的。假若陛下听从了他们的要求，日耳曼早已成为血泊了。最显赫的王侯，你们也深知此一事实。这岂是神的灵驱使他们这样残暴呢？但事实乃是，荒淫放荡一向横行无忌，一受阻遏，便大发狂暴。除那些想要看到我们被强暴和武力所摧残的人外，若有人或为别人所煽动，或为自己心中的狂热所激动，他们乃是恨恶一个他们所不认识的主张。因为昔日特土良在他的护教书中诉说教会初兴时所遭遇的事，我们今日也遇到。我们被定罪，只是由于他们对我们的名称怀着成见，却并未对我们的主张加以审察。而我们现今所争的，无非是要求你们对我们的主张先知以审察，然后再凭真理和公平，而不凭成见来判定。皇帝陛下，你拒绝我们对敌的催迫，不以不公平的严厉办法对待我们，这诚然是仁爱和明智的高尚举措。次一最好的举措即是不听从我们对敌恶毒的建议，因他们用似是而非的借口来迁延时日，久已阻挡了这改革教会的圣工，今又变本加厉，企图完全阻止它。

或者还有一个困难，阻止陛下开始改革的工作。许多人本来与我们表同情，只因预先顾虑失望，以为这圣工不能成功，就不敢从事。但是，敢请陛下注意两件事：第一，困难并不如所预料的那么大；第二，不问困难如何大，却并不应令陛下沮丧；请陛下想到，这是神的工作，他既掌管一切，就可使其结果出乎我们意料之外，也使我们的顾虑显为错误。对前者我目前不拟阐述；将来一旦严正考虑到这事时，便有更合适的机会来阐述。不过我要说，只要有胆量来尝试，其进行就比通常所预期的情形要顺利，而所遭遇的困难，也要比通常所预期的为少。然而，我们若想到古谚所表达的常情，即凡伟大的事业，没有不也是艰难的，那么，在这一个最伟大最光辉的改革运动中，我们必须排除许多艰难，这岂足为奇吗？我已经说过，我们若不要大大得罪神，就当采取更高超的观点。因为我们对于教会复兴的期望，若不超过现状所许可的，就不啻是以我们自己的能力来度量神的能力。不管成功的希望是如何微小，神吩咐我们壮胆，除去一切恐惧，好叫我们踊跃从事改革。我们至少当荣耀神到这一地步。我们应信靠神的全能，努力干去，也许神乐意将成功赐给我们。

照目前帝国情形来说，皇帝陛下和最显赫的王侯都必为百虑所缠，为诸事分心。但请常常记得，在万机之中，无疑只有改教一事，应列为先着。我感觉到，着手改革教会，多么需要胆识，诚恳，果敢，热诚。我很感觉到，对于这样一个高尚伟大之举，我能如是以冷静处之，决不少有人引以为奇。但我们怎能不这样呢？我受压过重，除不加文饰将此事诉于你们之前，以期你们后来可以垂察审究外，我再看不见有何更好的办法。第一请看今日教会可怖的状况，此种状况甚至足以感动铁石心肠。请看今日的教会颠沛不堪，荒凉满目。请问你们让基督的配偶，你们大家的母亲，这般狼狈不堪，匍匐于地，要到几时呢？何况她正在求你们保护，而解救之法就操于你们之手呢？其次，请忖度，那更不堪的祸患已迫在眉睫，除非你们迅予营救，不然距最后的覆灭就不远了。诚然，基督将照他看为美好的方法来用神迹保存他的教会，出乎人意料之外；但我要说，你们若再稽延，在日耳曼中将不复有真教会的外形存在。你们应当防止教会倾覆，但环顾四周，就可看见教会倾覆的征象是很多的，而且表现倾覆已迫在眉睫了。我若不言，这种征象也要大声呼叫了。

然而，这些现象不仅应当使我们有所动于心，也应当使我们想起那要来的天谴。真神的敬拜为许多虚妄之见所玷污，为许多邪恶的迷信所倾覆，而神的庄严为残暴的诽谤所侮辱，他的圣名受了亵渎，他的荣耀几乎被践踏在脚下。不但如此，整个基督教世界公然为拜偶像的罪所污损，世人不拜真神，反拜自己的虚构。千万种迷信大大盛行，而这些迷信有多少，就对神公然侮辱多少。基督的权能差不多从人心中漠灭了，得救的指望也从基督的身上挪移到虚空，肤浅，和琐细无效的仪式上面去了，而圣礼所遭的污损，也是同样可恨的。洗礼被许多附加事物所摧毁了，圣餐被各种可羞耻的事所败坏了，宗教信仰彻底堕落，面目全非了。

倘若我们不改革这些邪恶，神一定不会忘记他自己。那宣称不让自己的尊荣受任何损伤的神，如何能让他的尊荣被抛弃损毁而不加干涉呢？那宣布要将一切不听从预言的国家加以毁灭的神，如何能容许我们公然蔑视预言而不加惩罚呢？那因哥林多人少微玷污圣餐而予以严厉刑罚的神，如何能宽容我们擅自以如许多不堪言状的亵渎来玷污圣餐呢？那藉着众先知的口宣称对偶像崇拜要施行报复的神，如何能放过我们这许多怪诞的偶像崇拜呢？他一定不会放过，因为我们看见他提剑在手，劝戒我们，追讨我们。目前土耳其战争占据了众人的心，而且叫他们充满惊惶。他们该当如此。现在大家正在商讨，准备抵抗之方。这种准备也是明智的，必要的。大家喊着要非常迅速。我也承认这一点，只要同时对那应首先商讨的事，即如何恢复教会原状的事，既不疏忽，也不延搁。改革教会的事已经迁延得太久了。土耳其战争的导火线是在我们心里，这必须首先撤除，然后才能有效地打退敌人。

所以，最英明的皇帝和最显赫的王侯，你们将来一听到那哀鸣之声，说教会的改革目前必须停顿，等到别的事件处理妥当后再来处理不迟，就请记着，你们当前所要裁夺的事，乃是你们给不给后人留下帝国。可是，我又何必说到后人呢？甚至现在，你们也眼见帝国半趋于倾颓，摇摇欲坠。至于我们自己，不问结果如何，我们在神眼前所得的安慰，就是我们总想促进神的荣耀和教会的幸福，并为此而忠心努力；总之，我们已竭尽所能。我们的良心告诉我们，我们一切的愿望和努力并没有别的目的。我们也试图用明证来表现这件事实。再者，我们所确实觉得的，不仅是我们关心并努力作主的工，而且主自己对他自己和他的工也必不缺乏办法。

不问结果如何，我们必不后悔已经发动此改革之举，并且已进展到现在的地步。圣灵是我们的教义真实无误的见证者。我敢说，我们确知，我们所传扬的，乃是神的永恒真理。我们诚然如我们所当行的，愿望我们所传的福音，终必对世界有益；但是成事在神，而不在我们。若是神为要刑罚那些我们所要善待的敌人的忘恩和固执，使成功无望，而且百事愈糟，那么，我要说凡是基督徒以及一切对此神圣使命忠心之人所要说的话：我们宁愿死，但是我们虽死，却仍是胜利者，不仅因为我们藉死更确能进入来生，而且因为我们深知，虽然神的真理目前被人蔑视，但是我们的血必成为繁殖它的种子。