基督教教义史

基督教教义史

    作者序

    译者序

    绪论

        一、教理史的主题

        二、教理史的职责

        三、教理史的分类与方法

        四、教理史的历史

    教理发展的预备期

        一、使徒时代教父以及他们的教理观

        二、异 端 的 福 音

        三、教会中的改革运动

        四、护教士与教会神学的发源

        五、反神哲派的教父

        六、亚历山大的教父

        七、神格惟一说

    三位一体的教义

        一、关于三位一体的争论

        二、后期神学中三位一体的教义

    基督论

        一、基督论的争辩

        二、后期基督论的检讨

    论罪与恩及其相关的教义

        一、教父时期的人论

        二、伯拉纠与奥古斯丁论罪与恩之教义

        三、中古世纪的人论

        四、改教时期的人论

        五、改教后期有关人论的诸见解

    赎罪论

        一、安瑟伦前之赎罪论

        二、安瑟伦至宗教改革前的赎罪论

        三、改教时期之赎罪论

        四、宗教改革后之赎罪论

    救赎论

        一、教父时期的拯救论

        二、经院时期的拯救论

        三、改教与改教后期的拯救论

    教会论与圣礼论

        一、教 会 论

        二、圣 礼 论

    末世论

        一、居间之境

        二、基督再来与千禧年的盼望

        三、 复　活

        四、最后的审判与最终的赏赐


基督教教义史

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


作者序

本书原名为《改革宗教义神学的历史部份》，现今改称为《基督教教义史》。论到耶稣基督教会的神学真理，往往与论到基督教真理教义系统的叙述有连带关系，所以应当以专书论之，因为所着重的事实就是，在基督教会中所发展的历史是另一项研究。

既然是另一项研究，所以神学生就不能予以忽略。教义真理的研究若离开了历史的背景，将导致不完全的神学研究，这种情形在以往非常普遍，即使在今日也是如此，其结果就是缺乏对真理的正确了解与适当的评价，继而对圣灵引导教会在圣经启示真理的解释与发展上的事实不予欣赏。过去教会所发生的事就象指路牌一样，但却未加以重视，而古代的异端已被教会定罪，但如今却又不断出现，并且说这是新的发现；过去的教训被大大的忽略了，许多人都想另起炉灶，好像过去的神学思想并无任何成就。实在说来，一位神学家一定要了解目前宗教界的情形，并且重新学习真理，但是他却不能因此而忽略过去的教训，而受到影响。深切殷望此教会历史简短的研究，能帮助读者对真理有更进一步的了解。

前一页

后一页


译者序

《基督教教义史》一书，系教义神学（又称系统神学）的姊妹书，二者有不可分之关系，研究教义神学的人，不可忽略教义史的研究。许多人所以在神学思想上别树一帜，就是因为他们未能仔细地研究过去的神学思想，以致引出许多新的异端。

研究教义历史，就好像医生查血一样，许多严重的疾病，只凭外面的检查是看不出来的，但一经查血，就找到病源了。例如现代的新神学派信仰，它的根是从哪里来的呢？如果研究教义史，就可查出它的来胧去脉：这个根要追溯到四世纪伯拉纠派的思想。该派相信人是完全的，没有罪性，人不需要重生，只要过一个基督化的生活，就可以做个基督徒了。近代的作家赛珍珠（Ｐearl Buck）就是一例。她说，信不信基督，都可以做个基督徒。这是新派神学的标准教义──否认属灵重生的必要。

本书内容系根据历史的先后，而叙述教义上的关系。以赎罪论为例，先由安瑟伦以前论赎罪，然后由安瑟伦至宗教改革，再论宗教改革时期之赎罪论，及改教后期之赎罪论。读完此篇之后，就赎罪论一题对历代以来的主张，可得通盘之见解，然后可以遵照圣经作一正确的取舍。

本书绪论部份蒙宋华忠牧师协助翻译，宋牧师多年来为译者的好搭档，协助良多，由衷感佩。深望此书出版后，能对中国海内外教会有所贡献，尤其是对神学生，更能有所助益。深愿圣灵施恩祝福本书，作为宣扬真理之媒介，兴旺主的教会，建立基督的身体。

赵中辉谨序


绪论

一、教理史的主题

教理的历史并不完全论到神学。严格地说，教理史首要地乃是讨论教理本身发展的历史，其次才论到教会尚未接纳的教义。

一、“教理”这字的意义

“教理”的由来

这字英文是dogma，乃是从希腊文的dokein而来。如果在希腊文中说dokein moi，意思乃是说：“在我看来”，或是“是我所喜悦的”；但也有以下的意义：“我已经坚决地决定了某一件事，所以那对我而言是既成的事实了。”这最后一点的意义，逐渐地成为首要的意义，所以我们提到“教理”时，乃是指：一种坚定不移的，当众宣布出来的决断或神的预旨。有的时侯也指学术上自明的真理；或是指已经建立的，公认为正确的哲学定理；又指政府的公告或由教廷所规定的宗教教条。

圣经中的“教理”

在圣经里面，尤其是在七十士译本的旧约中，本字乃是指政府的公告或命令（见斯３：９；但２：１３，６：８；路２：１；徒１７：７）；也指旧约中的条例（见弗２：１５；西２：１４）；在使徒行传中也是指耶路撒冷大会的规定（徒１６：４）。虽然在后来神学中的用法，乃是取用了哲学上的，却不是圣经上所用的意义。因为耶路撒冷大会并没有规定了一种教义，却是众教会所当遵守的某些道德生活的规条；大会所决定的规条，确是起于教义方面的争端，也含有教义的规例；不单是一种劝勉，却是肯定地受到教会认可的吩咐。

神学中的“教理”

虽然在神学上或宗教上用到教理这字时，几乎与教义的意义相同；但一般讲来，事实上本字却比教义有更狭窄的意义。教义乃是直截地将宗教的真理陈述出来，但不必在逻辑方面有更严密的系统；如果有人将教义系统化，通常这就是神学家的工作。然而我们若是提到“宗教方面的教理”，通常是根据教会大会所决定而形成的，而且是有权威性的真理。我们在此所提到的教理的字意，并不是圣经本身的用法，因为在圣经里面，本字乃是指一个命令，或一种吩咐，或是一种生活的规范；这里所提到的教理，乃是与哲学上的用法相同，是指一种提案、或原则。初期教会中的教父所用到这个字的时侯，乃是指教义的要旨。

二、教理的起源与性质

天主教的教理观

宗教的教义可以在圣经中找到，教义乃是圣经教训，由神学家加以系统化；但是我们在此所说的教理，却并不是直接从圣经而来。教理，通常是在教会历史中，由于对于某一个真理有所争辩而由教会或个人经过思考或辩论而形成的。罗马天主教与基督教对于教理的起源，有不同的看法。天主教并不重视全教会，以及全教会信徒的看法，却是完全以教会上层组织所决定的为教理。当教会中认为有错误的教训产生时，教会当局，主要代表，亦即他们认为“无误的教皇”就有权加以审查，并以圣经或传统所教导的教义，来决定何为错谬，何为正确之启示真理，然后就吩咐信众们来接纳相信。威尔马(Ｗilmers)在他所着的《基督教手册》第１５１页中说：“因之，教理是神所启示的真理，同时又藉着教会宣布出来，作为我们的信条。”照样司毕古克拉克(Ｓpirago-Ｃlarke)在《教条问答注解》一书中说：“教会所教导我们的，称为神所启示的真理，即信仰的真理，也称为教理。”（第８４页）天主教既然认为教会在教义方面是不会有错误的，因之，教会所教导的真理也就是有权威的，而且是不能更改的。所以“梵谛冈大会对于教理所定的法令”说：“若有人认为，因科学的进步，而在教义上加上其他意义，与教会所宣告的，所了解的教义若有不同的话，这人就要受咒诅。”（教规第四章第５页）

抗罗宗的教理观

改教者的看法与罗马天主教的看法，在次要之点上或许相同，但在重要之点上却大为不同。改教者认为所有真正的宗教教理完全是基于圣经，而且唯独出于圣经。他们并不认为教理的起源是出于传统与口述。同时，他们认为教理所用的辞句虽不完全直接学用圣经上的话，也没有引用圣经的经句，却是因为全教会的信徒思考默想圣经的教训所得的结论，因之可以说是启示的真理，是教会中的代表所承认的真理。又因为全教会因思考神的话所得的结论，能判定教义上的争端；因之教会的大会，或议会所形成的教义，总是由于圣灵的引导而解决以往一切的争论。 虽然这些教理不能说是完全无误，但可以说非常正确可靠；因之也是有权威性的。教理的权威不是因为教会所宣告，乃是因为所有的材料完全是根据神的圣道，而由教会正式承认。

现代的教理观

由于新派神学家施来尔马赫与黎秋等的影响，一种极端不同的对于教理起源的看法又产生了，而且逐渐地为许多抗罗宗派所接纳。他们认为基督徒的意识、基督徒的经验、基督徒的信仰，或是基督徒的生活，才是教理所形成的材料；他们也自以为这种看法更符合宗教改革的原则。教会的教理不过是出于经验、情感、信条而在智力上所形成的教条，按照某一些新派的神学家看来，乃是由于人的虔诚的心而能认识神圣的启示，这种神圣的启示就成了教理的客观来源。施来尔马赫认为宗教经验是主要来源，而黎秋却认为信心所看重的客观事实，才是神的启示。宗教团体中的信众，对于这种经验加以思考，最后又由那些神学家们用智力写出来，然后就成了教会中的教理。按照这一种看法，认为教理的形成，不是出于某一个神学家，却是出于全教会（施来尔马赫）或是国家与全教会合作（劳勃斯丁Ｌobstein），这种教理来源的看法为许多新派的神学家所接纳。但我们必须注意，此种看法并没有指出基督教的教理实际上是出于基督教教会，却是指出教理当如何产生的过程。他们认为教会已有的教义已经不合时代，因为他们说：这些旧的教理并不适合现代人的生活，因之他们要求有新的，能配合近代宗教团体生活的教理。

哈纳克的教理观

哈纳克的看法也值得我们在此一提。在他的巨著《教理的历史》一书中，他认为早期教会的教理是希腊哲学与基督教真理的混合思想，而且在教理中，外来的哲学思想的成份比真正基督教真理更多，因之早期教会中的教理不能视为纯粹的基督教教理。他说：“教理的起源以及发展的过程中，乃是希腊思想在基督教的土地上成长。”教会为了要使所传的信息不再是人的愚拙，却要人认为是智慧，又要叫那些受过教育的人来接纳与尊重，所以就将希腊哲学思想掺入福音的信息之中。教会本来很实际的信仰，变成了一种知识上的概念，这种概念就成了教理，成了教会历史的主要中心思想。按照哈纳克看来，这是一种极大的错误，后期教会在后来形成教会教理上也有同样的错误，所以他认为，教会教理的历史，完全是一种错误的过程。黎秋学派（Ｒitschlian Ｓchool，哈纳克是其中之一）的主要目的，乃是要将所有的形上学从神学中驱除。

教理的定义

然而如果我们来为教理下一个定义的话，教理可以说是一种教义，乃是从圣经的教训之中演展出来，又被全教会所公认，并向全会众宣布出来，证明是出于神的权威。这个定义一方面显出教理的意义，另一方面也将教理的内容指明出来。教理的主要内容是出于神的话，因之是有权威的；但是教理的形成，是由于思考神的话所得的结果。同时，又因为是基于神的权威，由教会中神的仆人所判定，并加以宣扬给大众。教理不是某一个个人的作品，乃是全教会所规定，因之是适合大众的。教理也有传统的价值，因为是从古代的教会直接传达到近代的教会。在教理史中，吾人看见教会在圣灵引导之下愈发觉得神真理的丰盛，并觉得她有作真理的柱石和根基的特权，并为一次交付圣徒的真道竭力争辩。


一、教理史的主题

绪论

一、教理史的主题

教理的历史并不完全论到神学。严格地说，教理史首要地乃是讨论教理本身发展的历史，其次才论到教会尚未接纳的教义。

一、“教理”这字的意义

“教理”的由来

这字英文是dogma，乃是从希腊文的dokein而来。如果在希腊文中说dokein moi，意思乃是说：“在我看来”，或是“是我所喜悦的”；但也有以下的意义：“我已经坚决地决定了某一件事，所以那对我而言是既成的事实了。”这最后一点的意义，逐渐地成为首要的意义，所以我们提到“教理”时，乃是指：一种坚定不移的，当众宣布出来的决断或神的预旨。有的时侯也指学术上自明的真理；或是指已经建立的，公认为正确的哲学定理；又指政府的公告或由教廷所规定的宗教教条。

圣经中的“教理”

在圣经里面，尤其是在七十士译本的旧约中，本字乃是指政府的公告或命令（见斯３：９；但２：１３，６：８；路２：１；徒１７：７）；也指旧约中的条例（见弗２：１５；西２：１４）；在使徒行传中也是指耶路撒冷大会的规定（徒１６：４）。虽然在后来神学中的用法，乃是取用了哲学上的，却不是圣经上所用的意义。因为耶路撒冷大会并没有规定了一种教义，却是众教会所当遵守的某些道德生活的规条；大会所决定的规条，确是起于教义方面的争端，也含有教义的规例；不单是一种劝勉，却是肯定地受到教会认可的吩咐。

神学中的“教理”

虽然在神学上或宗教上用到教理这字时，几乎与教义的意义相同；但一般讲来，事实上本字却比教义有更狭窄的意义。教义乃是直截地将宗教的真理陈述出来，但不必在逻辑方面有更严密的系统；如果有人将教义系统化，通常这就是神学家的工作。然而我们若是提到“宗教方面的教理”，通常是根据教会大会所决定而形成的，而且是有权威性的真理。我们在此所提到的教理的字意，并不是圣经本身的用法，因为在圣经里面，本字乃是指一个命令，或一种吩咐，或是一种生活的规范；这里所提到的教理，乃是与哲学上的用法相同，是指一种提案、或原则。初期教会中的教父所用到这个字的时侯，乃是指教义的要旨。

二、教理的起源与性质

天主教的教理观

宗教的教义可以在圣经中找到，教义乃是圣经教训，由神学家加以系统化；但是我们在此所说的教理，却并不是直接从圣经而来。教理，通常是在教会历史中，由于对于某一个真理有所争辩而由教会或个人经过思考或辩论而形成的。罗马天主教与基督教对于教理的起源，有不同的看法。天主教并不重视全教会，以及全教会信徒的看法，却是完全以教会上层组织所决定的为教理。当教会中认为有错误的教训产生时，教会当局，主要代表，亦即他们认为“无误的教皇”就有权加以审查，并以圣经或传统所教导的教义，来决定何为错谬，何为正确之启示真理，然后就吩咐信众们来接纳相信。威尔马(Ｗilmers)在他所着的《基督教手册》第１５１页中说：“因之，教理是神所启示的真理，同时又藉着教会宣布出来，作为我们的信条。”照样司毕古克拉克(Ｓpirago-Ｃlarke)在《教条问答注解》一书中说：“教会所教导我们的，称为神所启示的真理，即信仰的真理，也称为教理。”（第８４页）天主教既然认为教会在教义方面是不会有错误的，因之，教会所教导的真理也就是有权威的，而且是不能更改的。所以“梵谛冈大会对于教理所定的法令”说：“若有人认为，因科学的进步，而在教义上加上其他意义，与教会所宣告的，所了解的教义若有不同的话，这人就要受咒诅。”（教规第四章第５页）

抗罗宗的教理观

改教者的看法与罗马天主教的看法，在次要之点上或许相同，但在重要之点上却大为不同。改教者认为所有真正的宗教教理完全是基于圣经，而且唯独出于圣经。他们并不认为教理的起源是出于传统与口述。同时，他们认为教理所用的辞句虽不完全直接学用圣经上的话，也没有引用圣经的经句，却是因为全教会的信徒思考默想圣经的教训所得的结论，因之可以说是启示的真理，是教会中的代表所承认的真理。又因为全教会因思考神的话所得的结论，能判定教义上的争端；因之教会的大会，或议会所形成的教义，总是由于圣灵的引导而解决以往一切的争论。 虽然这些教理不能说是完全无误，但可以说非常正确可靠；因之也是有权威性的。教理的权威不是因为教会所宣告，乃是因为所有的材料完全是根据神的圣道，而由教会正式承认。

现代的教理观

由于新派神学家施来尔马赫与黎秋等的影响，一种极端不同的对于教理起源的看法又产生了，而且逐渐地为许多抗罗宗派所接纳。他们认为基督徒的意识、基督徒的经验、基督徒的信仰，或是基督徒的生活，才是教理所形成的材料；他们也自以为这种看法更符合宗教改革的原则。教会的教理不过是出于经验、情感、信条而在智力上所形成的教条，按照某一些新派的神学家看来，乃是由于人的虔诚的心而能认识神圣的启示，这种神圣的启示就成了教理的客观来源。施来尔马赫认为宗教经验是主要来源，而黎秋却认为信心所看重的客观事实，才是神的启示。宗教团体中的信众，对于这种经验加以思考，最后又由那些神学家们用智力写出来，然后就成了教会中的教理。按照这一种看法，认为教理的形成，不是出于某一个神学家，却是出于全教会（施来尔马赫）或是国家与全教会合作（劳勃斯丁Ｌobstein），这种教理来源的看法为许多新派的神学家所接纳。但我们必须注意，此种看法并没有指出基督教的教理实际上是出于基督教教会，却是指出教理当如何产生的过程。他们认为教会已有的教义已经不合时代，因为他们说：这些旧的教理并不适合现代人的生活，因之他们要求有新的，能配合近代宗教团体生活的教理。

哈纳克的教理观

哈纳克的看法也值得我们在此一提。在他的巨著《教理的历史》一书中，他认为早期教会的教理是希腊哲学与基督教真理的混合思想，而且在教理中，外来的哲学思想的成份比真正基督教真理更多，因之早期教会中的教理不能视为纯粹的基督教教理。他说：“教理的起源以及发展的过程中，乃是希腊思想在基督教的土地上成长。”教会为了要使所传的信息不再是人的愚拙，却要人认为是智慧，又要叫那些受过教育的人来接纳与尊重，所以就将希腊哲学思想掺入福音的信息之中。教会本来很实际的信仰，变成了一种知识上的概念，这种概念就成了教理，成了教会历史的主要中心思想。按照哈纳克看来，这是一种极大的错误，后期教会在后来形成教会教理上也有同样的错误，所以他认为，教会教理的历史，完全是一种错误的过程。黎秋学派（Ｒitschlian Ｓchool，哈纳克是其中之一）的主要目的，乃是要将所有的形上学从神学中驱除。

教理的定义

然而如果我们来为教理下一个定义的话，教理可以说是一种教义，乃是从圣经的教训之中演展出来，又被全教会所公认，并向全会众宣布出来，证明是出于神的权威。这个定义一方面显出教理的意义，另一方面也将教理的内容指明出来。教理的主要内容是出于神的话，因之是有权威的；但是教理的形成，是由于思考神的话所得的结果。同时，又因为是基于神的权威，由教会中神的仆人所判定，并加以宣扬给大众。教理不是某一个个人的作品，乃是全教会所规定，因之是适合大众的。教理也有传统的价值，因为是从古代的教会直接传达到近代的教会。在教理史中，吾人看见教会在圣灵引导之下愈发觉得神真理的丰盛，并觉得她有作真理的柱石和根基的特权，并为一次交付圣徒的真道竭力争辩。


二、教理史的职责

教理史的职责，简单地说，乃是要叙述教理史的起源，并追溯到后来的发展与改变；或是按史伯格（Ｓeeberg）所说：“教理史乃是要让我们看到，教理怎样形成，及在发展的过程之中，怎样因那一时期的教会的注解而有新的形式。”我们可以从以下三方面来看教理的历史：一是“假设”，二是“内容”，三是“从某一立场而有的观点”。

一、“假设”

教理的可变性

第一个也即最主要的假设，就是教理的历史在教会之中是有改变的。事实上，在教会历史的过程中曾经有许多改变。那不变的就不会发展，因之，也就不能有历史。基督教神学总是认为教会的教理，一方面是很坚定不移的，然而在历史的过程之中，仍然经过了许多的变化，因为有了新的要素，就会使教理变得更丰富。因之，我们认为教理有历史，因为是有进步，这种看法是站得住的。然而罗马天主教的看法，却不一样。罗马天主教常认为他们不变的教理比基督教的教理更优越。红衣主教吉朋（Ｇibbons）曾如此批评基督教的教理说：“以不变的圣经教训来支持不断改变的教理，这种看法是站立不住的。”他又为天主教的教条辩护说：“天主教的教条与以往的完全一样，毫无改变。”（我们先祖的信仰，１１、８７页）威尔马（Ｗilmers）也是以同样的语气来为天主教的教条辩护，他说：“基督教凡是所启示的教义都是不变的，因为教义包含了教训或律例，乃是为全人类所定。没有任何一条教条可以随意由人增减；也没有任何一条基督所赐的教理，可以在历史中有不同的解释。”（《基督教手册》第６７页）天主教的作者总是说：教会不能形成新的教理，我们只能将一次所交付给圣徒的真道传递给后人。

天主教论圣经中的教理

那么罗马天主教对于教理史的看法是怎样构成呢？因为教会若是不能有新的教理，因为教理从起初已经交付给我们，一次交托给圣徒的真道都已经包含在天主教的传统之中了，所以不能再有新的教理被加上，也不能有所改变；而且教会本身才是对于神启示真理无误的注解，因之，也只有天主教会有权宣扬这个教理；如此就不会在信徒之中生出怀疑，并能更积极地对于真理有所认识。古时是如此，今天也是如此。因此，天主教的教义并没有发展史；我们也可以说，天主教并没有教理史；如果说天主教的教理有发展的历史的话，也不过是个人主观地对教理的了解与看法的不同。以上是天主教对于教理史的观点。有一个罗马天主教徒，名为奥誉（Ｂ.Ｊ.Ｏtten）的作者，在他的《教理史手册》（第三版）中说：“所谓教理史必须先预先假定（假设）所启示的真理在客观方面看来，是永远不会更改的；然而，在主观方面，人们对于教理的理解上是可能有进步的。”（第一卷，第２页）

天主教对教理史的看法

罗马天主教曾经长期轻视教理史。尼安德（Ｎeander）说：“有一位近代的神学家，即德国的黑米（Ｈermes）曾指出：教理史是一门特别的学问，一定预先假设有发展，有改变的事实，这也完全指明天主教的看法错误。为了这个原因，黑米觉得要在讲学时特别开一课教理史的课程。”（《基督教教理史》第一卷第８页）天主教作者皮他维（Ｐetavius）是第一个罗马天主教的作家，曾指出教义发展的理论，然而他的著作并没有被天主教的上级所接纳；因之，他只好改变他的看法。但较后来的作家，如默楼（Ｍoehler）与纽曼（Ｎewman）提倡教义发展史时，就被更多的人接纳，但并没有被全部天主教上级所接纳。纽曼认为，神在最初所交付我们的真道，不过是象初发芽的种籽，并没有完全茁长。这初期的真道曾如种籽那样被撒在教会之中，虽并未完全茁长，却迟早会长大，所以在历史之中逐渐地成为完全长成的教义。这种新的看法，最初曾受到教会当局的反对，但逐渐地也受到更多的人所接纳。最后，教会当局也要来测验一下此种看法，终于也认为此种逐渐成长的教义是神所启示的真理，因之是无误的，也蒙教会当局所认可。各种看法虽受许多天主教的作者接受，但天主教的上级并没有完全接纳。

教理机体上的发展

对于教理史第二个假设，乃是认为教会的教理在机体方面是会逐渐发展而形成的；虽然有时教会的领袖们，在努力要了解真理的道途上，往往会进入死巷，或是在追逐幻影，或是加入外来的思想，甚至于全教会有时也可能会有错误；然而神的特殊启示，乃是对于神的知识以及对于基督救赎之认识，不断地启示出来。教会在寻求真理的知识时，乃是按照神的旨意而来认识他。教会也受着圣灵的引导，因为圣灵就是真理的灵，所以教会若是有圣灵的引导，就会不断地看到真理的发展。教理史并不一定是年代表，也不一定只是将各教会的教理记载下来而已。教理史却是逐渐地成长，而且是完全了解教会本身的性质；因之，教理史必须预先假定是教会教理的发展史。

逐渐进步的发展

假如以往的教会曾假定说，因为宗教生活常有改变，所以常需有新的教理，每一个时代都当有自己的教理，将旧的教理丢弃，重新写作新的教理以配合本时代的人的灵性光景，那末，我们就不可能有教理的历史了。我们应当如此假定，教会虽然在寻求真理的途径之中,曾有差错；但是因有圣灵的指导，最终仍是走上正路，因而得以形成纯正的教理。我们甚至也可以说，如同改教时代的光景，虽然完全脱出天主教，然而并没有完全与古时的教义分开，改教者们虽然将当时天主教的许多错误的地方改革，但他们并没有完全拒绝古时教父们的教训，甚至于经院学派中纯正的教义，也被接受；所以甚至于改教时代有极大的变动，我们也不能说他们完全与以往的教理隔绝。

二、“内容”

教理不仅是历史唯一的资料

虽然教理史最主要的是讨论教会的教理，但并不是说完全不涉及教义的发展与形成的过程。虽然某些教义并没有完全被教会所接纳，但在讨论教理史时，我们也会加以批判。我们不能将教理史的范围，只拘囿于奈西亚大会（Ｃouncil of Ｎicea）起，到我们今天采用信经的大会为止的期限，如果我们要研究教会教理最早的起源，必须从使徒时代的教父，以及所领受的特殊启示为起点。我们必须提及以下三方面对于教理史发展的过程：首先我们必须包括当日的信徒对于教义的讨论，虽然并没有得全教会的通过，却是一般人所接纳的；其次也当包括那些未被教会认可的，与教会主要教理略有不同的真理；最后也当包括将来所要形成的教义，以至于有助于形成更丰富的神学教理。因为我们在研究教理史时，并不单是注意到机械化的组织，却是注意到有生命的成长；所以我们必须要提到教理形成的步骤，使我们看到更好更丰富的效果。

对教义争辩的考虑

所以，在我们研究教理史时，我们不能忽略外在的历史；研究教理史决不能忽略当时教会对异端的争战；这种神学思想上的争辩，是产生教理的主要动力；因此也对于教理的形成有决定性的影响。研究正邪的争端，虽然对我们并没有什么造就，但是对于帮助我们了解教会教理的一方面，是绝对必须的。在教会历史中对教义发生争端时，就有了各种不同的意见与看法；有时会产生不同的教义，与纯正的教理有所不同，这样终于产生了不同的宗派。甚至于这些从纯正教理分出去的教义，对于教理史的研究方面，也非常重要；正因如此，使我们对于教理的形成，更能近乎真理。

三、观点

教理史虽不能忽视外在的事实，即各种不同的观点，对于教理形成所产生的影响；但我们必须注意，教理史主要职责乃是要指出神学思想怎样在全教会中发展并形成；所以我们必须研究从神自己所启示的真理中发展出来的真理。黑格尔（Ｈegel）与包珥（Ｂaur），虽然他们的观点或哲学并不配合基督教的思想，但他们所用的方法论，对于教理史很有贡献，因为他们认为教理的发展与形成是受着一种内在的律所控制。我们在后面论到各种教理的难题时，可以看到教理发展与形成的各步骤中，确是有逻辑上必然的过程。一般讲来，在我们研究教理史时，从教理的历史中常显出有合理的，也就是合逻辑的次序。


三、教理史的分类与方法

对于教理史的分类以及所用的分类方法，有各种不同的看法，我们在此扼要地提出这些不同的分类法。

一、教理史的分类

一般地与特殊的历史

比较早期的著作中，一般是将教理史分为普通与特殊的两种。这两种分类的大题之下，又分为各个时期；普通史简要地叙述到哲学的背景，主题的讨论，以及各时期中教义发展的方向；特殊史乃是要追溯到各种教理的起源与发展，尤其是那些主要的、纯正的教理的形成。特殊的教理常被归纳在教理的传统分类之下：如神学、人论、基督论等等。这个方法被称为“分部法”，哈根巴（Ｈagenbach）、尼安德，及赛尔敦（Ｓheldon）等采取此种方法。黎秋反对此两种分类法，他的理由是说：这两种分类法，只注重分析的方法，都不注重有机性的方法。以上“分部法”是早期的著作中所用的方法，后期的作者多数不用此种方法。

后期的分类法

后期的作者们如哈纳克、鲁夫斯（Ｌoofs）、史伯格及费薛等，所用的方法与早期作者大为不同。反对普通与特殊教理史的分类法的理由，乃是因为此种方法将那本来是合一的教理分裂开来；反对“分部法”的理由，乃是因为分部法非常勉强地分类，却不注重教理的历史性质，也不注重每一时期中对于教理所讨论的各点。后期的作者们，虽不完全相同，但都试以将教会教理的发展和形成的过程，取一种合一的看法。哈纳克与鲁夫斯的分类法非常相似；史伯格也是一样，但更为详细。史伯格分类如下：（１）古教会教义的制定；（２）中世纪教会对于教会教义的保存、发展及形成；（３）改教时期教义系统的发展，同时又反对罗马天主教教义结晶不变的型式。

二、教理史的方法

关于所用教理史的方法，又可以分成两类：

１.平行与垂直的方法

有些人研究教理史时用平行的方法；有些人用垂直的方法。那些用平行法的人在研究教理史时，将某一个时期的教义发展史摆在一起研究，同时又追溯到各教理的起源，最后又在本时期结束时，再将各教理放在一起来观察这些教理对于将来会有什么发展。因之，在研究神的教义时，最早的时期是包括使徒时代直到中世纪；同时在研究基督的教义时也是如此处理；然后又在研究人论，或罪与恩等的教义时，也是用同样的方式。那些用垂直法的作者们，乃是研究各不同的教义，怎样成为教会的主要教理，并研究这些教理怎样得以定型。先研究神的教义，因为这是教会所最重视的事，因之，就追溯到这教义怎样起源与发展的过程，直到今天改教完成之后的时代。对于其他的中心重要的教理，也是如此处理：如基督的教理、罪与恩的教理，赎罪论的教义等。以上这些教理，都是一条一条地研究，直到这些都定型而成为教会所接纳的教条。哈根巴、尼安德、赛尔敦、哈纳克、鲁夫斯，以及史伯格等都是采用平行法；采用垂直法的人有多马修（Ｔehomasius）、赛德（Ｓhedd），与甘宁汉（Ｃunningham）等。以上所提的两种方法，都有利也有弊。我们在研究教理时，愿意采取第二种方法，即垂直法，因为这个方法在研究重要教理时，叫我们专一注意这一个教理的发展过程，从起源以及直到最后定型，使我们的思想不会受到打搅。当然这种方法也有缺点，因为当我们在研究某一种重要的教理时，似乎是与教会历史上许多伟大的神学家的思想，完全隔绝了，然而这些伟大的神学家们，如特土良、奥利金、奥古斯丁、安瑟伦、阿奎那多马、路德马丁、加尔文等的思想，是非常重要的。我们当怎样避免这个缺点呢？就是可以参考其他平行法神学家的教理史的著作，如史伯格与赛尔敦；同时我们也认为我们在此所研究的教会重要教理，并不是都是在同一时期中为大家所讨论的重要教理。在某一个时期可能认为神的教理特别重要，而在另一个时期又特别讨论基督的教理。我们在如此使用垂直法研究教理时，并不一定在某一个时期将某一教理归入一种重要的信经之中，就认为不再有发展的余地了；因为在时间的转进中，很可能对这个教理会有更正确、更明晰、更完整的教理上所定的成型。

２.完全客观的与信心认可的方法

有些人认为只有以科学的、并完全客观的方法来讨论教理的历史，才是最适宜的方法。他们认为一个历史学家在叙述各种教义的起源、发展或成型的过程时，他的职责决不能叫他有先入为主的观念，却应当完全不受主观的影响，不下判断，才是最正确的方法。下判断的态度，只能在研究或论述教理的本身才可表现，但是在讨论教义的历史时，就不可以有主观的判断。因之，当教义历史在发展的过程中，有了分歧之点，因而产生各种相对的教义，如东正教、罗马天主教、路德宗与改革宗等；一个历史学家只能描写并叙述这些发展的过程，却不能加以测验或主观地表示他认为何者为正确。然而，凯波尔博士（Ｄr.kuyper）却指出若是用此种方法，就无人能够写他自己本国的历史，或是写作某一友人的传记，因为他绝对不能站在好无兴趣的旁观者立场来写传记或历史。

对于一个教义史的史学家也是如此，他自己对于某种教义有肯定的信仰，他也相信某种信经，就不可能叫他在研究教义历史时毫无主见，或是完全不表明他自己所信的是什么。他当然应当认可他自己的信心，而用“信心认可”的方法，并且按照这个方法而来以他自己所信的作为起点，然后按照信经内容来解释教义的历史过程。当他讨论到各种不同的教义时，也一定会用两种准则来加以判断，首先是以神的圣道，然后再用他自己所信的信经，作为标准，而加以判正。神的圣道是任何宗教真理的绝对准绳；作者所认可的信经因为是以往众圣徒查考神的圣道而形成的教理，虽然不能说是象圣经那样完全无误，但也应当被承认是神的真理。用这个方法所写的历史，不能说没有主观的看法，因为作者有他的观点。然而作者并不故意歪曲历史的史实；然而作者乃是先用圣经的标准来判别各种教义，然后也用已经在历史上所定的信经的标准来判别这些教义是否合乎神的圣道。我们本书乃是使用这个方法来研究教理的历史。


四、教理史的历史

一、使教理史成为一种特殊历史的因素

教理史的来源

研究教理史的事实，使教理史成为一种独立的课门，是近代的事实。在改教时代之前曾有许多资料，然而，如哈纳克所说：“这些资料并没有成为教理史传统上的史实。”（《教理史》卷一，第２４页）

宗教改革的影响

因为罗马天主教认为教理是永远不变的，到今天他们还是这样看法，所以我们可以说，因为改教者反对天主教对教理的看法，才开始使学者们以评论的眼光来看教理史。不但如此，改教运动的本身就可以说是激励学者们来如此研究教理。改教运动对于当时的天主教及其教义发出许多问题，并且也试以用圣经的亮光和使徒时代教父的著作来解答这些问题，因此也就使改革宗的作家们深入去研究教理的历史。然而，改教者们当日，他们自己并没有去查究教理的问题。他们虽然引用教父们的教训作为他们信仰的根据，但他们并不觉得需要对他们自己的全部信仰或教义加以详尽的查考，或对他们自己教义历史的源起有研究的必要。他们绝对没有怀疑他们自己全部的信仰和教义是完全根据圣经而来；尤有甚者，这些教义也成了他们生活的力量，因为是他们亲身所体验的。他们坚壮的信心使他们并不觉得需要去考查他们自己信仰在历史上的背景；同时，他们的职责乃是要指出当时天主教教理上的谬误，所以他们用了许多功夫来抵挡天主教，因之就无时间去考究教义历史的进程。

后来天主教指责改革宗基督教离弃基督教历史上的信仰，然而改革宗却认为天主教偏离了历史上基督教的信仰，两者谁是谁非，惟有小心地去研究教义的历史才能解决这个争端。以上的事实成为研究教理史的动机，最初的时侯，改教者们必须先建立改革宗的教义，并指出天主教的谬误，而无时间作教义历史的研究，但动机已经存在，后来就有改革宗的作家们开始了教理史的研究。以后又有其他动机，更增加了对于研究历史的需要；因为有各种反教理的运动兴起，使改革宗的神学家觉得更有研究历史的需要。

敬虔主义与唯理主义的影响

首先有“敬虔主义者”，认为改革宗中间有些只重知识的人，叫改教的活泼信仰被窒息了。敬虔主义者也反对十七世纪中的智力主义，认为是没有效果的，有如荒芜之地，所以他们认为智力主义是远离了改教者的信仰。另一方面，又有唯理主义兴起，他们乃是从另一方面来反对教会的的教理，因为他们只重视人类的理性，认为惟有理性才是发现真理的主要因素；而教会教理叫人不能使用理性来自由地寻求真理。唯理主义批判教会的教理，认为教理时常变化，因之不是真实不变的真理。这两种相反的运动，为了要反对教会的教理，也携手合作来研究教理史，为的是要否认教理的真实性。

历史精神的影响

另一个因素，是因为塞姆勒（Ｓemler）以及他的同道们开始提倡历史的精神，也影响到教理史的研究，塞姆勒最先开始对圣经作历史性的研究，他的作品有《自由教育法的实验》一书，他的书是最早一本解明历史方法的实际价值的书。在教会历史中，因此种历史精神而开始研究教义的有摩谢（Ｍosheim）的巨著，虽然摩谢的书中并不完全处理教理史，但因他的缘故使更多的人开始来研究教理史，在塞姆勒与莱新（Ｌessing）的著作中我们找到许多重要的因素。

二、教理史的早期著作

兰奇（Ｓ.Ｇ.Ｌange）与谬恩丘(Ｍuenscher)的著作可以说是研究教理史的最早著作。兰奇的著作并没有全部完成。谬恩丘在一七九七年完成了四大卷的教理史，接着他又写了一本教理史的概要。他的著作完全以公正的的态度，来对于基督教教义怎样演展成目前的型态，作了一个正确的答案。但可惜的是，他的著作受唯理主义的影响，而且也没有判别他所研究的是教义或教理。对于他所用的方法，乃是他开始所使用的“普通”与“特殊”的教理史；以后有许多作者也用他的方法。在谬恩丘以后的作者所写的教理史都不及他的详尽。

后来因为受着黑格尔的影响，人们开始用更为彻底的历史学的方法。有一位杜宾根学派(Ｔuebingen Ｓchool)的新约批判的发起人包珥，就是在研究历史时使用这个方法。他乃是用黑格尔派演进的原则，来追溯教会中教理的次序与进程。他认为可以用两个标准来判定教理史的材料：（１）就是有可靠的见证人所证明的事实；（２）又要按照历史的内容，以及进展的过程来解释这些事实，包珥的著作中就是用黑格尔的三步辩证法，因为如此，他的教理史，有许多地方是一种出于人的思考而来的观念。

但是黑尔派中有一点是值得嘉许的，就是所用的教理如何发展或演进的观念，这一点，后来由施来尔马赫派的神学家们所采用。后来尼安德与哈根巴也用这种方法，这两位作者对于基督教为宗教以及教义为宗教的价值的看法，在这两方面都更胜于黑格尔。但他们仍然采用特殊与普通的历史的方法，所以并没有完全达到理想的方法；后来，他们也采用“分解法”。以后的信经学者如多马修和克利福（Ｋliefoth）的作品中更有了进步。克利福的著作中将教理与教义的观念加以分开来研究，认为两者有所不同。按照克利福，他认为每一个时代都有他们所发展的教理的真理，这些真理也就成了后一代人的宝藏，可以从中汲取材料，并再形成新的教理，并不象包珥所说：要将上一代的教理如废物一样弃掉，却是应当将上一代的教理全部用来作为新的教理发展的材料。多马修却是特别将主要的与次要的教理分别出来，前者乃是关于真神、关于基督、关于罪与恩等的基要教义，后者乃是从以上的基要真理演展出来的其他教义。 他乃是站在路德宗的信经立场来写作他的教理史。

罗马天主教的学者并不很有兴趣来研究教理史。如果有某些学者来研究教理史的话，他们终是认为教理的起源是出于教会当局对于基要教义有权威性的决断。早期的著作中都是如此假定，认为早期的教会已经占有了全部的教理真理，因之从一个时代转变另一个时代的时侯，教理却完全不能更改，也不能有新的发展。他们认为从前一次所交付我们的教理是不能更改的，或许人的注解可能会略有不同。从纽曼（Ｎewman）开始，天主教教理才有人提到发展的可能性。根据纽曼的看法，他认为最初所交付我们的启示真理是隐含的，是原始的，只有逐渐地受到外在的影响，才会逐渐开展。然而，所谓发展的过程，却完全是受无误的天主教会所控制。这种很小心的看法，仍然不能获得罗马天主教的当局所接纳。

三、教理史的后期著作

后期的著作不再象早期著作那样机械化，也不再以特殊与普通的分类法，或“分解法”来研究教理史。这种方法虽然从塞尔敦以及塞德著作中仍然可以看到，但在其他的作家中，就无人再用此种方法。一般的作家都认为教理史必须有连续性的关系。尼采（Ｎitzsch）所采用的逐渐发展的方法，可从他的分段标题上看出：“古时大公教会的教义之公布”以及“古时大公教会的教义之发展”。哈纳克的著作中也有类似的分段：“教会教理的兴起”以及“教会教理的发展”。

哈纳克的著作曾采用多马修和尼采的方法，但他却更进一步。他认为教理的兴起与发展是与教义史不一样的；而且他也认为基督教是在不断地发展，因为一般文化也是在不断地发展，他的著作中也不再使用分解法。但是哈纳克对于基督教教理的看法完全错误，因为他认为教理乃是希腊精神在基督教的土地中发扬，认为教理是基督教与希腊文化的混合，而且希腊文化更优于基督教思想。他认为信仰的命题被错误地转为理智上的概念，并要用历史与科学的证据来证明，正因为如此，信仰的真理也就失去了教理上的权威，以及生活的价值。他又认为这种腐化的过程并不是从新约开始，乃是在第二、第三世纪时着重“道”（Ｌogos）的教义时才开始，直到罗马天主教的梵谛冈大会；同时改教者们那时因为专心一意于改教，也没有注意教理的事，使改革宗的教理不断地有改变。严格地讲来，改革宗似乎是无固定的真理，即教理。这是哈纳克的看法，他认为教父们受异教的影响，所以他们的看法也不正确。其实哈纳克对于教理史的见解是完全错误的。

鲁夫斯与史伯格并不采用哈纳克的分类法，但认为哈纳克著作的第二部份，确是将教理史论述详尽；但鲁夫斯本人也着有基督教教理的起源一书。鲁夫斯比史伯格更同意于哈纳克对于教理起源的看法。鲁夫斯的著作可以作教理史作者们的参考书，因为他曾引用了许多教理作家的话。史伯格也曾着有一部份为两卷的教理史，这本书也曾被译为英文，题为《教义历史的课本》；这本书对研究教理的人很有帮助。


教理发展的预备期

使徒时代教父以及他们的教理观

一、他们的名著

使徒时代的教父，乃是指那些在最后一个使徒仍活着的时期的那些教父，有些甚至于作过使徒的门徒；早期有好多名著，被认为是这些教父们所写。至少有六位教父，是我们大家所熟知的，即巴拿巴（Ｂarabas）、赫马（Ｈermas）、罗马的革利免、(Ｃlement of Ｒome)、坡旅甲(Ｐolycarp)、帕皮亚(Ｐapias)和伊格那修（Ｉgnatius）。这位巴拿巴被认为就是使徒行传中作保罗同伴的那一位，究竟是否是这一位巴拿巴，仍有怀疑的余地。一般都公认他即那位著作反犹太教书信的教父。有人认为赫马就是罗马人书十六章中所提到的那一位，但也没有足够的根据。有一本名为《赫马牧人书》，一般认为是他所写，内中描写到“异象”、“命令”以及“比喻”等。这本书的真实作者很有可疑之处，但初期教会仍然很重视本书。罗马的革利免很可能是保罗在腓立比人书四章３节所提到的那一位他的同工。通常一般人称他为罗马的主教，他很可能是罗马的监督，但也很可能是罗马教会的一位牧者。他曾着有哥林多书，因为那时哥林多教会中有分争，他就写信去警戒他们，并嘱咐他们要过圣洁的生活。虽也有少数的人怀疑本书是他所作，但是一般作者都觉得本书确是他的手笔。本书可以算是除了圣经之外，在教会史中最早的一本可靠的著作。一般人认为坡旅甲是示每拿的主教，但是教会历史学家优西比乌（Ｅusebius）却认为他是一位“使徒时代可敬的长老”。他是使徒约翰的门徒，曾写了一封书信给腓立比人，内中都是引用圣经的话来劝诫他们。帕皮亚与坡旅甲同时，被称为“希拉坡立”的监督，可能也是约翰的门徒。他是《主圣言的注释》一书的作者；本书已经遗失，不过在优西比乌史记中曾引用了他的话。伊格那修也是在最后一位使徒尚活着时，作“安提阿的监督”。有十五本书信曾被认为是他所作，但今天一般学者只承认其中七本真的出于他的手笔。在以上几位著名的作者所作的书之外，还有两本佚名的书，一本是《达提奥尼底书》（Ｅpistle to Ｄiognetes 提奥尼底为人名），以及《十二使徒遗训》（Ｄidache）。前者，有人认为是殉道者犹斯丁所作，因为犹斯丁曾写过一本《提奥尼底辩道学》的书。但是从《达提奥尼底书》的本文看来，似乎不可能是犹斯丁所作。《达提奥尼底书》的内容是描写到许多异教徒或犹太教徒为什么舍弃他们的宗教来成为基督徒，其中特别描写到基督徒的行为与高尚的人格，作者认为这都是由于基督教的教义的效果。在主后一八七三年所发现的《十二使徒遗训》，约在主后一百年所写。本书分上下两部，上部乃是提到生命之路，与死亡之路；多数是道德品行上的教训；下部乃是详细描写到教会崇拜的仪式，以及教会的规律；也提到末世必成的事。

二、他们的教训

教训缺乏原始性、深度与清晰性

常有人认为，研究新约圣经并研究教父的著作。会看到许多不同之处。教父的著作不能比新约更明晰、深邃；也不象新约的教训那样超越、清新。因为新约圣经既是圣灵默示而写，当然是有权威的，又是没有错误的；教父们乃是注解圣经的教训，并不是直接出于启示，因之免不了有错谬的地方。新约圣经是神所启示的完全的真理，教父的著作不过是对圣经的解释，所以他们是间接地引用圣经上的话来写作他们的教义。

教训多出自圣经

他们的著作都是出于新约圣经，多数是引用圣经上的话，很少是出于他们自己，而且他们的著作也并不太系统化。对于这一点，我们也不必惊讶，因为当时的教父们并没有足够的时间与材料来思考圣经上的话，将全部圣经的真理归纳起来，且全部圣经的六十六卷正典也尚未凑合在一起。所以这些早期使徒时代的教父们，多数是引述口传的教训，却很少引述已经记载在圣经上的教训。当时的教父们也并没有经过特殊的训练，可以将圣经上特出的真理系统化。虽然这些早期的教父可以引用的资料甚是欠缺，但他们的著作仍然是非常重要，因为乃由于这些教父们的努力而使圣经成为正典，他们也是新约圣经被集合起来之媒介；因之在第二世纪中，一些神的仆人为真道争辩时，有所根据。

教训缺乏确定性

早期使徒时代的教父著作中第二个特点，就是并不断定某一格式为写作的模型。新约中记载了不同使徒们传福音的格式：即彼得的、保罗的、以及约翰所用的格式。这三位使徒所得的启示是相同的，他们也都传同一个真理，但他们所用的格式却有不同。这些教父们虽然最接近于约翰，而且也最熟悉约翰传道的方式；然而在他们自己传扬真道时，却并不采用任何一位使徒的格式。有人如此解释说：必须要经过详细研究与思考才能发现三位使徒所用的特殊格式。而这些教父们几乎与使徒们同期，故他们并不去研究使徒们传道的格式；同时他们也认为基督教并不只是一种知识，却是叫人来顺服神旨意而活的一种生活方式。他们晓得耶稣的教训，以及使徒们所传的道是神启示的准则，但他们并不试着去加以解释，他们乃是将自己从神或从使徒们所领受的真理传扬出来。又因为当时人们都是受着外邦宗教与犹太教的影响，人们的思想也都是受着希腊哲学的影响，所以那时的人很少注意到使徒们传扬真道时所用的格式有什么分别。

三、他们的信息

论神与耶稣基督

一般人都认为早期教父们的著作，内容上对于教义并没有详细的阐述。他们的教训都配合圣经上的话，也可以说是按照神的启示的圣道。正因如此，我们不能说他们对于教义的真理是否加以阐扬，或是对于真理是否有更深的领悟。他们都见证神是创造之主，是宇宙的主宰，他们也相信耶稣基督与神同工，在创造与治理宇宙的工作上有份，最后又道成肉身。他们也都用圣经上的名称，称神为父、子、灵；又称基督是神，也是人；但他们并不讨论这些称呼所牵涉到的问题。

论基督的工作

他们讨论到基督救赎之工的时侯，彼此都有自己的见解。有的时侯，他们特别指出耶稣基督受苦替死，解救了人类脱离罪恶与死亡；但有的时侯，他们也认为基督所作的救赎，将父神显示出来，也使我们获得新的道德律。有时他们也认为基督之死为人取得了赦罪之恩，使人能够来顺服神；却不认为基督之死乃是人类称义的基础。使徒时代的教父们，最大的缺点乃是太重视道德方面的改进。也可能是因为当时异教世界的属于肉体的人，都认为有高尚的道德是叫人得救的根由，因之使教父们也重视依靠律法或道德为得救的根由。

论圣礼

对于圣礼，他们也认为是能够使人获得救恩的祝福。洗礼能叫人重生得新生命，又能叫人的原罪本罪都能赦免（赫马与第二革利免）；圣餐能将永生不朽的福份传达给领受的人。

论信心与善行

每一个基督徒都是凭着信心来认识神，所谓信心乃是基督徒对于神的真知识，对他有信靠的心，并且完全将自己交托给他，他们常提到因信称义，但是对于信心和称义以及新生命的关系，他们并不加以详细解释。他们在某些方面因为太重视靠律法与道德，所以有些教训与保罗的教训不同：他们认为信心是人生的第一步骤，以后又当靠着信心来发展道德上的品行；他们觉得是因受洗而罪孽得赦，又因信心而真知赦罪的事实；但是单这一步仍有所不足，所以应当在属灵生命上有第二步，就是靠着善功才能蒙福，这一点与信心并行。基督教被视为新的律法与仁爱，并使人产生顺服的心。他们认为以上三点最为重要，却不太重视神的恩惠。他们认为善行是基督教的主要教训。

论教会与未来的世界

基督徒乃是那些活在基督社团，即教会中的会友，他们都有属灵的恩赐；但也逐渐地开始尊重那些负有圣职的人，即新约中所提到的牧师、长老、执事等。有的时侯，他们也认为监督之职更高于长老。他们的著作中也特别指出今世的一切都是暂时的、虚空的；但将来的时代却是荣耀的、永远的。他们认为这世代很快就要过去，他们认为今世即将消失的看法，是根据旧约中的预言。神的国是至善的，乃是将来才会临到我们的有福的国度。按照某些教父（巴拿巴、赫马、帕皮亚），认为在天国尚未临到之前，先有千禧年来到。他们虽重视千禧年，但更重视将要临到的审判，那时神的子民要获得属天的奖赏，但恶人必要受到永刑的咒诅。


一、使徒时代教父以及他们的教理观

使徒时代教父以及他们的教理观

一、他们的名著

使徒时代的教父，乃是指那些在最后一个使徒仍活着的时期的那些教父，有些甚至于作过使徒的门徒；早期有好多名著，被认为是这些教父们所写。至少有六位教父，是我们大家所熟知的，即巴拿巴（Ｂarabas）、赫马（Ｈermas）、罗马的革利免、(Ｃlement of Ｒome)、坡旅甲(Ｐolycarp)、帕皮亚(Ｐapias)和伊格那修（Ｉgnatius）。这位巴拿巴被认为就是使徒行传中作保罗同伴的那一位，究竟是否是这一位巴拿巴，仍有怀疑的余地。一般都公认他即那位著作反犹太教书信的教父。有人认为赫马就是罗马人书十六章中所提到的那一位，但也没有足够的根据。有一本名为《赫马牧人书》，一般认为是他所写，内中描写到“异象”、“命令”以及“比喻”等。这本书的真实作者很有可疑之处，但初期教会仍然很重视本书。罗马的革利免很可能是保罗在腓立比人书四章３节所提到的那一位他的同工。通常一般人称他为罗马的主教，他很可能是罗马的监督，但也很可能是罗马教会的一位牧者。他曾着有哥林多书，因为那时哥林多教会中有分争，他就写信去警戒他们，并嘱咐他们要过圣洁的生活。虽也有少数的人怀疑本书是他所作，但是一般作者都觉得本书确是他的手笔。本书可以算是除了圣经之外，在教会史中最早的一本可靠的著作。一般人认为坡旅甲是示每拿的主教，但是教会历史学家优西比乌（Ｅusebius）却认为他是一位“使徒时代可敬的长老”。他是使徒约翰的门徒，曾写了一封书信给腓立比人，内中都是引用圣经的话来劝诫他们。帕皮亚与坡旅甲同时，被称为“希拉坡立”的监督，可能也是约翰的门徒。他是《主圣言的注释》一书的作者；本书已经遗失，不过在优西比乌史记中曾引用了他的话。伊格那修也是在最后一位使徒尚活着时，作“安提阿的监督”。有十五本书信曾被认为是他所作，但今天一般学者只承认其中七本真的出于他的手笔。在以上几位著名的作者所作的书之外，还有两本佚名的书，一本是《达提奥尼底书》（Ｅpistle to Ｄiognetes 提奥尼底为人名），以及《十二使徒遗训》（Ｄidache）。前者，有人认为是殉道者犹斯丁所作，因为犹斯丁曾写过一本《提奥尼底辩道学》的书。但是从《达提奥尼底书》的本文看来，似乎不可能是犹斯丁所作。《达提奥尼底书》的内容是描写到许多异教徒或犹太教徒为什么舍弃他们的宗教来成为基督徒，其中特别描写到基督徒的行为与高尚的人格，作者认为这都是由于基督教的教义的效果。在主后一八七三年所发现的《十二使徒遗训》，约在主后一百年所写。本书分上下两部，上部乃是提到生命之路，与死亡之路；多数是道德品行上的教训；下部乃是详细描写到教会崇拜的仪式，以及教会的规律；也提到末世必成的事。

二、他们的教训

教训缺乏原始性、深度与清晰性

常有人认为，研究新约圣经并研究教父的著作。会看到许多不同之处。教父的著作不能比新约更明晰、深邃；也不象新约的教训那样超越、清新。因为新约圣经既是圣灵默示而写，当然是有权威的，又是没有错误的；教父们乃是注解圣经的教训，并不是直接出于启示，因之免不了有错谬的地方。新约圣经是神所启示的完全的真理，教父的著作不过是对圣经的解释，所以他们是间接地引用圣经上的话来写作他们的教义。

教训多出自圣经

他们的著作都是出于新约圣经，多数是引用圣经上的话，很少是出于他们自己，而且他们的著作也并不太系统化。对于这一点，我们也不必惊讶，因为当时的教父们并没有足够的时间与材料来思考圣经上的话，将全部圣经的真理归纳起来，且全部圣经的六十六卷正典也尚未凑合在一起。所以这些早期使徒时代的教父们，多数是引述口传的教训，却很少引述已经记载在圣经上的教训。当时的教父们也并没有经过特殊的训练，可以将圣经上特出的真理系统化。虽然这些早期的教父可以引用的资料甚是欠缺，但他们的著作仍然是非常重要，因为乃由于这些教父们的努力而使圣经成为正典，他们也是新约圣经被集合起来之媒介；因之在第二世纪中，一些神的仆人为真道争辩时，有所根据。

教训缺乏确定性

早期使徒时代的教父著作中第二个特点，就是并不断定某一格式为写作的模型。新约中记载了不同使徒们传福音的格式：即彼得的、保罗的、以及约翰所用的格式。这三位使徒所得的启示是相同的，他们也都传同一个真理，但他们所用的格式却有不同。这些教父们虽然最接近于约翰，而且也最熟悉约翰传道的方式；然而在他们自己传扬真道时，却并不采用任何一位使徒的格式。有人如此解释说：必须要经过详细研究与思考才能发现三位使徒所用的特殊格式。而这些教父们几乎与使徒们同期，故他们并不去研究使徒们传道的格式；同时他们也认为基督教并不只是一种知识，却是叫人来顺服神旨意而活的一种生活方式。他们晓得耶稣的教训，以及使徒们所传的道是神启示的准则，但他们并不试着去加以解释，他们乃是将自己从神或从使徒们所领受的真理传扬出来。又因为当时人们都是受着外邦宗教与犹太教的影响，人们的思想也都是受着希腊哲学的影响，所以那时的人很少注意到使徒们传扬真道时所用的格式有什么分别。

三、他们的信息

论神与耶稣基督

一般人都认为早期教父们的著作，内容上对于教义并没有详细的阐述。他们的教训都配合圣经上的话，也可以说是按照神的启示的圣道。正因如此，我们不能说他们对于教义的真理是否加以阐扬，或是对于真理是否有更深的领悟。他们都见证神是创造之主，是宇宙的主宰，他们也相信耶稣基督与神同工，在创造与治理宇宙的工作上有份，最后又道成肉身。他们也都用圣经上的名称，称神为父、子、灵；又称基督是神，也是人；但他们并不讨论这些称呼所牵涉到的问题。

论基督的工作

他们讨论到基督救赎之工的时侯，彼此都有自己的见解。有的时侯，他们特别指出耶稣基督受苦替死，解救了人类脱离罪恶与死亡；但有的时侯，他们也认为基督所作的救赎，将父神显示出来，也使我们获得新的道德律。有时他们也认为基督之死为人取得了赦罪之恩，使人能够来顺服神；却不认为基督之死乃是人类称义的基础。使徒时代的教父们，最大的缺点乃是太重视道德方面的改进。也可能是因为当时异教世界的属于肉体的人，都认为有高尚的道德是叫人得救的根由，因之使教父们也重视依靠律法或道德为得救的根由。

论圣礼

对于圣礼，他们也认为是能够使人获得救恩的祝福。洗礼能叫人重生得新生命，又能叫人的原罪本罪都能赦免（赫马与第二革利免）；圣餐能将永生不朽的福份传达给领受的人。

论信心与善行

每一个基督徒都是凭着信心来认识神，所谓信心乃是基督徒对于神的真知识，对他有信靠的心，并且完全将自己交托给他，他们常提到因信称义，但是对于信心和称义以及新生命的关系，他们并不加以详细解释。他们在某些方面因为太重视靠律法与道德，所以有些教训与保罗的教训不同：他们认为信心是人生的第一步骤，以后又当靠着信心来发展道德上的品行；他们觉得是因受洗而罪孽得赦，又因信心而真知赦罪的事实；但是单这一步仍有所不足，所以应当在属灵生命上有第二步，就是靠着善功才能蒙福，这一点与信心并行。基督教被视为新的律法与仁爱，并使人产生顺服的心。他们认为以上三点最为重要，却不太重视神的恩惠。他们认为善行是基督教的主要教训。

论教会与未来的世界

基督徒乃是那些活在基督社团，即教会中的会友，他们都有属灵的恩赐；但也逐渐地开始尊重那些负有圣职的人，即新约中所提到的牧师、长老、执事等。有的时侯，他们也认为监督之职更高于长老。他们的著作中也特别指出今世的一切都是暂时的、虚空的；但将来的时代却是荣耀的、永远的。他们认为这世代很快就要过去，他们认为今世即将消失的看法，是根据旧约中的预言。神的国是至善的，乃是将来才会临到我们的有福的国度。按照某些教父（巴拿巴、赫马、帕皮亚），认为在天国尚未临到之前，先有千禧年来到。他们虽重视千禧年，但更重视将要临到的审判，那时神的子民要获得属天的奖赏，但恶人必要受到永刑的咒诅。


二、异 端 的 福 音

贰、异端的福音

外在的危险

在第二世纪时，基督教教会的组织，成为时代的一种新动力；但同时教会也起来为了纯正教义而抵挡各种异端。教会不但有外在的仇敌，也要抵挡内部的腐化；教会当时必须为了要保持教义的纯正而驳斥错谬的教训。当时的教会受到统治阶级的逼迫，甚至于到了存亡攸关的地步。教会在初期时代大受逼迫：在巴勒斯坦，都是受到犹太人的逼迫；然而对于罗马政府，最初认为基督教不过是犹太教的一派，因之被认为是正当的宗教，但后来，基督教逐渐为各地人民所接纳，成为普世的宗教；又因为基督教敬拜独一真神，基督徒都拒绝敬拜假神，也不拜罗马皇帝，所以罗马政府认为基督教不利于罗马国教，因此罗马皇帝的政府就开始起来逼迫基督徒，使基督教几乎被消灭。同时那些外邦人中的学者，尤其是许多有名的哲学家们，都一同起来攻击基督教教义，这些当时被视为最有学问的人，如罗仙（Ｌucian）、坡菲雷（Ｐorphyry）、色勒俗(Ｃelsus)等，都起来开始谩骂基督教。他们所用的方法，与后来各世代以及近代的唯理主义和高等批判者一样，就是认为基督教不合乎人的理性思想。这些外来的攻击，虽然对于基督教的威胁甚大，但是内在的危机，就是各种福音的异端，对于教会的威胁却是更大！

一、犹太教派

在犹太人的基督徒中有三派倾向于犹太教的人；这些派别甚至于在新约中就已提到。

１、拿撒勒派

这些乃是采取基督教教训的犹太基督徒。他们只承认希伯来文的马太福音，同时他们也承认保罗是一位使徒。拿撒勒派与其他犹太教派不同，因为他们相信耶稣是童贞女所生，他们也相信耶稣的神性；他们自己完全守着犹太教的律例，但他们并不勉强外邦人也来守旧约的律法。如史伯格所说：“他们确是犹太人基督徒，而下面所提到的两个犹太教派，却是基督教的犹太人。”

２、爱宾派

这一派乃是出于使徒时代反对使徒保罗的法利赛教派的犹太教徒。这一派的人都不承认保罗是使徒，认为保罗是背弃了律法的人；而且他们也都勉强所有外邦的基督徒来受割礼。他们对于基督有一种舍林他施的看法（Ｃerinthian Ｖiew），可能因为他们坚持旧约中的一神论。耶稣基督的神性以及他为童女所生的事实都被否认。他们认为耶稣与人不同之处是因为他完全遵行了律法，他被拣选成为弥赛亚，也是因为他敬畏神遵守律法。他乃是在受约翰的洗时，领受了圣灵，才觉悟到自己是弥赛亚，因为圣灵的同在，而使他能完成先知、教师的职责。他们不愿意认为他们的弥赛亚会受苦与受死！

３、爱尔克赛派（Ｅlkesaites）

这一派的犹太基督徒相信神智说，同时也严守禁欲主义。他们一方面否认基督为童贞女所生，认为他的出生与别人一样，但同时又认为他有更高的灵体，如天使一样。他们称他为最理想的亚当化身，也称他为至高的天使长。他们也守割礼与安息日；他们也常举行洗濯礼，认为这种洗濯礼有异常的洁净功用，使人与神和好；在他们中间也实行异术与占星学。对于守律法的事，他们也有一种秘密的教训。这一种派别或许是盼望获得一般犹太教徒的承认，因为当时一般的宗教都喜欢采取并混杂其他教派的教训。保罗所写的歌罗西书，以及提摩太前书很可能就是警戒当时的门徒来谨妨此种异端。

二、外邦异端（即外邦基督教中的神哲主义）

在当时的神哲派的教训中我们看到了对基督教教义的谬解。这个神哲派的教训有一点很近似犹太教派，两者都认为旧约与新约有尖锐的对立。神哲派开始时是从犹太教演化出来，后来又逐渐地将犹太教、基督教、以及外邦人的思考、哲学思想混合在一起，成为一种非常古怪的道理。

１、神哲主义的起源

(1)新约中的神哲主义

从新约圣经中可以约略地看到，使徒在世的时代，神哲派已经产生了。在新约的时代有些传异端的教师，他们一方面利用犹太教的教训，又对于天使和灵体加以揣测，他们的中心思想是基于一种二元论：一方面赞成禁欲苦修，另一方面又放纵情欲；他们对于复活的事也加以灵性复活的解释，以致使教会所盼望的身体复活的事变为一种讽刺性嘲笑（参看西２：１８起；提前１：３-７，４：１-３，６：３起；提后２：１４-１８；多１：１０-1６；彼后２：１-４；犹４-１６；启２：６、１５、２０起）。这一派的人常以自己的幻想来解释宗教上的事，尤其是在舍林他施（Ｃerinthus）的异端更是如此，他们认为耶稣与基督完全是分开的，耶稣是人，基督是更高的灵，当耶稣受洗时基督的灵降在他身上；当他在十字架钉死之前，基督的灵就离开了他。使徒约翰的书信就是要指出这个异端的谬误（约１：１４，２０：３１；约壹２：２２，４：２、１５，５：１、５、６；约贰７）。

(2)第二世纪中的神哲主义

到了第二世纪的初期，这些错谬的教训就更加普传，而且此种异端也在各处展开。为什么神哲派的异端如此风行呢？是因为当时一般世人都喜欢将各种宗教混合起来。当时有各种不同的宗教，一般人也都喜欢接纳各宗教的观念，同时又将各不同的观念混合起来，成为一种混合的宗教。西方本有的宗教并不能叫一般人得着满足，东方来的宗教此时又被大大传开，也被多人接纳。当时一般人只有一个目标，就是盼望能够满足自己对于信仰的求知欲，盼望能与神有一种奥秘的神契，又盼望灵魂真能在死后升上极乐世界。一般人看到基督教在这些方面能够满足他们，所以有许多人来接纳基督教。同时，他们也发现基督教乃是当时惟一的一种普世宗教。神哲派很可能是要凭着人的知识，以人的方法，盼望将基督教放在这样的普世宗教的地位上，因之，就将属世的智慧与知识加在救恩的福音之上，为的是要迎合众人的胃口。

２、神哲主义的主要特性

(1)神哲派是出于人的思考

在教会历史上，神哲派可以说是最早的出于人类自己思考的一种运动。他们最基本的特质就是要寻求知识。这一派的名称：Ｇnostikoi，就是指那些寻求知识的人，所以被称为“神哲派”，他们自称对于属灵的事有一种更深的知识，一般普通的信徒是不可能获得此种知识的。神哲派的人虽曾对于宗教与哲学方面更深的问题加以考究，但他们所用的方法完全错误，他们所得的结论也完全与圣经所启示的真理相反。他们所考究的两个最基本的问题，乃是“绝对的存有”（absolute being）以及“邪恶的起源”（origin of evil）的问题；然而这两个问题并不是肇源于基督教，却是出于异教的宗教思想。他们对于宇宙来源的问题曾有复杂的理论；然而他们的理论都是根据东方的宗教传说，并混合圣经的真理。无疑地，他们的目的，乃是要将福音的真理变为更易于叫当日有高度文化的知识阶级来接纳。

(2)神哲派是一种普遍流行的运动

神哲派虽是一种思考的哲学，但也是一种很风行的运动。为要叫庸夫俗子来接纳，就必须要用其他的方法；然而一般人民对于思考性的哲学并不感兴趣。因此，为了要使群众接受神哲主义的教训，他们为了要叫一般人民了解宇宙的起源，而利用象征性的仪式，神秘的圣礼，也教导各种奥秘的异术。如果有人要加入这个组织，必须要经过各种怪异的手续，行各种奥秘的入社礼。他们认为这种礼仪手续，能叫入社的人不受罪与死的权势所威胁，也能叫人在将来的世界得着永福。然而，事实上，他们的目的，乃是要将福音变为一种宗教哲学或是神秘的智慧。可是，神哲派仍称自己是基督教的一派。他们也时常用隐喻法来解释耶稣的教训，又称他们的教训乃是使徒们遗留下来奥秘的传统。许多加入神哲派的人还自以为是领受了基督教的真理。

(3)神哲派是宗教与哲学混合的运动

神哲派虽称自己是基督教的一派，但其实是各宗各派的混合主义。今天的学者仍然不能决定神哲派究竟是否是基督教的一派。按照史伯格的看法，他认为神哲派并不是基督教的一派，却是一种异教。神哲派所讨论的问题都是出于异教，只不过也是用基督教的教训来解答这些问题。神哲派非常尊重耶稣基督的地位，认为他是人类历史的转折点，是绝对真理的导师。哈纳克称神哲主义“完全是希腊化的基督教”，又称这些神哲派的教师们为“最初的基督教神学家”。华尔特教授（Ｐrof. Ｗalther）在论到神哲主义时，比较更中肯，他论到神哲派时曾如此描写说：“这些人乃是将基督教中一些破布偷去，为要遮掩异教的丑态。”华教授所讲的可与史伯格媲美，史伯格说：“神哲派不过是将基督教民族（本色）化。”

３、神哲派的主要教义

我们在此不讨论神哲派中的各派别，我们只能简单地讨论一般神哲主义所守的教义。他们的教义中一定会着重一种“二元说”，他们认为有两个原则或两位神，有时他们认为这两位神彼此对恃，一个较高于另一个；甚至于他们有时也会认为有善恶两神。那位至高至善的神是无可测度的，他在那些有限的受造之物中间，又造了一连串的存在者，都是从他而出，这些神圣的存有也被称为分神；善神与这一些分神总合在一起，也就被称为“完满”（Ｐleroma)，就是神性本质的丰满。至高的神乃是藉着这些“分神”来与受造之物发生关系。他们认为世界并不是这位善神所造，乃是因为神丰满中有一位分神堕落而造；所以世界可能是一位低级的神所造。这位低级的神被称为“造物主”（Ｄemiurge)，他们认为这位造物主就是旧约的耶和华，比至高之神的地位要低，他的权柄也是有限度的，有的时候也是一位报复的神。这个造物主在神哲主义的教义上看来，乃是与至高真神对恃的，因为至高真神才是至善、至德、至真；这位真神乃是在基督里面显示出来。

物质的世界是这一位低等的，很可能是“恶神”所造，因之，所有的物质都是邪恶的。然而在物质世界仍可以找到灵界的余种，也就是人的灵魂，是高级的、纯洁的世界所产生出来的火花；这灵界的余种怎样被降到物质世界，又被拘囿在人体内，这一点却无人能加以解释。然而，灵魂怎样能得拯救，并脱出物体，只有藉着善神的救功。善神也预备了一种救法，就是从众光的国度中差遣一位使者来到黑暗的世界。在基督教的神哲派中，认为基督就是这位使者。对于基督，他们有许多看法：有的时候，他被视为一位属天的存有，在世出现时，只有一种幻影的躯体；有时他又被视为是一位属世的人，却暂时有更高的权柄或灵体在他里面。因为神哲派认为物体是恶的，所以这位高超的灵不可能有一般世人的那种物质的身体。

神哲主义的教义认为，任何人在救赎上有份，又能胜过世界，乃是因为参加神哲派，并领受入教的秘密仪式。他们认为救赎必须经过以下各步骤：就是要进入基督婚礼的奥秘，特殊的洗礼，神奥的名字，以及特别的膏抹，然后才能获得永存的秘密知识，也才能走向救赎的道路。从这方面看来，当时的神哲派更近乎一种风行的奥秘教。一般世人可以分为三类：属灵的人，乃是教会中高级委员；属魂的人，乃是教会中一般的会友；属物质的人，乃是所有的外邦人。只有第一类的人才能获得更高的知识，因之也就有了更高的福份。第二类的人必须藉着信仰与行为才能得救，这等人只能获得次等的福份。那第三类的人，就是毫无盼望的失丧之人。

神哲派的伦理哲学有两种相对的结果；他们的伦理道德与他们的救赎观有关；有的时候，有人主张苦修主义；但同时也有人认为属灵的人，既有了属天的祝福，那末肉体方面的行动，并不能影响他们的救恩，所以就不禁止肉体上的情欲，过着属肉体的生活。他们一方面注重苦修主义，另一方面又过着放荡的生活。在神哲主义的教义中，完全忽视末世学，他们也否认死人复活的教训。他们认为，当一个人的灵魂离开物质的身体时，就能进到“完满”的境界之中，这是人生的结局。

４、神哲派在历史上的意义

(1)神哲主义的失败

神哲派虽然是真理的大敌，但也不能阻止基督教真理的进军。虽然有少数的人受着他们迷人的教训，以及秘密的仪式所引诱；但是大多数的基督徒并没有受到神哲派各种怪异的教训，以及骗人的应许与祝福所欺瞒。事实上，神哲派在历史上存在的时期很短，不久就消亡了。有如陨星突然出现照明天空，但转瞬就已消失。当时的教父都直接指正神哲派的错谬，教会也发表了信仰的条文，扼要地将基督教基要的教义叙述出来，并传达给各处的基督徒阅读，又因为教父细心地注解圣经的真理，拒绝一切伪福音书、伪使徒行传、书信等，保持了已存的正典；所以神哲派因着以上的各种原因而不攻自破。

(2)给教会的印象

虽然如此，神哲派对教会仍产生了一种非常不良的影响，其中有些怪异教训，曾被教会所吸收，后来在罗马天主教的教义之中又被采用，如天主教对于圣礼所持的古怪的概念，他们所守的神是隐秘性的哲学，所以就认为只有藉着中间人（如圣徒、天使、马利亚等）才能来到神的面前，天主教又将人分为高级的、低级的之类，以及他们着重修道院的苦修主义，都是直接、间接地从神哲派所受到的影响。

(3)从神哲主义所得的益处

从另外一方面看来，教会似乎也间接地因神哲派的出现而得到好的鉴戒。教会因此而看到神的启示必须完全是出于正典，而且也特别看到旧约与新约的关系。不但如此，教会从此也开始规定信仰的条文，即扼要地将真理叙述出来，即信徒所当遵守的信经；若有人要解释圣经必须凭着这些信仰条文的真理。因之为了要抵挡神哲派的异端，而教会本身在教义上反倒得益。因为从此开始，使信徒们看到基督教不是一种奥秘教的仪式，却有纯正的教义。从此基督教也开始重视对于教义的认识，不单是凭着情感的作用，更使教会开始重视教义的发展。因为注重教义，就看到基督教的神并不是出于人们的思考，或是象神哲派神话中的神。教会也因此看到，无论是旧约、新约，所启示的这位神，乃是至高的神，是宇宙的创造者与支持者。教会也看到所谓“分神体的造物主”（Ｄemiurge）的教义是错误的，同时所谓“物质是恶”的看法也不是圣经的教训。教会也反对神哲派称基督不过是“一位分神”；因此也特别指出他的特性，一方面是神的儿子，另一方面也重视他的人性。对于耶稣基督的生平上的特点，如童女所生，他所行的神迹，他受苦替死，并从死里复活等事实，也有了更清楚的认识。此外又因为要辨正神哲主义异想天开的邪说，教会也就对耶稣基督替死赎罪的救功更加阐明；又因辨别神哲派中认为只有某些特殊阶级的人才能得最高祝福的看法，教会特别指出全人类都有权利来接受耶稣基督的救恩福音。


三、教会中的改革运动

一、马吉安以及他的改革运动

１、他的特性与目的

马吉安是邦都（Pontus）人，他后来远离家乡，是因为他与别的女人同居之故不得已而出走，于主后一百三十九年来到罗马。有人称他为一个非常热忱而有才干的人，他的工作也被认为是改革者的工作。他开始的时候想叫教会来迎合他的想法，但并没有成功；因之他觉得自己必须要将随从他的人联合起来，组织另一个教会，并用各种宣传的方法来吸引广大的群众。从前有人将他归纳在神哲主义的一派，但现在一般人都怀疑此种看法。鲁夫斯认为：“马吉安的教义系统之中最重要的是救赎论，并不是宇宙论，他认为信心更重于知识；他并没有借用东方的神话，或希腊哲学的问题；他也不使用隐喻法的解经学。”这个看法与哈纳克相同；他说，马吉安不能被归纳为神哲主义的一派，如巴雪莱（Ｂasilides）或范伦丁（Ｖalentinus）；哈纳克的理由如下：“（１）马吉安并不重视形上学或护教学的思想，他所注重的乃是救赎论；（２）所以他特别重视全部福音与信仰（却不重视知识）；（３）他在他的基督教概念之中并搀杂哲学思想（不以哲学为主要的原则）；（４）他并不想建立一个哲学派别，却是盼望按照保罗的福音来改革当时的教会；他认为当时的教会太重视律法（犹太人的律法），同时又拒绝神白白的恩惠。因为他改革教会不成功，所以他就建立了另一个教会。”史伯格也有类似的看法。

２、他的主要教训

对于马吉安，最大的问题，乃是怎样将旧约与新约联系起来。他从加拉太书中找到了答案，他认为保罗在加拉太书中提到犹太教派如何反对保罗；马吉安因之就假定其他书信的中心教训也是相同。他认为福音若是与律法混杂起来的话，律法就会使福音腐化。因之，他就决定要将律法与福音分开来；并形成了一种彼此对立的理论。他认为旧约是神对于犹太人的启示；但他并不承认旧约之耶和华就是新约的父神。他认为旧约的神是创造万物的主，但并不是完美的神。他乃是以正义凛然，严正不阿的手来治理人民，他乃是满有忿怒，毫无怜悯的主。然而，他并不与新约的神相对，如恶与善相对；却是一位比较低级的神。

从另一方面看来，新约的神乃是仁慈与怜悯的神。一般世人本来不认识他，直到提庇留在位的第十五年时，他自己显示出来为基督，基督自己就是这位善神。基督并不是旧约的弥赛亚，因为他并不象先知预言的那位救主。他来到世上乃是要将善神显示出来，但他并没有取了人的肉体，因为他并不想沾污他自己，他也决不会从分神，造物主的国中领取任何东西，他只是在形体上取了人的身体，为的是要叫世人认识他。他废掉律法，也废去了分神的工作，为了这个缘故，这个分神就利用今世的王将他钉死十架。然而因为他的身体并不是人的肉体，所以十字架并不能损害他。他所传的乃是爱的福音，并使那相信的人从旧约之神的律法中释放出来，因此任何相信的人都能得着救恩，甚至在阴间的恶人若如此相信也能得救。然而，世上大多数的人，都要被分神的火焚烧而灭亡。善神自己并不刑罚他们，但因为善神没有接纳他们，所以他们的命运也就是被火烧而灭亡。这也就是他对恶人的审判。因为马吉安只承认保罗是惟一的一位使徒，真正明了耶稣基督的福音，所以他认为新约正典只包括了路加福音，以及使徒保罗的十本书信。

二、孟他努的改革运动

１、孟他努派的起源

孟他努派觉得神哲主义是一种出于人的新创教训，所以它是为了要反对神哲派而兴起；但是孟他努派自己也成了一种新创教派。最初孟他努派是在主后一百五十年时在弗吕家（Ｐhrygia）发源，因之孟他努派的教训通常被称为弗吕家的异端。他以及两个妇人，即百居拉与麦西密拉，宣称自己是先知。他们根据约翰福音的话，宣称最后最高的启示已经临到。安慰师的时期已来到；安慰师藉着孟他努的口，传扬世界末期快要来到。孟他努认为他所得的启示，可以看到圣经所教导的，并不太强调苦修主义。从这个看法推断起来，孟他努派最基要的似乎应该是重视苦修主义。

２、孟他努派的主要教训

按照孟他努派的看法，因为安慰师已经来到，启示最后阶段也已成就。因此，他的时代是灵恩的时代，尤其是预言的时代。孟他努认为他自己与他的两位同工乃是最后的先知，将新的启示传扬出来，按照大体讲来，孟他努派的信仰算是纯正，也相信教义的信条。他们都特别重视世界的末期快到，因之，也非常严密地要求信徒遵守道德的规范：例如守童身（如已结婚，就不能再离婚）、禁食、严守伦理道德。他们特别称扬殉道的精神，如受到逼迫，也决不反抗逃避。不但如此，他们教会中，并不太注重神圣的职份，却特别重视某种特殊的灵恩。马吉安特别高举保罗，孟他努却特别颂扬约翰福音，以及约翰所写的书信。

３、教会对孟他努派的态度

教会对于孟他努派处于一种窘困的地位：一方面因为孟他努派代表一种纯正的教训，来反对神哲派，所以应当加以接纳。孟他努派也重视圣经所说末世将近的教训，他们也重视灵恩，注重预言，又将自己保存不受罪恶世界所玷污──所以从这些方面看来，无怪乎教会中有许多人认为应当加以接纳。然而，从另一方面看来，教会也确是凭着直觉看出孟他努派的谬误，尤其是他们的狂热主义，以及他们宣称自己所得的启示更超乎新约圣经。


四、护教士与教会神学的发源

一、护教士的职责

因为外界的与内在的压力，使教会不得不开始清楚地阐明真道，为真理辩护；这是神学的起源。所以早期为真理辩护的教父们，被称为护教士。这些教父中最著名的有犹斯丁（Ｊustin）、他提安（Ｔatian）、阿他那哥拉（Ａthenagoras）以及安提阿的提阿非罗（Ｔheophilus of Ａntioch）。他们护教的文字，一方面是向官府而发，一方面乃是对知识阶级而发。他们的目的乃是要减轻掌权者的忿怒，以及一般人民对基督教的误解。他们为基督教辩护而著作的文字乃是要将基督教真理的特性指出来，以致于能辩正那些对于基督徒所发的攻击。他们急切地盼望能够指出基督教最合乎常理，以致于能使那些受到教育的大众来接纳基督教。乃是出于这个心意，他们把基督教称为最高最正确的哲学，他们也特别重视自然神学的真理：例如他们所讨论的基督教的神、美德、永生等；同时也认为基督教乃是犹太教与希腊各教的真理的最高成就。

他们的职责有三样：辩护、驳斥、建设。他们为基督教辩护说：那些攻击的人都毫无根据；那些批评基督徒为行为不端的看法，并不是圣经所教导的标准，从那些相信基督福音之人的生活与行为，以及他们高尚的道德品行上可以看出。

他们觉得单是辩护有所不足，所以他们也驳斥对方的谬误。他们驳斥犹太人的律法主义，认为犹太教派完全误解律法的真义，将暂时的律法视为永久不变的律；他们也都象瞎子那样没有看到基督就是旧约先知所预言的弥赛亚，耶稣基督也已完成了律法。教父们驳斥异邦宗教时，特别指出异教中的荒唐不道德的行为，完全不值得我们相信；异教的各神也并不是真神；惟有基督教的神是独一的真神，他也治理宇宙万物，赏罚公正；也只有他能赐我们永生。他提安指出希腊的哲学完全无效；然而犹斯丁虽认为希腊哲学有些真理，但他觉得这个真理是从神的道而来。这些护教的教父在他们的著述中都同时将特殊启示与普通启示放在一起讨论。

最后，他们都觉得自己有责任要建立基督教的特性，乃是神亲自向人的启示。他们要证明神的启示时，都是靠着旧约先知的预言，但有时以神的神迹为依据。他们以两件事实证明基督教是真实的宗教；一方面可以从基督教发展迅捷的事上看出，人们虽然反对，基督教仍是大大广传；另一方面也可从信徒的生命与品格之改变的事上看出基督教是真的宗教。

二、他们所建立的真理

他们对哲学与启示的见解

当护教士们叙述教义的内容时，他们并不分辨何为特殊启示，何为普通启示；他们也不太分辨何为出于人思考的教训，何为出于神超然启示的教训。主要的理由，乃是因为他们认为基督教是一种哲学，虽然他们称基督教为惟一的、超然的哲学，是基于神的启示。哈纳克说：“基督教是哲学与启示，这是所有护教学者的主题。”他们认为基督教是哲学，因为包括了一切最合理的要素，也回答各哲学家对基督教所加的攻击；但也认为是哲学的对偶，因为完全出于超然的启示，不单是人的观念或意见。

他们的神观与道观

他们所讨论的神是自存的、不变的、永恒的；他也是宇宙万物首要的因；但因为他是超越的、完全的，所以在描写他的本性时，应当以消极方面来衬托出他的特性。他们描写神的存有时，称他为完全无属性的存在。当他们论到“子”的时候，他们喜欢称他为“道”，无疑地，他们如此描写“子”，是因为当日一般有教育的人，以及他们的哲学名词中，常用到“道”这个字。从另一方面看来，当时的教会特别注意到神性荣耀的基督，对于耶稣的人性却不太注意。护教学者对于“道”的观念近于斐罗的哲学，更甚于圣经上所指示的道的观念。他们认为道虽然是与神同存，与神同永；但不过是一种神性的理念，并无任何位格（或人格）存在。论到神的创造时，神从他自己的存有中产生出“道”，如此，道就有了位格。在原则上讲来道是与神同等，道就是神；但是论到道的起源时，道若成为有位格的存有，就变为受造者了。关于基督，他们认为是神的理念，在神的里面存在；但因神给基督有独立的存有时，基督就能将神启示出来。史伯格说：“因为他是神的理念，所以在旧约的创造中他也参与；同时在外邦人的智慧人的著作上他也赐以智慧。”我们在此必须注意一件事，护教学者虽用外邦人的“道”的观念，但他们的“道”与外邦哲学家的道略有不同。因为护教学者的道是有独立的位格的。

他们对基督与救恩的看法

道成为人，乃是取得了一个真人的身与魂。然而他并不是一个普通的人，却是“神人”，虽然在人的眼中，看不到他的神性。因之，他被钉在十字架上时，不单是一个肉体的人，却是神的儿子在上钉死。护教学者也特别指出，他是人类的师傅，因为在他道成肉身之前，就是人类的师傅。他们论到基督作师傅教导人的道理如下：神只有一位，所赐的新律法乃是要叫我们过一个贞洁的生活；他也指示我们永生的道路，尤其是身体复活；将来善人得奖赏，恶人受刑罚。因为神所造的人是有自由的，所以他们有责任遵守神的诫命。所谓恩惠，乃是将教义与律法启示出来。他们并不觉得基督受苦是必须的，不过是要应验旧约的预言而已。然而护教学者们也认为基督受苦是重要的，因为他受苦而使人的罪孽得赦，也能拯救我们脱离撒但的权势。

他们对于重生、教会与未来的见解

当护教学者们论到如何得着新生命时，似乎有二元论的看法。有的时候他们认为完全是出于人自己自由的选择，但有时又认为是出于神白白的恩惠。洗礼与新生有密切的关系；由于洗礼，人才获得了新生命。教会是由神的子民所组成，他们乃是真以色列人，是神尊君的祭司，他们有高尚的品格并好的行为，有神圣的爱；并甘愿为神受苦。所有的护教士都相信死人复活，但是论到灵魂不朽的事时，却有不同的看法。他提安与提阿非罗认为灵魂不朽对于义人是赏赐，但对于恶人却是刑罚，犹斯丁似乎也持有同样的看法。护教学者们，尤其是犹斯丁，认为善人在将来千禧年国中要蒙神的祝福。

三、护教士对于教理历史的重要性

哈纳克论护教者

哈纳克与鲁夫斯认为这些护教学者们完全没有了解基督的福音。他们说这些早期的教父们盼望以唯理主义来解释基督教，只重视启示中客观的事实，如道成肉身与身体复活等，并以此来证明自然启示的真理；教父将信仰变为教义，将“道”的教训来解释基督教；以知识来代替信仰，因之这些教父们将基督教希腊化了。教父们的教训有其真理，但他们的教训只是片面的，没有将全部真理阐明出来。

他们看神学发展的重要性

我们并不否认这些早期的教父们曾着重理性，并以理性的思考为真理。但我们必须注意几件事：（a）他们乃是写护教的书藉而非教义的文章，且凡是护教的著作都要看反对方面的论点是什么，然后加以辩证；（b）他们所讨论的真理，确是基督教系统教义中重要的部份；（c）他们的著作中，也有许多基督教的重要真理，并不是完全出于理性的产物。

我们也不否认他们通常总是以哲学的观点来讨论基督教，对于他们，神学与哲学也没有什么分别；他们所讨论的启示真理，确是受到了希腊哲学思想上“道”的观念所影响，但他们的心意乃是要将启示的真理表达出来，虽然他们所用的方法，并不太成功。事实上，他们以理性来解释基督教并不能被视为完全错误，因为他们并不象黎秋学派（Ｒitschlians）那样只来寻求宗教的经验，他们也必用理智来解释基督教，使听的人可以明白。从他们的著作中可以看到，他们与使徒时期的教父一样，受着某一种限制，就是特别重视“道”的教义，认为道德主义就是救恩的途径。同时，他们的著作虽然必须以希腊哲学的结构来写作，但从他们开始，已经对于基督教的神学有了新的发轫。


五、反神哲派的教父

从护教学的教父时期，很自然地就转入另一个时期，就是那些继承他们的“反神哲主义的教父”（Ａnti-gnostic Ｆathers），其中最著名的有三位。

一、反神哲派的教父

１、爱任纽

反神哲派的教父中的第一位是爱任纽（Irenaeus）。他出生于东方，后来成为坡旅甲的门徒，但他的生平中大部份是住在西方。他本来是一个长老，后来成为里昂的监督。在他的著作之中表示出他是一个实践的基督徒，他的思想近于约翰的教义，但有时也会有些地方重视感觉的观念。他最主要的作品是《反异端》一书，其中他特别批判神哲派的教训。从本书中可以看出他的才干，他所论述的基督教的福音也非常纯粹、中肯。

２、希波利达（Ｈippolytus）

这几位教父中的第二位是希波利达，据说他是爱任纽的门徒，他的智力才能都很像他的老师；他也是一位非常单纯、中肯、实践的人。他虽不象爱任纽那样有天才，但他对于哲学很有研究。他主要是在罗马事奉主，甚至于据说也在那里殉道。他最重要的著作乃是《驳斥异端》。他发现所有教义上的谬误，是出于人自己在哲学上的思考理论。

３、特土良

三位教父中最伟大的一位是特土良；他不但有深邃的智慧，也有丰富的情感，又有活泼的想象力；他的学问很高，又有敏锐的观察力。因为他是在迦太基作长老，因之他是北非神学派系的代表。又因为他的性格非常激烈，所以他为基督教辩护时也就会用到严正庄重的言辞。他本来是律师，所以对于罗马法律非常熟悉，在他的神学论文中也使用法律上的名词与观念。他与希波利达一样，认为所有的异端是受着希腊哲学的影响，因之他也竭力地反对哲学。他真诚热切的本性，使他对时代的邪恶妄行非常厌憎，后来甚至于叫他去接纳孟他努派（Ｍontanism）的厌世态度。他甚至于觉得与异端辩论是不会发生功效，因之他认为处置异端最简单的方法，就是向他们提出异议。他对于西方神学思想所产生的影响比任何人更多。

二、神与人的教义，以及救赎的史实

神的教义

他们认为神哲派最大的错误，乃是将真神与创造主分为两位，他们觉得神哲派此种看法是出于撒但的亵渎的观念；他们特别重视只有一位真神，他不但是创造之主，也是救赎之主。律法由他所赐，福音也是所启示出来。这位神是三一真神；有三个位格，但只有一个本质。特土良是教会历史上第一个指出神有三个位格，也是首先使用“三位一体”专名的人。为了要驳斥神格惟一派（Ｍonarchians）的说法，他特别重视神是一位，但有三个位格；只有一个本质，虽在数字上可以说是三位，但神的本体绝对没有分裂。虽是如此，特土良的三一观仍是不太正确，因为他认为三位格中有等次之分。

人的教义

他们讨论到人的教义时，也反对神哲派的看法；他们特别指出，在人里面的善恶，并不是自然本性的状态。假使物体是恶的，那么人就不能视为有道德自由选择的存有。然而人又是按着神的形像而造，虽不象神那样完全，但是人若顺服神是可以获得永生的；罪乃是叛逆神，结果是死亡；义乃是顺服神，结果是永生。在亚当里面全人类都服在死亡的权势之下。当时的教父们并没有详细指出我们的罪怎样与亚当有关，惟有特土良曾略为提到这一点。他说，自从一个人出生的时候，恶就在人的本性之中，这种光景也继续不断传递给全人类。这个说法，是论到原罪的教义最早的看法。

救赎的历史

爱任纽对于救赎的教义有特殊的贡献。他说：神将人从伊甸园中赶出来，因之人就会有死亡，但是如此人因背叛神所受的创伤不会继续长存。从起初神就关心到全人类的救恩，他乃是藉三种恩约来作成救恩的功夫。写在人心中的律，是第一种恩约。先祖们因为遵守内心的律，而在神前被视为义。当此种写在心中的律逐渐变为模糊时，神就赐下十条诫命，这十诫代表第二种恩约。后来因为以色列人的罪性，他们在十诫之上又加上各种条例仪节；如此，以后的人就当跟从基督而作神的朋友。法利赛人把律法变为无效，就是将律法的重心，也即爱，挪去。第三种恩约，乃是由基督将原有在人心中之律恢复了，即爱的律。这个第三种恩约与前约的关系，乃如同从捆绑中得释放；所要求的，不单是要相信父神，也要相信圣子，因为他已经降世。这第三种恩约不只限于以色列人，乃是全人类都可以领受，基督徒所领受的律，比犹太人的更严，基督徒也当更有信心；然而基督徒也领受更大更丰富的恩惠。特土良后来虽变为孟他努派的人，但他仍然觉得在这三个约的时期之外，还要加上圣灵的时代。

三、他们对于基督的位格与工作的教义

对于基督位格的教义，爱任纽与特土良大相径庭；所以我们必须分别讨论。

１、爱任纽

爱任纽的基督论比特土良和希波利达更正确，而且他的基督论也影响到希波利达的观点。他非常讨厌那些对“道”加以揣测的人，因为这种看法不过是出于人的思考。他只肯定地指出，道是永存的，也是藉着道而将父神显示出来；他又以历史上已经显示出来的神的儿子为出发点；藉着“道成肉身”的过程，道成为历史上的耶稣；因之，他是真神，也是真人。他反对神哲派异端所说的，那位不能受苦的基督在十字架钉死之前与那位能受苦的耶稣分开了；他却指出神与人性联合是救赎成就的主要步骤。在第二亚当基督的里面，人类再一次与神联合。人类无论是以往的人或将来的人，在他里面有了重新再生的机会，因为这个再生而使人类从亚当里堕落而灭亡的途上得以挽回过来。这是爱任纽基督论的中心思想。他曾提到耶稣基督替死赎罪的事，但他并没有太重视这一点。基督所作救赎大功的最重要的一个要素，乃是他的顺服，因他的顺服而抵销了亚当的不顺服。

２、特土良

特土良的基督论乃是以“道”为出发点，然后又发展出一种在历史性上很重要的教义。他说：基督教的“道”有实际的本质，是有独立位格的，是神所生，因此也是从神而出；不是从神流出，乃是自动生长，正象树木从根生长出来一样。在永久之前，他没有显出。特土良特别指出道与父同质，但生存的形态却与父不同，因为他有自己的位格。他的存在不是由于和父神分隔开来，却是自我彰显出来。父是全部的本质，子是部份的本质，因为子乃是从父演展出来。特土良并没有完全脱出子是低于父的观点。特土良之所以被认为是重要的教父，因为他乃是第一个开始讨论本质与位格概念的人；后来在奈西亚信经（Ｎicene Ｃreed）制订形成时，就是用到他的神学概念。我们可以说，乃是从他开始，道的教义发展为三位一体的教义。如同我们在前面已经提到过的，特土良为了要驳斥神格惟一派的说法，而特别重视在神性中只有一个本质，却有三个位格，有数目之分，却没有本体之别。可惜的是，他并没有完全讲明三位一体的教义。他只看到道不过是在神里面的无位格的原理，而在创造之时，才有了位格。他也认为在神的本性中的三个位格有等次之分，第二位低于第一位，第三位又低于第二位。

关于基督的神人二性，特土良的看法与小亚细亚一带的学者们的看法相似。他在讨论到基督完全的人性时，除了麦利都（Ｍelito）之外，他比其他的教父们讲得更清晰；他认为基督的两性不混淆，两者都有完全的属性。他觉得两性并没有融合起来，在基督里乃是神人二性聚在一起。他很重视耶稣基督的死，但对于这一点他并未详细解明，因为他并不觉得耶稣受刑替死赎罪是必须的，他却注重罪人必须衷心悔罪改过。他虽看公义的神必施刑罚，但他却特别重视神的怜悯。同时，在他的著作中也常有合法主义的思想。他曾提到一个人受洗之后，若犯罪，就当认罪悔改，然后才能满足神的心；他又认为禁食以及禁欲，才能叫一个罪人逃避永刑。

３、爱任纽论救赎的工作

在反神哲派的教父之中，爱任纽对于基督救赎大功的描写最详细，他所讨论的也最有系统。爱任纽本是教父之中最正统的一位，但是他的著作中有两点思想，并不是出于圣经；第一是他的道德论的看法，第二是他的神秘主义的看法。前者乃是说：人若自动地拣选善，这是靠着己力做得到的事，他就能重新获得永生；基督圣工的重要性，是因为他叫我们能真正地认识神，因之叫人的自由意志有力量拣选善。后者，基督重新叫全人类在他里面再生，因之，为人与神建立一种新的关系，而且也能在人间成为面酵，叫人类获得新生。道藉着受苦受死而与人类成为一，因之也就是藉着道而叫人类成圣与不朽。他叫全人类在他里面重新得生，并挽转了那些在亚当里因他堕落而叫人获得的咒诅。他也以新的面酵赐给人类，使他们获得新生与永生。这种教训常被视为是救恩出于神契的过程，先有道成了肉身，后又有肉身得以成道。爱任纽特别重视这一点，是因为他受到约翰福音及约翰书信的影响，比保罗书信的影响更深。显然地，爱任纽在此并不完全是讲到神契或超肉身的救恩。他虽特别重视基督与他所救赎的子民要有生命的联合──圣安瑟伦并没有论到这一点──但他也论到救赎的其他要点：如基督为我们而顺服神，他为我们受死，为我们付上罪债，向父神献上挽回祭，他也拯救我们脱离撒但的权势。

四、救恩、教会、末世之事的教义

爱任纽论救恩的教义

爱任纽对拯救论的事并不详述；但他特别重视洗礼之前必须有信心。这个信心不但是在智力上来接纳真理，而且也当完全顺服，如此才能过圣洁的生活。藉着洗礼一个人得以重生，他的罪得蒙洗净，从此在他里面就有了新生命。他并没有看到保罗所教导的因信称义的道理；他所讨论的信心与称义的关系与保罗的教训不同。人必须有信心然后才会遵守基督的命令，因之就足以叫一个人在神面前被视为义。神的圣灵赐给每一个基督徒有新生命，因此能叫他因善行而结出义的果子。

特土良论救恩的教义

特土良的著作对于基督救功的教义没有特殊的解释。他也甚重视道德论，就是说：罪人因为自己悔改，而在洗礼时为自己嬴得了救恩。他所讨论的忏悔的教义特别重要，因为他所用的法律上的专名，后来也应用到基督救赎圣工的教义中。他认为神是赐律者，也是审判主，他视罪为过犯与罪愆，因之必须要赔偿，这里的赔偿也就是当受的刑罚。但是在受洗之后所犯的罪，就当有忏悔。如果诚心悔改，就不会受到刑罚。在特土良的教义影响下，后来的天主教就有了忏悔的圣礼。特土良所用的法律上的专名：如“审判官”、“罪愆”、“刑罚”、“赔偿”等，后来在神学思想中论到基督的救功时也常使用。

教会的教义

这几位教父讨论到“教会的教义”时，似乎受到了犹太教的影响，他们认为外表上的社团就是教会，却忽略了更重要的属灵团契。这些教父们在居普良与罗马天主教中撒下了种子。他们仍然承认教会是信徒们所组成的属灵社团，但他们认为这属灵的社团就是外表的组织。事实上他甚至于认为看得见的外表的组织是获得神恩惠的媒介，又认为一个人必须成为有形教会的会友，才能得着救恩的福份。他们说任何人与有形教会脱离关系的话，也会被基督弃绝，因为有形的教会是使徒所创立的，而且现在教会的领袖也是继承使徒的权位。又因为是受着旧约教训的影响，他们觉得信徒需要祭司来作中间人。

论未来的教义

反神哲主义的教父们论到复活的教义时，基于耶稣的身体的复活，以及内在的圣灵，而认为将来信徒也会在肉体上复活。当撒但将全体叛教离道的群众们都服在敌基督权势之下时，末日就要来到。那时基督要再来，世界的六千年过去之后，接着就要有第一次的复活，那时再临的基督也要建立千禧年。信徒要享受巴勒斯坦丰富的出产。千禧年过去之后，将有新天新地，蒙福的人将要按着他们的等次住在主在天堂为他们预备的住处。


六、亚历山大的教父

正如在第一世纪中，因为哲学家们将犹太教与希腊哲学混合起来而产生一派由斐罗所代表的哲学思想；照样，在第二第三世纪中，有人将希腊哲学与福音的真理混合起来而形成了一派神学，即所谓亚历山大派的神学。这派神学的起源，乃是由于当时有些著名的神学家们，将神哲主义中最深奥的思考哲学，用来建立教会的信仰。他们因此就发展出一种以隐喻法来解释圣经的方法。基督教的真理被视为一种文学形式所提示的学问。两位对于这种基督教思想最重要的人物，乃是亚历山大的革利免与奥利金。

一、亚历山大的教父

亚历山大的革利免

革利免与奥利金代表东方的神学，这派神学比西方的神学，更为重视人的思考。两位都是亚历山大教义学院的老师。如果与爱任纽和特土良比较一下的话，革利免不能算是纯正派的基督徒。他并没有完全遵守信仰的规条象爱任纽与特土良，他乃是根据护教士们所用的方法，就是以当日的哲学来配合基督教的教训；有的时候他重视科学甚于福音真理。他与特土良的看法完全相反：特土良反对利用哲学，他却认为基督教的神学家们必须在外邦的学术思想与福音之间建立起一个桥梁。他觉得圣经与理性（尤其高举理性）是神圣的知识之泉源；又因为他所用的隐喻法的解经法，而渗入许多出于人的思考的教训。然而他对于希腊哲学的估价并不是一直不变的；有的时候他认为哲学是启示的一部份，但有时他又谴责希腊哲学思想是从希伯来先知的思想剽窃而来。

奥利金

奥利金的父母是基督徒，他自己小时也是受基督教教育。他是一个非常早熟的孩子，很年轻的时候，就开始他的苦修主义。他继承亚历山大的革利免，成为教义学院的老师。为了要装备自己成为一个有效的老师，他开始研究当时风行的新柏拉图派哲学，他研究当时最著名的异端神哲主义及其他各异端的教义。不久他就名扬四海，参加他讲座的人也越来越多。他是早期教会中最有学问，也是思想最丰富的学者。因为他的教训着重人的思考，所以后来被视为有异端的倾向。他开头的时候竭力反对神哲主义，也使神格惟一论的教训受到极大的打击。然而这些都不过是在他建立基督教系统神学时，所产生的偶然效果。他最重要的著作《原道》，是基督教神学界中最早的一部完整的神学著作。其中有一部份，后来被定为异端，然而他的著作，对后来的神学思想有极深且大的影响。他本来的心意是要建立一个纯正的神学教义，他完全遵照神的圣道，信仰的准则，作为他解经的标准；他认为若不是出于圣经的教训或是根据圣经的教义，就当被拒绝；虽是如此，他的神学仍是受到新柏拉图派太深的影响，而他所用的隐喻法的解经，也使那些模仿他的人，用人的思考武断地用私意来解释圣经。

二、神与人的教义

神的教义

如同那些护教士，奥利金认为神是绝对的，因之是不可认知的，不可测度的，不可被动的；这位自足的神是毫无缺乏的；他也象那些反神哲派的教父们那样，反对神哲主义者将善神与“造物主”（Ｄemiurge）分为两位神的看法。神是一，旧约与新约的神是同一位神。他认为神是绝对主动的，他觉得神的属性如“无所不能”以及“完全公义”等，一直是采取行动的，因之他也认为神的创造乃是永远不停地在进行。

“道”的教义

亚历山大的革利免对于道的教义解释并不太清楚。他认为道是有位格的，是独立存在的，与神同一，也是从父而出，但革利免有时又称道为神圣的理性，是次于圣父的。他将道分为两位，一位是真实的属于父神的道，另一位是在肉身出现的圣子的道。太初有道，道就是神的启示，因为在创造大工上加以神圣的智慧，又将理性之光赐予人类，将真理表现出来，最后又在基督里道成了肉身。道的光有一部份临到外邦人，如同踏脚石一样，可以叫他们来获得福音的真光。奥利金说：独一的神就是圣父，但他将自己显示出来，又藉“道”来行事，道有自己的位格，也与父同永，乃是由于父神永恒的旨意而生。奥利金论到子是从父而生，却反对子是从父分出来的看法。他虽承认子有完全的神性，但在其他的文字中又似乎认为子是次于父神。他虽说子是永远从父而出，但当他解释这句话的时候，他不单是认为子在世时是次于圣父，就是在本质上看来也是次于圣父的。他有时又称子为第二位神。在道成肉身的过程中，道与人的灵魂合一起来，然而道在永恒以前却完全是纯洁的。他认为基督的本性与普通的人不同，不但是如此，复活升天之后的道也将人的性情“神化了”。

圣灵的教义

革利免不解释圣灵与三位一体中其他二位的关系，但奥利金却认为三位一体中的第三位比第二位又要次一等。他说，圣灵乃是父藉子所造的第一位受造之物。圣灵与圣父的关系更及不上圣子。他又说：圣灵在创造之大工中无份，圣灵的工作乃是运行在圣徒的心中。圣灵的本质是全善的，他使罪人更新与成圣，所以也配得我们敬拜。

奥利金论人的教义

奥利金论人的教义也非常独特。因为他所持的永远创造的理论，所以他认为人是先存的（the pre-existence of man），又因为最初的创造所造的是有思想的灵体，都是平等的，也是同存的。今天人类的光景乃是表明先前的时期从圣洁的光景堕落到有罪的光景之中，这个堕落也就是物质世界的创造。这些堕落的灵体，因之成为穿上了物质肉体的灵魂。物体之所以被造，乃是要使这些灵体有一个居处，这个物质的居所乃是堕落之灵体所受的责罚，也因之而使灵体重新得以炼净。

三、基督的位格与工作的教义

论道成肉身的教义

这两位教父都认为道成肉身，就是道成了完全的人，有完整的人性，有了人的身体与灵魂，因之也就是成了一个真实的人，即“神──人”；可是革利免却不能脱出“幻影说”的教训。他说：耶稣基督吃东西，并不是因为他饥饿，乃是要藉此而使一般的人不能否认他的人性；同时他又说基督不可能有一般人那样的悲伤与喜乐。奥利金坚持说基督的灵魂是“先存的”，有如其他一切的灵魂一样，他甚至于说基督的灵魂在“先存的”状态中，早已经与“道”联合了。按他看来，在道成肉身之前，基督的灵魂与道早已彼此融合了。道所充满的灵魂取得了一个身体，甚至于这个身体也被道穿入而且“神化了”。因为在基督里面神性与人性是如此和谐地融合了，所以当他被升高得荣耀时，他能够无所不在。奥利金的这种教义中，很难找到在基督里面神性与人性都是完全地，却公开地存在的教义。

论基督工作的教义

在他们论到基督的工作时，有不同的看法。革利免认为基督献上自己作为赎价，但他并没有看到基督为人类的罪成了赎罪的挽回祭。他特别重视基督为赐律的主，是教师，能教导达到永生不朽的道路。对于他，救赎的工作并不是要使过去的罪得以赦免，却是要叫人能从堕落的光景中升高，过一种更完善的生活。奥利金论到基督救赎之工时，乃是认为基督是大医师、牧师、赐律者，并作我们最好的榜样。他对于罪人来说是医师、对于那些已经被洁净的人是教师、对于他的百姓是赐律者、对于那些跟从他的人是道德生活的好榜样。由于基督是大医师、教师、赐律者、好榜样，而能使罪人因他而获得神的性情。同时奥利金也看到信徒的救恩完全靠着基督为我们受苦替死。基督因为能够蒙蔽撒但的眼，而将信徒从魔鬼的权势之下拯救出来。他将自己交给撒但作为赎价，撒但接受了这个赎价，却不知道因为基督是完全无罪的，撒但就无法将他留住。基督之死是替罪而死，是赎罪之祭，如此方能叫死人的罪得了代赎。“道”所作成的救赎功效，不但在今世，而且在来世也照样有效。不但是古往今来的世人，就是那些堕落的灵，甚至于撒但与它的恶魔们也会受到基督救功的影响。末日的时候，万事都要复兴。

四、救恩、教会与末后之事的教义

救恩的教义

亚历山大的教父承认人有自由意志，所以当耶稣基督的救恩传给他的时候，他就会接受救恩，并弃恶从善。神将救恩赐下，人有权自由地接纳。但奥利金虽然一方面说信心是出于人的意志的行动，但他也认为是由于神的恩惠而使人有信心。信心是得救过程中最初的步骤，因之救恩的获得是出于信心。然而信心不过是接受神启示的第一步，此外，还必须要提高到知识与悟性，也必须进到好行为的表现。信心使人得救，但信心的目标乃是行为。这些都很重要。奥利金常提到救恩的两个步骤，一是信心（对外的），一是知识（对内的）。这两位教父并没有看到保罗所教导的信心与称义的概念。此外，奥利金也特别提到信心并不是得救的惟一条件。在他看来，悔改比信心更重要，因为悔改乃是在神的面前承认我们的罪。他所论的救恩是内在的，不是象西方的教父，尤其特土良等，所着重的法理上的救恩。

论教会的教义

奥利金认为教会乃是信徒的聚会，此外就无救恩。他也将教会分为两种，一则是名称上的教会，一则是经验中的教会。他也认为信徒都是祭司，但有时也提到那些特权阶级的祭司。奥利金与革利免都认为洗礼是在教会中得新生命的初步，洗礼也包括罪得赦免的事实。革利免认为基督徒的生命有些是不够进深的，所以必须要长进。比较次等的基督徒生命乃是受着惧怕与盼望的影响而得以达到圣洁，但是进深的生命乃是因完全的爱而除去惧怕。这就是真知识的生命，就是那些已经蒙神启示而明白神奥秘的人所喜爱的完美生命。领受圣餐的人已蒙神赐下不朽，因为在我们领受圣餐之时，我们与基督并圣灵有了生命的交通。奥利金觉得圣礼是属灵的。圣礼乃是表征神对我们的影响，同时也代表圣灵的恩功。

论未来之事的教义

按照革利免与奥利金，成圣的过程从一个罪人在地上生活中已经开始，但死后仍然继续。神所给的管教乃是神洁净我们的工具，也能治愈我们的罪病。奥利金认为善人死后要进乐园，他们在那边要更明白神的旨意，恶人死后却要受火的审判，但这并不是永刑，却是一种炼净的过程。革利免认为外邦人在阴间仍有悔改的机会，但他们必须留在那里直到那审判大日；而奥利金却认为神救赎恩功永不终止，直到万事都得复兴。他认为甚至于撒但与它的随从有一天也要回复到先前美好的状态。只有极少数的人能够直接进到神的面前觐见神的荣美；多数的人在死后还要经一段炼净的程序。两位教父都不喜欢讨论千禧年的事，奥利金甚至于将复活也视为是灵性的。他似乎是认为非物质的状态是最完美的、最理想的；他的确相信身体的复活。按照他的看法，人体腐化了就完了，但灵性要复活；恶人的灵体要受刑罚，善人的灵体要得祝福。


七、神格惟一说

神格惟一说的兴起

主后第二世纪最大的异端为神哲主义，但主后第三世纪最大的异端却是“神格惟一说”（Ｍonarchianism）。所谓护教士、反神哲派的教父，以及亚历山大教父的“道的教义”，并不满足一般的人。对于一般普通的人，认为“道的教义”有许多不能解释的地方；有些人觉得他们的神学有难解之处；有些人又认为他们的基督论有难解之处。有人重视神学的看法，觉得“道的教义”，认为“道”乃是有另一位格，对于一神论，或神的合一性就有了危险；而那些重视基督论的人，又认为“道”若是次于父神，就影响到基督的神性。因之，那些有学识的人就起来，要解答这两方面的问题，一方面要保持神的合一性，另一方面也不能抹煞基督的神性。因之，有两派思想兴起，两者都被称为“神格惟一说”（这个名称是特土良所起）；虽然在某一方面看来，这个名称更适合于那些要解答神的合一性者的思想；然而直到今天这名称总是指前面所提的两派思想。

一、动力的神格惟一说（Ｄynamic Ｍonarchianism）

这一派的神格惟一说的目标乃是要建立神的惟一性，可以说，完全是与以前的“爱宾派”的异端，以及近代的“独神论派”（Ｕnitarianism）的教训如出一辙。有些人认为此派的起端乃是出于“非道派”(Ａlogi)，但史伯格认为此种看法并不正确。此派乃是一位被罗马大主教维克德(Victor)所革出教会的一个拜占庭人“提阿多达”(Theodotus of Byzantium)所创。此后又有一个名叫“亚提蒙”（Ａrtemon）的人（在叙利亚出生）试以用圣经和传统来证明这“神格惟一说”的看法。然而亚提蒙的看法，即刻受到一位佚名氏所着一部称为“小迷宫”的书所驳斥辩正。因之，这一派的神格惟一说不久就烟消云散。

撒摩撒他之保罗

但是后来又有一个人，名叫撒摩撒他之保罗（Ｐaul of Ｓamosata）即安提阿的主教，再将这派神格惟一说的看法死灰复燃。这个人虽是主教，但非常属世，又甚傲慢；但因他竭力提倡，这派异端又风行起来。按照他的看法，“道”虽是与父神同质，但在神性之中并没有独立的位格。道可以被称为神，因为同乃是存在于神的里面，正如人的理性存在于人的里面一样。道仅仅是无位格的能力，存在于所有的人里面，且是在耶稣这个人里面有更大的能力行使。因为逐渐地完全渗透了耶稣的人性，这个神的能力逐渐地使耶稣也神化了。因为这位人耶稣是如此被神化了，所以他也配得我们尊崇；然而，真正说来，他并不能完全象天上的父神一样。撒摩撒他保罗如此建立道的教义，一方面他保持神的合一性，就是说神的本性，神的位格都是一，道与圣灵不过是神性中无位格的属性；这种看法后来也被索西奴派(Ｓocinians)及近代的独神论派所采用。这些神格惟一的派别都喜欢重视神的合一性以及耶稣的人性。但有一位作者马基弗(ＭcＧiffert)却认为这些异端的目的，乃是要否认基督的神性，只认为耶稣基督是人。

二、形态的神格惟一说

又有另一种神格惟一说，这种看法的影响比较广泛。这一种形态神格惟一说，一方面为要保持神性的合一，但另一方面更是注意到基督论，就是要保持基督完全的神性。这一派被称为“形态神格惟一说”（Ｍodalistic Ｍonarchianism），因为他们认为在神性中的位格乃是在神显示他自己的时候，以三种形态显示出来；在西方称此派为“圣父受苦说”(Ｐatripassianism)，因为此说认为父神自己道成了肉身成为基督，因之圣父也在基督里与之一同受苦；然而在东方乃是以此说之著名人物之名来称之，故被称为“撒伯流派”（Ｓabellianism）。撒伯流派与动力神格惟一说之不同之处，乃是坚持说：基督有真正的神性。

普拉克西亚与奴爱达

特土良认为创始神格惟一说的是一位不太有名的人，名为普拉克西亚（Ｐraxeas），而希坡利达(Ｈippolytus)却认为创始者是示每拿的奴爱达(Ｎoetus of Ｓmyrna)。但很可能两人都是对于倡导此派学说有功的人。普拉克西亚完全反对神的位格中可以有不同的位格。特土良批判他时说“他将保惠师赶走，又将圣父钉死十架。”然而，普拉克西亚似乎并不承认圣父曾受苦；但奴爱达却认为圣父真的受苦钉死。这里我们引述希坡利达的话：“他（奴爱达）说：基督自己就是圣父，乃是圣父自己降生，并受苦而死。”按照希坡利达，奴爱达甚至大胆地说，圣父自己改变了一种形态，他自己就取了圣子的形态而成为他自己的儿子。奴爱达自己是这样说：当圣父尚未降生时，他当被称为圣父；但他自己喜欢降生为人时，他就成了圣子；两者都是他自己，并不是另一位。”

撒伯流

这形态神格惟一说最著名的一位是撒伯流。他的著作被存留至今的不过是很少的片断，我们因之并不能断定他所教导的究竟是什么？然而，我们很清楚地晓得，他特别重视神性的本质是独一的，而他显示的形态却有多种；神所显示的形态如同在戏剧中的各部份。撒伯流虽也曾用三个位格，但对于他，“位格”乃是指一个演员所装扮的三种角色。按他的看法，父、子、圣灵不过是惟一的神将他自己的独一本质在不同的阶段之中以三种不同的形态显示出来。神在创造、赐律时所显示出来的是父；在道成肉身中显示出来的是子；在叫信徒重生与成圣时，所显示出来的是圣灵。

前一页

首页


三位一体的教义

七、神格惟一说

神格惟一说的兴起

主后第二世纪最大的异端为神哲主义，但主后第三世纪最大的异端却是“神格惟一说”（Ｍonarchianism）。所谓护教士、反神哲派的教父，以及亚历山大教父的“道的教义”，并不满足一般的人。对于一般普通的人，认为“道的教义”有许多不能解释的地方；有些人觉得他们的神学有难解之处；有些人又认为他们的基督论有难解之处。有人重视神学的看法，觉得“道的教义”，认为“道”乃是有另一位格，对于一神论，或神的合一性就有了危险；而那些重视基督论的人，又认为“道”若是次于父神，就影响到基督的神性。因之，那些有学识的人就起来，要解答这两方面的问题，一方面要保持神的合一性，另一方面也不能抹煞基督的神性。因之，有两派思想兴起，两者都被称为“神格惟一说”（这个名称是特土良所起）；虽然在某一方面看来，这个名称更适合于那些要解答神的合一性者的思想；然而直到今天这名称总是指前面所提的两派思想。

一、动力的神格惟一说（Ｄynamic Ｍonarchianism）

这一派的神格惟一说的目标乃是要建立神的惟一性，可以说，完全是与以前的“爱宾派”的异端，以及近代的“独神论派”（Ｕnitarianism）的教训如出一辙。有些人认为此派的起端乃是出于“非道派”(Ａlogi)，但史伯格认为此种看法并不正确。此派乃是一位被罗马大主教维克德(Victor)所革出教会的一个拜占庭人“提阿多达”(Theodotus of Byzantium)所创。此后又有一个名叫“亚提蒙”（Ａrtemon）的人（在叙利亚出生）试以用圣经和传统来证明这“神格惟一说”的看法。然而亚提蒙的看法，即刻受到一位佚名氏所着一部称为“小迷宫”的书所驳斥辩正。因之，这一派的神格惟一说不久就烟消云散。

撒摩撒他之保罗

但是后来又有一个人，名叫撒摩撒他之保罗（Ｐaul of Ｓamosata）即安提阿的主教，再将这派神格惟一说的看法死灰复燃。这个人虽是主教，但非常属世，又甚傲慢；但因他竭力提倡，这派异端又风行起来。按照他的看法，“道”虽是与父神同质，但在神性之中并没有独立的位格。道可以被称为神，因为同乃是存在于神的里面，正如人的理性存在于人的里面一样。道仅仅是无位格的能力，存在于所有的人里面，且是在耶稣这个人里面有更大的能力行使。因为逐渐地完全渗透了耶稣的人性，这个神的能力逐渐地使耶稣也神化了。因为这位人耶稣是如此被神化了，所以他也配得我们尊崇；然而，真正说来，他并不能完全象天上的父神一样。撒摩撒他保罗如此建立道的教义，一方面他保持神的合一性，就是说神的本性，神的位格都是一，道与圣灵不过是神性中无位格的属性；这种看法后来也被索西奴派(Ｓocinians)及近代的独神论派所采用。这些神格惟一的派别都喜欢重视神的合一性以及耶稣的人性。但有一位作者马基弗(ＭcＧiffert)却认为这些异端的目的，乃是要否认基督的神性，只认为耶稣基督是人。

二、形态的神格惟一说

又有另一种神格惟一说，这种看法的影响比较广泛。这一种形态神格惟一说，一方面为要保持神性的合一，但另一方面更是注意到基督论，就是要保持基督完全的神性。这一派被称为“形态神格惟一说”（Ｍodalistic Ｍonarchianism），因为他们认为在神性中的位格乃是在神显示他自己的时候，以三种形态显示出来；在西方称此派为“圣父受苦说”(Ｐatripassianism)，因为此说认为父神自己道成了肉身成为基督，因之圣父也在基督里与之一同受苦；然而在东方乃是以此说之著名人物之名来称之，故被称为“撒伯流派”（Ｓabellianism）。撒伯流派与动力神格惟一说之不同之处，乃是坚持说：基督有真正的神性。

普拉克西亚与奴爱达

特土良认为创始神格惟一说的是一位不太有名的人，名为普拉克西亚（Ｐraxeas），而希坡利达(Ｈippolytus)却认为创始者是示每拿的奴爱达(Ｎoetus of Ｓmyrna)。但很可能两人都是对于倡导此派学说有功的人。普拉克西亚完全反对神的位格中可以有不同的位格。特土良批判他时说“他将保惠师赶走，又将圣父钉死十架。”然而，普拉克西亚似乎并不承认圣父曾受苦；但奴爱达却认为圣父真的受苦钉死。这里我们引述希坡利达的话：“他（奴爱达）说：基督自己就是圣父，乃是圣父自己降生，并受苦而死。”按照希坡利达，奴爱达甚至大胆地说，圣父自己改变了一种形态，他自己就取了圣子的形态而成为他自己的儿子。奴爱达自己是这样说：当圣父尚未降生时，他当被称为圣父；但他自己喜欢降生为人时，他就成了圣子；两者都是他自己，并不是另一位。”

撒伯流

这形态神格惟一说最著名的一位是撒伯流。他的著作被存留至今的不过是很少的片断，我们因之并不能断定他所教导的究竟是什么？然而，我们很清楚地晓得，他特别重视神性的本质是独一的，而他显示的形态却有多种；神所显示的形态如同在戏剧中的各部份。撒伯流虽也曾用三个位格，但对于他，“位格”乃是指一个演员所装扮的三种角色。按他的看法，父、子、圣灵不过是惟一的神将他自己的独一本质在不同的阶段之中以三种不同的形态显示出来。神在创造、赐律时所显示出来的是父；在道成肉身中显示出来的是子；在叫信徒重生与成圣时，所显示出来的是圣灵。


一、关于三位一体的争论

三位一体的教义

一、关于三位一体的争论

一、争论的背景

三位一体争论的兴起

三位一体的争论，就是亚利乌与阿他那修间之争论，这争论于此达于高潮，并有其根源。正如我们见到的早期教父，关于三位一体并无清晰的观念，他们有些人以为道（Ｌogos）是非位格的理性，在创造的时候成为有位格者；而另一些教父则认为道是有位格的，并且与父神同永远，享有神的本质，然而却将从属于父的性格归予道。在他们的辩论中，圣灵并没有占什么重要的地位，只有论到救赎的工作应用在信徒心中与生活中的时候，才提到圣灵，他们认为圣灵不仅从属于圣父，也从属于圣子。特土良是头一个清楚说到神三位一体的人，并且支持这三位在本体上的联合，但是他也未能达成三位一体教义清楚的陈明。

此时，神格唯一论（Ｍonarchianism）来了，强调神的合一性与基督真正的神性，其中含有对真正三位一体意义的否认。在西方教会中，有特土良与西波利达(Ｈippolytus)间的意见不合，而在东方教会中则有奥利金给予以上二者严重的打击。他们维护三位一体的信仰，正如使徒信经中所透露的，但是奥利金就三位一体教义的言论与解释，则也并不十分令人满意。他坚称圣父与圣子有属神的位格，但未能提出圣经有关于神性中三位格与一个本质之间关系的经文。奥氏虽然是藉着引用永远生出来解说父与子关系的第一人，但是他却也说，本质上第二位还是从属于第一位的，而圣父、圣子间的交通，只能用神性的第二种类来交通，这第二种类可以称之为神（Ｔheos），但不能称之为唯一的神（Ｈo Ｔheos）。奥氏有时候称圣子为次等的神（Ｔheos Ｄeuteros）。这是奥利金三位一体教义中最基本的缺点，并为亚利乌铺下了道路。另外一个比较次要的缺点，是在他的辩论中发现的，那就是子之生出，并非父神的必要作为，乃是出自父神主权的旨意，然而他却小心翼翼地没有提出暂时持续的观念。在其有关圣灵的教义上，离圣经的教训还是太远，他不但将圣灵从属于子，而且也将圣灵当作由子所创造的事物。在奥氏的言论中，似乎有一处说到圣灵是受造之物。

二、争论的性质

１、亚利乌与亚利乌派

三位一体的大争论，往往被称为亚利乌派之争论，因为是亚利乌反三位一体所引起的。亚氏为亚利山大里亚的长老，是一位颇具才华的辩论家，但在灵性上却非常肤浅，他主要的思想、观念是属于神格唯一派一神论的原理，那也就是说，只有一位神，他不是被生下来的，也没有源始，也没有存在之始。亚氏将潜在神里面，也仅为神能力的道，与圣灵或最终成为肉身的道之间加以区分，而后者是有起头的：他是为父所生，用亚利乌的语法，基督只仅仅等于是被造的。他在创造世界以前被造出来，就是为了这个理由，基督的本性不是永远的，也没有神的本质，是一切受造物中最伟大、最初的，藉着他世界才被创造，同时他也是易变的，因为他预见的功德被神所拣选，也想到他未来的荣耀，被称为神的儿子，也由于他被神认为义子，所以他才能受人的崇敬。亚利乌从圣经中所找到的章节，似乎是说圣子次于圣父，来支持他的见解，即如箴８：２２（在七十士译本中）、太２８：１８、可１３：３２、路１８：１９、约５：１９、１４：２８、林前１５：２８。

２、对亚利乌派的反抗

（１）阿他那修的势力

亚利乌首先受到他自己的主教亚利山得的反对，亚利山得为圣子的真神性据理力争，同时主张由父生出永远之子的教义。然而亚利乌真正最大的敌对者，是他教区中的大主教阿他那修，阿氏在教会历史中，被证明为一坚强不屈不挠的真理斗士。西波尔说到阿他那修的伟大能力，在于下面的三件事，即：（a）他伟大坚定不移的性格；（b）他有一稳固的根基，那就是他坚持神合一的观念，保守他不至于与当日最流行的从属观念同流合污；与（c）他用正确的方法教导人承认基督位格的性质与意义，他觉得若以基督为受造者，就是否认相信他而得救，并与神联合。

（２）阿他那修论圣父与圣子之关系

阿氏特别强调神的合一性，并坚持在三位一体教义的解说上，不得影响此合一性。虽然说，圣父与圣子是属于同一的，是属神的本质，但在基本的神性上是没有区分的，并且若说有次等的神，那是非常错误的说法。虽然阿氏非常着重神的合一性，但他也承认在神性中有三个不同的位格。他拒绝相信亚利乌派所说，圣子是在创立世界以前造的，并且主张圣子独立，永远位格上的存在。同时，他牢记神性中的三位格并非是分立的，若是这样的话，将导致多神主义。根据阿氏来说，神的合一性以及在他本性中的区分，最好是用“本质上的一体”一词来表明，这就清楚地说明，圣父与圣子是同质的，但也暗示二者或许在其他方面有所不同，例如在圣父与圣子的生存方面。阿氏正如奥利金一样，教导圣子是由父所生的，但是却与奥利金的主张有所分别，阿氏描述此生出乃如神的内在作为，因此是必要的与永远的作为，并非要依赖圣父主权旨意的作为。

默感阿他那修，并决定他神学见解的，非仅由于逻辑上一致地要求，在他对真理解说的主要因素，乃在于宗教的主要信念。他的神学教义是自然而然地从他的拯救论信仰上产生的，他的根本立场是主张，要与神联合就必须得救，除了他本身是神的那一位之外，没有一个受造之物能叫我们与神联合，因此西波尔说：“如果基督是神，他来到人间，就是神来到人间，那么藉着他我们才能与神有交通、罪得赦免。他把真理以及永生，确定地带给世人。”（教义史，卷一，２１１页）

三、奈西亚会议

为了解决此争端，于主后三二五年召开了奈西亚会议。会议中讨论的问题是非常清楚明了的，可用一句简单的话表明，即亚利乌派拒绝永远生出的概念，而阿他那修却坚称此点。亚利乌派说，圣子是从无中被创造出来的，而阿他那修主张，他是从圣父的本质中而生出来的。亚利乌派主张，圣子与圣父并非是同质的，而阿他那修坚称，他是与父同质的（homoousios）。他在争论的双方之外，还有一个较大的中间派，即优西比乌所领导的，构成了中间派中的较大多数。优西比乌是教会中最有名的历史家，此派又称为奥利金派，因为他的思想是来自奥利金的原理。

奈西亚会议及其决定

奥利金派倾向于亚利乌派，反对圣子与圣父同质的教义。该派事先由优西比乌起草了一项声明，在此声明中除了上述之外，一切都与亚利山得与阿他那修相同，并建议用似质（homoiousios）一词代替同质（homoousios），以此教导说，圣子与圣父有相似的本质。经过相当的辩论之后，皇帝最终运用他的权威，倾向阿他那修派，因而获胜。会议就所争论之点，采纳了下列的声明：“我们相信一位神，就是全能的父，有形与无形之物的创造者。又信一位主，就是耶稣基督，是生出而非被造，是与圣父同质（homoousios）。”等等。这是一个非常清析的声明。“同质”一词，除了圣子的本质与圣父相同以外，不能谬解作其他的意义，这样，就把圣子放在与圣父相等的地位上，并非被造者，乃承认他本身就是神。

四、奈西亚会议争论的后果

１、不圆满的会议决定

会议的决定并没有止息争端，只是成为争端的开始。会议的决定是由于皇帝高压手段的结果，未能达成圆满，而且平息的期间也不太确定，使得基督教信仰的决定，似乎在于皇帝的善变与宫庭中的谋算。阿他那修本人虽然得胜，但对于此种解决教会争论的方法，也深表不满，他宁可藉着辩论的威力来说服对方。结果清楚证明，皇帝态度的改变，影响着结论的改变，占优势的一派可能立刻受到挫败，这在以后的历史中是履次发生的事。

２、半亚利乌派在东方教会中暂时的兴盛

奈西亚会议后期的三位一体争论中的伟大人物，就是阿他那修，他是当代的一位伟人、杰出的学者，拥有坚强性格的一位，他也是一位为他的信念有勇敢抱负的人，随时准备为真理受难。此时的教会，逐渐归属于亚利乌派，皇帝也随风倾倒过去，所以当时有一句通俗流行的话说：“一个阿他那修抵抗全世界。”这位神的忠实仆人，五次被放逐，其职位由一些不配的阿谀者所取代，他们为教会带来了奇耻大辱。

（１）对奈西亚会议决定的反抗

对于奈西亚信经的反抗，分为不同的几方面。甘宁汉说：“比较更凶悍、更诚实的亚利乌派说，圣子是非本质的（heteroousios），是属于与神完全不同的本质；又有的人说，他不象父神；又有些人说（一般认为是半亚利乌派者），他是有与父相似的本质（homoiousios）；但是他们却都异口同声的拒绝奈西亚信经中所说的，因为他们反对奈西亚信经中圣子真正神性的教义。”（历史神学，卷一，２９０页）半亚利乌主义在东方教会非常盛行，然而西方教会在此问题上采不同的见解，并且忠于奈西亚会议的决定。这在以下的事实上得到了说明，那就是东方教会受到奥利金从属主义（subordinationism）的影响，意即圣子是在圣父之下的主义；而西方教会多受特土良的影响，并发展出一种神学，与阿他那修的主张趋于一致。然而除此之外，西方教会与东方教会之间的抗衡，也需予以检讨。当阿他那修从东方教会被放逐的时候，他受到西方教会的欢迎，其中罗马会议（主后三四一年）与撒底迦会议（Ｓardica 主后三四三年），都无条件地赞助他的见解。

（２）安吉拉之马赛路（Ｍarcellus of Ａncyra）

由于马赛路在西方教会晋升为奈西亚神学的健将，因而导致阿他那修思想活动的逐渐没落。马氏又重回到神性中永远地与非位格的道之间的古老区分上，此非位格的道，意即在创造之工上显明为神的能力，而此道在道成肉身时成为一位格。马氏否认“生出”（generation）一词可以用在先存的道上，因此把“神的儿子”这名词，仅限于成肉身的道上；并且主张在他道成肉身生活的末了，这个道（Ｌogos）要回到他在创造世界以前与父神的关系。马氏的学说，明显是属于奥利金派或优西比乌派的见解，如此成为加深东西教会分裂的工具。

（３）协调的努力

为了挽救分裂，曾有多方面的努力。在安提阿所召开的会议中，接纳了奈西亚的定义，虽然有两项重要的例外。他们坚称，“似质”并子之生出，是由于父之旨意的作为。当然这不能满足西方的教会。以后，又有其他的总会及会议，在这些会议中，优西比乌派要求西方教会不承认阿他那修的见解，并另起草一折衷派的信经，均遭失败。后来，康士坦丢斯登基，用一种狡猾的手段及势力，强迫西方教会主教在亚勒尔与米兰的会议上，与优西比乌派站同一阵线。

３、潮流的转变

（１）反抗的受阻

不正当运动的得胜，再次证明此为一件危险的事，这事实上是反奈西亚派的症侯。这一派的中间分子，就是主张三位一体中之第二位不是生出来的，他们一旦解除了外部的压力，就显露出内部的不合，这是非常明显的事。亚利乌派与半亚利乌派并不相投合，后者并无组织上的合一，在三五七年的舍米安会议（Ｃouncil of Ｓirmium）上，他们就想将各派联合起来，将本质、同质与似质等名词丢在一边不加理会，认为这三名词并非是人的知识所能及。为求解决这件事，深感棘手，至此亚利乌派原形毕露，就逼迫保守的半亚利乌派进入奈西亚阵营。

（２）加帕多加三教父

此时新兴的奈西亚派，为奥利金学派的弟子所组成，但对真理更完全的解释，则有负于阿他那修与奈西亚信经。其中主要的人物就是加帕多加的三位教父，巴西流、尼撒贵格利，以及拿先斯贵格利。他们看出，使用本质（ousia）与位格(prosopon)等名词，是导致误解的根源，因此禁止用它们来指明圣父与圣子位格上的本质(personalsubsistence) 他们又想出一个方法不走阿他那修的路线，即不走在神里面有一个本质（本体）的路线，这三位教父思想的出发点则集中在神性中的三个位格上，并企图将此三位格置于神本质的观念中。二贵格利将神性中的三位格与神性的关系比作三个人与一般人类间之关系。正因为他们强调神性中的三位格，所以他们才使奈西亚有关三位一体的教义，脱离了在优西比乌派眼中所看见的撒伯流主义的色彩，这样一来，道（Ｌogos）的位格就得到了充份的保障。同时，他们三人极力主张三位格在神性中的合一性，并多方予以说明。

４、关于圣灵的争辩

关于圣灵的早期见解

虽然关于这题目有许多不同的意见表露出来，但到目前为止，圣灵还没有受到广泛的注视。亚利乌主张，圣灵是由圣子所产生的头一个受造者，此观点与奥利金的非常符合，而阿他那修则坚称，圣灵与圣父是同质的，但是奈西亚信经则仅包括一不确定的说明：“我信圣灵。”至于加多帕多加教父则跟随阿他那修，强烈主张圣灵与圣父的同质。在西方教会有圣希拉流（Ｈilary of Ｐoitiers），主张圣灵是为帮助人寻求神深奥之事，所以不可能没有属神的本质。康士坦丁堡的主教马西顿纽斯（Ｍacedonius）则发表了一完全不同的见解，他声明圣灵是被造的，从属于圣子；但他的见解被认为是异端，而其从者被人称作“反圣灵派”（Ｐneumatomachians）。主后三八一年，在康士坦丁堡大会席上，宣布承认奈西亚信经，并在拿先斯贵格利指导下，接受有关圣灵的下列信条：“我们信主圣灵，是生命的赐予者，是从父而出，与圣父、圣子同得荣耀，并藉先知发言。”

５、圣三位一体教义的完成

（１）圣灵由圣子而出

康士坦丁堡会议的声明中，有两点并不完善，令人不得满意：（１）“同质一词未能使用，所以圣灵与圣父是属于同一本质的关系没有说出；与（２）圣灵与其他二位格之关系未能确定。声明中写着说，圣灵由圣父而出，但这里没有确定也没有否认圣灵也是由圣子而出，在这一点上没有完全的一致性；若说圣灵只从圣父而出，这似乎是否认圣子与圣父在本质上的相同（Ｅssential Ｏneness）：若说圣灵也是从圣子而出，那么似乎又将圣灵置于依存圣子的地位上，并对圣灵的神性加以侵犯。阿那他修、巴西流与尼撒贵格利坚称，圣灵由圣父而出。但并不反对圣灵也由圣子而出的教义；而伊比法纽与马赛拉斯也赞同此教义。

一般西方教会都主张圣灵是由圣父与圣子而出；在主后五八九年的托理多会议（Ｓynod of Ｔoledo）上，又加上了“和子”（fileoque）二字。东方教会则有大马色约翰提出圣灵教义最终的信条，根据他所说，只有一个属神的本质与三位格，而这三个位格被认为是神性中的实体，并不象三个人彼此间的关系。除了他们存在的方式外，神一体中的三位，不论从哪方面说都是合一的，而圣父的特性是“非生的”（non-generation），圣子是“生出的”（generation），圣灵则是“发出的”（procession)。三位格彼此间的关系，被描述为一互通的关系，并没有混杂不清。大马色约翰虽然极其反对从属主义，但他仍然说到圣父为神性之源，并说圣灵是藉着道由父而出，这依旧是希腊从属主义的遗物。东方教会从未采取托理多会议所附加的“和子”二字，这也是东西教会分离的主因。

（２）奥古斯丁论三位一体

西方教会有关三位一体的观念，在奥古斯丁的巨著《论三位一体》(Ｄe Ｔrinitate)中，达于最终的阶段。奥氏也强调本质上的合一与位格上的三分，说三位中的每一位都拥有全本质，并与本质是同一的，且与位格中的其他二位也是同一的。圣父、圣子、圣灵并不像我们世间的三个人，只拥有出生人性的一部份；此外，三者不能缺一而独立，即父不能没有子，子不能没有父，圣灵不能没有子和父，他们中间有相依存的关系。每一位都有属神的本质，但具有不同的观点，如使之生出、生出的，或者说由感化而存有的，这三位格之间，有一种互通、互住的关系。以“位格”一词来指明三位之间彼此的关系，不能令奥氏满意，但他仍然继续使用，正如他所说：“我用这词句，并不是为了表明三者间之关系，乃是为了不甘寂寞。”论到三位一体这一方面的观念，圣灵自然是由圣父而出，但也是由圣子而出。


二、后期神学中三位一体的教义

一、拉丁神学中的三位一体教义

１、罗瑟林（Ｒoscelinus）论三位一体

后期神学对三位一体的教义，并未作具体资料上的加入，只不过在形式上有所分歧，并在真理上予以重述而已。罗瑟林引用唯名派的理论，说普遍的概念仅仅是从属于三位一体的观念，如此而想要避免将数目的合一与一位神里面位格的区分的困难。他认为神性中的三位格好像本质上不同的个人，也可以说在属性上是一个，而且只是在名义上；他们的合一仅仅是意志与能力的合一。安瑟伦正确地指出，此立场不可避免的导致了三神论，并强调普遍的观念可以提供真理与现实的事实。

２、吉尔伯特论三位一体

假如罗瑟林是以唯名论来解说三位一体的教义，那么吉尔伯特（Ｇilbert of Ｐoitiers）就是以亚里斯多德式的温和现实主义来解说三位一体的教义，而此温和性的现实主义主张，普遍的观念是存在于特殊观念之中。吉氏在属神的本质与神之间加以区分，而且又将此种关系与人和具体的人类之关系作一对比。属神的本质并非是神，只不过是神的形式，或者说是使他成为神。这个本质或形式，一般就是指着三位格，在哪方面说他们是一个？这种区分的结果，使他被攻击为四神主义者（Ｔetratheism，此说教导神性中有三位格，另外又有一属神的本质，而此属神的本质，是神性中三位格的来源，这样这教义就被解说为相信四个神）。

３、亚比拉论三位一体

亚比拉论三位一体教义的方法，被人攻击为撒伯流派。他似乎是把神性中的三个位格当作神的三个属性，那就是能力、智慧与善良，其中以能力代表圣父的名字，以智慧代表圣子的名字，以善良代表圣灵的名字。虽然他也用暗示神性中真正位格上的区分的表词，但是他也用一比方，使人明显察觉他是走向形态主义。

在阿奎纳的思想中，我们发现有关三位一体教义的代表说法，并且是当时教会界最盛行的观点。

二、宗教改革时期的三位一体教义

１、加尔文论三位一体

加尔文在其《基督教要义》（卷一，１３章）一书中，曾广泛地讨论过三位一体的教义，并且维护早期教会所制订的教义。从总体上来看，他不愿意在圣经论此题的简单陈述之外再多说些什么，因此当他头一次在日内瓦的时候，就避免用到“位格”（person）与“三合一”（Ｔrinity）的名词，然而在其《基督教要义》（Ｉnstitutes）一书中，却又卫护这些名词的使用，并批评那些反对这些名词的人。迦罗理（Ｃaroli）就曾拿亚利乌的攻击来反对加尔文。加尔文主张神性中各位格间的平等，甚至主张圣子的自存，藉以暗示那并非是圣子本质上的生出，乃是他个人生存的生出。他说：“圣子与圣灵的本质是非生的。”并：“圣子以神的身份来说，是自存的；但以子的身份来说，则是属于父、从父而来的。这样，他的本质是没有来源的，而说到位格的来源，则是属于神自己的。”（要义，卷一，十三章２５节）

有时有人说加尔文反对圣子的永远生出（eternal generation of the son）。这种说法是根据以下的一段记载：“既然明显见出三位格从永远就在神里面存在着，而又认为继续不断生出的作为是愚昧的，那么再一直辩论父神是否是生出的，有什么益处呢？”（要义，卷一，十三章２９节）但这一段的记载，不能被认为是反对圣子的永远生出，因为加氏在别处已说明了这一点。这似乎是加氏对奈西亚会议有关圣子永远生出的推测不满意。华飞德评论说：“似乎加尔文发现这观念，若不是无意义，就是困难的。”（加尔文与加尔文主义，２４７页以下）为教会所制定的三位一体教义，在所有的改革宗信经中均有论列。

２、索西奴派与阿民念派论三位一体

在十六世纪，索西奴派声称三位格拥有同一本质的教义，是不合理的，他们并根据亚利乌派所引证的（参上引书８９页）予以反驳，但是他们却在反对圣子先在之事上，比亚利乌派更厉害；并主张基督虽然具有特别的圣灵充满，并有关于神的知识，且他的升天就领受治理万物的权柄，但按他的本性，他也只不过是个人。他们解说圣灵为一“从神浇灌给人的一种德行或能力”，所以在他们的神观中，他们是今日独一神论（Unitarians）与新神学派的前驱。

在某些方面，从属主义又再一次地出现。有些阿民念派人士（伊比斯克比Ｅpiscopius、克西拉斯Ｃurcellaeus、林宝Ｌimborch）虽然相信三位格都享有神性，但是在次序、尊贵、权柄上却只归之于父。在他们对阶级平等的估计上，差不多就导致了三神主义。

三、改教后期的三位一体教义

１、克拉克论三位一体

在英国有克拉克（Ｓamuel Ｃlarke），他是对皇室女皇安（Ａnne）传道的人，于一七一二年出版了一本论三位一体的书，书中之见解非常接近亚利乌派的从属主义。他说圣父为至高并独一的神，为众生能力与权威的唯一来源；而从永远就与他同行，称为子的第二位神，则是从圣父得到他的本性与一切的属性，并非仅由于本性上的需要，乃由于圣父有选择性的意志行动。关于圣子是否由圣父的本质而生出，或是从无中造出来；另外圣子是否从永远就存在，或是仅在诸世界前就存在，克拉克则拒绝予以置评。在这两个位格之外还有第三个位格，这第三位的本质是由圣父、圣子而来，而他在本性与圣父的旨意上则是从属于子的。

２、新英格兰神学家论三位一体

有些新英格兰神学家，批评永远生出的教义。有一位叫艾蒙斯（Ｅmmons）的神学家，称永远生出为永远的无意义(eternal nonsense)，而司徒多（Ｍoses Ｓtuart）则说永远生出的说法是语言上的矛盾，并且他们大多数著名的神学家，在过去四十年都反对圣子永远生出的道理。司徒多本人不喜欢这名称，因为他认为这是与圣父、圣子在适度平等上相冲突的，以下的话似乎表达了他的见解：“父、子、与圣灵，乃是用以指示神性中区分的语词，如在救赎计划中对我们所显示的，并非是要标明神性中永远的关系，如在他们神性本身内的永远关系”。

３、现今论三位一体的见解

在瑞典神学家瑞典堡（Ｅmanuel Ｓwedenborg）的言论中，发现了撒伯流有关三位一体的解释。他否认三位本质上的合一，并声称我们所说的父、子、与圣灵，只不过是永远神而人的区分而已，这位神而人，在圣子上取得了人的肉体，并藉着圣灵有所活动。施来尔马赫说，神在他本身内，是为万物不可知合一的基础，那就是父；神为人所知，在基督耶稣里，这就是子；神如同复活基督的生命在教会中，那就是圣灵。黑格尔、多尔纳以及其他人，则采取了与施氏相同的见解。黎秋以及今日许多的新神学派，则采取了撒摩撒他保罗的见解。


基督论

一、基督论的争辩

基督论与三位一体之问题的关联

基督论的难题可以从一般神学方面，与拯救论方面来加以研究。早期教父对基督论拯救方面的关系，虽未曾加以轻忽，但他们在重要的讨论上却没有重视。在三位一体的争论气氛中，他们从一般神学方面来研究基督，乃天经地义的事，而三位一体的争论所导致的决定则是，基督为神的儿子，是与父同质的，因此他就是神。从此而发生的问题，就是基督神性与人性间之关系。

早期基督论的争辩，并未带给人多大的造就，其中情感上的激动过于表面化，不正当的阴谋往往扮演着重要的角色，有时甚至出现暴戾的场面。从外表上看来，在这种气氛之下只会产生错误，没想到这些争辩却导致基督位格教义的信条，就是到今天也还被认为是教会教义的标准。圣灵往往藉着羞耻与混乱引导教会进入更清楚真理的环境中。有些人声称，教会在定义根本难以解说的奥秘上实是大费周章，可是我们应当注意，早期教会并没有声称将这些伟大的真理予以全然了解，也并没有在迦克墩会议上冒然的解说道成肉身的问题；该次会议仅希求保卫真理，抵抗各项异端，并提出了信仰上的条文，企图避免各种显然不合圣经对真理的解释。

教会所希求的是有关基督的见解，以致不损及以下的各点；（１）他的真实与本有的神性；（２）他的真实与妥切、适当的人性；（３）神人二性联合于一位格；与（４）神人二性在一位格内适当的区分。若是以上所提的要求未能达成，或仅仅达到一部份，那么有关基督的见解就是不完全的。早期教会中所兴起的基督论的一切异端，都起因于未能将所有这些真理，在教义方面的声明予以联合。有些人完全或部份否认基督的神性，又有些人则完全或一部份的驳斥他的真人性；有些人着重基督位格上的合一，但却忽视神人二性上的区分，有些人则将二性分清，却忽视了基督位格上的合一性。

一、争辩的第一阶段

１、背景

(1)基督论难题的兴起

此争辩是有其根源的。爱宾派（Ｅbionites）、非“道”派（Ａlogi）、与动力的神格唯一派(Ｍonarchians)否认基督的神性；幻影派(Ｄocetae)、神哲派(Ｇnostics)、与形态派（Ｍodalists）则拒绝基督的人性。他们只是把基督论难题中的名词之一给取消了，而有些人则不那么极端地将基督的神性或人性给否定掉。亚利乌派反对在基督里成为肉身的圣子的道(the Ｓon-Ｌogos)，说他没有绝对的神性。老底嘉主教阿波林(Ａpollinaris)，否认耶稣基督的真实人性，与亚利乌对照下，他是拥护基督的真神性，企图以道来代替人里头的灵，来确保他的无罪，因阿氏认为，人的灵是罪的根据地，而一个完全的人性，自然就包括罪性在内；此外他企图使着道成肉身容易为人的理性所接受，他推测在道的里面有原初人的永远倾向。但是阿波林的解释不能令人满意，正如塞德(Ｓhedd)所说：“如果从人减除理智的成份，那么那人不是变成白痴，就是变成禽兽。”然而阿波林的目的是值得赞扬的，他是想确保基督位格的合一与无罪。

(2)对阿波林派的反抗

由于阿波林对问题提出了解决的论点，因而引起了相当的抗议。有加帕多加三教父与西拉流主张，如果道没有取得完整的人性，那么他就完全不能作我们的救赎主，既然全罪人需要重生，那么基督就须具备完整的人性，而非仅是重要的一点点。他们也在阿波林的教训中，指出其中有幻影派的成份在内。如果基督里没有真正属人的意志，那么他就不能够在他为人的生活中有真实的试验与进步。然而，就是阿波林的论敌，虽然着重基督的完全人性，但也认为基督受到他神性的影响。尼撒的贵格利也说，基督的肉体被改变了，藉着与神性的联合，失去其一切功能。

在主后三六二年，亚历山大里亚的会议中，所讨论的初步结果声称，在基督里有属人的“灵魂”（soul）。“灵魂”一词为会议所使用，认为包括有理性的范围在内，就是阿波林所称的“灵”（pneuma）。

２、争辩的各党派

（１）涅斯多留派（Ｔhe Ｎestorian Ｐarty）

有些早期的教父所用的表词，似乎是否认在基督里有两性的存在，并且假定只有一个性，就是“成肉身并可尊敬的道”。从此观点，马利亚往往被称为神之母。而亚历山大学派特别表显出此派的倾向。

a.摩普绥提亚之狄奥多（Ｔheodore of Ｍopsuestia）

另一方面，安提阿学派正走相反的路线，这在摩普绥提亚之狄奥多的教训中可看出。他的出发点乃在基督完全的人性，以及他属人经验的完全现实性，他说基督的确与人的情绪相搏斗，经历了试探而得胜；他拥有胜过罪恶的能力：①他的生是无罪的；②有属神的道（Ｌogos）与他的人性联合。狄奥多否认在基督里道有实质上的存在，道住在里面仅仅是名义上道德性的方式存在，在他看来，神在基督里与在人里面没有什么基要的区分，只是在基督里的成份比较多一些而已。此一观念实际上是以道德的成份住在为人的耶稣里面。来取代道成肉身。虽然如此狄奥多仍企图避免由此见解所达到的必然结论，那就是在基督里有双重的位格，他说在两位格间还有道德性的联合存在，且此联合是如此的密切，因此可以说成只有一位，正如丈夫与妻子可以成为一体一样。

b.涅斯多留

此安提阿学派见解的必然发展，可在涅斯多留派中发现。涅氏步狄奥多的后尘，否认“神之母”一词能适当地应用在马利亚身上，只因马利亚不过是带来了一个有道同在的人而已。涅氏虽然没有从此立场推出一必然的结论，但反对他的人区利罗（Ｃyril）却一定要他为此结论负责任，区利罗指出：①假如马利亚不是神之母，那么她就是人之母亲，而那个人也就是属神的人，且此被认为与道发生交通的人，取代了神的道成肉身；②如果马利亚不是神之母，那么基督与人的关系就要改变了，他就不再是人类有效的救赎主。涅氏的从者毫不迟延地下了这些个结论，显得非常草率。

c.对涅斯多留派的评估

涅斯多留派在思想上是不健全的，并不是在基督两性的教义上，乃是在一个位格的教义上，真神性与真人性他都接受，但并没有把这两项认为是一真的合一，并且成为单一的位格。此派认为，这两个性，也是两个位格，但却对共有的属性与各自独立生存的位格间之区分，完全予以忽视，且没有把神人二性混淆成为一单一的自我意识，而使这两性并行成为一道德上的合一。基督这人并不是神，乃是神性的持有者（theophoros），而基督被崇拜，不是因为他是神，乃是因为神在他里面。涅斯多留派的重点，就是在于强调基督的人性，并且认为是正当的，同时他们这种作法完全与圣经的证据相违背。叫教会高举耶稣基督的人格、敬虔与道德，但却将他为神又为人的救主，就是一切属灵能力、恩典与救赎的根源，给抹煞了。

（２）区利罗派（Ｔhe Ｃyrillian Ｐarty）

涅斯多留最大的劲敌就是亚历山大的主教区利罗。据他来说，为了要救赎人，道(Ｌogos)取了完全的人性，同时又成为神而人的独一位格，但他用此名词，却未加以澄清。一方面他似乎只教导说，道（Ｌogos）取了人性，所以在基督里有两个性，这两个性在道（Ｌogos）的一个位格内找到了他们不可分解的合一，而两性本身却没有任何的改变。但区氏也使用一词句，藉着属性的互通来强调在基督里二性的合一，并且说到基督的位格就好像是由一结果而产生出合一性。区氏与涅斯多留相比较下，他着重之点乃在于强调基督位格的合一性，他强调的三点完全与当时大公教会的信仰相符合，即：①二性不可分的联合；②人性（manhood）的客观性与依存性，也就是道(Ｌogos)用以为他的工具（或手段、媒介）；与③在基督里位格的合一性与继续性。可是偶尔地，区利罗用的一些词句，似乎是认为后期的犹提乾派是正确的。他只把性用在道(Ｌogos)上，而不用在基督的人性上，如此他用性（phusis）与位格(hypostasis)，好像是异字同义的名词。有时区氏要负担起在基督里只有一个神而人的性的教义（这是指着道成肉身以后说的），并可能叫人认为区利罗对基督一性说者（Ｍonophysites）发生兴趣，此派叫人相信基督只有一个位格，所以在中保内也有一个性。虽然区氏极力反对这两性的混同，但他还是继续不断地对他们发生兴趣。以弗所会议提出了一个妥协的方案，一方面支持神之母（theotokos）一词可能用在马利亚身上，另一方面则又坚称基督二性分清的教义。

（３）犹提乾派（Ｔhe Ｅutichian Ｐarty）

许多区利罗的信者，都不同意犹提乾派的主张，因他们不接受两性分清的教义。犹提乾为一很老的修士，其信念很不平衡，非常反对涅斯多留派，对于康士坦丁堡的亚历山大神学、运动或主张，都拳拳服膺。根据狄奥多热脱（Ｔheodoeret）所记载，犹氏事实上主张，基督里的人性与基督里的神性是相同的，所以他的身体和我们的身体不是同质料的，实在说来他并非是人。犹氏在主后四四八年的君士坦丁堡会议中被定为异端，但他不服，就上诉罗马主教利欧，在利欧接到夫拉维安有关此案的全部报告后，发表了他对夫拉维安所讲述的“大卷”（Ｔhom）。因为“大卷”深深影响到迦克墩信条，所以其中的重点应当注意，兹述之如下：①在基督里有二性，是永远分清的。②二性联合于一个位格，而每一个性在道成肉身的生活中，都行使其本身适当的功能。③由位格的合一而产生属性的交通（Ｃommunicatio idiomatum）。④救赎的工作需要一位即是人又是神、能朽坏又不能朽坏、受感的又不受感的中保。道成肉身是神那方面的屈尊行动，但是道（Ｌogos）在道成肉身中，并未中止他就是神。⑤在基督里的人性是永久的，并且否认此点，就暗示着一种否认基督的真实性，这实是西方教会基督论的精华之点。

３、迦克墩会议的决议

在开过几次地方性的会议之后，对犹提乾是毁誉参半，联合大公会议于四五一年在迦克墩召开，并发表有关基督位格教义的重要声明如下：

“我们追随圣教父，一致教导人承认一位圣子，我们的主耶稣基督，有完全的神性也有完全的人性，他是真神也是真人，有理性的灵魂与身体；按神性来说是与父同质，按人性来说是与我们同质，在凡事上像我们一样，但没有罪；按神性说，他在诸世代以前为父所生，按人性说，在末世是由童贞女马利亚（神之母），为我们及我们的得救而生，也就是这位基督、圣子、主、独生的儿子，被认为有两性，不混淆、不改变、不可分的，而二性的分清不能由于联合而消失，反而每一性的本质应被保存，同时发生在一个位格、一个生活方式中，并不是两个位格，乃是一个，就是这同一的圣子，那独生的子，为道的神，就是主耶稣基督；以上所说的正象先知从起初关于基督向我们宣布的，与主耶稣所教导的，并圣教父的信经所一脉相传下来给我们的。”

此声明最重要的涵意如下：①神人二性的本质可以归属于一个本质，例如无所不知与有限的知识。②神而人（Ｇod-man）的受苦可以被认为是真实的无限，然而是无感于神性的。③基督位格的根基，是在于他的神性，而非他的的人性。④道（Ｌogos）并未与一般人类中的个人联合，乃与人性联合。三位一体神之第二位，并不是首先和一个体的人联合，这个联合早在童贞女马利亚怀孕耶稣基督的时候就联合了。

二、争辩的第二阶段

１、迦克墩会议决定后的混乱

(1)基督一性说派（Ｍonophysites）

迦克墩会议关于基督论的争辩，正如奈西亚会议关于三位一体的争辩一样，并没有得到圆满的效果。虽然罗马已成为正统信仰的中心，但是在埃及、叙利亚与帕勒斯丁等地，还包含着许多犹提乾派狂热信仰的修道士。事实上，教义发展的程序，已迅速地从东方教会转至西方。迦克墩会议后，区利罗与犹提乾的跟从者，都被称为基督一性说派，因为他们承认在联合之后，基督有一个混合的性，并否认他有两个分清的神人二性。正如他们所了解的，这分清的二性包含有双重位格的可能性，在不同的派别之间有一冗长而又不适当的争辩。就是在基督一性派之间，意见也都不一致，他们又分为好几个支流，欧尔博士（Ｄr.Ｏrr）说，光是他们这几个派的名称，就叫人不寒而栗了。这些名称就是父神受苦派（Ｔheopaschitists）；另一派则是基督人性和我们相似派（Ｐhthartolatrists），此派主张与迦克墩信条很相近，强调基督人性和我们一样的事实，因此他能够受苦，也因而说应崇拜那会朽坏的；和正与此相反的基督人性与我们相反派（Ａphthartolatrists），此派主张基督的人性与我们不同质，乃赋有神的属性，因此是无罪的，不可毁灭与不可衰残的。

(2)拜占庭的李安迪（Ｌeontius of Ｂyzantium）

迦克墩神学最能干、显著的护卫者就是拜占庭的李安迪，他在基督教义神学的构造上有所加添后，又为大马色约翰予以充份的发挥，所论之点乃是：涅斯多留派的反对，可能导致基督人性独立客观的存在，此一观念是受到客观的（anupostasis）与在位格内的(anupostasia)两名词所助成。因此李安迪强调，基督人性的事实是在位格内的，而非客观性的，自从道成肉身的那一刹那开始，在神儿子的位格中，就有其个人的生存（personal subsistence）。

五五三年罗马皇犹斯提念（Ｊustinian），在君士坦丁堡召开第五次大公会议，定狄奥多所写的为异端，使得情势对基督一性说派有利。但是单就基督一性说派咒诅那些声称迦克墩会议赞助其所定罪之错谬这方面来说，对他们就不利。这件事并没有令基督一性说派满意，反而使他们与罗马帝国教会分离。

２、基督一志说的争辩（Ｔhe Ｍonothelitic Ｃontroversy）

不久就见出企图在会议中解决基督一性说的事未能圆满达成。几项重要的问题尚未解决，在基督的二性不单指基督内的二性时，另外又产生了一个问题，即在位格中包括多少?在属性中又包括多少？且与此有关更重要的问题是，意志是属于前者或是后者？这就等于问，基督里是不是只有一个意志，还是两个？若说只有一个，那似乎剥夺了基督有真正属人的意志，因此就从他人性的完整上有所减损；另一方面，若说有两个意志，那又回到涅斯多留的阵营中了。

基督一志说派

结果从基督一性说派中又兴起了一新的基督一志说派（Ｍonothelites）。顾名思义，该派的主张是由位格的合一开始，并宣称基督只有一个意志。此教义具有两种说法：一说是基督属人的意志被属神的意志合并了，所以只有属神的意志在活动；另一说法则是，意志被认为是混合体，是由神的意志与人的意志注入的结果。反对基督一志说的人被称为基督二志说派（Ｄyothelites），此派的立场是主张基督有二性，并宣称在基督里有两个意志。而基督一志说派反对他们破坏了基督个人生活的合一性。

有一个时期，能力（energeia）一词在此次争辩中先于意志（thelema）而被使用，但不久“意志”一词较“能力”一词表达更为清楚，所以就取代了“能力”而被使用。但有一件事必须注意，就是“意志”一词的意义非常广泛。严格说来，当我们用“意志”的时候，意思是意愿、自决、与选择的功能；但此字也用在广义方面，包括直觉、嗜好、愿望、与爱情，及其与之相反的意义。这些在从前的争辩中，都包括在“意志”一词中，所以就带出了一个问题，即基督是否惧怕，并逃避苦难与死亡？若否认基督里属人的意志，那么基督的人性就多少带有幻影派的色彩。

君士坦丁堡第六次大公会议（主后六八Ｏ年）具有罗马主教的合作，采纳了二意志、二能力教义为正统的信仰立场，但也决定了基督内属人的意志必须被了解为从属于属神的意志。被公认的意见乃是说，在基督里属人的意志，并没有因与属神的意志联合而消减了人的成份，反而因着联合而被提升，并达于完全，此二者总是有一种完全协和的姿态一起活动。

３、大马色约翰的基督论

希腊教会神学在大马色约翰时的发展达于最高点，因此注意他对基督位格教义的了解是非常重要的。根据他的说法，道（Logos)取了人性，并不是耶稣这个人取了道。这意思就是说，Logos是一个具有约束性的代理，目的在求得二性的联合，而并没有取属人的个人性，也没有采取一般的人性，乃是具有潜力的个人，亦即尚未发展成一位格的人性。藉着Ｌogos与具有潜力的人，在马利亚的腹中联合，而后者需要一个体的存在。虽然说基督的人性没有他自己独立的位格，但是藉着Logos而有其个体的存在，他并非是位格的，但却在位格之内。他将基督里二性的联合比作人身体与灵魂的联合，认为在基督里有一种神和人彼此互相存在的关系（circumincession），即神的属性与人的属性互相交通，所以属人的性情被神化，也可以说是神在肉身受苦，而人性也只有在这种情形中有效，因此人性纯粹是按受的，并且是被动的。神的儿子（包括他的完全人性在内）乃是教会崇拜的对象，虽然有一减损基督人性到一仅为Logos之器官的倾向，但是却承认两性合作，并且一个位格在每一个性情中都有所行动和意愿。意志被认为是属于本性的，但却声称在基督里属人的意志，已成为道成肉身之神的意志。

４、西方教会的基督论

西方教会并未受到东方教会激烈争辩的影响。整体的说来，似乎西方教会的思想，对于哲学的区分还没有充份地了解，以致未能在问题的讨论上采取主动参与，认为这些问题是如此地深奥与诡谲，以致使东方教会分裂。

嗣子说（Ａdoptionism）

在七、八世纪中，西班牙关于基督论又出现了一个新的运动，称之为嗣子说的争论。“嗣子”一词在西班牙是为人所熟知的，因为在主后六七五年托理多会议中宣称基督是神的儿子，是由于本性(nature)，而非由于领养（adoption 嗣子）。嗣子说教义的真正健将，就是俄基拉之主教非利士(Felix of Ｕrgella)，他认为基督在他神性这方面(就是logos)当然是神的独生子，但在人这方面说，乃是领养的神之子。他同时想要藉着强调耶稣在马利亚腹中之时，人子与神的儿子就联合的事实，来保守位格上的合一。

因此，此说是在自然为神的儿子与领养成为神的儿子间作了一区分，而前者是指着基督神性说的，后者是指着基督人性说的。非利士及其信从者将以下几点作为他们信仰的根基：（１）根据基督里两性的区分，暗示着在子权里两种方式的区分。（２）根据圣经中的经文，指出基督是个人，在圣父以下从属于父神。（３）根据信者被神领养，得儿子的名份，成为神的儿子，并且也成为基督的“弟兄”，这似乎暗示基督在人性上也是神的儿子。为了再进一步地解释此意义，他们就在基督在伯利恒自然的生与属灵的生之间作一区分，而此属灵的生是从耶稣受洗时开始，并在复活后中止；此属灵的生使基督成为神的嗣子。

反对此见解的人虽然未能攻击嗣子说派，说他们教导有关基督双重位格的明显错误，但他们却坚称此见解的必然结果就是有两个神之子（dual sonship）。查理曼时代的著名学者亚勒昆（Ａlcuin）,就基督分有两个儿子的问题与非利士大起争辩，他主张没有一个父亲能够有本性上是儿子，而同时又是领养的儿子，毫无疑问地，嗣子派将一种从外来的生疏的立场加诸于基督的人性上，只等到基督藉着一特殊领养的作为，才能成为神的儿子，这实是一种错误的想法。这个错谬在主后七九四年的法兰克福大会（Ｓynod of Ｆrankfort）上被定为异端。


一、基督论的争辩

基督论

一、基督论的争辩

基督论与三位一体之问题的关联

基督论的难题可以从一般神学方面，与拯救论方面来加以研究。早期教父对基督论拯救方面的关系，虽未曾加以轻忽，但他们在重要的讨论上却没有重视。在三位一体的争论气氛中，他们从一般神学方面来研究基督，乃天经地义的事，而三位一体的争论所导致的决定则是，基督为神的儿子，是与父同质的，因此他就是神。从此而发生的问题，就是基督神性与人性间之关系。

早期基督论的争辩，并未带给人多大的造就，其中情感上的激动过于表面化，不正当的阴谋往往扮演着重要的角色，有时甚至出现暴戾的场面。从外表上看来，在这种气氛之下只会产生错误，没想到这些争辩却导致基督位格教义的信条，就是到今天也还被认为是教会教义的标准。圣灵往往藉着羞耻与混乱引导教会进入更清楚真理的环境中。有些人声称，教会在定义根本难以解说的奥秘上实是大费周章，可是我们应当注意，早期教会并没有声称将这些伟大的真理予以全然了解，也并没有在迦克墩会议上冒然的解说道成肉身的问题；该次会议仅希求保卫真理，抵抗各项异端，并提出了信仰上的条文，企图避免各种显然不合圣经对真理的解释。

教会所希求的是有关基督的见解，以致不损及以下的各点；（１）他的真实与本有的神性；（２）他的真实与妥切、适当的人性；（３）神人二性联合于一位格；与（４）神人二性在一位格内适当的区分。若是以上所提的要求未能达成，或仅仅达到一部份，那么有关基督的见解就是不完全的。早期教会中所兴起的基督论的一切异端，都起因于未能将所有这些真理，在教义方面的声明予以联合。有些人完全或部份否认基督的神性，又有些人则完全或一部份的驳斥他的真人性；有些人着重基督位格上的合一，但却忽视神人二性上的区分，有些人则将二性分清，却忽视了基督位格上的合一性。

一、争辩的第一阶段

１、背景

(1)基督论难题的兴起

此争辩是有其根源的。爱宾派（Ｅbionites）、非“道”派（Ａlogi）、与动力的神格唯一派(Ｍonarchians)否认基督的神性；幻影派(Ｄocetae)、神哲派(Ｇnostics)、与形态派（Ｍodalists）则拒绝基督的人性。他们只是把基督论难题中的名词之一给取消了，而有些人则不那么极端地将基督的神性或人性给否定掉。亚利乌派反对在基督里成为肉身的圣子的道(the Ｓon-Ｌogos)，说他没有绝对的神性。老底嘉主教阿波林(Ａpollinaris)，否认耶稣基督的真实人性，与亚利乌对照下，他是拥护基督的真神性，企图以道来代替人里头的灵，来确保他的无罪，因阿氏认为，人的灵是罪的根据地，而一个完全的人性，自然就包括罪性在内；此外他企图使着道成肉身容易为人的理性所接受，他推测在道的里面有原初人的永远倾向。但是阿波林的解释不能令人满意，正如塞德(Ｓhedd)所说：“如果从人减除理智的成份，那么那人不是变成白痴，就是变成禽兽。”然而阿波林的目的是值得赞扬的，他是想确保基督位格的合一与无罪。

(2)对阿波林派的反抗

由于阿波林对问题提出了解决的论点，因而引起了相当的抗议。有加帕多加三教父与西拉流主张，如果道没有取得完整的人性，那么他就完全不能作我们的救赎主，既然全罪人需要重生，那么基督就须具备完整的人性，而非仅是重要的一点点。他们也在阿波林的教训中，指出其中有幻影派的成份在内。如果基督里没有真正属人的意志，那么他就不能够在他为人的生活中有真实的试验与进步。然而，就是阿波林的论敌，虽然着重基督的完全人性，但也认为基督受到他神性的影响。尼撒的贵格利也说，基督的肉体被改变了，藉着与神性的联合，失去其一切功能。

在主后三六二年，亚历山大里亚的会议中，所讨论的初步结果声称，在基督里有属人的“灵魂”（soul）。“灵魂”一词为会议所使用，认为包括有理性的范围在内，就是阿波林所称的“灵”（pneuma）。

２、争辩的各党派

（１）涅斯多留派（Ｔhe Ｎestorian Ｐarty）

有些早期的教父所用的表词，似乎是否认在基督里有两性的存在，并且假定只有一个性，就是“成肉身并可尊敬的道”。从此观点，马利亚往往被称为神之母。而亚历山大学派特别表显出此派的倾向。

a.摩普绥提亚之狄奥多（Ｔheodore of Ｍopsuestia）

另一方面，安提阿学派正走相反的路线，这在摩普绥提亚之狄奥多的教训中可看出。他的出发点乃在基督完全的人性，以及他属人经验的完全现实性，他说基督的确与人的情绪相搏斗，经历了试探而得胜；他拥有胜过罪恶的能力：①他的生是无罪的；②有属神的道（Ｌogos）与他的人性联合。狄奥多否认在基督里道有实质上的存在，道住在里面仅仅是名义上道德性的方式存在，在他看来，神在基督里与在人里面没有什么基要的区分，只是在基督里的成份比较多一些而已。此一观念实际上是以道德的成份住在为人的耶稣里面。来取代道成肉身。虽然如此狄奥多仍企图避免由此见解所达到的必然结论，那就是在基督里有双重的位格，他说在两位格间还有道德性的联合存在，且此联合是如此的密切，因此可以说成只有一位，正如丈夫与妻子可以成为一体一样。

b.涅斯多留

此安提阿学派见解的必然发展，可在涅斯多留派中发现。涅氏步狄奥多的后尘，否认“神之母”一词能适当地应用在马利亚身上，只因马利亚不过是带来了一个有道同在的人而已。涅氏虽然没有从此立场推出一必然的结论，但反对他的人区利罗（Ｃyril）却一定要他为此结论负责任，区利罗指出：①假如马利亚不是神之母，那么她就是人之母亲，而那个人也就是属神的人，且此被认为与道发生交通的人，取代了神的道成肉身；②如果马利亚不是神之母，那么基督与人的关系就要改变了，他就不再是人类有效的救赎主。涅氏的从者毫不迟延地下了这些个结论，显得非常草率。

c.对涅斯多留派的评估

涅斯多留派在思想上是不健全的，并不是在基督两性的教义上，乃是在一个位格的教义上，真神性与真人性他都接受，但并没有把这两项认为是一真的合一，并且成为单一的位格。此派认为，这两个性，也是两个位格，但却对共有的属性与各自独立生存的位格间之区分，完全予以忽视，且没有把神人二性混淆成为一单一的自我意识，而使这两性并行成为一道德上的合一。基督这人并不是神，乃是神性的持有者（theophoros），而基督被崇拜，不是因为他是神，乃是因为神在他里面。涅斯多留派的重点，就是在于强调基督的人性，并且认为是正当的，同时他们这种作法完全与圣经的证据相违背。叫教会高举耶稣基督的人格、敬虔与道德，但却将他为神又为人的救主，就是一切属灵能力、恩典与救赎的根源，给抹煞了。

（２）区利罗派（Ｔhe Ｃyrillian Ｐarty）

涅斯多留最大的劲敌就是亚历山大的主教区利罗。据他来说，为了要救赎人，道(Ｌogos)取了完全的人性，同时又成为神而人的独一位格，但他用此名词，却未加以澄清。一方面他似乎只教导说，道（Ｌogos）取了人性，所以在基督里有两个性，这两个性在道（Ｌogos）的一个位格内找到了他们不可分解的合一，而两性本身却没有任何的改变。但区氏也使用一词句，藉着属性的互通来强调在基督里二性的合一，并且说到基督的位格就好像是由一结果而产生出合一性。区氏与涅斯多留相比较下，他着重之点乃在于强调基督位格的合一性，他强调的三点完全与当时大公教会的信仰相符合，即：①二性不可分的联合；②人性（manhood）的客观性与依存性，也就是道(Ｌogos)用以为他的工具（或手段、媒介）；与③在基督里位格的合一性与继续性。可是偶尔地，区利罗用的一些词句，似乎是认为后期的犹提乾派是正确的。他只把性用在道(Ｌogos)上，而不用在基督的人性上，如此他用性（phusis）与位格(hypostasis)，好像是异字同义的名词。有时区氏要负担起在基督里只有一个神而人的性的教义（这是指着道成肉身以后说的），并可能叫人认为区利罗对基督一性说者（Ｍonophysites）发生兴趣，此派叫人相信基督只有一个位格，所以在中保内也有一个性。虽然区氏极力反对这两性的混同，但他还是继续不断地对他们发生兴趣。以弗所会议提出了一个妥协的方案，一方面支持神之母（theotokos）一词可能用在马利亚身上，另一方面则又坚称基督二性分清的教义。

（３）犹提乾派（Ｔhe Ｅutichian Ｐarty）

许多区利罗的信者，都不同意犹提乾派的主张，因他们不接受两性分清的教义。犹提乾为一很老的修士，其信念很不平衡，非常反对涅斯多留派，对于康士坦丁堡的亚历山大神学、运动或主张，都拳拳服膺。根据狄奥多热脱（Ｔheodoeret）所记载，犹氏事实上主张，基督里的人性与基督里的神性是相同的，所以他的身体和我们的身体不是同质料的，实在说来他并非是人。犹氏在主后四四八年的君士坦丁堡会议中被定为异端，但他不服，就上诉罗马主教利欧，在利欧接到夫拉维安有关此案的全部报告后，发表了他对夫拉维安所讲述的“大卷”（Ｔhom）。因为“大卷”深深影响到迦克墩信条，所以其中的重点应当注意，兹述之如下：①在基督里有二性，是永远分清的。②二性联合于一个位格，而每一个性在道成肉身的生活中，都行使其本身适当的功能。③由位格的合一而产生属性的交通（Ｃommunicatio idiomatum）。④救赎的工作需要一位即是人又是神、能朽坏又不能朽坏、受感的又不受感的中保。道成肉身是神那方面的屈尊行动，但是道（Ｌogos）在道成肉身中，并未中止他就是神。⑤在基督里的人性是永久的，并且否认此点，就暗示着一种否认基督的真实性，这实是西方教会基督论的精华之点。

３、迦克墩会议的决议

在开过几次地方性的会议之后，对犹提乾是毁誉参半，联合大公会议于四五一年在迦克墩召开，并发表有关基督位格教义的重要声明如下：

“我们追随圣教父，一致教导人承认一位圣子，我们的主耶稣基督，有完全的神性也有完全的人性，他是真神也是真人，有理性的灵魂与身体；按神性来说是与父同质，按人性来说是与我们同质，在凡事上像我们一样，但没有罪；按神性说，他在诸世代以前为父所生，按人性说，在末世是由童贞女马利亚（神之母），为我们及我们的得救而生，也就是这位基督、圣子、主、独生的儿子，被认为有两性，不混淆、不改变、不可分的，而二性的分清不能由于联合而消失，反而每一性的本质应被保存，同时发生在一个位格、一个生活方式中，并不是两个位格，乃是一个，就是这同一的圣子，那独生的子，为道的神，就是主耶稣基督；以上所说的正象先知从起初关于基督向我们宣布的，与主耶稣所教导的，并圣教父的信经所一脉相传下来给我们的。”

此声明最重要的涵意如下：①神人二性的本质可以归属于一个本质，例如无所不知与有限的知识。②神而人（Ｇod-man）的受苦可以被认为是真实的无限，然而是无感于神性的。③基督位格的根基，是在于他的神性，而非他的的人性。④道（Ｌogos）并未与一般人类中的个人联合，乃与人性联合。三位一体神之第二位，并不是首先和一个体的人联合，这个联合早在童贞女马利亚怀孕耶稣基督的时候就联合了。

二、争辩的第二阶段

１、迦克墩会议决定后的混乱

(1)基督一性说派（Ｍonophysites）

迦克墩会议关于基督论的争辩，正如奈西亚会议关于三位一体的争辩一样，并没有得到圆满的效果。虽然罗马已成为正统信仰的中心，但是在埃及、叙利亚与帕勒斯丁等地，还包含着许多犹提乾派狂热信仰的修道士。事实上，教义发展的程序，已迅速地从东方教会转至西方。迦克墩会议后，区利罗与犹提乾的跟从者，都被称为基督一性说派，因为他们承认在联合之后，基督有一个混合的性，并否认他有两个分清的神人二性。正如他们所了解的，这分清的二性包含有双重位格的可能性，在不同的派别之间有一冗长而又不适当的争辩。就是在基督一性派之间，意见也都不一致，他们又分为好几个支流，欧尔博士（Ｄr.Ｏrr）说，光是他们这几个派的名称，就叫人不寒而栗了。这些名称就是父神受苦派（Ｔheopaschitists）；另一派则是基督人性和我们相似派（Ｐhthartolatrists），此派主张与迦克墩信条很相近，强调基督人性和我们一样的事实，因此他能够受苦，也因而说应崇拜那会朽坏的；和正与此相反的基督人性与我们相反派（Ａphthartolatrists），此派主张基督的人性与我们不同质，乃赋有神的属性，因此是无罪的，不可毁灭与不可衰残的。

(2)拜占庭的李安迪（Ｌeontius of Ｂyzantium）

迦克墩神学最能干、显著的护卫者就是拜占庭的李安迪，他在基督教义神学的构造上有所加添后，又为大马色约翰予以充份的发挥，所论之点乃是：涅斯多留派的反对，可能导致基督人性独立客观的存在，此一观念是受到客观的（anupostasis）与在位格内的(anupostasia)两名词所助成。因此李安迪强调，基督人性的事实是在位格内的，而非客观性的，自从道成肉身的那一刹那开始，在神儿子的位格中，就有其个人的生存（personal subsistence）。

五五三年罗马皇犹斯提念（Ｊustinian），在君士坦丁堡召开第五次大公会议，定狄奥多所写的为异端，使得情势对基督一性说派有利。但是单就基督一性说派咒诅那些声称迦克墩会议赞助其所定罪之错谬这方面来说，对他们就不利。这件事并没有令基督一性说派满意，反而使他们与罗马帝国教会分离。

２、基督一志说的争辩（Ｔhe Ｍonothelitic Ｃontroversy）

不久就见出企图在会议中解决基督一性说的事未能圆满达成。几项重要的问题尚未解决，在基督的二性不单指基督内的二性时，另外又产生了一个问题，即在位格中包括多少?在属性中又包括多少？且与此有关更重要的问题是，意志是属于前者或是后者？这就等于问，基督里是不是只有一个意志，还是两个？若说只有一个，那似乎剥夺了基督有真正属人的意志，因此就从他人性的完整上有所减损；另一方面，若说有两个意志，那又回到涅斯多留的阵营中了。

基督一志说派

结果从基督一性说派中又兴起了一新的基督一志说派（Ｍonothelites）。顾名思义，该派的主张是由位格的合一开始，并宣称基督只有一个意志。此教义具有两种说法：一说是基督属人的意志被属神的意志合并了，所以只有属神的意志在活动；另一说法则是，意志被认为是混合体，是由神的意志与人的意志注入的结果。反对基督一志说的人被称为基督二志说派（Ｄyothelites），此派的立场是主张基督有二性，并宣称在基督里有两个意志。而基督一志说派反对他们破坏了基督个人生活的合一性。

有一个时期，能力（energeia）一词在此次争辩中先于意志（thelema）而被使用，但不久“意志”一词较“能力”一词表达更为清楚，所以就取代了“能力”而被使用。但有一件事必须注意，就是“意志”一词的意义非常广泛。严格说来，当我们用“意志”的时候，意思是意愿、自决、与选择的功能；但此字也用在广义方面，包括直觉、嗜好、愿望、与爱情，及其与之相反的意义。这些在从前的争辩中，都包括在“意志”一词中，所以就带出了一个问题，即基督是否惧怕，并逃避苦难与死亡？若否认基督里属人的意志，那么基督的人性就多少带有幻影派的色彩。

君士坦丁堡第六次大公会议（主后六八Ｏ年）具有罗马主教的合作，采纳了二意志、二能力教义为正统的信仰立场，但也决定了基督内属人的意志必须被了解为从属于属神的意志。被公认的意见乃是说，在基督里属人的意志，并没有因与属神的意志联合而消减了人的成份，反而因着联合而被提升，并达于完全，此二者总是有一种完全协和的姿态一起活动。

３、大马色约翰的基督论

希腊教会神学在大马色约翰时的发展达于最高点，因此注意他对基督位格教义的了解是非常重要的。根据他的说法，道（Logos)取了人性，并不是耶稣这个人取了道。这意思就是说，Logos是一个具有约束性的代理，目的在求得二性的联合，而并没有取属人的个人性，也没有采取一般的人性，乃是具有潜力的个人，亦即尚未发展成一位格的人性。藉着Ｌogos与具有潜力的人，在马利亚的腹中联合，而后者需要一个体的存在。虽然说基督的人性没有他自己独立的位格，但是藉着Logos而有其个体的存在，他并非是位格的，但却在位格之内。他将基督里二性的联合比作人身体与灵魂的联合，认为在基督里有一种神和人彼此互相存在的关系（circumincession），即神的属性与人的属性互相交通，所以属人的性情被神化，也可以说是神在肉身受苦，而人性也只有在这种情形中有效，因此人性纯粹是按受的，并且是被动的。神的儿子（包括他的完全人性在内）乃是教会崇拜的对象，虽然有一减损基督人性到一仅为Logos之器官的倾向，但是却承认两性合作，并且一个位格在每一个性情中都有所行动和意愿。意志被认为是属于本性的，但却声称在基督里属人的意志，已成为道成肉身之神的意志。

４、西方教会的基督论

西方教会并未受到东方教会激烈争辩的影响。整体的说来，似乎西方教会的思想，对于哲学的区分还没有充份地了解，以致未能在问题的讨论上采取主动参与，认为这些问题是如此地深奥与诡谲，以致使东方教会分裂。

嗣子说（Ａdoptionism）

在七、八世纪中，西班牙关于基督论又出现了一个新的运动，称之为嗣子说的争论。“嗣子”一词在西班牙是为人所熟知的，因为在主后六七五年托理多会议中宣称基督是神的儿子，是由于本性(nature)，而非由于领养（adoption 嗣子）。嗣子说教义的真正健将，就是俄基拉之主教非利士(Felix of Ｕrgella)，他认为基督在他神性这方面(就是logos)当然是神的独生子，但在人这方面说，乃是领养的神之子。他同时想要藉着强调耶稣在马利亚腹中之时，人子与神的儿子就联合的事实，来保守位格上的合一。

因此，此说是在自然为神的儿子与领养成为神的儿子间作了一区分，而前者是指着基督神性说的，后者是指着基督人性说的。非利士及其信从者将以下几点作为他们信仰的根基：（１）根据基督里两性的区分，暗示着在子权里两种方式的区分。（２）根据圣经中的经文，指出基督是个人，在圣父以下从属于父神。（３）根据信者被神领养，得儿子的名份，成为神的儿子，并且也成为基督的“弟兄”，这似乎暗示基督在人性上也是神的儿子。为了再进一步地解释此意义，他们就在基督在伯利恒自然的生与属灵的生之间作一区分，而此属灵的生是从耶稣受洗时开始，并在复活后中止；此属灵的生使基督成为神的嗣子。

反对此见解的人虽然未能攻击嗣子说派，说他们教导有关基督双重位格的明显错误，但他们却坚称此见解的必然结果就是有两个神之子（dual sonship）。查理曼时代的著名学者亚勒昆（Ａlcuin）,就基督分有两个儿子的问题与非利士大起争辩，他主张没有一个父亲能够有本性上是儿子，而同时又是领养的儿子，毫无疑问地，嗣子派将一种从外来的生疏的立场加诸于基督的人性上，只等到基督藉着一特殊领养的作为，才能成为神的儿子，这实是一种错误的想法。这个错谬在主后七九四年的法兰克福大会（Ｓynod of Ｆrankfort）上被定为异端。


二、后期基督论的检讨

一、中古世纪

在中古世纪时期，基督位格的教义并未居于显著的地位，而其他的问题如有关罪与恩的教义、救赎工作的教义，都为当时人们注意的中心。简单提示阿奎纳对于基督论解释最显著之点，将足以说明此问题在宗教改革时的情形。

阿奎纳的基督论

至于在基督里二性的联合，阿奎纳赞成过去教会所领受的的神学立场。Ｌogos的位格在道成肉身联合的时候成为混合体，此联合“阻碍”（hindered）了基督的人性，使之未能达于独立的位格。由于与logos的联合，基督的人性领受了双重的恩惠，即：（１）联合的恩惠（gratia unionis），或谓从人性与神性联合的结果而产生的尊严，所以基督的人性也成为崇拜的对象；与（２）成圣的恩惠（gratia habitualis），此成圣之恩是给予为人的基督，使之在与神的关系中做为对人性的支持。在基督属人这方面的知识可分为两种，即注入的知识（scientin infusa）与取得的知识（scientia acquisita）。由于前者使得基督能知道人所能知道的一切事，并由于启示而得知的一切事，就知识上来说是完全的，但是因为人是受造的，所以受到限制。由于后者，藉着理智的才能，基督因而知道一切所能知道的事。在抽象的两性之间没有属性的互通，但在位格上却能有人与神的属性。基督的人性并非无所不能，而是受到人情感上的控制，即如忧愁、悲哀、恐惧、稀奇、与愤怒。在基督里有两个意志，但最终极的因果关系乃属于神的意志。

二、宗教改革时期

１、信义宗的基督论：属性的互通

信义宗的基督论有一点值得特别注意。路德坚决地主张基督有神人二性，并logos的位格中有不可分的联合的教义。但他论圣餐有主真实临在的教义，使着基督升天之后他的人性是无所不在的见解，成为必然的结果。这就导致信义宗之属性互通（communicatio idiomatum）的见解，就是说“基督的每一个性，都彼此充溢着，即人性中有神性，神性中有人性。”（Ｎeve，Lutheran Symbolics，p.132）虽然有一些神的属性(即如无所不知、无所不在、无所不能）被认为是属于人性的，但若将人之属性归诸于神性则要多加考虑了。关于这个问题以后就不了了之，而根据“协和信条”（Ｆormula of Concord），神性将他的属性归之于人性，但实施此事乃在于神儿子的意志。然而需要注意的是，此协和信条的声明虽然不是实际上彼此矛盾，但也是暗昧不明的（参施密特着《教义神学》第４０页），因此信义宗神学家，在此问题上意见分歧，也就不足为奇了。

属性互通的教义在信义会中引起了一大争辩。信义宗神学家很明显地理解到，只有在基督两性联合的时候才需要属性的互通，这才是合理的解释。但根据这种假设，他们马上又面临了另一问题，即如何解说在福音书中所记载基督降卑的生活。这也就导致葛森（Ｇiessen）与杜宾根（Ｔuebingen）神学家间之争辩。前者主张基督在道成肉身时放弃了神的属性，或谓仅仅偶尔的使用神性；后者主张基督总是有神的属性，不过是予以隐藏，或仅是暗中使用。钱尼兹（Ｃhemnitz）是前者最重要的代表人物，而布仁智（Ｂrenz）则为后者之代表。以总体而言，协和信条倾向前者的主张，其见解逐渐在信义会中盛行。在昆斯泰（Ｑuenstedt）的著述中，此教义抵于大成，他认为在基督人性中，属神能力的临在，只不过成为一潜在力而已。在今日路德派的人士中有一显著倾向，那就是遗弃了属性互通的见解，并与改革宗的见解相符合，亦即每一属性都是归属于位格的（参奥格斯堡信条讲义，第９１页）。

２、改革宗的基督论与第二瑞士信条

关于基督论，改革宗最完全、最正式的立场，乃记载在一五六六年所制定的瑞士第二信条（Second Helvetic Confession）中。兹引述其中最适当的声明如下：

“因此论到神儿子的神性，他是与圣父同等同质的；他是真神，非仅在名义上或藉着领养，或由于特别的恩宠，乃是在本性与本质上……因此我们憎恶亚利乌亵渎的教义所表达抗拒神的儿子……我们也教导并相信，永远之神的永远之子成为人子，是出于亚伯拉罕与大卫的后裔，并不如爱宾（Ebion）所说是藉着人，乃是由圣灵感孕，为童贞女马利亚所生……此外，我们的主耶稣基督并不具有无理性的灵魂，如阿波林所想象的；也不是说他具有一无灵魂的身体，如犹诺米（Eunomius）所教导的；但他的灵魂是有理性的，他的身体是有知觉的……因此我们承认我们的主耶稣基督具有两个性──神性与人性；所以我们说这两性是如此地联合起来，以致不能被吸收、被混淆，乃是联合于一位格，所以我们的确是敬拜一位基督，我们的主，而不是两位……因此正如我们所判定涅斯多留为异端，因为此异端造成两个基督，且使之合为一，却又将位格的联合加以消除，所以我们憎嫌犹提乾、基督一性说派、与基督一志说派的疯狂，因为他们将基督人性的适当性予以推翻。因此我们并不教导在基督中的神性受过苦，或按基督的人性说他尚在人间，因我们既不想也不教导说，在基督得荣之后，他的身体就不再是一个真身体，或说这身体被神化，并身体神化后就将身体的成份脱掉，完全成为神的性质了，并成为单独的本质；因此我们不接受史文克斐（Schewenkfeldt）诡谲、复杂、暗昧与矛盾的争论，以及其他类似关于此问题的争论者；我们也不赞成史文克斐的见解。”

三、１９世纪的基督论

十八世纪时期，对于基督位格的研究，发生了一大变革。在十八世纪以前，研究的出发点是属于神学性的，结果基督论的研究是以神性为中心的。从事基督论解说的学者们，是以三位一体的第二位Logos为出发点，其次在解说道成肉身上，对救主位格上的合一尽量采取公正的态度，对于两性完整的真实性也予以公正的处理。但到了十八世纪，论到基督的二性，都觉得上述的说法不妥，最令人满意的结果就是要从历史上的耶稣来研究，于是开始了一种新的基督论的时期。有一世纪之久，人们的注意力都集中在四福音书中所提供的救主生活的描述上，许多人对这项研究的结果都非常满意，以致他们说这是对耶稣的再发现，但这个观点是属于人类学方面的，其结果是以人类为中心。

马金多须（Mackintosh）以下所说或许是真的：“以上所提的这些形容词，在结论上来说，并未暗示严重地意见上的分歧，因为神人同性论（anthropomorphic）一词绝不能与基督凡人论（humanitarian）相混淆。”但事实上，所使用的新方法仅是破坏性的，而非建设性的。此神学在应用方面也是相当强烈的违反权威与超自然，并且与理性和经验不合。他们所教导的并不是圣经中所教导我们的，乃是人在检讨他的生活现象，并人经历耶稣的经验的再发现，然后以此形成耶稣观的决定因素，如此就在历史上的耶稣（根据福音书作者所描述的）与神学上的基督（从保罗时代开始，各神学思想家丰富想象的果实，他们的形像现已反映在教会的信徒之中）之间，作一有害的区分。荣耀之主凡属超自然的部份都被剪除，以致有关基督的教义已被耶稣的教训所取代。向来为教会认为当作崇拜对象的神，如今仅成为道德上的教师，虽然如此，但他们还在努力保留耶稣基督关于宗教上的意义，可是对他的了解还是尽量合乎世界的潮流。由于篇幅所限，我们只简单地提出几项有关基督的显著见解。

１、施来尔马赫（Ｓchleiermacher）的基督论

在施来尔马赫的基督论中，不能说耶稣高过了人的水平，而他位格的超凡乃在于他拥有一与神性联合的完全意识，并在其完全无罪的性格中完全理解了人类的命运。他是第二亚当，是象第一个亚当一样的真人，但是他被置于更优越的环境中，在顺服中继续保持无罪与完全。他是人类新的属灵领袖，他能赐予并支持全人类高度的生命。他超越的尊严性，在神对他特别临格的至高意识上得到了解释。他是一个完全有宗教信仰的人，他也是一切真宗教的来源，所有的人藉着在他里面活泼的信仰，就完全成为有宗教、敬虔的人。基督超等的性格都指出他有非凡来源的事实，因为在他里面没有遗传性的影响，以致有犯罪的倾向，至于接不接受他为童女所生就都无关紧要了。他的位格是由创造的作为所形成的，也就是把人性提高到一理想完全的地步。

２、康德与黑格尔的基督论

康德论基督（Ｋant's Ｖiew of Ｃhrist）

对康德而言，基督只不过是一抽象的，以及道德完全的理想。他认为，使人得救的就是对这个理想的信心，而非信耶稣这个人，但教会犯了一个大错误，将太多有关道德方面的形容词用在耶稣身上，他只不过是一象征而已。此道德理想从起初就在神的心意中徘徊，如果你要称他为神之子也可以，他从天降世道成肉身，在世上被认为有完全的人性，他在理性的真理中显现出来，为理性真理的内容，而耶稣就是此信仰最杰出的教师与先峰。假如一个人真正的得到了这个信心，那就能救他而不论他与耶稣个人的关系如何，这种见解将新约福音废除，剥夺了我们主的神性，所给我们的只是一位讲仁义道德的教师而已。

黑格尔论基督（Ｈegel's Ｖiew Ｃhrist）

对黑格尔而言，有关耶稣基督的教会信仰，只不过是人对本体论概念──形而上真理的象征性表明，作不清楚的陈述而已。他认为人类历史，就是在时空的条件下，神演变的程序，亦即理性的自我展示，这也就是道成肉身住在我们中间的唯一意义。神在人类中道成肉身，而此道成肉身表明了神人之合一。至于黑氏所理解的道成肉身是否是为以色列一族的事，或认为耶稣基督超奇的道成肉身使教会信仰达于最高点的问题，使得黑格尔的学生意见各殊。根据黑格尔，神在基督里于历史上的彰显，可从两方面来看。一般人都认为耶稣是个教师，讲说神国的教训，并提示道德的至高法则，且藉着言行一致，以致于死，为我们留下榜样；但信者都采取一高尚的见解，即藉着信承认耶稣为神，并且终止了他属神的超越，而他所作、所成就的成了神的启示。他在基督里与我们接近，抚摸我们，叫我们能认识他。这不是别的，就是人和神在基督里相遇的泛神论。当然，教会所提示的，仅是象征与不完全的表达，据说哲学能提供更完全的表达。

３、虚己说（Ｔhe Ｋenotic Ｔheories）

虚己说的教义有一较显著的尝试，即去改进基督位格论上神学的解说。Ｋenosis一词，是从腓立比书二章７节的经文中而来，那里说基督“反倒虚己取了奴仆的形像”，其中被译为“虚己”的希腊字ekenosen，是kenoo的不定过去式。作为虚己说圣经根据的经文，是被误解的加以使用，并且也误解了林后八９经文的意思。这几处经文被教导成，基督在道成肉身时，倒空或丢弃了他自己的神性。但对这个解释有很多疑意：（１）华飞德博士提示：“虚己（emptied Ｈimself）一词的翻译，与该名词的正常意义使自己默默无闻、无关重要（to make oneself od no account）的解释相抵触。”（基督论与批判主义，３７５页）；（２）倒空行动的对象并不是基督的神性，乃是他的本性，但是他的本性在能力与荣耀上是与神同等的。荣耀的主成为奴仆，就是使他自己默默无闻。然而虚己派却根据腓二７与林后八９的经文，说Ｌogos真的将神性减低变为人，一部份或全部地来到人的范围之内，直等到最后再取得神性时，在智慧与能力上才有所增进。

此说明显是由两项动机而产生的，即愿望（１）支持基督人性的实质与完整；（２）表明基督降卑的伟大，他本是富足，却为我们的缘故成为贫穷。兹提数人的见解如下：

多马修（Ｔhomasius）的见解

根据多马修的见解，Ｌogos虽然还持有其绝对能力的道德属性，但他却暂时丧失了他无所不能、无所不在、与无所不知的属性，唯在复活之后又复得这些属性。

葛斯（Ｇess）的见解

葛斯的学说较为绝对与一致，也更为人所接受。他说Ｌogos在道成肉身的时候，真的终止了他神性的功能，以及他永远的意识，而将自己减低到受限制的人性，所以他的意识完全成为人的意识。这与阿波林的见解非常相近。

爱布拉德（Ｅbrard）的见解

改革宗学者爱布拉德采取了Ｌogos双重的生命观，一方面Ｌogos将他自己降低到人的范围内，并拥有纯属人的意识；但另一方面，他也持守并经历了在三位一体生命中的完全，并无任何阻挠。这同一的自我，在永远与暂时的形态中立即存在，是无限的，同时又是有限的。

马敦森（Ｍartensen）的见解

马敦森假定，在Ｌogos降卑的时候，在他里面有两个非交通的生命。以神的儿子来说，他是活在父神的怀中，继续着三位一体的功能；但是当成为一没有潜力的Ｌogos时，他对以上所说的功能毫无所知，只有当认识神的知识进入他人性中的才智时，他才知道自己是神。

对虚己说的疑义

此说曾一度以各种方式盛行于各教会，为多人所拥护，但如今却影响力大失。此说对三位一体的教义具有破坏性，因与神的不变性相抵触，又与将神性归诸历史耶稣的圣经章节不符。是用一种绝对又极其一致的方式教导，拉他谢（Ｌa Ｔouche）所说：“道成肉身就是神的自杀。”

４、杜聂尔论进步性的道成肉身

杜聂尔（Ｄorner）不但是位圣经学家，同时也是位哲学神学家。他被认为是基督论折衷派的主要代表者，他反对基督的虚己说，而强调，神与人相关的事实，并且说在神的基本属性中有与人交通的欲望。由于此项事实，道成肉身在超越方面，以及历史方面都是必须的，即使罪未曾进入世界，也会有道成肉身的事发生。基督的人性是一个新的人性，在此新人性中，神接纳人的可能性已被提升到最高点，这件事是必须的，因为基督被派定为被救赎人类之元首，因此Ｌogos（是启示的最初原则，并且是神自己所赐下的）与此新人性联合了。但是Ｌogos与新人性的联合不是立刻性的，而是渐进性的，且此渐进的程度是按神接纳人的程度来决定，于耶稣复活的时候达于完全的阶段。此说对圣经是有破坏性的，因为它表示道成肉身在他的成孕与出生上仅象一个人出生一样，是逐渐地成为神而人。这的确是涅斯多留派古老异端，新而狡猾的方式。

５、黎秋的基督论

黎秋（Ｒitschl）是除了施来尔马赫以外，对今日神学最具影响力的一个人。在他的基督论中，是以基督的工作为出发点，而不是以基督的位格为出发点，且特别强调前者而忽视后者，他认为基督的工作决定了他位格的尊严。基督只不过是个人，但由于他所完成的工作与他所给予的事奉，我们当然要将神的属性归给他；他作神的工，就当以神的资格来描述他。基督既然在恩典、真理、与救赎的能力中彰显了神，所以对人来说他有神的价值，因此也有神荣耀的资格。黎秋并没有说到基督的先在、道成肉身、与童贞女所生，是因为这些与基督徒的生活毫无关联，而他的基督观实际上就是撒摩撒他保罗的历史耶稣构造的现代翻版。

６、现代神学中的基督论

基督位格的教义，在现代往往是完全以自然主义的方式来解说，因为它是根据神之潜在的现代泛神论为基础，虽然说法不一，但基本概念只有一个，那就是神与人的基本合一。基督与人不同的地方，只在于他对神在他里面的潜在认识较多而已。即他认识神较多一些，所以至高神在他的言行中有至高的启示。根本上说，所有的人都是神，因为神潜在万事万物中，他们都是神的儿子，而与基督不同的只是然b度上的深浅而已。基督的与众不同，只在于他被神有更多的接纳。并他对神有至高的意识。


论罪与恩及其相关的教义

二、后期基督论的检讨

一、中古世纪

在中古世纪时期，基督位格的教义并未居于显著的地位，而其他的问题如有关罪与恩的教义、救赎工作的教义，都为当时人们注意的中心。简单提示阿奎纳对于基督论解释最显著之点，将足以说明此问题在宗教改革时的情形。

阿奎纳的基督论

至于在基督里二性的联合，阿奎纳赞成过去教会所领受的的神学立场。Ｌogos的位格在道成肉身联合的时候成为混合体，此联合“阻碍”（hindered）了基督的人性，使之未能达于独立的位格。由于与logos的联合，基督的人性领受了双重的恩惠，即：（１）联合的恩惠（gratia unionis），或谓从人性与神性联合的结果而产生的尊严，所以基督的人性也成为崇拜的对象；与（２）成圣的恩惠（gratia habitualis），此成圣之恩是给予为人的基督，使之在与神的关系中做为对人性的支持。在基督属人这方面的知识可分为两种，即注入的知识（scientin infusa）与取得的知识（scientia acquisita）。由于前者使得基督能知道人所能知道的一切事，并由于启示而得知的一切事，就知识上来说是完全的，但是因为人是受造的，所以受到限制。由于后者，藉着理智的才能，基督因而知道一切所能知道的事。在抽象的两性之间没有属性的互通，但在位格上却能有人与神的属性。基督的人性并非无所不能，而是受到人情感上的控制，即如忧愁、悲哀、恐惧、稀奇、与愤怒。在基督里有两个意志，但最终极的因果关系乃属于神的意志。

二、宗教改革时期

１、信义宗的基督论：属性的互通

信义宗的基督论有一点值得特别注意。路德坚决地主张基督有神人二性，并logos的位格中有不可分的联合的教义。但他论圣餐有主真实临在的教义，使着基督升天之后他的人性是无所不在的见解，成为必然的结果。这就导致信义宗之属性互通（communicatio idiomatum）的见解，就是说“基督的每一个性，都彼此充溢着，即人性中有神性，神性中有人性。”（Ｎeve，Lutheran Symbolics，p.132）虽然有一些神的属性(即如无所不知、无所不在、无所不能）被认为是属于人性的，但若将人之属性归诸于神性则要多加考虑了。关于这个问题以后就不了了之，而根据“协和信条”（Ｆormula of Concord），神性将他的属性归之于人性，但实施此事乃在于神儿子的意志。然而需要注意的是，此协和信条的声明虽然不是实际上彼此矛盾，但也是暗昧不明的（参施密特着《教义神学》第４０页），因此信义宗神学家，在此问题上意见分歧，也就不足为奇了。

属性互通的教义在信义会中引起了一大争辩。信义宗神学家很明显地理解到，只有在基督两性联合的时候才需要属性的互通，这才是合理的解释。但根据这种假设，他们马上又面临了另一问题，即如何解说在福音书中所记载基督降卑的生活。这也就导致葛森（Ｇiessen）与杜宾根（Ｔuebingen）神学家间之争辩。前者主张基督在道成肉身时放弃了神的属性，或谓仅仅偶尔的使用神性；后者主张基督总是有神的属性，不过是予以隐藏，或仅是暗中使用。钱尼兹（Ｃhemnitz）是前者最重要的代表人物，而布仁智（Ｂrenz）则为后者之代表。以总体而言，协和信条倾向前者的主张，其见解逐渐在信义会中盛行。在昆斯泰（Ｑuenstedt）的著述中，此教义抵于大成，他认为在基督人性中，属神能力的临在，只不过成为一潜在力而已。在今日路德派的人士中有一显著倾向，那就是遗弃了属性互通的见解，并与改革宗的见解相符合，亦即每一属性都是归属于位格的（参奥格斯堡信条讲义，第９１页）。

２、改革宗的基督论与第二瑞士信条

关于基督论，改革宗最完全、最正式的立场，乃记载在一五六六年所制定的瑞士第二信条（Second Helvetic Confession）中。兹引述其中最适当的声明如下：

“因此论到神儿子的神性，他是与圣父同等同质的；他是真神，非仅在名义上或藉着领养，或由于特别的恩宠，乃是在本性与本质上……因此我们憎恶亚利乌亵渎的教义所表达抗拒神的儿子……我们也教导并相信，永远之神的永远之子成为人子，是出于亚伯拉罕与大卫的后裔，并不如爱宾（Ebion）所说是藉着人，乃是由圣灵感孕，为童贞女马利亚所生……此外，我们的主耶稣基督并不具有无理性的灵魂，如阿波林所想象的；也不是说他具有一无灵魂的身体，如犹诺米（Eunomius）所教导的；但他的灵魂是有理性的，他的身体是有知觉的……因此我们承认我们的主耶稣基督具有两个性──神性与人性；所以我们说这两性是如此地联合起来，以致不能被吸收、被混淆，乃是联合于一位格，所以我们的确是敬拜一位基督，我们的主，而不是两位……因此正如我们所判定涅斯多留为异端，因为此异端造成两个基督，且使之合为一，却又将位格的联合加以消除，所以我们憎嫌犹提乾、基督一性说派、与基督一志说派的疯狂，因为他们将基督人性的适当性予以推翻。因此我们并不教导在基督中的神性受过苦，或按基督的人性说他尚在人间，因我们既不想也不教导说，在基督得荣之后，他的身体就不再是一个真身体，或说这身体被神化，并身体神化后就将身体的成份脱掉，完全成为神的性质了，并成为单独的本质；因此我们不接受史文克斐（Schewenkfeldt）诡谲、复杂、暗昧与矛盾的争论，以及其他类似关于此问题的争论者；我们也不赞成史文克斐的见解。”

三、１９世纪的基督论

十八世纪时期，对于基督位格的研究，发生了一大变革。在十八世纪以前，研究的出发点是属于神学性的，结果基督论的研究是以神性为中心的。从事基督论解说的学者们，是以三位一体的第二位Logos为出发点，其次在解说道成肉身上，对救主位格上的合一尽量采取公正的态度，对于两性完整的真实性也予以公正的处理。但到了十八世纪，论到基督的二性，都觉得上述的说法不妥，最令人满意的结果就是要从历史上的耶稣来研究，于是开始了一种新的基督论的时期。有一世纪之久，人们的注意力都集中在四福音书中所提供的救主生活的描述上，许多人对这项研究的结果都非常满意，以致他们说这是对耶稣的再发现，但这个观点是属于人类学方面的，其结果是以人类为中心。

马金多须（Mackintosh）以下所说或许是真的：“以上所提的这些形容词，在结论上来说，并未暗示严重地意见上的分歧，因为神人同性论（anthropomorphic）一词绝不能与基督凡人论（humanitarian）相混淆。”但事实上，所使用的新方法仅是破坏性的，而非建设性的。此神学在应用方面也是相当强烈的违反权威与超自然，并且与理性和经验不合。他们所教导的并不是圣经中所教导我们的，乃是人在检讨他的生活现象，并人经历耶稣的经验的再发现，然后以此形成耶稣观的决定因素，如此就在历史上的耶稣（根据福音书作者所描述的）与神学上的基督（从保罗时代开始，各神学思想家丰富想象的果实，他们的形像现已反映在教会的信徒之中）之间，作一有害的区分。荣耀之主凡属超自然的部份都被剪除，以致有关基督的教义已被耶稣的教训所取代。向来为教会认为当作崇拜对象的神，如今仅成为道德上的教师，虽然如此，但他们还在努力保留耶稣基督关于宗教上的意义，可是对他的了解还是尽量合乎世界的潮流。由于篇幅所限，我们只简单地提出几项有关基督的显著见解。

１、施来尔马赫（Ｓchleiermacher）的基督论

在施来尔马赫的基督论中，不能说耶稣高过了人的水平，而他位格的超凡乃在于他拥有一与神性联合的完全意识，并在其完全无罪的性格中完全理解了人类的命运。他是第二亚当，是象第一个亚当一样的真人，但是他被置于更优越的环境中，在顺服中继续保持无罪与完全。他是人类新的属灵领袖，他能赐予并支持全人类高度的生命。他超越的尊严性，在神对他特别临格的至高意识上得到了解释。他是一个完全有宗教信仰的人，他也是一切真宗教的来源，所有的人藉着在他里面活泼的信仰，就完全成为有宗教、敬虔的人。基督超等的性格都指出他有非凡来源的事实，因为在他里面没有遗传性的影响，以致有犯罪的倾向，至于接不接受他为童女所生就都无关紧要了。他的位格是由创造的作为所形成的，也就是把人性提高到一理想完全的地步。

２、康德与黑格尔的基督论

康德论基督（Ｋant's Ｖiew of Ｃhrist）

对康德而言，基督只不过是一抽象的，以及道德完全的理想。他认为，使人得救的就是对这个理想的信心，而非信耶稣这个人，但教会犯了一个大错误，将太多有关道德方面的形容词用在耶稣身上，他只不过是一象征而已。此道德理想从起初就在神的心意中徘徊，如果你要称他为神之子也可以，他从天降世道成肉身，在世上被认为有完全的人性，他在理性的真理中显现出来，为理性真理的内容，而耶稣就是此信仰最杰出的教师与先峰。假如一个人真正的得到了这个信心，那就能救他而不论他与耶稣个人的关系如何，这种见解将新约福音废除，剥夺了我们主的神性，所给我们的只是一位讲仁义道德的教师而已。

黑格尔论基督（Ｈegel's Ｖiew Ｃhrist）

对黑格尔而言，有关耶稣基督的教会信仰，只不过是人对本体论概念──形而上真理的象征性表明，作不清楚的陈述而已。他认为人类历史，就是在时空的条件下，神演变的程序，亦即理性的自我展示，这也就是道成肉身住在我们中间的唯一意义。神在人类中道成肉身，而此道成肉身表明了神人之合一。至于黑氏所理解的道成肉身是否是为以色列一族的事，或认为耶稣基督超奇的道成肉身使教会信仰达于最高点的问题，使得黑格尔的学生意见各殊。根据黑格尔，神在基督里于历史上的彰显，可从两方面来看。一般人都认为耶稣是个教师，讲说神国的教训，并提示道德的至高法则，且藉着言行一致，以致于死，为我们留下榜样；但信者都采取一高尚的见解，即藉着信承认耶稣为神，并且终止了他属神的超越，而他所作、所成就的成了神的启示。他在基督里与我们接近，抚摸我们，叫我们能认识他。这不是别的，就是人和神在基督里相遇的泛神论。当然，教会所提示的，仅是象征与不完全的表达，据说哲学能提供更完全的表达。

３、虚己说（Ｔhe Ｋenotic Ｔheories）

虚己说的教义有一较显著的尝试，即去改进基督位格论上神学的解说。Ｋenosis一词，是从腓立比书二章７节的经文中而来，那里说基督“反倒虚己取了奴仆的形像”，其中被译为“虚己”的希腊字ekenosen，是kenoo的不定过去式。作为虚己说圣经根据的经文，是被误解的加以使用，并且也误解了林后八９经文的意思。这几处经文被教导成，基督在道成肉身时，倒空或丢弃了他自己的神性。但对这个解释有很多疑意：（１）华飞德博士提示：“虚己（emptied Ｈimself）一词的翻译，与该名词的正常意义使自己默默无闻、无关重要（to make oneself od no account）的解释相抵触。”（基督论与批判主义，３７５页）；（２）倒空行动的对象并不是基督的神性，乃是他的本性，但是他的本性在能力与荣耀上是与神同等的。荣耀的主成为奴仆，就是使他自己默默无闻。然而虚己派却根据腓二７与林后八９的经文，说Ｌogos真的将神性减低变为人，一部份或全部地来到人的范围之内，直等到最后再取得神性时，在智慧与能力上才有所增进。

此说明显是由两项动机而产生的，即愿望（１）支持基督人性的实质与完整；（２）表明基督降卑的伟大，他本是富足，却为我们的缘故成为贫穷。兹提数人的见解如下：

多马修（Ｔhomasius）的见解

根据多马修的见解，Ｌogos虽然还持有其绝对能力的道德属性，但他却暂时丧失了他无所不能、无所不在、与无所不知的属性，唯在复活之后又复得这些属性。

葛斯（Ｇess）的见解

葛斯的学说较为绝对与一致，也更为人所接受。他说Ｌogos在道成肉身的时候，真的终止了他神性的功能，以及他永远的意识，而将自己减低到受限制的人性，所以他的意识完全成为人的意识。这与阿波林的见解非常相近。

爱布拉德（Ｅbrard）的见解

改革宗学者爱布拉德采取了Ｌogos双重的生命观，一方面Ｌogos将他自己降低到人的范围内，并拥有纯属人的意识；但另一方面，他也持守并经历了在三位一体生命中的完全，并无任何阻挠。这同一的自我，在永远与暂时的形态中立即存在，是无限的，同时又是有限的。

马敦森（Ｍartensen）的见解

马敦森假定，在Ｌogos降卑的时候，在他里面有两个非交通的生命。以神的儿子来说，他是活在父神的怀中，继续着三位一体的功能；但是当成为一没有潜力的Ｌogos时，他对以上所说的功能毫无所知，只有当认识神的知识进入他人性中的才智时，他才知道自己是神。

对虚己说的疑义

此说曾一度以各种方式盛行于各教会，为多人所拥护，但如今却影响力大失。此说对三位一体的教义具有破坏性，因与神的不变性相抵触，又与将神性归诸历史耶稣的圣经章节不符。是用一种绝对又极其一致的方式教导，拉他谢（Ｌa Ｔouche）所说：“道成肉身就是神的自杀。”

４、杜聂尔论进步性的道成肉身

杜聂尔（Ｄorner）不但是位圣经学家，同时也是位哲学神学家。他被认为是基督论折衷派的主要代表者，他反对基督的虚己说，而强调，神与人相关的事实，并且说在神的基本属性中有与人交通的欲望。由于此项事实，道成肉身在超越方面，以及历史方面都是必须的，即使罪未曾进入世界，也会有道成肉身的事发生。基督的人性是一个新的人性，在此新人性中，神接纳人的可能性已被提升到最高点，这件事是必须的，因为基督被派定为被救赎人类之元首，因此Ｌogos（是启示的最初原则，并且是神自己所赐下的）与此新人性联合了。但是Ｌogos与新人性的联合不是立刻性的，而是渐进性的，且此渐进的程度是按神接纳人的程度来决定，于耶稣复活的时候达于完全的阶段。此说对圣经是有破坏性的，因为它表示道成肉身在他的成孕与出生上仅象一个人出生一样，是逐渐地成为神而人。这的确是涅斯多留派古老异端，新而狡猾的方式。

５、黎秋的基督论

黎秋（Ｒitschl）是除了施来尔马赫以外，对今日神学最具影响力的一个人。在他的基督论中，是以基督的工作为出发点，而不是以基督的位格为出发点，且特别强调前者而忽视后者，他认为基督的工作决定了他位格的尊严。基督只不过是个人，但由于他所完成的工作与他所给予的事奉，我们当然要将神的属性归给他；他作神的工，就当以神的资格来描述他。基督既然在恩典、真理、与救赎的能力中彰显了神，所以对人来说他有神的价值，因此也有神荣耀的资格。黎秋并没有说到基督的先在、道成肉身、与童贞女所生，是因为这些与基督徒的生活毫无关联，而他的基督观实际上就是撒摩撒他保罗的历史耶稣构造的现代翻版。

６、现代神学中的基督论

基督位格的教义，在现代往往是完全以自然主义的方式来解说，因为它是根据神之潜在的现代泛神论为基础，虽然说法不一，但基本概念只有一个，那就是神与人的基本合一。基督与人不同的地方，只在于他对神在他里面的潜在认识较多而已。即他认识神较多一些，所以至高神在他的言行中有至高的启示。根本上说，所有的人都是神，因为神潜在万事万物中，他们都是神的儿子，而与基督不同的只是然b度上的深浅而已。基督的与众不同，只在于他被神有更多的接纳。并他对神有至高的意识。


一、教父时期的人论

壹、教父时期的人论

一、有关人论问题的重要性

当基督论的争辩刺激东方教会的时候，其他问题即如罪与恩、自由意志、与神的预定却在西方教会占了显著的地位，从实践基督教的观点来看，这几点实在是非常重要，而这几点与救赎工作的关联，比基督论的问题更明显。在基督论各大分裂中，最主要的分界线就是在此范围中发现。甘宁汉（Ｄr .Ｃunningham）说：“在神之子的神性被否认的人中，向来没有个人真正的敬虔表现出来；但在承认这方面正统教义的人中，少有真正的敬虔。然而在伯拉纠争论中所包括的各点中，却没有本质纯正的教义，不但从来没有太多的敬虔，而且在敬虔上却有许多腐败，并伴随着许多教义上的错谬；此二者（敬虔与教义）彼此之间的行动与反应都是迅速而易见的。”（历史神学，卷一，３２１页）

二、希腊教父的人论

希腊教父主要关切的是在神学与基督论的范围内，而讨论到人的问题时，则轻描淡写的以二元论的思想带了过去，因此在他们有关罪与恩的思想中所发表的就有些混乱，他们特别重视伯拉纠的教训，而忽视了奥古斯丁的教训，也可以说这些希腊教父为伯拉纠派预备了道路。在我们以下简短的讨论中，就可以看出他们主要的观念。

他们对罪的看法，特别是在最初阶段，因对神哲派的反对而受到影响，因为神哲派特别强调物质的本身是有罪的，并且反对人有自由意志。他们强调亚当按神形像被造的事实，但却没有涉及到道德向上的可能完全性，只涉及到本性上可能的完全性。亚当能犯罪，而且也真犯了罪，如此受了撒但、死亡、与罪恶败坏的辖制，此种肉身上的败坏传给了人类，但并不算罪，并且没有把人类陷在罪孽里。在严格的意义上来说并没有原罪，他们并不否认人类的团结，但却承认人类与亚当在肉身方面的关联。然而此种关联只与肉体感官上的性质有关，就是由父传给子，并与人性较高尚的理性方面无关，而人性较高的部份则是由神直接创造的。这关联对人的意志没有直接的影响，只能藉着人的头脑间接地影响人的意志。罪总是由于人的自由意志选择而来的，并且是软弱、无知的结果，因此婴儿不能算是有罪的，因为他们所承袭的仅仅是肉身上的败坏而已。

奥利金的人论

然而我们应当注意，有些人对以上这些看法意见不一。奥利金承认每个人生下来的时候都有遗传上的污秽，并在人出生前就在堕落上得其解释，这就与原罪的教义很接近了。尼撒的贵格利，在此教义的报导上更为接近，甚至阿他那修与区索多模都积极审慎地避免以上所说的教义。

奥利金的恩典论

盛行于希腊教父教训中神恩典的教义，自然受到他们罪观的影响，而大部份也是受到他们对罪看法的决定。一般说来，主要的重点是在于人的自由意志，而不在于神恩典的工作。在重生的工作上，起带头作用的并不是神的恩典，乃是人的自由意志，虽然自由意志开始了重生的工作，可是若没有神的帮助，则此工作无法完成。这是神的能力与人的意志合作，并且使着意志转离恶，而行神眼中看为喜悦的事。这些教父并没有在属血气之人能作的善事，与需要圣灵能力所作之属灵的善之间作一区分。

三、西方教会逐渐浮现的另一个观点

此希腊的人论于二、三世纪时，也多少影响到西方教会，但在第三、四世纪时，此教义的种子就盛行起来，特别是在特土良、居普良、西拉流、与安波罗修的著述中呈现出来。

１、特土良的贡献

特土良（Ｔertullian）的传殖说（traducianism）代替了希腊神学的创造说（creationism），此说为内在之罪的教义铺下了道路，而此内在之罪与生来的恶是有分别的，特土良有句名言说：“灵魂的传递，包括罪的传递。”他把传殖的教义与现实主义论结合在一起，按照他的说法，神创造每个人是连身体带灵魂地藉着生而来的，在此过程中，人的本性并没有失掉他特殊的性质，乃是继续地有智能、理性、甘心乐意的心，所以他的活动仍然是有理性的与负责任的，而原来个人本性中的罪，仍然是罪。特土良只能代表拉丁神学的最初阶段，他的言论中仍然带着希腊教父教训的色彩。他说到婴孩的无辜，但或许臆测这只是在相关的意义上说的，因婴孩没有实际的犯罪；他也不否认自由意志，虽然他将人的有效性减至最微的程度，但有时他所用的语词有重生的合作说的意味（synergistic theory），意即在重生上神和人是合作的。

２、居普良、安波罗修、西拉流

在居普良（Ｃyprian）的著述中，对人有原罪及唯独神能使人灵魂更新的教义具有逐渐增强的倾向。他似乎主张原罪的孽（guilt）并不如本罪（actual sin）来得重。而罪性（与罪污不同）的教义在安波罗修与西拉流的著述中，有更清晰的陈述，他们清楚教导说，人在亚当里都犯了罪，因此人生来就有罪；同时他们并不主张人的意志完全败坏，结果就赞成了重生的合作说。虽说他们在此主张上，较早期教父更模糊而矛盾，但一般说来，我们在这几个人身上却发现了他们正在为奥古斯丁救恩观作逐渐准备的迹象。


二、伯拉纠与奥古斯丁论罪与恩之教义

贰、伯拉纠与奥古斯丁论罪与恩之教义

一、奥古斯丁与伯拉纠

奥古斯丁早年的生活

奥古斯丁对罪与恩的见解，是由于他深刻的宗教经验所形成并发展而来的，他在其中经过很深的属灵挣扎，而终于在充满福音亮光中脱颖而出。他在他的认罪篇（通译忏悔录）中告诉我们说：他远离道德和宗教的路而徘徊，企图逃避在摩尼教中，并且几乎陷入其网罗，但终于转向基督。当他在迷途中的时候，他从未得真实的安静。安波罗修在奥氏的回归信仰正途上予以莫大贡献。他的转变是在米兰的一个花园中经过极深的激动、流泪和祷告之后发生的。他于三八七年受洗，三九五年作北非希坡的主教（Ｂishop of Ｈippo）。有些人在他以恶为人的本性，并拒绝自由意志的忧愁观念中，找出一个受摩尼教影响者的迹象。不过很可能恰好是他天生的恶意识和灵性的桎梏，使他暂时求助于摩尼教，因为他抗辩人性并非本来是邪恶的，并坚持人多少有些自由，作为人类的责任的基础。

奥古斯丁与伯拉纠的比较

伯拉纠是一个完全不同类型的人。比较说来，韦格斯（Ｗiggers）说：“他们的性格完全相反。伯拉纠是一个内向的人，并没有神秘主义与野心的企图；他的思想和行为方式完全与奥古斯丁不同……所以根据他们的精神外貌，两人的思想是背道而弛；而且当一个外来的机会呈现时两人势必立即发生争执。”（Ａugustinianism and Ｐelagiansm，p.47）伯拉纠是一位英国的修道士，一个过苦修生活的人，有无可指责的品格，性情温和。也许部份来说，就为了那个理由，对那形成奥古斯丁思想至深的内心挣扎，与罪抗衡以及蒙恩的经历来说，伯氏是个门外汉。

有时人们会问：奥古斯丁主义是否不仅在反对伯拉纠主义，而且也被其反论（Ａntipode）大部份确定了？然而可以说，当两位创始人彼此互相熟识对方教训以前，这两种观念在最初的形式上是独立发展的。同时，不可否认，当两人拼斗之际，奥古斯丁主义的公式说法，反而被伯拉纠主义的一些细节确证了，而且反之亦然。两人的教训其实在早期教父的作品中早已出现过。

二、伯拉纠的罪与恩典观

１、伯拉纠的罪观

伯拉纠与奥古斯丁的争辩中，自由意志与原罪是最重要的问题。根据伯拉纠的看法，亚当被神所造，并未赋与绝对的圣洁，他最初的情形是一个中立体，既非圣善，亦非有罪，乃是有行善或作恶的可能性。他有一个自由而完全不定的意志，使他有相等的能力可以任择其中之一。当他认为适当的时机，能够犯罪或抑制不犯罪。他的必朽性不能够任由他的选择，因为他已经为死的律所主宰，他被造是必死的。他的本性中并没有任何祖先的恶，使他可能在他的生活过程中任何方面决定选择犯罪。他堕落于罪中，受了损害的不是别人，乃是他自己，并不影响人性为善。没有世袭的犯罪本性或罪行的传递，因之也没有原罪这回事。人类仍旧出生在亚当堕落以前的情况中，他不仅无罪疚，也无罪的污染。在他的本性中，没有任何恶的倾向或愿望，会使他无可避免地陷入罪中。他与亚当之间唯一的不同，就是他已有恶的榜样在他之前。罪并不在于错误的爱好或愿望，乃只是在个别行为中的意志，罪乃在于各种自愿的选择。其实，人并不一定要犯罪，就如同亚当，他被赋予了完全的自由意志，有选择自由或漠不关心的自由，所以在所遇到的任何情况中，可以选择善或选择恶，并且在神吩咐他行善时，那足以证明他有行善之能力，而他的责任就是他有能力的尺度。如果罪是普遍的──伯拉纠认为是的──这也仅是由于错误教育、不良榜样和长久以来牢不可破的犯罪习惯。

２、伯拉纠的恩典观

人之弃恶向善并非由于神的恩典，虽然恩典的作用无疑是非常有利，并且会帮助他在生活中能战胜邪恶，但是伯拉纠说到恩典的时候，并不含有神内在的能力，或换句话说，圣灵影响一个人意志的倾向，和加给人行善的力量，乃仅是外在的恩赐和自然的赋予，就如同人的理智实况、圣经中神的启示、与耶稣基督的榜样。虽然在这样的系统中几乎没有为婴孩施洗的余地，但伯拉纠坚持要让他们受洗，而且认为他们的受洗仅是一种奉献的仪式，或作为将来蒙赦免的一个期待。他主张，小孩子是被排除在天国门外的，但是他们仍有得永生的福份，简直不合逻辑。

三、奥古斯丁的罪与恩典观

奥古斯丁论人靠赖神的见解

奥古斯丁对罪和恩典的见解，无疑是受他早年的宗教经验，与他反伯拉纠思想的影响，但是主要的决定乃在于详细研究罗马人书所得到人类与神的关系的一般概念。他认为人即使在未堕落的景况中，人未来的命运也得完全依靠神。

１、奥古斯丁的罪观

在反对摩尼教方面，奥氏坚决强调罪的自发性。同时他相信罪的行为使人类远离神，而必然地导致恶。由于罪进入世界的结果，人就再不能行那根源于神爱的真善，也不能了解他真正的命运，而沉落于更深一层的束缚中。这并不是说他已失去了对神的一切意识，因为事实上他继续渴求神。

奥古斯丁并不认为罪是一积极之物，乃认为是消极或缺乏的境况。罪不是实际的恶加诸于人，乃是善的缺乏（privatio boni）。他发觉罪的主要根源在于对自己的爱（Ｓelf-Ｌove），取代了对神的爱。人类失败的一般结果，大抵可从强烈的欲念、追逐感官快乐无节制的能力（正如违反理性的法则），以及从灵魂上可以看到。由于罪以及它所造成的混乱，引出了死亡的结果。人类被造是不朽的，但这并不是说他立刻受死的影响，乃是他有使身体不朽的能力。如果能证明他是顺服神的，他就会在圣洁的景况中得坚定；他就会从不能犯罪与不死的境况中，而过渡到不可能犯罪与不可能死的境况中。但是他犯罪了，结果他进入了不可能不犯罪与不可能不死的境况中。

藉着亚当与其后裔机体上的联合，亚当将他堕落的本性（带着罪孽与罪污）传递给他的后裔。奥古斯丁所了解的人类合一性，并非是在盟约上，乃是在现实方面。全人类都是由第一个人亚当所生下来的，因此实际上也在他里面犯了罪。人类并不是个别的被造，乃是在机体方面被造，那就是大多数的人在亚当里面所生下来人性的机体部份。因此，人性中的罪就是每一个人的罪。

由于人犯罪的结果，人完全堕落了，不能行任何属灵的善事。奥氏并不否认意志应有某种本性上的自由，而仍然能够行出被社会公认的善事，从较低的标准看来，甚至是值得赞赏的。奥氏同时主张人离弃了神，担负罪孽，受撒但的辖制，不能行神眼中看为正的事。一个人怎能知道什么是神眼中看为正的事呢？那就是从爱神的动机而发生的。

２、奥古斯丁的恩典观

人的意志处于需要恢复的情形中，从始至终这唯独是神的工作──属于神恩惠的工作。在这里可能有些误解需要小心提防。当奥氏把这种人的重生归于唯独属神恩惠的时候，与此有关的，他又说到“不可抗拒的恩惠”，他并不是暗示神的恩惠勉强这种意志，与人是行动自如的本性相反，乃是如上所述去改变人的意志、去甘愿选择善。人的意志被更新，也就恢复了它的真自由。神的确在操纵人的自由意志，人自由选择的意志就转变为道德和圣洁。就是这样，神的恩惠成为人里面众善的根源。

基于以上所说，奥古斯丁重生的教义是完全靠神的恩典（Ｍonergistic）。在重生上靠圣灵运行的必要，不仅供应一己之不足，而且为着一个人内心性情的完全恢复，以致属灵上完全合于律法。正如塞德（Ｓhedd）所说：“恩典赐给罪人，不是因他相信，乃是为了使他可以信，才把恩典给他；因为信心本身是神的恩赐。”在重生方面，神的功效导致了罪人的改宗（悔改信主），在此也可以说是人的合作。奥氏把神恩之工区分为几个阶段：预先的恩典、运行的恩典、和合作的恩典。第一由圣灵用律法使之产生罪恶的意识；其次由他以福音使之相信基督，以及因他达成公义及与神和好的赎罪工作；其三恢复人愿意与他合作终身成圣的工作。恩典的工作包括：人完全恢复神的形像，和在属灵上由罪人改变成圣徒。当他也说到教会是一个或多或少可独立支配神恩典的机构，以及洗礼的重生时，我们就很难认为这些与他的主要思想是一致的。

３、奥古斯丁的预定观

奥古斯丁论神的恩典为得救有效之因的说法，导致他对预定的教义，认为神为罪人所作恩典上的更新工作，是他在永世的计划中早有的心意。起初奥氏透露一种倾向，认为预定是在神预知当中一偶发的事，并拣选那些他知道会相信的人，这实是使预定以预见人的自由行动为条件。可是不久之后奥氏就看出有关圣经章节的一致性与公正的解释，应当考虑到人选择善并基督里的信，都是由神恩典而产生的效果，因此他就按着以上的情形，将预定论加以重新修改。他往往视预定与罪人得救有关，甚至主张应当由永世的观点来看得救是与神的恩典有关。关于未被拣选者，他认为这是在神的预旨中被忽略了，就这方面而言，遗弃与拣选是不同的，遗弃就是没有伴随任何直接属于神的功效，来得到预期的效果。奥氏虽然是位严格的预定论者，但是在他的教训中也有一点点不合乎他主要思想的成份在内，那就是重生之恩会再次丧失的观念。他主张，只有那些得重生而蒙保守，或重生后失丧又蒙恢复的人，才能至终得救。然而，在他的说法中，还有一救赎的特徵，那就是说蒙拣选者绝无可能在未重生的景况中死去。

四、伯拉纠与半伯拉纠派之争辩

奥古斯丁论罪与恩的见解，在伯拉纠派的争辩中受到考验，因为所牵涉到的问题从未得到充份的讨论，所以他的见解遭遇到抵抗，是不足为怪的。东方教会强调在人性中有自由的成份在内，而反对异邦命运的观念；认为人的意志已败坏，并成为撒但手下的俘虏，受情欲、试探、并死亡的辖制；认为新生命是从洗礼而来。一般说来希腊的教父是赞成把神的恩典与人的自由意志视为平等的。

１、伯拉纠主义的传播与定罪

有鉴于此，奥古斯丁一切的信仰思想，包括自由意志在内，都是从神的恩典而来，这当然与反对的趋势，如伯拉纠所代表的反对趋势相冲突，乃意料中之事。伯拉纠首先在罗马，四○九至四一一年，推行他自己的见解，此后由他的门生色勒斯丢（Ｃoelestius）将此思想介绍到北非的教会中；同时，伯拉纠也到帕勒斯丁传布他的见解。由于伯氏判离教会一致接受的教训，所以在数次教会会议中被提起公诉。四一二年于迦太基，色勒斯丢被判为异端，也由于他拒绝收回他的意见，他被逐出教会。而伯拉纠本人在耶路撒冷与狄奥波里（Ｄiopolis）（也在帕勒斯丁）的总会上被定为异端，但由于他的巧言善辩，以及他几项够份量的陈述，以致令审判者满意，而无罪开释，这是主后四一四至四一六年的事。主后四一六年，伯拉纠主义在麦尔威与迦太基总会上被定为异端，且此项决议至终为罗马的主教卓悉莫（Ｚozimus）所签署，此主教就是在主后四一八年颁发信仰纯正证书给伯拉纠的同一位主教。最终于主后四三一年定涅斯多留主义为异端的以弗所大会，也通过了定伯拉纠主义为异端的判决。

２、半伯拉纠主义

在奥古斯丁主义与伯拉纠主义两个极端之间，兴起了一中间的运动，就是历史中所熟知的半伯拉纠主义。事实上，只有象奥古斯丁那样的思想，具有其坚强的逻辑上的一致性，才能成功地坚守本位抵抗伯拉纠的侵攻。半伯拉纠主义提出了一个无用的企图，想藉着给神的恩典与人的自由意志各占一席地，以作为人得重生的调和因素，并以预见的信心与顺服作为预定的根基，而来解决问题。此派并没有否认人的败坏，但却认为人性是软弱的，并非是由于堕落而受了严重的损害，而堕落的人性因保有自由的成份，因此自由意志能与神的恩典合作。重生是两个因素的共同产品，但实际开始工作的却是人，而不是神。

半伯拉纠的观点特别在高卢（即法国的南部）传开。他们的主要代表者是马赛修道院的院长凯仙（Ｃassian），雷坚之佛斯塔斯（Ｆaustus）与马赛之金纳底斯（Ｇennadius）则为最有力的卫护者。但由于他们内部的不合，所以无法与组织严密，又有坚实体系的奥古斯丁主义相抗衡。此派在奥兰治（Ｏrange）的重要会议上被定为异端，被证明为温和的奥古斯丁主义。

３、为教会所接纳的奥古斯丁主义

奥古斯丁罪与恩的教义虽然未经普遍地接受，但却为西方教会采纳为有关人的教义。具有影响力的人物如利欧（Ｌeo）与贵格利(Ｇregory)，比德(Ｂede)与亚勒昆(Ａlcuin)等，都坚持奥古斯丁的教义，虽然他们未能象奥氏一样坚称神对非选民之忽略(preterition)与遗弃(reprobation)，但他们特别强调人类奴役的意志，并重生特别需要神的恩典。大多数重要的领袖在奥古斯丁死后二、三百年，仍然对奥古斯丁人论表示忠实的信靠。奥兰治总会采纳了一温和的奥古斯丁主义作为教会之教训。伯拉纠主义与半伯拉纠主义都被定罪为违抗纯正信仰，而唯独靠恩典而得救的奥古斯丁主义则得到胜利，但预定的不可抗拒之恩典的教义，为洗礼的圣礼之恩所取代，而双重预定──即神预定义人得永生，也预定恶人得永死──于五二九年被放弃。在天主教内一般的倾向都导向于半伯拉纠主义，此主义在东方教会取得了立足之地。后来拉丁教会就采纳了希腊教会的人论，并一直坚守着。


三、中古世纪的人论

一、大贵格利的见解(Ｇregory the Ｇreat)

大贵格利(Ｇregory the Ｇreat)于主后五四○年出生于罗马，为耶柔米、奥古斯丁与安波罗修最勤奋的学生。他宗教的倾向使他放弃了世界，在他父亲过世之后，将所有的财富都捐献给慈善工作，并为了增进属灵生活，又兴建了修道院。在五九○年受全体一致地推选为教皇，在他接受职份之前他深觉自己不配担当，因而有些踌躇。他虽然不是创作性的思想家，但他却成为一位颇具盛名的作者，对传播纯正教义上大有贡献，因此在教会中除了最具影响力的奥古斯丁以外，无人再能出其右。事实上奥古斯丁在中古世纪初期之所以被人欣赏，乃是因为大贵格利的解释，为了这个理由，中古世纪的教义史必须从他开始。

１、大贵格利的人论

大贵格利的奥古斯丁主义，多少被冲淡了一些，他解说罪进入世界乃是由于人的软弱，而亚当的初罪乃是一项自由行动，在此自由行动中，他把对神的爱给丢弃了，然后就成为受制于属灵盲目与属灵死亡的牺牲品。由于亚当一人的犯罪，使得所有的人都成为罪人并被定罪。这话听来好像是奥古斯丁的思想，但贵格利并没有把这些观念始终一贯地继续下去。他认为罪只不过是人的弱点或疾病，并非是罪孽（guilt），并且教导说，人并没有失去自由，只是失去了对作好事的意志。他同时强调没有神的恩典人就不能得救，也没有什么功德的事实。救赎的工作是由神的恩典开始的，神预先的恩典使着人愿意行善，而后一步的恩典则使着人能够行善。人的改变是从受洗之后才开始，这使人生发信心，终止过去所犯的一切罪孽，使人的意志得到更新，心里充满了神的爱，这样人才能够领受神的恩赐。

２、大贵格利对预定论的看法

大贵格利虽然保留预定的教义，但在方式上却予以修正。他虽然说到不可抗拒的恩典，并说到预定乃为神有关确定选民数目奥秘的旨意，可是这毕竟仅是根据预知的预定而已。神只定了一些确定数目的人得救，因为他知道哪些人将接受福音，但没有一个人能确定自己或他人是被拣选的。

二、郭查克的争论

奥古斯丁曾说过双重预定（double predestination），而艾索多(Isodore of Seville)也曾著书说到预定是双重的；但在七、八、九世纪中，大多数奥古斯丁派的人士却都已经遗忘了预定的双重性格，而跟随着贵格利来作解释；后来郭查克（Ｇottschalk）的出现，但他只能在奥古斯丁拣选教义中找到他内心的安息，他并且诚恳的为双重预定而争辩，那就是说神预定人得救，也预定人灭亡。然而他小心翼翼地把救赎界限的有效性予以限制，并且认为罪只不过是神许可预旨的对象。他公然地反对根据预知而预定的观念，因为若是这样，那么神的预旨就是根据人的行动而来。他认为，预知仅仅是跟着预定而来，并且证明了预定的公正性。

对郭查克的反抗

郭氏遭遇了许多不公允的反对。他的论敌并没有十分地了解他，而攻击说，在他的教训中有“神是罪恶之源”的意思，使得郭氏的主张于主后八四八年的梅安斯（Ｍayence）会议中被定罪，并于次年受到鞭笞，被判终身监禁。此后有一辩论会因他而起，在此辩论会中有几位具有影响力的神学家，如普顿修（Ｐrudentius）、拉特兰努（Ｒatramnus）、热米纠（Ｒemigius）以及他人，拥护双重预定为奥古斯丁的神学思想，可是拉巴努(Ｒabanus)与幸克马(Hincmar)却反对此教义。但此次争辩证实为仅是有关言词的争辩而已，因为拥护者与攻击者都是属于半奥古斯丁派的人士，他们只是用不同的方式说到一件事罢了。拥护者是说到与奥古斯丁相同的双重预定，但是说到遗弃则是根据神的预知；而攻击者把预定一词仅用在拣选人得生命上，并且也是根据预知来说到遗弃。双方都赞成圣礼之恩典的概念，并且担心严格的预定论会剥夺了圣礼的属灵价值，而仅仅使之成为一虚有其表的形式而已。

齐泽(Chiersy)与瓦伦斯(Valence)会议中的表决，都同意这些见解，认为拥护者产生了攻击者的见解，而攻击者则产生了拥护者的见解。瓦伦斯会议中的声明如下：“我们承认拣选人得生命的预定，并恶人得永死的预定；但承认在得救者的蒙拣选中，神的恩典在善功之先，并且承认在那灭亡之人的被定罪上，恶功是在神公义的审判之先。但在预定中，神已经决定了他独独所要做的事，是出于恩慈的怜悯或公义的审判……但在恶人身上预知其恶，乃因恶是由他们身上而来；并非是神所预定的，因恶不是从神而来。”（以上为西伯尔所引证，教义史，卷二，３３页）这些会议是于主后八五三年所召开。

三、安瑟伦的贡献

在中古世纪有一位伟大的思想家，就是坎特布里主教安瑟伦（Ａnselm of Ｃanterbury）。他不但重新发表奥古斯丁的人论，并且也给予积极的贡献。

１、安瑟伦的罪观

他强调原罪的教义，并着重“原”（original）字一词，并不是指着人类起源的事实，乃是指着目前事态中的个人的事实。根据他的见解，原罪也可以称之为本性（自然）罪（Ｐeccatum naturale），虽然并非属于人的本性，但是却说明了一个从创造以来罪进入的情况。由于堕落，人成为有罪与污秽的，而罪与污秽就从父遗传给子孙，这所有的罪，本身所犯的与原来遗传下来的，就构成了罪孽。

罪既然是自由意志运用的前题（即先有罪才有自由意志的运用），所以安瑟伦就提出了一个问题，如何能将罪归给小孩呢？为什么为了赦免婴儿的罪才给予施洗？他在一件事实中找到了解释，那就是人性在创造后堕落，背判了神。他象奥古斯丁一样，认为每一个小孩子就象亚当的一般人性的个人，所以是在亚当里实际地犯了罪，因此也有了罪孽与罪污。如果亚当没有堕落，那么人性也就不会背叛，圣洁的本性就将由父传及子。可是在现在的情况中，亚当就把他的罪性传及他的子孙，因此原罪在人的罪性中有了起头，而后来的本罪在性格上来说，是属乎个人的。

安瑟伦提出了一个问题，最近祖先犯的罪，是否正象最初始祖亚当犯的罪归给他的后裔一样呢？这回答是否定的，因为这些罪并不是由于亚当一般的本性内所犯的；亚当的罪是很特殊的，绝不能有第二人像他一样犯罪，因为那是个人的过犯，在他个人的过犯中也包括了全人类。无疑地，在安氏的思想中有一个弱点，因为所有由同一人性所犯的罪，虽然是个人的，但并没有回答这问题：为什么只有亚当所犯最初的罪才归给他的子孙，而他后来所犯的罪却没有归给他的子孙？安氏又叫人注意到一件事实，那就是在亚当里本性的罪孽（即原罪），乃在于个人的罪孽，而在他的子孙中，个人的罪孽乃在于本性中的罪孽。亚当代表全人类受试验，在这一点上安瑟伦是接近了以后所提立约的概念。

２、安瑟伦的自由意志观

安瑟伦也讨论到自由意志的问题，并且提出一些有价值的建议。他声称，自由的一般定义若是指犯罪或不犯罪的能力，那是非常不恰当的，且自由意志与圣天使是不相关的，天使有完全的道德自由，然而不能犯罪。他主张，意志的本身没有受到外部的约束，有着非常坚强、正当的决定，而不离弃正途，比起微弱的能作好事，但却会离开义路要自由的多了。如果是这样，问题就来了，我们能否说天使与我们始祖的背道是自由的行动呢？对这个问题安瑟伦回答说，我们始祖的行为的确是自发的，纯粹是出于自我意志（pure self-will），并非是真正的自由行动。他们犯罪并不是因为他们的自由，乃是由于他们有犯罪的可能性。安瑟伦将真自由与自动的本能等间作一区分，前者已经失丧了，但后者并未失丧，而意志的真正目的，并非是选择善或恶，乃是只选择善。创造主要自愿的本能去作正当的事，此外无他，而真正的自由是包括在自我决定成为圣洁，意思就是拒绝无理由的改变心思的自由，并反对意志的被造是以毫不关心的自由所塑造。人内在自由的被造只有一个选择，那就是圣洁，但是要接受这个目的必须有一个内在的自我决定，而不是从外来的强迫。意志若选择使用作恶的能力，就失掉了真自由的完全性，因为这样一来就暴露自己于不法选择的危险之下。

四、天主教人论的特点

天主教清楚地有两个倾向，一即倾向半奥古斯丁派，一倾向半伯拉纠派，而后者则逐渐地占优势，因篇幅所限不能详论经院学派的思想，只有提出逐渐显明的几项具代表性的教训。

１、天主教论原义

天主教中逐渐盛行的见解就是，原义并不是人所领受的自然恩赐，乃是超自然的恩赐。这个见解主张，人自然包括肉体与灵魂，并从这些分出了一些相反的倾向，于是生出了冲突，这些冲突往往使得正当的行动出了毛病。为了补满这些缺失，神又给人加上一种特别的恩赐，那就是原义，而原义的功能就是使着人里面低等的部份服从高等的部份，特别是服从神。这原义是神超自然的恩赐，是附加于人本性上的，因为人被造时没有绝对的义，但也没有绝对的不义。

２、天主教对原义失丧的看法

由于罪进入世界，人就丧失了原义。意思是说，人的背叛并不涉及人任何自然恩赐的丧失，仅是失去了超自然的恩赐，而此超自然恩赐与人的本性无关。原义丧失了，人就退到肉体与灵魂之间不受约束的冲突情况中。在人的本性中，那高尚成份优于低等成份的优越性，已经受到削弱，人又回到中立的情况中，在此情况中人既不犯罪也不圣洁，但由于他这样的受造，他的本性将受制于肉体与灵魂之间的冲突。

３、天主教对原罪的看法

既然人类的始祖亚当被造为他后裔的代表者，所以人都在他里面犯了罪，生到此世时就背了原罪的包袱。经院学派论到原罪性质的看法虽然不同，有些人甚至加上了积极的成份，就是对恶的倾向，但是盛行的见解是，原罪并不是什么积极的事，乃是应当有而没有的事，特别是有关原来公正的丧失。藉着原来的公正，一些人了解到，原义乃是另外特别为人加上的，此外又有些人也称此为自然的公正（justia naturalis）。而原罪是普遍的，是自动甘愿地从始祖得来，所以此罪不能当作情欲来看，也不能当作在人里面的恶欲来看，因为这些东西在其适当意义上看都不算是罪。

４、天主教的神人合作说

天主教反对人在属灵上是无能为力，并且完全需要靠赖神恩典而得救的观念，他们采取要求称义的恩典，而此称义的恩典是包括在神所注入的义中。在宗教改革时期，改教家所提出的神恩独作说，遭受到天主教严厉的反对。


四、改教时期的人论

肆、改教时期的人论

一、改教家的人论

１、改教家论亚当及其后裔之关系

改教家在他们罪与恩的教义解释上虽然有些修改，但主要上还是遵循着奥古斯丁与安瑟伦的教训。论到亚当及其后裔的关系，他们提出较为更正确的说明，他们用盟约的观念来代替特土良、奥古斯丁、与安瑟伦的现实说。他们未能充份地发挥此概念是不错，可是他们却也利用这种观念来说明亚当及其后裔间之关系。伯撒（Ｂeza）特别强调亚当非仅为人类自然的元首，他也是盟约的代表者之事实；并且也强调亚当初罪的结果使子子孙孙都承袭下了此罪，就因为他们在亚当里都有了罪，所以他们一生下来就是在污秽的情况中。

２、改教家的罪观

加尔文强调原罪非仅为一欠缺的事实，但也强调人性的完全败坏。奥古斯丁说此败坏主要是在感官的嗜好上；然而加尔文指出，此败坏不仅是在人低等的功能上，就是在高等的功能上也有此败坏，并且说此败坏藉着这些功能，作出了积极性的恶。为了反对天主教，改教家主张原罪不仅仅缺乏原来的公正，也是缺乏了意愿最初的行动（此意愿有走向罪的倾向），就是实际上的罪，甚至在这些意愿得到意志同意之前；还有内在的罪使着人犯罪，并该受咒诅。根据加尔文与一般的改教家来说，原罪是遗传来的败坏，是人性的堕落，使着人受到非难、遭受到神的怒气，而产生属肉体的行为。我们由于在亚当里，本性是污秽有罪的，所以在神面前受到公正的定罪。

３、改教家对完全堕落的看法

在改教家中，一般说来最盛行的观点就是，人类堕落的结果导致完全的败坏，不能行属灵的善事，因此使自己恢复上也毫无进步。路德与加尔文特别强调此点，慈运理虽然似乎认为原罪为一种疾病，并非事实上所说的罪，可是一般说来他与路德和加尔文的看法是一致的。就是墨兰顿（Ｍelanchton）最初也赞成此说，但后来却修改了他的见解。改教家虽然主张人完全败坏的教义，可是他们也主张未重生之人仍能行出社会上一般人认为的公义，就是神在人类社会关系中所赞成的义。甚至路德（关于人在属灵之事上毫无能力，用了极其强硬的语句）也清楚地承认，在属世的事上有行善的能力。墨兰顿较路德更为激进，而加尔文较其他人更为激进，使人注意到神有普通恩典的事实，能令人行出社会上所认为的义。

４、改教家对人需要恩典的看法

与此完全败坏教义有关的，就是人在重生上有绝对倚靠神恩典的必要。路德、加尔文与慈运理在这一点上是一致的，而墨兰顿起初虽完全同意路德，但后来却坚决反对意志受捆绑的道理，给予人的意志有属灵的能力，从此而教导重生的神人合作说。

５、改教家的预定论教义

由于以上的见解，改教家当然是严格地预定论者。路德与加尔文都相信双重的预定，但是路德并未象加尔文那样使预定论发扬光大，有时甚至还表现出反对遗弃教义的倾向。慈运理也教导预定论的道理，但也并不如加尔文那样仔细。加尔文描述神的活动与罪的关系，但坚持遗弃乃是神的有效预知。当然墨兰顿在这方面有所不同，正如他在教导罪与重生上所表现的。墨氏尽量避免谈预定。

在宗教改革之后，盟约的关系逐渐地得到圆满的发展，特别是在布灵格（Ｂullinger）、波兰努（Ｐolanus）、格玛鲁(Ｇomarus)、柯罗本堡(Ｃloppenbur)与柯希甲(Ｃoccejus)的著述中。明显可见，亚当非仅为人类自然的元首，也是盟约的元首，是他所有后裔道德的与合法的代表者。结果使所有人在亚当里实际犯罪的观念，为所有人的罪被亚当所代表的观念所取代。因为头一个始祖犯罪，是他后裔合理的代表者，他的罪孽就归于他的子孙，所以他们生下来就是败坏的。如此一来现实说就被放弃了，且改革宗较信义宗放弃的更多，而盟约的观念在解说罪的事上就取代了现实说。

二、索西奴派的立场

索西奴派是代表着反对宗教改革的教义，并且他们在罪与恩的教义上是古老伯拉纠异端的复燃。根据索西奴的说法，人被造时神的形像仅包括在人管理低等受造物的本能中，并不在于什么道德的完全，或本性的优越上。既然亚当并没有积极的义或圣洁，那么他就不能因犯罪的结果而失去义或圣洁。虽然亚当的犯罪遭来了神的忿怒，但他的道德性仍未受损伤，而且完整地传递给他的后裔。人死并非由于亚当的犯罪，乃因他的受造是必朽的，所以人的本性就象亚当一样没有犯罪的倾向，只是被放在一种比较不好的环境中，使着所见所闻都是犯罪的榜样。虽然这些环境会增加他们犯罪的机会，可是他们也能够避免，而且有些人果真避免了。纵使他们犯了罪，他们也不能因此遭来神的忿怒，因神是一位慈悲怜悯的天父，他知道人的脆弱，当他们以悔改的心来到他面前的时候，他就甘心乐意的赦免他们。他们不需要救主，不需要神特别的干涉来求得救恩，也不需要道德性的改变，而为了使这改变发生效力也没有什么事先的供应。只要有基督的教训和榜样，就能帮助他们走向正确的目标。

三、阿民念派的人论

在十七世纪初叶，加尔文主义的罪与恩的教义在荷兰遭受到决定性的反抗，那就是在教会史中最著名的阿民念派的争论（Ａrminian Ｃontroversy）。伯撒的学生阿民念，起初是位严格的加尔文主义者，后来就相信普遍之恩与自由意志的教义，他反对神遗弃的预旨，并将原罪的教义加以修改。他在理敦(Ｌeyden)大学的继承者依皮斯克皮乌(Ｅpiscopius)，以及其他的从者如艾屯波加特(Ｕytenvogaert)、格鲁修(Ｇrotius)、林宝(Ｌinborch)等人，更离弃了教会所公认的教义，最终他们的见解在一篇抗议文中具体地表显出来，共包含了五点。

１、阿民念派的罪观

阿民念派所采取的主张，实际上就是半伯拉纠派的主张。他们虽然相信亚当的过犯在他一切的属灵的情况中有一个恶的影响，但是他们却也反对改革宗教会所教导的原罪教义。他们主张，亚当的罪孽并没有归于他的子孙，虽然他的污秽是从父传及子，但是那罪孽却没有；在他们的眼中，污秽并不算是罪，只不过是一种疾病或软弱而已，并不至于叫人受咒诅或定罪，而只是削弱了他的本性，以致于他不能得到永生，或藉建立自己来讨神喜悦，或为自己找到一个救法。他们不相信人性完全的败坏，虽然他们有时表现的是相信，而给了人的自由意志容留余地，那也就是说在人的里面有自然的能力去行属灵的善事，所以人多少也能预备自己回到神那里去，并遵行他的旨意。

２、阿民念派的恩典观

他们也提出一个有关恩典的学说，是根本上与教会公认信条不相宜的。他们将恩典分为三个不同的等级，就是：（１）一般的恩典；（２）在传福音上顺服的恩典；（３）坚忍的恩典。他们说圣灵将够用的恩典赐给所有的人，以之对抗承袭来的败坏影响，并在重生上与神的灵合作。如果有人没有得到重生，那必定是因为人的意志没有与神合作。凡适当充份运用此恩典的人，神就将有效的恩典赐给他。他接受了听福音而顺从的高尚恩典，并且由于顺服，他就能得到更高尚的坚忍之恩（保守之恩）。

此充足之恩的学说，似乎应该确保人有责任的教义。既然原罪不能够归于人，那么神就不能从人要求信心，不拘神给不给充份的恩典。如果神给他充份的恩典，那就将属灵上的无能为力给移除了，那么他就有权力要求人的相信。如果人拒绝了神所给的恩典，并且拒绝合作，那么他自然要为他不得重生的事实负责任。

３、阿民念派的预定观

为了与以上的见解相符合，阿民念派自然不相信绝对的拣选或遗弃，而是以预见的信心、顺服、与坚忍作为拣选的根据，并且以预见的背逆与坚持活在罪中，作为遗弃的根据。在这一方面，此派较索西奴派更为矛盾，因为索西奴派清楚看出，如果他们拒绝了预定，那么他们也得拒绝预知。

四、多特总会的立场

此次总会于一六一八年，由荷兰的内政部长所召开，的确是一个庄严的大会，其中包括八十四位会员与十八位政界的代表。四十八位为荷兰人，其余都是外国人，代表英格兰、苏格兰、帕勒斯丁与瑞士等国，而法国与布兰登堡（Ｂrandenburg）没有出席。其中阿民念派以非会员的资格列席，只是以答辩身份参加。大会共举行了一百五十四次会议，又召开了数次大会议。此次参加总会的是最具代表性的团体，对于有关的教义毫不妥协：拒绝阿民念派抗议文中所提出的五点，并采纳了完全合乎加尔文信经的五点教义。在此五点中，宗教改革的教义，特别是加尔文所争论之点，予以清晰的阐明，且对阿民念派的错谬予以揭发并拒绝。

１、多特总会论预定

多特总会坚称双重预定的教义，所根据的是神的美意，而非根据所预见的信与不信，因此拣选与遗弃都是绝对的。拣选是从堕落的人类当中加以选择，堕落的人类因亚当的罪而被定罪；而遗弃是在于神对非蒙拣选者的忽略，把某些堕落的人置之一旁不加以过问，也因为他们的罪，就容让他们受咒诅被定罪。

２、多特总会论原罪与败坏

总会用极其严格的字眼论到原罪的教义，谓亚当既是他后裔合法的代表者，所以他的罪孽就归于他们，结果人性的败坏也传递给了他们。他们完全败坏了，也就是说在他们本性的各部份中受到败坏，他们甚至败坏到不能作任何属灵的善，也丝毫不能恢复与神破坏了的关系。同时多特信经也说：“虽然如此，在人堕落以后，仍存有将残的自然之光，藉此而保留一些有关神、自然界的、以及分辨善恶的知识，并且在社会中对道德与美好的秩序加以关心。但这种自然之光，不足以使人有认识神而得救的知识，就是在普通的事上也不能够适当地运用。”

３、多特总会论重生

重生被认为是完全、唯独出于神的恩典，绝对不是神与人合作的工作。如果没有神的恩典，没有一个人能转向神；若没有以拣选为根基的神有效的作为，没有一个人会接受救恩。然而救恩是提供给所有以信心和悔改来听福音的人，且是以诚恳而严肃的态度提供给人，而那些灭亡的人只有责备自己了。

多特总会的决议是非常重要的，有以下几个理由：（１）此决议发表有关改革宗神学极重要的观点，到目前为止尚未有如此慎重的考虑。（２）此决议在各方面乃是当日许多著名的神学家，以及最具代表性的团体所组成的大公会议的声明。（３）此决议终止了荷兰教会中，令别国也感受到如此盛行的信仰上之不确定，并阻挡了威胁改革宗信仰的危机。（４）此决议对后来韦敏斯德信条的制定，有决定性的影响。

五、扫模学派的立场

１、假设的普救论（Ｈypothetical Universalism）

扫模学派（Ｔhe Ｓchool of Ｓaumur）企图修改多特总会中所发表的加尔文主义，特别是在以下的两点。其中亚目拉都（Ａmyraldus）将神普遍与有条件的预旨之间，有限的与无条件的预旨之间加以区分。神在前者所预定的预旨，是在耶稣里赐下一普遍的救恩，而以信心为条件；在后者的情形中，神见出若靠人自己，没有一个人会相信，所以就拣选一些人得永生，并且将信心与悔改的必须恩典赐给他们。

２、间接的归予

该学派另一位代表者就是普拉卡乌（Ｐlacaeus），他否认亚当的罪直接归给他子孙的说法。他认为人在亚当里不应当算是有罪的，因而说人生来就是败坏的，不过人却是从亚当领受了一败坏的性情，而现在归予人的就是这个败坏的性情，并非所谓的罪孽。普拉卡乌称此为间接与当然的归予。

亚目拉都的个案在三次的总会中被提起，但并未被定罪，只是警告人必须防犯他的见解可能导致错谬。而在一六四五年，查伦吞会议（Ｓynod of Ｃharenton）中却否定了普拉卡乌的学说。为了反对以上二者，就由海德格（Ｈeidegger）、特里田(Ｔurretin)、与坚尼勒(Ｇeneler)三位，共同起草了瑞士公认信条(Ｆormula Ｃonsensus Ｈelvetica)，表明改革宗的立场，一时间在瑞士被接纳为教会信仰的标准。


五、改教后期有关人论的诸见解

伍、改教后期有关人论的诸见解

关于改教后期的人论，无需多加申述，因为没有值得提出的辩论要点，也没有召开任何的总会来制定新的信条，可是有一些与宗教改革教训分歧的观点需要注意，并在末后二百年左右，有些个人神学家对罪所提出极其重要的学说，需加以简单的描述。

一、分歧的见解特别有两项值得注意

１、卫斯理宗的阿民念见解之修改

阿民念本人在多特总会时，并没有象随从他的人那样远离圣经，这是众所周知的事实，曾有司徒尔德（Ｍoses Ｓtuart）认为他能证明阿民念并非属阿民念派。如今从十八世纪源起的卫斯理派的阿民念主义，声称他们的思想是从阿民念本人而来，而非从后来的阿民念派而来，赛尔敦(Ｓheldon)说：“卫斯理派的阿民念神学，是由热烈的、福音派的敬虔，与倚靠神的深度敬虔，并实际诚恳地关心人类的自由与责任所形成的。”（基督教教义史，卷二，２６３页）

卫斯理之阿民念派论原罪与完全败坏

此派与早期阿民念派论罪与恩之教义有所不同，兹有以下两点：（１）此派强调原罪非仅人性有病或污染的事实，乃是主张原罪真是罪，而且使着人在神面前有罪，而亚当的罪孽的确归给他的子女。此派同时主张，所有人的原罪在基督里藉著称义已被取消了；意思是说，原罪的概念在此教义系统中，毕竟仅有一理论上的地位，因为原罪的取消乃是赎罪普遍的恩益中之一。（２）此派否认人在本性上有能力与神合作，并承认人在道德上完全败坏，所以他必须完全倚靠神的恩典而得救。此派同时主张，没有人能实际地活在无能为力的情况中，但是由于基督所提供普遍的救赎，神将充足的恩典赐给每一个人，所以人能以信心和悔改的心归向神。原来的阿民念派主张，只是神单方面要使人相信悔改，因为人提不出为何没有属灵能力的答案；但在这方面卫斯理的阿民念派认为，在神那方面是白白恩典的问题。

２、新英格兰的改革宗见解之修改

新英格兰神学家的人论，在某些方面与改教家以及一般改革宗教会的人论有所出入。重要之差异如下：

（１）新英格兰神学家论人之堕落

论到神的旨意与人堕落之关系，爱德华滋（Ｊonathan Ｅdwards）认为并非是神使人堕落，他并且也引用加尔文派的名词。但跟从他的人却不太留意，一些就暗示，一些就清楚说明，以为罪是从神而出的。霍普金斯(Ｈopkins)在他的言论中似乎就暗示着此点，而恩门斯（Ｅmmons）则明明地教导这一点。在后期新英格兰神学中（代表者有：德伟特(Ｄwight)、泰勒(Ｔaylor)等人），有一强有力的倾向，使得罪进入世界与神的关联，被减轻至最低程度，而与神包罗万象的护理之工相一致。一般的见解似乎是神决定创造一道德的世界，自然包括有道德自由行动的人，有选择相反方向的能力，当然有使罪产生的可能性，但也不一定会发生，同时这罪也被认为“最理想是将之视为必要的偶发事件”。

（２）新英格兰神学家论自由意志

爱德华滋过于强调意志的决定性格，这样一来他被非难为决定论者。虽然如此，他在强调自由有它的规律的事实上是完全正确的、为神所知的。人为神所造具有道德上的自由，而且现今还有，也由于人对这项自由的运用，就把罪带入了世界，可是他还是拥有真正的自由，那就是他的意志藉着他本性原初的受造，已经决定了要走善良、圣洁的方向；可是这真正的自由却因犯罪而失丧了。后期的新英格兰神学家着重人是自由的，要在道德上负责任的事实，他们接近阿民念派，但赞成以下的学说──事先已发生的必随之以后果；从未用过使结果不同的能力；神的预知依赖此从先有事件而来多变的，但不必要之结果的发生。

（３）新英格兰神学家论罪的传递

爱德华滋采纳了有关罪的现实说。他说我们与亚当的关系正如树枝和树的关系一样，所以他的罪就是我们的罪，并且归给我们。可是这个学说并非是他特有的。在信义宗人士中间也非常赞同此说，并且在改革宗学者中如史密斯（Ｈ. Ｂ. Ｓmith）、与赛德(Ｗm. Ｇ. Ｔ. Ｓhedd)也赞成此说。有些新英格兰神学家如吴智(Ｗoods)与泰勒（Ｔyler），都拥护普拉卡乌的间接归予说，认为人由于直接与亚当有自然的血统关系，就承袭了道德上的败坏，并将罪归属于他，使他遭受到咒诅。

二、有关罪的现代学说

１、哲学方面

（１）莱布尼兹与康德论罪

十八、九世纪的一些著名哲学家，论罪的性质与来源，都发表了一些意见，多少影响到神学的思想。莱布尼兹认为这世界上的恶，与其说是道德上的，勿宁说是形而上的；他认为恶只不过是受造者有限的自然结果。康德在当日来说是与上述观点相反的，他认为在人里面根本上的罪恶，在人里面的倾向是不能由人自己根除的，在康德认为这是对的，且是在一切认知的行为之先，可是在自主的意志里有其根源，因此包含着罪孽在里头。他并没有将“根本上的恶”与一般所说的原罪相提并论，因为他拒绝了原罪历史上的说法，也拒绝了罪在肉体上与血统上承袭的观念。对康德来说，罪就是公认的反抗律法。

（２）黑格尔论罪

黑格尔认为罪是人进化的必要步骤，因为人是有自我意识的。人原初的情况是天真无邪的──几乎与野兽相似的情况──在此情况中他不知何为善、何为恶，只是生存于自然中。这种情况对动物来说是自然的，对人来说却不是自然的，因此这并不是一理想的解释。人被注定是要离开这种情况，而成为一自我意识者。由自然而转变为道德的情境中，需要受到知识的影响。吃分别善恶树上的果子，就使人从乐园的景况中堕落了。有了自我意识生命的觉醒，有了自我意识的开端，被动地开始遵循他本性上的欲望，并且以新发现的自我为中心，那么他就变成自私、有罪的人。可是这仅是一阶段，经过这个阶段，他必须进入自我的发展，虽然自私是有罪的，但是也不能真当作罪归给人，直等到他故意的选择自私。而自私的人并不是他本来想要自私，而对自私的挣扎就是通往德行的途径。

２、神学方面

（１）施来尔马赫论罪

施氏认为罪是人肉体官能必然的产物──灵魂与肉体发生关系的结果。肉体上的嗜好，阻止了灵魂的决定力去完成适当的功能，这就产生了罪，而且肉体也产生了一控制性的影响。然而施氏否认罪的客观真实性，并且只承认罪的主观存在，那就是他认为罪仅仅是在我们主观的意识中存在。只有肉体的观念占上风时，罪才有在人里面挣扎的意识，原因是由于对神没有适当的觉知。神已经这样安排人感觉缺乏，并不是因为那缺乏真是罪，乃是供给了一个蒙救赎的机会。“原罪”只不过是一个取得的习惯，是逐渐形成的，就是现在一切本罪的根源。

（２）慕勒尔论罪

慕勒尔（Ｊulius Ｍueller）是康德的学生，也是居间派的代表者。有关原罪的教义，他也写了一篇专论，论到罪乃为意志违背道德律的自由行动而言。慕氏同意康德的观点，可是他比康德在解释罪的来源上更清晰，但柯宁堡哲学家却觉得慕氏关于罪的来源的说法没有什么大的帮助。慕勒尔见出康德所说“根本的恶”（radical evil)，是从出生就在人的本性中，或者最低限度是在人任何意志决定前就有了，若没有此就没有罪。既然慕氏不能发现罪的来源，他就在意志非暂时的决定中去寻找，在以先的存在中，已经有了选择（指亚当最初的选择），因此人生来就是有罪的与败坏的。这学说实在是太玄妙了，完全无法证实，所以很少有人接受此说。

（３）黎秋论罪

黎秋认为罪是出于无知，是人道德发展的必然阶段，是与黑格尔一致。黎秋与施来尔马赫一样，主张人只能从义的观点来认识罪。人必须以寻求神国为至善，但是人不知至善为何物，所以走向相反的方面作恶事。本罪──只有这个罪才是黎秋承认的──是与神的国相反对的。关于此理想知识的增加，就带来了罪的意识，可是实际上正如奥尔（Ｏrr）所说：“附加在行动上的罪，只是罪人意识中的感觉而已，使他与神分离，而只有在福音书中所说上帝的那种父爱才能叫他胜过这种感觉。”（Ｔhe Ｃhristian Ｖiew of Ｇod and the Ｗorld，Ｐ.１７９）神并没有真正把罪孽归予人，乃因为我们现在正活在无知中，所以若以为神正对人发怒，那纯粹是一种幻想。

（４）田南特论罪

田南特（Ｔennant）在他论“罪的来源与传递”的讲座中，从进化论的观点发挥了罪的教义。他否认人从无意识所承袭来的冲动、欲望与性格，而被称为有罪；认为以上所提罪的事实，不能真正成为罪，只有在与道德命令相违反的时候才构成为罪。人在其发展的过程中，逐渐成为一有道德的人，具有一未决定的意志（田南特并没有解说，既在人里面有这样的意志，又如何服从进化的法则），而这个意志是构成罪唯一的原因。罪被解说为：“意志在心思、言语、或行为上所表现出来的活动，与个人的良心、善良的观念、道德律的知识，以及神的旨意相违反。”田南特承认罪的普遍性，并且承认我们的本性与环境是这样的恶劣，而要使我们成为一个更好的人，实是一件“巨大困难的工作”。


赎罪论

壹、安瑟伦前之赎罪论

一、希腊教父的神学

１、使徒时代教父论赎罪

使徒时代的教父往往以一般性的圣经观点，来论及基督的工作，最具意义的陈述，是发现在戴格尼塔斯的书信（Ｅpistle to Ｄiognetos）中。在此书信中，概括了人有罪应当受刑，神差遣他的儿子为赎罪祭，以及由基督的义遮盖罪等概念在内。护教士论到赎罪的题目，并没有深入的讨论，所论及的也只是基督是救赎主，救人脱离魔鬼的权势。神哲派说基督救人脱离了黑暗的国度，也就是脱离物质的世界。在马仙的议论中，说基督的死是神的爱，将人从世界的创造主手中赎回来。

２、爱任纽论赎罪

爱任纽是一位在东西方中间的神学家，他同意护教士的看法，说人是受到黑暗权势的奴役，并且视救赎的一部份为从撒但的权势下得拯救。他虽然不看赎罪为补偿撒但的要求，但却认为是从撒但权势下得拯救。他的意思乃是基督的死满足了神公义的要求，叫人得自由；同时他高抬恢复说（Ｒecapitulation Ｔheory），这意思就是说“基督在他自己里面，经过了人生的各阶段，以及重述了各阶段中的经验，包括我们为罪人的情况。”（欧尔语）基督藉着他的道成肉身，并且成为人，一反亚当由于罪所走的道路，使得人类重新开始，并在人类生命中产生新的原动力。基督对那些藉着信心与他联合的人，赐给他们不朽坏的生命，并在他生活中产生了道德上的变化，且由于他的顺服，补偿了亚当的悖逆。

３、亚历山大的革利免与奥利金论赎罪

在亚历山大学派中，我们可发现几个论点。在亚历山大革利免一些不太著名的书中，说到基督的死乃是为罪人付上赎价，但在其重要的著作中却论到基督为一教师，藉宣扬真知识来拯救人，并感化他们过有爱心且真实公义的生活。奥利金则提出几个不同的见解，但并未并入综合的整体教义中。基督藉着道成肉身，使人性神化；藉着自我牺牲的至高榜样，如此可以启发人作此同样的牺牲；藉着舍命为赎罪祭；并藉着买赎人脱离撒但的权势来拯救人。关于救人脱离魔鬼的权势这个概念，奥氏介绍了一个新的观念，那就是在交易上魔鬼受了骗。基督把他自己提出作为给撒但的赎价，撒但接受了这赎罪，未想到它不能抓住基督，因为基督属神的能力与圣洁。撒但吞了基督人性的饵，反被基督神性的钩给钩住了。这样，全人类的灵魂──甚至那些在阴间的──就都脱离了撒但的权势。

４、阿他那修论赎罪

有关赎罪首先系统性的论述，当推阿他那修的《道成肉身论》，本书包括了几项不同的概念：道成了肉身，叫人复得由于犯罪而失去有关神的真知识；成肉身的道，也代表替身，藉着担当罪的刑罚，替人付上了罪债，此项满足的需要，必须根据神的诚实，而非根据神的公义，且这赎价也不能说是付给撒但的。然而爱任纽的意思是说，道取了肉身，为的是使道成为神，并成为不朽，他这种观点是非常突出的。同时，阿他那修的论述在另外两项上与爱任纽不同：（１）在得救的程序上，道成肉身与基督的死与复活有直接的关联；（２）在得救的程序上，着重点是在于道德方面，而非物质方面。基督藉着他的道与榜样在人心中作工。

５、尼撒贵格利与拿先斯贵格利论赎罪

阿他那修真正的继承者乃是三位加帕多家的教父。巴西流对于赎罪论的贡献无几，他的小弟尼撒贵格利却写了一本书，名叫《大要理问答》（Ｇreat Ｃatechism），是论到基督赎罪第二部非常重要有系统的工作，他又重复了撒但受欺骗的概念，并且根据以下的两个理由来述说此概念的正当性：（１）当撒但受欺骗的时候，欺骗者就已经得到了所当得的；（２）撒但本身在末了时也得到了好处，因为终结时它也得救了（得到解脱）。《大要理问答》的基本思想，就是从阿他那修借来的，那就是说神藉着道成肉身，与人的性情连合起来，为的是释放人脱离死亡。在这本《大要理问答》中也指出，基督的死不但毁灭了死亡，同时也毁灭了罪。拿先斯贵格利对于付赎价给撒但的观念予以痛斥并表示愤慨，所以他特别重复阿他那修的教训。奎首吞与区利罗特别强调基督之死的无限价值，区利罗的主要贡献乃在于基督之死，为一神格之死的无限价值。包珥则发现了我们实际上在基督里得到完全满足的概念，但与神以及属神的义无关。

６、大马色约翰论赎罪

希腊教父的神学，在大马色约翰时达于最高点，他将以往论基督赎罪的思想归纳起来，但本人却并无显著的贡献。为了归纳当前赎罪论思想的发展，我们可以说，在西方教会（希腊）神学有两个主要的方面：（１）一方面说，人得救被认为是道成肉身的直接结果，是神给人的一个新的启示，或者是神给人的一个新生命。（２）另一方面，救恩被看做达成某项客观条件的结果，即如向神献祭、满足神的公义，或付赎价给撒但。假如我们提出什么理论，来表明希腊教父时期的神学思想，我们就要指出象马肯他须所说的：“西方教会的赎罪论，是对未识者的一大开放。”这是说到对撒但付代价的教义；他又称之为“恢复的秘传说”（Ｔhe esoteric theory of recapitulatio）。

二、拉丁教父的神学

１、特土良论赎罪

论到基督赎罪的教义，虽然在拉丁神学与早期的希腊神学中有相同的地方，可是近来却有重要的不同之点开始复苏。显著的拉丁式神学起于特土良，他多少采用了爱任纽的重复说，但他对道成肉身的了解，主要还是限于基督藉教训与榜样来影响人类这方面，然而这整个观念的势力已渐消失。他比爱任纽还强调基督死在十字架上的中心意义，认为这是基督降世达成使命的最高点。关于基督之死教义上的制定，不能说特土良超越了爱任纽，他真正的贡献，乃在于他把几个正确的名词，即如“罪孽”、“满足”与“功劳”等介绍到神学里面去，而这些名词对基督赎罪论的神学发展十分重要，但有一点值得注意，他并没有把这些名词用在基督赎罪的工作上，而用在人受洗之后又犯罪，应当悔改行善的情形上。他为天主教补赎教义的发展奠下了根基。

２、希拉流与安波罗修论赎罪

二者将希腊教父的思想介绍到西方教会。前者代表了希腊教父认为赎罪是藉着道成肉身，来恢复人类的这种观念，但是这种观念还是说到基督之死的重大意义，他甚至看基督之死为向神提出满足，这点与特土良不同。基督的死是甘愿的，为的是要满足刑罚上的要求，希氏象阿他那修一样，此满足是从神的诚实而非公义引来的。安波罗修也有爱任纽的这种观念，此外他又重复了奥利金认为基督是向撒但付上赎价，并且欺骗了撒但的这种观念，同时他又强调基督的死乃是向神献上祭物的事实，并且认为这个祭物是为满足神在有罪的人身上所宣布的死刑，可是他并没有解释为什么需要献这个祭。

３、奥古斯丁论赎罪

一提起赎罪论，我们自然而然地会想到西方教会最伟大的教父奥古斯丁，对基督赎罪工作教义的伟大贡献，其实不然，他主要的成就乃是在其他方面。归纳他以往的思想，可发现他有许多有关赎罪论不同的见解，有些甚至自相矛盾。有一个观念是说，虽然只是一伦理上的方法，但藉着基督的道成肉身，使得人性得以神化；另一个观念是说，撒但在人身上有一个要求，但这种观念被另一个思想所补足，即撒但的要求被基督之死所消除。奥古斯丁的主要思想可以说是远离了希腊教父的神学思想，他的前题与他的结论并不相合，而其中心思想则是有关原罪、因恩称义，以及藉基督赎罪与神和好。这个新的西方教会思想是在自圆其说、固执己见，而我们所遵循的则是使徒保罗的赎罪观，即人被看作是承受神忿怒的，但基督的死担当了这一切的忿怒，叫人与神和好。奥氏并没有将以上的思想作成一完全的体系，他的说法还远不如安瑟伦清楚的赎罪论。奥氏在赎罪法律与更新的上面，没有作彻底的区分，他认为称义的根基有的时候不在于藉着耶稣基督移除罪孽，乃在于圣灵成圣之恩的感化。再者，有时候他教导说，藉着基督而有的赎罪，是最适宜的救法，但神也可以用别的方法救罪人。如此一来把赎罪当作不是那么地重要，其实他的意思就是说，神的能力可能与他的智慧有冲突。

４、大贵格利论赎罪

在神学家中受奥古斯丁影响最大的人中，只有一人值得我们一提的，那就是大贵格利。在他的著述中有一段被称为“古代拉丁神学论赎罪的大成”，其主要思想如下：“人在罪恶与死亡的辖制下，自甘堕落，唯有代替的牺牲才能除掉这样的罪。但是到哪里去找这祭牲呢？牛羊是派不上用场的，那就只有人才行，可是找不到没有罪的人啊，因此神的儿子道成了肉身，取了人性，但却没有人的罪。那无罪者为我们成为祭牲，由于他的人性才能视为牺牲者，并藉着他的义才能够使我们得洁净。他为我们偿付了不是他所应当得的死债，所以我们应当受的死不致于伤害我们。”大贵格利的这一段话，可说是赎罪论思想发展中最清楚的一大进展。


一、安瑟伦前之赎罪论

壹、安瑟伦前之赎罪论

一、希腊教父的神学

１、使徒时代教父论赎罪

使徒时代的教父往往以一般性的圣经观点，来论及基督的工作，最具意义的陈述，是发现在戴格尼塔斯的书信（Ｅpistle to Ｄiognetos）中。在此书信中，概括了人有罪应当受刑，神差遣他的儿子为赎罪祭，以及由基督的义遮盖罪等概念在内。护教士论到赎罪的题目，并没有深入的讨论，所论及的也只是基督是救赎主，救人脱离魔鬼的权势。神哲派说基督救人脱离了黑暗的国度，也就是脱离物质的世界。在马仙的议论中，说基督的死是神的爱，将人从世界的创造主手中赎回来。

２、爱任纽论赎罪

爱任纽是一位在东西方中间的神学家，他同意护教士的看法，说人是受到黑暗权势的奴役，并且视救赎的一部份为从撒但的权势下得拯救。他虽然不看赎罪为补偿撒但的要求，但却认为是从撒但权势下得拯救。他的意思乃是基督的死满足了神公义的要求，叫人得自由；同时他高抬恢复说（Ｒecapitulation Ｔheory），这意思就是说“基督在他自己里面，经过了人生的各阶段，以及重述了各阶段中的经验，包括我们为罪人的情况。”（欧尔语）基督藉着他的道成肉身，并且成为人，一反亚当由于罪所走的道路，使得人类重新开始，并在人类生命中产生新的原动力。基督对那些藉着信心与他联合的人，赐给他们不朽坏的生命，并在他生活中产生了道德上的变化，且由于他的顺服，补偿了亚当的悖逆。

３、亚历山大的革利免与奥利金论赎罪

在亚历山大学派中，我们可发现几个论点。在亚历山大革利免一些不太著名的书中，说到基督的死乃是为罪人付上赎价，但在其重要的著作中却论到基督为一教师，藉宣扬真知识来拯救人，并感化他们过有爱心且真实公义的生活。奥利金则提出几个不同的见解，但并未并入综合的整体教义中。基督藉着道成肉身，使人性神化；藉着自我牺牲的至高榜样，如此可以启发人作此同样的牺牲；藉着舍命为赎罪祭；并藉着买赎人脱离撒但的权势来拯救人。关于救人脱离魔鬼的权势这个概念，奥氏介绍了一个新的观念，那就是在交易上魔鬼受了骗。基督把他自己提出作为给撒但的赎价，撒但接受了这赎罪，未想到它不能抓住基督，因为基督属神的能力与圣洁。撒但吞了基督人性的饵，反被基督神性的钩给钩住了。这样，全人类的灵魂──甚至那些在阴间的──就都脱离了撒但的权势。

４、阿他那修论赎罪

有关赎罪首先系统性的论述，当推阿他那修的《道成肉身论》，本书包括了几项不同的概念：道成了肉身，叫人复得由于犯罪而失去有关神的真知识；成肉身的道，也代表替身，藉着担当罪的刑罚，替人付上了罪债，此项满足的需要，必须根据神的诚实，而非根据神的公义，且这赎价也不能说是付给撒但的。然而爱任纽的意思是说，道取了肉身，为的是使道成为神，并成为不朽，他这种观点是非常突出的。同时，阿他那修的论述在另外两项上与爱任纽不同：（１）在得救的程序上，道成肉身与基督的死与复活有直接的关联；（２）在得救的程序上，着重点是在于道德方面，而非物质方面。基督藉着他的道与榜样在人心中作工。

５、尼撒贵格利与拿先斯贵格利论赎罪

阿他那修真正的继承者乃是三位加帕多家的教父。巴西流对于赎罪论的贡献无几，他的小弟尼撒贵格利却写了一本书，名叫《大要理问答》（Ｇreat Ｃatechism），是论到基督赎罪第二部非常重要有系统的工作，他又重复了撒但受欺骗的概念，并且根据以下的两个理由来述说此概念的正当性：（１）当撒但受欺骗的时候，欺骗者就已经得到了所当得的；（２）撒但本身在末了时也得到了好处，因为终结时它也得救了（得到解脱）。《大要理问答》的基本思想，就是从阿他那修借来的，那就是说神藉着道成肉身，与人的性情连合起来，为的是释放人脱离死亡。在这本《大要理问答》中也指出，基督的死不但毁灭了死亡，同时也毁灭了罪。拿先斯贵格利对于付赎价给撒但的观念予以痛斥并表示愤慨，所以他特别重复阿他那修的教训。奎首吞与区利罗特别强调基督之死的无限价值，区利罗的主要贡献乃在于基督之死，为一神格之死的无限价值。包珥则发现了我们实际上在基督里得到完全满足的概念，但与神以及属神的义无关。

６、大马色约翰论赎罪

希腊教父的神学，在大马色约翰时达于最高点，他将以往论基督赎罪的思想归纳起来，但本人却并无显著的贡献。为了归纳当前赎罪论思想的发展，我们可以说，在西方教会（希腊）神学有两个主要的方面：（１）一方面说，人得救被认为是道成肉身的直接结果，是神给人的一个新的启示，或者是神给人的一个新生命。（２）另一方面，救恩被看做达成某项客观条件的结果，即如向神献祭、满足神的公义，或付赎价给撒但。假如我们提出什么理论，来表明希腊教父时期的神学思想，我们就要指出象马肯他须所说的：“西方教会的赎罪论，是对未识者的一大开放。”这是说到对撒但付代价的教义；他又称之为“恢复的秘传说”（Ｔhe esoteric theory of recapitulatio）。

二、拉丁教父的神学

１、特土良论赎罪

论到基督赎罪的教义，虽然在拉丁神学与早期的希腊神学中有相同的地方，可是近来却有重要的不同之点开始复苏。显著的拉丁式神学起于特土良，他多少采用了爱任纽的重复说，但他对道成肉身的了解，主要还是限于基督藉教训与榜样来影响人类这方面，然而这整个观念的势力已渐消失。他比爱任纽还强调基督死在十字架上的中心意义，认为这是基督降世达成使命的最高点。关于基督之死教义上的制定，不能说特土良超越了爱任纽，他真正的贡献，乃在于他把几个正确的名词，即如“罪孽”、“满足”与“功劳”等介绍到神学里面去，而这些名词对基督赎罪论的神学发展十分重要，但有一点值得注意，他并没有把这些名词用在基督赎罪的工作上，而用在人受洗之后又犯罪，应当悔改行善的情形上。他为天主教补赎教义的发展奠下了根基。

２、希拉流与安波罗修论赎罪

二者将希腊教父的思想介绍到西方教会。前者代表了希腊教父认为赎罪是藉着道成肉身，来恢复人类的这种观念，但是这种观念还是说到基督之死的重大意义，他甚至看基督之死为向神提出满足，这点与特土良不同。基督的死是甘愿的，为的是要满足刑罚上的要求，希氏象阿他那修一样，此满足是从神的诚实而非公义引来的。安波罗修也有爱任纽的这种观念，此外他又重复了奥利金认为基督是向撒但付上赎价，并且欺骗了撒但的这种观念，同时他又强调基督的死乃是向神献上祭物的事实，并且认为这个祭物是为满足神在有罪的人身上所宣布的死刑，可是他并没有解释为什么需要献这个祭。

３、奥古斯丁论赎罪

一提起赎罪论，我们自然而然地会想到西方教会最伟大的教父奥古斯丁，对基督赎罪工作教义的伟大贡献，其实不然，他主要的成就乃是在其他方面。归纳他以往的思想，可发现他有许多有关赎罪论不同的见解，有些甚至自相矛盾。有一个观念是说，虽然只是一伦理上的方法，但藉着基督的道成肉身，使得人性得以神化；另一个观念是说，撒但在人身上有一个要求，但这种观念被另一个思想所补足，即撒但的要求被基督之死所消除。奥古斯丁的主要思想可以说是远离了希腊教父的神学思想，他的前题与他的结论并不相合，而其中心思想则是有关原罪、因恩称义，以及藉基督赎罪与神和好。这个新的西方教会思想是在自圆其说、固执己见，而我们所遵循的则是使徒保罗的赎罪观，即人被看作是承受神忿怒的，但基督的死担当了这一切的忿怒，叫人与神和好。奥氏并没有将以上的思想作成一完全的体系，他的说法还远不如安瑟伦清楚的赎罪论。奥氏在赎罪法律与更新的上面，没有作彻底的区分，他认为称义的根基有的时候不在于藉着耶稣基督移除罪孽，乃在于圣灵成圣之恩的感化。再者，有时候他教导说，藉着基督而有的赎罪，是最适宜的救法，但神也可以用别的方法救罪人。如此一来把赎罪当作不是那么地重要，其实他的意思就是说，神的能力可能与他的智慧有冲突。

４、大贵格利论赎罪

在神学家中受奥古斯丁影响最大的人中，只有一人值得我们一提的，那就是大贵格利。在他的著述中有一段被称为“古代拉丁神学论赎罪的大成”，其主要思想如下：“人在罪恶与死亡的辖制下，自甘堕落，唯有代替的牺牲才能除掉这样的罪。但是到哪里去找这祭牲呢？牛羊是派不上用场的，那就只有人才行，可是找不到没有罪的人啊，因此神的儿子道成了肉身，取了人性，但却没有人的罪。那无罪者为我们成为祭牲，由于他的人性才能视为牺牲者，并藉着他的义才能够使我们得洁净。他为我们偿付了不是他所应当得的死债，所以我们应当受的死不致于伤害我们。”大贵格利的这一段话，可说是赎罪论思想发展中最清楚的一大进展。


二、安瑟伦至宗教改革前的赎罪论

赎罪论

壹、安瑟伦前之赎罪论

一、希腊教父的神学

１、使徒时代教父论赎罪

使徒时代的教父往往以一般性的圣经观点，来论及基督的工作，最具意义的陈述，是发现在戴格尼塔斯的书信（Ｅpistle to Ｄiognetos）中。在此书信中，概括了人有罪应当受刑，神差遣他的儿子为赎罪祭，以及由基督的义遮盖罪等概念在内。护教士论到赎罪的题目，并没有深入的讨论，所论及的也只是基督是救赎主，救人脱离魔鬼的权势。神哲派说基督救人脱离了黑暗的国度，也就是脱离物质的世界。在马仙的议论中，说基督的死是神的爱，将人从世界的创造主手中赎回来。

２、爱任纽论赎罪

爱任纽是一位在东西方中间的神学家，他同意护教士的看法，说人是受到黑暗权势的奴役，并且视救赎的一部份为从撒但的权势下得拯救。他虽然不看赎罪为补偿撒但的要求，但却认为是从撒但权势下得拯救。他的意思乃是基督的死满足了神公义的要求，叫人得自由；同时他高抬恢复说（Ｒecapitulation Ｔheory），这意思就是说“基督在他自己里面，经过了人生的各阶段，以及重述了各阶段中的经验，包括我们为罪人的情况。”（欧尔语）基督藉着他的道成肉身，并且成为人，一反亚当由于罪所走的道路，使得人类重新开始，并在人类生命中产生新的原动力。基督对那些藉着信心与他联合的人，赐给他们不朽坏的生命，并在他生活中产生了道德上的变化，且由于他的顺服，补偿了亚当的悖逆。

３、亚历山大的革利免与奥利金论赎罪

在亚历山大学派中，我们可发现几个论点。在亚历山大革利免一些不太著名的书中，说到基督的死乃是为罪人付上赎价，但在其重要的著作中却论到基督为一教师，藉宣扬真知识来拯救人，并感化他们过有爱心且真实公义的生活。奥利金则提出几个不同的见解，但并未并入综合的整体教义中。基督藉着道成肉身，使人性神化；藉着自我牺牲的至高榜样，如此可以启发人作此同样的牺牲；藉着舍命为赎罪祭；并藉着买赎人脱离撒但的权势来拯救人。关于救人脱离魔鬼的权势这个概念，奥氏介绍了一个新的观念，那就是在交易上魔鬼受了骗。基督把他自己提出作为给撒但的赎价，撒但接受了这赎罪，未想到它不能抓住基督，因为基督属神的能力与圣洁。撒但吞了基督人性的饵，反被基督神性的钩给钩住了。这样，全人类的灵魂──甚至那些在阴间的──就都脱离了撒但的权势。

４、阿他那修论赎罪

有关赎罪首先系统性的论述，当推阿他那修的《道成肉身论》，本书包括了几项不同的概念：道成了肉身，叫人复得由于犯罪而失去有关神的真知识；成肉身的道，也代表替身，藉着担当罪的刑罚，替人付上了罪债，此项满足的需要，必须根据神的诚实，而非根据神的公义，且这赎价也不能说是付给撒但的。然而爱任纽的意思是说，道取了肉身，为的是使道成为神，并成为不朽，他这种观点是非常突出的。同时，阿他那修的论述在另外两项上与爱任纽不同：（１）在得救的程序上，道成肉身与基督的死与复活有直接的关联；（２）在得救的程序上，着重点是在于道德方面，而非物质方面。基督藉着他的道与榜样在人心中作工。

５、尼撒贵格利与拿先斯贵格利论赎罪

阿他那修真正的继承者乃是三位加帕多家的教父。巴西流对于赎罪论的贡献无几，他的小弟尼撒贵格利却写了一本书，名叫《大要理问答》（Ｇreat Ｃatechism），是论到基督赎罪第二部非常重要有系统的工作，他又重复了撒但受欺骗的概念，并且根据以下的两个理由来述说此概念的正当性：（１）当撒但受欺骗的时候，欺骗者就已经得到了所当得的；（２）撒但本身在末了时也得到了好处，因为终结时它也得救了（得到解脱）。《大要理问答》的基本思想，就是从阿他那修借来的，那就是说神藉着道成肉身，与人的性情连合起来，为的是释放人脱离死亡。在这本《大要理问答》中也指出，基督的死不但毁灭了死亡，同时也毁灭了罪。拿先斯贵格利对于付赎价给撒但的观念予以痛斥并表示愤慨，所以他特别重复阿他那修的教训。奎首吞与区利罗特别强调基督之死的无限价值，区利罗的主要贡献乃在于基督之死，为一神格之死的无限价值。包珥则发现了我们实际上在基督里得到完全满足的概念，但与神以及属神的义无关。

６、大马色约翰论赎罪

希腊教父的神学，在大马色约翰时达于最高点，他将以往论基督赎罪的思想归纳起来，但本人却并无显著的贡献。为了归纳当前赎罪论思想的发展，我们可以说，在西方教会（希腊）神学有两个主要的方面：（１）一方面说，人得救被认为是道成肉身的直接结果，是神给人的一个新的启示，或者是神给人的一个新生命。（２）另一方面，救恩被看做达成某项客观条件的结果，即如向神献祭、满足神的公义，或付赎价给撒但。假如我们提出什么理论，来表明希腊教父时期的神学思想，我们就要指出象马肯他须所说的：“西方教会的赎罪论，是对未识者的一大开放。”这是说到对撒但付代价的教义；他又称之为“恢复的秘传说”（Ｔhe esoteric theory of recapitulatio）。

二、拉丁教父的神学

１、特土良论赎罪

论到基督赎罪的教义，虽然在拉丁神学与早期的希腊神学中有相同的地方，可是近来却有重要的不同之点开始复苏。显著的拉丁式神学起于特土良，他多少采用了爱任纽的重复说，但他对道成肉身的了解，主要还是限于基督藉教训与榜样来影响人类这方面，然而这整个观念的势力已渐消失。他比爱任纽还强调基督死在十字架上的中心意义，认为这是基督降世达成使命的最高点。关于基督之死教义上的制定，不能说特土良超越了爱任纽，他真正的贡献，乃在于他把几个正确的名词，即如“罪孽”、“满足”与“功劳”等介绍到神学里面去，而这些名词对基督赎罪论的神学发展十分重要，但有一点值得注意，他并没有把这些名词用在基督赎罪的工作上，而用在人受洗之后又犯罪，应当悔改行善的情形上。他为天主教补赎教义的发展奠下了根基。

２、希拉流与安波罗修论赎罪

二者将希腊教父的思想介绍到西方教会。前者代表了希腊教父认为赎罪是藉着道成肉身，来恢复人类的这种观念，但是这种观念还是说到基督之死的重大意义，他甚至看基督之死为向神提出满足，这点与特土良不同。基督的死是甘愿的，为的是要满足刑罚上的要求，希氏象阿他那修一样，此满足是从神的诚实而非公义引来的。安波罗修也有爱任纽的这种观念，此外他又重复了奥利金认为基督是向撒但付上赎价，并且欺骗了撒但的这种观念，同时他又强调基督的死乃是向神献上祭物的事实，并且认为这个祭物是为满足神在有罪的人身上所宣布的死刑，可是他并没有解释为什么需要献这个祭。

３、奥古斯丁论赎罪

一提起赎罪论，我们自然而然地会想到西方教会最伟大的教父奥古斯丁，对基督赎罪工作教义的伟大贡献，其实不然，他主要的成就乃是在其他方面。归纳他以往的思想，可发现他有许多有关赎罪论不同的见解，有些甚至自相矛盾。有一个观念是说，虽然只是一伦理上的方法，但藉着基督的道成肉身，使得人性得以神化；另一个观念是说，撒但在人身上有一个要求，但这种观念被另一个思想所补足，即撒但的要求被基督之死所消除。奥古斯丁的主要思想可以说是远离了希腊教父的神学思想，他的前题与他的结论并不相合，而其中心思想则是有关原罪、因恩称义，以及藉基督赎罪与神和好。这个新的西方教会思想是在自圆其说、固执己见，而我们所遵循的则是使徒保罗的赎罪观，即人被看作是承受神忿怒的，但基督的死担当了这一切的忿怒，叫人与神和好。奥氏并没有将以上的思想作成一完全的体系，他的说法还远不如安瑟伦清楚的赎罪论。奥氏在赎罪法律与更新的上面，没有作彻底的区分，他认为称义的根基有的时候不在于藉着耶稣基督移除罪孽，乃在于圣灵成圣之恩的感化。再者，有时候他教导说，藉着基督而有的赎罪，是最适宜的救法，但神也可以用别的方法救罪人。如此一来把赎罪当作不是那么地重要，其实他的意思就是说，神的能力可能与他的智慧有冲突。

４、大贵格利论赎罪

在神学家中受奥古斯丁影响最大的人中，只有一人值得我们一提的，那就是大贵格利。在他的著述中有一段被称为“古代拉丁神学论赎罪的大成”，其主要思想如下：“人在罪恶与死亡的辖制下，自甘堕落，唯有代替的牺牲才能除掉这样的罪。但是到哪里去找这祭牲呢？牛羊是派不上用场的，那就只有人才行，可是找不到没有罪的人啊，因此神的儿子道成了肉身，取了人性，但却没有人的罪。那无罪者为我们成为祭牲，由于他的人性才能视为牺牲者，并藉着他的义才能够使我们得洁净。他为我们偿付了不是他所应当得的死债，所以我们应当受的死不致于伤害我们。”大贵格利的这一段话，可说是赎罪论思想发展中最清楚的一大进展。


三、改教时期之赎罪论

赎罪论在改教家与天主教会间，未造成辩论的主题，二者均认为基督的死乃在于赎罪，并为一无限价值的赎罪。他们的不同点，主要是关系到基督赎罪的主观应用，且在赎罪论著重点上也有区分。改教者所遵循的路线是属安瑟伦的，虽然在细节上有些出入，但基本上还是同意安瑟伦的观点；而天主教会虽然同意阿奎纳，但却反应了经院时期对赎罪论犹豫的立场。

一、改教家对安瑟伦赎罪观的改进

在改教者与安瑟伦观点间，有一本质上的同意，二者均主张赎罪论的客观性，并且认为赎罪是必要的，但安瑟伦说后者是绝对的，而一些改教者则认为是相关性的或假设性的。改教者论到中保的条件，认为应当是神也是人，加尔文说：“如果一定要问为什么必须（这正是安瑟伦的问题）要有中保来赎罪，那并非一般所说的绝对，乃是由神的预旨而出，即人得救乃在乎预旨。最好的福祉，慈悲的天父已经为我们预备好了。”（基督教要义，卷二，十二章１节）然而改教家都同意，藉基督的苦难和受死的赎罪，与神的智慧极其吻合，且是最适宜的；但若说加氏与敦司苏格徒一样同意人得救是在乎神武断的旨意，那又是不公平的了。加尔文所了解的神旨意并非是犹豫的，乃是为他全部属性所决定的旨意，并且适当地强调基督的赎罪，完全满足神公义要求的事实。

赎罪论经改教者改进以后，在几点上比安瑟伦优越。虽然安瑟伦认为罪在根本上是侵犯了神的荣耀，但是改教者则首先视罪为违犯了神的律法，因此这种侵犯不仅是一种羞辱，也是一种罪孽。虽然安氏用基督超余的功德来卫护神的荣耀，但是改教家却认为基督的赎罪乃是一种刑罚性的牺牲，为的是满足神的公义。这样一来，赎罪就从私人权利的范围中，被提到公共的律法范围内。

这意思是说，改教者也反对安瑟伦具有选择性的“补赎或刑罚”，并且指出补赎不能代替刑罚，乃是说藉着基督的死提供了赎罪，也就是藉着刑罚来赎罪。换句话说，改教家强调基督的死是刑罚性的与代替性的。

再者，改教家对于基督中保工作中，自动顺服与被动顺服上有一明确区分，并且承认二者为基督赎罪工作的一部份，这些都超越了安瑟伦。神而人的基督满足了神公义的要求，非仅靠其受苦与受死，也是凭着他顺服律法，他的赎罪不仅包括补满以往的过犯，也包括遵守律法为工作之约的条件，因为末后的亚当成就了头一个亚当所未能作成的。

最后，改教家在基督功劳的传递方法上，远超过安瑟伦。在这一方面，根据安瑟伦的见解是着重在外部的与商业性方式上。阿奎纳在这点上有些进步，他是强调在神秘性联合的重要意义，作为救恩福气传达给那些与耶稣基督发生生命关系的人，可是阿奎纳没有对信心接受的行动予以适当的地位。改教家则分享了阿氏有关神秘联合重要性的见解，此外又注意到人有意识的作为──信心的作为，藉此，人可以支取基督的义。可是改教家也非常小心，并不将信心说成是称义的一种功德因由。

二、索西奴的赎罪观

索西奴对改教家的赎罪论加以猛烈的攻击，他试图把安瑟伦与改教家所了解神公义的观念的根基毁去，他否认神有这么一种作为罪必须受罚的绝对与不可避免的公正存在。他认为永久性的公义，仅仅是神道德上的资产，不能在神任何的工作上显出缺失，而通常所谓与神慈爱相反的公义，并非神内在的属性，只不过是他旨意的一个结果；同理，这也可以说神的慈爱与公义相对。这种慈爱不能拦阻他去刑罚任何人，而这种公义也不能叫他不去刑罚他所喜悦的人。

索西奴的批评是这样的，他说，若把神的慈爱与基督的功德合并起来，作为和好的根基，是矛盾的。若主张二者中之一还有可能：（１）神随便赦免人，或（２）因基督的缘故赦免人；但你不能将二者混为一谈，因为二者是互相排斥的。而二者取一中，索西奴选择了前者，那就是神白白的赦免人。他也主张说，罪既然是属乎个人的，那么在刑罚上找寻代替者则是不可能的；又说，即使许可这样做，也不能说基督恰好担当了律法上的刑罚，因为这好像是说，他死正如许多罪人的永死，然而他死却又并非永死，只不过遭到一个有限的痛苦而已。此外，索西奴也主张补赎与归于的观念是自相矛盾的，他认为如果基督提出了完全的补赎，那么就能叫世人都得释放，但现在却又提出神将义归给人，又说人要有信心才能接受，这不是自相矛盾吗？

索西奴不厌其烦的说，罪得赦免纯粹是出于神的恩典，只要根据悔改与顺服，唯一的条件就是为罪忧伤，并诚心愿意守律法。然而他觉得他必须对基督工作超凡的意义作些解释，不然谈何基督救赎的工作呢？他说，基督藉着对罪人彰显信心与顺服，乃为得永生之路来救人；藉着在其生活与死亡上的真顺服作榜样，激发罪人过同样的生活来救人；在顺服以致于死后，藉着复活给予人具体的顺服表现当作生活方式来救罪人；藉着赐予永生，并在复活时所得的能力，赐给一切信他的人。神赐给基督这样的能力，作为顺服他的赏赐。这个理论在基督之死与罪人的得救之间并无直接关联，使得基督的死不但没有赎我们的罪，也没有感动神赦免我们的罪。但是罪得赦免完全在乎神的怜悯，因为基督得到了能力，在他死之后立刻将永生赐给了相信的人。而索西奴认为，这个死只是有赎我们罪的可能性。

索西奴论点的评述

索西奴的观点实不值一顾，乃为古代教会所定罪的各项异端之大杂烩。他是古代伯拉纠主义，相信人生来就是善，并有属灵能力的复活；是属嗣子派的异端，即基督原为人，为上帝立为嗣子的异端；是属赎罪论的道德感化说，特别强调基督的榜样生活；也是属敦司苏格徒在神里面武断性旨意的说法。他这种理论在那些反对赎罪论代刑说的人中，也没有得到支持。鉴于此说彻底唯理派的事实看来，这理论完全违反圣经中所启示的事实，与得救者所经历的事实。

三、格鲁修的赎罪论

格鲁修的赎罪论，实是改教家与索西奴观点的折中，但明显可见格氏本身并不如此承认，因为他写了一本书名为《卫护有关基督赎罪大公性信仰》来反对索西奴。这是一位很能干的法律学家的著作，他是根据罗马法写的，而索西奴的赎罪论也是根据罗马法写的，所以格氏在这本书中指出索西奴在辩论中的破绽。同时，格氏未能说到索西奴论改教家有关赎罪论的批评，那就是说基督并没有、也不能够真的承担加诸罪人身上的刑罚，事实上，格氏本人也是扬弃改教家的观念，并且提出了一个新的理论，他主张，在神里面并没有分配性公义的性质，那就是说，不是在每一个特别的事件上都要求律法得到满足，而是在违反律法的情形下，才一定要藉着必要的刑罚来得到完全的满足。与罪人有关的律法，并不是神故有公义的翻版，乃是一积极、绝对的律法（与自然律相反），也是神旨意的产品，藉此神不受任何捆绑，他可以随意更改或废止此律法，而此律法的本身及其刑罚，可以被宇宙的统治者修改或废除。

虽然神要律法生效，且有约束力，可是他还保有一松弛力，假如是他看为最好的，他才不那么严谨，但必有重要的理由，他才在律法上不那么严厉，这就是格鲁修所主张赎罪论的概念。在严谨的公义上来说，罪人是应该死的，甚至受永远的死亡；但事实上那个处决并没有严格的执行，因为罪人被释放了，取而代之的是一个大解脱，无需刑罚，且无需严格的补赎。格鲁修是说到基督提供了补赎，但这不能用严格的意义来了解，正等于人所当受的刑罚，那只不过是在名义上等于神喜悦接受了补赎。格鲁修说：“圣父的这种行动只是关系到律法上得到解脱，至于论到罪犯则是得到赦免。”根据改教者教导的赎罪论，在最高的大法官方面在代替性原则上是有这种松弛。根据格氏论基督的受苦，只不过是在名义上等于人类所当受的苦，但他并不承认他所主张的理论是一满足接受说，根据他的说法就叫人能看出他所透露的，即债权者无条件地赦免了亏欠他的人。

这样一来问题就发生了，神既然有能力，为什么不乾脆把律法废除了呢？为什么基督必须受苦呢？为什么不完全地取消这刑罚呢？格鲁修这样回答，为宇宙治理者的神，在同广大的国度中必须维持秩序。若不用某种方法显明律法的不可侵犯性，以及他抵当罪的圣怒，而就赦免了罪，这对他来说是不妥的。赛德说：“神儿子的受苦与受死是表明神恨恶道德上的邪恶，关于此点，赦免那个刑罚乃为稳妥而明智之举，但论到神及其属性方面来说，不用刑罚他也可以照样赦罪”。因此赎罪的必要性乃是根据宇宙道德政府的利益，所以这种理论被称为赎罪论的政府说。

格鲁修见解的评估

格氏的赎罪论，一方面表示在某点上倾向改教家的教义。在他的教训中最低限度表显了客观的赎罪，并主张赎罪论之必须，在确保宇宙的道德政府，可是这种说法在改教家的心中只占次要的地位。另一方面格氏的见解也与索西奴的见解有密切的关联，二者均否认基督的补赎为神属性中所要求的，也就等于说他们反对罪受刑罚。根据格鲁修，可清楚看出基督的死，仅是为人作榜样，而完全不是惩罚性的，但改教者说，二者皆是。结果，根据格氏的学说，基督受苦仅仅是为了阻止将来的犯罪，而不能赎过去的罪。

四、阿民念派的赎罪论

在格鲁修的著作出版后，有两位神学家在阿民念的赎罪见解的形成上，有极大的贡献，这两位就是克赛拉斯（Ｃurcellaeus）与林宝(Ｌimborch)。虽然他们在格氏企图在索西奴派与教会教义之间从事冒险上有份，但他们并未采纳格氏的思想，他们把赎罪的必须性建立在神的属性上，而非建立在道德秩序的利益上，是与改教者完全一致，虽然他们在合理的一致性上未能达成理想。

阿民念说到基督死的见解，认为是一祭物（sacrificial offering）；同时又主张，这祭物不应当做为还债，也不应当做公义的完全补赎。即基督的死乃是随罪得赦免之同时而来的一种东西。在旧新约中，神视赦免之恩的彰显与祭牲之死有关联。基督的受苦与受死被认为是刑罚的与司法的，因此被认为是有惩罚的性质在内。然而这并不意味着他担当了人所应当受的，只不过是由于神的指定，他的死取代了受刑的地位，如此发生神与人和好的功效，并得到罪的赦免。这意思是说，基督的死并不被认为是代替了刑罚，而改教家则认为正是代替了刑罚。据阿民念派说，基督的死是一种仁爱的填补，使神的慈爱得到补赎，而代刑的观念则是低下的。阿民念派在这一点上与格鲁修是一致的。

他们对于所采用的正式赎罪论有几点异议，兹提重要之点如下：（１）基督并没有担当一切罪的刑罚，因为基督没有受永死。在他的情形中，没有受无穷尽的痛苦，也没有受绝对的失望。（２）如果基督完全地为人赎了罪，那么就没有神的恩典所要做的事了。如果神的公义得到满足，那么罪得赦免就与神的怜悯无关了。与（３）如果基督达成了一项完满的补赎，那么神就没有权利要求信心与顺服，如果他不顺服，他也就不能够刑罚罪人，因为为了同一的罪而受两次刑罚，这是不公平的。

此外，他们认为基督的赎罪是普遍性的，意思就是说，他“为全人类的罪，特别是每一个人的罪，做了赎罪祭。”神差遣基督降世，而基督甘愿舍己，就是为要拯救人类中的每一个人。这个赎罪的在神的意图上虽然是普遍的，但在效果上却不是普遍的，因为有很多人灭亡了，但是为什么呢？一部分的原因应归诸于罪人的顽固，不肯接受救赎而挫败了神的意图。赎罪的有效运用，完全在乎罪人的意志，而人的意志在许多情况中，常常挫败神的意旨。

多特总会论限定的赎罪

多特总会为了反对阿民念派的此项异端，采取了坚定的立场，说基督的赎罪足以救所有的人，但在意图上仅救那些神所拣选的人，也就是实实在在将赎罪有效地运用在蒙拣选的人身上。此外，多特总会还主张赎罪有效的运用，并不在于罪人的决志，乃在于神的决定来运用这特别的恩典。藉着圣灵的能力，基督的赎罪在那些基督为之流血的人的心中与生活中发生效力。他们全都得救了，而且他们的得救完全归功于神的恩典。

五、扫模学派的妥协赎罪论

法国的扫模学派（Ｓchool of Ｓaumur）有一种企图，就是想将多特总会中强烈的加尔文主义加以修改，并予以缓和，且同时避免阿民念派的错谬。这学说在亚目拉都的著作中可清楚见到。亚氏大胆地教导一种假设的普救论，实际上也就是一种普遍的救赎。意即，神事先有一预旨，所有的人只要在耶稣基督里悔改相信，就能得救；因此神差遣耶稣基督降世，为所有的人受死；既然见出没有人能代替，只有人自己悔改相信才能得救，所以神又有一预旨，就拣选了一些能够接受他恩典的人，也只有这些人能得救。

结果证明了这学说是靠不住的，而跟从此说的一些人特别强调头一个预旨，以及以此为根据的普遍救恩，因此这些人就进入了阿民念派的阵营；另一些人特别强调第二个预旨与有效恩典的必要性，于是又回到了加尔文派的立场，以下几个人实际上也具有扫模学派的见解，有戴文南（Ｄavenant）、柯拉梅(Ｃalamy)，特别是英国的巴克斯特(Ｒichard Ｂaxter)。在制订比利时公认信条中，由于特理田与海德格的努力，这种特别的见解经过争辩后，被驳了下去，才完成比利时信条。


四、宗教改革后之赎罪论

肆、宗教改革后之赎罪论

一、苏格兰精华派的争论（Ｔhe Ｍarrow Ｃontroversy in Ｓcotland）

１、新律法派论赎罪

十八世纪初叶，苏格兰兴起了一个颇具意义的争辩，主因是十七世纪盛行的新律法主义，在苏格兰又出现了。这名称的由来是根据将福音变为新律法的事实，根据此见解，基督为所有的人赎罪，意味着所有的人都有得救的可能，这样就将所有的人带入一种可能得救的情况中。基督已经履行行为之约的一切条件，因此将行为之约的旧律法废除了，所以他的赎罪工作可以称为我们律法上的义。他既已履行行为之约的一切条件，他就引入了一个新的律法，那就是福音之律，所要求的只是信心与悔改。这就构成了信者的福音之律，也就是信徒称义的根基，而并非是耶稣基督所归于的义。这样一来，恩典之约变成了行为之约，这简直就是改头换面的阿民念主义，只是换了一个新名称而已。

２、精华派论赎罪

新律法派的立场，在英国受到费薛于一六四七年所出版的《现代神学精华》一书所反对，等到新律法主义出现在苏格兰的时候，此书已经由郝格（Ｊames Ｈog）于一七一八年再版，同时受到鲍司敦（Ｔhomas Ｂoston）等人的赞助，这些人连同郝格都被称为精华派（Ｍarrow-men），不久这些人被指控教导反律法主义（antinomianism）（其实他们被冤枉了，他们乃是反对新律法主义），并且也说他们赞同普遍救赎与普遍赦免的教义。虽然这些攻击对他们不公平，可是我们必要提出，他们的意思是要确立救恩普遍性提供给人的保证，这使得他们运用一些令人怀疑的词句，而自找攻击。其实他们这些人倒是很热心的赞成纯正的加尔文主义信仰，说基督的死是履行了救赎之约，为神所拣选的人赚得了救恩；但他们同时也坚持基督赎罪的一般性关系。他们说，基督之死虽然不是为所有的人死，即不是要救所有的人，可是如果人愿意接受他，那么他就能够救所有的人，因为他死是为所有的人。神牺牲的爱，使得基督成为人的礼物，并且成为万人得救赎的恩益，以信心为支取的条件，这就是救恩普遍提供给人的根基；同时，只有神所拣选的人才是神拣选之爱的对象，也只有这些人才能得到救恩。他们这样的信仰立场，于一七二○年被定罪，并于一七三三年发生了大分裂。

二、施来尔马赫与黎秋论赎罪

１、施来尔马赫论赎罪

在施来马赫的赎罪论中，我们看到比较新的思想观念。他完全反对刑罚性的补赎教义。在施氏的思想中，除了论及基督同情的受苦之外，他的赎罪论与以前所提的学说，很少有类似的地方，他这种基督同情性的受苦，只令我们想起亚比拉的见解。亚氏主要的思想多少反应了古代教父的思想，古教父强调道成肉身乃为基督最伟大的救赎作为，但是却没有亚氏泛神论的观念。在海格尔的影响下，道成肉身为救赎中心事实的这种观念又得以复苏，为施氏所采纳，着重点稍稍有些不同。

施氏认为基督是一个原型人（archetypal man），为人类完全的模范，他的独特性在于他具有一项与神联合的完全意识的事实，并且他也理解到，在他无罪完全的性格中有人类的命运。因为他是第二亚当，正象第一个真人，被置于更美善的环境中，由于顺服而保持完全无罪。他是人类属灵的领袖，能使所有的人类得到那更高尚的生命，成为完全有宗教的人，与藉着活泼的信仰，使他人也成为完全有宗教的人。这种超越的尊严，在神特别与基督同在的事上得到解释。他进入人类的生命中成为力源，使凡与他接触的人，都领受到高尚的生命，并将与他自己相似地神的意识的内在经验传达给人。他的作为是一种创造性的，是一种赐生命，灵与灵的感应。他甘愿地受苦与受死，就彰显了他对人类的爱，以及他对他使命的奉献精神，并加深了他给以前远离神的人的感力，这个见解被称为赎罪论的神秘说。这种见解完全是主观的说法，所以根本不能算是什么赎罪论；此说也没有论及罪孽，只是解说人如何在罪污中被解救出来，而这种罪污在他的理论中也根本算不上是罪，他也没有解明旧约圣徒是如何得救的。

２、黎秋论赎罪

黎秋在现代神学中的影响力，仅次于施来尔马赫，并在今日神学思想中仍具潜力。黎秋的观点，认为基督是一个人，对我们而言，他只是有神的价值，而他的工作则使得神的称呼归之于他。黎氏否认代替性赎罪的事实与可能性，他声称，与神和好完全在乎罪人对神态度的改变，并主张，救赎的工作主要是属于一个社团，只要他们成为被救赎社团的一份子，并得到它的好处，那么个人方面则只是次要的。根据黎氏来说，基督完成了救赎，正如他是神完全的与最终启示的持有者，并为基督徒社团的创立者与支持者，那就是神的国。由于基督完全信靠与顺服的生活，设立了基督徒社团，并藉着他尽忠职守，才使得他能担当苦难与死亡。然而这个死没有为罪作挽回祭的意义，它的价值乃在于继续挑起人对神的爱的一个坚定信心的事实，乃在于顺服至死并胜过世界的精神。但是神赦免罪是根据基督建设天国或为天国的缘故而赦免，因此为了与道德感化说有所区分，黎秋断定了一个赦罪客观的根据。有时他似乎认为基督只是一个榜样，但这也只是从外表上来看，他主要是藉着集体的精神与生活来追溯基督的感化，而这种集体的精神与生活，是从主传递到他所设立的社团中。

三、较为晚近的赎罪论

１、新英格兰神学的政府说

从新英格兰的神学历史中，显示了在赎罪论上有走下坡的倾向。起初赎罪论刑罚代替说，在新英格兰神学中颇被赞同，但是于一六五○年时被一位出名的平信徒宾昌（Ｐynchon）所攻击，他攻击为灭亡之人受痛苦的教义，以及以此为根基的归与教义，而他在一六五三年受到诺顿（Ｎorton）的答辩。后白拉梅（Ｂellamy）介绍了为后人所知的新英格兰赎罪论，但本质上只不过是格鲁修政府说的翻版，且白氏也否认限定的赎罪，而主张普遍的赎罪。后来有一位霍普金斯（Ｈopkins），他同意白氏的见解，并且主张基督的受死并非就是为了罪的刑罚，只不过是有一点代替的意思。此外，一般说来他们都否认基督藉着同自动的顺服赚取功德，认为只有基督的受苦才有救赎的意义。政府说在新英格兰神学中成为最显著的赎罪观。此后又有一人叫艾孟斯（Ｅmmons）的，他企图加上道德的成份来改善政府说，他强调神的管治乃是一道德的管治，是为爱所趋使的。布须耐尔更进一步的将道德感化说介绍到赎罪论中。

２、道德感化说各种不同的形态

（１）布须耐尔论赎罪

布须耐尔（Ｈorace Ｂushnell）他反对赎罪的刑罚说与政府说，但认为前者优于后者，因为该说并未失掉神的公义。布氏不能了解基督被钉十字架，藉以所显明神对罪的恨恶，以及赐予罪得赦免的恩典，因为他认为二者太过法理化与表面化。未能充份说明赎罪中的道德成份。在他所着《代替性的牺牲》一书中，他反对神一定需要赎罪祭的见解，而主张，唯一所需要的就是人应当与神和好，并表显一个爱神与顺服神的新精神。他认为，神是自己在基督里救人，甚至在同的爱子中受苦，因此基督来，引领了人悔改，叫人与神和好。为了这样做，基督来必要向人显明神，并且使人得到新能力，藉此，基督能引领他脱离罪。所以基督来到世间，实际地成为人，进入人的命运中，遭受到人的抵抗并为罪受苦，服事人、医治人的疾病，对在患难中的人表同情，藉此，本着他的圣洁与恒久的爱，向人显明了神。藉着这样做，基督胜过了人的抵抗，并得到人的爱，这就是赎罪。基督不但只是人的榜样，也是在人生活中行义的能力。

此后，布氏得到了新的亮光，了解到神必须得到补赎，于是写了一本书，名为《赦免与律法》并收回了以前出版的那本书的后半段，代之以自我牺牲、自我赎罪的观念。他立下了一个原则，即不论神或人都无法赦免罪人，除非他想要为罪人做一点好事，并愿忍受罪人的拒绝或反驳。当人想要赦免一位得罪他的人的时候，他心中就会产生一种怨恨，拦阻他去赦免人，但是他能藉着牺牲或为犯罪的人受苦来征服这种怨恨。所以神藉着自我牺牲来胜过他的怨恨，如此就成就了一客观的赎罪。布氏明显不知道他已将神的好，弄得低于一个好人的好，一个好人往往还不必藉着特殊的方法来赦免人。

（２）毛瑞思论赎罪

毛瑞思（Ｆ. Ｂ. Ｍaurce）对基督的看法是以亚历山大的神学形态为出发点，以他为道，并认为基督是一个原型人或人类的根，如此，基督和人类站在一特殊原始的关系上──一位永远的第二亚当。在道成肉身中，基督成为神人间的中保，藉着与他自己的相交，叫人与神联合。他并不是代替人，乃是人类的代表者，而他的受苦与牺牲乃是人类所应当受的，且他是人类的根与元首，因而被神接纳为一完全的补赎。如此，众人在基督里得蒙救赎，并不在乎有否信心，他们唯一需要的就是了解有此救赎就够了。此说的根据就是基督实际地与人类联合，这也可以称为道德感化说，此说支持基督顺服的献祭，可作为我们遵循的榜样。明显可见，毛氏的见解也与施来尔马赫有关联。

（３）坎伯尔论赎罪

坎伯尔（Ｍcleod Ｃampbell）的学说有时被称为代替悔改说。坎氏研究过欧文与艾德华滋的赎罪论，并且特别尊重此类神学，然而他却认为他们的神学有美中不足之处，那就是说他们的赎罪论太过律法化，没有充份的反应神的慈爱。他主张，基督替人类向神提出所需的悔改，如此就履行了赦免的条件；基督的工作实际上乃在于替人类献上代替性的认罪。这样，问题就来了，基督的死如何能与代替的认罪有关呢？他说，基督藉着他的受苦与受死，具有同情心地接受天父对世人的定罪，藉此显出罪的可怕性；在父神看来，就当作是人完全承认了自己的罪，而这个定罪就被算为神在有罪的人身上所要求的圣洁。此说最大的难题在于没有任何的圣经根据，并且也难以理解在一个无罪的人身上会有何代替性的悔改。此外，此说并未能解明罪恶的严重性。

３、赎罪论的神秘说

珥运论赎罪

在某些教会团体中有一个颇为盛行的学说，那就是首先为施来尔马赫所教导的神秘说，此说后来被称为“珥运说”（Ｉrvingian Ｔheory），或称为“逐渐根除败坏说”。在结束本章的讨论时，我们要看看珥运（Ｅdward Ｉrving）的见解。珥氏为英国最伟大的传教士，与钱模士多马是同时代的人。根据珥氏的见解，基督取了亚当堕落后的人性，那就是带着有生以来的败坏与有道德恶倾向的人性，但藉着圣灵的能力，或藉着他神性的能力，能够不彰显在任何实际或个人的罪上，并逐渐地藉着他的受苦，来洁净败坏的人性，且藉着死将原来的败坏完全根除，如此，叫人与神联合。此种在耶稣身上人性的洁净，就构成了他的赎罪，结果人得到救赎，不是藉着客观地献上挽回祭，乃是凭信心参与基督的新人性。


救赎论

壹、教父时期的拯救论

从讨论赎罪的教义（或者说是藉基督完成客观的救赎工作），进而讨论信徒得到救恩的方法（或说是藉着圣灵的工作，基督功劳的主观应用），这实是必经的时期。

一、前三世纪的拯救论

若想在早期教父中寻找救赎工作应用的一个普遍确定、完整与彻底发挥的观念，实是不可能的。那些教父们的陈述确实是不完全，有时又错误百出且自相矛盾。迦尼斯（Kahnis）说：“事实显明，所有奥古斯丁以前的教父教导说，得到救恩的方法，是藉着人的自由与神恩典的合作。”

１、早期教父论信心

为了与新约所说相符合，人得到救恩的祝福，是“藉着向神悔改与相信主耶稣基督”，这是早期教父所强调的条件，然而，这并不是说他们已经具有信心与悔改的完满与适切的观念。一般认为，信心是接受基督功劳的显著工具，而且往往被称为人得救的唯一方法。这种观念的了解，乃包括在认识神的真知识上，并将自己交托给神，是耶稣基督及其赎罪宝血的特殊对象。这个信心被认为是称义的方法，而不是靠律法的行为。使徒时代的教父，一再地表显出这种观念，又为护教者再度提出。后期教父，如爱任纽与奥利金，也分享人靠信心得救的概念。而拉丁教父，如居普良与安波罗斯，在强调人完全堕落与因信称义的必要上，远超过他们以前的教父。然而，这不能说有关信心的清晰观念，在前三世纪中浮出。在他们着重信心上，教父们重复着他们在圣经中所发现的，但当他们说到信心是什么的时候，则完全不清楚。一种流行的观念似乎是说，仅仅在头脑里同意真理，但在某些情况中，信心似乎包括自我降服的观念。然而这与在耶稣基督里有圆满得救信靠的观念还相差太远。亚历山大学派，有时候在信心与知识上相冲突，他们说前者为一初步的阶段，一般说来只是对真理的接受；而后者则是较完全的阶段，在此阶段中才能了解二者的关系。

此外，早期教父虽然强调神的恩典与信心，作为领受救恩的媒体，可是也显示出道德主义的色彩，这明显与保罗的教训不符。福音往往被描述为一新律法，而信心与悔改有时仅仅被说明为，要倚靠人的意志。这样，救恩是靠神的恩典，同时又靠人自愿地合作。

２、早期教父论悔改

与信心一样，悔改也被认为是得救的初步条件。至于悔改一词之真义为何，则颇令人置疑，这在初代教父的思想中透露了出来。到底悔改仅仅只是一种行动，或内心的一种状态，或被认为是人生中的一种改善呢？这些都是不确定的，同时也清楚显示，当他们说到悔改是一种行动的时候，他们就特别强调悔改者悔罪行为的外部表现。这些行为甚至被认为有赎洗礼之后所犯的罪的价值，有一种强调善行必要的倾向，特别是舍己的善行，即如施舍、守独身等等，都具有特殊的功能，与信心并驾其驱，作为得神恩宠的方法。这种善行的见解，是法理上的，而非福音上的。此种新约基督教道德上的曲解，在人心自以为义上，并在犹太法理主义进入教会开了门户上，得以窥见。

３、早期教父中的礼仪主义与行为之义

尚有一点值得注意，即前三世纪的教父，已经显示一种向礼仪主义移动的趋势。洗礼带着一种赦免以前所犯的罪，而洗礼以后所犯的罪，也能藉着补赎得到赦免的观念，在他们中间广为流行。此外，某人的善行，特别是殉道者所受的苦难，可以赎别人的罪的思想，也逐渐地占优势。到这时期的末了，虽然有一些教父不太赞同，但大多数的教父，却把一种超余的价值，加诸于殉道者与其代求上。所麦（Sohm）认为，以上的观念违背了圣经的教训，且时间会显示出这两种根本不同的思想，将彼此发生冲突，这是不可避免的。

二、教父后期的拯救论

１、伯拉纠论神的恩典

伯拉纠较早期的任何教父，在论到救赎上更远离圣经的教训，甚至可以说是弃绝了圣经的根基，而这根基对早期教父来说，是神圣不可侵犯的。伯氏又重申异邦哲学自足的原则，而他对罪的观念，导致他否认靠神的恩典在基督里得救的绝对必须性，他说人可以靠守律法得救。他并没有完全藐视“恩典的帮助”（assistance of grace），甚至认为这是应当有的，使履行神的吩咐更为容易。但是他所说的恩典，并不是神使人重生，藉此人心得光照，人意志得到更新，以致向善追求圣洁的恩典，而只是包括在：（１）性善或自然界之美善（good of nature），即人生下来就有自由意志，所以他能行善或作恶；与（２）传福音与基督的榜样，二者都与人心并教导得救之法有关。神在自然界中所表现的恩惠是普遍的，且是绝对需要的，虽然能叫人容易得到救恩，但神在福音中的恩惠，既不普遍又不必须。自然恩典对善用自然能力的人而言，是随处可得到的，因为这恩典并不直接行使在人的意志上，乃仅是行使在人的悟性上给予光照。此外，人也可能抗拒这恩典的行使。基督教被人认为是一个新的律法，与旧约相比，乃是一扩大的律法。真正基督徒是认识神的人，相信自己已被神悦纳，并顺服福音的训诲，且效法基督的圣洁，而不是效法亚当的罪。

２、奥古斯丁论神的恩典

奥古斯丁的出发点，与人本来自然的情况完全不同。他认为，人是完全败坏的，根本不能行属灵的善事。他也用客观的意义来说到恩典，包括在福音、洗礼、赦罪中的恩典，但他知道这是不够的，他并且也了解到罪人需要内在属灵的恩典，一种神的灵超自然的感化，藉此人心得光照，意志被更新转向圣洁。这恩典是神预定的果实，是按照神主权的美意，而非按着人的什么功德，白白赐给人的，它是在人的功德之先，神所给的礼物。这恩典赐给人一颗新心，并光照你，叫你的意志转变，离恶而就善，且生发信心，使人行属灵的善事。到人重生之后为止，恩典的活动，绝对是神独作的，亦即人的得救，丝毫没有人的功劳成份在内。奥氏有一段时间，以为人有相信的能力，但后来看到保罗在林前４：７中所写的，就不再那样想了。

奥氏在行动之恩（gratia operans）与协同之恩（co-operans）间予以区分。前者是在人不愿意之前就使其愿意之恩；而协同之恩是在人愿意之后使其意图不致徒然的恩典，且此恩典是不可抗拒的。这意思并没有强迫的意思，乃是说不可避免地要更新人的心意，以致意志才能甘愿选择正当的途径。人藉着洗礼接受了恩典头一部份的祝福，就是重生，或者说是内心初步的更新与罪的赦免，而这些祝福也有可能失掉，事实上，除非也得到保守之恩，不然二者都无法保守住。

３、奥古斯丁论信心

论到基督徒生活的开始，以及所有善行的根源，信心都当居首要的地位。奥氏对信心的了解，乃在于对真理的理智上的认可，在他所写对信心的看法中，比较是属于高尚理解的观念。他把一般的信心与基督徒的信心，信基督与在基督里有信心之间加以区分，认为只有当一个人爱基督，并在他身上有所指望的时候，才真算是信基督，且基督徒的信心是由爱所成就的，但是奥氏的信心观念还没有达到赤子之心那样完全信靠的程度，而此赤子之心的信心才是真正的得救信心。奥氏认为，信心在罪人称义上是有所作为的，因为他说人是因信称义的，那就是因信心得称为义。但奥氏并非是以纯辩论的性质来了解因信称义，虽然包括有罪得赦免的意思在内，但是并非是因信称义的本质。在称义中，神不仅宣布，也是藉着改变罪人内在的本性，使着罪人成为义。奥氏在称义与成圣之间未能作一清楚的分别，实际上他是把后者包括在前者之中。奥氏神学思想的主要特性，就是把所有的事都归于神的恩典。

４、半伯拉纠派论神的恩典

半伯拉纠派采取中间立场，否认人的完全败坏，但承认不用神恩典的帮助，人也可以作成得救的工夫；虽然神的恩典能够光照人的心，并能扶佐人的意志，但人的自由意志则总是不能妥协。事实上二者在救赎的工作上，是彼此合作的。神的恩典虽然是普遍的，能为所有的人得到，但是必须在适当运用自由意志的人的生活中，神的恩典才发生功效。严格地说，决定其后果的乃是在乎人的自由意志；相信或继续相信，乃在乎人，只有为增强信心的时候才需要恩典，根本没有不可抗拒之恩惠这回事。伯拉纠主义被迦太基会议、以弗所会议、奥兰治会议定为异端，这些会议也反对半伯拉纠主义，使得奥古斯丁主义在教会中大获全胜。

５、奥古斯丁见解之修正

然而这并不是说，奥古斯丁的见解没有受到修正，他本人的教训包含着与人绝对倚靠神恩典的观念相冲突的成份在内，并走向礼仪主义与行为之义，兹提数点如下：（１）有时靠教会及其圣礼来得神的恩典。（２）认为在赦罪与重生上，可能会再失去神的恩典。（３）对救法真正如此基要的因信称义的教义，被说明为很难与白白恩典教义相协调。神白白赐给的恩典，主要并非在于罪得赦免上──事实上这乃是奥氏思想中的一个细节──乃在于重生，而将神的恩典注入人心中，使人能够行善事，并赚得永生。信心所以被称为义，并不是它支取到基督耶稣的义，乃是因为信心是由爱所促成的。人在恩典的工作与信心的恩赐之前，无功德可言，但是当重生恩典与信心在人心中作成的时候，他的行为才真正是功德的行为。因此根本上说，恩典只不过再一次使人能赚得救恩。

以上所说的这些内容，实在不是奥古斯丁思想的主流，乃是教会中之一些人急于把握的思想，更属于支持半伯拉纠主义的教训。在奥古斯丁与半伯纠主义间的抗争，为时已久，表明了对预定论、人的完全败坏，以及不可抗恩惠的强烈抵抗。最后为教会所认可的信仰立场，乃是温和的奥古斯丁主义。西波格（Ｓeeberg）在其所着《教义史》一书中说：“唯独靠恩典的教义占了优势，而预定论却遭到遗弃。预定的不可抗拒的恩惠，被洗礼的恩惠所驱逐。恩典的教义与流行的天主教发生了关系，由于高举善行，就成为得神恩典的目的。”（卷一，３８２页）

６、教会中发生的不良影响

在教会中有些影响正活动着，就是以恩典为所有属灵祝福的恩典教义，与产生善行原理的信心教义相冲突的影响正活动着；另一些影响则引诱人高举外部的行为，并坚持此行为的功德性，且忽略救恩的主观条件，而强调行为。以下数点值得特别注意：（１）有一种把信心与信仰纯正混为一谈的趋势，以为相信仅仅是主张一信仰纯正的信条而已，而将注意力集中于一系列的教义上，只需要理智上的同意，但是却远离了作为一个人对神态度，并能结仁义果子的信心。（２）善行与自律深受推崇，且往往被描述为能补赎信徒之罪的适当方法。（３）许多教父在神的吩咐与福音的辅导间作一区分，因为前者绝对约束所有的基督徒，至于后者履行与否则无关重要，但对于那些遵守的人，则必得大赏赐。此乃为了修道院主义的好处，才作此区分，意欲将人特殊的阶级成为圣洁，这就是他们勤于外部行为的原因。（４）崇拜圣徒、依靠圣徒的代求，特别是依靠童贞女马利亚代求的习俗有增无减，证明了对救恩属灵的涵意有害无益。这就导致外部的行为主义，并靠人的行为。基本的观念就是说，圣徒有了过剩的善行，可以转让给他人。（５）有一种靠洗礼而得救的观念不断增强，这种观念就是说进入除此以外别无救恩的教会。东方教会对于不受洗礼而能得救的可能性，大表怀疑，而在西方教会则是绝对否认不受洗而能得救的观念，甚至奥古斯丁也教导说，没有受洗而死亡的孩童是灭亡的。


一、教父时期的拯救论

壹、教父时期的拯救论

从讨论赎罪的教义（或者说是藉基督完成客观的救赎工作），进而讨论信徒得到救恩的方法（或说是藉着圣灵的工作，基督功劳的主观应用），这实是必经的时期。

一、前三世纪的拯救论

若想在早期教父中寻找救赎工作应用的一个普遍确定、完整与彻底发挥的观念，实是不可能的。那些教父们的陈述确实是不完全，有时又错误百出且自相矛盾。迦尼斯（Kahnis）说：“事实显明，所有奥古斯丁以前的教父教导说，得到救恩的方法，是藉着人的自由与神恩典的合作。”

１、早期教父论信心

为了与新约所说相符合，人得到救恩的祝福，是“藉着向神悔改与相信主耶稣基督”，这是早期教父所强调的条件，然而，这并不是说他们已经具有信心与悔改的完满与适切的观念。一般认为，信心是接受基督功劳的显著工具，而且往往被称为人得救的唯一方法。这种观念的了解，乃包括在认识神的真知识上，并将自己交托给神，是耶稣基督及其赎罪宝血的特殊对象。这个信心被认为是称义的方法，而不是靠律法的行为。使徒时代的教父，一再地表显出这种观念，又为护教者再度提出。后期教父，如爱任纽与奥利金，也分享人靠信心得救的概念。而拉丁教父，如居普良与安波罗斯，在强调人完全堕落与因信称义的必要上，远超过他们以前的教父。然而，这不能说有关信心的清晰观念，在前三世纪中浮出。在他们着重信心上，教父们重复着他们在圣经中所发现的，但当他们说到信心是什么的时候，则完全不清楚。一种流行的观念似乎是说，仅仅在头脑里同意真理，但在某些情况中，信心似乎包括自我降服的观念。然而这与在耶稣基督里有圆满得救信靠的观念还相差太远。亚历山大学派，有时候在信心与知识上相冲突，他们说前者为一初步的阶段，一般说来只是对真理的接受；而后者则是较完全的阶段，在此阶段中才能了解二者的关系。

此外，早期教父虽然强调神的恩典与信心，作为领受救恩的媒体，可是也显示出道德主义的色彩，这明显与保罗的教训不符。福音往往被描述为一新律法，而信心与悔改有时仅仅被说明为，要倚靠人的意志。这样，救恩是靠神的恩典，同时又靠人自愿地合作。

２、早期教父论悔改

与信心一样，悔改也被认为是得救的初步条件。至于悔改一词之真义为何，则颇令人置疑，这在初代教父的思想中透露了出来。到底悔改仅仅只是一种行动，或内心的一种状态，或被认为是人生中的一种改善呢？这些都是不确定的，同时也清楚显示，当他们说到悔改是一种行动的时候，他们就特别强调悔改者悔罪行为的外部表现。这些行为甚至被认为有赎洗礼之后所犯的罪的价值，有一种强调善行必要的倾向，特别是舍己的善行，即如施舍、守独身等等，都具有特殊的功能，与信心并驾其驱，作为得神恩宠的方法。这种善行的见解，是法理上的，而非福音上的。此种新约基督教道德上的曲解，在人心自以为义上，并在犹太法理主义进入教会开了门户上，得以窥见。

３、早期教父中的礼仪主义与行为之义

尚有一点值得注意，即前三世纪的教父，已经显示一种向礼仪主义移动的趋势。洗礼带着一种赦免以前所犯的罪，而洗礼以后所犯的罪，也能藉着补赎得到赦免的观念，在他们中间广为流行。此外，某人的善行，特别是殉道者所受的苦难，可以赎别人的罪的思想，也逐渐地占优势。到这时期的末了，虽然有一些教父不太赞同，但大多数的教父，却把一种超余的价值，加诸于殉道者与其代求上。所麦（Sohm）认为，以上的观念违背了圣经的教训，且时间会显示出这两种根本不同的思想，将彼此发生冲突，这是不可避免的。

二、教父后期的拯救论

１、伯拉纠论神的恩典

伯拉纠较早期的任何教父，在论到救赎上更远离圣经的教训，甚至可以说是弃绝了圣经的根基，而这根基对早期教父来说，是神圣不可侵犯的。伯氏又重申异邦哲学自足的原则，而他对罪的观念，导致他否认靠神的恩典在基督里得救的绝对必须性，他说人可以靠守律法得救。他并没有完全藐视“恩典的帮助”（assistance of grace），甚至认为这是应当有的，使履行神的吩咐更为容易。但是他所说的恩典，并不是神使人重生，藉此人心得光照，人意志得到更新，以致向善追求圣洁的恩典，而只是包括在：（１）性善或自然界之美善（good of nature），即人生下来就有自由意志，所以他能行善或作恶；与（２）传福音与基督的榜样，二者都与人心并教导得救之法有关。神在自然界中所表现的恩惠是普遍的，且是绝对需要的，虽然能叫人容易得到救恩，但神在福音中的恩惠，既不普遍又不必须。自然恩典对善用自然能力的人而言，是随处可得到的，因为这恩典并不直接行使在人的意志上，乃仅是行使在人的悟性上给予光照。此外，人也可能抗拒这恩典的行使。基督教被人认为是一个新的律法，与旧约相比，乃是一扩大的律法。真正基督徒是认识神的人，相信自己已被神悦纳，并顺服福音的训诲，且效法基督的圣洁，而不是效法亚当的罪。

２、奥古斯丁论神的恩典

奥古斯丁的出发点，与人本来自然的情况完全不同。他认为，人是完全败坏的，根本不能行属灵的善事。他也用客观的意义来说到恩典，包括在福音、洗礼、赦罪中的恩典，但他知道这是不够的，他并且也了解到罪人需要内在属灵的恩典，一种神的灵超自然的感化，藉此人心得光照，意志被更新转向圣洁。这恩典是神预定的果实，是按照神主权的美意，而非按着人的什么功德，白白赐给人的，它是在人的功德之先，神所给的礼物。这恩典赐给人一颗新心，并光照你，叫你的意志转变，离恶而就善，且生发信心，使人行属灵的善事。到人重生之后为止，恩典的活动，绝对是神独作的，亦即人的得救，丝毫没有人的功劳成份在内。奥氏有一段时间，以为人有相信的能力，但后来看到保罗在林前４：７中所写的，就不再那样想了。

奥氏在行动之恩（gratia operans）与协同之恩（co-operans）间予以区分。前者是在人不愿意之前就使其愿意之恩；而协同之恩是在人愿意之后使其意图不致徒然的恩典，且此恩典是不可抗拒的。这意思并没有强迫的意思，乃是说不可避免地要更新人的心意，以致意志才能甘愿选择正当的途径。人藉着洗礼接受了恩典头一部份的祝福，就是重生，或者说是内心初步的更新与罪的赦免，而这些祝福也有可能失掉，事实上，除非也得到保守之恩，不然二者都无法保守住。

３、奥古斯丁论信心

论到基督徒生活的开始，以及所有善行的根源，信心都当居首要的地位。奥氏对信心的了解，乃在于对真理的理智上的认可，在他所写对信心的看法中，比较是属于高尚理解的观念。他把一般的信心与基督徒的信心，信基督与在基督里有信心之间加以区分，认为只有当一个人爱基督，并在他身上有所指望的时候，才真算是信基督，且基督徒的信心是由爱所成就的，但是奥氏的信心观念还没有达到赤子之心那样完全信靠的程度，而此赤子之心的信心才是真正的得救信心。奥氏认为，信心在罪人称义上是有所作为的，因为他说人是因信称义的，那就是因信心得称为义。但奥氏并非是以纯辩论的性质来了解因信称义，虽然包括有罪得赦免的意思在内，但是并非是因信称义的本质。在称义中，神不仅宣布，也是藉着改变罪人内在的本性，使着罪人成为义。奥氏在称义与成圣之间未能作一清楚的分别，实际上他是把后者包括在前者之中。奥氏神学思想的主要特性，就是把所有的事都归于神的恩典。

４、半伯拉纠派论神的恩典

半伯拉纠派采取中间立场，否认人的完全败坏，但承认不用神恩典的帮助，人也可以作成得救的工夫；虽然神的恩典能够光照人的心，并能扶佐人的意志，但人的自由意志则总是不能妥协。事实上二者在救赎的工作上，是彼此合作的。神的恩典虽然是普遍的，能为所有的人得到，但是必须在适当运用自由意志的人的生活中，神的恩典才发生功效。严格地说，决定其后果的乃是在乎人的自由意志；相信或继续相信，乃在乎人，只有为增强信心的时候才需要恩典，根本没有不可抗拒之恩惠这回事。伯拉纠主义被迦太基会议、以弗所会议、奥兰治会议定为异端，这些会议也反对半伯拉纠主义，使得奥古斯丁主义在教会中大获全胜。

５、奥古斯丁见解之修正

然而这并不是说，奥古斯丁的见解没有受到修正，他本人的教训包含着与人绝对倚靠神恩典的观念相冲突的成份在内，并走向礼仪主义与行为之义，兹提数点如下：（１）有时靠教会及其圣礼来得神的恩典。（２）认为在赦罪与重生上，可能会再失去神的恩典。（３）对救法真正如此基要的因信称义的教义，被说明为很难与白白恩典教义相协调。神白白赐给的恩典，主要并非在于罪得赦免上──事实上这乃是奥氏思想中的一个细节──乃在于重生，而将神的恩典注入人心中，使人能够行善事，并赚得永生。信心所以被称为义，并不是它支取到基督耶稣的义，乃是因为信心是由爱所促成的。人在恩典的工作与信心的恩赐之前，无功德可言，但是当重生恩典与信心在人心中作成的时候，他的行为才真正是功德的行为。因此根本上说，恩典只不过再一次使人能赚得救恩。

以上所说的这些内容，实在不是奥古斯丁思想的主流，乃是教会中之一些人急于把握的思想，更属于支持半伯拉纠主义的教训。在奥古斯丁与半伯纠主义间的抗争，为时已久，表明了对预定论、人的完全败坏，以及不可抗恩惠的强烈抵抗。最后为教会所认可的信仰立场，乃是温和的奥古斯丁主义。西波格（Ｓeeberg）在其所着《教义史》一书中说：“唯独靠恩典的教义占了优势，而预定论却遭到遗弃。预定的不可抗拒的恩惠，被洗礼的恩惠所驱逐。恩典的教义与流行的天主教发生了关系，由于高举善行，就成为得神恩典的目的。”（卷一，３８２页）

６、教会中发生的不良影响

在教会中有些影响正活动着，就是以恩典为所有属灵祝福的恩典教义，与产生善行原理的信心教义相冲突的影响正活动着；另一些影响则引诱人高举外部的行为，并坚持此行为的功德性，且忽略救恩的主观条件，而强调行为。以下数点值得特别注意：（１）有一种把信心与信仰纯正混为一谈的趋势，以为相信仅仅是主张一信仰纯正的信条而已，而将注意力集中于一系列的教义上，只需要理智上的同意，但是却远离了作为一个人对神态度，并能结仁义果子的信心。（２）善行与自律深受推崇，且往往被描述为能补赎信徒之罪的适当方法。（３）许多教父在神的吩咐与福音的辅导间作一区分，因为前者绝对约束所有的基督徒，至于后者履行与否则无关重要，但对于那些遵守的人，则必得大赏赐。此乃为了修道院主义的好处，才作此区分，意欲将人特殊的阶级成为圣洁，这就是他们勤于外部行为的原因。（４）崇拜圣徒、依靠圣徒的代求，特别是依靠童贞女马利亚代求的习俗有增无减，证明了对救恩属灵的涵意有害无益。这就导致外部的行为主义，并靠人的行为。基本的观念就是说，圣徒有了过剩的善行，可以转让给他人。（５）有一种靠洗礼而得救的观念不断增强，这种观念就是说进入除此以外别无救恩的教会。东方教会对于不受洗礼而能得救的可能性，大表怀疑，而在西方教会则是绝对否认不受洗而能得救的观念，甚至奥古斯丁也教导说，没有受洗而死亡的孩童是灭亡的。


二、经院时期的拯救论

大标题

贰、经院时期的拯救论

当我们来到经院时期的时候，关于得救程序的主要内容，即如恩典、信心、因信称义、功德、与善行，我们看到许多各种不同的见解。一般说来，虽然在经院学派中显示出半伯拉纠主义的倾向，但是教会的立场还是温和的奥古斯丁主义。我们要简略地看看这些主要的思想。

一、经院学派的恩典观

有一点我们看出，在经院学派中盛行的见解，就是同意奥古斯丁派，而不同意伯拉纠与半伯拉纠派的见解。虽然后者说开始有信心与继续有信心，乃在于属血气之人的能力，可是一般说来，经院学派都主张人若没有神充足恩典(Sufficient Grace)的帮助，是无法有信心的。这就与奥古斯丁的思想同出一辙，可是不那么完全，因为奥古斯丁说还必须有有效的恩典（Ｅfficient Grace）。在经院学派当中，关于恩典的题目，没有普遍一致的见解。兰巴德彼得的见解与奥古斯丁的见解，有着密切的关联，同时广被接受。兰氏认为解释恩典的性质，是一件非常困难的事，但是他宁愿倾向于恩典乃为在人里面行使的超自然能力，并在行动之恩（使人以信心转向神）与协同之恩（与人意志合作，发生预期有效的结果）之间加以区分。唯有前者是最先赐给人的（只有前者是没有人的行动而在人心中作成的），并且纯粹是白白赐给人的恩赐。再进一步所赐给人的恩典，乃在乎人意志的同意与合作，不然无法得到。人的自由意志是唯独靠神恩典的协助，才能有所活动，并且获得预期的效果。

哈勒之亚历山大的说法，与兰巴德彼得是相一致的，但是他又提出另一个区分，就是经院神学的特性，他说到白白赐下的恩典（gratia gratis dans），施赠的恩典（gratia gratis data），与使人蒙悦纳的恩典（gratia gratum faciens）。阿奎纳多马以不同的意义来使用这些名词，因此就决定了这些名词后来的用法。他虽然使用“使人蒙悦纳的恩典”这个名词，是指着一切超自然的辅助，目的是叫领受者本身得到补赎，但他却把“施赠的恩典”这名词，仅限于白白的恩赐，目的在为别人的好处，而非求领受的好处。论到“使人蒙悦纳的恩典”，他在“运行的恩典”与“协同的恩典”之间作一区分。前者更新人的意志，而后者在合作上予以辅助；前者可称之为充足的恩典，而后者可称之为有效的恩典。

二、经院学派的信心观

在经院时期，有一普遍的倾向，就是以知识为方式的信心（仅对真理的同意），与属灵情感的信心（能够产生善行）间有所区分。兰巴德彼得在此作了三项区分，即信神、神的信实与基督徒的信。前两项实际上的意思是说到一件事，那就是接受神所说的为真实；但后者是指深一层的信心，藉此信心我们才能与神有交通。兰巴德彼得说，信神是一件事，也就是信他所说是真的，与在神里面有信心是另外一件事，那就是说，相信他就是爱他，到他那里去就近他，并加入基督身体中成为肢体。他也在相信信经、教义的信，与因信称义的信之间作了一个区分。

在兰氏之后，通常理智的信与为爱所形成的信之间又有所区分，此外，又特别宣称理智上的信是为称义作准备，只有为爱所形成的信才是使人称义的信。同时，作神甫的认为，叫信徒无条件的服从教会的权威，乃是信心主要的特性，所以有些神学家就鼓励这种观念。

三、经院学派的称义与功德观

奥古斯丁对称义与成圣的混淆，不但未加以澄清，反而为经院学派更为加强。他们的一般教训就是说，神将成圣之恩注入人的心中，使着人得称为义。在神那方面包括成圣之恩的注入与赦罪，在人这方面包括藉着信心与懊悔，将人自己的自由意志转向神，当然，那最后的一部份并不包括婴儿，因为在婴儿里面完全是神的工作，如此一来，因信称义仅仅包括恩典的注入与原罪的赦免。

１、经院学派论称义

经院学派一般都同意在称义中所包括的，但却从未想过基督之义是仅仅归给罪人的，然而，在称义中各不同本质的次序决定上，则意见各殊。根据阿奎纳多马，最初是有恩典的注入，然后才有自由意志的转向神，其次是将自由意志转向抵挡罪，最后是罪得赦免。而哈勒的亚历山大与波拿文土拉却主张另外一个次序，即转离罪，恩典的注入，罪得赦免，与自由意志转向神。但恩典注入的那一刹那，人就生发懊悔之心，罪就被恩典逐出。

敦司苏格徒则有完全不同的见解，他所了解的称义包括两项神的工作，那就是罪得赦免与藉成圣之恩内心的更新。实际来说，二者虽是同时的，但在次序上来说，罪得赦免在恩典的注入之先。

经院学派说称义是立即的作为，但是天特总会却说称义是逐渐增进的。关于称义之恩的确保，阿奎纳主张这并不是一般信徒所共有的，必须根据恩典的外部表记，才能够得到合理揣测的满足，也只有那些为宗教缘故有所作为或多受苦难，又藉着特殊启示的人，才能得到称义的确信。

２、经院学派论功德

与自由恩典教义并行，并关系到称义的，就是其次的功德教义。德性的功德素质，特别是在善行上所表显的，在中古世纪非常盛行，几乎没有任何著名的经院学派神学家反对。阿奎纳多马将功德分为两类，就是“赚取的功德”（Merit of Condignity），严格的公正上来说，得报赏是应该的，并且这功德唯独属于基督；与“施赠的功德（而非赚取的）（Merit of Congruity），意思就是人能给予赏赐并且人也能得到这功德。然而他的门人多马派却更为极端，主张一个人在称义之后，由于神恩典的帮助，才能得到赚取的功德，那就是使他在神面前有所作为、在神身上有所要求。敦司苏格徒的弟子否认此点，但主张在称义前的善功，可以得到一致的功德，且根据这个而能得到恩典的增进。他们主张神性的完全，使得神不得不将人所赚得的恩典传给人。

３、天主教拯救论最终的型态

天主教论神恩之应用与支取上，采取了下列的形式。在教会之内所生的孩童，就已接受了重生的恩典，包括在洗礼时恩典的注入与罪得赦免。然而，在后来受福音感化的人，也领受到充足的恩典，那就是圣灵的光照悟性，并加强意志；他们能抵抗，但也要顺服神的工作，并随从圣灵的引导。藉着顺服并与神合作，他们为称义之恩预备自己，此种预备包括了下列七种成份：（１）同意教会所报导的真理；（２）看见自己有罪的景况；（３）盼望神的怜悯；（４）开始爱神；（５）憎恶罪；（６）决志遵守神的诫命；与（７）愿意受洗。

清楚看出，信心在此并没有占重要的地位，但却与其他的预备程序相协调；信心只不过是对教会教义作理智上的同意（fides informis），并且是仅藉着爱所分赐的恩典（gratia infusa 即浇灌的恩典，藉此成为由爱所形成的信心），而得到称义的能力。这称义的恩典才是称义的根基，为七种预备程序中的首要项目。

在此七项预备程序之后，因信称义就随着洗礼而来。称义在乎于恩典的浇灌（超自然的功德），然后才有罪得赦免，而此赦免的多寡程度又与实际上胜过罪的程度相称。称义是白白赐予的，而非靠那事先预备项目而赚得的，并且是藉着守诫命、行善事来保守称义。在浇灌的恩典中，人领受了超自然的能力作善事，如此本着基督所赚得的功劳，才能得到所有其他的恩典和永生。因此，神的恩典再一次地使人赚得救恩，但却无法确定这称义的宝贵恩赐，将持续到多久，可能因不信或犯什么大罪而失掉；然而，因为补赎之礼，包括忏悔、认罪、赦罪与补赎的工作，则又重新复得。罪孽与永远的刑罚，藉着告解（罪得赦免）得以免除，但罪的暂时的刑罚，只能藉着补赎的工作得以消除。


三、改教与改教后期的拯救论

一、信义宗的拯救次序

路德马丁从事宗教改革，是基于以下两个理由：（１）在天主教会中所发展补赎礼的教义体系；（２）与天主教有关的赎罪券之贩卖。路德本人从前也是从事补赎的工作，但当他读到罗马书４：１７的时候，圣经的真理就对他发出了亮光，谓人唯独因着信才能够被称为义；他也了解到马太４：１７所要求的悔改，与天主教所说的补赎工作毫无关联，乃在于内心真正的忧伤，而且唯独是由神的恩典所结出的果子。于是他了解到悔改实际重要之点，并不是私自在神甫面前认罪（这在圣经中没有根据），也不是由于人所提出任何的补偿，因为神是白白的赦罪；乃是为罪而从内心中发出的真正忧伤，并诚恳地愿望过一新生活，且在基督里愿意得到神的赦免之恩。因此，路德再一次地以救恩的教义，作为罪与恩教义的中心，并且宣称唯独因信称义的教义，乃是“教会存在的重要条文”。结果，宗教改革拒绝了中古世纪的一切神学，即如赎罪券、补赎礼、告解礼、余功，以及人为功德的教义。

１、路德论信心与悔改

论到路德所提信心与悔改的关系，学者的意见不一。黎秋主张，路德最初认为信心是悔改的果实，但后来路德又认为悔改是在信心之前，且此悔改是因律法而发生的。但是利普修（Ｌipsius）不承认这种观念的改变，并且主张说，路德总是认为刑罚（poenitientia）包括痛悔（由律法所造成）与信心（一个人凭信心来接受耶稣），二者都是将罪人引到神面前的初步工具，因此还没有成为与基督联合的前题；同时可以说，在路德的早期生活中，他反对天主教因功称义的教义，使令他强调真悔改是信心的果子；在他后期的生活中，他又遭遇到反律主义，此主义说在真信心之前一定要有补赎，但是路德总是认为得救之法包括为罪忧伤、信心，以及奉献给神的生活，这个次序为早期的信义宗神学家所保留，也是教会信条的标准。

２、信义宗的拯救次序

信义宗的拯救次序，首先仅包括三个因素，但在十七世纪中，由于伟大信义宗神学家的发扬光大，就加以详细论述。他们的拯救次序很牵强的以徒２６：１７─１８作为根据，这里面包括有呼召、光照、改宗、重生、称义、更新与得荣。在所有生活在福音之下的人们，藉着洗礼或圣道的传讲，接受神充足的恩典，藉此听福音的人在重生上不致于抵抗神的恩典。此后在路德宗的拯救论中出现了神人合作说，拯救的次序如下：出生于基督徒父母的孩童，他们不能抵抗神的恩典，所以在洗礼时就得蒙重生并领受神的恩赐；而成年人则是以有效的恩召被召，光照他们的心思，加强他们的意志，使他们不致抵抗神的恩典，如果他们不抵抗圣灵在呼召时的工作，那么他们就会为罪忧伤而得重生，并且神要将信心的恩赐赐给他们。他们藉着信得称为义、罪得赦免，被称为神的儿女，与基督合而为一，被圣灵更新，最后得着荣耀。

此外，信义宗拯救的次序是以信心与悔改为中心。严格来说，呼召、悔改与重生仅仅是预备工作，为的是要引罪人到基督面前，直等到罪人凭信心接受基督的义，神才赦免他的罪，使他脱离律法的咒诅，收他为神的孩子，并使他与基督耶稣奥秘的身体有份。虽然这往往是一般所提出的拯救次序，但与后期的信义宗神学却并不相同。

二、改革宗的拯救次序

在改革宗神学中，拯救的次序是采取不同的方式，这是由于加尔文一贯地以神永远的拣选，并在恩约中以神秘联合为出发点的事实。加尔文的基本立场就是，除非人与救主有生命上的联合，不然他就不能得到基督的祝福；既然拯救之恩的初步祝福，是以与基督联合为初步条件，那么基督给教会的恩赐，以及他的义归给信他的人，都是在上述之先了。在和平会议中，就有关基督和父所赐给他的人之间，已经树立了一联合，由于此联合（法理上的与神秘上的），所有救恩的一切祝福都属于在基督里的人了，而他们藉着信心就可以支取救恩中的福气。

从此基本的立场又演变出几项特点。选民的救恩不能在毫无真实性的方面加以理解，因为他们从永远就在基督里，并且由他而生；基督是他们的头，他们是他奥秘身体的肢体。重生、悔改与信心，不能仅认为是预备的阶段，而与基督的联合完全无关；也不能认为是人应当履行的条件，而由人凭其自身完全或部份的能力达成。重生、悔改与信心乃是恩约的福气，是从与基督神秘联合所产生出来的，并且是基督给教会的恩典。论到补赎，改革宗所采取的立场是与信义宗有别的。加尔文认为悔改是在信心之先，但仅仅是一恐惧害怕的心理，而法理上的悔改不一定使人有信心，也不能被认为是为信心的一绝对预备；他强调，从信心发出来的悔改，只能在与基督的联合上才能得到，而且此悔改是一直不断地存在于人的一生中。此外，加尔文并不认为在悔改中包括痛悔与信心；他承认在悔改与信心间有密切的关系，但他却并不考虑没有信心就能有痛悔的事；但他也指出，圣经是清楚将此两项分开，因此在救恩的程序中，痛悔与信心都有其独立的意义。

然而，加尔文与路德在救恩的程序上虽有所不同，但是论到因信称义的性质与重要性，则两个人都同意此点。他们二人在反对天主教上，都认为因信称义是神白白的恩典，并且以法庭上的行动来说，称义并没有改变人内里的生命，只是改变了罪人在神面前司法的关系。他们并没有在信徒本身的义中，找到称义的根基；信徒被称为义，非由于他们有生以来的义，乃是唯独在乎耶稣基督所归给的义，这个义就是罪人凭信心所支取的。此外，他们都否认称义是神渐进的工作，而坚称此称义是立时的，且是立刻完成的工作；并且主张信徒能确实知道他自己从永远愤怒、被定罪的环境中，迁入到蒙神恩宠、蒙神接纳的环境中。

信义宗神学并没有对上述的立场表示坚守的态度，有时信心被认为是重生的基本工作；而且一些中间派的神学家，则以耶稣基督所注入的义，作为因信称义的根基。

三、阿民念派的拯救次序

１、阿民念派的救恩次序

阿民念派教导，神将普遍的恩典赐给人，此恩足够叫罪人相信并听从福音；而且藉着传道所临到他的呼召，只不过在悟性与了解上发生道德上的影响。假如人同意了这真理，并信靠神的恩典，听从基督的吩咐，那么他就领受了更大、更多的神的恩典；他称义是由于他的信心，如果他能坚忍到底，就能有份于永生。

２、扫模学派救恩次序的见解

扫模学派与阿民念派是走着同一路线。此派的代表是凯麦伦（Ｃameron），他教导说，人的意志总是在了解之后，因此在重生与悔改上，首先需要内心有效的光照。说，在人的意志上，根本没有属乎圣灵超自然的直接工作。此派中尚有一人培恩（Ｐajon），他主张神特别恩典内在的工作是不必要的，并且说神呼召的有效性，乃在乎与外部环境的一致性。

３、新唯名派的见解

以上所提阿民念派的见解，导致了救恩程序的说明，就是在英国为人所知的新唯名主义。根据新唯名派的见解，基督已经替所有的人赎罪，那就是使所有的人都能得救，并且把他们带入一蒙得救的情况中。基督完成了这个工作，藉着他满足了旧律法的要求，这旧律法就是工作之约的律，并且以新律法代替了旧律，而此新律法就是恩典的律，是藉着信心与改宗来满足恩典的律，虽然有时候并不完全，但这乃是悔改罪人的真顺服。基督的此项工作，可以称之为罪人法理上的义，因为它是满足并废止旧律的工具。但从福音上得来的义，包括对新律法的顺服，那就是信心与改宗，作成了罪人因信称义的根基。此种唯理派的倾向，至终在自由主义（新派）中找到了归宿。新派承认基督只不过是一伟大的先知和教师而已，他传扬神的真理，并以他的死来印证；为了获得永远的救恩，人们必须追随他的榜样。

４、卫斯理派的见解

卫斯理派是阿民念派中较为敬虔的一形式。此派反对逐渐改宗的概念，对长时期的痛悔后，黑暗消除，光明进来，疑难完全转变，而得知完全得救的观念加以否认。卫斯理派的思想，是集中在对福音宣传的努力上：藉着传扬律法将罪人打倒，并将他拖到深渊的边缘，叫他心里恐惧战兢；然后立刻将之放在荣耀的救赎福音之前，并恳求他用信心接受耶稣基督，使他从永远的灭亡中得救。如此接受基督的罪人，在一刹那之间，从最大的愁苦中而进入好像被提的情景中，脱离了极深的愁苦，而进入超越的喜乐中。此突然的转移，带来了一种得救的确知。许多卫斯理派的人士主张，还有第二次的根本改变，若想完全成圣，这是一定要有的。

四、救恩程序的次要见解

１、反律主义派的拯救论

反律主义派对基督救赎的主观应用上加以拒绝，他们在基督所获得的工作，与圣灵将救恩祝福应用在人身上的工作间，未加以区分；但是说到基督已经作了那应当做的事，就好像不但将我们的罪孽，就连我们的罪污都给担当了，所以我们得称为义、重生、并成圣──简言之，我们在他里面得以完全。由于这个事实，人在主观方面说是为义的，并在基督里成圣，而在他里面唯一要作的就是相信，那就是他要了解一个事实，他可以确实知道神并不看他为罪人，乃是看他为一个信者。所说他的罪，也不是真正的罪，只不过是老旧人的活动而已，且此罪也不能算是信徒的，因为他已经脱离了律法，在基督里得以完全，在神的恩典中得着荣耀。有时候，反律主义者所说的比这更进一步，就是他们声称，基督并没有真正赚得救恩，因为救恩在神的计划中早已经预备妥了，他只不过是彰显神的爱而已；而相信的意思只不过是将神抵挡我们的怒气的虚假观念搁置一边。这样的观念在重洗派、自由派，以及在英国与新格兰州一些派别中颇为盛行。

２、神秘派的拯救论

在德国、英国与荷兰，有大多数的传道者兴起追求基督徒经验的本质，并且强调真信心就是经验的事实。他们详述，作为一个真信徒之前，必须有经验。他们这样做，根本上不是视圣经为引导，乃是以个人经验为根据。他们主张律法当传给万人，但福音只能传给某些“有资格”的罪人。在一个人还没有真正成为神儿女之前，必须先被带到律法的恐惧之下，必须经历痛苦的挣扎，必须觉知良心控诉的痛苦，并且预期感觉到必须受永刑的恐惧，若没有圣灵特别的许可，他们是无法相信基督的，就是他们信了，那信心在最初也只不过是逃往耶稣基督避难所，饥渴慕义的信心。这信心是先有的，并且是称义的条件；为了得称为义，罪人要凭着这个信心才能靠赖基督。这个逃往耶稣基督避难所的寻找的信心，不能立刻变为确实有把握的信心，这二者之间有很大的距离，且须在经过许多波折之后，经过各种的疑惑、挂虑、不确定之后，并且经过许多属灵的挣扎之后，信徒才能得到得救的确信──这只不过是少数几个蒙拣选的特权而已。这个确信往往用一种特别的方法临到人，如一个声音、一个异象、从圣经来的一句话，以及其他类似的方法。


教会论与圣礼论

壹、教会论

一、教父时期

１、早期教父的教会观

有关教会的教义，在基督教早期的文献当中就有其根基了。在使徒时代的教父与护教者的文献中，论到教会通常被称为神产业的代表者。虽然说到神的子民为真以色列人，但是在历史上的预备时期，却往往不被人所了解。甚至在第二世纪，关于教会的观念，也都有些可以觉察出来的变迁，那乃是由于异端的兴起，使得真正大公教会外部的特性显露出来。因为这样的结果，大家都特别强调外部的特性，以兹区别何为真正的大公教会，结果教会被认为是一个外部的组织体，为使徒继承者之主教所治理，并且拥有真正的遗传。这种观念颇为流行，认为世界所有普遍的教会，都是地方教会，也都有地方教会的历史性，但是这个地方教会，不能被视为一分离的团体，应当被视为普遍教会的一部份，只有这些分离单位的教会对大公教会尽忠、服从时，她们才被认为是真教会。

２、其他派别的教会观

可是在其他派别里，他们特别强调教友的圣洁，以此圣洁程度来定夺教会的真伪。主张此学说的人，就是第二世纪中叶的孟他努、第三世纪中叶的诺洼天，与四世纪初的多纳徒派为代表，主因是由于他们反对教会逐渐的世俗化与贪爱世界而产生的。孟他努派的领袖，猛烈地攻击教会的松驰与世界化，并且坚持苦修的生活习惯，他们说受洗以后所犯的大罪是不可赦免的，但是他们却也说，藉着殉道能够补赎大罪。诺洼天派并不同意孟他努派的说法，但却赞同、遵循追求教会的圣洁，他们主张教会没有权柄赦免那些受逼迫而否认神信仰的人再加入教会，但却发现有些主教接纳这些人入教，并重新给予施洗。多纳徒派在罗马皇戴克里先迫害的时代，也有这样的趋势，他们有力地坚持教会惩戒，与纯洁的教友制度，反对灵性上有缺失的人作他们的牧师，拒绝政府干扰教会；但同时他们却又力求皇帝的恩宠。

教父们对于这些派别非常反对，并且强调教会的主教制度。居普良是特土良的学生，是头一个倡导教会主教制的人。他认为，主教是由主自己所选召的，是使徒真正的继承人，并主张根据马太１６：１８节，教会是建立在主教上，而主教是教会绝对的主宰，至于决定谁属于教会的权力完全在乎主教，某人犯罪后想重新加入教会也是由主教决定；他是以神祭司的身份来领导教会崇拜，并以那个资格来献祭。居普良是头一个教导牧者有真正祭司职份的人，按他来说，主教可以成立一个教团，召开主教会议，如此可代表教会整体的合一，他乃是以主教的合一作为教会合一的根基；他同时也主张各主教间地位的平等，并不将优先权让给罗马的主教；并称背叛主教就等于背叛神，任何人不服从主教，就没有资格和教会来往，结果那人的得救也遭到怀疑，而真正的会友总是在教会内，教会以外没有真正的救恩。这种的教会观使得居普良否认异端所施洗礼的有效性，很明显地，对他来说，一个在教会之外的人，不可能吸引别人到教会来，而且他相信只有教会领袖才可领受圣灵──因他只有在教会内才分赐给人──才能将赦罪之恩分赐给人。这样，居普良是首先发表大公教会观念的人，清楚地包含所有基督教会的各分支，并且藉着有形的与外部的合一联系在一起。一位神学家说：“这是居普良导致教会错谬与腐败更深一层的贡献。”

４、奥古斯丁论教会

奥古斯丁的教会观也是在以上所说的思想范围内，他与多纳徒派之思想间有一番挣扎，迫使他对教会的本质有更深一层的反应。说来可悲，他的教会观与他所倡罪与恩典的教义不相一致，事实上在他的教会观念上存在着二元论，一方面奥氏主张预定论，认为教会是蒙拣选者的集团，拥有神的灵并有真正的爱心，其中最重要的是在于实质，而非仅是外部的参加教会圣礼而已，且由于此团体的代求，罪就得到赦免，得到神的恩典，因此圣徒（教会）真正的联合是无形的，但是此联合只能在大公教会内，因圣灵只有在教会内才工作，且只有在教会内才有真正的爱。

另一方面，奥氏也是一个主张主教制的人，一般说来他持守居普良的教会观，认为真正的教会就是大公教会，而在这个教会中，使徒的权威透过主教的继承而延续下去，且教会将不断扩展下去；而在教会之外就无救恩，因为人只有在教会内才能被爱充满得着圣灵；而教会的圣礼不仅仅是一种象征，乃神能力实际的应用，在洗礼中神真的藉此赦免人的罪，在主餐中真实地给人属灵的复苏；在这个教会中虽有各形各色的人，但是论到完全的纯洁则在将来才会实现。

多纳徒派人士批评奥古斯丁将教会分成两个：现今混杂的教会与将来在天上的纯洁教会。奥氏为了回答他们，他主张现今的大公教会也有纯洁性，但是在客观的组织上，即在教会的职份，如大主教、主教、神甫等，圣礼与管理上当力求纯洁；除此之外，奥氏也护卫一个主观上的圣洁，虽然他承认教会中有好的有坏的信徒混杂一起，但是他却主张这两类人同时存在，并不具有相等的意义，虽然那恶的人不能从教会外部的组织上除去，但是就内部来说，他们与真正敬虔的人是分离的，他们虽属于教会却不在教会里，他们是基督身体里的毒瘤，一定要被铲除掉。如此在思想上奥氏影响了多纳徒派想要在生活中实践的纯洁性。

５、奥古斯丁论神国

在这里还有一点值得考虑的，就是奥氏论神国的教义。早期教父用“神国”一词来描述教会发展的结果与目标，也就是所说末世论的国度。但奥古斯丁说：“教会在现今就是天国。”虽然他也把这意思用在教会的领袖身上，可是他说这话的主要意思是，圣徒组成了神的国。虽然神的国在本质上来说，是那些敬虔的圣徒，但是也是有组织的教会，在上帝之城与世界之城间的对比，被认为是基督教与异邦主义、善与恶、教会内的圣徒与恶人、属灵的与属肉体的、蒙拣选与未蒙拣选之间的对照。

在奥古斯丁有关教会分歧的观念中缺乏综合性，但值得怀疑的是，到底实际情况中是不是真能有综合性呢？兹提出一些问题之三重回答来回答这些问题。可以说：谁在教会中？（a）一切预定得救的人，包括未悔改之人。（b）一切信者，包括那退后之人。（c）所有参与圣礼之人。可是问题又来了，哪一个是真教会呢？是受洗礼者的外部交通呢?还是选民与圣徒的属灵交通呢？抑或二者都是，因为在外部交通和属灵交通之外没有救恩？此外为选民所组成的教会，与信者所组成的教会，怎么能发生关系而有联系呢？我们可以清楚发现，因为信者当中有些人不是在被选之列，所以后来也是灭亡了，二者可说毫无关系。当奥古斯丁说，没有一个人有了神为父而不在教会中的时候，他说的就是那有形的大公教会。自然问题又发生了，关于那些未曾加入教会的选民又将如何呢？再者，假如有形的大公教会，如奥古斯丁所主张的，就是基督的真身体，这岂不证明多纳徒派所争论，恶人与异端者不能容留于教会的论点是真实的吗？再有，假如这个教会是以神预定的恩典为根基，那么曾经接受重生之恩与在洗礼中罪得赦免的人，怎么能再失去恩典而得救呢？最后，如果神是诸多恩典的唯一来源，而且此恩典又是随他己意来分配的，那么要把这个能力归给有形教会的洗礼，又靠教会组织成为会员来得救，这样做可以被认为是适当的吗？关于这一点，可以说奥氏对预定的见解，使得他与他同一时代的人，远离了圣礼主义的方向。

二、中古时期

１、教皇观念的发展

在中世纪时期有两项较显著的观念，那就是天主教的权势占了优势，与以教会为神国的观念。

在主后四、五世纪的时候，教会的遗传非常盛行，说基督将那首要的权柄赐给了彼得，使他超过其他使徒以上，并且说彼得是罗马天主教的第一任教皇；此外，据说这个首要的地位传递给了他的继承者，就是帝国基层的主教。主后五三三年，拜占庭皇帝犹斯丁念承认罗马主教的权位，在所有其他区域的主教以上；贵格利一世时拒绝“普遍主教”的称呼，但是在六○七年，这名称又加给他的继承者波尼法修第三，而波氏也接受了。此后，罗马的基层主教属灵的权势在西方世界中广被接纳，这就是天主教教皇制度的开始。这样一来，教会就接纳了外部有形的元首，不久就演变成为一个无上的主权者。

２、教会被认同为神的国

随之而来的发展就是大公教会即为神的国，因此天主教的管区就是属世的国，这种观念受到两种伪造的鼓舞：君士坦丁的贡献与伪造的教宗谕令。这二者在当时都是欺骗百姓，藉此来证明教皇的权威，是早在第三世纪时的教皇就颁布授予的了。

把有形的与有组织的教会当成是神的国这件事，有很深远的结果。如果只有教会是神的国，那么所有基督徒的本份与活动就都必须投给教会，因为基督说到这个国度，是所有基督徒应该努力的最高目标，而自然生活与社会生活对教会来说，不过是次要的生活而已；一切不受教会管辖的，都被认为是世俗的，若要抛弃或拒绝它，将被认为是虔敬的事；隐士与修道士的生活则被视为最伟大的理想生活。还有一个结果，就是将不当的意义加在教会外部的组织上，怎么说呢？因为神的国在新约中，不但被解说为基督徒生活的目的，而且也是基督徒蒙福的总结，因此按照这种说法，救恩一切的祝福，藉着教会的条例、法令、仪式才临到人，若没有这些礼节上的用途，要想得救是不可能的。

将神的教会当成神国的结果，导致了教会真正的世俗化，教会既然被认为是外部的国度，就自觉有责任解说、维护她与世界国度的关系，那么久而久之就只关心政治，而忽略了人得救之事，世俗化代替了永世的追慕。教皇有鉴于神国至高的特质，以及神国包罗万象的护理，所以认为应该透过要求皇帝服从教会的统治，来实现国度的理想。这就是诸如贵格利第七、英诺森三世与波尼法修八世等大教皇的野心。

３、罗马天主教的教会观

在宗教改革之前，罗马天主教的教会观，就已经明确的规定了，后来在天特总会中，不敢讨论教会的定义，乃因当权者还是愿意教皇制度存在的缘故。他们还没预备好要承认教会的权柄根本是属于教皇的，也不承认主教是从教皇得权柄，但却主张主教是由基督直接而得权者。这样冲突的见解，使得他们要用明文来制定教会的意义到底是什么。

可是天特要理问答，却把教会界说为“所有信者的团体，有一个无形的元首基督，及一个有形的元首，就是彼得的继承者，占有罗马天主教的教区。”而天主教最有名的大主教伯喇尔明，也对天主教的教会观提出了清楚的说明，根据他的说法，教会乃是“本着承认同一的基督信仰而结合，引用同一的圣礼，在合法牧师的指导之下，并基督在地上的代理人，即天主教教皇治理之下的团体。”这个定义的头一句（承认同一的信仰），将不信的人排除在外；第二句（同一圣礼的使用），将使用圣礼与天主教规定不合者排除在外；第三句（服从天主教教宗），则将天主教以外的一切教派，如希腊的基督徒等排除在外。

论到天主教的教会观，应注意下列几点：

（1）教会的有形性质

天主教教会特别着重教会的有形性，而认为教会有形性可见之原因，乃在于神圣道的具体化（incarnation）。因为神的道不能降入人心，只能够像人一样在人中出现，并藉着人为有形的媒体来执行他的工作；而教会甚至被认为是道成肉身的继续，那么基督自己藉着委派使徒，并且委任他们中之一人（彼得）为他们之首，就组织了教会。教皇就是彼得的继承人，主教就是其他使徒的继承人，前者持有直接与绝对的权威，而后者仅有从教皇承续而来一点点的权威。

（2）教会的教导与信仰

在教导的教会与相信的教会之间，有一个很重大的区分，前者包括从其教会之首而来全部的教训，后者包括尊敬牧师权威的所有信者。天主教认为教会最重要的属性就是教导，因她认为自己是大公的、独一的、属使徒的、无谬的与永远的教会，除此以外她都不承认别的教派为教会，因此她采取了毫不容忍的态度来反对其他的教会。而教会里的听众，是以教导的教会为依存。

（3）教会的身体与灵魂

教会像人一样，是由身体与灵魂合成的，教会的灵魂就包括那些信基督，并藉着超自然的恩典、恩赐、与基督联合的社团。并非所有的选民都在教会的灵体里，也不是所有在教会灵体里的人都是选民，因为至终有些人堕落了；有些不在教会组织里的人，不一定不在教会的灵体里，即如一些慕道友在没有加入教会前已经得到了主的恩典。而教会组织体，就是那些承认真信仰的人们，不拘他们是罪人或义人，只有受洗的人是属于教会的，但有些受洗的人却还没有属于教会，亦即他还未受主恩典，还未成为真教会之一员。

（4）教会分配救恩

基督把为罪人所赚得的恩典与祝福分配给教会，他乃是完全藉着神甫的代理来执行，结果教会这机构，在逻辑上来说是先于机体，换句话说，有形教会是在无形教会之先。

（5）教会是救恩的机构

教会就是一个得救的机构，即救人的方舟，这样说来她有三项的功能：（１）藉着传道来宣扬真信仰；（２）藉圣礼使人成圣；与（３）遵照教会法规来治理信徒。只有教导的教会才能做这些事，因此严格说来，教会就是教导的教会，她在基督之下是人得救的唯一中保，她并将救恩分赐给众人，是全人类得救唯一的方舟。得救的次序并不是神藉着他的道引人到教会，正相反，是教会领人明白道，而进入基督里。

三、改教时期以及改教后期

在改教时期所产生的教会观与天主教的教会观，有着显著的不同。路德马丁是逐渐地脱离教皇制的观念。

１、路德派的教会观

路德反对教会无谬、特别祭司制度与神奇式的执行圣礼的观念，恢复了全信徒都是祭司的圣经观。他认为教会是相信基督之人的属灵交通，这种交通是为教会元首基督所设立支持的。他着重教会的唯一性，但分为有形的与无形的两方面，这是从路德开始而有此区分的，但他也特别指出，这并非是两个教会，乃是一个教会的两方面。他坚持教会的无形性，意即他否认教会在本质上是由一个可见的首领所领导的外部社团，他坚称教会的本质乃在无形的范围内：即藉信心与基督有交通，并藉圣灵得着救恩的祝福。

然而此同一的教会，成为有形的，并被人认知，并非由于教皇为其元首，亦非由于大主教的治理，也非由于外部的各种条件，乃是单单由于圣道、圣礼的纯洁执行，而真正重要的事是，一个人属于属灵无形的教会，但这与做有形教会的会友有着密切的关系。基督藉着圣灵召集教会，用圣道与圣礼来达成建立教会的目的，因此外部的教会社团是必须的，路德将此形容为“信而受洗的群众，或在城市、或在全国、或在世界各地属于神甫或主教的人。”从外表上来看，教会总有一些假冒伪善与邪恶的会友，他们是无份于教会属灵的操练。

２、重洗派的教会观

重洗派是极端反对天主教的外部化。虽然天主教大部份是以旧约为其教会组织的根据，可是他们却否认自己是旧约的教会，有了这样的观点，他们就坚持教会的根基只在于信徒，所以是新约的教会；虽然孩童在旧约教会中有地位，但在新约教会中却没有合法的地位，因为他们既不能有信心，又不能做任何承认。由于此派坚持教会的属灵性与圣洁性，所以他们中间有许多人就摒斥有形的教会及其蒙恩之道。为了与路德派管区制度有别，重洗派要求绝对的政教分离，有些人甚至走极端说，一个基督徒不能作官、不可起誓、也不可参战。

３、改革宗的教会观

改革宗的教会观虽然与路德派在某些重点上多少有些出入，但在根本上却是如出一辙的。二者均同意教会的本质乃在于圣徒间的相通，是一个属灵的实体，亦即所说无形的教会。虽然路德宗主要是在教会条例，如教会职份、圣道与圣礼上追求教会的合一与圣洁，可是改革宗却在信徒的交通上找到比上面所述更大的范围。前者只经由教会而得到祝福，因为神藉着他自己绝对预定的方式来分配恩典，那就是传福音与执行圣礼；而改革宗的见解，在有形教会的范围之外还有得救的可能性，并神的灵非绝对地仅限于一般的蒙恩之道，乃是何时何处或如何工作都随己意。还有，改革宗论到教会的真正标帜，不仅在于圣道或圣礼诚实地被执行，也在于教会惩戒忠信、认真地执行。除此之外，二者更重要的区分在于教会的行政上。

４、改教后期不同的教会观

（1）索西奴派与阿民念派的教会观

此两派的教会观有很深远的影响。宗教改革家所希求的就是在维持有形与无形教会间的关系，但是历史证明此事颇为困难，而在路德宗与改革宗之外的教会，往往忽视了无形教会而偏重有形教会或正相反。索西奴派当然提到无形教会，但在实际生活中却忽略了表显无形教会的特点，因为他们以为基督教只不过是一个可接纳的教义而已。阿民念派也是一样明白地否认教会的本质是圣徒间无形的交通，而藉着有形教会表显出来。此外，他们都剥夺了教会独立行使惩戒的权力，而将此权交给政府。

（2）卫理宗的教会观

与上述正相反的论点，即是对有形教会的忽视。有一个人名叫拉巴第，在一六六九年成立了一间“福音派”（Ｅvangelical Ｃongregation）的教会，只有真信者才能属于这个教会。一般说来，敬虔派都非常坚持一实践的宗教，不单只对抗世界化，也看世界本身为罪活动的地方，是每一个儆醒的基督徒所应当逃避的，免得心灵受到危害，同时使得信徒对教会的功能与圣礼漠不关心；而真正的教会则被认为，在信徒交通的范围内不断地增进，且蒙圣灵的光照，也凭着信徒的内觉在外部上同意他们的信仰与生活。这种见解在卫理宗的一些团体中被使用，也在救世军中看到它被使用。在救世军中，悔改者并不成立一教会，只不过是耶稣基督的常备军，藉着显著的制服和特殊的生活方式与世有所区分。

（3）天主教的教会观

自从改教以来，天主教在绝对教权制度上更变本加厉，进而坚称教皇的权威。法国加利亚派（布瑟为其元首）的主张历经了两百多年，与耶稣会、超孟他努派（Ｕltramontane Ｐarty）的主张正相反，它主张教皇在其决定上是可能有错的，而且教皇必须服从大公会议的决定，这也是大多数天主教的教科书所教导的。一七九一年，英国一千五百多名天主教徒，签署了一项声明，否认教皇无谬是天主教的教义。可是加利亚的抵抗逐渐消失了，并于一八七○年梵谛冈会议中，宣告了“当罗马天主教教皇说话的时候，具有最高的使徒权威；关于信仰或道德上的事，他可以予以解说，成为普世教会遵守的教义，然后藉着神的帮助（神在圣彼得身上应许的），完全享有不可错谬的权威，也就是救主愿意他的教会所享有的。”但是德国人不愿意接受这种决定，因此为他们自己设立了一个“原初的天主教”（Ｏld Ｃatholic Ｃhurch)，以雷根斯为其第一任主教。天主教的合一只是表面的，但她还是较复原教，更夸扬自我的合一，而在这点上就说不过去。她不单在教皇无谬的问题上有分歧，且在修道士数目不断增加，往往导致各修道团间的对抗与苦毒的雄辩，这就显示出她们较许多抗罗宗支派间的分歧更激烈。此外，天主教内的改革派、脱离罗马自由教派（Ｌos-von-Ｒome）与新派运动，清楚显示出天主教所夸示的合一，只不过是组织表面上的一致，而非属灵的合一。


一、教 会 论

壹、教会论

一、教父时期

１、早期教父的教会观

有关教会的教义，在基督教早期的文献当中就有其根基了。在使徒时代的教父与护教者的文献中，论到教会通常被称为神产业的代表者。虽然说到神的子民为真以色列人，但是在历史上的预备时期，却往往不被人所了解。甚至在第二世纪，关于教会的观念，也都有些可以觉察出来的变迁，那乃是由于异端的兴起，使得真正大公教会外部的特性显露出来。因为这样的结果，大家都特别强调外部的特性，以兹区别何为真正的大公教会，结果教会被认为是一个外部的组织体，为使徒继承者之主教所治理，并且拥有真正的遗传。这种观念颇为流行，认为世界所有普遍的教会，都是地方教会，也都有地方教会的历史性，但是这个地方教会，不能被视为一分离的团体，应当被视为普遍教会的一部份，只有这些分离单位的教会对大公教会尽忠、服从时，她们才被认为是真教会。

２、其他派别的教会观

可是在其他派别里，他们特别强调教友的圣洁，以此圣洁程度来定夺教会的真伪。主张此学说的人，就是第二世纪中叶的孟他努、第三世纪中叶的诺洼天，与四世纪初的多纳徒派为代表，主因是由于他们反对教会逐渐的世俗化与贪爱世界而产生的。孟他努派的领袖，猛烈地攻击教会的松驰与世界化，并且坚持苦修的生活习惯，他们说受洗以后所犯的大罪是不可赦免的，但是他们却也说，藉着殉道能够补赎大罪。诺洼天派并不同意孟他努派的说法，但却赞同、遵循追求教会的圣洁，他们主张教会没有权柄赦免那些受逼迫而否认神信仰的人再加入教会，但却发现有些主教接纳这些人入教，并重新给予施洗。多纳徒派在罗马皇戴克里先迫害的时代，也有这样的趋势，他们有力地坚持教会惩戒，与纯洁的教友制度，反对灵性上有缺失的人作他们的牧师，拒绝政府干扰教会；但同时他们却又力求皇帝的恩宠。

教父们对于这些派别非常反对，并且强调教会的主教制度。居普良是特土良的学生，是头一个倡导教会主教制的人。他认为，主教是由主自己所选召的，是使徒真正的继承人，并主张根据马太１６：１８节，教会是建立在主教上，而主教是教会绝对的主宰，至于决定谁属于教会的权力完全在乎主教，某人犯罪后想重新加入教会也是由主教决定；他是以神祭司的身份来领导教会崇拜，并以那个资格来献祭。居普良是头一个教导牧者有真正祭司职份的人，按他来说，主教可以成立一个教团，召开主教会议，如此可代表教会整体的合一，他乃是以主教的合一作为教会合一的根基；他同时也主张各主教间地位的平等，并不将优先权让给罗马的主教；并称背叛主教就等于背叛神，任何人不服从主教，就没有资格和教会来往，结果那人的得救也遭到怀疑，而真正的会友总是在教会内，教会以外没有真正的救恩。这种的教会观使得居普良否认异端所施洗礼的有效性，很明显地，对他来说，一个在教会之外的人，不可能吸引别人到教会来，而且他相信只有教会领袖才可领受圣灵──因他只有在教会内才分赐给人──才能将赦罪之恩分赐给人。这样，居普良是首先发表大公教会观念的人，清楚地包含所有基督教会的各分支，并且藉着有形的与外部的合一联系在一起。一位神学家说：“这是居普良导致教会错谬与腐败更深一层的贡献。”

４、奥古斯丁论教会

奥古斯丁的教会观也是在以上所说的思想范围内，他与多纳徒派之思想间有一番挣扎，迫使他对教会的本质有更深一层的反应。说来可悲，他的教会观与他所倡罪与恩典的教义不相一致，事实上在他的教会观念上存在着二元论，一方面奥氏主张预定论，认为教会是蒙拣选者的集团，拥有神的灵并有真正的爱心，其中最重要的是在于实质，而非仅是外部的参加教会圣礼而已，且由于此团体的代求，罪就得到赦免，得到神的恩典，因此圣徒（教会）真正的联合是无形的，但是此联合只能在大公教会内，因圣灵只有在教会内才工作，且只有在教会内才有真正的爱。

另一方面，奥氏也是一个主张主教制的人，一般说来他持守居普良的教会观，认为真正的教会就是大公教会，而在这个教会中，使徒的权威透过主教的继承而延续下去，且教会将不断扩展下去；而在教会之外就无救恩，因为人只有在教会内才能被爱充满得着圣灵；而教会的圣礼不仅仅是一种象征，乃神能力实际的应用，在洗礼中神真的藉此赦免人的罪，在主餐中真实地给人属灵的复苏；在这个教会中虽有各形各色的人，但是论到完全的纯洁则在将来才会实现。

多纳徒派人士批评奥古斯丁将教会分成两个：现今混杂的教会与将来在天上的纯洁教会。奥氏为了回答他们，他主张现今的大公教会也有纯洁性，但是在客观的组织上，即在教会的职份，如大主教、主教、神甫等，圣礼与管理上当力求纯洁；除此之外，奥氏也护卫一个主观上的圣洁，虽然他承认教会中有好的有坏的信徒混杂一起，但是他却主张这两类人同时存在，并不具有相等的意义，虽然那恶的人不能从教会外部的组织上除去，但是就内部来说，他们与真正敬虔的人是分离的，他们虽属于教会却不在教会里，他们是基督身体里的毒瘤，一定要被铲除掉。如此在思想上奥氏影响了多纳徒派想要在生活中实践的纯洁性。

５、奥古斯丁论神国

在这里还有一点值得考虑的，就是奥氏论神国的教义。早期教父用“神国”一词来描述教会发展的结果与目标，也就是所说末世论的国度。但奥古斯丁说：“教会在现今就是天国。”虽然他也把这意思用在教会的领袖身上，可是他说这话的主要意思是，圣徒组成了神的国。虽然神的国在本质上来说，是那些敬虔的圣徒，但是也是有组织的教会，在上帝之城与世界之城间的对比，被认为是基督教与异邦主义、善与恶、教会内的圣徒与恶人、属灵的与属肉体的、蒙拣选与未蒙拣选之间的对照。

在奥古斯丁有关教会分歧的观念中缺乏综合性，但值得怀疑的是，到底实际情况中是不是真能有综合性呢？兹提出一些问题之三重回答来回答这些问题。可以说：谁在教会中？（a）一切预定得救的人，包括未悔改之人。（b）一切信者，包括那退后之人。（c）所有参与圣礼之人。可是问题又来了，哪一个是真教会呢？是受洗礼者的外部交通呢?还是选民与圣徒的属灵交通呢？抑或二者都是，因为在外部交通和属灵交通之外没有救恩？此外为选民所组成的教会，与信者所组成的教会，怎么能发生关系而有联系呢？我们可以清楚发现，因为信者当中有些人不是在被选之列，所以后来也是灭亡了，二者可说毫无关系。当奥古斯丁说，没有一个人有了神为父而不在教会中的时候，他说的就是那有形的大公教会。自然问题又发生了，关于那些未曾加入教会的选民又将如何呢？再者，假如有形的大公教会，如奥古斯丁所主张的，就是基督的真身体，这岂不证明多纳徒派所争论，恶人与异端者不能容留于教会的论点是真实的吗？再有，假如这个教会是以神预定的恩典为根基，那么曾经接受重生之恩与在洗礼中罪得赦免的人，怎么能再失去恩典而得救呢？最后，如果神是诸多恩典的唯一来源，而且此恩典又是随他己意来分配的，那么要把这个能力归给有形教会的洗礼，又靠教会组织成为会员来得救，这样做可以被认为是适当的吗？关于这一点，可以说奥氏对预定的见解，使得他与他同一时代的人，远离了圣礼主义的方向。

二、中古时期

１、教皇观念的发展

在中世纪时期有两项较显著的观念，那就是天主教的权势占了优势，与以教会为神国的观念。

在主后四、五世纪的时候，教会的遗传非常盛行，说基督将那首要的权柄赐给了彼得，使他超过其他使徒以上，并且说彼得是罗马天主教的第一任教皇；此外，据说这个首要的地位传递给了他的继承者，就是帝国基层的主教。主后五三三年，拜占庭皇帝犹斯丁念承认罗马主教的权位，在所有其他区域的主教以上；贵格利一世时拒绝“普遍主教”的称呼，但是在六○七年，这名称又加给他的继承者波尼法修第三，而波氏也接受了。此后，罗马的基层主教属灵的权势在西方世界中广被接纳，这就是天主教教皇制度的开始。这样一来，教会就接纳了外部有形的元首，不久就演变成为一个无上的主权者。

２、教会被认同为神的国

随之而来的发展就是大公教会即为神的国，因此天主教的管区就是属世的国，这种观念受到两种伪造的鼓舞：君士坦丁的贡献与伪造的教宗谕令。这二者在当时都是欺骗百姓，藉此来证明教皇的权威，是早在第三世纪时的教皇就颁布授予的了。

把有形的与有组织的教会当成是神的国这件事，有很深远的结果。如果只有教会是神的国，那么所有基督徒的本份与活动就都必须投给教会，因为基督说到这个国度，是所有基督徒应该努力的最高目标，而自然生活与社会生活对教会来说，不过是次要的生活而已；一切不受教会管辖的，都被认为是世俗的，若要抛弃或拒绝它，将被认为是虔敬的事；隐士与修道士的生活则被视为最伟大的理想生活。还有一个结果，就是将不当的意义加在教会外部的组织上，怎么说呢？因为神的国在新约中，不但被解说为基督徒生活的目的，而且也是基督徒蒙福的总结，因此按照这种说法，救恩一切的祝福，藉着教会的条例、法令、仪式才临到人，若没有这些礼节上的用途，要想得救是不可能的。

将神的教会当成神国的结果，导致了教会真正的世俗化，教会既然被认为是外部的国度，就自觉有责任解说、维护她与世界国度的关系，那么久而久之就只关心政治，而忽略了人得救之事，世俗化代替了永世的追慕。教皇有鉴于神国至高的特质，以及神国包罗万象的护理，所以认为应该透过要求皇帝服从教会的统治，来实现国度的理想。这就是诸如贵格利第七、英诺森三世与波尼法修八世等大教皇的野心。

３、罗马天主教的教会观

在宗教改革之前，罗马天主教的教会观，就已经明确的规定了，后来在天特总会中，不敢讨论教会的定义，乃因当权者还是愿意教皇制度存在的缘故。他们还没预备好要承认教会的权柄根本是属于教皇的，也不承认主教是从教皇得权柄，但却主张主教是由基督直接而得权者。这样冲突的见解，使得他们要用明文来制定教会的意义到底是什么。

可是天特要理问答，却把教会界说为“所有信者的团体，有一个无形的元首基督，及一个有形的元首，就是彼得的继承者，占有罗马天主教的教区。”而天主教最有名的大主教伯喇尔明，也对天主教的教会观提出了清楚的说明，根据他的说法，教会乃是“本着承认同一的基督信仰而结合，引用同一的圣礼，在合法牧师的指导之下，并基督在地上的代理人，即天主教教皇治理之下的团体。”这个定义的头一句（承认同一的信仰），将不信的人排除在外；第二句（同一圣礼的使用），将使用圣礼与天主教规定不合者排除在外；第三句（服从天主教教宗），则将天主教以外的一切教派，如希腊的基督徒等排除在外。

论到天主教的教会观，应注意下列几点：

（1）教会的有形性质

天主教教会特别着重教会的有形性，而认为教会有形性可见之原因，乃在于神圣道的具体化（incarnation）。因为神的道不能降入人心，只能够像人一样在人中出现，并藉着人为有形的媒体来执行他的工作；而教会甚至被认为是道成肉身的继续，那么基督自己藉着委派使徒，并且委任他们中之一人（彼得）为他们之首，就组织了教会。教皇就是彼得的继承人，主教就是其他使徒的继承人，前者持有直接与绝对的权威，而后者仅有从教皇承续而来一点点的权威。

（2）教会的教导与信仰

在教导的教会与相信的教会之间，有一个很重大的区分，前者包括从其教会之首而来全部的教训，后者包括尊敬牧师权威的所有信者。天主教认为教会最重要的属性就是教导，因她认为自己是大公的、独一的、属使徒的、无谬的与永远的教会，除此以外她都不承认别的教派为教会，因此她采取了毫不容忍的态度来反对其他的教会。而教会里的听众，是以教导的教会为依存。

（3）教会的身体与灵魂

教会像人一样，是由身体与灵魂合成的，教会的灵魂就包括那些信基督，并藉着超自然的恩典、恩赐、与基督联合的社团。并非所有的选民都在教会的灵体里，也不是所有在教会灵体里的人都是选民，因为至终有些人堕落了；有些不在教会组织里的人，不一定不在教会的灵体里，即如一些慕道友在没有加入教会前已经得到了主的恩典。而教会组织体，就是那些承认真信仰的人们，不拘他们是罪人或义人，只有受洗的人是属于教会的，但有些受洗的人却还没有属于教会，亦即他还未受主恩典，还未成为真教会之一员。

（4）教会分配救恩

基督把为罪人所赚得的恩典与祝福分配给教会，他乃是完全藉着神甫的代理来执行，结果教会这机构，在逻辑上来说是先于机体，换句话说，有形教会是在无形教会之先。

（5）教会是救恩的机构

教会就是一个得救的机构，即救人的方舟，这样说来她有三项的功能：（１）藉着传道来宣扬真信仰；（２）藉圣礼使人成圣；与（３）遵照教会法规来治理信徒。只有教导的教会才能做这些事，因此严格说来，教会就是教导的教会，她在基督之下是人得救的唯一中保，她并将救恩分赐给众人，是全人类得救唯一的方舟。得救的次序并不是神藉着他的道引人到教会，正相反，是教会领人明白道，而进入基督里。

三、改教时期以及改教后期

在改教时期所产生的教会观与天主教的教会观，有着显著的不同。路德马丁是逐渐地脱离教皇制的观念。

１、路德派的教会观

路德反对教会无谬、特别祭司制度与神奇式的执行圣礼的观念，恢复了全信徒都是祭司的圣经观。他认为教会是相信基督之人的属灵交通，这种交通是为教会元首基督所设立支持的。他着重教会的唯一性，但分为有形的与无形的两方面，这是从路德开始而有此区分的，但他也特别指出，这并非是两个教会，乃是一个教会的两方面。他坚持教会的无形性，意即他否认教会在本质上是由一个可见的首领所领导的外部社团，他坚称教会的本质乃在无形的范围内：即藉信心与基督有交通，并藉圣灵得着救恩的祝福。

然而此同一的教会，成为有形的，并被人认知，并非由于教皇为其元首，亦非由于大主教的治理，也非由于外部的各种条件，乃是单单由于圣道、圣礼的纯洁执行，而真正重要的事是，一个人属于属灵无形的教会，但这与做有形教会的会友有着密切的关系。基督藉着圣灵召集教会，用圣道与圣礼来达成建立教会的目的，因此外部的教会社团是必须的，路德将此形容为“信而受洗的群众，或在城市、或在全国、或在世界各地属于神甫或主教的人。”从外表上来看，教会总有一些假冒伪善与邪恶的会友，他们是无份于教会属灵的操练。

２、重洗派的教会观

重洗派是极端反对天主教的外部化。虽然天主教大部份是以旧约为其教会组织的根据，可是他们却否认自己是旧约的教会，有了这样的观点，他们就坚持教会的根基只在于信徒，所以是新约的教会；虽然孩童在旧约教会中有地位，但在新约教会中却没有合法的地位，因为他们既不能有信心，又不能做任何承认。由于此派坚持教会的属灵性与圣洁性，所以他们中间有许多人就摒斥有形的教会及其蒙恩之道。为了与路德派管区制度有别，重洗派要求绝对的政教分离，有些人甚至走极端说，一个基督徒不能作官、不可起誓、也不可参战。

３、改革宗的教会观

改革宗的教会观虽然与路德派在某些重点上多少有些出入，但在根本上却是如出一辙的。二者均同意教会的本质乃在于圣徒间的相通，是一个属灵的实体，亦即所说无形的教会。虽然路德宗主要是在教会条例，如教会职份、圣道与圣礼上追求教会的合一与圣洁，可是改革宗却在信徒的交通上找到比上面所述更大的范围。前者只经由教会而得到祝福，因为神藉着他自己绝对预定的方式来分配恩典，那就是传福音与执行圣礼；而改革宗的见解，在有形教会的范围之外还有得救的可能性，并神的灵非绝对地仅限于一般的蒙恩之道，乃是何时何处或如何工作都随己意。还有，改革宗论到教会的真正标帜，不仅在于圣道或圣礼诚实地被执行，也在于教会惩戒忠信、认真地执行。除此之外，二者更重要的区分在于教会的行政上。

４、改教后期不同的教会观

（1）索西奴派与阿民念派的教会观

此两派的教会观有很深远的影响。宗教改革家所希求的就是在维持有形与无形教会间的关系，但是历史证明此事颇为困难，而在路德宗与改革宗之外的教会，往往忽视了无形教会而偏重有形教会或正相反。索西奴派当然提到无形教会，但在实际生活中却忽略了表显无形教会的特点，因为他们以为基督教只不过是一个可接纳的教义而已。阿民念派也是一样明白地否认教会的本质是圣徒间无形的交通，而藉着有形教会表显出来。此外，他们都剥夺了教会独立行使惩戒的权力，而将此权交给政府。

（2）卫理宗的教会观

与上述正相反的论点，即是对有形教会的忽视。有一个人名叫拉巴第，在一六六九年成立了一间“福音派”（Ｅvangelical Ｃongregation）的教会，只有真信者才能属于这个教会。一般说来，敬虔派都非常坚持一实践的宗教，不单只对抗世界化，也看世界本身为罪活动的地方，是每一个儆醒的基督徒所应当逃避的，免得心灵受到危害，同时使得信徒对教会的功能与圣礼漠不关心；而真正的教会则被认为，在信徒交通的范围内不断地增进，且蒙圣灵的光照，也凭着信徒的内觉在外部上同意他们的信仰与生活。这种见解在卫理宗的一些团体中被使用，也在救世军中看到它被使用。在救世军中，悔改者并不成立一教会，只不过是耶稣基督的常备军，藉着显著的制服和特殊的生活方式与世有所区分。

（3）天主教的教会观

自从改教以来，天主教在绝对教权制度上更变本加厉，进而坚称教皇的权威。法国加利亚派（布瑟为其元首）的主张历经了两百多年，与耶稣会、超孟他努派（Ｕltramontane Ｐarty）的主张正相反，它主张教皇在其决定上是可能有错的，而且教皇必须服从大公会议的决定，这也是大多数天主教的教科书所教导的。一七九一年，英国一千五百多名天主教徒，签署了一项声明，否认教皇无谬是天主教的教义。可是加利亚的抵抗逐渐消失了，并于一八七○年梵谛冈会议中，宣告了“当罗马天主教教皇说话的时候，具有最高的使徒权威；关于信仰或道德上的事，他可以予以解说，成为普世教会遵守的教义，然后藉着神的帮助（神在圣彼得身上应许的），完全享有不可错谬的权威，也就是救主愿意他的教会所享有的。”但是德国人不愿意接受这种决定，因此为他们自己设立了一个“原初的天主教”（Ｏld Ｃatholic Ｃhurch)，以雷根斯为其第一任主教。天主教的合一只是表面的，但她还是较复原教，更夸扬自我的合一，而在这点上就说不过去。她不单在教皇无谬的问题上有分歧，且在修道士数目不断增加，往往导致各修道团间的对抗与苦毒的雄辩，这就显示出她们较许多抗罗宗支派间的分歧更激烈。此外，天主教内的改革派、脱离罗马自由教派（Ｌos-von-Ｒome）与新派运动，清楚显示出天主教所夸示的合一，只不过是组织表面上的一致，而非属灵的合一。


二、圣 礼 论

贰、圣礼论

一、圣礼总论

１、宗教改革前圣礼教义的发展

“圣礼”（Ｓacraments）一词，是从拉丁文sacramentum而来的，意思是指着基督教一切奇妙与难以了解的事，而这字原来是指着兵丁入伍时的宣誓。

（1）早期教会的圣礼

在早期基督教世代中，“圣礼”一词有广泛的应用，凡具有神圣意义的任何事，都可以用圣礼一词。特土良把创造之工、道成肉身之子的工作（特别是指着他的死），都当做圣礼；至于十字架的记号、神甫的封立、婚礼、赶鬼、守安息日，也都称做圣礼。同时，这名词主要是用在洗礼与圣餐上。

（2）经院时期的圣礼

大体说来，经院时期的学者是遵循奥古斯丁的圣礼观，他们认为圣礼是一个可见的记号，是无形恩典的媒体。至于圣礼数目的多寡，则随各主张而不同，有些甚至主张三十种之多，萧俄（Ｈugo of Ｓt.Ｖictor）就是其中之一；而兰巴德是首先提出天主教七项圣礼的人，后来于一四三九年佛劳伦斯会议中，正式采纳兰氏的提案。这七项圣礼是：洗礼、坚振礼、圣餐礼、补赎礼、神甫奉献礼、婚礼与抹油礼。

圣礼数目的范围，当然是逐渐地减少，但圣礼属灵成份却未能清楚地加以解说，至于用什么方法来执行圣礼，也没有清楚的阐明。奥古斯丁有的时候执行圣礼是根据领受者的信心，因此使得外部的圣礼，只不过成为神在人类心中工作的印象而已，这种观念在经院时期所盛行的见解中可清楚看出。而事实上这种观念有的时候是很占优势，那也就是说，圣礼本身并不真包括神的恩典，只不过是象征而已。此见解在波拿文土拉与丢兰达斯的著述中可找到，又因为敦司苏格徒（Ｔohn Ｄuns Ｓcotus）的赞同，使得此种见解在中古世纪盛行起来。

可是除了这项见解之外，还有另外一种见解，主张神的恩典真在有形的圣礼之中。这并不是说神恩典的永久能力存在可见的酒、饼、水中，乃是说“执行圣礼时，分别为圣的话语，在外部表记上发生属灵的功效；属灵的功效若没有达到，在圣礼中就谈不上有什么神的恩典。”萧俄与阿奎纳赞同此见解，最后也为教会所接纳。

关于圣礼的执行是否在乎受礼者有否资格，或执行圣礼者有否资格的问题，经院学派趋向因功生效的观点，那就是说，乃在乎客观上的执行。当然意思就是说，得到圣礼之恩并不在乎领受者的属灵状况如何，也不在乎执行圣礼神甫的品格如何，只要为了接受圣礼而准备好，就能得到报偿。因功生效的圣礼行为，使得新约的圣礼被认为较旧约圣礼更优越。

（3）天特总会论圣礼

天特总会关于圣礼，通过了几项决议，以下是其中最重要的几点：（１）圣礼对救恩来说是必要的，那就是说，人必须要接受圣礼，最低限度是那些想要得救的人，可是这不能说每个人都需要圣礼。（２）圣礼中包含了其所表明的恩典，并且藉着执行圣礼，把因功生效的恩典赐给愿意接受圣礼的人，也就是说不犯大罪或其他恶行的人，就能得到恩典。（３）执行圣礼的神甫，只要以诚实的心来执行圣礼，也就是行教会所要行的，那就能达到圣礼的有效性了，但若由不具神甫职份的人来执行圣礼，那就犯大罪了。（４）洗礼、坚振礼或封立礼，在领受者的心灵这一方面已经留下不可抹灭的印象，所以不可以重复施行。（５）只有神甫才是圣礼合法的执行人，可是坚振礼和封立礼则只能由主教来执行，在特殊情况下，才可由平信徒来执行洗礼。

在洗礼与圣餐之外，天特总会还承认以下的圣礼：坚振礼、补赎礼、抹油礼、封立礼与婚礼。现在简单的分述如下：（１）坚振也是一个圣礼，由主教按手、抹油祷告，使得那些已经受洗的人，领受圣灵七样的恩典，因此他们能够有能力承认他们的信仰，并且能很忠实地将他们信仰活出来。（２）补赎礼也是圣礼，藉此能使受洗后所犯的大罪得到赦免。（３）抹油礼，就是为那些将近死期的信徒，藉着膏抹圣油、藉着神甫的祈祷来领受特别的恩典，并靠赖神的怜恤，以抵挡魔鬼最后的攻击与试探。（４）封立礼就是把神甫职份的全权传递给受礼者，同时使受礼者也领受执行职务的特殊恩典。（５）婚礼，即男女双方在婚约中的结合，并且领受必须的恩典，信实地来实行婚约中的义务，一直到死为止。

以下数点值得注意：（１）天主教认为在圣礼中所传达的恩典，是一种灌入式的成圣恩典，提升人至一超自然的境域，使领受者有分于神的性情，这些圣礼被视为一超自然的恩赐，是从外面临到人的。一般说来在圣经中与洗礼有关的罪得赦免，在天主教的教义中占着不太重要的地位。（２）圣礼与圣道的关系，实际上来说是受到天主教的忽视。道已经来了，但却只是预备性的意义，在人心中只能生发纯历史的信心，除非用爱心来传道，亦即有恩典的浇灌，不然实际上是不能救人的。（３）信心并不是接受圣礼所传恩典的绝对条件，此外尚须成圣之恩，而成圣之恩在圣礼中是以物质的姿态出现，藉着物质的东西以因功生效的方式传达出来，并且是以领受者不在圣礼的路上放下障碍（犯大罪）为前题，才能领受圣礼中所传达的恩典。

２、改教者以及后期神学的圣礼教义

（1）改教者同意之点

以上所提各点，宗教改革时期对圣礼的教义是以圣经为依归的。路德、加尔文与慈运理，在反对天主教上是志同道合的，他们在立场上，即圣礼中恩典分赐的首要是赦免之恩上是相同的，这个恩典与人的罪恶有关；他们也分享此圣礼是圣道有关的标记的信念，意思就是，他们心中认为圣道若失去了神的道，本身就没有价值了，因此圣礼总是以得救之恩为前题。

（2）路德之观点

虽然他们几人在上述特殊观点上的意见是一致的，但不久在各重要点上就发现了不同点。在反对天主教上，路德首先强调，圣礼的执行乃在乎受礼者的信心，后来对于圣礼与圣道在亲密与必要的关系上给予更显著的连结，圣礼是圣道的标记与印证。圣礼与圣道的区分主要是：圣礼所传达的信息不是对一般教会而言，乃是针对个人而言。路德与重洗派争辩之后，就强调圣礼的必须，与圣礼客观的性格，使得圣礼的有效性，乃在于牧师靠着神恩来设立、分别为圣，而不是在于领受者当时内心的情况。这次的争论，使得路德坚持在表记与所要表明的之间，存在一种临时的、集体的、与地方上的关系。在他看来，神的能力是在唯一可见之道的圣礼中同在，也是传达神恩典的工具。

（3）慈运理的见解

圣礼既然只能对信者实施，所以慈运理认为它们乃是信心的表记与证明，其次是增加信心，叫人想起凭信心所得到的祝福，不要信靠自己，乃要在耶稣基督里信靠神的恩典。对于慈运理来说，圣礼乃是承认信仰的记念物与徽章，虽然他也表示这些圣礼有较深远的意义。

（4）加尔文的见解

加尔文也认为圣礼为一宣认的行动，但却不是主要的，乃属次要的。对加尔文而言，圣礼首要的乃是神应许的一种表记与印证，而神的应许能直接叫人想起神的丰盛。加氏在神应许的话语中、恩典之约中、基督的位格中，找到了圣礼主要的内容，但他并不认为这些有形的饼、酒中所存在的属灵福气，为了承受这些祝福，圣礼中的要素多多少少成为恩典的分配者。对他来说，神永远是恩典的唯一来源，而圣礼只不过是传达神恩典的工具。神只将他的恩典传给他的信徒，藉以培养并加强他们的信心，不信的人只能接受圣礼外部的表记，不能分享其属灵的真意。

（5）慈运理派的倾向

除了信义宗与改革宗的圣礼观之外，就属慈运理的圣礼观最具知名度了。重洗派否认圣礼为印证，只当做是表记与象征，他们将有形的祝福传递给信徒，只是外部上的一种承认，因此这些外部的东西不能将恩典传给他们。

索西奴派认为圣餐只是纪念基督的死；洗礼只不过是犹太人与外邦改宗者初步的宣认礼，并无永久的价值。阿民念派的确论到圣礼是蒙恩之福的表示与印证，但他们却不愿传达神应许与恩典印证的这种观念；他们认为，圣礼只不过是神与人立约的一个表记，而在此约中表显出神的恩典，及人的承诺而已。

唯理派则将圣礼的价值降低，只将之视为一种纪念物或徽章，认为圣礼的目的只在于增进德行而已。施来尔马赫想持守圣礼的客观性，企图把各种不同的观念联合成为一高尚的综合概念，但是他失败了。在十九世纪时，有许多新路德宗（Ｎeo-Ｌutherans），以及英国的溥西派（Ｐuseyites），都强硬地赞成倾向天主教的圣礼观。

二、洗礼

１、宗教改革前洗礼教义的发展

（1）早期教会论洗礼

洗礼是信徒加入教会，最重要的一个圣礼。在使徒时代的教父中，我们得知洗礼是罪得赦免与传达重生的工具，因此有些早期的教父们教导洗礼的重生（Ｂaptismal Ｒegeneration），然而这种说法的范围还是受到限制：（１）他们主张洗礼只能施行在成人身上，亦即只有在这些成人内有这样期望的时候才能领受、生效。可是特土良认为，只要一接受洗礼，罪就得到赦免，不论领洗之人的内心如何。（２）他们不认为洗礼是得重生的必要条件，但却视洗礼为达到更新的最后步骤。

虽然特土良反对婴儿洗礼，他的理由是认为年轻孩子没有力量履行所立的约，认为这是不当的，可是婴儿洗礼在奥利金、特土良的时代非常盛行。一般的见解认为，洗礼只需一次，不必重复再做，但对那些被信仰不纯者施洗的是否有效，则莫衷一是。罗马主教认为有效，但居普良反对此点，结果前者占了上风，致所主张的成为一固定原则，凡奉三位一体之神名施洗的，都不必再重复一次，都可算为有效。在洗礼的方式上并无争议，虽然浸礼在当时被人采用，但却不是唯一的方式，当然也并不认为是洗礼的唯一本质。

（2）奥古斯丁论洗礼

自第二世纪以后，洗礼观逐渐地有所变革，在有增无减的辩论中，洗礼带着神秘作为的观念逐渐得势。虽然奥古斯丁主张成年人接受洗礼的必要条件是信心与悔改，但是他对圣礼带有神秘性的观念也加以赞助。可是论到婴儿洗礼，他却是采因功生效的立场，他主张婴儿没有受洗礼就死了，是灭亡的，而那些本着教会信仰受洗的婴孩，则因着带领他的大人的信仰而得救了。虽然一般认为洗礼能将人的原罪移除，但他解说洗礼的功效却无法将人的旧性情挪除。虽然殉道被认为完全等于洗礼，但是洗礼却被认为是绝对必须的。由于以上的这些事实，就可以证明婴儿洗在当时是普遍地被实施了。

（3）经院学派论洗礼

经院学派最早是同意奥氏对洗礼的主张，即洗礼只施在成人身上，是以信心为前题，但后来却逐渐地认为圣礼是因功生效，并且忽视了主观条件的重要性，如此便为罗马教的洗礼观铺下道路，根据天主教的见解，洗礼就是重生的礼，就是加入教会的礼。

２、改教者以及后期神学洗礼教义的发展

（1）路德宗论洗礼

宗教改革反对罗马天主教有关圣礼的教导，并不是集中在洗礼上，乃是在圣餐礼上。事实上，德国的改教家从天主教引用了许多洗礼的教义，甚至仍然保留了许多有关洗礼的仪式；而路德教导，唯有神的话具有属神的能力，才能使洗礼的水变成生命之水，与重生的洁净。最初路德将洗礼的功效归在信心之上，但由于孩童无法有信心的事实，所以第二步他就主张，神能藉着他自己的恩典，在孩童心中生发信心，最后他将婴儿洗其他的问题交给了神学家，说：“不论这孩童实际上是否真有信心，我们所该做的就是照着神的命令给他们施洗。”可是许多路德宗的神学家却一直持守着婴孩有信心的这项教义，以此作为受洗礼的先决条件，或者执行洗礼后立即所得的结果。当然，在后者的情形中，暗示着洗礼是因功生效。路德宗主张，洗礼能够使人重生，并且有除去罪孽的能力，但却不能除掉罪的污染。

（2）重洗派论洗礼

宗教改革时期，在法国、瑞士、荷兰兴起了一新派，与路德、慈运理相抗衡，他们反对婴儿洗，服从者被人称为重洗派，因为他们坚持，若那些在婴儿时期受过洗礼的人想加入教会，必须再施行一次洗礼才可加入之故。他们不承认自己是重洗派，因为他们不认为婴儿时期所受的洗是真正的洗礼。他们认为，在接受洗礼之前，若没有甘愿自动的相信耶稣基督，即便受了洗也不能算是真正的洗礼；实在说来，孩童在教会中是没有地位的。重洗派的属灵继承者宁可称他们自己为反婴儿洗礼派（Ａnti-Ｐaedo-Ｂaptists）。

（3）改革宗论洗礼

改革宗认为，洗礼是为信徒所设立的，因此洗礼的本身只能增加信心，不能生发信心，因为他已经是相信的人了。可是他们这样的假设也面临了两项困难，他们必须对那些反对的人，特别是重洗派、天主教与信义宗，证明儿童在受洗前是信徒，同时应当受洗；此外，他们还必须解说孩童在洗礼上所领受属灵的益处。既然看出小孩子还没有操练实际自发的信心，如何谈到信心的坚固呢？总体说来，关于后一点很少有人注意。一般说来，洗礼能够使作父母的确实知道，他们的子女已经在神的恩约上有份，待孩子长大，恩约中的福气都将归在孩子身上。

问题又来了，当如何去看那接受洗礼的小孩子呢？这问题的答案也是莫衷一是。建立婴儿洗礼的理由，大家都同意是根据圣经中恩约关系而来的。信徒的子女，是恩约中的子女，因此有接受圣礼的权利，但是论到此恩约关系的涵意，则意见各殊。根据某些人的见解，洗礼保证信者的子女是重生的，直等到子女在道理上与生活上出了问题。另外有些人，他们深深感觉到一个事实，就是这些子女长大后并没有属灵生命的表显，所以对于上述理论的接受与否，大表迟疑。他们承认洗礼之前就已重生，这事是可能的，但是蒙拣选之人的子女，是在洗礼前就重生、或在洗礼时重生，或在洗礼很久之后才重生，这问题还无法解决，有待以后研究，而这个案也太复杂了，不能以一盖全。为了符合上述那个观点，洗礼为一蒙恩之道的属灵效益，不能仅限于执行圣礼的那一段时间内。有些人甚至认为洗礼只不过是外部恩约的表记而已。在索西奴派、阿民念派与重洗派的影响之下，在某些团体之内，，他们否认洗礼为神恩典的印证，并认为洗礼仅仅是人这方面信仰的宣认而已，这种看法还颇为流行。

三、圣餐

1、宗教改革前圣餐教义的发展

（1）早期教会论圣餐

新约时代最初的圣餐是伴随着普通的饭食，这些食物是由信徒各自带去，当作礼物献上，由主教祷告后食用。随着时日的过去，由于这种习惯，圣餐得到了以下的名称：献祭、供物、感谢祭，都用在圣餐上。这些事的本身并没有害处，但却导致一种危险的发展，就是当牧职的观念加强之后，主教成为神甫，神甫也就相当于旧约时期的祭司的时候，危机就来了。以后感谢祭就被认为是圣餐中饼与酒的奉献礼，而圣餐本身拥有从祭司（主教）那儿所带来祭牲献祭的性格，这样一来就影响到圣礼联合性的表明。奥利金、犹西比乌、巴西流、拿先斯的圣贵格利等人，主张圣餐中属灵的观念，但后为尼撒、屈梭多模、大马色的约翰等人所主张的基督血、肉与圣餐中的酒、饼联合的教义所取代，而后此观念又传入了圣餐化质说中。

（2）奥古斯丁论圣餐

圣餐的教义在西方教会的发展比较缓慢，但结果还是一样。奥古斯丁认为圣餐可以说就是基督的身体，因为圣经上常常说饼与酒为基督的身体与血；奥古斯丁同时在标记与所表明之事物间，作了一清楚的区分，并说饼与酒的本质不变。他强调圣餐礼有纪念性的这一方面，并且主张，罪人虽然领受了物质上的东西，但在基督身体的联合上却无份，他甚至反对当时许多人对圣礼持迷信性的敬畏。事实上有很长的一段时间，奥古斯丁的观点阻碍了圣餐现实说的发展。

（3）经院学派论圣餐

在中古世纪奥古斯丁所教导的圣餐教义，逐渐被天主教所教导的圣餐教义取代的时候，于主后八一八年，正式解说圣餐中的饼和酒，藉着神的能力，已经真的变成基督的身体和血，而物质外部的外貌，经过奉献礼之后，只不过成为掩人耳目的遮盖物。这教义为当时最有名的神学家所反对，特别是毛拉斯与拉特兰努，他们指出，这新的教训混淆了标记与所表明之物，并且用物质代替了信心。但此新的教义为葛伯特（Ｇerbert）于一○○三年所拥护，不久以后又成为雄辩的主题。一○五○年有伯仁杰起而坚称，圣餐中的确有基督的身体同在，不是在本质（Essence）上，乃是在能力（Ｐower）上；圣餐的元素改变了，但是物质没有改变；为了求得这个改变与能力，不仅要有奉献之礼，还必须有领受圣餐的信心。他的见解为蓝福克（一○八九年）、韩伯特（一○五九年）所反对，韩氏勉勉强强的作了以下的声明：“基督的身体真的被祭司的手所握住、擘开，被信徒的牙所咀嚼。”这个观点最终为海德勃（一一三四年）所解说，并被指称为圣餐化质说（Transubstantiation）。当主后一二一五年，第四次拉特兰会议的时候，正式采纳圣餐化质说为信条。此项教义为经院派的学者提供了许多难题，如：关于变质期间所受的影响、饼与杯与接受者之关系如何、基督以何方式在饼与杯中出现，对圣餐的敬重等等。

（4）天特总会论圣餐

天特谕令第十三次会议记录，第八章第十一条条款论到圣餐，要旨如下：耶稣基督在圣礼中，真实具体地临在。根据基督复活后坐在天父右边的事实，他自然能在任何地方同时出现，虽然我们无法解说这件事，但是我们却能知道他具体地临在圣礼中，是有可能的。神甫将饼与杯祝谢之后，这整个的饼与杯的本质就变成了基督的身体和血，所以凡领受饼与杯的人，就是领受了整个基督。基督不只是神甫说话时才同在，就是在未领饼与杯前，基督就与领受的人同在了，因为主在最后晚餐上，还未分饼与杯给门徒前，就称那饼为他的身体了。由于基督在圣餐中的临在，所以对圣餐的敬重与纪念基督圣体节，乃为当然之事。圣餐礼主要的结果乃是：“成圣之恩的增添；实际特别的恩典──小罪之赦免，免犯大罪；以及永远救恩的确望。”

２、改教者与后期神学圣餐教义的发展

（1）路德的圣餐观

改教者们大都反对圣餐的献祭说，以及中古世纪的圣餐化质说，但这只是他们在意见上同意之点，至于制定一有关圣餐的圣经教义的方法，则莫衷一是。路德最初教导说，饼与酒乃是罪得赦免的表记与印证；但不久之后，他就采取了另一种见解，反对慈运理用比喻的话来解说圣餐设置文，他说我们有按字面来接受这些话的必要性，并认为基督的身体，真在圣餐中临在；他同时也反对天主教的圣餐化质说，以同质说（Ｃonsubstanfiation）代替之，此说由俄坎在其圣礼论中有很长的卫护。路德在其长篇的要理问答中，有以下的表白：“主耶稣基督的身体与血，藉着基督的话，在祝谢了饼与杯之后，赐给我们基督徒去吃去喝。”根据路德的说法，那些参加圣餐又领受了的不信者，饼与杯对那些人来说，没有别的只有咒诅。

（2）慈运理的圣餐观

慈运理特别反对弥撒中的偶像崇拜，以及坚绝地否认圣餐中基督身体的临在。他用比喻的方式来解说圣餐设置文，把“是”这一字当作“表明”的意思来解，正如在创世记４１：２６与约翰福音１０：９、１５：１中所用的一样。在圣餐的饼与酒中，他只看见象征的表记，而在圣餐本身只不过是一纪念的动作而已，然而他并不否认基督属灵的同在，他说：“为了成全增加我们的信心，基督的真身体是存在在圣礼中，但是若说他自然的身体（肉体）真实地在饼与酒中。且让我们吃在口中，那真是大错特错，与圣经的道理大相违背。”虽然他说：“在圣餐中除了纪念之外，其他一无所有。”但是他也用一些话来指出圣餐更深远的意义。慈运理对圣餐的立场不算十分清楚。

（3）加尔文的圣餐观

加尔文主张一中间的立场，他同意慈运理坚绝地拒绝，在圣餐中有基督身体局部性的，以及本质上的临在，但是他也反对慈运理的两项见解：（１）慈运理着重圣餐中信徒的活动，而不强调神的恩赐，因此发生一面倒的情形，认为圣餐只是一种表明信心的行动；（２）慈氏认为在圣餐中所见，吃基督的身体，就是信他名、相信他死的一个表明而已。加尔文虽然反对圣餐中基督身体和局部的临性，但他还是同意路德主张基督整个位格真实的临在圣餐中，同时也照样地为信徒所接受。加氏的见解为赛尔敦（Ｓheldon）清楚简洁地表明如下：“加尔文的理论，简单地说是在高举基督的人性，因为基督的人性是属灵功效的根基，而此功效是由圣灵传达给那些有信心而领圣餐的人。这样，由于这功效，圣餐中就有基督身体的临在。藉着信心吃基督的身体完全是属灵的，而不信者在圣餐中是无份的，至于用口来吃基督的身体，根本是不可能的事，也没有这回事。”(教义史Ⅱ.P207)这见解已经记载在改革宗的信经中，成为改革宗神学的共同信条。

（4）后期神学的圣餐观

宗教改革后，慈运理的圣餐观为一些人所赞助，有时他被认为是纯属外部恩约的圣礼，同意者就都采纳此名称，如此就为唯理派铺下了道路。此唯理派采用索西奴派、阿民念派以及门诺派的见解，他们认为圣餐只具有纪念性，是一宣认的行动，以及道德增进的一个方式。在施来尔马赫的影响下，再次强调圣礼为一蒙恩之道的客观性。许多后期的神学家拒绝接受路德的同质说，并接纳加尔文的圣餐教义，说在圣餐中基督是属灵的同在，并于圣礼中将他自己与属灵的福气分与信者。其余的如舍贝尔（Ｓcheibel）、虞代拔（Ｒudelbach）与腓力比（Ｐhilippi），再度地坚守路德派原有的立场。在英国有牛津团的运动，又重新回到天主教的立场。还有许多高教派教导，在圣餐中分别为圣以后的饼与酒，虽然具有神秘性，但却真是基督的身体与血。


末世论

壹、居间之境

末世论的教义是较晚发展出来的教义，向来没有为人所注意，所以没有详细的研讨，其主要的内容都是有持久性的，而且构成了教会有关未来之事的教义。有时候一些偏差的见解在神学讨论中占重要地位，但从未编入教会信条中，或许正如奥尔博士（Ｄr Ｏrr）所说，我们现在已经到达一教义史的阶段，就是末世论的教义并予以特别的注意，并作进一步的检讨。

一、居间之境概念的发展

使徒时代的教父对居间之境一词尚未有所闻，而根据当时的一般见解，义人在死的时候，是立刻享受为他们所预备的天堂荣耀，而恶人是立刻受到地狱的刑罚。后来他们知道基督不会立刻回来，教父们就开始想到死与复活间的境界，教父中的第一人犹斯丁说：“义人的灵魂将去到一美好之地，不义的恶人将去到一最坏之处，等候审判的来到。”犹斯丁非难那些说“人死后灵魂立刻进入天堂”的人为异端。

后期的教父们，如爱任纽、特土良、希拉流、安波罗修、区利罗，甚至奥古斯丁都主张，死了的人将下到阴间，而此阴间是有许多部份的地方，人的灵魂将待在那儿，直等到审判的日子，或按奥古斯丁所说，直等到彻底的被炼净为止。因为基督的再来明显还是遥远之事，而若说阴间只是死了的人的暂时居所，这样的说法愈来愈感困难。后来根据特土良的主张，为殉道者立了一个例外的说法，就是为主殉道的人死后将立刻进入荣耀里，而基督下阴间则被解释为拯救旧约圣徒，从阴间的先祖界（limbus patrum）出来。当善行功德教义盛行的时候，那些有善行的人死后立刻进入天堂，而阴间成为义人居住地方的观念渐渐式微，为恶人死后居所的观念则逐渐增强，后来就被认为是恶人受刑罚之地，有时直接视同为地狱。奥利金明明地教导说，基督把前世纪所有的义人，都从阴间迁到乐园里，从那时候起，乐园就成为一切死的圣徒所要去的目的地。

关于许多基督徒在死时未能完全圣洁而进入永福之境的观念是不可能的，所以必须先进入一炼净的程序中。早期教父已经先说到炼净之火，有些人主张此火是在乐园里，有些人则说此火是最后审判时的大火。他们不常常以为这是真火，而认为这只不过是属灵的试验或管教而已。奥利金猜想，阴间（包括地狱在内）也是属于世界末了的最终之火，是洁净之火。后期希腊与拉丁的教父，即如三位加帕多加教父、安波罗修、伊法兰、奥古斯丁等，都有在居间之境有炼狱之火的概念。

二、炼狱之说的发展

炼狱之火的概念特别是在西方教会发展开来。大贵格利早已强调此为毫无疑问的信仰，他说：“我们相信人为了些许的错谬，在审判前要经过炼净之火。”因此他往往被称为“炼狱的发明者”，他也是清楚解说此概念的第一人，而在他之前也曾有人模糊地解说此点；他说人藉着代求和奉献能将人从火中救出来。中古世纪的经院学派与神秘派人士，对于炼狱的解说都非常清楚，他们中间大多数的人都认为这火是真正的火。东方教会从未接受过西方教会所盛行的这种见解。

关于炼狱的所在，也有不同的见解。一般认为炼狱是阴间中最靠近地狱的一部份；稍远部分则是婴儿界（limbus infantum），经院学派认为此地就是未受洗儿童死后拘留的地方，虽然没有任何痛苦，但永远在天堂之外；再远部份则是先祖界，也叫做“乐园”（paradise）或“亚伯拉罕的怀里”，他们说旧约的圣徒被保留在此处，直等到基督下阴间后才被迁走。炼狱的教义在一五四六年为天特总会（Ｃouncil of Trent）所确定，而与此教义有关的恶名昭彰的赎罪券贩卖，则在教会中不断扩张。

三、对炼狱之说的反抗

在中世纪之末，炼狱的教义为改教先锋魏克里夫（Ｗyclif）与胡斯（Ｈuss）所反对，而路德则抨击教会中与此有关的恶习，所有的改教家都反对与圣经相违抗的炼狱教义。施马加登条款，(Smalcald Articles，or Schmalkald Articles)说到炼狱，乃属于“拜偶像的血虫，是大龙之尾所生的”。英国圣公会的三十九条声称，“天主教关于炼狱的教义，是凭空捏造的宠物，并无圣经的根据”。


一、居间之境

末世论

壹、居间之境

末世论的教义是较晚发展出来的教义，向来没有为人所注意，所以没有详细的研讨，其主要的内容都是有持久性的，而且构成了教会有关未来之事的教义。有时候一些偏差的见解在神学讨论中占重要地位，但从未编入教会信条中，或许正如奥尔博士（Ｄr Ｏrr）所说，我们现在已经到达一教义史的阶段，就是末世论的教义并予以特别的注意，并作进一步的检讨。

一、居间之境概念的发展

使徒时代的教父对居间之境一词尚未有所闻，而根据当时的一般见解，义人在死的时候，是立刻享受为他们所预备的天堂荣耀，而恶人是立刻受到地狱的刑罚。后来他们知道基督不会立刻回来，教父们就开始想到死与复活间的境界，教父中的第一人犹斯丁说：“义人的灵魂将去到一美好之地，不义的恶人将去到一最坏之处，等候审判的来到。”犹斯丁非难那些说“人死后灵魂立刻进入天堂”的人为异端。

后期的教父们，如爱任纽、特土良、希拉流、安波罗修、区利罗，甚至奥古斯丁都主张，死了的人将下到阴间，而此阴间是有许多部份的地方，人的灵魂将待在那儿，直等到审判的日子，或按奥古斯丁所说，直等到彻底的被炼净为止。因为基督的再来明显还是遥远之事，而若说阴间只是死了的人的暂时居所，这样的说法愈来愈感困难。后来根据特土良的主张，为殉道者立了一个例外的说法，就是为主殉道的人死后将立刻进入荣耀里，而基督下阴间则被解释为拯救旧约圣徒，从阴间的先祖界（limbus patrum）出来。当善行功德教义盛行的时候，那些有善行的人死后立刻进入天堂，而阴间成为义人居住地方的观念渐渐式微，为恶人死后居所的观念则逐渐增强，后来就被认为是恶人受刑罚之地，有时直接视同为地狱。奥利金明明地教导说，基督把前世纪所有的义人，都从阴间迁到乐园里，从那时候起，乐园就成为一切死的圣徒所要去的目的地。

关于许多基督徒在死时未能完全圣洁而进入永福之境的观念是不可能的，所以必须先进入一炼净的程序中。早期教父已经先说到炼净之火，有些人主张此火是在乐园里，有些人则说此火是最后审判时的大火。他们不常常以为这是真火，而认为这只不过是属灵的试验或管教而已。奥利金猜想，阴间（包括地狱在内）也是属于世界末了的最终之火，是洁净之火。后期希腊与拉丁的教父，即如三位加帕多加教父、安波罗修、伊法兰、奥古斯丁等，都有在居间之境有炼狱之火的概念。

二、炼狱之说的发展

炼狱之火的概念特别是在西方教会发展开来。大贵格利早已强调此为毫无疑问的信仰，他说：“我们相信人为了些许的错谬，在审判前要经过炼净之火。”因此他往往被称为“炼狱的发明者”，他也是清楚解说此概念的第一人，而在他之前也曾有人模糊地解说此点；他说人藉着代求和奉献能将人从火中救出来。中古世纪的经院学派与神秘派人士，对于炼狱的解说都非常清楚，他们中间大多数的人都认为这火是真正的火。东方教会从未接受过西方教会所盛行的这种见解。

关于炼狱的所在，也有不同的见解。一般认为炼狱是阴间中最靠近地狱的一部份；稍远部分则是婴儿界（limbus infantum），经院学派认为此地就是未受洗儿童死后拘留的地方，虽然没有任何痛苦，但永远在天堂之外；再远部份则是先祖界，也叫做“乐园”（paradise）或“亚伯拉罕的怀里”，他们说旧约的圣徒被保留在此处，直等到基督下阴间后才被迁走。炼狱的教义在一五四六年为天特总会（Ｃouncil of Trent）所确定，而与此教义有关的恶名昭彰的赎罪券贩卖，则在教会中不断扩张。

三、对炼狱之说的反抗

在中世纪之末，炼狱的教义为改教先锋魏克里夫（Ｗyclif）与胡斯（Ｈuss）所反对，而路德则抨击教会中与此有关的恶习，所有的改教家都反对与圣经相违抗的炼狱教义。施马加登条款，(Smalcald Articles，or Schmalkald Articles)说到炼狱，乃属于“拜偶像的血虫，是大龙之尾所生的”。英国圣公会的三十九条声称，“天主教关于炼狱的教义，是凭空捏造的宠物，并无圣经的根据”。


二、基督再来与千禧年的盼望

贰、基督再来与千禧年的盼望

一、早期教会论千禧年国

早期基督徒被教导要仰望耶稣基督的再来，并且也明显见出新约中有些人也盼望主的再来。由于对启示录２０：１-６的字面解释，导致一些古教父在第一次与第二次复活之间予以区分，并且相信有一间插的千禧年国；其中有些人非常喜欢讨论千禧年国的盼望，并且以一愚蠢属物质的方式来描绘未来世纪的福乐。帕皮亚与爱任纽就真是有这样的想法，其余的人如巴拿巴、赫马、犹斯丁、与特土良，虽然也教导此教义，但却避免加以夸大。克林妥（Ｃerinthus)、爱宾派，以及孟他奴派对千禧年的教义也甚爱好。千禧年前派说，在前三世纪千年国的教义普遍为人所接受的说法是不正确的，事实上接受此教义的只不过是少数的人而已。而在罗马的革利免、伊格那修、帕利克普、他提安、雅典纳格拉、提阿非罗、亚历山大的革利免、奥利金、戴奥尼修，以及其他重要的教父中，都找不到有关千禧年教义的线索。

在早期教会中的千禧年主义学说，逐渐地销声匿迹。当一时代过去，基督还没有再来；当逼迫终止，罗马帝国接受基督教为国教的时候，盼望基督再来的心变得不那么强烈，而顺应教会目前的工作，就取代了对基督再来的渴望。亚历山大学派所介绍，也为奥利金所赞助的有关圣经寓意的解法，对于千年国的盼望也有一不良的影响。在西方教会中有奥古斯丁有力的影响，藉着他将教会与神国视为同一，使得对教会的观念由未来转移到现在，亦即教导人要在现今的基督徒世代寻求千禧年国。

二、中古世纪论千禧年国

在中古世纪千年国的说法，一般都被认为是异端。在一些宗派的小旁门里，关于千年国的偶发萌芽是确实的，但却没有什么影响力。在第十世纪中有一种对世界末日普遍的期待，这虽然与敌基督即刻来到有关，但却并没有对于千年国的盼望。在此世纪中基督教的艺术往往从末世论取得题材，忿怒之日的诗歌（Ｄies Ｉrae）就是描写即将来到之审判的恐怖；画家也描绘到世界末了的情景；但丁作的神曲（Ｄivina Ｃomoedia）就是如栩如生的描写地狱的光景。

三、改教时期论千禧年国

在改教时期千年国的教义为正统抗罗宗教会所拒绝，但在一些其他非正统的派别中却死灰复燃，即如比较狂热的重洗派，以及第五国人（Ｆifth Ｍonarchy Ｍen）。路德痛斥在审判大日之前有一属地的基督之国的“梦想”。奥格斯信条定那些说：“如今散布犹太的观念说，在死人复活前，义人要占领这世界的国，恶人在各处要受压制”的人为异端（第十七条）。第二瑞士信条说：“况且我们也定犹太人说，在审判大日之前有一黄金时代，义人要占据世界的国度，要把他们邪恶的仇敌践踏在脚下的梦想为异端。”（第十一章）

十七世纪的千禧年，后千禧年

在十七世纪中，有一种千禧年国的主张出现，虽然有几位路德宗与改革宗的神学家，反对在地上有可见的基督作王一千年的概念，可是他们却赞成千年国属灵的观念。他们的见解是这样，在世界末了与基督耶稣再来之前，将有一时期，在此时期中基督将有属灵的临在并为人所经历，那时全世界的属灵大复兴就要来到；到那时耶稣基督的国将成为平安公义国。这就是与前千禧年主义有别的后千禧年主义的早期形式。

四、后数世纪论千禧年国

在十八、十九世纪当中，千年国的教义在某些团体中又盛行起来。为本格尔学派（Ｓchool of Ｂengel）所赞助，晚近则为尔郎恩（Ｅrlangen）所赞助。跟从者则有贺弗曼（Ｈofmann）、戴莱慈(Delitzsch)、奥伯伦（Ａuberlen）、若特(Rothe)、珥略特(Elliott)、昆敏(Cumming)、比克斯帖特(Bickersteth)、伯纳弟兄（Bonars）、亚勒弗德(Alford)、查恩(Zahn)等人。论到世界最后事件发生的次序，以及千禧年国实际的情形，在千禧年派当中实是意见悬殊。关于基督再来的确定时间他们履费周章，都认为基督再来的时间是迫切的，但到目前为止，这些估计却都没有兑现，都失败了。此信仰到目前为止虽然传布广远，特别是在美国，说到基督再来后在地上将有一众目所睹的暂时国度，可是在神学的见解上却受到指责。在新神学派的范围当中，有一后千禧年派的新形式出现，他们所期待的是一个新的社会秩序，“在此新的社会秩序中，基督的律法将要盛行，而平安、公义，以及现在属灵势力的蓬勃，就是此新秩序的结果。”这就是饶申布须当他说：“我们需要一个千年国盼望的恢复”的时候心中所存的观念（社会福音神学，２２４页）。然而到目前为止，千年国的教义向来没有在任何教会的信条中具体化，因此不能被认为是教会的教理。


三、复活

一、教父时期的复活教义

大多数的早期教父都相信肉身复活，那就是说现在的身体在死了以后，等到将来还是这个身体。亚历山大革利免有关复活的见解有些模糊，而清楚见出奥利金虽然赞同教会教义，反对色勒俗的说法，但是他却反对肉身复活的观念，他描写复活的身体为一属灵的身体。有些教父也赞成此见解，但是其中大多数主张，复活的身体在各方面，与我们现在生活中的身体都一样。奥古斯丁在起初与奥利金的意见是一致的，但后来却接受一普遍流行的观念，虽然他不以为复活的身体在身量上与现在是相同的。事实上奥氏相信，在复活时所有的人都将有一成人的身量，可是耶柔米却坚持在头发与牙齿方面，复活前后是相同的。总而言之我们可以说，东方教会比西方教会更持守一个属灵的复活观。一般说来两位贵格利、屈梭多模、申尼修都同意奥利金的见解；大马色之约翰坚称同一肉身的恢复原状，但是他还是满意认同的见解，他用种子与植物的比喻来说明此点。他们都相信将来的千年国所论到的两次复活，那就是义人在千禧年之初就复活，恶人则在千禧年结束后才复活。

二、经院学派的复活教义

经院学派关于复活的身体，还是用往常的方式加以思测，他们的揣测有时会想入非非，而且毫无永久的价值。阿奎纳似乎对复活有独到的见解，他告诉我们，那些在耶稣来时还活着的人要先死，然后再和其他的死人一起复活。复活将在末日发生，而在死的那一刹那时的身体将要复起，此复活的身体是真实可触摸的，但却是不继续生长的身体，它将听从灵魂的剌激而轻快的来去自如；另一方面，恶人复活的身体则是丑恶的，失去了复活前原有的形状，虽然也是不朽坏的身体，但却要多受苦难。

三、宗教改革后的复活教义

宗教改革时期的神学家，对于复活前后的身体是一样的说法，十分赞同，因而此教义在宗教改革的教会信条中，具体地表现出来。由于物质科学的进步，一些与复活教义有关的难题被人们提起，结果宗教自由派（新派）不是公开否认复活，就是把复活的圣经记载解说为寓言式的陈述，这种观念对多人来说是非常流行的。


四、最后的审判与最终的赏赐

肆、最后的审判与最终的赏赐

一、教父论最后的审判

最早的教父关于末后审判的事，很少言及，但都确定审判是必有的。他们中的大多数都主张，圣徒在天上将根据他们在地上的功劳而享受不同等级的报偿、福气。有些教父的著述中充满着未来世界可用感官领受的喜乐，但奥利金在其著述中则表现了天堂属灵的一面；他认为恶人所受的刑罚，一般说来是属于永远的，这是奥利金独特的观念。在奥利金通俗的讲论中，他确实说到永远的审判，但在他专著的原理论（Ｄe Principiis）中却把这概念予以删除。可是他并没有了解到将来的刑罚纯粹是属灵的刑罚。实在说来，他把审判分解为一种惩罚，即对恶人有一种期望，一种对万事万物将来的复兴的信仰。

后来的教父也坚决地主张，在世界的末了将有一最后的审判，但是他们是用一高度修辞学的方式来说到最终审判，正如讲到末世论所发生的事件，并没有传达出一确定的报导。奥古斯丁有一种假想，说圣经论到审判，只是一种寓言式的；他说基督将再来审判活人与死人，但却主张这审判的时限在圣经中并没有说清楚。

至于天堂的福气是什么，则没有一致的见解，而大家所提出几项的特点是这样──比较更充份的知识、和圣徒有交通、从肉体的捆绑中得解脱，与真自由。恶人所受的苦正与天堂所享的福相反。有些人相信，虽然所享的福或所受的苦都是永远的，但福、苦中却有等级的差别。大多数的教父也坚决持守地狱之火是真实的观念，可是有些人却推测，恶人所受的刑罚主要是与神分离，并觉知自己的邪恶。

二、经院学派论天堂与地狱

经院学派人士对天堂、地狱的位置在哪里这件事，非常注意，根据他们的说法，他们将天堂分作三个部份，即（１）有形的诸天（穹苍）；（２）属灵的天堂，圣徒与天使的居所；与（３）理智的天堂，在那里蒙福之人可以立刻见到神。他们也将阴间分作几个部份，即（１）一般所说的地狱，魔鬼以及恶人的居所；（２）可以称为天堂与地狱间的居间之境，又分为：（a）炼狱，最靠近地狱的地方；（b)婴儿界，未受洗孩童之居所；与(c)先祖界，旧约圣徒的居所。

三、改教后期论最后的审判

宗教改革家论到基督再来审判世界的圣经单纯教义，都很一致且确定。他们在世界末了的总审判，与个人死时所经历的隐秘审判间，作了一详细的区分，而前者的目的就是公开地表明神的公义，好给予人公开的赏赐。改教家们也都相信这一般所说天堂的永福与地狱的永刑的观念；有些重洗派教导万人得救说；有些索西奴派教导恶人毁灭说。有些抗罗宗派神学家主张，地狱中的火是真正的火，在恶人受刑罚上是不可少的；一些别的神学家则未置可否；还有其他的神学家，说这火是寓意性的说法。虽然从前世纪的中叶，有条件的不朽的教义就大大流行，但是宗教改革所教导将来的赏赐与刑罚的教义，到现今为止仍是教会正式的教义。只有彻头彻尾的普救论者──为数无几──相信普遍的救恩与万物的复兴。

前一页

首页