《基督教倫理學》

基督教伦理学

基督教倫理學-01

基督教倫理學-02

基督教倫理學-03

基督教倫理學-04

基督教倫理學-05

基督教倫理學-06

基督教倫理學-07

基督教倫理學-08

基督教倫理學-09

基督教倫理學-10

基督教倫理學-11

基督教倫理學-12

基督教倫理學-13

基督教倫理學-14

基督教倫理學-15

基督教倫理學-16

基督教倫理學-17

基督教倫理學-18

基督教倫理學-19

基督教倫理學-20

基督教倫理學-21

基督教倫理學-22

基督教倫理學-23

基督教倫理學-24


基督教倫理學-01

2010基督教伦理学（1）

前言

我从美国拿回来伦理学博士，这跟你们课有关系，不是讲题外话。拿了伦理学博士回台湾以后，我就几乎不怎么开伦理学的课，越在神学院我就越不开，后来勉强校长逼得开了一两次。

为什么我不开？先讲诚实的，你要说谦虚也可以，诚实的是因为我觉得伦理学的基础在神学。你对神学不认识的话，神学是理论，伦理学是实用，没有一个正确的理论基础，你的应用方面不会好的，所以我的神学不好，我觉得我不能开伦理学。

神学的基础又是圣经，如果圣经不是有个坚实的了解和认识，要来研究神学这也是很空泛而且很危险，所以我就一直在教圣经。教圣经一方面是我的兴趣，一方面我觉得这也是我自己要多了解圣经。我当然不能说现在发现我的圣经不错了，伦理学也不错了，但经过这二十年，我觉得我的确圣经比较能掌握一点，神学也比较能掌握一点，所以我觉得可以开，这是一个。

另外一个原因就更重要了，你们会不断听我发这个牢骚。我不要开伦理学的课，因为我们华人非常喜欢律法主义，我们华人很容易在律法主义里面生活。所谓律法主义就是照着律法过日子。

我也听到很多，“现在教会里都没规没矩的，你开一点伦理学的课，让大家有一点规矩”，“现在传道人都没礼貌，你一点这个课教他们有礼貌一点”，“现在教会里面男女关系很乱，你要开伦理学的课”。

各位，我觉得这些想法基本上都是错误的。容我用一个最粗俗的例子来表达我心中极度的愤怒。在神学院的时候也是，包括神学生，以后要去牧会，和现在的状况就是，都不知道怎么做丈夫、做妻子，所以就要有婚前辅导。婚前辅导，我们那个时候说就是，你要结婚你一定要有两个钟头的婚前辅导。事隔二十年，我现在在教会里，要在教会结婚，婚前辅导好像已经变成十个钟头了，然后都是这些书。学生要结婚了，不得不，学校规定嘛，他们就要来了。来了我就开宗明义：你们来了要应付学校规定所以只好这样子。但是你们两个如果头脑还算清醒的话，我讲一句话就够了；如果不清醒，婚前辅导一万个钟头也是浪费时间。所以现在婚前辅导时间越来越多，离婚的越来越多。所以我对这些都非常反感而且我觉得都走错路了。

我还是说我们基本上是对上帝的恩典不认识，然后这个不认识以至于我们很多律法主义，然后这个规定那个规定。那么这个规定、那个规定，让基督徒一点喜乐都没有，都在重重的重担锁链之下，还要继续地有那个重担锁链。所以伦理学也可能变成一个重担锁链，就是我现在教你做这个做那个，做了以后你就会做人了。这有什么样的各样的缺点呢？这些例子和观点我会继续不断述说，因为我们的罪性容易忘记。

我就说，夫妻嘛，重要就是彼此相爱，然后你头脑灵活、敬畏上帝，问题就能慢慢解决。你不敬畏上帝，不相信上帝，又不彼此相爱，然后你头脑又是特笨，那没有用的。

现在规定就是，夫妻，每天最少要有一个钟头讲话，这就叫律法。这个我不否认这个有它的价值，现在我们夫妻不太沟通了，人都不太沟通所以要讲话，但你这变成律法就很死板了，你都不会去思想。我到最后我觉得华人教会已经在华人的文化底下已经变成了不思考的机器，就是给你一个命令你做一个事情。

那我说以后到了华人教会会不会说上婚前辅导，然后丈夫和妻子问我（对不起，我讲很粗的话）：请问，老师，我们做爱要用什么姿势才合神的心意？才符合圣经？一个礼拜要几次才合神的心意？才符合圣经？我说这最粗的话是要表达我最大的愤怒：你没有脑筋吗？！你不会去思想吗？！

我们这种敬虔，说一句做一句，这是没有脑筋。我听到很多人的问题都是：康牧师，这样可不可以？哈利波特可不可以看？我们都在训练人变成比猪还不如的机器，就是一个命令一个动作。各位，这样人就不是人了。这种如果你讲伦理讲的再广一点的话，康德还有新儒家批判教会就是，我们基督教是他律。

我这里不讲康德，虽然康德是最重要的哲学家和伦理学家。康德非常强调自律。康德说，不管是功利主义的哲学或者是人的实践理性以外的任何东西，如果那个东西包括法律、包括上帝的法律、包括父母、包括家长所讲的话，如果这些东西成为我们行事为人的来源，你做一件事情，这个在他的第二批判书里面有讲，就是做什么事才是一个道德的呢？道德必须是出自你的纯粹的实践理性给你下的命令。

这句话你听不懂我简单讲一下，康德就是说，你要做一件事情是出自你自己的实践理性下的命令。也就是说你做这件事，不是牧师告诉你做，你才做；这件事不是圣经告诉你不做，你才不做；这件事是出自你自己。我举例子，举最简单的例子，我又用非常生气的观念来讲了，我刚才讲的是夫妻之间的性爱，我们现在讲不可杀人，或者我们现在也可以讲夫妻之间的爱，不要讲性爱了。

有一天，你丈夫被牧师问，“陈弟兄，你爱不爱你的太太？”陈弟兄因为是一个很敬虔的华人教会的基督徒，他就“爱不爱太太？我当然看圣经怎么说嘛，圣经我没有看到这一段，我只好说，我不知道，我不知道我爱不爱我太太，因为圣经有没有规定我爱太太我不晓得。”然后牧师就说了，“你真笨哪，你太太怎么问你？”他说，“其实就是我太太问我，我答不出来，所以我就要来问牧师嘛。”

因为你们听过在教会里面有一段时间很流行的一个，以前在美国，在葛里翰布道会的时候也有翻这本书，前一两年又开始流行起来，就是WWJD，What Would Jesus Do？这是新派神学一个牧师发展出来了的。就是，在这种情形下，耶稣会做什么事？于是整个城就被改变过来，就是当你要闯红灯的时候你就想，耶稣如果在开车，他会不会闯红灯呢？他一定不会闯，所以就不闯。当你要作假帐的时候，如果是耶稣是你的时候，做不做？一定不做。就这样子，这个就流行起来了。以前每个人要去酒馆，要犯罪啊什么，这个口号一打出来，大家马上就想到说，哦，如果耶稣处在我的环境中，他会做什么？他会怎么做，我就怎么做。各位，我讲话是很粗的，不过要很粗才能表达我的愤怒和不高兴。你能想耶稣跟哪一个女孩子结婚他一个礼拜跟她要做几次爱吗？这种提出来根本是荒唐的。

这个丈夫因为在圣经里面没有看到耶稣对他太太说我爱你，所以当他太太问说你爱我不爱我时，他说我不知道，因为我不知道耶稣会做什么。牧师就痛骂他一顿，“圣经里有讲，做丈夫要爱妻子啊！”他赶快回去，“太太，我非常爱你！”“你为什么爱我？刚才你还不知道。”，“现在我知道了，因为以弗所书说做丈夫的要爱妻子，所以我现在很爱你了，因为圣经规定。”各位，你是做太太的，你高兴不高兴吗？“这是圣经规定的”，这就是康德讲的他律。这个人他没有自己的思想，这个人没有自己的感情，这个人没有自己的意志，有一个权威告诉他这样做，他就这样做。

这一点都不是道德，这种道德甚至尼采讲“奴隶的道德”，这种道德是训练猪、训练狗的道德，我们华人教会就这样训练的。就是规定，而且自己觉得还很好，听父母的话，听老师的话，听什么，听了都不要违背，就是顺服。这个叫做他律。

康德讲到他律还讲更多。当你做一件事情，你的动机也是出自你自己，但是不是你的实践理性，是出自你的。譬如说我扶这个老太太过街，会有人照相，给我好人好事的奖杯，那个也叫他律。不是你自己的高贵的实践理性让你这样做的，是另外有一个其它的，不管是威迫、是利诱、是传统、甚至是圣经。康德讲的这个我完全同意，包括上帝讲的，我是因为是“那个”，我才做。就是你自己，我刚才讲的例子应该够清楚了，你自己没有办法去思想你对这个人是不是要爱吗？是不是应该要爱吗？

康德批判的其实包括其它所有的道德哲学，包括功利主义，就是你是为了利害做这件事情。很多人以为康德这样讲是一种很严峻的道德主义，其实也不是，这里不是没有实用的部分，但他就说纯粹的实践理性。

然后他又用一些不同的方式再来发挥。他说你对你自己下的这个命令，你同时可以把它普遍化。也就是说有点像“己所不欲勿施于人”，你要人家怎么待你你也怎么待人，你要爱你的太太因为你希望每个人都爱他自己的太太。康德这样讲下去还有很多很复杂的、很精彩的，我不太了解的我现在也就不讲了，我想我刚刚讲的例子应该够清楚了。

你需要有自律吗？这不太好讲了。为什么不太好讲？因为他律叫heteronomy，hetero-就是异，异常的异，nomy就是律。异就是其它的东西来给你下命令，他律或他法都可以。自律叫autonomy，叫自己管理自己，自己给自己命令。自律在我们正统的神学里面，不能叫自律（human autonomy）。人的自主是罪的根本，我们罪的根本就是我们人要自主，不听上帝的话。

那我们就会说康德对基督教或者新儒家对基督教批判说我们是他律，我们听上帝的话，我们听上帝的律法，我们没有自律，那就是对的。不对！各位你记得在希伯来书里面，作者特别引用了杰里迈亚书的话说，在末后的日子，我与我的百姓所立的约是这样子，我不必再拉着他们的手告诉他们做什么事，他们也不是告诉自己的邻舍说你要做什么，那些都是他律。日子将到，我要将他的律法写在他的心上。（来10:16，“主说：那些日子以后，我与他们所立的约乃是这样，我要将我的律法写在他们心上，又要放在他们的里面”）

所以，从一个角度来讲，我们每个基督徒应该是自律的，但是自律这个字在正统神学里面是非常坏的字眼，就是我们不要上帝，自己来，这我承认是非常坏的。但是就某个意义来讲，如果我们是对上帝绝对的信靠、顺服，而在这种信靠、顺服之下，神给我们的圣灵、神给我们重生的生命里面，是可以叫我们里面不是出自我们自己，而是出自神在我们身上的工作，使我们不再是每个人都是别人告诉你：你该这样子。我们从心里会认识上帝，认识上帝的法则要做事。

这样你太太也会很高兴，你先生也会很高兴，你老板也会很高兴，你老板说你为什么这么好好地做事，“哦，以前怕你”，那是他律，你做这件事是怕。“以前这样对你是因为要求奖金”，这是他律。这个在世界上也许都可行，甚至非这样行不可。以前甚至是我要做一个忠实的雇员是因为圣经上说做仆人的要怎样怎样，这都可以。各位，你不要觉得我们就废弃这些东西，因为人在罪恶中间还是需要这些他律来对你进行威迫利诱使你走在比较对的路上。我们需要这些，我们没有那么高贵。但是我们重生得救以后，上帝的生命在我们里面也会逐渐地成长，让我们，你可以跟你老板讲说，不是为罚不是为赏，甚至不是为了我的上帝这样告诉我我要这样做，当然这些应该都有一些成份了，当然可能不能讲下去，是圣灵在我里面的工作让我自己。

我是先强调圣灵在我里面的工作，然后再强调我自己，就我们绝对没有什么自律，但是我们又绝对有自律。只是这个自律一定是在上帝的权柄和圣灵之下我们去做的。

所以这里也跟基督教所常常讲的舍几和成全有关系了。这看起来是一个矛盾，我还不知道怎么样来表达最好，就是我们基督徒讲的最好的一种基督徒该做的生活原则也是舍几，self-deny。我们完全舍几，我们完全不求自己的益处，我们完全不靠自己，我们是这样子。但从另外一方面来讲，当我们完全舍了自己，你自己再想想，你怎么可能舍自己，一定是你的self deny你的self，别人舍你就是他杀，自己舍，那就是自己还在。

但是我们连自己的舍也不是自己舍，因为我们要舍几背十字架跟随主，我们是怎么才会舍呢？是因为上帝，上帝在激励我们，哥林多后书第5章，我们始终是把上帝看成最重要、唯一重要的，但这个上帝他的恩典和权柄借着圣灵和他的话透过十字架在我们身上工作的时候，我们知道他的爱，我们知道他的美好，我们就完全顺服他、信靠他。可是在这种顺服他、信靠他里面，我们的自我就被成全了。我也发脾气讲一句话就是你别去看那些心理学那些成全自我的话，那都是胡说八道的话，都违反圣经的，它都没有把上帝放在前面，没有把上帝的恩典和权柄放在前面。

我们的舍是因为认识上帝的美好，如果你不认识上帝的美好，如果不是圣灵在我们身上工作，我们舍几也办不到，自我成全也办不到。这种看起来是矛盾的事情，包括耶稣也讲过，得着生命就丧失生命，为主丧失生命就得着生命。

这些话其实都有一个非常简单、可是我们始终常常没有把它连起来的东西，就是神的爱在激励我们。因此我讲又要回到最简单的、最基本的、你们也都知道的，就是我们要回到上帝的爱。而这个上帝的爱不是我们一天到晚讲到很煽情，甚至不是十字架上的耶稣的血滴得多痛多苦，这个是需要你们在神学上有个比较好的基础，我们才能讲的，当然我们现在就不去讲它了。希望上帝的爱常常激励我们，上帝的权柄常常激励我们，圣灵的工作也让我们从心里能够活出真实的、不断破碎、舍几、不要自己而要主的那种生命，而我们自我才成全。

这个从大的来讲，小的来讲，你都可以看到。大的，这也惹起很多的讨论，我希望你们也懂，我不要讲那么多，就是德国的非基督徒的社会学家马克思·韦伯（Max Weber），他在研究资本主义，另外有一些人研究科学和民主也是类似的一个结论，只是韦伯研究的资本主义是特别响亮。

他研究资本主义怎么会在18世纪开始在欧洲越来越兴旺。后来他发现资本主义兴旺就包括商业的发展、美好的发展，多半在加尔文主义，多半在新教的传统里面。新教里面以加尔文主义为主。这是很不通的，因为加尔文主义讲预定论。预定论对每一个人的想法就是我什么事都不要做，上帝都安排好了。

各位，我们今天再一次不是在讲神学，对不起，你们的神学基础也不够好，但是这堂课是伦理学的课，我也只好直接就讲伦理学了，就是大家以为预定论是人什么事都不要做，那也是胡说八道讲的话。因为单单从这个预定论的定义你就知道，神都预定好，我做什么？你怎么不会想，神预定你做事呢？你怎么一想到预定论就想到神预定我懒惰嘞？

加尔文的预定论里面其实不是预定，不是论，是上帝，这位又真又活的上帝在掌管一切。加尔文，其实路德也是一样，对这位上帝，我们要绝对全盘的舍几顺服。不仅是舍几顺服，他对每个人都有完全的计划，有人是叫他下地狱，有人上天堂等等，大大小小，细节，每一件事，包括法老的心硬、你的信耶稣、不信耶稣，包括现在他在接电话，我在讲课，统统在神的预定之中。这一切的事都在神的预定之中，而神的旨意是美好的。

这种观点一提出来，大家的想法一定是每个人都是懒惰的，我们什么都不要做了。当然加尔文主义或者新教的一个回答就是说，因为我们信的是又真又活的神，而不是一种盲目的命运，所以这样的结果是美好的，我觉得也是，不过那要花好多力气说。再简单地说，韦伯就发现说如果一个人的命运都被上帝决定好了，这个上帝又这么全能，怎么会那种积极工作赚钱的那种社会行动、整个行动在基督教的国家，在 protestant 特别明确。他研究，他的结论当然就是这种神学，包括在加尔文他们讲的时候产生的人的焦虑等等，会更加地努力积极显出自己是被拣选的。

这些各位你不懂没有关系，因为我们不是神学课。其实当你不懂的时候，就是老师讲得不好了。

可是这要说我在讲这堂课的例子，我发现始终是这样，当人因着信靠上帝而越是信靠的时候，当我们这样做的时候，当然我的前提是这是真神，你对他越顺服，你越舍几，我需要非常理直气壮讲，你的生命就越美好。如果你信错了上帝，你的绝对的忠诚、效忠、顺从是任何圣经里这位上帝以外的体制或理想，包括父母，包括国家，包括主义，包括领袖，那都是偶像，那都是错误的。但是你对上帝要有这种绝对的信靠、顺服，好像是奴才一样，好像是一点思想都不会。当你对上帝有这种该有的态度的时候，各位你的自我才能得到成全。

就如同一群人，我们姑且说 protestant，韦伯的理论现在被接受的非常少，但是我接受，一群人他们是那么地舍几、听上帝的话、不爱世界、完全为着上帝，结果产生的是一种极度积极、不自私的生活态度，极度努力地工作，极度节约地生活，极度地不浪费，极度在每件事上勤快有效率又不浪费。各位你想结果是什么？结果一定是不断地累积资本。你拼命工作不是会赚钱吗？赚钱又不花不是会存钱吗？存钱以后这些钱又要去做适当的投资，因为神不要我们懒惰，每件事都要做得恰当，资本主义就是这样起来的。

资本主义后来堕落了，离开上帝了，那是另外一回事。我们中国儒家也可以有某种形式的资本主义，就是拼命努力工作，然后拼命地存钱，然后产生的也不会是西方那段时间美好的资本主义，包括许多的善行。

个人也是一样，当我们每个基督徒能够在生活中学习舍几，各位，那个舍几不是我们一般听到的那种，尤其我就说直接一点，什么共产党也好，国民党也好或者是那种革命志士啊，把自己献给国家民族的，那些统统不是圣经讲的舍几，那些都是愚蠢。你所效忠的那些对象都不值得你这样子，你甚至不管是对台独或对统一，你这样效忠我觉得都有问题。基督教因为把绝对的忠诚给上帝，基督教对世界其它的观点，我觉得才可能有一个冷静、不胡涂的态度。我在这里讲的如果冒犯各位请原谅，你可以是蓝是绿，这些我们都可以继续去谈。

所以讲伦理一定要讲到对上帝绝对的信靠，当然我也不会说加尔文主义这种思想一定是正确的。不过我就希望说我说明我为什么一直不讲伦理，因为我们喜欢他律，我们喜欢被约束，我们不喜欢去思想。这种不喜欢思想，不喜欢去判断的时候，也就不会有真正的爱，也不会有真正的侍奉。好，这个是我的开场白。

下面我们一个个分析一下，伦理学是基督徒和非基督徒都会上的，或者都有的。所谓伦理学是指，世界上一般人他们在讲小的、个人的伦理：我应该诚实吗？我应该努力工作吗？各位小心这些问题都不是那么有清楚答案的，包括诚实，包括基督徒应不应该诚实。你不要以为我在乱讲，我希望我讲的你要反驳的话都根据圣经，不要根据你的传统观念或者牧师怎么说。你也不要以为我叫你说谎，不会的。

我要努力工作吗？我觉得这些东西，你把绝对的上帝他给的命令，人理解和应用诠释在生活中的时候，就会有很多历史的相对和局限性。所以真正一个对上帝绝对信靠的，对圣经的权威，对耶稣的权威有绝对信靠，我们才会有一个真正的宽大的心胸，因为我们知道其它的事情，人间这些，哪一个党派，哪一种主义是比较相对的，你也比较冷静不会就把某些思想、理想偶像化。

谁说努力工作一定是最理想的生活方式？谁说包括原住民或者包括拉丁民族那种今朝有酒今朝醉，有了就吃、有钱就花，你觉得那是浪费、那是错误吗？你不觉得耶稣的教导跟这比较更相近吗？你们看天空的飞鸟，也不种也不收，何必忧虑呢？各位我希望你们没有很笨，我这些解释统统都是多余的，每一种民族文化生活的方式或者伦理的模式我觉得都有它可取也有它错误的地方，有些时代、有些地方，对某些人比较适合、某些比较不适合。所以再一次，如果你对上帝是绝对的话，你实在在这个世界上，你自己也轻松点，对别人也轻松点，不会这个也看不顺眼，那个也不对，因为你的绝对只有在上帝上面。我觉得其实给我们更多宽大和多元。

我没有说我们应该浪费。我们应该不担忧，但我的确说当我们把儒家的和中国我们因为多难的结果产生了那种强烈的忧患还有危苦。危苦是劳思光先生的字眼，危机的危，苦难的苦。他说我们中国人有危苦意识，我觉得真是一点都不错。你听到下雨听到吹风，拉丁民族“哦，要跳舞了！”我们就风声雨声读书声，就开始忧国忧民了。奇怪了，我们这个民族好像快乐一点就有罪一样。这实在是不健康啊，当然也是悲哀了，就我们实在是太多悲哀了，所以一点幸福就想到等一下不幸了，因为我们十年才能有一年丰年，其它都是荒年。我的意思就是说你如果轻松一点、大方一点，没有什么不可以。

甚么是伦理学？

伦理学包括个人伦理，就是你个人的态度，也可以有大方向的。有一点像亚里士多德从伦理学最后就讲到政治学了。伦理不是个人的生活和思维，和跟某些人的交通的关系，或来往的关系。伦理是整个人类社会甚至所有人，甚至现在已经不只是人，你对物，对动物、对植物、对环境、对河流，包括环境伦理，这些东西的一些态度和做法。所以伦理学包含的可以非常广，包含政治、包含经济、包含环保、包含科技、包含人和人、人和物、人和亲人、人和大自然的这些关系。各位这些也有很多不同的看法，你也不要觉得一定是某一种才对。这叫伦理学，基督徒和非基督徒都有。

基督教伦理学就比较限定在有基督教的信仰来了解这些事。但有基督教的信仰，在了解这些事的时候，也不是跟非基督徒没有关系的。你们如果已经看了路德伦理的时候，就知道我已经介入这个，叫两国伦理了。我们在神的国里，我们又在人的国里面。我们在神的国里面有神的国的伦理，在人的国里面有人的国的伦理。也是这种事，大家头脑不清楚，弄得糊里胡涂地（我又发脾气了，真是对不起，今天脾气特别大）。

今天在教会里面，今天早上来跟**（？）有谈到这个。我们基督徒都有一些碰到坏蛋的地方，家里面还有环境里面，可能是总统，不管是陈总统或马总统。我们会碰到坏蛋，碰到不讲理的同事或者是各样的人。我们怎么办？很多时候那个坏蛋是你老公，这特多。有的时候是你的儿女，有的时候是父母，还有的时候是婆婆。各位，这些都不是笑话了，是很严肃的事情，是伦理，我们怎么办？

其实我这课上已经讲了那么多的事情，包括性关系的事情。我在教会里碰到，我在看到市面上这些烂书上看到的就是赦免、饶恕，因为是基督徒嘛。有的时候不只是基督徒，连慈济他们也有这种，你要怎么样饶恕，你要怎么样爱他。我也常常看到这些，就说你对人好，饶恕人，是对自己最好。你饶恕人，自己的心中多轻松、多愉快。我现在看到很多，就是不管别人怎么坏，你饶恕他，这样对你最好。我发现这实在是一个非常不合基督教、充满了自私的一个理论，因为他讲了半天都是对你自己很好。我告诉你，你对那个坏蛋很坏！因为你就拼命在姑息养奸，让他越来越坏。对不起我知道我得罪很多人了。

我就听到了，犹太人哪，二次大战全家被德国人都杀掉了，然后他最后饶恕了，感谢主了，就饶恕了。我看到很多的妻子，老公有外遇，而且继续有外遇，那些爱主的姐妹们就劝她，你要饶恕、饶恕。她就饶恕了，就很伟大。再灵恩一点就是释放祷告等等这样。那个老婆呢，本来自己很辛苦，是受害人，现在更痛苦，因为当她对她老公稍有不爱的时候，“姐妹啊，你没有爱心啊，这是得罪神啊。”我已经是被老公欺负成这个样子，我稍稍有点正常人的怨气，我们基督教说你不是人！基督徒伦理都在训练人不是人！因为你不能生气，你要爱她。你要左脸再打过去，右脸再打过去。他要包二奶，你要给他买一个三奶。各位这都对圣经错误的了解！（对不起，我很愤怒）有这么多的情形。

你们看路德伦理应该已经看出来了，在这个罪恶的世界里面，律法是不能没有的。我们律法和福音，这个能够分得好，这个能了解，这是太重要了。这个包括国与国之间、民与民之间、公司与公司之间，就是团体和个人都需要知道。因为各位，我要先说我立场很保守，我相信圣经都是上帝的话，我相信三位一体，我相信上帝的预定，我相信完全是上帝的救恩，我对绝对大多数神学院我都觉得走入新派对神不够忠实，但是对上帝越敬畏越忠实，我觉得我们很多东西真的需要去想一想，圣经到底怎么讲的，还是我们的传统是怎么讲，我们传统有没有讲错了。当基督徒在讲伦理，甚至我们在强调恩典的伦理、爱的伦理的时候，我们需要看到整个圣经。

我们又把基督教的伦理再分一下，有神学伦理，就是从神学来讨论，还有新约伦理、旧约伦理，那就是新约、旧约里面的这些观点。当然我们现在这堂课的题目是基督教的伦理，其实是跟新约、旧约还有神学还有跟不信主的人都有关系，因为这都是在上帝管理之下的。

我们就从我刚才说我不想讲伦理学的理由讲起，就是伦理是律法或者起码我们看起来是律法是规定，你要做什么你要怎么行。如果我这一堂课可以分的话，我就会都是两个两个来分，就是一对一对来讲。就是我会讲基督教的伦理是恩典的伦理，这各位没上过大概也讲得出来。我们都是蒙了上帝的恩典，所以我们行事为人就与蒙召的恩相称。我们是因为恩典来做事的，我们也应该活出这样的恩典，恩典的伦理。这没有错，这应该是非常恰当的描述。但是我也觉得我也相信基督教的伦理是律法的伦理、是恩典的伦理、是自由的伦理、是被限制的伦理、是今生的伦理、是来世的伦理，这些我们可能都会这样来分，来讨论。

律法的伦理

我们就先讲一下律法是什么。当我讲律法是什么的时候，我也在讲法律是什么，就是law。我们和合本应该都翻律法，我想应该没有翻法律。其实这两个，律法、法律意思是一样，我甚至除非必要的时候我才会讲什么是神的律法、人的律法。什么是law？什么叫做法律？那么法律，我把它这样列一下。法律是美好的东西，law是一件很好的东西。如果你们中间有人喜欢哲学或者你是念法律的或者是念中国哲学的，也都会讨论到这些。

我们中国讲法，法律规定、法则、法规、法条或者单单讲“法”这个字，我感觉是比较负面的。我们中国，法是一个统治者的工具，法没有那种永恒不变的权威，法只有统治者要怎么样就怎么样，他要改就改。在传统西方里面，法就是理性的表达。这一两百年我觉得是越来越远离上帝了，法也变成一种意志的表达。而这种意志，就是有权人的意志，可能是民众，可能是君王。各位，这些不复杂，如果你现在是家里的老大，我们这里家里老大可能是婆婆啊，老大就是权威最高的那个人，那常常就是你的话就叫法律。你的话并不是你理性考虑的，常常是你的意志，你现在要这样就这样，这是一般人现在讲到法。

不过我们从圣经还有西方很长一个传统来讲，法应该是美好的。我们中国人不会觉得法很好，我们只觉得法是一个管理者在管理我们的东西，我们不大喜欢，但是如果犹太人的传统再加上罗马人，罗马的自然法则传统，法都是一个非常神圣非常美好的东西。我们法尤其是法家韩非，传下来以后法就是一种维持自己权威的一种甚至奴役人的一个工具，不是很好。我们基督徒应该知道法是很好。你想想诗篇里面那么多歌颂法的东西。

  一、律法是神的旨意

法，第一个，law是上帝永恒旨意的呈现，上帝的旨意是不会变的。上帝永恒旨意的呈现，比较直接的根据是罗马书2:18，“既从律法中受了教训，就晓得神的旨意。”神的心思意念就是这样。所以现在一天到晚问神的旨意是什么，都是错误的问题，因为神的旨意不是你要跟谁结婚这些，我在你们这里讲过。神的旨意在圣经里主要讲到就是，不是一个不知道的东西，神的旨意是你已经知道的，就是法律，就是神的律法。神的旨意就是不可杀人、不可奸淫、不可偷盗、孝顺父母、不可贪恋别人的东西。神的旨意就是要我们生活圣洁，这是帖撒罗尼迦前书的话。神的旨意就是那些我们已经多多少少知道的，而且这个法，所以人也可以有一点自主或自律，我们又说autonomy。

这个神的旨意是写在三个地方。第一个地方是写在大自然里面，这是罗马书第1章，这个也是我们一般讲的自然律。当然这种神的旨意，恐怕就不只是道德上对你的规定。神的旨意也包括在科学上的一些法则，什么万有引力啊，热力学第二定律啊，还有数学的这些法则。我们虽然不敢太确定，但是我们大概可以说这些东西，如果是诚实的科学家长期的累积的话最少有一些经验上的，不是绝对，但是有些经验上的适用。就好像牛顿力学适用于速度小于光速、质量不是那么微小的东西，相当适用。量子力学比较适用于在速度接近光速或粒子非常小的世界。对不起，如果我讲错了请学物理的原谅。

这里面有上帝的法则，这个法则应该不必涉及到道德方面。你从楼上跳下来这可能是不道德，但你楼上跳下来一定摔死这跟道德没关系，你丢个石头也会掉下来的。上帝的自然法则是这样子的。这种法则，是非常美好的，我们现在不谈科学的，其实科学也可以谈，只是科学我们现在暂时把它分在伦理以外的。你如果学科学的，你的数学或天文或物理里面看到这万物的这些运行following或by这些law的时候，那我们是非常敬佩的。

这一点我是觉得我特别对我们中国文化的遗憾就是，虽然这也是在上帝一般恩典下的美好文化，但是对上帝实在不认识，所以不认识，就是我觉得基本上都是悲观的。你看我们中国的诗词歌赋，人看到这些花鸟或者星辰，我觉得我这是国学不好，我想到这些诗啊、词啊，都是什么寻寻冷冷觅觅凄凄惨惨，都是这些东西，因为实在是悲哀嘛。

我看到天文学家也有一个斯蒂芬·温伯格（Steven Weinberg），一个物理学家，现在还活着。他不是基督徒，他其实也很有诗意，他是天文物理学家。他说当你想到说，看到宇宙是这么大，各位我不知道你们想象有多大，你能想象宇宙这么大。而且这个宇宙，如果你懂一点点天文物理，我是不懂了，但是看了一点点科普的书就是，这宇宙不但大，而且非常的空。整个宇宙你说“哎呦，很多的星星”，各位，那两个星星中间的距离也是不可思议地遥远，这宇宙非常的空，非常的大。而且就我们人的耳朵来讲，也非常的安静。听说有很多各种不同的波，但是我们人能听到的是很少的。整个宇宙非常的空、非常的大、非常的静，非常的冷。极冷，这个宇宙。这个宇宙也非常的黑。比起这浩瀚的宇宙，那些光就我们现在来讲亮的话是暗无天日的。斯蒂芬·温伯格（Steven Weinberg）说这个宇宙不仅是这样的黑冷，而且最后会走向更大的黑冷，整个宇宙大概是 collapse。所以天文学家也觉得，如果你够知道你在学的是什么，不讲那些诗是悲哀的，我认为人不认识上帝都是悲哀的，可是我们却在这个宇宙里面可以看到上帝非常美好。

上帝的法则，诗篇19篇，在第1节到第6节讲到，我们熟悉的19:1，“诸天述说神的荣耀，穹苍传扬他的手段。”1-6节都在讲到这个宇宙的美好。宇宙的美好到7节-14节看起来就完全换了一个角度来讲，7-14节讲的就是神律法的美好。其实这两个有密切的关系，因为宇宙的美好是根据上帝的自然法则才这么美好的，而宇宙要美好，有上帝这种自然法则，科学方面的，在可能1-6节里多少提到了一点。7-14节就讲到人的道德方面的法则了，耶和华的律法怎么样，耶和华的训词怎么样，耶和华的道理怎么样，这是律法。


基督教倫理學-02

2010基督教伦理学（2）

律法的伦理

  一、律法是神的旨意(续)

继续看上帝给我们的律法：

马太福音5:17-18，「莫想我来要废掉律法和先知。我来不是要废掉，乃是要成全。我实在告诉你们，就是到天地都废去了，律法的一点一画也不能废去，都要成全。」这话我们不敢讲得太确定，就是将来在新天新地里，科学的法则跟现在法则是不是还是一样？不过这也许不需要多去想。从这话来看，不管是道德或者科学法则应该都不会改变，包括在将来在新天新地里面。不应该在新天新地里，「说谎」就变成一件好事情；不应该在新天新地里，「欺骗」就变成一件好事情。我想这原则应该是不会改变的。我们从圣经长期来了解是这样。律法是上帝永恒的旨意。

  二、律法是人生活的准则

第二个，律法是我们人生活的准则，目的是要人能够蒙福。我再次说，这律法包含自然的法则。当我们照着自然法则去做的时候，我们的生活应当是舒服一些的。这是让我们蒙福的。可是这里我们主要讲的是「道德的法则」。当我们照着道德法则去做的时候，是比较会让我们蒙福的。

罗马书2:7，「凡恒心行善、寻求荣耀、尊贵，和不能朽坏之福的，就以永生报应他们；惟有结党、…就以忿怒、恼恨报应他们。…先是犹太人，后是希利尼人。」简单地说，不管受到好的待遇或坏的待遇，一个是顺从上帝的律法，就得到祝福；一个是违反上帝的律法，就受到祸患。

申命记28章提到，｢如果你听从耶和华你神的话，遵行以下一切的诫命，诫命也是律法。当你遵守律法的时候，就会有…的福气；如果你违反上帝律法的时候，就会有…的祸患。｣所以，律法是我们生活的标准，目的是希望我们「守」，希望我们避免那些神禁止我们的，而我们可以幸福。

  三、律法是将来审判人的准则

第三个是审判的标准。很不幸的是，律法固然是奖赏的标准，你按着律法去做，做了多少赏多少。可是在人的罪恶里面，我们比较体会得多的是审判的标准，是处罚的标准。但不要忘记，奖赏的标准应当是继续有的。包括你们这么辛苦来上课，按着律法奖赏是一定是有一些的了。

罗马书2:12-15，「凡在律法以下犯了罪的，也必按律法受审判。…因为律法的功用刻在他们心里。」保罗在这里说的话，是现代的法学家和非基督徒都不会同意的。现在的法学家和基督徒都不同意有一个普遍的标准；现在都是讲相对主义，就是各有各的看法、各地有各地的风俗。天下没有一种生活方式是绝对地好，这点我也同意。不过，他们讲的，常常是人和人之间的差异是那么大，这点不合圣经。

圣经里告诉我们的是不管是犹太人和外邦人、基督徒和非基督徒，我们都是活在一个世界里。我们没有活在两个世界。每一个人都是活在上帝造的、管的世界里；这个世界也都在上帝的法则中进行。今天一个回教徒跳楼自杀、佛教徒跳楼自杀、基督徒跳楼自杀，都一样地，掉下去摔死。这是自然的法则。道德的法则，其实也都是一样的。这就是罗马书第2章这里讲的，这里的重点，神没有偏待人。

罗马书2:14，这些「没有律法的外邦人」，意思就是这些没有「成文法」的外邦人。外邦人他们没有十诫，上帝没有把上帝的旨意用文字清楚地写给他们，如同上帝用文字清楚地写给以色列人那样。外邦人没有摩西五经、外邦人没有十诫；可是，他们还是有法律，还是有上帝的法律。罗马书2:14：「没有律法的外邦人，若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法，这是显出律法的功用刻在他们心里。」社会学家和法学都不同意，除非他们是很虔诚的基督徒。他们都会说：「没这种事！」「哎呀！你看像我们中国人有些地方是一夫一妻，有些地方是一夫多妻，有些是多夫一妻，各有各的风俗习惯的。中国人死是怎样埋葬的，西藏人死的时候是放在野地里给秃鹰吃掉，大家的想法都不一样。」这些都是胡说八道，各位不要这么轻易就被这些人类学家的胡言乱语给骗了。因为，固然有不同的葬法，但是，有一些基本的原因，觉得这样是对死人最好的，还是有的。你就算是在小偷之家长大的，当你（小偷）的钱被偷走的时候，也是愤怒的。你不会因为天天偷人家的钱，就认为这被偷是很好的事。

我们必须深深相信一件事情，上帝律法的功能是刻在人心里的。这点当然也是有两个作用，一个作用就是：不信主的人多多少少还是知道该做的事情、是非和对错。甚至就神学家的看法和罗马书第一章前面所讲的，连对上帝的认识都已经是刻在人的心里了。不仅是对上帝的认识，上帝的法则都刻在人心里了。那功能已经刻在人心里了，只是人就是故意不相信神，所以就越来越昏迷了。刻在人心里叫人知道，即使不信主的外邦人，他多少知道该做什么事，他就去做这些事。可是很多时候他没有做这些事情，那刻在他心里律法的功能，造成的是会将来审判他。没有一个人在将来审判的时候可以说：「我不知道」，即使是白痴。因为圣经是这样讲的。圣经讲，因为律法的功能刻在他心里。

  四、律法成为罪的权势

律法是神的旨意，律法是我们生活的标准，律法是将来审判人的标准。这是神原来立定律法的。尤其是第一和第二个，是非常好的。但是，律法引起了很坏的结果。律法的第四点，律法成为了罪的权势。这一点我们很少去想。

哥林多前书15:56，「死的毒钩就是罪」，表示我们犯了罪就好像被那毒钩螫了一下，就会死。「罪的权势就是律法」。什么叫「罪的权势」？英文应该是罪的能力（the power of sin）。｢罪的能力就是律法｣，罪能够发挥它的作用就是借着律法。这我们很难想象。

我们想，罪的权势，或者让罪能发出来的。你想，可能是贪婪，或者是欲望。欲望让罪来辖制我们。我们可能会这样想。我们可能会说：肉体是罪的权势，因为我们肉身有很多不良的倾向，所以罪可以借着这个来。叫我们强奸、叫我们贪污、叫我们杀人、叫我们骂人、叫我们说谎等等。各位这些都是错误的看法。

我们可能需要花相当多的时间来讲，「罪的权势是律法」。我们一开始讲，法律是好的，法律是上帝的旨意，是上帝善良纯全美好的旨意。可是这美好的旨意，美好的东西，却被罪使用来辖制人、奴役人。这话的意思就是，律法使人犯罪。罗马书7:5，「因为我们属肉体的时候，那因律法而生的恶欲就在我们肢体中发动，以致结成死亡的果子。」

我没有看那些犹太人的解经书，我不知道犹太教是怎么想的。就我们中国人来讲，法，尤其是成文的法，从来没有被我们很肯定。我们中国不是法治，而是德治，希望道德来统治我们。当然道德有道德的法则，可能也是因为这样，一直到今天中国大陆我觉得是绝不尊重法律，不管是人民或政府，政府法律随时为政策方便就改嘛！人民是能违法就违法。我们台湾呢？也不尊重法律，我们也是能违法就违法，起码交通规则，我也是这样，方便、没车我就转。法律好像通通是给笨蛋用的，不管商业上或是医院里面。你在日本或是德国，半夜三更，什么人都没有，红灯亮了，他们还是站在那里等着。甚至有一次日本大地震的时候，什么都垮了，红绿灯还没有垮。红灯，灾民也站在那里。他们对法律是崇拜、崇敬。

这里面最少有一个因素是圣经，诗篇119篇，「祢的律法、祢的道理、祢的法则，多么纯净、多么美好，使我有智慧……」等等。法律是上帝的旨意，所以在西方基督教的传统里，这是不可以侵犯的，包括最神圣的天子也不可以侵犯。天子在万民之上，却在律法之下。我们现在连法学家、法官，我都不觉得有这种想法：就是「那个东西」有一种神圣不可侵犯的成分，「那个东西」不是上帝的、摩西的法则而已，那个包括我们平常在生活中我们给的一个规定，包括公司的规定、教会的规定、医院的规定，法律和权柄有关系，这是上帝一层层设下来的权柄。

可是，保罗却说，这非常美好的法则，不管是在科学上非常奇妙的法则、定律，或道德的法则，是罪恶的权势。罗马书7:5说，「律法会产生恶欲」。这我们就非讲讲不可了。我想提醒各位，今天我们在华人教会里，我们还是想用法律来治理人，一个人怎么圣洁、一个人怎么善良、一个人怎么成圣，通通是走律法主义的路。我承认法律不可以少、律法的要求、规定是一定要有的，那是因为我们是罪人。但是，不管你是主管或是被管的，一定要记得这点；「律法是一无所成的。」这是希伯来书的话。当然一无所成主要是在讲在神面前不能称义；但是在维持外在秩序来讲，还是有它的价值。需要有法，需要教人尊重法律，包括商鞅变法这些的事，也是叫人尊重法律，但是还是对统治者方便才这样做，而不是法律本身有什么神圣。

那，现在这里讲到「律法产生了恶欲」，是什么意思呢？意思是说，我们看十诫会产生恶欲吗？「除我以外，你不可有别的神」，你会产生什么恶欲呀？那我们不要看法律了，我们不要看十诫了。以前会想到「法律会挑起我们的恶欲」，大概是「不可奸淫，会挑起我们想到奸淫的事情」，这个有可能。但是，如果只想到这点，应该只想到堕落的人。「挑起的恶欲」恐怕多少，甚至在伊甸园里，还没有罪恶时候，就有了。

「律法生的恶欲」，我们先用比较粗浅的讲法，就是说，「不可奸淫」，我们往往就想到奸淫；「不可偷盗」，往往想到偷盗；说「除我以外不可有别的神」，我们就想到可以有别的神，甚至说我自己就要做神。法律的规定，使人常常会有相反的欲念产生，这个我觉得是有可能，这样解释是可以的。

但是，他这里讲的，恐怕是要比这个更多一点。这恐怕又要讲到我一开始讲的：法律的规定，很自然地都是叫你们去遵守，不管是「诫」或者「命」：诫是禁止；命是「要」。「命」是「你要孝顺父母」，「诫」是「不可奸淫」。不可的叫「诫」，要你去做的叫「命」。不管是禁止你做的，或者是命令你要去做的，法律都是要让你有某种行动、做或不做、想或不想、说或不说。

是不是可能在上帝造人的时候就会有这种结构：当法律规定的时候，我马上想到：「我要遵守。」问题就在这里：当上帝规定法律，而你说「我要遵守」的时候，可能就让人的自主产生。「我要遵守」，实际上应该讲的是「我要靠祢的恩典遵守」、「我要信祢而遵守」。实际上，规定法律的时候，神应该是希望人对神有更大的依赖和顺从。可是，法律规定的时候，可能会产生一种「恶欲」，就是「我自己来」。这就有问题了。

我们用小孩子做例子。你规定小孩子做什么，他就不做什么；规定他不做什么，他就要做什么。叫他那个不要玩，他就要玩；叫他去看电视，他就不要，还来烦你。我们可以说「法律挑起恶欲」有这个层次。但我说可能有更多的层次。当你说小孩子不要怎么样怎么样的时候，他回说「你不要管啦！」这就是想要自己来。在这里表达的，两种都有。

而人一旦想要自己来，不要上帝的时候，那就很危险了。所以在7－8节那里说到，「我本来不知道什么叫贪心」。这个「不知道什么叫贪心」可能也是一个比较概括的说法，可能未必也不是不知道，只是在那个没有发挥得很清楚的时候。但是当「不可贪心」一旦成为上帝的一个律法的时候，那我可能就想「好，我自己来不贪心」、「我自己来脱去上帝的约束」。

当亚当夏娃不是罪人的时候，可能都会产生「我自己来」、「我守或我不守」、「我听或不听」…，结果是不听。在这时候，我们已经有各种贪心的罪恶在我们里面了。在律法发动的时候，我们就有各样的贪心的念头。这里讲得有点深，但是我们是在说：非常美好的律法，因为人的要求自主、人的想要自主，就结成了各样罪恶的果实，就是死亡。

  五、律法惹动上帝的愤怒和咒诅

第五点，律法引发上帝的愤怒和咒诅。罗马书4:15，「律法是惹动愤怒的；哪里没有律法，那里就没有过犯。」这些经文，包括罗马书、加拉太书，都是被不信上帝的人忽略或者不懂的。我们讲，律法的目的，是让人因为遵守而得福的。可是，律法的结果，是人不遵守律法而惹上帝的愤怒。惹上帝的愤怒就带来上帝的咒诅。所以加拉太书3:10：「凡以行律法为本的，都是被咒诅的。」「行律法为本」就是人要靠着自己来遵行，包括靠自己的意志来遵行上帝的话，那都是被咒诅的。人要自己做自己想做的事，那是被咒诅的。人要自己来做，而不是靠上帝的恩典来做上帝规定的事，也是被咒诅的。

倒过来，你有信心，什么都蒙福。信心就是对上帝的信靠和顺服。加拉太书接下来告诉我们为什么是这样，「因为经上记着：『凡不常照律法书上所记一切之事去行的，就被咒诅。』」申命记17章、杰里迈亚书11章也讲这话。这里的重点有两个，再加一个耶稣的话，就有三个，让我们绝对被咒诅。

第一个是「常」。因为上帝是完美的，上帝的律法的要求也是完美的，所以你不「常」，也就是你不永远、也就是你不百分之百遵行律法，就被咒诅。你行了百分之九十九，你天天奉公守法、你天天来公司上班，做得很好。你有一天晚了一秒钟，那一秒钟就叫你被咒诅。因为上帝要的是完美。

第二个字是「一切」。你不可以有一个时候不守上帝的律法，你也不可以有一件事没有守上帝的律法。路德常常强调，我们对人传福音，也要传律法。因为只传福音，「上帝多爱你！」，人越听越轻慢神。你要传律法，尤其对那些骄傲自大、自以为了不起的。其实，你不传福音，就不会有律法；不传律法，就不会有福音。传律法，让人知道「你该死了」，那才知道「福音」是多大的福音。你讲那多丰富的福音，必须讲到我们是多大罪恶，这福音才显得出来。路德常常讲，把上帝的律法跟人讲，可以让人看到自己的罪恶。

第三个，就是「内心」。上帝要你守的律法，不但是「常」、不但是「一切」，而且是从「心里」做的。这在登山宝训讲得最清楚。如果你讲得清楚「圣灵与我们同在」的话，那就会叫所有的人撕裂心肠了。因为天下没有一个人敢讲他是「内心」没有罪恶。而神是看内心的。人没有办法遵守律法、人如果去遵守律法，就会发现自己遵守不了。

马太福音5:48，「你们要完全，像你们的天父完全一样。」雅各布书2:10，「只在一条上跌倒，他就是犯了众条。」这不是新约讲而已，旧约十诫里有一条，很明显显出是现在的法律不会这样做的。在耶稣的解释下，就更不会这样做。

十诫里从第二条到第九条，都不好遵守，但还是可以遵守到的；这里看起来都还是外在的行为。但第一条和第十条是无法遵行或难以遵行的。第十条，出埃及记20:17，「不可贪恋人的房屋…，并他一切所有的。」这条诫命是讲你的心里，不是讲你的行动。不是讲你把别人的房屋强占过来，这不是讲你把别人的妻子强奸了、勾引了，不是把别人的牛和驴抢过来了，而是「贪恋」。这不是法律能管的。法律不会管这些事情。所以旧约、新约是一致的。

旧约就已经让你看到了：神要求的，不是外在的行为而已，虽然外在的行为也很重要；神要求的是内心。单就这条「不可贪恋」，任何人不能不承认他犯了这条诫命，他一定犯的。贪恋的意思就是「我想要」。你会贪恋别人的东西，恐怕也表示你对上帝没给你这个而不满。所有的诫命不和上帝连在一起的话，都不是太恰当的。

以西结书14:14，「他们只能因他们的义救自己的性命。」这句话倒也不是说有人可以自救。这里的重点是说：他们因着有信心，而有那个行为发出来。是信心产生的行为使他们得救。

罗马书3:9，「这却怎么样呢？我们比他们强吗？决不是的！因我们已经证明：犹太人和希利尼人都在罪恶之下。」没有一个人不是罪人。

以西结书14:14，还有圣经里很多地方说，「神会按各人行为审判各人」。有些异端，包括像丁光训主教说，「人是因爱称义，不是因信称义」，在最后审判的时候，没有人是信耶稣或不信耶稣而得救或灭亡的。得救的，是因为人家饿了给他吃、人家渴了给他喝、人家在监狱里你去看他；不得救的就是，你不去帮助那些孤儿寡妇和贫困的人。圣经里很多，包括保罗、耶稣、新约、旧约都有讲，一个人行善，神按这个来审判他；一个人行恶，这种人不能进神的国。所以我们在讲到人不能靠律法称义的时候，我们必须诚实地面对：有些经文看起来好像是神要我们行律法称义。现在有很多人谈「新保罗观」也是这样讲。

圣经是一致的。新约、旧约，我们都是凭信心得救，这点我不需要去多讲什么。有很多地方讲，我们凭着律法得救，问题就是有人遵行了这些。圣经告诉我们：没有人遵行。我们说的有人遵行，那是那些有信心的人活出了这种见证。至于「有人凭着自己的行为得救」，那是不可能。

如果单单讲不可贪婪这些事，我们就知道这不是人能办得到的。我们也不妨看看，耶稣说在审判的时候，丁光训主教和很多人讲的，就是「不是凭着信心，而是看你有没有好行为」。马太福音第25章：「把绵羊和山羊分开来」。得救的人就是做好事，「我饿了，你们给我吃，渴了，你们给我喝；我作客旅，你们留我住；我赤身露体，你们给我穿……」等等。你说；「我们没有做这事啊！」耶稣说：「你只要做在一个最小的身上，就是做在我身上了。」我们不曲解圣经、不强解圣经。我们看这段经文：得救就是，你到医院看一个最小的弟兄、你到监狱里看一个最小的弟兄，就是做在主的身上，似乎这样就可以得救了。从这一段来看的话，得救很简单。重点是信心一定要有行为，你不会是一个死的信心。但是，没有丝毫违反「因信称义」，就是下面讲的，「这些事你们既不做在我这弟兄中一个最小的身上，就是不做在我身上了。」那，我们每个人都要下地狱了。因为这里讲的是，有一个没做到，你就下地狱了。如果我们有信心，真的信心多少也要有一点行为上的呈现，做在一个最小的弟兄身上，显出这样的信心，就可以了。

我这里不是鼓励各位不要做好事，我是在驳斥用这经文来说得救不得救的事情。任何人，包括你得救、信了耶稣以后，你又回到律法下，这是非常容易发生的。整个加拉太书、罗马书都在讲这些，如果你又回到律法下的话，你就一定完蛋。罗马书6:14，「罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。」如果你不要罪来做你的主，你要有信心相信你在恩典之下。如果你一旦说，我要靠着自己来遵守律法的时候，罪的权势又来辖制你了。

如何过成圣生活？

我们很实际地来讲，我们有一些坏毛病：嫉妒、骄傲、赌博、打牌、淫乱、吸毒…，从很轻松的，到很严重的、很普遍，到很少有的。我们要过一个圣洁的生活，我们怎么来做？我们怎么能够有圣洁的果子？

  一、行为不是律法主义，而是主恩感动、主爱激励

律法主义一定不可以，而百分之九十九点九的人是走律法的路。成圣是不能够在律法之下，我希望整个教会能够把上帝的恩惠和福音讲得够清楚、够多。我们常常心被恩感、主的爱激励我们。律法的鞭子，不是不需要，因为我们总在肉体当中；但，爱对我们的激励是为本的。所以，多认识上帝的慈爱，叫我们能够成圣；多认识、多了解福音的美好、十字架的美好，叫我们能够圣洁。

  二、要有立志、操练、对付和受苦的心志

你要行良善的生活，律法不能少，但是不能成为律法主义。关键非常清楚：我们也立志，「立志行善由得我，行出来由不得我」，但是圣经并没有反对「立志」。我立定志向｢不在福音传过的地方传福音｣、……，「你们也当将受苦的心志为兵器」。所以立志不是坏事。

上帝的恩典让我们看到耶稣的美好，或者某些信徒的美好，或者某种美德的美好，我们求圣灵让那种东西吸引我们，然后「我希望」能够朝着那个目标去做。

今天教会非常需要把上帝的美好讲出来，包括上帝律法的美好。但对我们罪人来讲，最重要是上帝救恩的美好。这两者都讲得完全一点。上帝的律法的美好和叫我们死，上帝福音的美好和叫我们活。在这奇妙的救恩里，我们都被恩典感动，然后我们也能够在生活中看到一些美好的事。有弟兄姐妹的任劳任死、忍怒不发…，我们也就有一个心志说：「我也要这样子。」这不是律法主义。这是心被上帝的恩典感动，看到这个那个好，然后祈求上帝帮助我们。我自己是被一些好的属灵传记里人的行为感动。

彼得前书4:1-3，「基督既在肉身受苦，你们也当将这样的心志作为兵器，因为在肉身受过苦的，就已经与罪断绝了。你们存这样的心，从今以后就可以不从人的情欲，只从神的旨意在世度余下的光阴。因为往日随从外邦人的心意行邪淫、恶欲、醉酒、荒宴、群饮，并可恶拜偶像的事，时候已经够了。」这点跟刚才我们讲上帝美好的恩典、耶稣完全的代赎，一点都不冲突。这里的确看起来有点像我非常反对的「禁欲主义」。「以受苦的心志作为兵器」，甚至「在肉身受过苦的，就已经与罪断绝了。」如果你不小心看，就真的会变成一种禁欲主义，那是历史上一种非常危险的事情。

我看过一个天主教的电影，叫「黑袍」。它讲耶稣会的教士18世纪在加拿大宣教的事情。耶稣会的教士是非常刻苦的，传福音也很热心的。有一次他在外的时候，帐篷里一对原住民的性爱就挑逗了他。他知道这是个大罪恶。那是很冷的冬天，他就拿了鞭子，在荒郊野地里，脱了衣服，拼命地打自己，打得都流血了。是不是我们有罪、或有欲念的时候，让自己的肉体受极大的痛苦，我们的罪恶就可以断绝？不管是基督徒或非基督徒，外在环境的影响还是有的，而且，圣经里很重要的一点，人的行为没有办法在神的面前称义，不管他是多好的行为，因为神要求的是完美的，包括我们内心对上帝是绝对的喜悦，那非基督徒绝对不可能。

基督徒行为再怎么好，包括是靠圣灵做的，我们也不够完全，所以人的行为总不能称义。但是，不是说这些不能在神面前称义的行为就没有价值，这是基督徒常常搞错的事情。即使在这个罪恶的世界里，人没有都信耶稣，可是因着神的一般恩典，有些人活得比较美好、诚实、善良，这个仍然是有价值的。我们基督徒并不否定这一点。

我们基督徒当然希望人在神面前称义，永远得救，上天堂，但是我们不会说，我们要等每一个人都信耶稣我们才在这个世界上生活。

世界上相对美好的东西，还是有它的价值，我们并不轻看这些东西，我们觉得这些东西还是好的，而且我们希望整个社会都能够好。但是，我们基督徒，在走上成圣、成德的路里，我们也从其它人身上看到一些可以学的榜样。

我们立定心志、我们愿意操练、我们愿意被对付。我们如果信靠上帝有一些受苦、受难，而能帮助我们，这也没有错。苦难，有的时候对非基督徒也有一点约束作用；虽然这种约束并不能够让我们在神面前称义。但是我们的行为，因为这些苦难不去犯罪，起码外面的罪不去犯，这还是有它的价值。我们并不轻看这些东西。所以，「以受苦为兵器」，这我们需要有的。因为我们知道我们这肉体放纵的危险是很大的。

当然，我们自义，以至于我们看起来很好，像法利赛人一样，那更不好的。因为那是一种骄傲，那会堕落得更厉害。在约束我们行为的时候，立志、效法都是必要的。当你想到耶稣完全的救恩的时候，我们愿意效法耶稣、效法某些圣徒，这是很好的。我在效法行善的时候，因为碰到一些困难，我还愿意继续坚持。我在受到一些引诱的时候，我苦待自己，好让自己起码外在少犯一点罪。这些都不是律法主义，这是「攻克己身，叫身服我」，不一定能叫我们的心里不犯罪，但这还是有些好处。

  三、不是无为主义、安静主义，而是有争战、要打仗

我们成圣的另外一个问题，我也需要提出来。基督徒的生活里，我们不喜欢律法主义（律法主义就是靠自己），可是我们不能够没有律法。因为我们是在肉身中间，我们还需要律法给我们各样约束等等。我们不能够有一种想法，这种想法我相信在座基督徒里可能不是太多，但是曾经有过相当多的影响。我把它翻成「无为主义」，英文叫做「安静主义」。这在华人教会，曾经透过倪柝声和盖恩夫人。有过一些影响。他们很喜欢强调「什么都不要做」。你可能也常听到这样的话：「我们仰望主吧！」「完全仰望主吧！」「我们什么都不能做！」再属灵一点的：「我们看自己如同已死的人一样。」还有圣经根据的。

无为主义的神学在台湾现在影响少了。在倪柝声盛行的时候，也很多人看，叫「开希会议」，是19世纪英国一群很属灵的人所推动怎么过圣洁生活的。他们推动过圣洁生活的方式，有点像盖恩夫人和倪柝声他们讲的，就是无为，「一切让圣灵来做」、「一切让上帝的恩典来做」。这我们也会说，就是凭信心嘛！我们什么都不做。

行为、立志，都没有用。再加上保罗在罗马书6章的讲法，就让人有误解了。罗马书6:2-5，「断乎不可！我们在罪上死了的人岂可仍在罪中活着呢？岂不知我们这受洗归入基督耶稣的人是受洗归入他的死吗？所以，我们借着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式…。我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。」6:10-11，「祂死是向罪死了，只有一次；祂活是向神活着。这样，你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。」就像倪柝声想要告诉我们的，有的时候他的文字真的是这样告诉我们，如果再推到极端一点，真的会变成异端了：就是「每一个基督徒都与基督同死了，所以，我们不会犯罪了。我们的老我都已经死了，我们只会行善而已。」这种讲法在有些异端里（倪柝声他们绝对没有），就会变成说：「基督徒生活就是听其自然。」「听天由命、顺其自然」，「天」和「命」就是圣灵工作。不要做事、不要立志、不要努力、也不要攻克己身，因为那些都引起更多罪恶。

有时候也听到：这需要第二次的祝福。第一次祝福是耶稣宝血洗净，第二次圣灵让你与基督同死同埋葬，你是新造的人；或说圣灵临到你，你会说方言，你就得胜了，老我就死掉了。这跟我刚讲的刚好相反。刚讲的是律法主义，就拼命努力去做，把每个人都变成机器，完全听从律法来做。这是错误的。那现在这种「无为主义」，一切靠圣灵，反正我已经死掉了。听天由命，自己不努力、不挣扎。你每次看到美食，你不努力、不挣扎，结果就大吃一顿；你每次看到色情画面，你不努力、不挣扎，就一直看下去；你每次遇到嫉妒骄傲，你不努力、不挣扎，让它顺其自然，你就骂个不停了…。这种是完全错解了圣经。

基督徒生活里，完全靠圣灵没有错，完全靠恩典也没有错，基督把我们迁到爱子的国度也没有错，保罗说的「我们就不在罪恶权势之下」，这都没有错。可是，因为我们还在肉身当中，因为我们还常常没有信心的，我们生命里的争战还是真实的，所以我们还是需要圣灵来帮助我们。我们仍然在失败中每天需要祷告主说：「主啊！免我们的债如同我们免了人的债。」只是我们希望在这种挣扎、对付、立志、重头再开始的过程里，如果我们完全忘记上帝的恩典，就一点功效都没有，就算是禁欲主义，也一点功效都没有；但如果我们是一个充份认识上帝完全的拯救和恩典的时候，我们就愿意这样的恩典和权柄在我们身上，使我们也愿意学习去对付，在挣扎中也能得胜，在失败中能够再起来。

也就是说，一个基督徒在世界上要过一个成圣的生活，我相信完全是靠着恩典，而且恩典能成全一切；完全是凭着信心，而且信心能成全一切；完全是圣灵的工作，而且圣灵能成全一切。这是上帝给我们的恩典，这恩典落实在世界中的时候，一定有它的层次、有它的程序，逐渐逐渐的。

要记得，一定是凭着恩典，一定是因信称义，完全靠着主；那么，其它该有的争战，我们就不需要有。所以第6章这里讲的「我们在罪上死的人」，并不是说我们自己真的死掉了。「我们向罪死」，「受洗归入祂的死」，都只是一个形容，就好像我们旧人都在里面死掉了一样。第5节，「我们若在祂死的形状上与祂联合」，表示说我们应当像耶稣顺服上帝那样的顺服到死。也就是说我们应当有这样的立志。第8节，「若是与基督同死」，我们真的相信基督为我们死，而且这种爱使我们也愿意完全为着主而活。当有罪恶引诱的时候，我立志要像一个死人一样，不替它来服务。这是一种立志，是一种争战，而不是说我们的老我已经死掉了，不会蠢蠢欲动。

我们成圣的生活里，我们需要律法、需要立志、需要争战、需要求主重新赦免、需要对抗罪恶，不是那么舒服，像我们想的那样「凭着信心」、「在圣灵里…」，争战是一定会有的。

希伯来书12:4，「你们与罪恶相争，还没有抵挡到流血的地步。你们又忘了那劝你们如同劝儿子的话，说：『我儿，你不可轻看主的管教…。』」第11节，「凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人结出平安的果子，就是义。」这里的「管教」，不太能够分是犯罪之后上帝给我们的管教，或者纯粹是在新兵训练中心，或是进入魔鬼营那种严格训练的管教。也就是说，不是犯了错给我们的责备。

每个基督徒要过一个圣洁的生活，需要有上帝给我们在生活中这种艰难的训练。这种训练不管是恶劣的丈夫或妻子或什么，我们相信上帝对我们的慈爱和怜悯，借着上帝、耶稣基督完全的救恩，我们相信我们的肉体在跟罪恶作战的时候，我们需要上帝来对付。我们需要在这种对付和管教中，我们仍然有信心，愿意信靠上帝，接受祂给我们的训练。

接受祂给我们的训练，并不说我们的反应就都一样。若你有个恶劣的老公，他有外遇，他有家暴，你接受神借着他给你的训练，不一定是打不还手、骂不还口。可能神是要训练你怎么样去找律师、怎么样去找警察、怎么样去学一些法律的东西、怎么样去找征信社来对付他，也可能要学习怎么样是一个勇敢的人、怎么样在这种情形下勇敢。我们给人的印象，基督徒都是唯唯诺诺的，才叫做爱、才叫基督精兵，这不对的。新约、旧约都告诉我们：我们是很勇敢的基督精兵。

以弗所书5:22，「你们作妻子的，当顺服自己的丈夫。」6:1：「你们作儿女的，要在主里听从父母。」6:5，「你们作仆人的，要惧怕战兢，用诚实的心听从你们肉身的主人。」这里并不是说我们就是奴性般的顺服。这里是一个很明智的建议，耶稣说：「摩西准你们离婚，是因为你们心硬。」在旧约的时候神就看到人的心硬，「心硬」就是很难教导。

神的律法不能废掉的，神的律法一定是永远有效、不能废掉的。问题是：我们是罪人！当不应该废掉的律法，不应该破坏的律法被违反的时候，怎么办？「不可奸淫」，谁都知道不可奸淫，但是如果有人奸淫了怎么办？「不可杀人」谁都知道不可杀人，但是如果杀人了怎么办？当我们碰到这些事情的时候我们应该怎么办？

当在罪恶的世界，这律法告诉我们还需要有些惩治。丈夫是打是骂，而且没有办法教导的时候，我不觉得是不可以离婚的。这里讲「顺服丈夫」也是一个技巧上的事情。你既拳头没有你老公大，你现在又不能离婚，那你怎么办？那就只好忍辱负重了。

主人和仆人（仆人就是奴隶），在罗马社会奴隶根本不能逃的。逃了被抓到就可以杀掉。那就好好听主人的。这是一种明智的做法，这甚至是一种虚伪的做法。服事他好像服事基督一样，是相信这个恶劣的、该死的、将来要下地狱的主人，是上帝在这个世界上训练我们的时候所做的一件事。并不是真的把坏的当好的，他不是耶稣，他比耶稣差太多了。但是，他的确是耶稣使用的一个工具。

顺服之后，就要穿起全副军装（弗6:11）打仗。不可能真的打仗，这个打仗是抵挡仇敌、抵挡魔鬼、抵挡这些邪恶的势力。


基督教倫理學-03

2010基督教伦理学（3）

律法的伦理（续）

律法的神学功用、功能

  一、维护社会的治安

    律法现有的作用，第一是约束人外在的行为。我们只能做到约束人外在的行为。连罗马人也说：「法律管不到你内心的事情。」外在的行为一定是跟内心有关。而我们中国文化，则非常霸道，连内心都想管。

    在罪恶的世界里，外在的行为能被约束，好一点。但上帝要求的，是里面的善良。我们不只是不杀人，我们连恨人都没有；我们不只是不奸淫，我们连想都不去想。这是上帝的标准。可是，我们总不能有个男生走在街上看了女生一眼，就说他犯了奸淫。他只是看一眼，你怎么知道他脑袋里想什么呢？法律不能这样定人的罪。法律就管我们外在的行为。

    提摩太前书1:9-11，「律法不是为义人设立的，乃是为不法的人设立的。这是福音说的。」福音说，律法是为不义的人设立的。这里可以看到路德一贯的讲法──律法和福音的密切相关，却又绝对地不一样。你有信心，就是福音；你不在信心里，那就是律法。譬如说：「你要爱上帝」，你有信心你就领受上帝对你的爱你就能爱，否则这就是律法。你不爱上帝，你就常常被定罪。包括讲爱也是一样。

    路德讲：｢律法的功能就是约束人外在的行为。｣这世界已经够坏了，如果再没有律法来约束一下外在行为的话，更糟糕。神也很肯定这一点。所以有人的外在行为很好，也是一件好事情。法利赛人的道德非常好，税吏和妓女的道德非常不好。但耶稣说，税吏和妓女比法利赛人先进神的国。不是说，天堂一个牧师都看不到，只看到一大堆妓女。这是说，一个法利赛人因为他道德好，造成了他的骄傲和自大，使他远离上帝，那就非常不好了。一个妓女和税吏的道德不好，这是上帝不喜悦的；但是道德不好，使他自惭形秽，觉得自己很糟糕、觉得自己需要拯救，就像路加福音15:1所讲的，「罪人和税吏都挨近耶稣」，比较会亲近耶稣、比较会谦卑，那么，蒙恩的可能性也比较大。所以，耶稣是责备法利赛人的自大，称赞税吏和妓女谦卑。而且这是一个推理的讲法，并不是说每一个妓女都很谦卑。她几乎没有什么骄傲的理由，所以她应该是很容易伏在神之下的。

    律法有第一种功用，就是维护社会的治安。这通常是路德讲的政治的、社会的功能。

  二、领人到基督那里

    律法的第二个功能是领人到基督那里去。加拉太书3:24，「律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义。」

    我们的教会常常希望人作奴隶，不思想、他律、讲一个做一个，这不应该的；教会也常常把人变成小孩子。圣经讲：｢你们若不回转、变成小孩子的样式，断不得进天国。｣（太18:3）将来到了天国，我们每个人都要像刚出生的婴孩一样？一定不是这个意思。小孩子、婴孩的特点是什么？就是全然依靠他的父母，不能离开他的父母。所以，在天国里，就是一个完全依靠上帝的人。

    圣经对「小孩子」、「吃奶」，有正面的讲法，也有负面的讲法。希伯来书讲一个刚好相反的，「你们成了吃奶，不能吃干粮的人」。就是你要能长大成熟、你要能够吃干粮，你要是一个成熟的人。那就是说，在天国里是一个能够思想、能够做事的人。你越能够思想、越能够做事，你对上帝越能够敬畏、依靠祂。我们今天的情形刚好相反：我们不依靠祂，却又不能做事，也不会思想。我们做起事来、思想起来，跟那个光屁股的小孩一样；我们依靠上帝呢？跟那个顽梗悖逆的大人一样。

    圣经的重点不在肯定小孩子的无知、幼稚、调皮、捣蛋、不懂事。这些，任何时候都不肯定的。肯定的是他依靠、依赖的态度。我们对上帝要这样子。成熟、懂事，这是圣经要我们做的，「我既成了人就要把孩子的事丢掉了」。

    我们刚回台湾的时候，两个小孩都还很小。我们住在华神宿舍。想教小孩做点事，就叫他们到楼下去买面包，当第二天的早饭。面包店就在华神宿舍这边，所以不要过大马路，但是要过一个巷子。巷子总还是有车，小孩子还这么小，不懂，所以带他们去买，也告诉他们：过巷子要小心，你们过之前，一定要看有没有车开过来，如果有车，不可以过去，要等车开过去了，你们才能走。第一天，他们去买了，有去无回，半个小时还没回来。赶快跑过去看。原来就站在巷子那里不动了。两个兄弟争吵起来了，「爸爸说：『有车过来就不可以过。』」总有车过来嘛，可是那车很远咧！好，那就要教他：「车很远，你还是可以过去，你不能等到一辆车都没有，那得等到晚上12点你才能买到面包了。」这就是律法了，因为他不懂，所以要再加一条律法：第一个，有车来，不可以过；第二个，车很远，你还是可以过。」第二天去，他们还是等在那里不回来了。因为有一部车开得很近。哥哥就说：「可以过。」弟弟说：「车很远才可以过，车很近不可以过。」可是那部车正在倒车，很慢，完全可以过。所以又要再加一条律法：「车来的时候不可以过，车远的时候可以过；车很近，但是开得很慢的时候，还是可以过。」那你还要再教下去：什么叫「很慢」？这些东西到最后，你就会发现根本不能律法化，因为很多时候是你临时判断的。所以，你要心里有上帝的律法，要能够想象跟判断。这不是说你要多聪明、多能干，生活中的操练是要有的。

    希伯来书5:14，「他们的心窍习练得通达，就能分辨好歹了。」教会一天到晚讲，「不要吃知识树的果子，要吃生命树的果子。」我请问你什么时候吃过生命树的果子呢？这都是错误的神学。天下没有一种果子像秦始皇找得仙丹一样，吃了就可以永生的。没有这种东西！因为「叫人活的乃是灵，肉身是无益的。」你不可能吃到一种果子（即便是上帝造的）可以叫你长生不老的。这是我们中国人胡说八道的吃仙丹的观念。人要永生，必须信靠上帝；人要永生，不是吃什么物质的东西，管它什么健康食品。人要永生，是信，是吃耶稣的肉、喝耶稣的血，也就是有圣灵在我们里面。

    圣经上讲到生命的果子和分别善恶树上的果子时，既是上帝造的，就都是好的。你能分辨是非，好极了。华人教会常常说不要吃分别善恶的果子，难怪华人教会个个都不会分辨是非，连魔鬼、敌基督和真基督都分不出来。是非要能分辨的、真假对错要能分辨的、真神假神要能分辨的。

    杰里迈亚书、以西结书都有讲到，做祭司需要能分辨是非善恶，然后告诉人什么是对的、什么是错的。这是很基本的事。结果我们今天变成这个也不要分辨、那个也不要分辨，大家胡里胡涂过日子。这里说，「心窍习练得通达，就能分辨好歹了。」这需要常常操练，不仅是在开车、过马路这样的事，其它更复杂千万倍的家庭生活、人际关系、管理原则…，自己还是要操练。

    总之，圣洁的生活跟称义一样，完全靠上帝的恩典、完全凭信心、完全靠圣灵的工作。但这完全，不等于我们懒惰、不操练、不努力、不在错误中学习得更好、不在错误求神恩待、不表示我们不需要立志、不表示我们没有痛苦、不表示我们没有挣扎，一定都有这些的。但是我们就求主让我们有信心继续不断地学习。

    回到我们刚刚说的，孩子到最后，过街多过了几次、看多到车子停了几次，慢慢就会了、慢慢就能分辨了。但是有一个办法叫他们永远不会，这就是我们中国的文化常常有的，教会也常常有的，就是始终把小孩子当长不大的。我们中国有个很恶劣的习惯叫「缠脚」，可我也觉得有一个习惯叫「缠脑」。老师讲的学生就要听、爸爸妈妈讲的，小孩就要听，都不去思想。顺服是应当的，但是思想判断也是需要的。华人的教会和政治里，都有一个悲哀，叫「虚假」的顺服，而且不思想。你看中国大陆，还有北韩，那真是顺服得不得了。但那是虚假而且错误的。你要能够判断这个应不应该听、应不应该顺服。那个服，不是觉得这是正确的而服；那个服，是在为自己的安全，或说明哲保身。那种顺服不是服一个道理，而是服一个权威。这些都是自私，这些都是他律。我们希望我们是认识上帝的、长大成熟的，包括心思的判断，这包括道德、能力和意识的更清楚明白。

    我们在属肉体的时候，不能没有一些外在的法律来约束我们外在的行为，引导我们到耶稣那里去。什么叫引导我们到耶稣那里去呢？就是如果我们真是讲律法、如果我们真的把律法很清楚地显在人的前面，我们就发现我们真需要耶稣。律法让我们都知道我们该死、律法让我们都知道我们亏缺的了上帝的荣耀、律法让我们都知道上帝的标准多高、律法让我们都知道我们完全没有达到上帝的标准，或者是没有达到上帝完全的标准，那我们只有到耶稣那里去请求拯救。所以这是律法的另外一个功能，路德说这是律法的神学功能，让我们去归向耶稣的。

  三、对信徒的指导

    加尔文他们讲律法有第三种功能，就是对信徒的指导。我觉得这种功能有点危险，因为如果律法对信徒的指导，是的话，好像很多地方跟保罗讲法相反。保罗好像说我们不能够再回到律法之下，我们信主以后更不能回去了。整个加拉太书都是这样讲。加拉太的教会通通都是信耶稣的人，可是在有一些犹太教的影响之下，就勾引他们回到律法之下。加拉太书2:21，「我不废掉神的恩；义若是借着律法得的，基督就是徒然死了。」你一定要知道我们只有因信称义。

    我们再次说，律法是必要的，努力行律法也是必要的，但那是我们在成长过程中需要有的。加拉太书3:1骂加拉太人是「无知的加拉太人」，大家还想要凭着律法再来讨上帝的喜悦，「以行律法为本的，都是被咒诅的。」（3:10）一般想法就是：我们的确没办法靠自己上天堂，完全凭信心；但天堂的房子谁大谁小，那就是靠我们努力了。在地上，如果因信称义以后，我们努力让自己变成长老、宣教士，在天堂就是住豪宅的；那种不努力上进的，就是住平价屋的。天堂有等级，我相信是，圣经没有否认这一点。但，天堂里绝对没有嫉妒、大家都相爱，有人好像荣光更多，我们也都非常感谢主，很高兴。天堂有等级，因为上帝本来就让这个人恩赐多一点，那个人恩赐少一点。只是，我们在地上的时候，我们有任何的等级，或者任何更美好的恩赐，绝对不是靠着我们自己，这是上帝的拣选、是上帝的恩典。如果是靠自己来守律法的时候，就像加拉太书讲，这样是离开了耶稣。

    加拉太书4:21，「你们这愿意在律法以下的人」，我们听起来会很吃惊。谁愿意在律法之下？其实，人人都愿意在恩典之下；但照着我们的本性，我们愿意在律法之下。因为如果在律法之下，我们就可以夸口。举个例子：如果老师说：今年不要考试，我通通给你们A。你们喜欢这样，还是用考试来定成绩？我觉得那成绩最好、最聪明的，他希望考试，因为他是最好的；那烂的人呢？就希望不要考试，通通给A。这两种都是自私，就从神来看，都不对。那我们一般人怎么会想在律法之下呢？其实要想有律法，或不想在律法之下，也都是自私。我们想在律法之下，可能我们都是法利赛人，可以行律法显出我们的优秀；我们不想在律法之下，就想最好吃喝嫖赌都不是罪。这里讲到愿意在律法之下，就是有那种法利赛人的心态。他对哥林多教会提醒说：你在基督之下、在律法之下的时候，不要有那种可以自由吃喝嫖赌的心态。这两种心态都不对。我们应该圣洁善良，我们甚至应该努力圣洁善良。但却不是靠着自己，更不是骄傲。所以，愿意在律法之下，是对上帝的恩典认识不够，对自己的罪恶认识也不够。我们需要知道自己是因着上帝的恩典得胜的。

    加尔文说律法有第三种功能，律法对信徒有指示的效果。我对这一点始终有一点不安。路德没有讲这个。我现在有一种想法：律法的两种功能，一个就是约束我们外在的行为，一个就是让发现我们达不到上帝的标准，随时到基督那里，求主的赦免。我觉得这两种加起来就是第三种，就是对基督徒的一种作用。怎么讲呢？因为我们成为基督徒以后，我们仍然需要律法来约束我们外在的行为，上帝也没有再定出什么什么的法则给我们基督徒来约束我们外在的行为。不仅约束我们外在行为，我们是基督徒，就更把上帝的话更当话了，就知道耶稣的要求、上帝的要求，即使律法的本身，也不只是外在的，就像我们刚提到的，十条诫命的第一条和第十条，都明显是内心的。「不可贪婪」，那是内心的状况。我们就知道我们真是需要不断到耶稣面前求主赦免。只是在我们信靠主以后，我们到耶稣那里，不仅是求主赦免，也是到耶稣那里求主给力量。我希望我不贪婪，但是我还是常常贪婪；我现在重生得救了，我有了那不贪婪的生命，但是还是那么弱小，需要成长，所以请祢来帮助我。

    所以，我想，律法的功用，两条就够了，不必再加上第三条律法｢对于基督徒的指引｣。有这第三条，基督徒容易回到律法主义的路；也容易让基督徒看不起非基督徒，因为这是我们独有的；这样讲，更有一个危险，就是觉得基督徒在这世界上好像有一种跟非基督徒不一样的法则，而我觉得我们没有。

    我们基督徒跟非基督徒，有没有不同的法则呢？你可能会说「有」，也可能会说「没有」。我们就想到十诫，不论是基督徒非基督徒，上帝都给我们这样的法则。你说不是，十诫前四诫──除我以外，不可有别神──这些对非基督徒没有效，这是对基督徒提醒的话。我觉得不是。我觉得神对任何人都要求「除我以外不可有别的神」，只是，非基督徒在这件事上犯得更明显而已。对基督徒，祂也继续在提醒「除我以外不可有别的神」；对非基督徒，在他们良心里面和基督徒对他们的传道里面，他们也应该知道这是神对他们不喜悦的事情。

    我觉得基督徒和非基督徒，我们有的法律是一样的，没有不一样。十诫是适用在基督徒和非基督徒身上。至于说我们违反了，那是一定都违反的。只是违反的程度不一样，违反的范围不一样。我也不是说非基督徒就违反得比较多。你说十诫里面「除我以外不可有别的神」，非基督徒违反得比较多，你觉得我们基督徒没有违反这一条吗？你不觉得我们基督徒心中可能比非基督徒还要更违反这个？如果你不是靠着恩典，皮球压得越厉害，弹得就越厉害。基督徒如果一天到晚在禁欲主义里面，想要发财、想要放纵的那个心，可能更强烈。我觉得回教徒更是这样。你被压抑得很厉害，想要一飞冲天的情形就更多了。

    基督徒的心中如果以神的律法为乐，这是真的需要有上帝的生命才有，不管新约、旧约都需要上帝。尤其诗篇说，「我思想祢的话，我心中就像饱足的骨髓肥油一样，祢的话、祢的律法，比蜜更甜」，这些不是讲假话。这是圣灵在你心里，真的喜欢上帝的话。这是重生得救的人才有的。但重生得救的人又还是罪人，所以会有挣扎。路德就说：「你对贞节的喜好，应当跟你对通奸的渴慕一样强烈才好。」我们喜欢善良，但，你真的喜欢善良吗？你真的喜欢规规矩矩吗？如果你真的喜欢，那好极了，但是怕你不知道什么叫「喜欢善良」。「你喜欢贞节的程度，要像你喜欢通奸那么强烈才好」，我换个角度讲，「各位姐妹，你喜欢里面美丽的程度，要像你现在渴慕变成林志玲那么强烈才好」，那才叫「喜爱良善」，就是你的肉体、你的内心是一致地喜欢这种美好。

    我们华人，从小到大，我们所教的，都是舍己为人啦、什么英雄啦，在教会里所教的也是，都到阿富汗宣教死亡，都是我们的英雄，这是不正常的。我小时候看过一个荷兰少年英雄忍耐堵住堤防破洞的故事、以前的「二十四孝」，里头以身体先喂饱蚊子和卧冰求鲤的故事，都是残忍不近情的。中国大陆编出来的英雄故事，都是叫人作奴隶，还感到很光荣。小孩子从小被教导「要死」、「要尽忠报国」、「要做岳飞」。

    人生活舒服、快乐一点，这不是罪，这是上帝给我们的恩典。我们的伦理，一方面是创造的伦理，一方面是救赎的伦理。创造伦理就是神造的都很好，吃喝玩乐、饮食男女都很好。当然我们也会讲到我们的伦理是救赎的伦理，吃喝玩乐、饮食男女都很好，但是，我们的毛病就在于我们后来要自主。人一自主，离开了上帝，就各样的、不管正面反面的、食衣住行娱乐爱情，什么东西都会导致各样的罪恶。我们需要上帝的救赎。我们在上帝的救赎里面就唯一能够因信称义，我们的行为都不够好。不过我们蒙恩得救了以后，我们要想到说我们并不是回到禁欲主义或是纵欲主义，我们继续在学习，靠着上帝的恩典我们做事，我们也仍然需要律法来约束我们，因为我们还是罪身。但我们不是律法主义。

世上的权柄和法律

    但在罪恶的世界里，不可能每个人都圣洁无误地不会犯错的，既然如此，对犯错的人给予一定的处罚，是有其必要的我们继续讲「律法」。「不可杀人」，现在有很多的讨论。律法里面的刑罚和处罚，是必要的。罪恶的世界里面，我们还是需要上帝的律法，包括做一些制裁的工作。这制裁的工作包括死刑。如果在罪恶的世界里，大家都希望有好的社会治安的话，我觉得法律、政府是必要的。法律和政府一定会有它犯错的时候，不太好的地方，或是很多错误的时候，我们还是有需要。

    我讲的并不是我们将来在天上，也并不是一个不犯错的世界，我讲的是回教世界、台湾、中国大陆，或者是回教国家，这些都是在上帝的手里。上帝设立这些权柄做赏善罚恶的工具，这是需要的。

    罗马书13:1-5，「在上有权柄的，人人当顺服他，因为没有权柄不是出于神的。凡掌权的都是神所命的。所以，抗拒掌权的就是抗拒神的命；抗拒的必自取刑罚。作官的原不是叫行善的惧怕，乃是叫作恶的惧怕。你愿意不惧怕掌权的吗﹖你只要行善，就可得他的称赞；因为他是神的用人，是于你有益的。你若作恶，却当惧怕；因为他不是空空的佩剑，他是神的用人，是伸冤的，刑罚那作恶的。所以你们必须顺服，不但是因为刑罚，也是因为良心。」

    另一段在彼得前书2:18-19，「你们作仆人的，凡事要存敬畏的心顺服主人；不但顺服那善良温和的，就是那乖僻的也要顺服。倘若人为叫良心对得住神，就忍受冤屈的苦楚，这是可喜爱的。」3:1，「你们作妻子的要顺服自己的丈夫；这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来。」如果你把彼得前书3:1跟2:18对比来讲的话，那么第3章就可以加上一句话：「你们作妻子的要顺服自己的丈夫；不但顺服那善良温和的，就是那乖僻的也要顺服。」

    我们现在来看「权柄」。我劝过很多姐妹离婚。你说，圣经里讲不可以离婚。当然，神不希望离婚，当然神希望大家彼此相爱一直到最后。问题是，我们活在罪恶的世界里，当人不服上帝律法的时候怎么办？你应当不可以杀人，但当你杀人的时候怎么办？你不可以奸淫，但奸淫的时候怎么办？要怎么样来处理？最起码圣经讲，要有一些恰当的处置，恰当的一些处罚。

    现在整个环境在反对死刑的人，我觉得并不是在反对死刑，根本在反对任何形式的处罚。我听到的是：你要善待他、要爱他、要原谅。这些就大家更痛苦，包括作恶的人就更作恶。路德说：「你怎么可以把羊跟狼放在一起养呢？」你天天劝羊说：「你就忍耐、就给牠吃一口」，给牠吃一口，除了把狼养肥以外，还会有什么好处呢？羊每天给狼吃了，狼就悔改，开始吃草了吗？要让狼不吃羊，就要把牠们关在不同的地方。牠要一直吃，你就把牠关在监牢里、或处罚、或把牠打死、或把牠打断一条腿、或把牠关起来、把牠绑起来，起码要这个样子。这个社会上有很多的狼，也有很多的羊，我们通常有狼性也有羊性，我们每个人都是这个样子，所以我们也需要律法来约束，即便我们基督徒也是一样。神就在罪恶的世界上设立了这些权柄来管辖。

    当然不是说妻子什么都要听丈夫，更不是说奴隶什么都要听主人的。只是在一个罪恶的世界里面，你需要有一些灵活的运用。在罗马的时代，妻子或者奴隶根本自主或申冤的可能很低的时候，你能够做的就是忍耐，只好忍耐。尤其我们想到奴隶，主人通常都是很坏的，奴隶很多时候都被打死，很多受不了也逃亡。保罗说不可以逃亡。劝弟兄姐妹逃亡是不智的，逃到哪里去呢？普天之下莫非王土，没有地方可以逃的。逃了被抓到了更悲惨。当然你可以说：为什么上帝不早一点把恶人都消灭了呢？答案很简单：如果把恶人都消灭，你现在也死掉了。我们很多时候都没有想到自己是多么地罪恶。

    在这个罪恶的世界，大家常常为了上帝为什么不停止台风、地震、洪水、或是恶的政府、或什么…，这些其实都很简单可以回答，上帝都在用祂的恩典和权柄在管制、使用这些台风、地震、洪水、或是恶的政府，管教人、惩治人。你说惩罚得不公平，我又没做什么错事！各位，在罪恶的世界，没有公平的事。主耶稣受到最大的不公平。但在这些不公平的里面，你仍然要相信有公平的上帝，那就是我们的信心。这信心表现出来，有时候我们很愚蠢地在忍耐，有时候我们很愚蠢地在反抗。我们这些伦理的反应都不可以是那么绝对的。只有上帝是绝对的。所以顺服也不是绝对的。你也看到不顺服的时候，包括圣经里讲的。但是一般给你明智的建议，敬畏上帝，去想一想怎么做比较对。

    神的恩典就是在这些所有的错误里，你如果信靠上帝，在教会里生活，可能一些错误的建议叫你多受很多苦，但是在罪恶的世界里，主33岁就死掉，而造成了救恩。死，或是很多的痛苦，可能真是难以解释，但是你还是信靠上帝、信靠耶稣的救恩。

    我们刚看到罗马书13:1和彼得前书里看到上帝设立的权柄。你不要将这些看成圣经教你做儍瓜。不是，圣经反而是教你做聪明人。在有些非常艰难的情形下，你的顺服对你是比较对的，比较好一点。神也需要设立这些权柄，让整个罪恶的世界不致于太乱。在这个佩剑的权柄里，保罗非常知道一件事：罗马这个政权，不是基督教的。保罗也知道这个权柄把耶稣钉死了。是彼拉多下的命令，我们今天在念使徒信经的时候我们都会念「在本丢彼拉多手下受难」，不是讲希律，也不是讲大祭司。他们没那个权柄，是神给了罗马人权柄。

    我们也看到很希奇一件事情，神设立外邦人这些权柄，很多时候比教会或以色列人这些权柄还更好。在福音书里你可以看到，彼拉多应该是三次说出耶稣没有罪，「我查不出他有罪」，彼拉多想要救耶稣。彼拉多，这个罗马的权柄表现得比所谓神的儿女还要更好。真正想要杀耶稣的主要是犹太人，犹太人主要是公会，公会主要是祭司，祭司是上帝设立的神人之间的中保。这就是路德伦理会继续讲的，就是内心和外在很多不一样。外在他是一个上帝的祭司，内心他可能根本是魔鬼。但是神也仍然看重外在的一些秩序。

    在约翰福音19:10，「彼拉多说：你不对我说话吗﹖你岂不知我有权柄释放你，也有权柄把你钉十字架吗﹖」彼拉多不知道他讲得多对，彼拉多只知道他有权柄，这是罗马政府给他的权柄。罗马政府给彼拉多权柄做当地的巡抚，其实罗马的统治是非常棒的，所以他们能统治这个世界，他们非常尊重当地的风俗民情等等。彼拉多不太干涉犹太人的很多事情。犹太人说：「我们没有杀人的权柄。」他们想尽办法要杀耶稣，如果不是上帝允许这件事，彼拉多应该也不会同意，他三次讲。罗马人很守法。他说他有权柄，他以为他的权柄是该撒给他的。是该撒给他的，但该撒是上帝给他的，该撒不承认的。

    耶稣说：「若不是从上头赐给你的，你就毫无权柄办我。」耶稣的意思是说「上帝给你权杀我。」上头就包括上头生的。这点就跟预定论一样，不但不减少人的责任，反而更加重了人的责任。你杀我是上帝给你的权柄，所以，你杀我，还有把我交给你的人，罪不是更轻，罪是更重。你和犹大都是上帝的工具，但是你的罪更重。理由非常简单，上帝没有强迫他们做这个事。是在上帝奇妙的引导。可是，犹大卖耶稣，并不是犹大很爱耶稣而上帝抓着他手要他卖，他没办法只好卖。彼拉多也不是说「放了他、放了他」而上帝把他的舌头扭过来说「杀了他、杀了他」。不是。不管有多少挣扎，彼拉多最后意志同意。所以我们的责任不因为上帝给这个权柄而减少。

    可是，你在福音书里可以清楚地看到：抵挡上帝最厉害的是上帝的选民。你在使徒行传可以看到：上帝设立的罗马权柄是多么地好，整个传福音的工作就是靠着罗马政府；而一直在妨碍福音工作的是犹太人。保罗每到一个地方，就有犹太人一直追着他、一直反对他。保罗每次传福音得到帮助，都是罗马人。在使徒行传17:5，犹太人嫉妒，地方官后来放了保罗。在18:12，犹太人又来攻击保罗，迦流，就是亚该亚的方伯，是罗马官，18:14「保罗刚要开口，迦流就对犹太人说：你们这些犹太人！如果是为冤枉或奸恶的事，我理当耐性听你们。但所争论的，若是关乎言语、名目，和你们的律法，你们自己去办吧！这样的事我不愿意审问。」

    这就是我刚讲的，你内心的事，我不去管它。这很重要，我们以后会讲到政教的事情，讲到政教分离的事，这些都是现代人，包括我们华人基督徒糊里胡涂乱讲的。我们可以去告摩门教徒传异端、叫人下地狱吗？不行！只有一种地方这样做，就回教世界，｢因为你信耶稣，或你心里信其它的，我要杀你、要关你｣。这是世上权柄根本办不到的事。世上权柄根本不能确定哪一个人在信什么。信什么是我们心灵的事，别人没有办法管。所以这个方伯讲得很对，这种事我不管的。不管是回教徒、基督徒、佛教徒，你今天开车撞了人，这是违法的；你心里想「我真想开车把你撞死！」我不罚你的，只有神经病才想罚。

    后来保罗在耶路撒冷差点被犹太人杀了，保护他的还是罗马人。使徒行传25章，罗马的巡抚非斯督后来曾跟亚基帕讲：「这个人没有什么罪。」25:15-16「我在耶路撒冷的时候，祭司长和犹太的长老将他的事禀报了我，求我定他的罪。我对他们说，无论什么人，被告还没有和原告对质，未得机会分诉所告他的事，就先定他的罪，这不是罗马人的条例。」这句话我看了都想哭了，看了都全身肃立了。这种罗马的法律观念我们中国一直都还没有。这叫做「无罪推定」。我们中国向来是「有罪推定」，我们中国向来是把你抓到关起来就是你有罪，你要想办法证明你没罪。今天你说我是小偷，去法院告我。中华民国的法律受西方的影响，我不需要花力气去证明我不是小偷，你要花力气证明我是小偷；你不能证明我是小偷你就败诉。2000年前罗马就有我们现在才有的观念，任何的被告，不管是什么人，他有机会替自己分诉；如果他没有机会分诉，他没有律师、自己也不分诉，就定他罪，我们罗马人没这规矩。好伟大！这就是罗马书13章讲的：上帝设立的权柄。这权柄不一定是信耶稣的，这权柄不一定是信上帝的，这权柄不一定是基督徒，这权柄不一定是神的儿女，这权柄很可能都是下地狱的。但神在世上还在使用他们。这权柄后来也给了保罗保护。

    在25章前面一点的地方，非斯都问保罗：「你愿不愿意上耶路撒冷？」耶路撒冷是上帝的殿所在的地方，以前也在那里审判的，所罗门在那里很有名地审判过。保罗说：「我站在该撒的堂前，这就是我应当受审的地方。」所以，基督徒尊重世上的权柄，即使它不是教会、不是信耶稣的，事实他们比信主的，起码名义上信主的还要更聪明。保罗说我要上告该撒。这句话很有名，他没有上告祭司，而是上告该撒。

（康来昌主讲，Iris Liu稿）


基督教倫理學-04

2010基督教伦理学（4）

世上的权柄和法律（续）

我们讲律法的伦理的时候，讲神在世上所设立的权柄，特别提到罗马书13章和彼得前书，说，在不信上帝的罗马帝国这个权柄里面，神所做的工作也是一样的丰富，也是一样的奇妙。这就是你们在看两国伦理的时候，路德的书里面很重要的部分：神是一位独一的神，这位神没有两样的砝码，但是这位神在治理这个罪恶世界的时候，的确分了、用了两个方式来治理。姑且这样说，看得见的部分，祂是把它交给世上的政权，用法律来统治；看不见的属灵的部分，是用福音，用上帝的恩典来统治。这个我们需要举很多的例子，慢慢的来说明。

  三、执政、掌权、有能的

我们现在继续先来看权柄，在哥林多前书15:24，「再后末期到了，那时，基督既将一切执政的、掌权的、有能的、都毁灭了，就把国交与上帝。」就是在最后的时候，基督把执政、掌权、有能的，都灭了。这个执政、掌权、有能的，是什么？这个我们先看这段经文。

罗马书13章讲到，｢权柄都是出于上帝的｣。这里说到权柄，是用执政掌权有能的。这些到底是什么，解经家有很多不同的讲法。但从字面上来看，你多少能看出一点端倪来。

各位，看圣经先不要被那些神学家唬住了，｢你不懂原文，你就看不懂｣，这些都是胡说八道的话，而且都是再一次表示自己很重要，｢你要来上我的课，你要来买我的书｣，其实这些，我都觉得好像宗教改革没有发生一样。宗教改革的一个很重要的意义，就是路德说的：平信徒都看得懂圣经。

现在神学院讲的就是，平信徒看不懂圣经，因为他们不懂背景。你看最近校园还有华神还出了一本旧约新约背景注释，我看了真是要吐血。那除了让你觉得作者好有学问，这个字的背景是什么，并不能增加你对圣经的了解。各位，懂那些背景是有它的帮助。但是最重要的是，你要相信神不是偏待人的，神并不是只写圣经给学者看的。我们不懒惰，但我们也不要骄傲，我们谦卑学习是很重要的，但是也不要变成说，好像上帝的话是有学问的人、研究历史文化的人才能告诉我们。事实上，如果你忽略了最基本的这一点──圣经是上帝拯救人的，而且是让每一个想认识上帝的人，不管是大人小孩，都能明白的──你就看不懂圣经了。所以你看圣经，要想到耶稣基督对我们的慈爱。对不起扯远了。

这个权柄，学者也有很多的讨论。那我们也先不要看。那些讨论可能有价值，但是多半的情形，也都是把你带到所谓的｢见树不见林｣，就是看到很多枝节的部分，却没有抓住大方向。

这里，｢基督将一切执政、掌权、有能的都毁灭了｣，那不管这是什么，有人说，这就是堕落的天使；有人说，这就是政权。不管这是什么，但你可以看到这是一些基督要把它灭掉的东西，那就不是什么好东西。但就字面的意思，你可以看得出来，执政掌权的，这有权柄的东西是什么。我们就再想，今天社会上，这个世界里，有权柄的是什么，或者有权的是什么，有权力的是什么。英文就是power、authority。这应该不太难了解。那么这里，就是把这个权给具体化了，变成好像人一样的东西。

我们就直接这样想，这个执政掌权有能的，就是指马英九；就指陈水扁；就是指国民党、民进党、共产党、民主党、共和党；就是指欧巴马；就是指拿破仑；不管好或不好，就是指这些有权的嘛！

那你就再想清楚一点，有权的岂是只有指这些政府呢？谁是有权的？有权的不只是政府；有权的也包括大公司。所以，郭台铭也是执政掌权的人之一，医院院长也是，我也是；做丈夫的也是；做父亲的也是；警察也是，就是你有权嘛。上帝在管这个世界的时候，用了执政掌权有能的，上帝不是直接在统治，不管好或坏，上帝借着各种不同的权柄在掌管。这个权柄，就是有能力的。

如果你再想一下，不只是政治上的，你也可以想到，权柄也包括金钱上的金权政治。金钱是很大的力量。还有什么东西是有权柄的？你应该能想得到，知识也是有权柄的。知识就是权力，知识就是力量。金钱、政治、知识、科技、文化都是权柄跟能力。比如说你写一篇文章，发表一篇演说，可以让几千、几万人都像希特勒，煽动起来。甚至温和的权柄，也可以是很大的权柄，包括甘地，用不抵抗主义，或者像马丁路德金恩，用不抵抗的方式。单单用他的口才，你不管说煽动不煽动，这都是权，或是能。在人间，上帝借着这些在统管，而上帝是这一切权能后面的、独掌权柄的那一位。各位，如果要再讲的话，物质（physical）上的权和能也有。你可以说核能电厂是权能；你可以说火力发电厂是权能；你可以说水是权能；你可以说大自然，台风、地震是权能。各位，我再一次说，你要想象力丰富一点，不只是政府、国家、老板、牧师、父亲而已，艺术、文化…，这里面都有上帝赋予在万物中的权能，不管有没有意识。

再讲，各位姊妹，你的美貌也是一种权能。你的美貌可以笑一笑，城墙都倒下来。这叫倾国倾城。那智慧当然也是。我们也可以说，在所有这些权能里面，上帝所赐给万事万物的里面，自然界的、人文界的，在这个罪恶的世界里，这些权能多多少少都有一些负面的因素、堕落的因素。你们也听过权力使人腐化，权力可以使甘地也腐化，使马丁路德金恩也腐化。我们通常想到就是蒋介石、毛泽东这些人腐化，或使我们自己，或使郭台铭也腐化；这可以使各样都腐化，但也都在上帝的使用当中。

而在上帝使用的时候，我讲的每一个字，我都希望各位去想我讲错了没有，你们不要听老师，我这个权能也是堕落的权能。当然，你的思维也是堕落的思维，但是我们有上帝的光照，我们就总希望能够有圣经来引导我们，就是我这样讲的对不对，表达的对不对。

我自己是在想，（这个也跟路德的伦理观，是息息相关、连在一起的），上帝借着权柄，借着各种不同的权柄在这个世界上治理，不管小到最小的，你的心脏失去了能力，就会死掉，这是自然界的；然后一直扩大到人文界，这些东西都在上帝的掌管和使用中。这个掌管使用，罗马书 13章特别强调的就是，在人文界的权柄是堕落的。哥林多前书这里则说，最后要被上帝都毁灭的。是堕落的，是有罪恶的，但却也是上帝使用的。当然你可能马上就会想到，对权柄的顺服（这也是路德一个特点）。

我们继续看几处经文。以弗所书6:12，「因我们并不是与属血气的争战、乃是与那些执政的、掌权的、管辖这幽暗世界的、以及天空属灵气的恶魔争战。〔两争战原文都作摔跤〕。」所以我们作战的对象呢？各位，在看这个经文，我们再一次说，我劝你先不要看那些解经家，讲一些什么多大的学问，甚至也不要听老师讲什么，包括我讲的。上帝是不偏待人的，你就敬畏上帝，用你的脑袋先看这个经文，上帝告诉你这个字是什么。

我们在争战，显然我们有对手。我们的对手，是执政的、掌权的，管辖这幽暗世界的，天空属灵气的恶魔。好像保罗在这里，把不管是罗马政府，或者是任何一种文化制度，说成是在管辖这个世界。乍看之下，这句话只是在负面的，我们在跟这些坏蛋争战；但是你再看看，就也知道，在这负面里面，有正面的意思，就是这些执政掌权的，甚至他们可能有某种程度是属灵气的恶魔，但是上帝借着他们在管管辖这幽暗世界的。

基督徒的世界观

现在我们就可能要想更远一点了。在我们昨天已经提过了，在神使用的这些权柄里面，这可以想到很多。我们现在主要先讲到忠，或者政治上面的。我是反对中国人的那种忠的观念，刚才其实也有人问了类似的问题，那我就再说，我们要非常小心，如果你们当中有人上了华神的课，或者自己喜欢自修的，可能已经看过了尼布尔写的《基督与文化》，就是基督徒跟这个世界，是持什么态度。尼布尔说，基督徒对这个世界，或这个世界的文化，大概分五种态度，其实他分的可能复杂了一点，有的可能一两三种就可以。

第一种呢，是基督反对文化，或者反对世界。他的意思就是说，好像有一些基督徒，根据圣经的教训，觉得我们跟这个世界是敌对的。那在我们在座当中，如果我们出身是比较基要派的，我们也会有这种看法，这个世界是非常邪恶的；这个管辖世界的政权，或者这个世界的一切权柄，也都基本上是邪恶的，是不好的。我们基督徒勉强在这个罪恶的世界里生活，我们都在劳苦叹息，我们天天希望死。当然，基督徒又怕死，跟世人一样。就是，以前我们曾经有的，尤其在基要派里面的那种观念，就是这个世界罪恶；我们在世界上是寄居的，是客旅的。这里不是我们长存的家，我们迟早要离开。我们在这个世界上除了作见证，传福音以外，就是只有在忍耐。这种是以前基要派，老派，的想法。那么这种想法，现在在普遍的神学教育，和普遍一般的基督徒，有见识的基督徒，像校园团契、华神，都是非常看不起的。那种都是没读过书，大老粗；我们现在不是。

第二种，尼布尔说，很多人的态度是，基督徒是属于这个世界文化的。这种讲法就是，基督徒其实跟这个世界是水乳交融，成为一片。然后，我们也学习迦南的风俗没关系，我们吸取我们老祖宗的清明节，拜祖先也没有关系。这种就是，很多新派的甚至会说到，整个圣经都是世界文化的产物，也没有什么上帝，就是只是文化把他变成这个样子。那个就是所谓的新派。这种，这种离经叛道很明显，所以我们基督徒一般还是不太接受，起码我们华人比较不会接受。

那么第三种，尼布尔就说是，天主教式的。（各位，这五种你可能把他浓缩成一两种，两种或三种，你可以自己去想想看）天主教的态度就是，基督或基督教跟跟这世界的文化，是一个「基督或基督教是比文化要更优秀」的。就这个世界的文化，这世界的一切有他的好处。

你们也会看到天主教不是那么一天到晩讲人是罪人。这个世界，有非常多美好的东西。天主教有这样的神学，以至于你就很容易看到天主教的神父也好，天主教的教义也好，天主教的教堂也好，他们完全能够接受这个世界上的富丽堂皇。你看天主教神父，通常都很有学问，比我们基督教有学问多了。然后天主教的建筑物又很漂亮。不要说去圣彼得了，一般看起来都比较庄严肃穆一点。他们的作家，文化素养也比我们好得多。天主教的讲法，或根据尼布尔的讲法，就好像天主教是在说，这个世界有它的价值，文化有它的价值；但是，只有到某一个程度。这个程度，可以在世界活得还不错，神还是使用他们；天主教也很讲自然的法则。可是，到了要得到拯救，要到天堂，你就得换一匹马了──你要换恩典。

自然界，天主教也不能不承认是堕落的，因为他们还是要肯定圣经。是堕落的，但是他们不觉得堕落的多严重。只是堕落最少到一个地步就是，你没有办法到上帝那里去。但在这个世界上，要如鱼得水，水乳交融，你学这个世界上的东西很好的。所以天主教，你看，这些什么单国玺主教，或者你到辅仁大学去，带头拜妈祖也可以。拜妈祖跟拜马利亚差不多，祭祖啊，都可以。这个世界的东西没有那么可怕，你信靠上帝就好了。

各位，这三种里面，到目前为止，尤其知识分子，可能不止是华人的，最喜欢的应该是天主教的。因为这种最自由了，既可以非常诚恳的信靠上帝，又可以祭祖；也就是跟这个世界的文化，可以没有丝毫冲突。这个我们最喜欢，因为说真的，我们并也不喜欢冲突。

第四种，尼布尔所做的分类，就是基督或基督徒跟这个世界，是一种既冲突又合作的状况。他说的就是路德这种状况，又反对理性，又赞成理性；又反对权柄，又赞成权柄。这种是比较不容易形容的，但就是一种既是冲突又是合作的状况。

第五种，就是今天长老会，还有很多人都以为是最好的。就是，我们基督徒在这个世界上是改造文化的，我们把这个世界改变的更好。这又是想当然尔，对嘛！我们基督徒就是要把这个世界改的变的更好嘛！尼布尔所提出来的就是加尔文，加尔文提出来的就是要改变这个世界。

我会觉得这五种的分法不是最恰当。昨天我们提到威伯了，我要再说，如果你真的去看加尔文的著作的话，加尔文、路德、甚至天主教的讲法，有一个基本点就是，他们的观点其实是跟基要派的最基本是一样的。就是即使是天主教，如果他还是正统的，也会说这个世界是全然堕落败坏的。只是天主教常常在实行的时候，不那么讲。就是这个世界是堕落败坏的，这个世界不是我们的家，我们是完全需要依靠上帝。我们不能爱这个世界，我们仰望将来。也就是说，我自己是非常基要派的。我觉得圣经里面，给我们的图像是：这个世界坏到极处，这个世界不是我们的家，我们的家在天上。各位，这种都是落水狗，人人喊打的。我这种立场，你们如果讲出来的话，论坛、校园、大家都会骂你，｢这是什么时代，你还这个样子，还去上这种老师的课，简直是胡涂到了极点｣。

我讲了，你听我的课，听任何人的课，看任何书，你自己要想一想，圣经是怎么讲的。我的最高标准是圣经。如果你否认圣经的权威，那我们就没什么话好谈了。圣经是最高的标准、权威。我觉得我在看新约和旧约，在看加尔文、路德、这些给这个世界有正面价值的、贡献的伟大的圣徒身上，他们都有一种基本的态度──否定世界的，舍己的，完全肯定上帝。就像我昨天讲的，就只有在这种态度之下，你才能给这个世界一个正面的作用，你才不那么容易被这个世界收买。

对不起，我也不是在谈政治。我看国民党、共产党，民进党，也差不多，就是大家都不了解自己的软弱到什么地步，所以这些从政的人物，他们常常是因为看到这个社会的制度和人实在太坏了，然后或者是受痛苦受太多了，所以他们希望能够提倡一些好的理想来改变。可是他们大概很少人能够意识到，他们自己多么容易被这个堕落的世界所腐化。所以那些理想主义者，不管是改革派或者革命派（我说的不好听），都很好收买。你说哪里啊？各位，很好收买。如果很难收买，那就是出的钱还不够高。你钱够高，我看都容易被收买。我看俄国、中国我是比较熟悉，台湾我是在这里长大的，我看到这些人，民进党的那些领袖们，我其实真的都很佩服。就跟国民党早期有些人，我很佩服，后来都被收买了。就是你给给钱，不管是资本家给钱，或者谁给钱，就都容易变成谢长廷式的人物。那有个台语是不是，就是什么卧底的。我们不谈这个事，我不知道是不是真的。就是这个事情，历史上实在太多了。如果你看中国共产党的历史，也是一样。他们很多人，真的就是被收买了。

各位，我们也是一样。基督徒又是像那个小和尚一样，天天在山里被训练，底下世界、女人啊、还有猪肉啊，这些都是很恐怖的，你不要去碰啊。但是下来一碰，真是好极了，比在那里念经真的是要好太多了。所以那种被压抑型的，然后为了一个理想牺牲自己的人，如果不能够从某一个方面得到更大的报偿，你为一个理想牺牲的，那是不可能的事情。我们基督徒也是，我们基督徒要什么牺牲爱主等等，如果你不是不断被上帝的爱来帮助的话，我们的爱、我们这些善良，都是｢早晨的云雾，速散的甘露｣，一晒就没有了，包括夫妻之间的爱。这十几年，福音派、中外都很流行作威伯福斯（Wilberforce），就是把英国的奴隶制度废掉的那个福音派的领袖。可是我看大家，只是一天到晚讲我们基督徒要作威伯福斯，我们要作世界上的盐和光，要改善这个世界。我们都在讲这些话。

可是你看威伯福斯也好，你看路德、加尔文，或对这个世界有影响的，都有一个特点，威伯福斯写的书， “Real Christianity - Discerning True Faith From False Beliefs”。那有两个翻译本，一个是中福（中国福音会）的《无伪之信:主流文化的弃婴?》；另外一个是，香港浸信出版的《天地有正信--真基督教挑战文化基督教》。它里面就很坚定的讲，我刚才说的基要派的那个观点，就是人如果不全然的信靠着上帝，人如果不把这个属灵的事看为最重要的话，人如果不彻底的看轻这个世界、看扁这个世界，人是没有力量来做任何改善的可能。你要肯定这个世界是很好的。就如我说的，你要肯定理性，肯定你的价值是很好，但你肯定的前提是，你全然的肯定上帝，肯定到一个地步，你好像根本看轻理性了，那才是对的，那你才能善用理性。

这个跟权柄连在一起。我们在这个世界上，戴维也有权柄，但以理也有权柄，保罗也有权柄。不管这是什么样的权柄，这个权柄，因为是一种能力，因为是种好用的东西，就容易叫人腐化。所以，你要不被那个权柄堕落的话，你一定要深深的、彻底的，而且不断的、而且进步的被上帝的爱所充满。这个对上帝的爱的充满，领受上帝的爱，必须是我们一再回到这种传统的、老的、基要派的观点：人是坏到极处，完全需要上帝的救恩和怜悯。我们需要回到加尔文或路德那种观点，人是一无是处，完全需要上帝。这个世界一无价值。所有的价值，只有在上帝那里才有。这一点是最基要的、最保守的、最胡涂的，如果你不能够持守住这一点，如果你不能肯定这一点，就没有办法抵挡堕落或世俗化。

我必须很遗憾说，你在今天的世界里，你在基督徒身上很少看到这一点。你在谁身上看到呢？回教徒。你会说，回教徒那都是恐怖分子，那宾拉登都是恐怖啊，下流啊。对，我承认他们不好。但是，他们身上是有一种错误，没有错。但是错误的是方向上错了，正确的是信仰就应该是这个样子。信仰就是对上帝无条件的顺服，这样才有力量，所以我觉得美国对抗宾拉登迟早会失败的，因为美国是一个世俗化的国家了，她没有从上帝来的力量。今天所有在那里喊要作盐作光的也是。各位，你要作盐作光我不反对。这个世界能不能被基督徒改造得更好，这我不知道。依我看，基督徒笨的话，是很难改造得更好。我是不太相信基督徒能够把世界改造得更好。基督徒好好传福音就好了，至于学科学，还是向非基督徒学比较好一点。我的看法是这样，包括政治。

我这样看，当然也有圣经的根据。你知道圣经怎么说的吗？圣经说，「今世之子、在世事之上，较比光明之子，更加聪明。」我自己要找任何的人做事，包括我要找律师，我要找水电工，他是基督徒，那我通常就不要找他，因为基督徒常常读经祷告。但是马桶修好，我要找的是专业。你把你的事情办好比较重要，你不要跟我讲基督徒来影响世界。

很多基督徒的这些专业团体一天到晚跟我们这些烂牧师讲，我们基督徒要多发挥对这个世界盐和光的作用。基督徒都在哪里啊？威伯福斯都在哪里啊？各位，我告诉你在哪里，都在那百分之二的，又烂又笨的，世界上愚拙的、可怜的人身上。你要他发挥什么能力呢？我们这么烂了，我们这么差劲了，本来已经没有力量，再不像古老的那些信徒，那种全然依靠上帝，再不去依靠那个全然有力量的上帝，你怎么去改变这个世界？还没改变就被世界收买了。

基督徒如果不能够全然依靠上帝的话，是不行的。而我们在这个世界上生活的时候，我们需要全然依靠上帝。再一次，各位，我讲的对不对，流行讲的对不对，什么大神学家、大师讲得对不对，你先不要被唬住了，你以圣经为本。对不起，各位，你对圣经又不熟悉，所以真是很困难。以圣经为本，然后好好去思想。对不起，你又不太会思想，所以这也是很困难。但是我们得学习着看看，思想着看看，看看有没有道里，看看圣经是怎么讲的。

神的一般恩典

这个世界，掌管世界神所赋予的，很多地方是比基督徒优秀的，罗马政府是比那些犹太人更公平，在处理事情的时候更公平，更公正。这一个就是神学上重要的地方。当然有圣经的根据，圣经也讲的很清楚，就是我一直在讲的，叫做「一般恩典」，就是神把阳光、空气、雨水，无分轩轾的给义人、给歹人，给信靠祂的人、给不信靠祂的人。如果阳光、空气、雨水给信靠祂的人，也给不信靠祂的人，那么同样的，神也把聪明才智道德，这些一般的恩典给基督徒和非基督徒。这不是希奇的事，这是圣经上讲的，这也是你在常识里面可以看得到的，这也是在你的生活里面可以看得到的。

在这个世界的事上，上帝给非基督徒，给今世之子的恩赐，起码一样给了光明之子，而且，就今世之子将来要下地狱，光明之子将来要上天堂，所以为了补偿一下，给今世之子多一点，也是很正常的。所以很多人问，为什么慈济会做的这么好的事情啊？为什么神给了阿拉伯地下那么多石油？这有这么不可以？神本来就是这样嘛！各位姊妹，我不是要冒犯你，我知道妳很漂亮，但是非基督徒也有比你漂亮的，这妳也得承认。不是因为妳很信主，妳很虔诚，妳每天读经祷告，所以妳就个个美如天仙。没有这个样子，没有这件事。当然我也不至于说，妳越敬虔，妳就越丑。那这样，各位姊妹都不要敬虔了。

我们看到神给不信的人，有很多的优秀，这是很正常的事情，这是圣经讲的。而今天很多基督徒对这很基本的事实居然会忽略，居然有一种想法就是，我是基督徒，所以我各样的祝福就会多一点。没有这个事情！我们从圣经里面没有看到这样的事情，我们从保罗的生平没有看到这种事情，我们从我们经验里没有看到这种事情。我们怎么会这样想呢？

的确有两个国度，都在神的管理之中。你们看要看清楚，是两个国度，可是是一个神，都是神在管理的。这个世界，要灭亡的国度，也是神在管理，在其中也有所有的恩典和祝福。那么在这个国度里面，也是在传福音的时候，使徒行传里面，有两处的经文，特别讲的，很重要，一处是使徒行传14:15，保罗在路司得城，跟他们讲：「诸君，为甚么做这事呢。我们也是人，性情和你们一样。」这一点就让基督徒应该被提醒一下，性情跟你们一样。其实不只是性情一样，其它都是一样。我们要吃肉，他们也吃肉。我们希望物美价廉，他们也希望物美价廉。没有一套基督徒的算术，跟非基督徒是不一样的。我们呼吸一样的空气，我们有一样的思维，我们有一样的逻辑，我们有一样的需要，我们有一样的七情六欲，我们跟他们一样。亲爱的基督徒，不要自大，我们没有跟他们不一样。我们不一样的，是我们有一位神，就这一点不一样，而这一位神，使我们跟他们有完全的不一样。

使徒行传14:15，「我们传福音给你们，是叫你们离弃这些虚妄」──这些虚妄，不管是祖宗遗传来的，或者是迦南来的，或者是本地来的，通通都是虚妄──「归向那创造天地海和其中万物的永生神」。各位，常常你也听到这种胡说八道的话，｢宗教都是一样，我们信的跟你一样｣。各位，什么一样！你跟他讲一样，他就不要信你的，｢一样，我干嘛信你的。｣我们跟你不一样：第一点，你那个是假的，我们的是真的；第二点，你那个是错的，我们的是对的；第三个，你们那个是坏的，我们的是好的。是这样，只是你能不能表达得很正确，就不晓得了。｢你们那个是虚妄的，要归向创造天地海的神。｣

你要知道，创造的教义是非常重要的。创造的教义就是神从无到有，然后维护这个美好的世界。这是佛教，还有其它宗教，包括回教，都没有的。只有基督教在讲上帝。当然，回教本来也应该这样讲，犹太教也应该这样讲，但是因为他们不认识耶稣，所以他们对造物主──创造天、地、海和其中万物的神，也不是很认识。而且祂不是创造完了就完，祂还继续在管理。

使徒行传14:16，「祂在从前的世代，任凭万国各行其道。」也就是说，他那个叫人悔改的道理还没有很清楚的讲出来，不是没有。今天也还是一样。今天你说这句话，也还是用在不信主的人的身上，神今天还是任凭各人各行其道。你拜妈祖你去拜妈祖，你去拜关公你去拜关公，你不信上帝就任凭你不信上帝，你无神论就无神论，你要同性恋你就同性恋，你要杀人放火你去杀人放火。神从来没有直接因为你犯罪就杀掉你，还是任你行其道在当中，不管你是在拜妈祖，或者无神，或者开赌场，或者是吸毒。

使徒行传14:17，神「然而为自己未尝不显出证据来，就如常施恩惠，从天降雨、赏赐丰年，叫你们饮食饱足、满心喜乐。」这不是对基督徒讲的，这是对非基督徒讲的，所以我们看到神给世人有一般恩典，这是很正常的。这一类的经文没有很多。但是很清楚，在旧约里面也有。在我们今天世界里，你看到就更清楚了。诗篇145:9，「耶和华善待万民、祂的慈悲覆庇祂一切所造的。」这都是堕落以后的事情，不是在伊甸园的时候的事情。神善待，所以你看到李白会作诗，你看到张大千会画画。他们都不是基督徒。神有这样的恩典，给他们阳光、空气、雨水、艺术、和各样的才能，而且给的比给我们这些基督徒还多。这些昰很正常的。我们向他们学习，也是很正常的。

而你要注意的是：神给这些是干什么？神给这些叫我们很快乐，满心喜乐。神给这些叫我们干什么？离弃虚妄。神给你饮食，叫你不要把饮食当作神；如果你把饮食当作神，民以食为天，那么饮食就是虚妄的。神给你智慧，要你不要把智慧当作神，要把给智慧的神当作神；如果你把智慧当作神，你把美貌当作神，把神给你的恩赐当作神，这些东西就是虚妄，最后会使你自己也变成虚妄。这些东西如果成为你的偶像，诗篇说，造他的要跟他一样。我们要加一句，拜他的要跟他一样，最后变成虚妄。你造偶像、拜偶像，都会跟偶像一样，什么叫「跟偶像一样」？就是有眼不能看，有耳不能听，有鼻不能呼吸，有脚不能行走，就虚妄；最后死亡，虚空。

到了使徒行传17章，保罗在亚略巴古的时候，在雅典跟那些最有智慧的斯多亚、以彼古罗的哲学家，还有拜鬼神的迷信者，这两个其实也连在一起的，有一个天主教的卫道学者，叫做柴斯特顿（G. K. Chesterton），他写了一本书，原文叫做 “Orthodoxy”，校园去年有翻译出来，《回到正统》。你们可以看这本书，这本书写得很好，但是不是很好懂。柴斯特顿就说：「一个人不信真神，结果就是他什么都信。」我看真是这样，那些无神论者，所谓很理性、不迷信的人，他们所提倡的东西，到最后是叫人迷信到了极点。你在台湾就可以看到这个现象。台湾的知识是最高的，信神是最少的，可是在台湾我看最迷信的地方，是知识程度最高的地方，新竹科学园区。那里的人都是科学大博士，都是那么聪明的人，可是他们迷信，因为他们知道他们的产品，投资几百亿，有各样的分析师来分析市场，可是完全没有把握，所以他们很注重看风水。这些，他们通通都相信，因为他们恐惧。恐惧就叫他们愚蠢。

保罗在这里看到他们凡事敬畏鬼神，使徒行传17:22，然后看他们拜｢未识之神｣，保罗就说，我告诉你们，真正的神是谁。又再一次你看到的，是创造万物的。这个神不是一个只是拯救我们的神，祂是创造万物的，祂是天地的主，祂不缺少任何东西，祂将「生命、气息、万物，赐给万人」，也包括把聪明、智慧、石油、美丽赐给万人。｢祂高兴赐给谁，就赐给谁｣，而且非常明显的，不是赐给祂的选民特别比较多。

你再想想看，在旧约的时候，以色列他们有什么强的地方？各位，你想想看以色列，犹太人。现在我们会觉得他们好聪明，科学家、艺术家、政治家、音乐家，这都是犹太人。犹太人好聪明，但是犹太人在文化上优越的表现，是十九世纪以后的。以前犹太人一直不是什么很优秀的，或者说，十七世纪以前并没有很优秀。事实上，十七世纪以前，可能在整个中世纪最优秀的应该是阿拉伯人，包括他们的数学观念。

犹太人没有什么很聪明。犹太人，事实上就信仰上来讲，从旧约到新约都是特别愚蠢的。你说上帝给他们美好。到底有什么美好？你说犹太人说，最美好、最强大的时候。各位，这都是叫你思想，没有教你去离经叛道。我是希望你好好信靠上帝。我说，我是基要派的。你自己再去看一看，不要懂很多圣地的地理，也不必去走什么耶稣行踪。各位，今天以色列在的、上帝给他们的地方，叫流奶与蜜之地，你觉得是吗？根本荒凉的不得了。流奶，流什么奶啊？流汗啊，根本没有什么很美好的地方。然后你说在所罗门统治的时候，戴维和所罗门的时代，版图算是最大的。但是你看看，犹太人在历史上，在那个时候，在戴维的时候，跟我们中国比一比，真的是鸟不拉屎，鸟不生蛋的地方。很小的地方，不要说跟我们中国比，跟就在中东那边印度的比。你看以色列的历史你也知道，他们根本没有强大过，他们远远不如附近的亚兰、亚述、巴比伦，更不如埃及。这里都不是说圣经说谎。这里教我们看到神给的恩典，真的是需要信心来看到。

不过，这不是我的重点，我的重点是在，祂把生命、气息、权柄、恩典、美貌、健康、文化赐给万民，然后「并且预先定准他们的年限、和所住的疆界」（使徒行传17:26）。这一切，上帝叫你生，叫你有，叫你死，目的是什么？刚刚我们看到的是目的是叫你悔改归向真神。这里讲，叫你寻求神。人不会寻求神，那就更笨了，那这就定他们的罪。上帝是活生生的生他们、养他们，万物万事都在神的祝福中。每一个人，无一人不知道上帝在照顾他们。可是，罗马书第1章说，｢他们故意不认识神｣，包括上帝给的权柄。

两国论：神全能的护理

这个权柄，也给了外邦人，不要说给我们中国，没有那一个国家，从最大的国家到最小的部落，不在上帝的带领之下，包括看起来抵挡上帝的。这一点又都是我们在看圣经的时候，很胡涂的。请看但以理书1:2，「主将犹大王约雅敬、并神殿中器皿的几分交付他手。」这句话如果你在再更早的时候，就是士师记里面，你也可以看到：有的时候，神将以色列人交在非力士人的手中；有的时候，神将非力士人交在以色列人的手中。这里都表示一件事：一个国家的强大、衰弱，都在上帝的手里。上帝要把权柄、要把恩典、要把好处、要把灾难给谁就给谁，但在给这些事情的时候，从来都不是强迫的。我们从来也不能抱怨说，上帝怎么这样做。从历史来看，也是人自己选择。

为什么以色列人这么弱，被巴比伦侵略呢？你不说，上帝把他们交给巴比伦的；你说，因为他们军事很差，因为巴比伦的战术很好，这样了解也是对的。基督徒不是妨碍这些，就好像说这个人病为什么好了，因为他打了抗生素他就好了，这完全合理的；但是如果你是基督徒说，他好了，因为神医治他了，也是完全合理的。把它讲得完全一点，就是神借着抗生素叫他好了。只是你对不信主的人，你不必讲，是神借着抗生素，你讲了他会觉得不同意；你就直接讲抗生素，这个没有错误。我们总是相信每一件事情后面是上帝在做。

上帝在做，包括上帝会把神殿中的器皿交给巴比伦人。如果你们听不懂这句话，或者不知道这句话的严肃性，我就跟你讲，神大可以把屏基交在慈济的手中。当然我们也很希望有一天佛光山被屏基买下来，这也很好。感谢主，神都可以做这些事。神做这些事一定也都是用祂使用的方法来做。在使用这些东西的时候，人不一定能直接看出来，但是我们相信。

但以理书2章，就是尼布甲尼撒做了一个梦，到了但以理书2:37，但以理就把这个梦讲给尼布甲尼撒了，「王啊，你是诸王之王，天上的神已将国度、权柄、能力、尊荣、都赐给你。凡世人所住之地的走兽，并天空的飞鸟，他都交付你手，使你掌管这一切，你就是那金头。」有没有一点熟悉？诸王之王，这是用在形容耶稣的身上。国度、权柄、能力，这是我们主祷文的最后一句话。你再一次看到，这是一个异教徒，这不是一个信靠上帝的人，可是上帝把权柄交给他。上帝在掌管；不信主的人，包括尼布甲尼撒，更不会相信这件事。你今天跟胡锦涛说，你今天坐在这个位子上，是上帝让你坐的；胡锦涛会说，你在说什么神经病的话？甚至我们基督徒也会以为，这是神经病的话。我们只以为说，今天信友堂的牧师是康来昌，这是上帝的旨意。为了惩罚信友堂的人，这个可以同意。但是你不会觉得说，共产主义上帝也在管。各位！上帝都在管！

你要记得上帝是怎么样的一个上帝，而上帝都有祂美好的旨意，不只是上帝都在管，不仅是上帝让尼布甲尼撒成为一个大国，后面的四个国家，也都是在上帝的手里，这都是上帝做的。这就是路德所说的，世上的国度也在上帝的管理之中，虽然，这个世界的国度的人，没有一个认识祂，而且抵挡祂，而且都在拜偶像，亵渎上帝，但是上帝还在很公平的使用他们。

在这个国度的同时，但以理书2:44，「当那列王在位的时候、天上的神必另立一国。」注意，他不是说当这些王、这些国灭掉了以后，上帝就设立了那个永远的国度了。这是我们一般人的观念，没有。当那些王在位的时候，也就是路德讲的，其实更早是奥古斯丁讲的，也其实在天主教、基督教的传统里面都讲这种两国论，只是路德把它讲的最清楚而已。两个国度，世界上的国度在进行的时候，上帝的国度也在进行，或基督的国度也在进行。奥古斯丁在「上帝之城」那本书里面，讲的就是，从埃布尔和该隐开始就有两个城，两个国，由两种人构成。这两个国或这两个城的不一样，不在地理位置，也不在历史的时代，也不在语言，也不在文化；在这两个国的国民，一个是爱上帝，一个是爱世界。从埃布尔、该隐这样开始，一直分下来，一直分到最后世界的末了，耶稣会把绵羊、山羊分开；但是世界的国度，上帝在掌管。

这好像比较难懂，但很重要，又是非常真实的：神的儿女，是同时住在这两个国度里。天下只有神的儿女是有双重国籍的，我们又是属天的，又是属地的；其它所有人都是单一国籍，他们都是世界国度的人。我们基督徒，基督教的伦理好像比较有一些复杂或困难的地方，起码我希望来表达的就是，我们有一个两国伦理，就是我们又在世界上生活，我们又是基督徒，所以我们有一种，有的时候会觉得不知所措，简单的说，我们基督徒被欺负的时候，要不要打官司？我们被欺负的时候，是不是按耶稣的话，把左脸转过去给他打。这个我们以后都会讨论。但是我们会不断的提出这种两国论，就是我们基督徒同时在两个国度里面，所以我们的生活会有两种需要表现的地方。

不过我们现在继续讲这个上帝的国，在但以理书2:44，「当那列王在位的时候、天上的神必另立一国、永不败坏、也不归别国的人、却要打碎灭绝那一切国、这国必存到永远。」各位，这里你也很清楚可以看到，他在讲什么？他在讲说世上列国在位的时候，列王在位的时候，包括这尼布甲尼撒的时候，神有另外一个国度。那也就可以清楚的看到，在尼布甲尼撒的时候，另外一个国度不是以色列了。神的国度是一个看不到的国度，或者基督徒的国度是看不到的，是属灵的。在以色列那个国家里面，真正成为上帝的儿女的麦子，我们并不知道是谁。你不能因为他血统上属于亚伯拉罕的后裔，不能因为他肉体上受过割礼，就如同我们不能今天肉体上受过洗礼，就说他是神的儿女。他必须真的是重生得救，心中有神的灵的。

列王在位的时候，有形的以色列并不是神的国，如同有形的教会并不等于真的教会。有形的教会里面有真基督徒也有假基督徒。以色列里面，有真以色列人也有假以色列人。那么在巴比伦的国度里面，当但以理去的时候，应该逐渐逐渐也有信靠上帝的人。

继续，神给尼布甲尼撒第二个梦，跟第一个梦是类似的，叫他知道一件事，但以理书4:17，「这是守望者所发的命，圣者所出的令，好叫世人知道，至高者在人的国中掌权，要将国赐与谁，就赐与谁。或立极卑微的人执掌国权。」在第25节的下半句，再重复讲一次，「等你知道至高者在人的国中掌权，要将国赐与谁，就赐与谁。」

不过，我们在一直强调，每次在强调上帝有绝对的权柄的时候，我们并没有忘记，上帝绝对的权柄在掌权，赐给谁就赐给谁的时候，不减少，反而加重，反而强化了，人该负的责任。我们不会因为神定了这些，我们就懒惰了，因为我们并不知道神要赐给谁，我们能做的是努力做我们该做的事。但以理书4:27，「王阿，求你悦纳我的谏言，以施行公义断绝罪过，以怜悯穷人除掉罪孽，或者你的平安可以延长。」神怎么定的我们并不知道，我们只是肯定神定了一切的事，而我们人去做该做的事情，神启示出来律法，我们去做就好了。

后来，尼布甲尼撒还是学不会功课，所以他发疯变成像牛一样，一直到七期日子满了以后，他才清楚过来。他的发疯其实跟现在这个世界上，所有的有权柄人发疯是一样的，就是骄傲。在但以理书4:29，他在巴比伦的王宫上走，看到巴比伦，看到他所建造的巴比伦这么伟大的时候，他就说，这是我建的：第一，我建的；第二个是显我的威荣。他忘记是上帝建的，他忘记要显上帝的威荣，于是他的国就离开他了。后来他头脑再清楚以后，他说，一切都是归于上帝，可是他的孙子伯沙撒不懂这一套，还是在大宴会中狂妄，以至于但以理后来责备他。但以理书5:22，「伯沙撒阿，你是他的儿子，〔或作孙子〕你虽知道这一切，你心仍不自卑、竟向天上的主自高、使人将他殿中的器皿拿到你面前、你和大臣皇后妃嫔用这器皿饮酒。你又赞美那不能看、不能听、无知无识金银铜铁木石所造的神，却没有将荣耀归与那手中有你气息，管理你一切行动的神。」这个不是在对使徒保罗讲话，这不是在对教会讲话，这是对一个抵挡上帝，马上就要亡国的伯沙撒讲话，神仍然在管理你的一切行动。不止是伯沙撒、毛泽东、郭台铭、葛理翰、戴德生，统统都一样，我们都在神的管理中。神的儿女跟非基督徒不一样的地方就是，我们对上帝的权柄和管理，我们会有一种正面积极的响应：我们信靠；他们是不信靠的。

整个但以理书非常伟大的地方就在这里。但以理书是一个亡国的人，他的国家都没有了，他所敬拜上帝的那个圣殿通通都没有了。在那个时候，上帝给他在异地、在巴比伦，等于说，你今天，就跟前一阵子八八水灾的时候一样，有些基督徒要寄居到佛光山去，你天天听到的就是那些念佛经的声音，但以理就在那里看到上帝在掌管万有，包括掌管佛光山。这个是很重要的。

（康来昌主讲，Iris Liu稿）


基督教倫理學-05

2010基督教伦理学（5）

｢两国论｣续：神全能的护理

我们继续来讲｢两国论｣，在但以理时代，神就是用所谓的自然的法则在掌管这个罪恶的世界，也包括掌管基督徒。当这个世界的人在自然法则之下，自然法使我们种瓜得瓜，种豆得豆；当我们说自然法则不一定是所谓好的自然法则，种诈骗，可能得诈骗的钱。在今世，神很可能使诈骗的人很有钱，这是很普遍的现象，没什么稀奇，但基督徒没常识，就会问一大堆同样的问题：为什么基督徒没有佛教徒有钱啊！为什么无神论考试考得比基督徒好？因为他比较聪明，比较用功，比较会做生意嘛！他天天在赌场发牌，所以他发牌发的比一个没发过牌的人（不管是不是基督徒）好，这叫自然法。神没有因为人信他，就使他事事都好，菜烧得好不好，要按自然法（火候、刀工等好），不是按你有没有信耶稣。老话一句，没有基督教牛肉面，只有好不好的牛肉面。当你的确是骗术比别人高明的时候，神也允许你骗了很多钱，像诈骗集团。神最后一定会审判，甚至在今生也一定给他们不同的报应。

以赛亚书10:5讲，「亚述是我怒气的棍、手中拿我恼恨的杖。」罗马书9:21-23也讲，神可以｢从一团泥里拿一块作成贵重的器皿｣，就是指｢得救的人｣，就是下面说的｢那种蒙怜悯早预备得荣耀的器皿｣。神也可以｢又拿一块作成卑贱的器皿｣，就是下面说的｢愤怒的器皿｣，或者｢那可怒豫备遭毁灭的器皿｣。

总之，这个世界上的万事万物都分两类。当然我们不讲万事万物，我们讲人。人也可以分两类，通通都是上帝的仆人，包括撒但魔鬼。撒但魔鬼和不信主的人，代表了上帝｢愤怒的仆人｣，｢毁灭的仆人｣，上帝使用他来发出上帝的愤怒，来刑罚世人；最后这些器皿也会承受到上帝的愤怒。不管是希特勒、拿破仑、或任何一个暴君，或瘟疫蝗虫，这些也都是上帝的器皿。另外一种，就是｢预备得荣耀的器皿｣，保罗说得很清楚，就是我们这些被上帝所召的，是｢蒙怜悯的器皿｣。

所以，万事万物都在上帝的管理之中，没有一个不在祂管理之中。我们坚信这一点，我们的生活观才会正确。千万不要以为你碰到不幸的事情，就好像宿命论一样，这都是上帝的意思，听天由命。上帝的意思，让那个人来惩罚伤害你，结果不是叫你继续被他伤害，也许是教你怎么响应，或许是一拳打回去。

以赛亚书10:5：「亚述是我怒气的棍、手中拿我恼恨的杖。我要打发他攻击亵渎的国民、吩咐他攻击我所恼怒的百姓、抢财为掳物、夺货为掠物、将他们践踏、像街上的泥土一样。」这里讲亚述是上帝使用的，也就是罗马书9章讲的上帝｢愤怒的器皿｣，将来要遭受愤怒。各位，这些器皿没有一个真正认识上帝，但也没有一个可以丝毫摆脱上帝使用他们，包括慈济、包括星云法师…通通都是，可是他们不会承认被神使用，10:7，｢然而他不是这样的意思、他心也不这样打算。他心里倒想毁灭、剪除不少的国。｣他们在做这些事情的时候，他们完全不是在想我是在做上帝的工作，我是在服事上帝，他们只是在想我是要怎么样增加我的势力范围…等等这些东西。

所以后来主说，10:12，「主在锡安山，和耶路撒冷，成就祂一切工作的时候，主说，我必罚亚述王自大的心，和他高傲眼目的荣耀。因为他说，我所成就的事，是靠我手的能力，和我的智慧。我本有聪明。」这我讲过，耶稣跟彼拉多的对话，耶稣说：｢若不是从上头赐给你的，你就亳无权柄办我。｣(约19:11)耶稣要被人处死，他却说，｢是我的父让你处死我的｣，不信主的人听了都觉得非常荒唐不能理解的，但希望我们基督徒能够懂，我们知道我们上帝的旨意。

这里要讲的是，上帝掌管万物，一切都在上帝的掌管之中。约翰福音、以赛亚书、罗马书都这样讲，其实整个圣经都这样讲。我也提一下和但以理书有异曲同工之妙的以斯帖记。

以斯帖记是圣经里面唯一一卷书，没有提到上帝，没有提到敬拜，没有提到祷告，没有提到任何宗教活动。从世人来看的话，显然根本没有上帝，上帝完全是失败了。从以斯帖记来看的话，以色列根本已经亡国了。但我觉得这跟但以理书一样激励我们。这个时候，掌管世上权柄的是波斯王亚哈随鲁，也已经不是巴比伦了。就他有最大的权柄这件事情，在以斯帖记第一章里所表达的是，波斯大军是有史以来最大的一个军队，要去征服希腊。这大概是指亚哈随鲁王要为十几年前他父亲大利乌在马拉松战役（马拉松赛跑的来源）的失败复仇。在这个战役之前，发生了以斯帖记的事情。一般历史学家都不相信这件事情，说是以色列人发明的，因为历史没有记载。我们当然不相信这个事情，但是也很奇妙，这卷书竟在这种情形之下，没有讲到上帝。我觉得宝贵的就是在这里。你今天生活中，不管有没有讲到上帝，一般人都不会相信上帝在那里。可是我们需要有一个信心，在好像没有看到上帝任何作为的时候，甚至看到这个世界上的人多么强大的时候，我们能够相信有上帝。

这里有些跟但以理书一样，都是在波斯统治之下，王的权柄和权威很大。王的权柄在但以理书和在以斯帖记里面一样，都有一个特点，就是当他下了命令，再盖上玉玺以后，这个命令就绝不可改。幽默、有趣的就在这里：波斯王是非常有权威的，言出必行的；可是在以斯帖记和但以理书里，我们看到的就是，他毫无权力。但以理书是当大利乌王愚蠢的听了部下的阴险的建议，｢王啊，我们觉得你太伟大了。我们觉得，您伟大到一个地步，单称你伟大还不够，要把你当成上帝才行。｣大利乌就很高兴，觉得自己是上帝。不过也没那么了不起，因为只能作三十天的上帝，｢三十日内，人不可以像你以外的任何东西求甚么。若在王以外或向神或向人求甚么，就必扔在狮子坑中。｣（但6:7-8）意思就是，我们只有三十天把你当上帝。这是愚蠢到极点的建议，但是被胜利冲昏头的人就会这么愚蠢。像毛泽东、我们常常认为自己真的很伟大。大利乌王就真的飘飘欲仙，以为｢我真是伟大，我真是了不起。｣

这件事的结果是，大利乌王什么能力都没有，他被自己的话缠住了。那伟大的话、绝不可更改的话，是让他害死他最信任的臣子，而且他没有办法救他。就那一幕里面，不要只想到，但以理丢到狮子坑里还很平安。重点不只是神堵住狮子的口，重点是神让大利乌知道，人是多么的烂和无力。包括你被称为是最了不起，你的话就是神的话，三十天之内人只能向你求。这句话到最后，因为盖上玉玺，王一点办法都没有。王想了一天，想不出法子，｢王听见（但以理要被丢在狮子坑里）这话，就甚愁烦，一心要救但以理，筹划解救他，直到日落的时候。｣最后那天日落，部下来警告王说：｢你当知道我们国家条例，凡王的命令都不可以改。｣那是威胁。如果你不照你的话去实行，你的话就没有权威；你的话没有权威，我们就造反了。人间的政治运作，不管在国民党、民进党，或古或今，有人很聪明，有人会操纵（manipulate），这些都是世界的智慧。

乔布5:13，｢神叫有智慧的，中了自己的诡计。｣保罗也引了这句话（林前3:19）。以斯帖记里，你也可以看到，人在做任何事的时候，一方面，如果你不敬畏上帝，不管神给你多大的荣耀，最后都会陷害你自己；另外一方面，你会看到上帝在掌权。以斯帖记里面没有写；以斯帖记写的就是一个既胡涂又浑蛋的君王，他的权柄好大，而且他很善变。这跟我们台湾很多情形一样，做生意非喝酒不可，希望我们基督教里没有这个风气。王有命令，不可以勉强人喝酒干杯，很显然他自己没有遵守这个命令。自己喝醉了，就说，把王后叫来，让大家看一看。这是男人最得意的事，让人看我老婆多棒。结果王后不来，他就很愤怒。这里有个想得很周到的制度，就是有七个人帮忙建议波斯王，避免王的独裁。我们没有说这不好，只是这些东西如果叫我们不敬畏上帝，就不能产生那最重要、最美好的结果。这七个最重要的咨询，国策顾问，资政里面有一个大臣叫做米母干，说，｢王后不听你的话，这个很不好、很麻烦，万一传到全国，全国的太太都不听先生的话了。｣怎么办呢？｢你要盖上玉玺，下一个命令，把王后废掉。｣大家听了都以这话为美。

米母干是一个蠢人。他能作总统府资政一定就是非常聪明，但是我觉得他非常蠢，完全不懂政治，不懂人性。他要把王后废掉，永远不能再回来。我可以跟你讲，王后后来回来了，以斯帖记没有写。以斯帖作王后的年代大概只有六年，后来照波斯的记载，这王后又回来了。理由很简单，｢你想他回来｣，男人就是这样，一旦失去，就开始想念了。米母干居然没有想到，王现在气他的太太，气的不得了；你说把她废掉了，一旦没有她，他就会想；想到最后，不能叫她回来，都是米母干害的，那个时候米母干脑袋就难保了。然后，等王后回来的时候，你的脑袋就更难保了。我不应该讲这些，只是因为圣经没写，所以我提一下而已，不是教你怎么诡诈。

果然王废掉了王后以后，就开始想皇后了。怎么办？叫男人不想女人最好的办法，就是换一个女人。男人都是花花心的。比较早，跟唐明皇、历代的皇帝的时候一样，最残忍、悲惨的事，就是把自己的女儿送去给那个大嫖客嫖（照柏杨讲的），然后说是皇后。我们中国后宫的妃嫔，说是佳丽三千，一般统计都是将近一万，有的还超过一万。回教更恐怖，每天晚上跟一个处女睡觉，第二天就把她杀掉。《一千零一夜》的故事就是这样来的。人很残忍的，我们中国也不多让，这么多美女送到后宫，其实皇帝喜欢的只有几个，然后皇帝死，这些后宫佳丽通通都殉葬。他不占有她，也不会叫她从良，也不会让她再婚，运气最好的，就是像武则天一样，送到尼姑庵里；那更下流的是，通常就是太子也很喜欢，留给太子，隋炀帝就是这样。我们不是在讲故事，我们在讲基督教伦理；我们也不只是在讲基督教伦理，我们是在讲基督教神学：在这罪恶的世界里，上帝在掌管。犹太人差一点要被消灭了，在这个丑恶的制度里，在这个愚蠢的皇帝里，在这个骄傲的皇后里，在这些错综复杂的事情里，上帝使用了以斯帖救了犹太人。

我们人生的故事，往往可以比以斯帖记更生动，只是你不经常想到。有时候我们信心不够，有时候我们也没有这样的信心。波斯的制度不好，波斯皇帝想王后，没有办法把王后召回来，就选处女。我问过希伯来文专家，以斯帖是末底改主动送去皇宫里的，还是被抓去的？电影里，她是被抓去的。那些女孩子都把自己化妆得丑的不得了，用泥巴弄在脸上，还是被抓去了。各位，要拍马屁，最好的就是选一个漂亮的女人在皇帝身边，你就可以飞黄腾达了。是很下流。

我们基督教伦理是自由伦理，不要把它想成那么死板。什么是死板？但以理进到巴比伦皇宫里，他立志不用王的饍食玷污自己，可是你不要以为，那是说，我们今天基督徒都不吃祭拜的东西了。这不是那么死板的。因为后来在但以理书第七章后，讲到但以理，说，｢他忧愁了三个月，美味没有入他的口，酒也没有入他的口｣，就是后来在波斯的时候，他这些都吃了。以斯帖就更希奇了，她被送到宫殿里，是被玷污的。她不是吃王的酒食和肉；她是跟他睡觉。这里也看到末底改的聪明，也听到耶稣对我们的一个吩咐。这点我不知道怎么确实来用，就是我们每一个时候都需要｢灵巧像蛇，驯良像鸽子｣（太10:16）。我看大家都很像蛇了，不太需要劝，但是耶稣说要｢灵巧像蛇｣。｢灵巧｣，就是｢狡猾｣那个字，｢神所造的，惟有蛇比田野一切的活物更『狡猾』｣（创3:1）。我不知道这个话临到您的心里是，｢哦，今天真是学会了，以后可以狡猾一点｣，如果是这样的话，那实在不是我教你的，因为你本来就很狡猾，我只是挑动，勾引了，你把它发出来而已。

我常常觉得，我们今天的伦理并不是很照着圣经，照着耶稣吩咐去做。我一点没有教你诡诈。你看到末底改的聪明。末底改跟以斯帖讲，你绝对不要透露你的身分。如果你看整个以斯帖记的发展，你就知道，这是一个非常明智的做法。在那个时候，显然，犹太人已经开始惹人嫌了。到后来，哈曼去跟王讲的时候，希奇的是，哈曼说：｢有一种民，这种民他们的律例和万民的律例是不一样的。｣这是错的。我们已经讲过犹太人的律例。我们的律例基本上都是一样的，神把这个自然法则给我们，都写在我们心里，世界上每一国人民都会觉得偷窃是错误，说谎是错误，淫乱是错误。虽然在这种解释之下，可能有一种不同的方式，但是基本都觉得做这些事是错误。

哈曼说：｢有一种民，散居在王国各省的民中，他们的律例与万民的律例不同，也不守王的律例｣，下一句话好狠，｢所以容留他们与王无益。｣(帖3:8)这句话是错的，但就某种意义来讲也是对的，这些犹太人的律例和万国只有一个不一样，就是我们信靠上帝；其它我们跟万人都一样，我们呼吸一样的空气，我们有一样的逻辑，我们有一样的七情六欲。这个不一样当然就造成很多的不一样。哈曼说，｢这种民，留他们无益，把他们通通杀掉。｣一方面表示，波斯是一个大帝国，很多的少数民族被他们统一了；一方面也表示，你把各种不同的人放在一起治理，是不容易的。就像英国人以异族统治印度一样，必须非常有技术，印度被他治理的好好的，没有什么暴动，已经算不错的了。印度到今天还有一些暴动。就我们台湾，外省人、本省人都不太能合了，如果是几十种就更不容易合了。中国也是很危险，有五十六种少数民族，包括新疆和西藏那边都很危险的。统治一个大帝国时一定要求稳定。

｢有一种民跟别人不合群，所以留他无益。｣这讲得可能有道理，但是亚哈随鲁王听了哈曼的建议，起码应该说：｢哪一种人，哪一个族，哪一个肤色的，哪一种语言的民，是这么不好要去掉。｣亚哈随鲁王连问都没有问，就把戒指脱下来给哈曼，说：｢好，你去把他们通通杀掉。｣他非常胡涂，前面还有一个更大的胡涂，这也是很巧啊，也让我们再次看到，基督徒要灵巧像蛇。

当以斯帖成为了王后以后，以斯帖记2:19，｢第二次招聚处女的时候，末底改坐在朝门。以斯帖照着末底改所嘱咐的还没有将籍贯宗族告诉人，｣没有讲她的身分很重要，因为下面就是要杀这种人了。以斯帖没有讲她的身分，她就可以被保护住。2:21-23，「当那时候，末底改坐在朝门，王的太监中有两个守门的辟探和提列恼恨亚哈随鲁王，想要下手害他，末底改知道了、就告诉王后以斯帖，以斯帖奉末底改的名、报告于王。究察这事，果然是实，就把二人挂在木头上，将这事在王面前写于历史上。」两个太监要杀皇帝，这应该是绝对机密，不可能有人知道。可是末底改知道了。圣经里不是都是讲善良、诚实。在旧约新约里都有很多这种间谍故事，包括妓女喇合的事情；包括戴维和扫罗的事情；戴维跟押沙龙争战的时候，都有奸细，都有刺探的人；包括当犹太人发誓要杀掉保罗的时候，就被保罗知道这件事情。有眼线，有奸细。我不是叫你开始在教会里装窃听器，我只是说，基督徒在世界上生活的时候。以色列有这个传统，从妓女喇合一直到戴维，一直到今天以色列的情报机构，都有很敏锐的情报人员。我不知道末底改怎么知道人家要刺杀皇帝。

另外一件事，哈曼和亚哈随鲁王说要消灭犹太人的时候，｢如果你把那一族人杀掉，我会捐多少钱｣，只有他们这两个人在。后来末底改把这个数目告诉了以斯帖。你看他情报非常灵，他眼线很多，他都知道。我还是说，基督徒在这个世界上并不是愚蠢，我们要｢灵巧像蛇，驯良像鸽子｣。我也不能多讲，多讲你们一定以为我在教你们说谎，欺骗，怎样找征信社，怎么样做这些。没有。世界上是很残酷的，你想到的常常只是人家打你左脸，你右脸也要给人家打，然后你就觉得很难。我今天如果跟你讲，然后你听成，从今天开始就要有刺客眼线等等，那你又听错了。我只是说，我们该有的灵活需要有。不过，神在这些事情上都有带领，你看到神的儿女，不管是以斯帖，还是末底改，在这个罪恶的世界里，他们非常尽心尽力尽一切可能的，要做保护自己的工作，甚至不惜把以斯帖送到宫殿里去。

看起来末底改故意不拜哈曼，挑起和哈曼的冲突。拜哈曼并不是违反圣经，因为对活人下跪，圣经是允许的。末底改为什么不拜哈曼？我觉得末底实在是有很敏锐的政治眼光，他看到在波斯境内，有人想要杀犹太人。二次大战前的犹太人，就没有一个是末底改，他们居然都没有看出来希特勒想要杀他们。犹太人很聪明，其实应该看的出来的，人家这么恨你犹太人，你在德国还那么笨笨的。末底改就看出来有危险。这也是真的，因为当哈曼一建议的时候，王马上就采纳了。所以我觉得，末底改故意要挑起这个争端，甚至要早点挑起这个争端，他手上的牌还有可能赢。他手上的牌是谁呢？就是以斯帖。晚一点就不行了，因为后面，2:19透露了，第二次招聚处女的时候。王后还在为甚么又招聚处女？后来以斯帖又说，｢王已经不招我三十天了。｣这表示这些皇帝、国王都是喜新厌旧，很容易变心的。以斯帖可能已经有一点失宠了。末底改知道要趁着以斯帖还新鲜的时候，还能吸引王的时候，赶快跟哈曼挑起正面的冲突，然后把宝都押在以斯帖身上，如果你等到以斯帖年老色衰，或者她已经失宠的时候，就没有筹码可用了。所以他就这样预备一切的事情。

但是，有这样一切的事情通通没有用，「若不是耶和华建造房屋，建造的人就枉然劳力。」为什么没有用？当两个太监要杀王，果然是事实，就避免了一次的宫廷政变。末底改有莫大的功劳，可是这莫大的功劳，不但一点赏都没有得到，倒是｢王就高升了哈曼｣。一个人有功不受禄，一个人无功受禄了，这些是我们生活中也是会有的。在这个世界上，当然我们很多时候并不善良诚实，但很多时候我们善良诚实不一定得到好报的。很多时候你有一切最好的计划、打算，却没有办法实现。所以说，我们尽我们一切的努力，我们也尽我们一切的信靠上帝。基督徒伦理，也就是这两条，尽力的信上帝，尽力的为上帝工作；为上帝工作，包括爱神爱人了。你不可以因为信靠上帝而软弱，甚至信靠上帝应该叫你更坚定。

这是一个邪恶的世界，亚哈随鲁王很胡涂，哈曼很残忍，末底改很精明能干，但是他的精明能干一点用都没有。你就看到上帝的手，一是，哈曼要杀掉犹太人，王就下命令说可以这样做，这是一月十三日的事情（斯3:12），但是哈曼也很迷信，要抽个签，结果抽到十二月（斯3:7）。如果抽签抽出来的日子是二月，恐怕就来不及了。是十二月，很长一段时间。这段时间当然可以预备大肆屠杀犹太人；但是这一段时间也给了犹太人做反击的准备。｢签放在怀里，定事由耶和华｣，这是箴言16:33。我们人计划是出于上帝，我们努力是出于上帝，能不能成就也是出于上帝，但人总要尽心。

末底改的聪明在这里已经显示出来了，当圣旨传到整个波斯的时候，大家都知道了。只有这个宫殿里不需要知道，因为末底改的聪明叫以斯帖隐瞒她的身分。然后末底改叫人去传话给以斯帖，说，｢你去跟王讲几句话疏通疏通，你是我们唯一能押的宝｣，以斯帖拒绝了。以斯帖讲说，｢我已经三十日没有蒙召了，我要是擅自进去是会被杀死的｣，当然末底改就责备她，｢焉知你得了王后的位分，不是为现今的机会吗？｣然后，以斯帖说，｢那我去禁食祷告，你们也为我祷告｣。那下面也是以斯帖聪明的地方。以斯帖进去了，没有被处死。她没有一进去就说，｢王啊｣，然后开始眼泪汪汪，｢请你怎么样、怎么样｣。跟这些善变的、愚蠢的男人，你不要一开始就讲这个话，｢你要怎么样｣，你要吊他的胃口，｢请吃饭啊｣，｢好啊｣，然后把哈曼也请来。哈曼很高兴，哈曼的政策已快得到完全的执行了，就是明天，哈曼要求王把末底改吊死，然后到十二月把所有的犹太人杀掉。哈曼就去赴王后的宴席，哈曼得意到极点。这实在像小说一样，虽然不是小说，就最危险的那一天晚上王失眠了。圣经上有两次睡不着觉的好事，一次是波阿斯没睡着，发现路得就睡在他旁边。如果波阿斯睡着到天亮，就没戏唱了；另外一次就是波斯王睡不着觉。耶和华所爱的叫他睡觉，耶和华有事的时候也叫他起来。不是说，你每次失眠都会有惊天动地的大事要发生。不要这么愚蠢。也不是说，你每一次睡得好就一定是你做得多好。

我们相信神在掌权。就在那一天，王睡不着就看历史书，你就看到这些事上都有神的手在其中。看了，王就问，｢末底改做这事有没有赏？｣你就可以看到，几年前末底改做这事没有赏，是有上帝的旨意。那时候赏了，今天就不要再赏。那个时候没有赏，王就觉得怎么我这么胡涂。然后，把哈曼叫进来。太幽默了，哈曼正在预备一个架要把末底改吊死。哈曼当然很高兴，王召我。王说：｢王所喜悦尊荣的人，要怎么待他呢？｣王也太笨了一点，这有一点像一个丈夫问别人，｢我要送我太太甚么礼物？｣哈曼当然得意到极点，｢王所喜悦的，一定是我嘛｣，要怎么待他呢？哈曼现在高度的膨胀，｢就把他当作王一样，就让他穿龙袍驾着御马嘛！然后，叫另外一个王最尊贵的人，在他面前喊：王怎么喜欢他！王怎么喜欢他！｣以斯帖记整个的转折就在这里，王就说，你刚刚说的话统统做在末底改身上。哈曼真的怒到极点了，正等于你老公请你帮他的二奶铺床一样。

下面不需要多讲了，在完全看不到上帝，甚至没有记载上帝的每一件事上，上帝都在做事。而基督徒需要在每一件事上，认定我们的上帝。就你的生命里，其实比以斯帖记可以更复杂，更曲折，但重要的是，你要有对上帝的信靠。在想不到的时候，神做了一些事情。其实神一直都在做事。这是以斯帖，在这种国家，这种情形下，上帝也在掌管。

另外，公会是上帝所设立的。可能在摩西的时代就有公会的雏形了。摩西做事做得很辛苦，上帝就说：｢你这样很辛苦。就选七十个长老来帮你治理。｣所以后来治理事情的时候，就有这个公会，主要是大祭司，还有民间的长老，还有有声望的人。可是这后来成为处死耶稣的主要东西。犹太人是选民，神却让犹太人做这么多错事；罗马人是邪恶的，或者说罗马人不是基督徒，神却让他们使整个基督教的传播，不管在法律的保护上，或者海陆和陆路的平安上，都是罗马人做的。如果不是罗马人扫除了路上的强盗和海上的海盗的话，保罗和其它的宣教士要那么方便的去宣教，是很不容易的。还有，罗马人也把语言都统一了。罗马人征服世界有各种不同的语言。当然罗马在耶稣之前就差不多统一了，大家就只有两种语言，一般人用希腊文，官方下命令用拉丁文。这个让保罗、让宣教士宣教很方便。我们今天还没那么方便。今天你去冰岛宣教，你去莫斯科宣教，你都语言不通！没有一个统一的语言。那个时候就统一了，所以神在这些事上都在工作。

忠孝节义是相对的

在这罪恶的世界上，我们对神绝对的忠心；我们对这个世上国度的一切，包括权柄的效忠，是相对的。这我就非常不同意我们中国的观念了，我们今天还是。我们中国对世上的权柄，有四个效忠的对象。对国王，叫忠；对父母，叫孝；对丈夫，叫节；对朋友，叫义。我们中国人所表现出来，就在忠孝节义方面，有一种绝对的顺服。

忠，就苏武牧羊，你绝对的忠实到底。你在圣经看到的不是这样。你看到以色列人，上帝叫他们作巴比伦奸，杰里迈亚书整个就在讲这些。杰里迈亚书21章，神叫杰里迈亚一直跟以色列人所讲的话，是我们华人难以相信的事情，就是投降。我们从小到大听到的就是我们效忠的对象只有一个，国王我们效忠到底。请你原谅，我对这些民族英雄，尤其明朝的文天祥，史可法，都大有问号。第一个明朝是一个非常腐败残暴的朝代，有什么好对他们忠心的。清朝刚入关的时候还统治的比明朝好！如果你史可法、文天祥是这么好，我绝对不投降，那么以前在明朝的时候那些贪官污吏，像马世英，你史可法怎么不反他几句呢？你没有什么勇气嘛。不必因为那是异族的统治，你就不能接受。那是一种很强烈的种族主义，我觉得我们不应该有。

基督徒只有绝对的忠于上帝。你要说，我们基督徒对政权不会绝对的忠实。这问题今天在台湾已经不太有，因为民主，所以这个统治者你不喜欢，你投选票把他换下来就好。以前就没办法，换一个人就是要砍头。这个制度算是比较好，但是不管是不是这个制度，我们需要有个想法，

以前看美国NBA，还有职棒，就觉得这些人都很糟糕，怎么今天替波斯顿打，明天又去替洋基打，后天又去什么，为什么呢？因为这个球队出的钱比较多。不应该这样，要忠实一点！现在就不这样想了。那个地方钱多去那一个。这不一定不对，这也不一定对。你绝对忠实于一个公司，不一定不对，也不一定对。我说这些东西都没有那么绝对的，绝对的忠实是对上帝的，其它对国家、对民族都没有那么绝对。

杰里迈亚书21:8，「你要对这百姓说、耶和华如此说、看哪、我将生命的路、和死亡的路摆在你们面前，住在这城里的、必遭刀剑、饥荒、瘟疫而死。但出去归降围困你们迦勒底人的、必得存活。」杰里迈亚讲了好几次，事实上整个杰里迈亚书都是这样讲，以至于有一些解经家说，杰里迈亚其实是巴比伦的间谍。这是胡说八道。杰里迈亚不断地强调，巴比伦是上帝的工具。巴比伦是残暴的，上帝要使用这个残暴的工具来刑罚以色列人。杰里迈亚是绝对忠于上帝来做这个事。他不是不爱他的国家和民族，但是他的国家民族的爱，是相对的。绝对的是上帝。基督徒没有对这个世界上有什么那一个人是绝对的。不改变的那种忠诚，只有对上帝是这样。

孝，我们中国人说天下没有不是的父母，这本来就已经是谎话，不可能了。我们人都是罪人！从创世记开始，那些属灵的伟人，亚伯拉罕、艾萨克、雅各布、戴维，这些人都没有什么好父母。描写出这些，就是让我们知道，不像我们中国人，你看每次基督徒的追思礼拜，跟那个不信主的人一样。不信主的人是用文言文写的，显考至圣什么什么，反正都是歌功颂德。然后我们基督徒也是，爸爸妈妈怎么怎么了不起。我觉得我们诚实的程度实在太少了。圣经里写家庭，没有像我们那样粉饰太平，不好的都写出来，以至于我们对父母的孝顺，不是绝对的顺从。艾萨克也是听了亚伯拉罕的话，引颈就擒或被砍，但是那主要是对上帝，我们是在主里听从父母。我们听从父母的时候，还是有一个前提，使徒讲过，｢我们是听从神，不是听从人｣，当然人的命令跟神的命令是冲突的时候，当这个冲突有很多的解释。什么时候是冲突，你爸爸妈妈不准你来教会，这个算不算冲突？这个要不要违反？也许我们不违反，就不来教会。他叫你拜偶像，那也许我们就应该违反，因为那个是更直接的冲突。神的命令跟人的命令有冲突的时候，我们是听神的，以至于我们在孝的事上不会是绝对的，忠不会是绝对的。

讲到婚姻，我们应该是忠诚的。基本上我们也是反对离婚的。但是我们也会讲到，人都是罪恶的。婚姻要能持守是好，当然一方实在是很不好的时候，也不一定是完全没有出路，但最起码没有我们中国那种很不公平的观念：一个是男人可以三妻四妾；女人始终只能有这一个对象。这是很不公平的。第二个就是保罗在哥林多前书7章讲的，｢丈夫死了或者妻子死了，你就再娶再嫁。｣非常希奇。我不知道你们会不会这样想，我以前我在美国读书的时候很吃惊，老婆死了，这老公不久就再娶一个。男人，我们觉得无所谓；如果老公死了，老婆再嫁了，｢唉呦！这个人水性杨花｣，这些都不对的。我们以前有一个天主教的法律学者叫吴金雄，他的儿子叫吴季札，是一个很有名的钢琴家，现在应该都过世了。吴金雄老婆死了续弦的时候，我记得好像他儿子吴季札就是司琴。在我们中国人，恐怕又不行了，｢唉呦，你这对你那个死去的老妈是何等的不忠实。你老爸又娶了另外的女人，你还帮他们司琴｣，这些观念总的来讲就是，我们是不是把一种对上帝绝对的忠诚，化在人间的这些关系上，以至于变成了很多不合理的情形。

忠和孝都不是绝对的，节也不是。夫妻都在的时候，我们当然持守这个婚姻，绝对的相爱。可是当一方面死了，圣经没有禁止再婚。当然圣经最鼓励的是｢守素安常｣（林前7:26），你没结婚的时候不要想结婚，结婚了以后不要想离婚，老公老婆死了不要想再结婚，就是你把你现在的状况安排好就好了。我们通常就是最不守素安常，没结婚的时候想结婚，结婚了以后想离婚，然后老婆活着的时候希望老婆死，死了以后又希望再结婚再受一次痛苦。这个关系不是那么绝对的，这些都是人间里面，相对的。这些关系不是持守到永远的，我们将来在天上不娶也不嫁了。

不管是基督徒，中国人或者非基督徒，没有这种对上帝永恒的认识，就把这些相对的绝对化了；我觉得产生的，不是可歌可泣，实在是可悲可笑。

（Sandra Wang稿）


基督教倫理學-06

2010基督教伦理学（6）

人间的忠孝节义是相对的(续)

杰里迈亚书29:1-7，「1先知杰里迈亚从耶路撒冷寄信与被掳的祭司、先知、和众民、并生存的长老、就是尼布甲尼撒从耶路撒冷掳到巴比伦去的．2（这在耶哥尼雅王、和太后、太监、并犹大、耶路撒冷的首领、以及工匠、铁匠、都离了耶路撒冷以后。）3他藉沙番的儿子伊莱贾萨、和希勒家的儿子基玛利的手寄去．他们二人、是犹大王西底家打发往巴比伦去见尼布甲尼撒王的。4信上说、万军之耶和华以色列的神、对一切被掳去的、就是我使他们从耶路撒冷被掳到巴比伦的人、如此说、5你们要盖造房屋住在其中、栽种田园吃其中所产的。6娶妻生儿女、为你们的儿子娶妻、使你们的女儿嫁人、生儿养女、在那里生养众多、不至减少。7我所使你们被掳到的那城、你们要为那城求平安、为那城祷告耶和华、因为那城得平安、你们也随着得平安。」

有些人也会用这个经文，但是我不知道我们能不能抓住那个重点。以色列人大概有三到四次被掳到巴比伦去，这个时候，以色列或犹大这个国家还存在，但是已经被掳去一些了，耶和华就借着杰里迈亚写信给这些被掳到巴比伦去的人，要他们做一些事情。各位照着我们中国人的伦理又会想到，抗日战争的时候，如果有中国人被掳到日本去了，或者说在日本人侵华的时候我们在重庆大后方，然后有人在被占领的东北，然后我们写信给他们，我们会写什么呢？我们会说，你一定要相信我们重庆会反攻，什么时候里应外合，你要怎么破坏日本人的工厂。我们是这样想。这个做法也不一定是错的。你不要听到我的批判，就完全推翻从前的想法，我们还是要想一想，可是你看杰里迈亚在讲的时候，就不是这样讲。杰里迈亚说，你们现在在巴比伦那边，你们就在那边好好生活，盖房子生儿养女，然后为那个城求平安。我们是绝对不会这个样子，这是我们的敌人，我们求神咒诅他们。

我也不是在讲政治，但政治上又有一个例子，很多台独份子常常批评国民党或批评外省人，在民国三十八年中央政府撤退到台湾来的时候，大概最少有二十年时间，起码在老总统的时代天天就是想反攻大陆，而完全或者几乎没怎么想到建设台湾。后来，在蒋经国的时候，差不多是把反攻大陆的希望放弃了。这不是放弃一个希望而已，这是把我们的钱和精神用在建设台湾上面。我只是在举这个例子而已，我并没有赞成建设台湾或者反攻大陆，请您不要又以为我在说从前的政府政策不当。我只是在举一个例子而已。

现在那些人被掳去了。那些以色列人常常有一个想法，包括在杰里迈亚书里面有一些先知，告诉以色列人，你们马上准备回来了。杰里迈亚说你们不要想马上回来，你们就在那里居住，就跟当年可能跟老总统讲，你就不要想再回大陆了，你就在这里把台湾建设好就好了，和这里的老百姓一起生活。不管你采取那一个态度，这里所讲的一个重点，看起来又是矛盾、又是一致的，就是基督徒伦理里我们常常有的情形：一方面这个世界不是我们的家，我们是客旅，我们天天都是住旅馆，随时准备离开，住旅馆住几天？最多四、五天，度个假就走了。你住旅馆，你不太会管这个旅馆是不是什么海砂屋，钢筋结构怎么样。你只要今天晚上住在这里干干净净，没有虫就好了！你不会花什么时间去投资怎么样的家具在一个不是你的家的旅馆里。你就是住。所以一方面我们基督徒在这个世界上是客旅，我们就没有那种长期居住的打算，因为我们随时会离开的。

但另外一方面，我们即便在这个地方只有一秒钟、一分钟，我们也希望我们把我们生命最好的那一面活出来。我们希望不要说这个我们明天就要走了，就把旅馆弄得乱七八糟，随地吐痰。我们仍然希望能把这个地方住的很好。旅馆是这样，你上班的公司也是这样。我们在这或做30年、或做3天，都希望是尽心的在做。这是这里所讲的，我们既不是觉得说我们去那里，随时想到回来，｢身在曹营，心在汉｣，｢我一天到晚想，大陆啊大陆，台湾这个地方鸟不语花不香，男无义女无情，我根本不想住在这里｣，你不要这样想。神要你住在这里，你就住在这里，你先别管这里鸟语花香不鸟语花香。你就把你的花和你的鸟开放出来，你就自己好好的做，好好的尽自己的力量，好好的爱人。但是你又不眷恋这个地方，神随时要你走，你就走。你在的时候尽心，神要你走的时候随时走。我们一方面尽心尽力的把我们一切放在这里，一方面我们知道这不是长存的家。

这两个观点似乎是相反的，其实是非常一致的。你如果真的绝对爱主，你就不会爱世界，就不会眷恋。如果你绝对爱主，你又会把主的爱和责任放在你现在所处的环境里面。这里也不是讲我们一天到晚要生活得很辛苦。我们对一个地方的忠心和我们在这个世上是客旅是一致的。同样的，我们辛勤工作，和我们天天都有安息也是一致的。我们应该努力工作，但是我们也应该不要有那种焦虑、不安和害怕，这个就是安息日的教训。

  优先照顾家人

也许我们等一下会讲到，对于国家的忠心，公司的忠心，或任何一个人，或对父母，这些忠心都有相对的成分。但这个相对的成分有些地方、有些时候，可能是需要你付上比较多的代价，譬如说照顾父母，或者孝顺父母这个事情，跟我们照顾儿女、爱护儿女一样，在圣经里面就把这两个事看得比照顾其它人的父母、照顾其它人的儿女看得重要，除非神给你别的呼召。

我也有碰到过其它情况，这个相对来讲是少数。包括抗日战争的时候，马雅各布牧师夫妇，从英国来八里，办痲疯病院，乐山疗养院。他们夫妻两个就商量好了，因为是医生嘛，先生就把太太的子宫切除了，我们不要有小孩，我们就专门照顾这些痲疯病人。这个很伟大，但是你也不要就此效法，请你的先生把你的子宫切除掉。这是比较特别的情形，神给他们特别恩赐，就他们的父母之爱，用在痲疯病人身上。圣经一般来讲，人如果不照顾自己家里人，怎么能照顾神的家呢？我们一般来讲是照顾我们的儿女总是比较优先，照顾我们的父母比较优先。在自然法则也是，老吾老以及人之老，先老自己的老，先照顾自己家里的老人，再照顾别人的；幼吾幼以及人之幼，先照顾自己的小孩，行有余力再照顾别人的。这是一般的做法。当然这些做法里面有时候会有一些例外，但是呢我们也要小心，不要太多的这些例外。

在这里我们当然也想到很多的问题，我也发现我们基督徒（其实世人也是一样）对神给我们一个比较长期的工作，常常会容易厌烦。有的时候看到，教会里有一些弟兄姊妹的服事（对不起，有的时候是姊妹比较多），不但不值得嘉奖，还要被责备。怎么讲呢？我看过有姊妹真的是教会的服事，包括爱筵，她非常热心，但是我也会怀疑那个是出于爱心，因为她每次做这种服事，大家都会称赞，你菜烧得真好，真热心，真是很棒。可是，这个姊妹在家里几乎就不烧饭。为什么呢？因为在家里烧饭，老公挑三挑四，｢盐特别便宜是不是？放这么多。｣你在教会服事，大家都会称赞；在家里服事只会被骂。所以，你其实不是喜欢服事教会，你喜欢得到称赞。常常上帝叫我们要做的，例行要做的，我们通常不想做；那些不是我们的责任，我们做得比较起劲一点。我觉得我们需要小心。像我讲道也是这样。平常教会讲道，不特别注意；到了外面一个三千人的大聚会，就特别放在心上。其实不是别的，很多时候也是爱现。

正常的基督徒的生活平时要过好，这里讲到照顾小孩子，照顾父母。照顾父母的时候，提摩太前书5章，讲的，我们也许、甚至可以把它应用在一般对于贫穷或者弱势的照顾了。当然这也还是一般性的讲法，不能把他那么的绝对化。提摩太前书5:1-2，「１不可严责老年人，只要劝他如同父亲，劝少年人如同弟兄。２劝老年妇女如同母亲，劝少年妇女如同姐妹。总要清清洁洁的。」教会里相爱实在容易有这些问题。不可严责老年人也非常恰当。老年人和小孩子都会有一个特点，就是他们自理的能力很差，小孩子是越小越差，老年人是越老越差。那么老年人又有，这也是很不幸的事情，小孩子自理能力差，需要被照顾，但小孩子很可爱啊，白白胖胖的。老年人要去照顾，就比较没有那么可爱。你帮小贝比换尿布很可爱，你帮老年人换床单会嫌麻烦。这些都是要求主帮助我们的。

  教会如何对待寡妇？

下面他花了很多时间讲到，怎样待这个寡妇。各位要注意，现在寡妇并不是可怜的。现在寡妇，如果还是好莱坞式的寡妇，老公越死越有钱。有钱死了，然后再换一个更有钱的；弄死了以后，就更有钱了。像王永庆的寡妇都是有钱的。在以色列那个时候，寡妇就等于是一种完全的弱势，没有任何的生活能力。所以照顾寡妇的原则，就等于是在照顾一切弱势的人。

基督徒和教会应该照顾弱势的人。怎么来照顾？提摩太前书5:3-8，「３要尊敬那真为寡妇的。４若寡妇有儿女、或有孙子孙女、便叫他们先在自己家中学着行孝、报答亲恩．因为这在神面前是可悦纳的。５那独居无靠真为寡妇的、是仰赖神、昼夜不住的祈求祷告。６但那好宴乐的寡妇、正活着的时候、也是死的这些事。７你要嘱咐他们、叫他们无可指责。８人若不看顾亲属、就是背了真道、比不信的人还不好．不看顾自己家里的人、更是如此。」的确这里，基督徒也不是违反了儒家的观点，我们不是大家都一起照顾。除非有什么特别的事，我们还是说，神给我们的亲人，我们是先要照顾的。

下面第9节，「９寡妇记在册子上、必须年纪到六十岁、从来只作一个丈夫的妻子、１０又有行善的名声、就如养育儿女、接待远人、洗圣徒的脚、救济遭难的人、竭力行各样善事。１１至于年轻的寡妇、就可以辞他．因为他们的情欲发动、违背基督的时候、就想要嫁人。１２他们被定罪、是因废弃了当初所许的愿．１３并且他们又习惯懒惰、挨家闲游．不但是懒惰、又说长道短、好管闲事、说些不当说的话。１４所以我愿意年轻的寡妇嫁人、生养儿女、治理家务、不给敌人辱骂的把柄．１５因为已经有转去随从撒但的。１６信主的妇女、若家中有寡妇、自己就当救济他们、不可累着教会、好使教会能救济那真无倚靠的寡妇。」

在救济寡妇、救济这些弱小的人的时候，这里提到一点，家庭应该先负起这个责任来。这个在美国现在也是有很多的争执。家庭在彼此照顾的时候，应该有的份量是多少？很多人觉得美国政府或者欧洲政府慢慢走一种社会主义的道路，就社会福利的路线是不恰当的，我有一点同意。我不敢说，我没有多去想这个事情，就是好像有的时候，照顾人慢慢在这些社会主义国家里面，不是家庭本身的责任，而是变成政府的责任。起码在这里，保罗说，不是这样子。保罗说，照顾家里软弱的人，应该先由家里人负责。这个寡妇是在是没有家里人的时候，才考虑到教会。

也就是说，照顾一个人先不是教会或者是国家来做。比较先要做的，是家庭自己来负责。当然可能更重要的，在今天来讲就是自己先要预备好，包括你可能需要考虑你年老的时候，退休的时候的计划，包括有一些理财的计划，将来退休以后怎么样还能够生活的不至于太辛苦。这些计划，我觉得也没有不好。基督徒以前，尤其是属灵的，对这些比较排斥一点，好像这样就是比较没有信心。

各位，我们已经讲过很多遍了。信心、恩典不等于懒惰；信心、恩典不等于不思想；信心、恩典不等于不去计划；信心、恩典是一种全然仰靠神的态度、心态，但是不等于是懒惰不做事。所以，如果你计划将来的事情，退休的打算，要怎么做，这个没有不好。就像我们刚刚讲末底改的事情一样，只是我们总是要有一个信心：你在做这一切的事情都是在主的手里。否则你计划了一切，总会有一些疏忽的。我们不反对你的计划，当然，同样我们也不反对你说，我一切都交在主的手里；只是有的时候，一切交在主手里，也会产生一些很悲哀的事情。

我常常看到这种情形，通常都是女性的寿命比男性长一点。我看到不少的牧师，在他死的时候，这当然都比较是上一辈，因为没有这些以后退休计划，教会也没有这样的考虑，所以很多时候，牧师死了，师母就陷入于一种极大的危机当中。如果他们很有见证，儿女通通也是做传道人，那就惨了。传道人更没有钱去养他们的父母了。这当然也是讽刺的话。

有的时候，人之常情，包括牧师过去为教会奉献了那么多，自己都没有什么考虑，然后到了牧师一死的时候，就是师母会霸占着这个教会不走，或者霸占着教会的宿舍不走等等。希望现在这种事情越来越少。这些事情，我都很难去说谁对谁错，我也没有去研究这些事情，只是听到很多这些不幸的事情。当然我也希望，当然人间所有的做法都有他的遗憾，都有他的不恰当，只是我们内心的信靠是绝对的。做法恐怕都有他的不完全。

那你真的要把牧师的退休制度，或每一个人的退休制度都弄的很好，也会有一些危险。当然也会让他们可能减少他们对上帝的信心。也可能，这些计划，你想的太多，到最后也会没有止境。

各位，你退休到底要生活到什么样你觉得才是够好，在美国、在台湾都会有这样的问题，你要买什么样的健康保险才是好，才是够安全。当然卖保险的人会跟你说，这个还不够好，｢一千万的还不行，现在很贵，要买更多的｣，这些都没有止境的，甚至很难讲，什么是合理的。

我们要信靠上帝，家里该负的责任要有。然后，家里要先负责任；另外一方面，这个寡妇自己是要值得帮助的。这一点恐怕也是现在很多比较前进的人不能接受的。现在大家都是说，上帝怎么爱我们，我们就怎么爱人家，人家怎么烂，怎么不好，我们都要帮助。街上的游民，也要都帮助。我不知道在屏东这里游民的问题有没有开始。在全世界的大城市里面，包括在台北都越来越严重。这些游民的接济，也都是一些问题。我现在看到的情形，基督教做的和慈济做的都一样，甚至和那些庙宇做的都一样，就是给他们吃。给他们吃不是不好，但是给他们吃而不让他们悔改，不让他们生活作息正常，我觉得那实在是让人更堕落、更不上进。

这里讲，寡妇不仅应该先由家里照顾，家里不能照顾了，然后教会来照顾；另外，这个寡妇必须有很好的纪录，第9节，「从来只作一个丈夫的妻子」。这不是说寡妇不可以改嫁，而是说丈夫死了就没有任何的赒济，所以需要教会来帮你。

第10节，「10又有行善的名声、就如养育儿女、接待远人」，就是你一直都在做各样的善事。接济一个人，这个人要能配。我们不喜欢，我们觉得这样是违反因信称义，违反上帝的恩典。但是一点都不违反因信称义。我们在神面前不配，那是我们做什么好事都在神面前，不够完好。可是我们在人间做这些好事的时候，我们再次提，不是满足自己的感觉。你做好事是要帮助人家。不管是教会，还是慈济，你现在有钱了，每天就是打吃的给别人，你觉得你在做一些很好的事情，你有没有想到他们怎么样呢？你有没有想到他怎么样才能够更好呢？他只是吃一顿饭吗？所以在我们帮助人的时候，甚至在帮助人之前就应该有一个规矩就是说，你要受帮助的时候，你是一个配得的人。这个意思并不是说那些很烂的人，或者不上进的人我们就不帮助。而是有一种想法，人活着不是单靠食物。你不是单给他吃，你尤其不要先给人家一种预先堕落的想法，｢我不好好的做没关系，到时候有得吃，有人救济嘛｣。

各位，人生里面我不希望残忍，我希望我们都是很同情人的。但是人在堕落的世界里面，我们常常是在环境的逼迫中，我们才会上进一点的，好像项羽，打仗要赢就是要破釜沉舟。你一定要把敌人打败，否则你就会饿死；你不是战死，就是饿死。什么叫饿死？就是军队里面所有的锅碗瓢盆通通砸碎，粮食都烧掉，以至于如果你不打赢别人，你不能抢到别人吃的东西，你就非死不可。你非要这样，就像你今天说宅男宅女。我没有要怪他们的意思，我只是在说，如果我找不到工作就会饿死，我想我就会积极一点找工作。如果我找不到工作，我爸爸妈妈还会养我，我就不一定会那么积极。这个不是别的，人性就是这个样子。所以我们在帮助别人的时候，要给人一种积极的想法，｢我不帮懒惰的人，你现在我要帮你，你现在就要上进一点｣，这个我觉得教会里面，在慈济里面，大家都讲不出这种话。所以，我们这些爱心都不是很纯正的爱心。我们的爱心都是希望自己博得宽大慈爱的名声，而不是希望这些被救济的人能够上进一些。

在这里我们看到，你要救济的寡妇，她必须非常的好。我们一点不是什么忘记上帝白白的恩典，我们一点不是不怜悯那些坏的罪人，只是我们觉得真正怜悯真正爱她，一定要让她有一点上进。有一点上进，就是我们不能用你懒惰、我也给你吃的这种方式。所以，寡妇必须有一个很好的纪录。

然后，年轻的寡妇鼓励她嫁人。这个是什么意思？要小心看，尤其你可以跟第9节一起看，寡妇记在册上，必须年纪到六十岁。大概是，教会在那个时候已经有那种救济的名册了。我不知道你的教会是怎么样，我们教会现在还没有这种规矩。我相信如果这种现象多的时候，一定会有这种规矩，就是有些游民会到教会里来，我们怎么帮；教会有弟兄姊妹失业，我们应该怎么帮？这个人玩股票垮了，我们帮不帮？不帮；但万一他家里小孩和老父老母饿肚子，你可能也非帮不可。就是人间我们没有办法没有律法的。有律法不一定会很完全的，总会顾此失彼的；但是不能不有一些规矩。这些规矩也要修订，但是也不能没有。

这一点又是我们昨天讲到法的时候，法是神圣的，因为最高的源头是来自上帝，但是人间在经过上帝重重的权柄来使用的时候，法律一定有一些恶法。有一些不完善的，我们也去修正。那么需要有上帝绝对的法来帮助我们。这里就给我们一些原则，可能教会已经有要帮助寡妇的这个制度，然后如果你的名字记在这个册上，就可以一直领这个救济金了。我猜是这个意思。

那么保罗就提醒，第一个，你家里还能帮助的时候，教会就不要帮；第二个，这个寡妇必须过去的纪录都很好，值得帮，而且没有人在帮她，那么教会帮助；第三个，他说要六十岁以上。其实这个跟家里人帮助一样，就是你做好事，有一段时间了，那么以前的人寿命比较短，男人死的也快，那么在提摩太这个时候，教会里面，信主的人平均来讲，身分地位都还是低一点的，福音传到任何一个地方，大概都是这样，比较低阶层的人先接受，高阶的人比较骄傲不会接受，久一点之后才会接受。

所以，这里可能都是些社会地位本来就低，然后先生也死的早一点的年轻寡妇。保罗就说，六十岁以下叫做年轻的寡妇。这算是一个好消息，年轻的寡妇鼓励她结婚。各位，很小心看这个字。想结婚绝对不是罪恶。保罗说，｢他们情欲发动，违背基督的时候，就想要嫁人。｣各位，想嫁人就是违背基督，那还得了啊！这个是歧视女性。怎么男人想娶人就不违背基督呢？照保罗在提摩太前书4章讲，｢这禁止嫁娶，是鬼魔的道理｣。那么保罗怎么会说，违背基督的时候，就想嫁人呢？这句话是什么意思呢？我们只能推测，这个意思大概是，教会在救济这些寡妇的时候，要寡妇许一个愿，｢你将来年纪大了，要教会的赒济的话呢，你必须许个愿，就是我现在丈夫死了，但我还年轻力壮，那我将来就不再结婚了，我的时间力气从今天开始，就用在教育儿女，还有服事教会上面｣，「就如养育儿女、接待远人、洗圣徒的脚」。就以后有台北来的老师呢，就由她洗脚，由她接待，由她预备饭食，为什么呢？因为大家都忙的要死，只有你这个寡妇呢，老公也不在了，就没有那么辛苦了，所以你可以花时间在教会做事。这一点很正常，因为一个女人常常花很多时间在家里，现在没有家里了，你希望将来你年老的时候教会要养你，事实上就是从现在到六十岁，有一段很长的时间，你要好好的在教会里做服事的工作。你要答应许这个愿，那么教会将来就会接济你。

可是，可能有年轻的寡妇，她大概觉得，｢我老公死了，我现在已经四十五岁，要再结婚的可能不太大，那么我又没有办法养自己，我就答应教会的要求，我就许一个愿，从今天开始就好好在教会里面服事，就不做别的事情，教会有什么事就找我做，这样我到六十岁以后你们也会救济我。｣事实上，现在就在救济我，给我金钱的来源。可是保罗说，如果她还够年轻，就劝她结婚吧，因为她许了这个愿，可能只是买个安全保险一样，到我老的时候有教会养。可是她后来又碰到一个老头子，看起来多金，还算体贴，那么想结婚也不是罪，但她已经许了这个愿，答应教会不结婚了，要专心服事，后来又结婚了，就违背了她这个愿望。所以，保罗就说太年轻的就不要让她许这个愿望。

这样讲其实是非常合理的。当然这个判断就有很大的距离了。因为四十五岁，年轻貌美，这个很难讲嘛！她还可不可能结婚，很难讲。所以这些都有很多的空间，只是那个原则上，希望你能够了解保罗在讲的或我的解释：就是任何一个制度、任何的社会福利制度，和教会的救济制度，是让钱花在刀口上，不是鼓励人懒惰不做事。

工作伦理、清教徒的伦理

那么，人当然是有软弱的，上有政策，下有对策，你怎么做，人都会想出一些新的技巧来懒惰。但这里是讲，怎么救济教会里的寡妇。我们今天已经不太适用了，因为我们已经讲过了，可能她有一些很好的经济来源了。但是我们今天怎么救济贫穷，这个原则就可以用了。好像今天一个游民，他来接受我们的帮助，我们甚至登记了，我们跟他讲，你如果要接受我们每天给你三顿饭，甚至给你有个地方睡觉，那么请你开始收垃圾，做教会这些事情。你继续这样做，我们就救济你。也许他愿意这样做，做了几天以后，懒了不想做了，就不做了。那你当初给他那么好的，优厚的待遇就不应该了。所以需要看一段时间，看他是不是做得好。

在这里也讲一点，韦伯也有讲，｢清教徒的伦理｣。这种伦理，我们儒家文化也有，这是一个好事情，当然也要小心。小人闲居为不善，清教徒和我们儒家都有一种，希望你是努力工作的。各位，人一闲下去就很不好，我觉得现在的年轻人很多就是这样。一闲了，无聊了，就一直上网。这里说：「习惯懒惰、挨家闲游…说长道短、好管闲事」，我也很怕，在教会里这种热心份子，她小孩都大了，或老公在外面做事，然后她这种权力欲，或者是说爱心欲没地方发挥，就要来教会指挥指挥，好管闲事。这就是我刚刚讲的，我们常常自己的家里不想打扫，来教会里规定，应该这样，应该那样，管一些闲事。各位，我不知道为什么人就不想尽自己的本分，就想做闲事。这里保罗都说，你不要闲居不善，然后讲一些闲话。

这个圣灵默示的话，稍微更动一下，就跟现在年轻人一样，无聊嘛，习惯懒惰，挨家闲游，那个闲游就是网上漫游，浪费你的时间。我们不要这样，不但我们希望要有工作。尤其有的时候教会里也很多这种精神病患，是很值得同情的，但我还是建议鼓励他们要做些事，或是好好的读书，因为他们都不能工作，也不能干什么事。我很感谢主让我知道不要有粉丝文化，有的时候上课的时候，包括现在来上课，各位谁会来上课呢？常常就是没工作，无聊的人。对不起，我不是在骂你们．我后来发现很多人说，｢康老师我是你的粉丝，我没有工作｣，没工作的理由，是因为有精神病。所以我的粉丝很多是精神病患。

所以各位，不要听到他说，我是你的粉丝就很高兴。我的节目是早上九点钟，早上九点钟你没有在上班，这个有问题。不是开玩笑。我对精神病患常常劝他们就是了，你要做的事不是读经祷告，也不是看属灵书籍。这些动脑筋的事情对你现在不太适合，多帮妈妈洗碗，倒垃圾，扫地，做一些体力的劳动。这样的事情，累一点是好的，一方面让你容易睡觉。精神病患常常睡觉不容易。所以共产党讲劳动改造这个原则上，我觉得是对的。现代人实在太少劳动了。然后太多在那边玄想、幻想，想到最后就是神在对他说话了。然后神在对他说话，不是叫这个人嫁他，就是叫那个人娶她。然后就对教会说，神给他什么启示。这个我觉得都要避免。多去工作一下，总是比较好的。但是大家又不喜欢工作。我真的发现很多精神病患，一做事就会累起来。我觉得需要去学习一下。体力劳动是一件重要的事情，本来我们中国人有这种很好美德，本来清教徒有这种美德，但是这个美德好像慢慢没有了。我希望我们能够重视。

我们也谈一下，在这个世界上，上帝给我们在工作上面的果效。很多人在骂成功神学。我是觉得，你要看成功神学的定义是什么。成功神学有一个很好的方面，就是讲成功神学的人会讲到，我们的信仰是可以落实在这个世界的。这一点没有错。这一点耶稣在路加福音18:30说，｢凡是跟从祂的人，没有在今世不得百倍、在来世不得永生的｣，就是我们信靠上帝，上帝给我们的祝福，不会只有将来在天堂的，在今天我们也能够经历，也能够得到。我们每一个人都需要能够相信这一点。

（Sandra Wang稿）


基督教倫理學-07

2010基督教伦理学（7）

成功神学和苦难神学（十架神学）

有人把所谓自己的失败，说成是十架神学。所以十架神学就是，这个牧师讲道没人听，布道也没人悔改，然后天天受苦，就说我真是在背十字架。各位，不要有这种想法，我们基督徒不要有那种嫉妒成功人士的想法。你自己失败，牧会不好，不会讲道，为人按手祷告人家病不会好，你就不要说人家是成功神学，不懂得背十字架跟随主；你也没有背十字架跟随主，你只是不肯承认自己很烂、很差劲而已。

如果一个人信靠上帝的话，他相信上帝的应许可以落实在我们的生活中，相信神会祝福他。这个并不坏。事实上，今天这么多人一点都不相信上帝的应许，也常常有失去信心的时候（我觉得这种信心还比较可取一点）。但耶稣，还有旧约申命记28章和利未记26章，都讲到，如果你听上帝的话，如果你遵守上帝的命令，以下的这些祝福会临到你；如果你不听上帝的话，不遵守上帝的命令，以下的咒诅会临到你。那祝福，包括有健康、有财富。各位，这不是坏事，我绝对不是为自己有财富找借口，我没有什么财富。

但是你应该确定一件事，财富、健康、富裕、肉体上的美好，是上帝要给我们的。事实上，上帝起初的创造，就是这样子的。这些东西之所以成为圣经中常有的警告，不是因为这些东西不好––如同我昨天讲，不是肉体不好，不是欲望不好––而是这些东西很容易叫我们，不管得到或不得到的时候，都成为我们的网罗。性、金钱、名誉、地位、美丽，都会这样。这些东西在我们没有得到的时候，常会成为我们的偶像，拼命在追求；在我们得到的时候，又容易叫我们骄傲，使我们忘记上帝。所以圣经的确严严警告我们小心这些私欲。可是我们必须承认这些东西本身是好的，如果神在他的恩典中愿意赐给我们，我们也很感谢主。只是还是要小心，不要在能医病敢鬼、有金钱有财力的时候，就把这些当作神，然后以此自炫。

我们既不能说、不应该说，也禁止我们说，上帝的应许在今生都不会实现；我们不能说、也不应该说，上帝的应许在今生会完全的实现。你们应该都听过，这就是already not yet，上帝给我们的祝福，上帝的一切权柄，恩典，基督的大能，在今生，在每一个基督徒身上，在主耶稣再来之前所呈现的，是有，又还不够有，这种有多少程度和不足多少程度，差距可以非常非常的大。你可以看到一个敬畏上帝的人，敬畏上帝的机构，敬畏上帝的教会，在物质上非常丰富，在各方面都非常美好。你也可以看到一个敬畏上帝的人，敬畏上帝的个人或团体，非常的悲惨。

有的时候，我们看到有人的悲惨和不幸，这一生神都没有申他的冤，从埃布尔开始就是。有的时候，我们看到神申冤，我们看到神的公义。这一点是神学和伦理两方面都需要注意的。但是神的作为在世界、在今天呈现出来的时候，我们有的时候不能够太确定呈现的是什么样子。这也包括我们曾经讲过的，和成功神学有关的，苦难神学。有名的，如生来瞎眼的人，如西罗亚楼坍了，如彼拉多杀了加利利人；这些人为什么遭遇这些悲惨的事情？这不只是神学，不只是伦理，这包括牧养，包括协谈。

很多人会说，我这么好，为什么还遭遇这么多的祸患。当然，第一句，你就告诉他，你不够好，所以遭遇这些祸患是应该的，活该的，上帝处罚你还不够呢！如果他觉得他很好，你一定要讲这样的话。怎么讲，那就是你的技术了。

另外一个，是乔布记里的信息，我们也承认我们每一个人，要照上帝的审判，最好的人像乔布，也是该罚的，因为我们都不够完美。但是我们也要说，上帝的公平并不是说，把零分和一百分看成一样。不管你是江洋大盗，或你做好人好事，就不信上帝者都下地狱，上帝给你的对待那是一样的；就在这个世界上所表现的一样，我们不能说，上帝所给他们的赏罚就都一样。这个我们要注意。不能说，因为你没信耶稣，都是该死，所以都一样；没有，我们不是这样。

传福音

我们唯一做的事情，就是传福音，因为这是最重要的。传福音是最重要，人归主是最重要。一个人能够得到耶稣，使他能够永远有永生，这比整个世界的千年万年的荣华富贵和文化美好都更重要。这不是我讲的，这是C. S. Lewis讲的。最注重文化的他这样讲。我们觉得人的灵魂的确是很重要。这也是耶稣讲的。耶稣说，灵魂比赚得全世界还重要。这是今天教会很需要去肯定的一件事。

我们不反对做好人好事，但是如果不能带人归主，所有的好事最后是虚空的。可是，我们不因此就轻看这些好事。因为我们不是，耶稣也不是，上帝也不是，在带领每个人信了耶稣以后，才来改善其它的东西。不是这样子。

第一个，不是每一个基督徒都在劝人信耶稣。不是每一个人都有这样的责任，只有那个神给他特别的负担的传道人，他的主要责任是传福音，他的主要责任是建造教会。其它基督徒不是的，其它的基督徒在这个世界上有很多很多你要做的这些工作和事情。我希望我们都朝这个方向走，不管你是做传福音的工作，就是做神职人员的工作，或者你做所谓世界的工作，你都有一颗心，完全做在主身上，完全为主来做的。如果是这样，那你做的工作，不管是传福音，或者是做扫街的，做最普通的工作，通通被上帝记念。而如果你的心不是纯粹归向上帝，那你不管是在做传福音的工作，或者是在做世界的工作，那个价值都很有限。

甚至你不是一个爱主的人，但是你的确有一些恩赐，很会讲道，很会医病，很会赶鬼，保罗在哥林多前书十三章讲，你有移山的信心，你没有上帝的爱，也没有价值。你能够医病赶鬼、领人归主，你没有真正信靠上帝，最后到上帝面前，上帝会说，我不认识你。所以我们说要专心爱主，那意思并不是说，我们就天天在做教会里的工作。我觉得很多人都常常搞错了。

我们并不是要求每个基督徒，在这个世界上，天天都去传福音。听我讲多了，你也应该知道，我不但不要求基督徒天天去传福音，我还反对基督徒天天去传福音。一个在屏东基督教医院开刀的基督徒医师，一面开刀一面在跟人家讲说，我如果把你治好了，你下地狱也是很惨的，所以你要不要先决志信耶稣啊？！各位，你应该就把这样的医生开除了。一个基督徒数学老师，在上课的时候，说，你们会算这些数学，但不信耶稣，将来还不是用这些数学来舞弊、A钱，所以我现在要你们听，我讲四律，神给你一个非常好的计划，你知道吗？！各位，这种老师应该开除，因为他的工作，并不是来传福音；他的工作应该是好好的教书。至于他能够教多好，那是另外一回事。

我们每一个人并不一定有那么多的恩赐；他开刀能开多好，我们也不一定有那种恩赐。我们也常常讲，一个非基督徒可能他开刀开得更好，而且这是一个常态，因为常常非基督徒比较有专业。基督徒作主的工作，不是作些外表的东西––像是圣餐，擘饼，分杯，领诗，作见证，传福音，讲解圣经––就叫做｢基督徒的工作｣。这些表面的工作，非基督徒也可以做。徐志摩在没有信主的时候，征文得了钱，就是耶稣怎么帮他戒赌。各位，我相信一个非基督徒，只要他很聪明，很会解经，口才很好，如果请他讲一篇道，他可能真的也可以带人归主。我们也知道很多诚恳的基督徒，他讲道只是带人走向地狱，因为他实在不会讲道，只会叫大家睡着。这是上帝的带领，没有什么讽刺的。我们主耶稣传道也不是很成功的。

我们再次讲，我们讲到两个国度，就是内心和外在的。神要我们内心专心的信靠上帝，而信靠上帝外在所呈现的是什么，那个取决于内心，外在的也不是不重要。一个基督徒在世界上，该做的事情，就是努力的、真心的信靠上帝。

我们希望多少能够在这个世界上实现上帝的应许，所以有一些所谓的成功神学实现的部份；但是如果没有，我们也感谢主。整个历代志就是在讲这件事。历代志很清楚的在说，人如果遵行上帝的话，神就怎么祝福；人如果离开上帝，上帝就怎么咒诅；而且那种赏罚是极快的。在历代志下十四章二到六节：

｢亚撒行耶和华他神眼中看为善为正的事，除掉外邦神的坛和邱坛，打碎柱像，砍下木偶，吩咐犹大人寻求耶和华他们列祖的神，遵行他的律法、诫命；又在犹大各城邑除掉邱坛和日像，那时国享太平；又在犹大建造了几座坚固城，国中太平数年，没有战争，因为耶和华赐他平安。｣

看起来，历代志是非常成功神学的。你一听主的话，马上就有祝福，那祝福还是物质方面的；你一旦离弃上帝，就很悲惨。不管是祝福或咒诅都有。

历代志下17:4-5也是一样，约沙法王｢只寻求他父亲的神，遵行祂的诫命，不效法以色列人的行为。所以耶和华坚定他的国，犹太众人给他进贡；约沙法大有尊荣资财。｣

这不是成功神学是什么呢？只是那些成功神学布道家通常不太看圣经，不引这些圣经的话，以至于他们被人家骂也讲不出话来。

我们不能否认，神会做这样的事；只是这不是完全的。圣经还有很多地方讲，遵行上帝的话，结果就非常惨的，那个我们也要同意。重点不在你惨不惨，重点在你相信上帝。

历代志下21:12-20，就是因为你不好好的跟随上帝，上帝就给你很多的病，灾难，包括有胃肠的病。我们不会就说，你今天肠胃有病，就是你一定是不行什么；不是这样。不管是生来瞎子的人，或者是你遇到不幸，不等于你一定是做了什么得罪上帝的事；同样的，你有今生物质、肉身上的幸福，不等于你一定做了什么上帝喜悦的事。你遇到灾难，不等于你一定做了什么违反上帝的事；你做了什么违反上帝的事，也不等于你就一定会碰到灾难。

即使在今生，上帝在每件事上都一定掌管；但祂的赏罚，我们不一定能看得那么清楚。我只是在强调赏罚一定会有。有的人讨厌成功神学，就说没有；没有是不对的。圣经上说有；只是我们不一定那么清楚。

诗篇第1篇，一个喜爱耶和华律法的人，｢凡他所作的尽都顺利｣（诗1:3）。如果按这经文字面来讲，你不能不肯定这是非常支持成功神学的；你也不能因为这支持成功神学，就说这不对。然后，｢恶人…像糠秕，被风吹散｣（诗1:4），这也是成功神学，就是你做错了，就一定会死得很惨。但我们说不完全是这样。你看圣经要看得完整。

诗篇73篇，也是关于上帝是在今生很公平的有名经文，｢神实在恩待以色列那些清心的人｣（诗73:1），这是一个很相信十架神学，很相信神的公平，凡清心信靠神，神就一定恩待。然后呢？他相信，可是不久马上就要跌倒了，｢至于我、我的脚几乎失闪．我的脚险些滑跌。｣（诗73:2）为什么他要跌倒呢？因为他一面相信上帝，一面看到现实世界跟他所相信的不一样，｢我见恶人和狂傲的人享平安，就心怀不平｣（诗73:3）。这里恶人有多少平安，我们也再次说，我们并不能确定。但恶人的确有一些情形，｢他们死的时候，没有疼痛，他们的力气，却也壮实。｣（诗73:4）这我看了其实非常难过。

你们在医院里应该看更多了。我在教会里面，有些是比较年轻的，有些是年老的，有一些真的好爱主，可是他癌症的晚期真的好痛苦。你能够死的时候没有疼痛，这真是好大的恩典。你们在医院里面应该有碰到过，我在教会里面也碰到过，有一个老弟兄，就是太太出去洗个头，然后回来进门跟他打招呼他不理，再过去看他，已经过世了，年纪是80几岁。你说这种真的是太平安了，就是他从生到死，不过是几分钟的时间，没有在床上躺了几十年，没有鼻胃管，没有打吗啡，没有这些，都没有，但是这种人不太多。我们在教会里看到的，这里也有，有敬虔爱主的，也有不敬虔爱主的，敬虔爱主的，有的死的真的好痛；有的不是一年，有的是十年、八年，好辛苦。可是这里讲到，恶人死的时候，没有疼痛；活的时候，没有痛苦，没有遭灾；然后他们很骄傲，他们很强暴。

第7节，尤其叫我们痛苦，下半节，｢他们所得的，过于心里所想的｣，我们是所得的不及我们心里所想的。这些人也很狂妄，｢神怎能晓得？｣（诗73:11）然后，｢他们既是常享安逸，财宝便加增｣（诗73:12）；13节，他就再说，｢那我干嘛要洁净我的心？我干嘛要这么诚实呢？我太无辜了｣，｢因为我终日遭灾难，每早晨受惩治。｣（诗73:14）我不知道你是不是这样觉得，然后你又不能讲，因为没有见证。好像我如果这样讲，就是以奸诈待你的众子。那怎么办呢？当然就是要思想他最后的结局，他们最后当然就是在地狱里。问题是，你天天思想他最后要落到地狱里，但实际上，你天天看到他在天堂里。是很痛苦，但只能仰望神继续仰望神，求神帮助你。

乔布记是更明显的。这实在是伦理，也是教牧里很重要的课题。

我讲这些，希望你能明白一件事，别的可以忘记，但希望你能记得这个：上帝的权柄和恩典是完全的、丰富的，所以我们要好好信靠上帝。上帝是最美好的、唯一的美好，所以我们要信靠祂。至于这个信心和上帝绝对的美好，怎么呈现在我们生活中？那是有很多我们看起来有落差的地方，很多我们费解的地方。

乔布记是很古典的一个，讨论我们信靠上帝的人，在这个罪恶的世界里面，我们怎么生活。乔布记1:1，｢那人完全正直，敬畏神，远离恶事。｣这是圣灵讲的话，后来耶和华也讲这个话。一个人｢完全正直，敬畏神，远离恶事｣，这不稀奇，这种人有。当然完全正直，恐怕还是相对的，就是相对在人间算是很完全的。远离恶事，这种人有。但是我们觉得实在很棒的地方就是，他有这种德，他也有这种福。

在不信主的人当中，包括康德，也在讨论一个很严重的问题，就是人生的德和福不一致。一个人道德很好，可是他的福气很少。那我们基督徒就讲，一个人道德很好，他在今生物质上的福气就很多吗？乔布是。他有七个儿子，三个女儿，七千只羊，三千骆驼，还有很多的仆婢。他不是只有道德，他不是只有敬畏上帝，神也很祝福他，然后他也很会管教他的儿女，希望他的儿女在吃喝玩乐的时候，不会弃绝上帝。

乔布记叫我们很痛苦的事情是，耶和华居然听了撒但的挑拨离间，让乔布受了那么多的痛苦。圣经讲，神好像无缘无故的伤害他，｢你虽激动我攻击他，『无故』的毁灭他｣（伯2:3b）。『无故』，没有原因，这是我们受不了的地方。我们需要一个解释，到底为什么？这里也讨论到神学上一个很重要的事：上帝爱我们，是无故的；上帝弃绝恶人，也是无故的。上帝爱我们、拣选我们，是无缘无故的；意思是说，上帝爱我们、拣选我们，不是因为我们有什么好，我们都是罪人。

那上帝为什么拣选我们、爱我们？就是祂一定要这样做，这是上帝的恩典。上帝爱你、拣选你，跟你平常爱一个人、拣选一个计算机不一样的。你爱、你拣选，都是在他身上找到优点。上帝爱我们、拣选我们，不是在我们身上找到优点。优点我们没有，我们也不配，这个叫我们绝对感谢上帝。

但是另外一点叫我们受不了的是，上帝弃绝一个人也是无缘无故的，起码不是因为他坏。如果因为他坏，神弃绝他，神也应该弃绝我们。神要弃绝他，也是神定意要这样做。当然我不应该一开始就讲这个，应该讲神拣选我们，是因为我们有一颗渴慕的心；神为什么弃绝他，是因为他始终弃绝神的恩典。这也没有错，只是我们要讲到最根本，你为什么会渴慕信靠祂？是因为上帝这样拣选你。他为什么会心硬？那就跟以扫一样。玛拉基书1:2-3，｢以扫不是雅各布的哥哥么。我却爱雅各布，恶以扫｣，罗马书9:13，｢雅各布是我所爱的，以扫是我所恶的。｣这是｢双子还没有生下来，善恶还没有做出来｣（罗9:11）的时候就有了。

绝对不要把我们中国人或是所有人的那种道德观放进去。道德观是对的，但是用在上帝的身上要小心。道德观必须屈服在上帝的权柄之下。不是因为以扫坏，上帝弃绝他，而是在善恶还没有做出来的时候，上帝就弃绝他。这话，是会叫你们跌倒的。简单的，也可以说，上帝弃绝以扫，就是以扫不知道拣选上好的福份，自暴自弃。那这样的话你会很平安。只是，如果你再去推想，圣经会说，他会这样做，也是在上帝的旨意中。我们看上帝做很多事，我们实在是觉得无缘无故的，没有理由的。我们觉得很奇怪。

但圣经上讲这些，正统的神学讲这些，目的不是叫你恨恶上帝和对上帝质疑的；目的是叫你知道，你是不配的，要更感恩的。你能抓住这一点就好了。至于其它，就不要去想了，就照圣经也有讲的，人能明白的部份，神拣选你就是因为你爱主，信靠祂等等，那就够了；而神弃绝那个人，是因为他弃绝上帝，所以神不要他。

乔布记让我们看到，一个人是善良的，上帝却让他无缘无故的被毁灭，没有理由，所以你很难找出理由的。当然你可以找，上帝是要磨练乔布，让他更有信心，更有爱心，对上帝是愈来愈忠心，是自律的、不是他律的。不是因为上帝给了他很多东西而敬畏上帝的，那就叫他律了。他纯粹是因为上帝的爱在他心里，上帝的权柄在他心里，他就一定顺服、相信上帝到底。

你可以说，上帝就是要我们每一个人都这样子。这乍听之下有点恐怖，其实我希望你能够接受这个，那你就自由了。如果你实在听不进去，那也很抱歉。你千万不要跟上帝说，｢上帝啊，我愿意顺服祢一切的带领，我知道祢爱我，我知道祢有权柄，我顺服祢一切带领。但是，那件事情，就请祢体恤我。譬如说，不要让我得癌症，或不要让我一直都不能结婚。｣我建议你不要作这样的祷告，因为通常上帝不会你都可以，祂就算了；只有这件事请祢如何，祂就不会如何。

我不是在讲上帝是暴躁的，难以明白的，莫名其妙的。我只是希望你能活出一个很好的基督徒生活。我这样劝你，在路德的神学里，最美好的就是，你要有答案，你就看十字架上的耶稣，那里有上帝的一切丰富。你如果看这个世界，你真是什么都看不懂，你觉得上帝不讲道理，你觉得上帝无情无义。

就这些，其实在圣经里都有。只是，再一次，我们华人的基督徒，不太看圣经。牧师神学院老师，也不太教圣经，也不太懂圣经，也不太懂神学，教的就是我们这些堕落的理性和感情所想到的。想当然尔，然后，生活上一发生上帝给我们小小考验的时候，我们就觉得，｢神怎么会这样？神为什么这样呢？神为什么让地震发生，让这么多人很可怜呢？｣如果你要等到地震的时候，才问神为什么这样，你未免也太迟钝了一点。你不觉得，如果你要问神为什么这样，天天一大堆事情要问。你觉得，神对你一直都很公平吗？你一定要等到你失业了，才说，｢神怎么这样对我呢？｣你不觉得神给你这个工作很不公平；你这么烂，还给你一个工作？

我再说，我们有答案的。那答案是，耶稣基督和祂钉十字架。但这要应用，包括在乔布的身上，真是很不容易。就是你不要照你今生肉身所得到的东西，来决定上帝是不是公平，因为那样一定是没有答案的。你只能照上帝在耶稣身上为你所成就的，得到一切答案。当然，那就不是唱一首〈耶稣为我钉十字架〉，或者是听一篇道，甚至看几节经文而已。这是一个很丰富的神学。神怎么用祂的智慧，世人当作愚拙的智慧，来拯救人。神怎么用祂的大能，在人当作是无能的大能，来拯救我们，这是哥林多前书1、2章的话，这也是我们在伦理上会听到的。

在上帝的权柄下，我们在世上生活的时候，我们基督徒常常讲到的，是我们如何在世界上作盐作光了。因为我们始终是孤军奋战。作盐作光当然都是一个比喻的说法。作盐防止腐化、调味；作光，让人能看得到。我认为，教会在世上的责任与使命，从旧约到新约，尤其新约，教会在世上的使命，是引人归主的，就是传福音。新约更加强调传福音，旧约好像比较没有强调传福音，但是旧约不是没有讲。旧约讲神拣选以色列人，也是要以色列人成为一个见证，让万国万民知道，上帝是独一的真神。让万国万民知道，｢以耶和华为神｣的国是有福的。所以旧约，即使你没有看到以色列人去传扬福音，包括以色列先知去传扬福音给外邦人，（约拿书和以赛亚书有讲到一点，一般而言不太多），但的确有讲到，而且是很重要的是，神拣选祝福以色列人，是要以色列人成为万民的见证，见证耶和华是真神。这可以讲是重要的目的，只是没有明显的用口传，但却是生活上的见证：见证上帝是独一的真神。不管是旧约的以色列人或是新约的教会，传福音的是我们的首要责任。

建造教会、造就信徒

其次，我们是建造教会。对外是传福音，对内是让基督徒更成熟长大，用圣经的话来喂养他们。这一方面新约也讲了很多。相对传福音而言，就是对内怎么造就他们

。对旧约以色列人，以色列的工作不是要他们去改善非利士人的生活。而是神要以色列人更加听神的话，更加成熟长大，这是神对以色列、对教会的要求。这是今天教会、基督徒该做的事情。教会应该不断的传扬圣经，圣经里所见证的耶稣基督，也不断地造就信徒。

我不太觉得圣经里有告诉我们，教会的目的是要改造这个世界。这些你们去想一想。我很乐意接受任何的反驳，圣经上是不是有讲，因为大家都在说我讲错了。你说我讲错当然可以，但是你得有圣经的根据，让我服气。圣经有没有讲，整个教会是要改造这个世界？

耶稣在来到这个世界，在巴勒斯坦的时候，耶稣有没有要跟希律、跟比拉多、跟这些执政掌权的讲，｢你要把耶路撒冷的道路修好一点？｣｢你要规定让在巴勒斯坦被罗马人统治的女性，地位能够更高？｣｢耶稣有没有讲要废掉奴隶的制度？｣｢有没有跟罗马人讲，你们不要那么残忍，不要攻击其它的国家？｣就是｢耶稣有没有一个政治的纲领？不管是对罗马人讲，或是对他的门徒讲，我们要怎么样把天国实现在这个土地上？｣｢耶稣有跟他们讲说如何来改善现在巴勒斯坦的社会、教育、经济、各方面的问题吗？｣你看圣经有这样的印象吗？你想一下，｢耶稣在四福音书里的言行，就食、衣、住、行、育、乐、教育、国防、政治、经济，有提出一些建议或是改善吗？｣

我是一条都想不到。我觉得耶稣丝毫没有要改变罗马人的统治。耶稣看起来不但没有，耶稣是叫百姓遵行这些制度。最明显的一个就是，他纳税；第二个更明显的就是，一个不公平的事发生在他身上，他毫无抵抗，他被处死了。他没有要改善这些东西。他来就是要把神的国度，就是天国，建立起来。这是从十二个门徒开始的。

有一个门诺会的美国神学家尤达（John Howard Yoder），在三、四十年前写了一本书，《耶稣政治》（The Politics of Jesus: Behold the Man!），很多人说这本书是基督徒的政治伦理最棒的一本书；我觉得事最烂的一本书，简直事胡说八道。他的题目就是耶稣政治。我觉得我们用常理来看圣经，耶稣根本没有提出什么政治纲领。耶稣根本不关心以色列人被罗马人欺负，或要革命把罗马人赶走。圣经哩，根本没有看到耶稣提倡这些事。耶稣在登山宝训还提到，你根本不要提倡他们，他们要怎样就怎样。我看不到耶稣提出一个对社会要改良的政治纲领，我也没有看到保罗提出来。我觉得在旧约和新约里面，旧约阿摩司书有讲一点，提到外邦人的行为不好，上帝也要审判。但这重点恐怕还是在传福音，你们要悔改归向上帝。如果不这样讲，你可以说阿摩司书提到一点，恶劣的社会现象应该去改正，那我可以同意，但那个份量不太多。

各位，我没有说，恶劣的社会现象不需要改正。但是我不觉得这是神给教会的工作。我怎么看都看不出来，虽然这是流行的说法。但是我会马上说，个人基督徒，包括个人所组成的一些团体，像威伯福司，他要改善这个社会，我觉得完全可以。事实上，每个基督徒都应该有这样的工作。不管你在医院里面，在学校里面，或你是家庭主妇，或你是多么势单力薄，你靠着上帝的恩典，把上帝给你的工作，好好去做，就是对世界做了该有的改善。

至于说制度上要怎么做？如果有人说我们要推行基督教的社会主义，或资本主义，或是我们的教育应该是什么方式，我们应该推行蒙特梭利，我觉得那些都是可以的。每个基督徒都可以有和别人不同的看法。我完全觉得基督徒可以是一个奋锐党，也可以是一个税吏；一个是台独，一个是统派，我觉得都可以。但前提是，基督徒绝对信靠上帝。甚至前提可以强烈到，绝对信靠上帝，看轻世界上的任何东西，以至于你在作改善世界的事的时候，才可能比较没有私心。

（文稿整理：Joyce Tu）


基督教倫理學-08

2010基督教伦理学（8）

神国不是世界的、不是物质的、不是眼见的

在谈到我们在这罪恶世界里的两种身份之前。我们先了解一下，什么叫天国，什么叫神的国。天国、神国，其实是一样的意思。天国是教会在圣灵中，我们得到了神给我们的公义，并且活出神给我们的公义；我们得到了神给我们的和平和喜乐，并且我们活出神给我们的和平和喜乐。总之，天国就是教会在圣灵中得到并活出的公义、和平和喜乐。不要把这个看成好像是属灵的讲法，这跟我们实际的运作有关系。

路加福音17:20-21，｢神的国来到不是眼所能见的。人也不得说：看哪，在这里！看哪，在那里！因为神的国就在你们心里（或作，神的国就在你们中间）。｣

罗马书14:17-20，｢因为神的国不在乎吃喝，只在乎公义、和平并圣灵中的喜乐。在这几样上服事基督的，就为神所喜悦，又为人所称许。……不可因食物毁坏神的工程。凡物固然洁净，但有人因食物叫人跌倒，就是他的罪了。｣

这两处的引法，看起来没有什么，都是讲到公义、和平，其实很有关系。根据这个经文，还有整个圣经，就是，神的国，或者天国，或者我们说基督的国度，或者神所掌权的国度，法利赛人所盼望的那个国度，不是眼睛可以看得到的。所以，今天如果我们常常听到一些口号，我们要建立天国，我们要建立神的国，那是看不到的。

你不能说一个漂亮的、非常好的基督教医院是神的国，你不能说一个非常好的孤儿院叫神的国，你甚至不能够说美国是神的国，你甚至不能说以色列是神的国。理由我已经讲过了，包括在这里讲的，神的国是人的眼不能看见的。如果神的国是眼能看见的话，那就是物质上或是世界上的一个国度。所以，｢以耶和华为神的，那国是有福的｣，还是指那个国家的人民信靠耶和华，以祂为神；并不是说，那个人间的国度就等于是上帝的国度。

我们要非常强烈的提醒各位，以色列并不是神的国。我们通常会这样说，神的国，旧约的时候是以色列，新约的时候是教会；但除非你把以色列和教会都用属灵的意义来了解，而不能把他想成一般我们讲到的国家，也就是说，如果有一天，不管是台湾、是中华民国、是美国，不管是过去的罗马帝国，或是中世纪的神圣罗马帝国，或是美利坚合众国，或是任何一个国家，包括戴维时候的以色列，那都不等于神的国，因为神的国是人看不见的。

你看到以色列；你的飞机降到以色列；有一天以色列，像很多时代主义者所盼望的，假如神在天上行了神迹奇事，全部以色列的人通通悔改信耶稣，然后选出的总统也是基督徒，其它的也是基督徒，然后他们废掉他们的宪法，把他们的宪法用十诫来取代。或者说，我们再把历史改一下，假使美国当年的清教徒，他们建立的不叫美利坚合众国，而是叫美利坚神国，或美利坚基督国。你知道在德国有基督教民主党，我们姑且说美国也变成基督教民主国，或基督教共和国，各位，那都不是神的国。因为圣经讲很清楚，神的国来到，不是眼所能见的。那你说以色列是什么？教会是什么？

我们讲过以色列，

上帝把祂的律法，把祂的规定，透过以色列呈现出来。但是以色列里面，许许多多的人并不是基督徒，并不是神的儿女。更重要的是，神的国在主没有再来之前，基本上是一个属灵的国度，就是眼睛看不到的。你不可以在地上，借着地理、时间，说某一段时间是神的国。我们可以说美国在某一个时间，我们可以说欧洲在某一个时间，我们可以说瑞士的日内瓦在某一个时间，譬如说在加尔文在的时间，我们可以说英国在某一个时间，譬如说英国在清教徒很强的时间，我们可以说以色列在戴维的时间，他们比较多呈现出神国的样式，
但那不等于神的国。

我觉得我们要很严厉的禁止基督徒有一种思想，我们可以有一个上帝统治的国度，在人间、在今天可以呈现出来。美国一直不乏这种人，想建立这种叫Theonomy（神治或神律或神统治）的国家。nomy是自治或自律，Theo是神的意思。始终有一些很强烈的加尔文主义者，想把圣经用在美国，然后把美国变成神的国。这个在神学上，我觉得是讲不通的。神国，人看不见；人不能说，这里是神的国，耶稣说不得说。如果是的话，那有一天基督教民主国，基督教共和国，就是神的国了吗？那不是。我们可以希望它里面，有很多的行事为人是善良的，是呈现出基督的荣美的，但那不是神的国。神的国在今天而言，是在我们心里；有人说不是在我们心里，是在我们中间。心里就是纯属灵的；中间就还可能还不是那么属灵的，包括物质方面的。

罗马书14:17，就更讲到人的国度、人间的国度，就是吃喝；也就是，我们今天一般说的民生问题。你能让这个国家的老百姓，有吃有喝；当然包括食衣住行育乐、捷运、国民经济所得，这些都是看得见的，这些都是吃喝的事情。神的国，在将来新天新地里，包括有物质上的吃喝。但现在，在现今的世界，在主还没有结束这个世界之前，不是；神的国是公义、和平、圣灵中的喜乐。

所以，从圣经里这两处最清楚的定义里，最清楚的描述来讲，而且就我们整个讲过的，整个旧约，以色列这个国度，新约的教会里面，我们都必须说，神的国是在主再来之前是属灵的，不能局限在某一个团体里，包括最好的时候，戴维的那个时候；包括最好的时候，英国清教徒的时候；包括最好的时候，加尔文时候的日内瓦；包括最好的时候，在启示录里以弗所教会或非拉铁非教会，那都不等于是神的国。因为在那里面，神的或是基督的国度还没有完全彰显在其中。

相反的，我们同样也要说，神的国今天有没有呈现在中华民国里？有，当我们有公义、和平并圣灵中的喜乐的时候，我们就把神的国呈现出来，包括在我们当中。所以神的国，你说就在我们这里，是的。但是不够完全，因为不完全，所以我们在祷告，愿你的国降临。不像我们今天很多末世论讲的，好像有一天耶稣怎么样怎么样，肉眼都要看到的临到。耶稣清楚讲，眼睛是看不到的，这种是在信心里面那种属灵的国度。

这观念很重要，因为我觉得太多的人，特别是时代主义的基督徒，包括很多的华人基督徒，都希望、都觉得那个千禧年国度，以色列的大复兴，或者美国的某个时候，就是神的国，我们今天要继续。神的国是神的工作，不是我们人能够做成的。我们传福音，我们带人归主，我们建造教会，那都是神的国的进行，但是那个在今天仍然主要是属灵的成份，神国目前主要是属灵。那个物质上面的，看得到的层面，在今天还不太明显。这跟我们刚刚讲到的成功神学有点关系。

在神的国里面的，我们又讲到，神的国或者我们基督徒在世上的生活，这又是一个看起来很矛盾的事。我们怎么生活？马太福音的登山宝训，很多人说就是在讲天国的伦理或是神国度的伦理。但我们看一看，这恐怕有很多的问题。

我们讲的稍微广一点，在施洗约翰出来工作的时候，常常讲到，神的国近了，你们应当悔改。或天国近了，你们应当悔改。施洗约翰讲的时候，以色列人都有一种想法，他们那种想法就是，神的国是一个可以看见的国度，这国度就是以色列。这个国度是神曾经应许给亚伯拉罕的。这个国度建国的时候，是以色列人在西乃山底下跟耶和华立约的时候。这个国度的总统或皇帝是上帝，上帝借着地上的领导人，当时算摩西，来统管我们，我们就是神的国度。但这个国度，你要说神的国就在人间呈现了？但依据路加福音和罗马书，那并不是。那群以色列人怎么会是神的国？神国的子民怎么坏到那个地步？上帝把他们通通都消灭掉，只剩下两个人了。

而且，从人间讲国度，一个国家，一个州（state），必要的三个条件：

第一个是土地。以色列在旷野的时候，没有土地，他们在流浪。因此，我们可以说，今天基督徒在世界上不可能有神的国；因为，我们都是寄居的，我们都在流浪，没有固定的土地。

他们有人民，可是人民必须是神的儿女。这群人都是神不喜悦的，这些人民怎么是神的呢？

另外就是有权柄。这主权我们可能不是很了解。主权（sovereignty）就是能够统治自己的统治权，就是我不是被别人托管的。不是美国人在管我；美国人在管我，我就是美国的殖民地。不是日本人在管我；是日本人在管我，我就属于日本的。我是一个有独立统治治理权柄的国家。

以色列人到了进迦南的时候，好像有了土地了，他们也有人民了，但是好像没有统治自己的能力。在士师记的时候，你可以看到他们并没有一个统治者，他们只有士师。士师做的事，有的时候就是老百姓吵架，要审判一下；更多的时候是，当有敌人来侵略的时候，士师吹个角，把大家集合起来。他不太像国王，他比较像一个三军的领袖而已。等到敌人被打败了以后，就解散了，就再去耕田，或者做其它事。扫罗一开始就是这样子。到一个政府有权柄是扫罗的时候，这时候好像以色列的国成立了。戴维更是这样。但我们也再一次想，这个国家是不是神的国？这里面有这么多不讨神喜悦的事，怎么你能说是神的国呢？在旧约里面，不管是在戴维的时候，神的国在以色列的呈现，主要还是圣灵里面的公义、和平、喜乐，那种属灵的状况。

两国论，神的国在地上：人或撒旦或世界的国度、基督的国度

同样，你不能够说，在其它的国家里，神没有权柄在管理。你看路德的书要稍微花一点脑筋，我这样讲也要稍微花一点脑筋，这其实不难，但是我们有时会一下子转不过来，因为有的时候这些字是互用的。

我们在讲神的国的时候，如果是讲神管理的国度，那么今天台湾也是神的国；因为神所管理的，包括天堂、地狱，每个地方都是神在管理。所以路德有的时候讲到的神的国，是我们这种好像神的天国；但有的时候路德就不这样讲了，我们也不这样讲，因为神的国的确是包含一切。

我们讲的是把神的国分成两个部分：一个是神所管的人的国，或者有的时候他用的就是撒旦的国度，这比较是负面的。另外一个就是基督的国度。基督的国度当然就是那个美好的，还没有完全实现的。这两个国家，有的时候有不同的描述方式，希望各位不要搞混了。

神国的君（基督）不是戴维式的弥赛亚

那当以色列亡国了以后，亡国之痛，在很痛苦的时候，以赛亚书也讲到了，就是以色列有一天他们会重新复国，这个复国会有一个非常棒的耶和华的仆人作他们的君王。这个复国的状况，在以色列的复国里，是非常强大的。那种强大在以色列所想象的，你也可以想象，在以赛亚书有两处讲到：

一处是以赛亚书11章，这个国家最重要的，就是有一个天国的君王；这个天国的君王，是戴维的子孙；这个戴维的子孙，有耶和华的灵住在他身上，以至于他所治理的国家，是有公义的，消灭恶人的，11:6，｢豺狼会与绵羊羔同居，豹子与山羊羔同卧的｣，就是在这个地方，大家都认识上帝。我们今天基督徒会说，这是将来的新天新地。可是以色列人那个时候的了解就是，有一天会有一个这样的国度，重新在巴勒斯坦这块地上出现。

另外在以赛亚书65:18-19，他重新建造耶路撒冷，｢你们当因我所造的，永远欢喜快乐，因为我造耶路撒冷为人所喜。我必因耶路撒冷欢喜，里面不再有哀哭，里面没有夭折的婴孩，也没有寿数不满的老者，因为百岁死亡的仍算孩童。｣有百岁死的罪人算被咒诅，都没有人侵占他们，这都表示这个国度是强大的；这个国度，就是以色列复国。在以赛亚书讲的，和杰里迈亚书也有预言的，就是耶路撒冷亡了以后70年，以色列人会回来。不管耶路撒冷亡是从哪一年算起，但当耶路撒冷亡了70年以后，我们就看到所罗巴伯就开始带以色列人回到那地方。

你看尼赫迈亚记，以斯拉记，再想到以赛亚的这些预言，你就会觉得上帝又再骗以色列人了。以色列人复国，哪里像以赛亚讲的那么轰轰烈烈呢？你记得以斯拉记，尼赫迈亚记，他们回去可怜的不得了。他们回去还被当地人欺负，他们也还不成国，他们也还是被人占领。他们算是波斯王所允许，在一个故土上生活的一群人而已，他们根本不是一个国家。

事实上以色列亡国以后就没有国家。到波斯的时候，巴比伦亡了他们，然后巴比伦又亡给波斯，波斯允许他们重建，但是波斯不久也亡了。后来占领以色列的，就是亚历山大，亚历山大国度很快也亡了，然后分成四个部份，这在但以理书也都有讲。然后到耶稣的时候，统治当时地中海四围的世界的，和统治巴勒斯坦的，就是罗马帝国。在已经亡国四百年之下，从以色列亡国，到玛拉基书的结束，一直到耶稣这一段时间，这已经不只四百年了，以色列人就有更强烈的等候一个戴维的后裔，被圣灵充满，起来把戴维的国度再建造起来的那种等候。那个等候，一般的解经家解释，我觉得也是对的，就是施洗约翰说的那个国度：｢你们要悔改，上帝的国近了，天国近了。｣所以整个以色列人，包括施洗约翰自己，还有耶稣的十二个门徒，他们在等候这个国度来临的时候，他们都在等戴维的子孙。

在这四百年，事实上到今天，有很多犹太人，因为他们不信耶稣，都还觉得这个人可能是以赛亚书讲的那个弥赛亚，那个人可能就是在二十世纪以色列的国父，可能是本．古瑞安，也有人说可能是戴杨将军，反正就是戴维式的一个人。这个人就跟戴维一样，会把以色列外来的敌人通通消灭，在当时就是罗马人，也把里面的不洁净洁净了，在当时就是那些不好的大祭司，他们在等这个。他们已经等了几百年了，所以当施洗约翰很有能力的时候，施洗约翰不是第一个，因为很多人都说自己是弥赛亚。今天还有人认为自己是弥赛亚，或认为哪些人是弥赛亚。我们不是讲韩国的统一教，我们是说以色列人。

施洗约翰被上帝指示，所以耶稣就受洗了，开始祂天国的工作和道理，开始召一些门徒。各位，你要想我讲的对不对，我在描述圣经所记载的，这些跟随耶稣，被耶稣呼召的门徒，包括彼得还有其它七十个，还有很多跟随他的妇女，这些人的想法，恐怕主要都是，我们就是当年，跟随戴维的那一群人。戴维逃亡的时候，或扫罗逼迫他的时候，有一群人跟着他，那群人有点像梁山伯那群英雄跟着他；或者是罗宾汉，都有一群人跟着他，是游击队。将来有一天要起事，要把罗马人赶走；就如同戴维发威，把非利士人赶走一样。

因此，当耶稣在传道的时候，在行神迹的时候，祂所做的事，逐渐就叫施洗约翰很怀疑了。施洗约翰被关的时候，他说，｢那将要来的是你吗？还是我们等候别人呢？｣然后耶稣就跟约翰门徒说，你去告诉约翰，我做了什么事，我叫瞎子看见，瘸子行走，长大痲疯的得洁净。各位，施洗约翰是一个非常悲哀的人物，你可以说施洗约翰最后就不信了，因为他跟耶稣讲，我要等别人吗？还是就是你？施洗约翰不仅被砍头死，我不知道他死前有没有恢复信心。他在监狱里的时候，没有信心，｢到底是你？还是我们要等别人？｣

你可能看不懂，你可能会觉得说，耶稣行了那么多神迹奇事，你怎么还不信祂呢？当耶稣跟施洗约翰讲的时候，我叫瞎子看见，瘸子行走；对你来讲，今天不要说耶稣了，任何一个人能叫瞎子看见，瘸子行走，他在台湾马上变成一个神棍了，一大堆人捐钱了，你会想，一定很多人就信了。施洗约翰应该就信，跟随耶稣了。可是，施洗约翰不但没有跟随反而跌倒了，为什么？因为耶稣所表现出来的，不是施洗约翰所期待的。施洗约翰期待的是戴维式的弥赛亚，是要把敌人打败的，你医病那有什么用呢？

各位，今天一个非常想结婚的姊妹，你说，｢我给你一万台最棒的iPad｣，对她没有用嘛！她会说，｢你给我一个青蛙就变成王子就好了｣。那不是她

想要的，这也是为什么彼得和所有的门徒都离开了。他们看过神迹，他们传过道，他们叫人悔改，但是他们根本不认识耶稣。

我必须说，今天很多时代主义的基督徒，恐怕也不认识耶稣，或他们认识耶稣，但不认识耶稣的伦理。他们以为耶稣是要来建立一个世界的国度，基督民主共和国。今天很多基督徒也讲，｢最好我们立法院里，有很多基督徒，市议会多一点基督徒；今天看电视真是讨厌，一看就是慈济的有三台，佛光山的有两台，道士的有几台等等，而我们好消息只有一台。以后最好是屏基一台，横基一台，灵粮堂三台，信友堂一台，到时候转到这里是敬拜赞美，转到那里是传统的祷告，转到这里医病赶鬼，转到那里讲道，反正就都是我们基督教的天下。整个佛光山什么的通通丢掉烧掉，和尚通通叫他还俗了，叫他信耶稣了，他们就每天帮我们买便当，赎他们从前不认识主的罪恶。｣

我们在控制这个世界，我觉得很多人在做这个梦。这个梦，要说它是成功神学，也有它的益处，就是他们起码希望上帝的国度能实现；像我们不做这个梦的，大概都已经绝望了，不会有这种事情了，｢我有一天不要去佛光山做尼姑就已经很好了｣。

以色列人是这样想。

我们在这罪恶世界里的两种身份：

  人的国度的百姓：照神的托付、对神的信靠做事

我并不是只在述说，当年施洗约翰和十二个门徒的错误；我要述说的是，我们今天很多基督徒，包括我们在说发挥影响力的时候，也有这个错误。影响世界不是坏事，是应该的，但我觉得那不是教会所要做的事。个别基督徒可以做这些事，个别基督徒可以鼓动很多人一起来做这些事，像威伯福斯一样。但我希望，你做这些事，总是以上帝为你的绝对，而且你能确定一件事情，神的国，不在乎吃喝，不在乎这些；在乎你照着上帝给你的托付。你觉得我们应该推行怎么样的经济制度，这些都可以，也都很好，但这些都不是绝对的。

你说威伯福斯让黑人能够不再作奴隶，当然是一件好事；但我们还是要说，最重要的还是要让人能够信主。人没有信主，物质上的改善有它的价值，甚至我相信这绝对是出于神，因为神给他托付。但是你能叫人得救的教会工作，是永远的、灵魂的得救，是传福音的。人间能够有的，就是把社会的制度，能做好一点就做好一点。

而且我必须说，如果我们基督徒在这个世界上，要把这个世界变得好一点––我写过一篇文章，叫〈基督徒没有社会责任〉，我的意思不是说我们基督徒不关怀社会，而是如果我们把社会关怀做好––那个不是基督徒的特色，那是所有人类的责任。你真要这么骄傲、这么看不起别人，今天把环境改善的好一点，这是基督徒的责任，而不是回教徒的责任吗？今天让政府变得清廉一点，这是基督徒的责任，不是佛教徒的责任吗？你把别人看成什么东西啊？你自己都比他们伟大吗？今天你觉得救八八水灾，救灾的居民只能是我们基督徒，不能是佛教徒吗？你是什么态度呢？这些基督徒究竟在想什么呢？你觉得非基督徒都不能做善良的事吗？你觉得非基督徒不能够改善教育吗？

而当我们做这些事的时候，我们应该跟世界上的人一起合作，也就是说，我不觉得有什么基督徒的政治纲领。我觉得在这个罪恶的世界，基督徒跟非基督徒能一起做的，怎么改善这个世界，这些是好事。非基督徒做这些事情，他们是存着什么动机，存着什么观点，这我们不管；我只希望基督徒做这些事情的时候，我们是因为信神而做这些事，而不是现在世界潮流喊民主，我们就喊民主；喊独立，我们就喊独立；喊统一，我们就喊统一；喊ECFA，我们就喊ECFA；喊反ECFA，我们就喊反ECFA；这些基督徒一点都没头脑，就一直被世界牵着鼻子走。包括长老会，就是反正只要是马英九做的，我就反对；就跟以前的国民党一样，反正只要是共匪做的，我就反对，我要反共。这都是很情绪化的。

世界上的人这样做，我也不说什么，基督徒若是不认定基督，而认定世界的话，那就很愚蠢了，不管你是长老会的，或是国语礼拜堂的。国语礼拜堂以前是喊蒋总统万岁的，长老会是喊台独万岁的，我觉得都是愚蠢万岁的，因为神的国不是这个世界。神的国在世界上会呈现，那是没有错的，但是神的国不是世界。

你不必跟我生气，就是你看圣经理里来纠正我，神的确借着戴维做了什么事，政治清明等等也好，我也同意。但我要再次说，政治清明也好，军事经济发展也好，这些东西不是只有基督徒或神的儿女能做的；刚好相反，不信上帝的人也能做的很好。而我们在世界上，基督徒如果要做这些事，我们是跟非基督徒一起在做，是希望能够合作的。

这些事能做好，我总说，第一是出于你对上帝的信心，而今天很多基督徒不是；第二，你必须承认，而这点他们更难承认，这些事有它的价值；但这些价值总是今世的，不会是永远的。因为你把国家、民族、交通、环境、健康、改善的再怎么好，没有信耶稣，是下地狱的。这一点绝对不能让步的。

我知道很多福音派的都觉得这些做好就好了，这就是天国了。胡说八道，还会死，怎么叫天国呢？天国是我们信了耶稣，永远不会死亡了。那个丰富，包括我们肉身不会死亡。当你失去这个盼望，那还有什么意思？我们基督徒在世界上工作的时候，我们必须是和非基督徒一起生活，而且我们有不同的动机：我们是荣耀上帝，相信上帝在做；他们是怎么样，这个不重要了，因为我们也不知道。我们只知道，他们不是出于信靠上帝在做的。

基督徒在世上跟这些人一起的时候，这也是我今天说的，是基督徒应该去好好反省一下的时候。我们对作世界上的盐和光，我们怎么作盐和光？今天，作基督徒老师，作基督徒医生，你就是在这个行业上表现出你的优秀，只能这样。你今天没有那么优秀，也没有关系，你就尽你的力量。你如果一定要人家看到你多好，那你只有照世界的标准，就是你这方面很优秀、很棒。你今天要人家看重，你就要很优秀，你就要和维也纳爱乐一样，大家都觉得你很棒。你的影响就一定有。但你今天那么烂，专业那么烂，你叫人家怎么看得起你呢？如果基督徒自己的专业没有什么出色的时候，你怎么影响别人？那你只能有一个影响，就是你传福音给他。很多专业人士又不喜欢传福音给别人，那就失去了一切的影响力了。

我们的影响力，要不就是世界上的专业，但这一方面我们不太有。神给我们这些光明之子，这方面不是很多，那我们有的办法是怎么样呢？就是让这些今世之子，这些最优秀的人，我们传福音让他们信主。这像是捡便宜的，因为你不太能够让光明之子变得更优秀了，那你可以让今世之子变成光明之子，但是大家又都不肯传福音。今天基督徒不肯去传福音，那么基督教的影响力自然就是很弱的。

我去年在美国，美国现在同性恋的声音很大，很多州都慢慢接受同性恋的婚姻，于是美国就有很多的基督徒，开始希望在立法上，全州的公民投票来反对同性恋婚姻。这个事我是不会做的。我并不赞成同性恋，但我觉得今天你要叫人不同性恋，除了传福音，没什么办法。但很多基督徒就觉得，传福音太晚了，我们现在要联合，尽量的鼓吹，像去年最重要的就是加州，加州全公民投票。这当然每年都有，现在两方面在对抗。

去年我去神学院上课有人跟我讲，请我签名支持。当然我不是美国公民，但是请我提倡这个事。要每个基督徒都出来支持反对同性恋。各位，这已经投了好几次票了，其实是每年都在投，而投票的比数是愈来愈接近。反对同性恋的，去年是险胜。但是从过去的记录来讲，本来是胜很多的

，可能是70%、80%反对同性恋，30%、20%是赞成的。慢慢的，现在大约是50%了。可能基督徒反对同性恋的51%，赞成的49%。各位，如果你用社会的力量来反对同性恋，我看到明年或后年，就一定变成同性恋婚姻合法，因为同性恋的人愈来愈多。

今天在台湾也是一样，台湾根本不会有人反对同性恋，如果我们基督徒吃了熊心豹子胆，居然敢反对的话，一定会被排山倒海的力量压倒的。因为我们国家多半不是基督徒！我的意思是说，你要人家接受基督徒的观点，然后你要用世界的方法，用投票，用法律的方式，要人家支持你这个观点，这不可能，这叫椽木求鱼，没有什么用的。

我们今天要用立法来推动一个基督教的特色的话，我觉得这是不可能的，也不应该。你不能强迫人家做这个事情。你要人家做这个事，必须要他悔改信耶稣，知道这是错误的。否则如果美国不传福音，他们不信耶稣，慢慢这些社会上的议题，一定慢慢都会变成无神论的。你力挽狂潮，你用人为的力量是没有办法的。所以我在美国看到，许多牧师都在喊，｢基督教出来啊，再不出来，我们怎么办啊?! 这个世界、我们的下一代都要在同性恋教育里面生活了。｣

我的回答是，我们中国两千年在世俗的教育里面，不也活下去了吗？这世界本来就是罪恶的世界，你基督徒要站出来，你今天站出来，你有51%，明年就50%了，后年就49%了，你总有天会被打倒。那怎么办呢？你说，｢我们就打到死吧！｣我没有跟你一起死的意思。我要活在这个世界上，我要传福音；或者我在这个世界上，当人同性恋的时候，我想办法避免这种危险，而且我告诉他们，他们要悔改信靠耶稣。我也不会觉得同性恋是特别大的罪，都是罪恶。你悔改信耶稣比较重要，我的观点是这样。

我们不能用圣灵、用福音以外的东西，强迫人家来接受我们的东西。我们可以这样做，但如果这样做，第一是跟和我们有一样看法的外邦人合作，第二也只能约束人外在的行为，因为神的国不是外在的行为能约束的，这是圣灵的工作。

我再举例子。今天如果台湾是一个基督教国家，我们宪法规定每一个人都要受洗，每个人都要信耶稣，跟中世纪一样。这样就真是感谢主，我们牧师就会很轻松了，我们就不需要传福音了。以后你每年都要十一奉献，现今德国还有一点，如果你是基督教国家，你的奉献，就是你纳税里面有一部份就是交给教会的。如果是这样，真是好啊！那我们这些牧师就真是肥缺了。因为我们就变成公务员了，政府就会发钱给我们，德国教会这么堕落，就是因为这样，不传福音；神学家都是新派的，也是因为这样。他们不需要讨神的喜欢，也不需要带人归主，他们就一天到晚讲神死了，或者是一堆乱七八糟的神学，照样国家发给牧师薪水。他们的政教是不分的，虽然我看这也为期不久了。我是很希望那天来到，如果那天来到，一些假基督徒就可以不必作威作福，给人奇怪的观念了。

各位，我们不能仰望这些。尤其是牧师们，一旦被国家养的时候，一旦基督教国家化的时候，信仰变成国家化，规定你星期天要去教会，规定你要纳税然后算是对上帝的奉献，你自己想想看，这真的是对上帝的爱吗？这只是一个律法而已。这不是神的国。神的国，是圣灵在我们心里，产生一种对上帝的信靠，而做的事。

  基督国度的百姓：要有悔改、内心良善和爱来做事

我们始终在这种挣扎里面。但耶稣来的时候，耶稣告诉我们祂要做么，祂的确是把神国带来了，但是我们是悔改相信祂，并没有依靠社会制度。有人说有，说登山宝训就是。登山宝训里，看起来耶稣提出的就是马太福音5:17，｢莫想我来要废掉律法和先知；我来不是要废掉，乃是要成全。｣

耶稣来的时候，的确是说天国近了，你们要悔改。好像祂要表现出来的是，我们要建立一个新的国度。建立一个新的国度，一个新的政权要成立了，表示他是一个新的，其中有几件事一定会做的：好像台湾，如果从日本手中光复了，回到祖国那里了；或者是中国大陆，从国民党的手里到了共产党的手里；在这政权改变的时候，一定会有法律上的改变，以前的法不行，现在一定要有新的法。一定会有金钱上的改变，以前用的是日元，或是新台币，现在用人民币。这须有一点时间，但时间不会太长，因为新政府要表示我有权柄，就是我有新的法律，我有新的经济制度，钱是最大的一个权柄。所以当刘邦把秦国打下来的时候，他就跟当地咸阳的居民，约法三章，秦法尽废，秦朝的法律不适用了，临时先给三条规定：杀人者死；伤人、偷盗者抵罪。就是旧的法律不用，我们现在有新的。

那当耶稣来的时候，天国来了，｢我是天国之君，我把天国带来｣，好像给有些人一个印象，祂要有一种新的律法。耶稣说，律法没有废掉，那就表示祂所带来的跟神在旧约所讲的一致，｢我实在告诉你们：就是到天地都废去，律法的一点一画也不能废去，都要成全。｣（太5:18）没有废掉律法，律法一点一画都不能废去，一定要成全，那这个新的国度有什么不依样呢？

｢你们听见有吩咐古人的话，说：不可杀人，又说，凡杀人的难免受审判。｣（太5:21）好像耶稣要提出一个新的观点，可是耶稣不是。｢有吩咐古人的话，说：不可杀人｣，其实这是摩西的律法或是上帝的律法。耶稣在讲这些话的时候，都表示祂有上帝的权威，｢我告诉你们上帝的意思是什么：上帝不是叫你不杀人而已，你连向弟兄动怒都不可以。｣就是说，｢我带来的法律，没有违反、没有废掉上帝原来给你们的法律，就是不可杀人；只是我现在讲的更清楚一点，告诉你们这条法律的意思是，不是你不可以拿刀、拿毒药、拿枪、拿任何武器，把一个人肉体的性命消灭；这条法律的精义是你不可以恨人。｣

这两个你应该可以听出相同和不相同的地方。相同的地方就是，都不可以对别人有恶意；不相同的地方是，耶稣讲的法律，是内心。摩西讲的法律，当然也是内心，只是在一般的了解上，是外在的，不可以杀人。耶稣说，其实重点不在你有没有拿刀，重点在你心有没有恨人家。天国的标准是内心不可以恨人的。

讲到奸淫，这也是摩西的规定，不可奸淫。耶稣讲的是，不是不可以用肉身的行动去奸淫而已，你的脑袋都不可以奸淫，你的脑波都不可以想这些事。那又可以看到这两个相同和不相同的地方。相同的是，都不可以对妇女有邪恶的念头；不相同的是，一个是连心里都不可以有，不仅是行动上不可以有而已。

发誓也是一样。耶稣说不要发誓的意思，其实重点也不是不要发誓。耶稣的意思是说，｢你的话，是就说是，不是就说不是｣。也就是说，耶稣跟摩西的律法，相同的地方就是，你要诚实；不同的地方就是，耶稣的要求是你心里要诚实，不只是口头上的承诺。

以牙还牙，以眼还眼就更清楚了。如果你看错了，就跟你看不可奸淫一样，以为照字面来讲，耶稣的规定就是更严格了，不是性器官不可奸淫，你的眼睛也不可奸淫，所以你的眼睛奸淫，就把它挖掉。如果你是这样来看的话，那就像很多人，包括一些很善良的基督徒，也像这样来遵行登山宝训，｢有人打你的右脸，左脸也转过来由他打；有人要你的里衣，外衣也由他拿去；有人强逼你走一里路，你就同他走二里路；你不要跟恶人作对。｣这个我觉得是基督教里面，最被熟知的一段经文。基督教真的很伟大，就是有人打你的左脸，右脸也给他打，真的好伟大。这大家最熟知的，但也是最被误解的。

如果这段经文，耶稣所提出来的就是一个天国的律法，祂所提倡的神的国，就是一个像甘地一样（甘地不是基督徒，但他很受这段经文感动）、像托尔斯泰一样（托尔斯泰也不是基督徒，但他也很受这一段感动），我们所要做的，就是向这里所讲的一样，我们是绝对不抵抗。

再跟｢爱仇敌｣、｢饶恕你的邻舍｣连在一起，就是我们充满了爱，对人充满了友善，对人好的不得了。这些很多人就照字面来了解，就是有人打你的左脸，右脸也真的给他打。我看到妇女动了淫念，我就把我的眼睛挖下来。

第六章一样的，耶稣说，你要小心，｢不可将善事行在人的面前，故意叫他们看见｣。所以你施舍的时候，也就是｢你们行善的时候，不可以在你的前面吹号｣，不要得人的荣耀。｢你们施舍的时候，不要叫左手知道右手所做的｣。｢你们祷告的时候，一定要进你的内屋、关上门，祷告……｣，千万不要在大庭广众祷告。｢你们禁食的时候，……不要叫人看出你禁食｣，一定不要人看到。积攒财宝也是一样，｢不要为自己积攒财宝在地上……只要积攒财宝在天上｣。

各位，你现在听到这里，我希望你能理解一件事，耶稣根本不是叫你按字面去做，因为那根本不可能的。耶稣根本不是叫你看到妇女动淫念的时候，就把眼睛挖出来。照我所知道，虽然很多解经家，很多基督徒都很笨，但都还没有笨到这个地步，还是都不敢遵行上帝的话，叫他们把眼睛挖下来就挖下来。或是这世界上历世历代的男性基督徒都在说谎，不愿意让姊妹知道他正在动淫念，所以就没有人把眼睛挖下来，要不然就犯了双重的罪过，又是犯了淫乱，又是伤害了自己的眼睛，还被人家笑。你应该知道，再笨的人也知道，耶稣没有叫你看到妇女动淫念就把眼睛挖下来，耶稣一定不是这个意思，如果耶稣是这个意思，那耶稣也实在太笨了，因为眼睛挖掉，你还是会动淫念的。那不是眼睛挖不挖掉的问题。耶稣也不可能说，你左手奉献的时候，要把右手藏起来。各位，右手没有眼睛，也看不到左手奉献。这不可能照字面来了解的。耶稣也不是说，你祷告的时候一定要在室内，因为耶稣也有在大庭广众面前祷告过。在客西马尼园他哭得那么厉害，他怎么不问一问彼得，这里有没有小房间，我要去内室祷告？如果耶稣说你看到妇女动淫念就把眼睛挖掉，如果耶稣说你左手做好事不要给右手知道，如果耶稣说你祷告的时候要进到室内，如果耶稣意思不是这样的话，而我们非常确定耶稣一定不是这个意思。

确定的意思是，耶稣要你心里善良，而且你要尽力的心里善良，当然这也让我们知道我们办不到。登山宝训其实就是律法，那个律法叫我们知道我们更是要死了。摩西的律法还好守，耶稣的律法就更不好守了。因为摩西的律法只要求你外面不要杀人，不要奸淫；耶稣的律法是告诉你，你里面也要善良，那我们哪一个人办得到呢？所以这些律法都是叫我们死，都是叫我们认罪悔改。耶稣的意思，不是告诉我们要照字面去做，耶稣是要告诉我们，其实我们根本做不到。耶稣要的是，内心绝对的善良。这些东西都不是照字面来了解的。

如果这些东西不是照字面来了解，其实耶稣讲了好几个左右：一个左眼一个右眼，一个左手一个右手，一个左脸一个右脸：如果左眼右眼挖出来不是照字面的，左手不叫右手知道不是照字面的，为什么有人会把左脸右脸给人家打照字面？这些都是荒唐不可思议的。而且我觉得没有人能够遵守的。你再怎么遵守，也不能真的遵守，因为这个遵守真是很愚蠢的。小偷到你家偷东西，把抽屉翻光走了，你说，留下来，我床底下还有？那是不可能的。你的大女儿被强奸，你把二女儿也送去？这不可能的。这种事情是错误的，你不可能这样了解。那耶稣这句话是什么意思？其实消极的就是不与恶人作对，积极的就是爱你的邻舍。

当人伤害你的时候，你不要以其人之道，还治其人之身。这里并没有废掉以牙还牙，以眼还眼。因为以牙还牙，以眼还眼那是上帝的话，不能废掉的。耶稣只是告诉我们，以牙还牙，以眼还眼，是一个人错了，他所受的处罚应该跟他所做的是相当的。他做的是一个牙齿的错误，他受的处罚就是一个牙齿的处罚。这是以牙还牙，以眼还眼的意思。就是错了，你的处罚应该是相当的。这是永远成立的。

但是，耶稣就讲的更深刻一点，没有废掉以牙还牙，以眼还眼，而是说我们在执行以牙还牙，以眼还眼的时候，我们不是恶待、仇恨对方，我们是爱他。那这怎么解释呢？我们对强奸犯，我们对杀人者，我们对任何人，包括伤害我们或伤害其它人的，我们都应该要爱。但是你爱他，就君子爱人以德，你爱他就不是姑息他。

前面讲让他打，跟他多走一点，不是照这字面来讲的，那是指你自己不要跟他一样、不要变成他那个样子。你不会因为他的愤怒，因为他的贪婪，因为他的凶暴，你就跟他一样的凶暴。你不可以这样，刚好相反，你要对他充满了爱。但怎么表达出来充满爱？就跟你们的天父一样。你们天父不是降雨给义人，也给歹人吗？就是你总要对人好。那是怎么样？我们讲过，上帝从天上降雨是什么意思，包括给歹人是什么意思，是叫他悔改寻求神的。

因此，我认为基督徒在这个世界上，就外在的行动而言，我们对非基督徒，跟世人对非基督徒是一样的，我们都照法律的来作。以牙还牙，以眼还眼，他做了什么错事，就应当用恰当的方式来处置他；可是我们内心做这些事是充满了爱心。因此，问题就很好解决了，当然也许还是很难，就是说，你对那些伤害你的，做错的人，你一定要爱、你一定要饶恕。但你爱的方式、饶恕的方式，也许就是把他关在警察局里，或关在监狱里，或者去告他，或是找政府来处置他。但是你做这些事的时候，不是在恨他，不是在报复，是对他好。

我觉得这没有那么玄，应该是这样子。就是我们真是爱这个人，我们在处罚他的时候也是在爱这个人，因为这样对他是好的，这样可以减少他的做恶，这样可以让他知道做恶是不应该的，这样可以防止他做恶。他不一定就悔改了，但起码你的爱，他可以减少他的做恶，这是一件好事。

我们外在的行动，跟这个世界上的人、正常人的外在行动应该是一样的，没有两样的法码的。种瓜得瓜，种豆得豆，一加一等于二，这我们基督徒和非基督徒都是一样的。你做了什么错事，该受什么样的处罚，这我们基督徒也是跟人家一样。你做了什么好事，该受什么赏赐，我们基督徒跟非基督徒也是一样的。当然我们都会犯错，但是我们基本、正确的原则是一样的。但是世人在做这些事情的时候，可能他充满了恨，充满了报复，我们不是这样的。我们是爱这个小偷，爱这个强奸犯，爱这个谋杀者，爱这个伤害我们的人，我们做这些制裁他的事，但内心总是爱他的，我是这样来解释爱仇敌的。

（Joyce Tu稿）


基督教倫理學-09

2010基督教伦理学（9）

基督徒在这个世界上，我们的确是在神的国里面。可是，神的国在今天所显现的，基本上是属灵的层面；所以，我们不能太强求物质上有非常多的呈现。而在物质上，我们跟非基督徒一起生活的时候，我们也用一个共同的，不是什么有基督徒特色的，原则一起来做事。

比如说环保、争取民主，我们有共同看法的时候，我们要允许其它的人，包括其它基督徒，可能有共同不一样的看法，有人可能支持民进党，有人可能支持国民党。基督徒和非基督徒，都可以本着自己的良心合作。这些东西都可能有比较好的，也有可能有比较不好的，但那些都不等于是神的国的呈现。神给你力量去推动这些，但是神的国的呈现到底是什么，我们必须说那是圣灵的工作。我们今天能做的，我们心里愈来愈有圣灵，愈来愈有神的话，愈来愈有神的爱和智慧。我们所行的、所经历的，跟世人没有什么不一样。

所以，我再次说，我不觉得基督徒有什么特别的基督徒政治方针，没有什么社会纲领，我们和世人都有类似的地方。如果你要去做这些，希望是上帝在激励你去做，但是没有一套所谓基督教

的牛肉面，牛肉面好吃就是好吃，不是因为里面有基督教的成份，好吃可能是回教徒做的，可能是无神论做的，你并不会因为是基督徒开的店，就觉得特别好吃，也许通常还比较不好吃。不管是食、衣、住、行、育、乐的每一样，希望我们都记得这一点。

基督徒的两种身分

我们再继续看基督徒的两种身分，马太福音22:20-21，｢耶稣说：『这像和这号是谁的？』他们说：『是该撒的。』耶稣说：『这样，该撒的物当归给该撒；神的物当归给神。』｣

我说过，我看不出来耶稣有对当时的社会或对任何一个社会，有一种神的国来改变的社会纲领，其中包括他纳税。耶稣在这里显然同意一件事，这个钱是该撒的，就应该给该撒，这话的意思，其实我们应该去想一想，就是基督徒要不要纳税？

也有一些基督徒，包括在改教运动中那些极端的基督徒，他们觉得不要纳税，他们觉得这个世界都是邪恶的，基督徒纳税就在罪恶上有分，这种推想，不是完全错误的。各位，我们都在罪恶的世界上有分，但是，上帝仍然要我们在这个世界上工作生活。你今天纳税，一定就是对该撒政府某种程度的支持，这是国民义务，以色列人纳税给该撒，就是承认罗马政府的统治权。这是我们说过的，基督教没有愚忠愚孝，我觉得基督徒甚至是我们中国人讲的，最汉奸的人物。

如果照圣经来讲，一切执政掌权者都是上帝所立的，而且我不违反执政掌权者。我们基督徒在国与国之间作战的时候会是这样。中国人跟日本人打仗，我是中国人，中国政府征召我去打仗，我就应该效忠听从中国政府的命令。因为圣经讲，执政掌权者是上帝所设立的，你要听从，我还没提到种族的问题。在战场上拼死命的打日本人，结果不幸我被俘了，在圣经里，你也没有看到我们中国所谓的誓死不屈，圣经没有这样的讲法。

我们再说，假如在打仗结束，我被俘了，然后中国被日本人打下来了，假设我们节节失利，一直逃到屏东，最后逃到恒春，最后我被抓了，日本人宣告此地已经是日本人在统治了，我们也没有什么游击队，各位，我会立刻说，天皇万岁。接着，美国人又来轰炸这个地方，然后丢了两个原子弹到日本，日本投降以后，美国人说这块地方我们来统治，我会立刻就说，美国万岁。我们基督徒，不会说永远效忠哪一个。

我们基督徒在这个世界上，不管是父母，是政权，是公司老板，对我们应该都是又爱又恨，理论上应该是这样。爱是什么意思呢？就是我们基督徒，不管是做人家妻子，做人家丈夫，做人家的雇员，做人家的选民，我们基督徒理论上，（当然实际上我们有罪，所以不是这样）因为我们信靠上帝，我们一定是尽心尽力尽意的服事他们。所以老板、父母、丈夫、妻子，假如我们通通都不信主，后来我信主了，那我不信主的老板，应该对我有一个最大的感谢，或是很喜欢我的信仰，因为我信主后，我对他真是忠诚。我不会像以前一样，跟他勾心斗角，说一套做一套欺骗他。我再说，这是理论上，实际上基督徒还是会欺骗，会勾心斗角。

当你是一个基督徒的时候，你在这个世界，你不信主的老板、配偶、父母等等，对你应该是，因为你信了主，而非常高兴。因为基督徒非常诚实，努力工作，但另一方面，你不信主的配偶、老板、父母还有儿女，对你一方面非常满意，因为你对他很忠心、很诚实、很努力、很善良；但另一方面，他是绝对的痛恨你，为什么呢？

因为，我爱你，我对你好，这纯粹是因为上帝，我是尽心、尽力、尽意、爱主我的上帝，而我的上帝吩咐我在这个世界上（这是讲他律，因为我的全爱是给上帝的），当我全心信靠上帝的时候，我对你的爱、是忠实的、是诚恳的，但是绝对是在上帝以下。我对上帝是绝对的爱，对你的爱，对你的效忠，都是相对的。我会对你好，我会想尽办法对你好，甚至我会原谅你七十个七次。但我对你的好，是上帝要我对你好的那种好，那种上帝要我对你好的好，最重要的是希望你能信靠耶稣。当你不能信靠耶稣的时候，我对你的好，就是像爱仇敌一样，因为你不认识上帝，你的基本价值观念跟我是不一样的，我是因为上帝的吩咐我就对你好，那你跟我基本价值不一样，我们不是一国的。

所以，我就听到很多名目，包括以前讲到中国时，就说基督教一定要本色化，因为一个人信了耶稣以后，当中国多了一个基督徒的时候，中国就少了一个中国人。他们不是中国人了，他们变成基督徒了。所以我们基督徒不能因为信了耶稣就把中国丢掉了。我们应该更是一个好的中国人。各位，就我刚刚讲的第一点是这样，我信了耶稣以后，我是一个更好的公民，我是一个更好的雇员，我是一个更好的丈夫，我不欺骗、我忠心、我不贪污、我不反抗、我原谅你、我爱你，这是真的。但从更严肃的一面来讲，你的确是失去了一个中国人。

我刚讲的那种观念就是，我们不是绝对的顺服，我们是因为上帝。我现在知道，我是上帝的儿女，我做中国人，或我做你的丈夫，或做你的儿女，或做你的父母，都是建立在我是属上帝之下。所以上帝叫我离开父母，我就离开父母；上帝叫我杀儿子，我就杀儿子。我一切是因为上帝要我这样做，我才这样做，我是属上帝的人。这一点，我就听到很多华人的基督徒常常有一种怨妇的思想，很多中国大陆的也是这样讲，他们都觉得基督徒不爱国，基督徒喜欢美国等等，其实我们基督徒是非常爱国的。

我如果碰到共产党，我如果碰到胡锦涛，我就会跟他说，胡锦涛先生，今天对中华人民共和国威胁最大的，不是法轮功，不是西藏独立，不是台独，不是新疆独立，不是美国，不是共产党里面的贪污腐败，今天对中华人民共和国威胁最大的就是我们这些基督徒。我会把刚刚跟你们说的，再跟他说一次。你对我们这些基督徒应该觉得非常的高兴，因为人一旦成为基督徒，包括中国人这么会欺骗，讲一套做一套，信了耶稣以后，都不会这样了。我们会忠心的忠于你。我们会诚实的办事，我们也都不再贪污了，我们上班都很努力。但是，我们是绝对忠于上帝，不会绝对忠于共产党，我们看这些都是要过去的事情。我们不是属你的，上帝什么时候叫我们走，我们就什么时候走，上帝今天叫美国来打你，我一定会尽上帝给我的力量去打美国；但美国如果把你打败了，对不起，我也马上就投降，其实你也应该是。

很多人说，我们也爱国也爱神，也爱家，这是对的，但是你一定要知道，我们爱神跟爱国爱家，这些是不一样层次的，是不能比的层次。因此，其实我在很早的时候，我觉得任何一个人都应该发现一件事。当我大一的时候，参加夏令团契一个灵修会，大约一个月的时间，我跟另一对男女朋友谈话，我那时候听不太懂，因为我没谈恋爱所以不知道。那男孩子跟我讲，康来昌，你觉得怎么样，他说谈恋爱以后，我愈爱主我愈担心将来跟我的女朋友结婚会不会幸福。我说这是什么意思？他说因为他全心爱上帝。我就想，应该没有这个问题吧？！我那时候的答案，就跟我刚讲的第一点一样。

你愈爱主，愈信靠上帝，你应该愈能够爱你的女朋友（将来的太太），我想应该是这样。可是另外一方面，当你或你的太太不走在上帝的路上时，或者上帝对我有一种要求，要我离开我太太的时候（当然一般不会这样，通常是因为丈夫有了外遇才会说这种话），如果上帝的确是这样要求，如同对亚伯拉罕一样，那我们就说，（如同我刚刚要跟胡锦涛讲的，我现在跟所有不信主的人讲的，我现在针对我们基督徒是不是爱国讲的），艾萨克对于做亚伯拉罕的儿子，他是高兴抑或不高兴？他是有安全感还是没有安全感？他是觉得太好了，我爸爸是这样的爱上帝，他这样的爱上帝信上帝，他真是一个好爸爸，应该是这样。亚伯拉罕愈爱上帝信上帝，对艾萨克就应该愈好。但是艾萨克有一天也发现，上帝对亚伯拉罕说，把你儿子杀了，亚伯拉罕也就乖乖的听命，对艾萨克来说，会有这种父亲？！

各位，你懂我讲的意思，就是我们基督徒在这两方面都很缺乏，我们基督徒因着上帝，因着我们认识上帝，因着我们有这种新生命，我们更诚实、更努力，我们在这个世界上工作更尽心，我们表现的就好；但基督徒偷鸡摸狗、浑水摸鱼的还是很多，那我们应当在这些方面做出见证，叫非基督徒觉得信耶稣真是好。但我赶快讲一句，就是非基督徒因为神的一般恩典，他可能做的比我们更好，但你做的在好，都不能叫你得救的。得救只有靠着耶稣的救恩。但是我们基督徒信了主，我们应该在这方面做的更好。应该是让我们的老板、配偶都非常安心，信耶稣真是好，早一点信就好了；但是我们也应该叫他们有一种不安，就是发现上帝对我们怎么那么重要？！

我们当然可以回答他们，这重要对你有什么不好？我愈是亲近上帝，愈是去教会，愈上华神的课，我对我老婆愈好，那他当然应该很高兴。他也会发现，如果你上的对，如果你信的对，你所有的重心是在上帝的身上，这点，我们也没有做的很好。我觉得基督徒应该有这样的一个态度。不管是上帝要考验我们，像考验亚伯拉罕要杀儿子，或是上帝的确要你离开自己的本地、本族、父家跟随他，一方面上帝拯救我们，一方面也要我们尽心、尽力、尽性、爱主我们的神，你尽心尽力爱主你的上帝，你还能留下什么给这个世界呢？这种强烈的两个极端，是基督徒生活里面应该有的。而这两个强烈的极端，我觉得在基督徒的生活里面都非常缺少。我们求上帝帮助我们。

基督徒有两种国籍：该撒的子民、天国的子民

我们回到该撒的物归给该撒，在路德的观点也是这样说，就是在世界治理的时候，在外在治理的时候，神的确使用了该撒，给了该撒或是给了政府一些权柄。当然我们也承认，在耶稣这个时候，该撒是罗马帝国里面，非常好的一个该撒，但是原则上，任何一个该撒，任何一个有权柄的，我们都因为上帝给我们的规定而顺服。只是对一个好的该撒的顺服，我们是比较愉快的；对一个坏的该撒的顺服，我们是很辛苦的，而且有很多的征战的，很多挣扎的。这该撒不只是总统，这该撒包括你的丈夫、你的妻子、你的儿女、你的父母等等。但是我们需要这样，就是该撒不是信耶稣的人，但是在这个世界上，你在上帝对世界所设立的权柄，你对他需要有一些顺服，你要遵从他的规定和制度。

这不什么大学问，我们今天台湾就是这样，其实不管是民进党执政，或国民党执政，我们不是都还算是顺服吗？因为这是上帝要我们做的事。所以我们就做这样的事。但是我们要把神的物给神，就是外在的顺服、外在的守交通规则，我们是守的；内心的敬畏上帝，我们也是敬畏的。而且我们外在的顺服是建立在我们内心敬畏上帝的身上，所以我们外在的顺服是更真实的、更美好的。腓立比书3:20，｢我们却是天上的国民，并且等候救主，就是主耶稣基督从天上降临。｣

就是说你有两种身分，你有两种国籍，你是天国的子民，你也是该撒的子民。耶稣非常清楚的要你把该撒的物给该撒，就是外在的，你要顺服神在这个世界上所设立的权柄，内心你要顺服上帝，而内心顺服上帝，是你外在的基础，所以内心是更重要的。

基督徒的内心跟这世界是敌对的、分开的

那教会和世界呢？基督徒跟这个世界是有分别的，约翰福音15:18-19，「世人若恨你们，你们知道（或作：该知道），恨你们以先已经恨我了。你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。｣

这话是耶稣讲的，我们不能不把它听进去，怎么说呢？就是我们今天早上说到，尼布尔（Richard Niebuhr）的《基督与文化》，谈到基督徒对这个世界或文化有五种态度：第一种就是，基督徒跟世界的文化是敌对的。这有圣经的根据，事实上，我觉得这有圣经上绝大多数的根据，就是世界是恨你的。世人其实就是世界，原文是一样的字。他恨我们，因为我们是不属世界，我们是属上帝，我们被上帝拣选，世界就不喜欢我们。

所以我们对胡仅锦涛先生、我们对不信主的父母，当他们无缘无故不喜欢我们，有的父母当然也是觉得还好，若是还好的状况，你应该感谢主，因为这是主的恩典。照正常的状况来讲，你信了耶稣，你不信主的父母，对你应该是恨恶的。什么原因呢？不是因为你不好，信了耶稣以后你应该更好，就是因为他们在魔鬼的手下，他们就不会喜欢。

其实你们应该发现，一个人如果去庙里拜拜，或是他去哪个喜欢的庙，一般来说，父母不会有什么意见的，但果你去教会的时候，他就会有意见。即使你去教会以后，你功课更好，他还是会有意见，理由就是他是属世界的，你已经不是属世界的了。我们会跟这个世界有冲突的时候，这种认识是要有的。

你走在主的路上，你就要注意这个世界是恨你的；同样的，包括在教会里面，有的时候教会走世界的路，教会就会恨那些不走世界路的人，当然你要小心，到底是谁走世界的路，你要小心，也有可能是几个派通通都在走世界的路，那就成了大鬼打小鬼，都一样是不对的，但我们要知道我们跟世界是有冲突的，因为我们属上帝的。约翰福音17:14，「我已将你的道赐给他们。世界又恨他们；因为他们不属世界，正如我不属世界一样。｣

如果你信耶稣信的一点都不艰难，那有问题，可能是你还没信；你信耶稣，这个世界是会恨你的，最直接的就是你自己的肉体，就是你自己的老我。所以当我们信耶稣的时候，最大的困难还是从我们自己出来的。这冲突是有的，这个冲突你在看路德的书里面也会看到，就是这个冲突不一定是邪恶的，我们是正当的；这个冲突基本上就是我们是信上帝，他们没有信上帝；即使他们不邪恶，他们也会不喜欢，就是他们没有办法忍受。当然上帝在这里面都会有管教、管理，甚至我们也一再的说，不信上帝的人，神在外在的这些事上，也给他们很多的恩典，使他们可能做的非常好。

哥林多后书6:14-18，「你们和不信的原不相配，不要同负一轭。义和不义有什么相交呢？光明和黑暗有什么相通呢？基督和彼列（彼列就是撒但的别名）有什么相和呢？信主的和不信主的有什么相干呢？神的殿和偶像有什么相同呢？因为我们是永生神的殿，就如神曾说：我要在他们中间居住，在他们中间来往；我要作他们的神；他们要作我的子民。又说：你们务要从他们中间出来，与他们分别；不要沾不洁净的物，我就收纳你们。我要作你们的父；你们要作我的儿女。这是全能的主说的。｣

这段话应该很有名，这里有六个不相，一个是不相配、一个是不相交、一个是不相通、一个是不相和、一个是不相干、一个是不相同。就是我们跟这个不信的世界，不管是约翰、不管是耶稣、不管是保罗，都在圣灵的默示下，不管是新约旧约，都有说，上帝的儿女跟这个堕落的世界不相配、不相和、不相交、不相通、不相干、不相同。理由是我们是上帝的殿，他们是这个世界；理由是我们当中有上帝，上帝跟这个世界，跟这个抵挡祂的世界就是分开的，上帝跟属祂的儿女就是在一起的。我们跟这个世界分开，在以赛亚书52章提到，要从他们中间出来。我们跟他们不一样，不能来往，要分开，我们继续讲分开，待会讲合在一起。

这里的经文恐怕不仅是讲基督徒和非基督徒不能结婚，简直是讲基督徒和非基督徒不能一起生活。我们现在应该马上看懂这段经文，马上应该做的事，就是把屏东基督教医院里面所有非基督徒的医生还有病人，通通赶出去。如果他们不出去，我们就出去，因为他们不走，我们就走。因为要分开。各位，圣经是这样讲的？你们明显知道我们不是这样做，我们不这样做的理由是什么？这就是基督教伦理需要知道，也是你在看路德的书的时候需要了解的。

歌罗西书3:2-3，「你们要思念上面的事，不要思念地上的事。因为你们已经死了，你们的生命与基督一同藏在神里面。｣这就是我们昨天讲到的，我们都是死的，我们已经是死人了，这个世界对我已经死了，我对世界也是死了，世界不要来干扰我，我也不要干扰世界，我们是死了。可是问题是，我们现在住在这个房间里，这里很多东西都是世界的，这个灯泡恐怕是世界的，不是从上帝来的；这投影机、麦克风、喝的矿泉水、刚刚吃的便当，大概都不基督徒做的，我刚躺的地毯大概也不是基督徒的，都是非基督徒的，那我们怎么办呢？我们怎么出去呢？

其实答案就是你的内心，我们总是把内心和外在分开，这不是说内外不一致，而是说神要求我们从内心开始，到将来新天新地的时候，则外在也在其中。今天外在还没有那么多，我们的内心要跟世界有一个彻底的分开的。

以弗所书2:11-12，「所以你们应当记念：你们从前按肉体是外邦人，是称为没受割礼的；这名原是那些凭人手在肉身上称为受割礼之人所起的。那时，你们与基督无关，在以色列国民以外，在所应许的诸约上是局外人，并且活在世上没有指望，没有神。｣这又是很明显的两个分别，一个是我们以前是外邦人，现在我们是神的儿女了。

这个世界上，明显有两种人，我们跟世界是分开的。约翰一书2:15，「不要爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了。｣各位，这些经文很多，但这些经文是圣经上绝大部分讲的，可是这些经文现在神学家都不喜欢讲，现在喜欢讲的是，我们跟这个世界不是敌对的；大家最喜欢讲的是，我们是来改造这个世界的。但我刚已经讲过，基督徒怎么够改造这个世界呢？基督徒自己都弄不好，怎么去改造世界？基督徒自己的功课都做不好，基督徒专业表现都很不好，我们基督徒在各方面都没有什么优秀，我们怎么改造这个世界呢？实在是很臭美，世界又怎么被我们改造呢？我们在台湾只有2%，你还不去传福音，你还去改造世界？大家都在改造的时候累死了。我不觉得我们要去改造世界，我们是被上帝的恩典来充满，而有所变化。

我们继续来看看起来分开的。希伯来书11:13-16，「这些人都是存着信心死的，并没有得着所应许的；却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。说这样话的人是表明自己要找一个家乡。他们若想念所离开的家乡，还有可以回去的机会。他们却羡慕一个更美的家乡，就是在天上的。所以神被称为他们的神，并不以为耻，因为他已经给他们预备了一座城。｣

这也是我们这两天都有讲到的，我们基督徒在这个世界上，我们是客旅、是寄居的，这个世界非我家。我已经听到很多神学家、牧师讲，我们不应该再唱黑人灵歌，「这世界非我家｣，这个世界就是我家。那我就觉得他们比当时的黑奴还更不如，他们是世奴，世界的奴隶。圣经明明讲，这个世界不是我们家，那我们怎么离开呢？这是另外一个问题，我只是要各位注意，圣经很清楚有讲，基督徒跟这个世界分开的，这些经文是不可以忽略的，希伯来书13:14，「我们在这个世界，这个世界没有常存的城，我们在世界里寻求上帝将来给我们的那个城。｣

历代志上29:15，「我们在你面前是客旅，是寄居的，与我们列祖一样。我们在世的日子如影儿，不能长存（或作：没有长存的指望）。｣这是在旧约里，所以特别珍贵，因为很多人觉得旧约是把世界当作他们的家，可是旧约里面已经告诉我们，世界是一个客旅，我们不能长存，我们没有那样的梦。如果把诗篇90篇摩西说的，「你世世代代做我们的居所｣，那我们就不是在这个世界，我们是不断的在上帝里面，我们是永远在上帝里面。

但以理书2:44，「当那列王在位的时候，天上的神必另立一国，永不败坏，也不归别国的人，却要打碎灭绝那一切国，这国必存到永远。｣这个世界在进展的时候，上帝会另立一个国，永远不废掉，我们是在那个国度里面。刚才讲到的经文，都是说基督徒和这个世界是分的，我们分开，而且截然分开，因为这个世界敌对上帝，因为我们属于上帝。

但是圣经也有讲到，我们跟世界是合的，哥林多前书5:9-10，「我先前写信给你们说，不可与淫乱的人相交。此话不是指这世上一概行淫乱的，或贪婪的，勒索的，或拜偶像的；若是这样，你们除非离开世界方可。｣

所以我们现在有点分裂的人格了，刚刚我们才看到要离开，现在保罗说不行，如果要离开，你们就非离开不可，不是说要离开的吗？那我们怎么离开？各位，你应该知道答案，我已经讲太多次了。我们离开是心灵的离开，我们心灵是属主的，我们身体并不离开，而且这样的离开或不离开，都是非常正面的。所以我们不会贪爱世界，又能有最好的贡献。

我们是列王正在进行的时候，神另立一个国。就是跟但以理一样，他在神所另立的国度中间，但他也就在巴比伦这个国家中间。我们的身体是属于这个国家的，被这个国家来管的，看得见的部份。可是我们的心灵完全在上帝的恩惠和慈爱中。

这不是我们身心是分裂的，没有分裂，就跟我刚刚讲的，我们在这个世界上有很多的罪恶，我们也守这个世界上的律法，但是我们守的动机是从上帝而来，所以一个基督徒内心属上帝以至于他对他的仇敌有极大的爱，而他的身体是因为属上帝而属世界的，以致于他外在的行为是叫那些做恶的人，包括他的仇敌，在他的爱当中受到惩治，这没有冲突，这是一致的。我们应该用爱心来惩治人、用爱心来帮助人、用爱心来管教人，在合情、合理、合法的方式做，而不是说我们就是一个很愚蠢的，让这个罪恶的世界继续在犯罪。

以赛亚书五章，我们看到上帝也使用亚述，这是上帝所恨恶的，他也恨恶上帝，但是被上帝使用。上帝会使用这些不认识上帝的人，但这个世界仍然在上帝手里。

杰里迈亚书25:9，「我必召北方的众族和我仆人巴比伦王尼布甲尼撒来攻击这地和这地的居民，并四围一切的国民。我要将他们尽行灭绝，以致他们令人惊骇、嗤笑，并且永久荒凉。这 是耶和华说的。｣杰里迈亚书27:6，「现在我将这些地都交给我仆人巴比伦王尼布甲尼撒的手，我也将田野的走兽给他使用。｣很稀奇的是，上帝把尼布甲尼撒说成是祂的仆人；把这地的居民，就是祂名义上的儿女，说成是祂要消灭的对象。

我们就再一次看到，神的国在今天，就是在主耶稣再来之前，基本上是人的内心，你不能因为它是以色列国，不能因为它是基督教信义会真理堂，你就说它就是上帝的国度。外面所看到的，都只是一个神国部份的呈现，不管是物质上的或是组织上的，内心属上帝的，这只有主知道。

杰里迈亚书37:18-19也讲类似的话，就是要以色列人投降，「杰里迈亚又对西底家王说：「我在什么事上得罪你，或你的臣仆，或这百姓，你竟将我囚在监里呢？对你们预言巴比伦王必不来攻击你们和这地的先知，现今在那里呢？｣

我们基督徒对于在这个世界上有分有合。我们跟它合，总是在一起，我们跟它分，我们心总是属上帝的。这一点如果记得的话，路德那本书你大概就看得懂了。我们在生活中，你觉得有问题的地方，也可以解决了。我们心有爱，我们外面的行为是不违反这个世界上的法则，就是神也在世界上设立的法则，我们也在做。路德有的时候喜欢讲，爱的伦理是我们心内的，外面是靠着律法，这讲的也没有错，就是我们始终用爱来行出律法，所以我们不是对做恶的人没有任何的作为，我们是积极的爱，可是我们积极的爱也叫我们积极的使用法律来减少他的作恶，制裁他的作恶，我们跟世界的权柄也是一样，有的时候是顺服的，事实上我们所有的时候都应该因着上帝的命令而顺服，这我们已经看过罗马书13章、彼得前书2章。我们都顺服，但我们顺服不是绝对的，我们顺服是上帝的爱激励我们。我们对这些抵挡上帝，抵挡我们的受造物，我们听他们的，但是当他们明显违反上帝的话的时候，我们就不顺服了，使徒行传5:29，「顺从神，不顺从人，是应当的。｣但以理书3:18，「即或不然，王啊，你当知道我们决不事奉你的神，也不敬拜你所立的金像。｣

出埃及记1:19 ，「收生婆对法老说：『因为希伯来妇人与埃及妇人不同；希伯来妇人本是健壮的（原文作活泼的），收生婆还没有到，他们已经生产了。』」我们看到收生婆不顺服法老的命令。在什么地方表现出不顺服，是有非常大的弹性。我们并不能说，一定是怎么样的方式才是最对的。

基督徒可以造反、革命？

那基督徒可以造反吗？基督徒可以革命吗？这个问题在宗教改革的时候，之前没有问题，就是基督徒绝对不可以造反，所有的权柄都是上帝所设立的。这些权柄都是邪恶的，这些权柄常常下的命令是很不好的，那我们当然不顺服，但是基督徒不顺服的同时，就只能够为义受逼迫，不可以造反。国家下了一个错误的命令，你就不听就对了，你不听不顺服，你就是被杀、被关都可以，你不可以革命。就传统来讲，改教运动以前，是绝对不可以的。

路德和加尔文也认为不可以，但是后来基督徒受的逼迫愈来愈多，所以路德和加尔文后来就多多少少有一些允许，允许可以为良心的缘故有所反抗。这到底是好还是不好，这很难说，也是看不同的人来讲。加尔文说，基督徒有反抗权，这是在他的基督教教义（Institute）里面最后讲到一点点。

在美丽岛事件的时候，很多是受长老会的影响，就讲到说基督徒有反抗权。也有很多人说，在十八世纪以来的，包括美国和英国的革命，那种良好的革命都是因为受基督教的影响。我们不是像在中国一样，或像在法国一样，就是要对暴君不断的忍耐，忍到忍无可忍，最后就人民造反，农民造反，造成死伤，死伤不知多少人之后，新的政权不久就又会愈来愈坏（像明朝的明太祖一开始就很坏）。基督教在维持世界的权力上，有很大的贡献，不可以造反。但是，在合理的造反中，就是英国和美国这种，就树立了很好的榜样。

这都是基督徒说的，是不是这样，这都是伦理上、政治史上很多争议的事，我们先不要讲的那么大声。意思是说，先不要说基督教造成了科学民主，这不一定的，这都还有很多的争执，基本上应该是这样，但我们并没有很清楚的证据，不一定能够说。我们对世上的政权，是有一种顺服的态度，但是又有一种不顺服的态度，就是这种矛盾是有的，我们绝对顺服。我们不因为自己的私利，甚至不因为你的不好而不顺服，而是上帝命令我要这样，而且我的顺服是诚实的。但是就是因为我对上帝有一个绝对的态度，以至于人间的这些，你就休想我对你有一个绝对顺服的态度，而是相对的。我们应该在世界上怎么做，这也是很难说的。

教会对于权柄，也有不顺服的时候。路加福音12:14，｢耶稣说：『你这个人！谁立我作你们断事的官，给你们分家业呢？』」这句话耶稣再说什么呢？耶稣拒绝做分家业的事。可是，这里你也要跟该撒的物给该撒，神的物给神，连在一起想。断事的官，分家业，当家庭里面有一些纠纷，要分财产的时候，有争执，教会要不要介入这个事情？凭这里来看，明显是不要介入，不管这个事情。

可是你再想想看，哥林多前书第六章提到，当教会里面有争执的时候，保罗曾经责备他们，你们在教会里面告，最后告到外面去了，难道这些事你们教会不能处理吗？所以教会或基督徒好像又有处理分家业的事，到底要不要处理呢？

这其实我们再次看，就应该知道，不是绝对不可以，因为哥林多前书第六章，如果教会弟兄姊妹有些争执的时候，教会做一些处理，能够解决这些问题是很好的。但是当教会不能解决这些问题的时候，我也不反对基督徒去世界打官司。我的意思是说，基督徒告基督徒，不一定绝对不可以，这些不是绝对的事情。

我们再次说，外在的这些事情，都是神交给世界来做的，而世界上的法官，很有可能判断的比基督徒的判断更准确，因为神给他更多的智慧来做这个事。所以这不是不可以，就是教会要判断可以，教会要到世界上去告也可以，像保罗上告该撒一样。

耶稣说我不判断这样的事，意思其实下面主要讲的重点，一个是耶稣来这里是要拯救的，不是要讨论这些事情的。因此教会里面，基本上对这些事情，我觉得教会少碰一点比较好，教会主要还是在传福音、建立教会这些事情。因此今天教会如果是神国的一部份，神国也不管这些事，这些事情应该给世界的国度来管，该撒来管。

我们前面已经看过，｢神的国不在乎吃喝｣，不是说吃喝不重要，千万不要看错了。吃喝很重要，饮食男女很重要，经济制度很重要，社会制度很重要，只是神的国基本上在主没有再来之前，就是叫人悔改相信耶稣的，不是要落实到社会上面的。如果要在社会上做改变，文化上做改变，你要记得，这跟神的国没有关系，这是神要改善人的国，叫你跟非基督徒可以一起合作去做的事，而且每个人有不同的观点，你在做这些事的时候，希望你是对神有更大的忠心来做的。

灵巧使用世间资源，也可以是专心信靠神

我们基督徒很多时候，在这个世界上，我们面对这个世界，也要非常的灵巧，我们不一定能说我们一定做什么或一定不做什么，我们已经讲过，灵巧像蛇一样，我们才讲过，末底改他是很灵巧， 很会用间谍，很会用美人计，他会用这些。这些我们不是不可以用，我们是要灵巧，我们是不必要的伤亡我们不必要有的，这些各位也要小心。

以赛亚书7:1-7，「乌西雅的孙子、约坦的儿子、犹大王亚哈斯在位的时候，亚兰王利汛和利玛利的儿子、以色列王比加上来攻打耶路撒冷，却不能攻取。 有人告诉戴维家说：『亚兰与以法莲已经同盟。』王的心和百姓的心就都跳动，好像林中的树被风吹动一样。 耶和华对以赛亚说：『你和你的儿子施亚雅述出去，到上池的水沟头，在漂布地的大路上，去迎接亚哈斯， 对他说：你要谨慎安静，不要因亚兰王利汛和利玛利的儿子这两个冒烟的火把头所发的烈怒害怕，也不要心里胆怯。 因为亚兰和以法莲，并利玛利的儿子，设恶谋害你， 说：我们可以上去攻击犹大，扰乱他，攻破他，在其中立他比勒的儿子为王。 所以主耶和华如此说：这所谋的必立不住，也不得成就。』」

简单的说，就是有四个国家，第一个国家是远方最强大的亚述，第二个国家是北方的亚兰，亚兰室是外邦人，亚述也是外邦人，两个都不认识上帝。

第三个国家是雅兰南面的以色列，第四个国家是以色列下面的犹大。这四个国家，亚述和亚兰都是外邦国家，也比较强；亚述最强，亚兰其次，以色列是拜金牛犊的北国，犹大是名义上还敬畏上帝的南国。亚述的军队开始威胁到这个地方，威胁到亚兰和以色列，所以亚兰和以色列就结盟要抵抗亚述，但是力量还不够，所以亚兰和以色列就拉犹大也加入这个军事同盟，一起对抗亚述，这是整个以赛亚书第七章的背景。

在这个背景之下，亚哈斯王想到亚兰和以色列要对抗亚述，他们想拉拢自己对抗亚述，可是我看是不行，就是亚哈斯王不想加入这三国联盟的时候，北方的两国就想打犹大，那犹大就想找亚述，跟亚述结盟，把这两个国家的威胁解除。这有点像春秋战国的时候，犹大是一个最小最弱的国家，它很难生存，北方两个国家，威胁要来攻打它，那它就想和亚述联合起来，亚述的力量足够打败这两个国家。耶和华就派以赛亚说，你不要去做这些事，你根本不必担心北方这两个国家。

我们看这个经文，很容易就看到一点，就是我们基督徒常常有的错误的教训，就是我们基督徒专心仰赖上帝，不要玩这些人的游戏和技巧，就单单仰望神就好了。这里的意思就是说，叫亚哈斯王不要去跟亚述结盟，人家怎么威胁，神会解决你的问题，你不要用人的办法来解决问题。看起来以赛亚书第七章也是这样教导我们的，你要专心仰赖耶和华，和圣经很多地方都是这样讲，告诉我们，你们要专心仰赖耶和华，不要依靠自己的聪明智慧，在你一切所行的事上都要认定祂，这我们常常讲的，这都是对的。

可是专心仰赖耶和华，就是我常常讲的，要有信心，那个有信心，我也又常常讲，有信心所表现出来的方式，不一定一样。所以你不要以为，最简单的，专心仰赖耶和华，那就不要吃药吧！不要看病吧！不要去屏基吧！你就在家里祷告就好。各位，我们必须说不是这个意思。当然，如果你专心仰赖耶和华，你真的是觉得不要看医生，我也不反对。我们也不能说，你不看医生就一定事疯子和神经病。有可能他真的有信心。

不过

我们也会说，通常的情况（这通常不是绝对的），神是借着医药来医治，这种自然法则我们应该相信。我们专心仰赖神，不仰赖自己的聪明智慧，也不依靠人，也不是说我们有困难的时候，不找警察、不找议员、不打官司，各位，不是的，因为这些东西，都是上帝在罪恶的世界里面设立的权柄，要让我们过一个还算是平安的日子。这些事情，上帝把治理治安，有人是流氓，有人是土匪，有人是骗子，怎么对付这些恶人？上帝把这个剑，把这个权柄给了这个世界，而在这个世界理，这些权柄是神希望我们一方面也参与，一方面我们也使用。

所以基督徒也可以做总统，也可以做董事长，也可以做清道夫， 事实上应该95%以上的基督徒是做这些的，我们并不是每个基督徒都要天天在房间理祷告。大概只有5-10%的基督徒是做教会里面神职人员的工作，其它基督徒都在这个世界上做酒政、做膳长、做军兵、做兵丁、做百夫长，都有的。我们在这些方面，也做上帝要借着这个世界上的政权，在管理这个暂时的世界，虽然是抵挡上帝，却是被上帝使用。上帝也希望它能够行的更好，我们也使用，我们也在其中贡献。

所以，专心仰赖耶和华，不依靠自己的聪明智慧，我们说，绝对不是说懒惰不做事，专心仰赖神，不等于不做事；专心仰赖神，不等于不找警察。所以这里是亚哈斯所做的事情，你如果看成说，我们以后碰到困难的时候，我们不要想办法用点脑筋解决我们的问题，那就错了。祂是要你在专心仰赖神的时候，就是专心仰赖祂，如果你做其它的事，你可以做，但是，我们还是又说，两国论里面的基督徒，神的国或基督的国在今天主要是你内心的信靠，所以亚哈斯若是专心信靠上帝，我觉得他要去找亚述，不是坏事；他不找亚述，自强自立，也不是坏事。就没有一种办法一定是信心的呈现。

尼赫迈亚记2:7（当波斯王亚达薛西知道尼赫迈亚要回去的时候），「我又对王说：「王若喜欢，求王赐我诏书，通知大河西的省长准我经过，直到犹大；」（顺带一提的，passport护照大概就从这里开始，就是这个诏书，我看过的历史文献，大概就是可以在境内畅通无阻。我们今天passport护照，用的是刚好相反，我们护照是出国的时候用的，以前的护照，包括西方人在我们中国，可以在境内走，就是有这种诏书，或是说你可以有通行证，就是后来的护照。）

这里重点在讲，尼赫迈亚要回到耶路撒冷修城墙，他要求王给他一切的帮助，这个不是没有信心，这个不坏，这个很好，可是跟尼赫迈亚差不多时代的以斯拉呢？以斯拉记8:21-22，｢那时，我在亚哈瓦河边宣告禁食，为要在我们神面前克苦己心，求他使我们和妇人孩子，并一切所有的，都得平坦的道路。我求王拨步兵马兵帮助我们抵挡路上的仇敌，本以为羞耻；因我曾对王说：『我们神施恩的手必帮助一切寻求他的；但他的能力和忿怒必攻击一切离弃他的。』」

在这两处地方，都有讲到神施恩的手，可是尼赫迈亚的做法，跟以斯拉完全相反。尼赫迈亚希望王多给帮助，以斯拉完全不要。就又是我们讲到的多元，就是你不太能够说，这种做法才对，那种做法不对，我们不太能这样说。

基督徒其实是非常自由的，你不要死板的说，我们只有这种做法，这是我们华人基督徒的毛病。你有信心，你可以是非常努力的看医生，非常努力打官司，非常努力的找律师，非常努力的奔跑、思想。你相信耶稣，也可以真的什么事都不做，甚至祷告都不祷告，上帝都会成全。这个不是不可能，只是你的心态到底是什么，希望你能够弄清楚，就是常常求神来鉴察，我是不是在做主所喜悦的工作。

（康来昌主讲，Joyce Tu文字整理）


基督教倫理學-10

2010基督教伦理学（10）

从政教看教会的权柄

基督徒或教会，在这个世界，主要是传福音、建造教会，而不是改善这个世界。但是基督徒若是出自上帝的呼召，个人可以组成团体来对世界的责任有所负责，对世界的制度有所改变或改善。甚至不需要组成什么特别的组织，只要在自己的工作上好好尽心去做，那就非常好了；但是做这些事时，你要记得，你需要不断地从神给你异象，不断地从神给你力量，否则你在这个世界上做的任何工作都不会完美。而且世上的工作做得好，不是我们基督徒的特色，而是每一个人都应该做得好，所以我们可以跟不信主的人一起合作。

教会在这个世界上，我们不是在单单讲基督徒；当然基督徒总跟教会有着关联。这观念我不知道能不能把它表达清楚，就是教会在这个世界里，可以有什么样的权柄？我们谈到权柄，说有政治的、军事的，或者说经济的，或者是各方面的。权柄、力量、能力都类似的。

教会有没有权柄？教会应该是有权柄的。但是，教会的权柄，这其实就是基督徒、天主教徒基本上死守着，只是在教会历史上，起码路德会觉得天主教有点走偏了，我们会觉得教会不应该有强制性的权柄。

什么叫做「强制性的权柄」？就是当我房子租给别人，别人不交房租，那么我没有办法赶他走。即便这个房子是你的，即便他是错误的，你要赶这个房客走，你没有这个权利，你没有那个强制性强迫他走的这个权利！你能够有的，只是劝啊，哭啊，讲啊。然后在这个世界上，在一般起码在我们台湾，如果你要强制把他们赶走那只有一条方法，就是走法律的路线，告他，然后法官审判完了，他的确是应该搬走，然后再由警察强制他走。你能做的只是这些。你没有办法，你自己没有力量。

假如今天有人跑到教会里面来撒野，同样教会不能够强制的把他赶走。他可以告你，你要把他强制的赶出去，你只能找警察或者找政府来做这个事。这种「强制」，英文叫做 “coercive”。

强制、强迫的这种权利，教会不应该有。我也觉得，今天很多人讲教会社会责任的时候，有些基督徒很不智的想要有这种权利。这种权利都是很危险的，起码教会不应该有。

当然也不太好讲。在历史上，旧约的时候，政教是不是合一的？我觉得还是不算合一的。就我们今天说，一般民主国家是三权分立的：行政、立法、司法三个权利互不能干涉，各有各的范围。圣经在旧约以色列的时候，应该是政权与教权有分开。政权就是像戴维这样的君王；教权就是祭司，在殿里烧香。好像也有这样分。皇帝不能做这个事情的，这是祭司做的事情。

不过在旧约的时候好像政权与教权比较一致的是，有人说是政教合一，但我觉得这还是不合一的。所谓政教不能合一，就是说政府不能够下令叫人民在宗教的事上听政府的话。回教国家就是绝对政教合一。

但是就算政教合一、也还是不能真正的政教合一，因为宗教信仰的事基本上是你的内心。规定你不能吃猪肉，规定吃猪肉就砍头，或规定你星期天一定要作礼拜，规定你要唱诗规定你要领圣餐，这些可以。规定你…譬如在美国公立学校不可以祷告，高等法院后来说这违反政教分离。在教室里，老师不可以带着学生祷告，这点我是同意的，理由是祷告是宗教信仰的事，如果是因为政府规定你祷告，甚至牧师规定人祷告而祷告的话，那祷告就不是真实的。

在这里，我也觉得我不太能够把它分得太清楚，因为圣经没有分得很清楚。起码旧约是这样。新约应该也是这样。我们可以有多强制性的宗教教育，包括父母，包括婴儿洗，包括父母规定小孩子非去教会不可；事实上到现在，我是不规定，但我太太会规定：「啊~~你怎么都没有去教会？」「这礼拜太忙啦！…」被训一大堆。我们不介入婴儿洗的问题，但是，就算是我的儿子六、七岁的时候，他不想去教会，我强迫他去教会；他不想读圣经，我规定他要读圣经；他吃饭前不想谢饭，我规定他要谢饭。

我承认这种好像是政府、上帝都给了我们做父母了这种强制性的权柄。可是这种强制性的权柄能不能产生真正的信仰呢？我觉得不一定。你不能说不行，因为在以色列人是这样规定的，包括你要守安息日。这些看起来好像政教一致的，你不守安息日，祭司是不能处死你，但是政府可以处死你。但我还是说，政府可以规定人民做什么，包括奉献、所有的宗教礼仪，但是宗教还是看你内心，那是政府进入不了的世界，起码目前在科学上还不能够发现人心真正在想什么；就算科学发现了，那也不一定能够借着这些外在的包括科学仪器探测。那都不真实，那都不是内心的。

信仰一定是内心的事情，所以我觉得信仰的本质就算是错误的信仰也一定是内心的。政府能够管的，一定是外在的事情。举例，今天有哪个政府会派个警察把我从街上抓到监狱里，说：「康来昌，你一天到晚都想把那个人打死。」我这没有罪的。我一天到晚希望把你打死，没有一个政府会真的定我的罪，因为我没有把你打死。讲更简单一点，你一天到晚想强奸那个女生，你想个一万年，照我所知道的，也不会有一个政府会处罚你的，因为那是你内心的想法，人没办法管的，政府没有那种能力。

那相对的来讲，就是教会不应该去管外在的事情，不能强迫人家。可是在教会历史上好像有这样的事，就是很多基督徒说，我们希望能多发挥影响力，譬如说，立法院里多一点基督徒。在美国更是这样，希望所有通过的法律都是合乎圣经的，然后不合乎圣经的就不能通过。我觉得这有一个错误，我不敢说是太错误，但我还是说那个宗教的事情外在的规定不是真实的。但是，我承认你也可以从圣经找到很多神是要求外在的一些规定。

可不可能外在的要求、规定，强迫到最后，慢慢慢慢就内心真的也信了？这有可能。但是，内心的信，一定是圣灵的工作。圣灵可不可以透过一些包括父母的强制、学校的强制、甚至政府的强制，这样做？我觉得是有疑问的，我比较不倾向这样做。但是这一点我就不强调了。

从政教看政府的权柄

现在再想，在生活中，你希望政府做些什么？当然，我们跟非基督徒一样希望宗教自由，我们希望能自由传福音；如果你希望这点的话，你就不应该禁止佛教徒传他们的福音。就是说，在罪恶的世界，如果你要求我们是一个宗教自由的国家，我们不希望变成回教国家，我们不希望变成佛教国家，那你也应该有一个希望就是我们不希望变成基督教国家。你不要说，我不要回教国家，我非常喜欢吃猪肉，不要人家来强迫我不吃猪肉；我不要人家强迫我作佛教徒，我很不喜欢吃素的。你不要台湾被迫变成回教国家、佛教国家，那恐怕你也不应该强迫他成为一个基督教国家。

很多人在羡慕美国是基督教国家的时候，心想，台湾也应该这样。我们应该怎么样怎么样，就都有很多错误的想法：第一个这个理想不一定是理想，第二个当你没有传福音的时候，你怎么可能叫立法院那些妈祖庙的什么董事长、立法委员能够通过一种立法呢？你不去传福音怎么可能呢？福音的工作不广传不可能的。

我觉得基督徒是少数人的时候、在被逼迫的时候，比较会迫切的真实的寻求上帝。而基督徒的人数和势力大的时候，就反而容易不倚靠上帝，所以我每次听到人说，基督徒影响社会、发挥影响力的时候，我都觉得他们有个错误：他们想用世界的方法、而不是用圣灵的大能，来让人心被改变。

但是我们也想得细点，不太知道教会历史的，大概也知道，在主后三百年（第三世纪），就是君士坦丁成为罗马的皇帝以后，我们通常会犯一个错误，说，他把基督教定成国教。这不对。君士坦丁没有把基督教变成国教；君士坦丁只是下令，对基督教尽量的宽厚，然后对其他异教很多的打压。事实上，他是死前才受洗的。他没有规定全罗马都要信耶稣。基督教变成国教，应该是更晚一点的事情，但是我们现在不去谈那个。

总之，到君士坦丁的时候整个罗马世界基督教势力已经非常大了，可能今天很多华人教会天天做梦，就是希望这个样子。我们有个矛盾，一方面我们希望基督教势力很大，一方面我们天主教、君士坦丁以前、以基督教为国教，整个基督教就堕落了。而我们也看到整个中世纪后来，虽然全民皆基督徒。每个人开始就是婴儿洗，都是基督徒，没有异教徒。可是我们又会说，中世纪的那一千年是黑暗时代，没有真的信仰。所以，到底说那个是国教对不对呢？大有可疑。不过我们讲的是君士坦丁在信主还没有受洗。受洗以后，他当然就是大力的支持基督教。咍利路亚，感谢主，这真是好极了！哦，是吗？各位，那个时候教会有很大的争执。那个很大的争执就是「亚流」这个异端的争执。

「亚流」这个异端的争执，讲简单一点，就是在讨论耶稣到底是不是一个完全的神。亚流主张耶稣不是完全的神，因为亚流要维护上帝的独一，所以他说耶稣是比神低一点的。今天恐怕很多基督徒心里也是这样想，因为我们也搞不懂甚么叫三位一体。这个争吵非常非常厉害，吵到整个帝国乱得不得了。君士坦丁后来就开了一个会议，这是国家出钱开了这个会议，讨论到底耶稣的神性是不是完全的？

今天如果马英九或者胡锦涛开一个全国基督教会议，来决定我们以后在屏东基督教医院上的课要请哪些人作老师，你觉得是好、还是不好呢？今天很好、也很遗憾的就是，教会里没有这些神学争执，没有人会去讨论耶稣是不是完全的神、完全的人，没有人会讨论我们圣餐的饼是耶稣的身体、还是代表耶稣的身体。我们没有这种讨论这很好，因为免得吵得一蹋胡涂。但也很不好，表示我们对这些事一点都不关心，无所谓，或完全不懂这些事。天堂在上面、下面？｢没有关系，反正我能去就好了。｣

我们通常对宗教事情非常不清楚。但是我们换个角度来讲，假如今天，不管是大连路教会的，还是屏东浸信会的，很多基督徒非常努力传福音，我们当中很多人就进到立法院里变成立法委员了，或我们变成屏东市市议员等等。然后，我们发现摩门教徒在这里有很多势力，两个两个骑脚踏车吸引很多人信耶稣，于是我们希望在立法院提议，规定摩门教徒不可以来这里传福音，因为它是异端。各位，立法院可以立一个法规定某一种宗教是异端吗？这听起来很方便的。我不知道你们有没有碰到这些问题。我们会碰到异端，包括韩国的异端，包括统一教这些异端，有的时候我们教会年轻也有人跑到那边去。你去对抗这些异端。这同样今天在台湾不会发生这问题，因为台湾连正统都没有，所以没什么异端了，所以大家根本不去想这些问题了。

你想在那个时候，耶稣到底是不是完全的神性的这个问题，到最后居然不是神学家来解决，而是君士坦丁开一个会议用国家的公款把大家聚在一起，然后君士坦丁自己主持这个会议。各位，那个时候他还没受洗。我不知道今天如果马英九总统开世界青宣大会，他作主席，你觉得是好还是不好？可能你觉得非常好，｢哇！我们都住最好的圆山饭店呀，我们在那里所有的开支都不必出钱。不像我们现在来屏基，真是要申请都很困难。｣如果国家支持一个宗教支持基督教，这是好还是不好？君士坦丁在开这个会议的时候，最后他支持正统派的亚他那修。可是，后来发生的事情就有意思了。

在这里，我基本上还是觉得政教要分开。我觉得基本上基督徒不要有一个试探，就是政治力量来帮助我们。这是一个很大的引诱，但是教会最好不要有这种力量。教会应该有的力量应该存粹是圣灵的能力，传讲上帝话语的心愿。我们在各样逼迫中被人伤害，我们还能持守，我们有的是这些。我们不能规定、强制人家信什么，这点我觉得教会不应该有。可是很多基督徒觉得教会要有就好了，就棒了。

如果看这段历史，你会发现君王真是不可靠。君士坦丁支持亚他那修没有多久，后来又支持亚流，理由是什么，我们现在都不去讨论。亚他那修也被放逐了，后来君士坦丁在很长一段时间都支持异端的，同情亚流，不过最后又回到正统。

我看我们台湾过去历史，总是觉得这是满足我们自己，一种虚幻，而不是真实的。那时候陈水扁当选总统，我就听到有些人叹气：「中华民国，从国父孙中山开始，然后第二任总统蒋中正，第三任蒋经国都是基督徒作总统」，这话已经是乱说了。各位，我看那历史都不太正确。因为照正统，中华民国正统第一任的非常大总统是孙中山，然后就是袁世凯，然后就是徐世昌，然后就是冯国璋，就是北洋军阀。照正史来讲，孙中山是叛逆的，北阀是叛逆的，正式选出来的国会总统，这些是北方的，里面没有什么基督徒。孙中山是不是基督徒也大有可疑，不过我们在这里不讨论了。严家淦其实也不是基督徒。不过，基督徒反正不看书的，就说：「你看，都是基督徒。现在陈水扁了，真是好危险喔。」

各位，陈先生做完总统了，你觉得我们基督教有受到什么伤害吗？没有嘛。现在马总统又不是基督徒了，你觉得我们有受到什么伤害了吗？你觉得马总统是基督徒，我们就一定好到哪里去了吗？我讲过，我今天如果要人来修我的抽水马桶，我不管他是不是基督徒，我要管他是不是修得好我的马桶。所以，一个总统、一个国王，是不是基督徒，对我来讲，不重要；但他必须是一个好总统，他必须能够很好的治理。

讲总统，你会不同意；那我们讲，你去吃便当。你去买便当，你什么时候问：「老板，你有没有信主？你有没有重生得救？你每天读经多少时间，祷告多少时间？你有没有跟你家里有家庭祭坛？有，那我买你的便当。」胡说八道，你根本不会这样问。你们只会谈这家面好吃，不会谈那个人灵性很好，因为没有必要嘛。食衣住行育乐，各样事情，包括医生，就是基督徒来做这个事，基督徒不一定做的更好。事实上，在很多情形下，没有更好。我们应该要求的是，我们为了大家物质上生活的舒适，我们希望他做的好，（那当然都是相对的），所以他是不是基督徒是次要的。

当然，长远的来讲，一个人如果真是基督徒，他所发出来的影响，应该是真实的。这时候，我们希望人信耶稣就是这对他自己好，对其他人也会好，但是短暂不一定看得出效果来。我们同样要想到，基督徒总统、领导者是不是能够影响到这个国家？我会说，他如果是基督徒，应该是会有影响，而且是好影响。但是，因为人的罪恶和无知和上帝奇妙的旨意，不一定是如此。而比较稳当的作法是，我们希望你作总统做得好，至于你是不是基督徒，那是次要的考虑。我觉得应该是这样，除非我们关心他的灵魂，我们当然希望他信耶稣，但是希望他做好总统，跟他信不信耶稣，我觉得没有很直接的关系。

就我，还是希望政教分离。我希望教会不要有那个强制性的权柄去要人家怎么信耶稣，我觉得这是危险的。亚他那修如果能够成为国师常常影响到君士坦丁，那我们很高兴，但这同样你又不能强迫人家了。你希望周联华、周神助天天跑总统府，然后动不动就跟马英九祷告；你希望这样，难道佛教徒不可以希望星云和慈济天天去总统府，告诉李登辉或者是马英九该做什么事吗？如果你不希望慈济去影响到他，那么人家不希望周神助去影响到他，也是很正常的。在一个世俗的世界里，这是很正常的。如果你希望周神助去影响到我们的总统的话，我们希望他影响得对。就他个人来讲，我们希望他信耶稣；但就他的政策来讲，我们希望周神助影响他是对整个国家的政策是好的。那如果是这样的话，那慈济也可以影响，那影响他的就不在乎他的宗教信仰是什么，影响他的是他在ECFA（Evangelical Council for Financial Accountability）也好，在任何事上是不是能给他一个比较好的建议。这种比较好的建议，未必是基督徒才能提供，我觉得是这样。我肯定基督徒信仰是很重要，但是，我也很实际的说，也是从信仰来看，非基督徒神在这方面神也给他们很多恩典。当然，最重要还是，我们希望他能信耶稣，对他自己灵魂好，而且长期来讲，应该也是对政府的政策好，但是这都不一定的。

在历史上有很多敬虔的人，并不是一个好的王，就如同一个敬虔的人，不一定是一个好的总经理；一个敬虔的人，篮球不一定打的就比较好。我们以前有个归主篮球队，你不会看到归主篮球队拿NBA冠军，他根本连打NBA资格都没有。这个都是很平常的道理，但是我们一旦想到基督徒要发挥影响力的时候，我们就忘了这个道理。我不否认我也希望这样，我自己也常常做梦，有一天跑到总统府跟马英九讲，你要信耶稣；但是我的目的，还是有一点那种出风头的欲望。当然主要是关心他的灵魂。我不会告诉马英九，你要台独，你要签ECFA。那些不是我懂得事情，我干麻要去讲呢？如果我懂，一定有一万个人比我更懂，马英九先生哪有时间听那么多呢？

安波罗修属灵的政治影响力

我们不能照自己的喜好来做。但是在教会历史上的确就有发生过。就在西方，大概从君士坦丁以后，很多的神职人员对政治有很多的影响力。这个很多的影响力，是好是不好，我们实在不太敢讲。我们可以客观的讲，就是好坏都有。就我们能够带一个人信耶稣，这是很好的事；就我们能够让他在整个的罗马的政治上更好，那就不一定。其实更早一点的时候，就有人说，罗马的衰亡，就是从君士坦丁信了耶稣，从罗马接受了基督教。我们通常印象是，你信了耶稣以后，就非常成功；你的公司就会好，你的个人就会好。这个可能也有一点圣经的根据，因为我们说了，神是会祝福人物质上的成功的，但是我们还是说那个比例是不一定。我们会说，长远你离弃上帝、个人、国家、民族都一定是不好的。但是神也有一些出人意外的恩典托住这些，我们不晓得。

另外，基督徒在政治上有很大影响的，就是第四世纪的安波罗修。这个人的确是国师，常常成为皇帝的教导者。他在教导皇帝的时候，也出过几件事情，有一件事情就是皇太后是一个亚流派的异端，她曾经想占领一个米兰的大教堂；各位，这点在我们今天也有，在台湾比较少，因为台湾教堂已经很少了，不太有人去争教产。在西方也有，就是两批会众要争这个教产。现在皇太后是个异端，她要占米兰的大教堂，安波罗修就在里面，他就拒绝皇太后进来，后来皇帝的军队就在外面包围起来了，安波罗修就禁止皇帝进来、禁止皇太后进来，说：「皇帝是在宫廷里，教堂是属上帝的，所以你不准进来。」各位，都不要听得太感动了，就失去你的理智了。

「教堂是上帝的，皇宫是皇帝的」，这句话对不对？教堂是谁在管的？我们刚刚一开始一直在讲，外在的东西、看得到的东西都是上帝给世界政权来管的。我认为安波罗修做错了。我认为皇帝应该进去的，因为教堂也是皇帝的。如果你们不接受这个的话。我就问你，今天你大连路盖教会，你的建筑执照、你的工程，是上帝告诉你怎么盖的吗？不是。大连路教会，或任何一个教会，或屏东基督教医院，或者是慈济医院、任何一个看得见的东西，它在盖在建筑的时候，它所有的规定都要符合政府的规定，而不是符合圣经的规定。今天我们信友堂就是任何一个教堂，任何执照发照检查，还有我们的水电这些东西，都是在世界的制度中进行的。因此我不觉得安波罗修可以跟皇帝讲，皇帝不可以管教会的事。安波罗修他当然是因为他有很大的震撼力，所以皇帝最后还是听了他的。这点从另外一个角度来看，安波罗修也对。就安波罗修不是从罗马的法律中告诉皇帝说，我们立过这个法，我这个大主教有权利管这个教会，｢你不可以进来｣；如果是这样，皇帝我想一定会修这个法律。安波罗修还是靠他个人的力量，这个力量不是强制的力量，就是叫皇帝不可以进来、皇帝就听了。皇帝要是不听，不行的。

安波罗修也曾制裁过另外一个皇帝，戴奥多修（Theodosius），这个人让基督教国教化，很多人，包括奥古斯丁，也认为这是最好的一个皇帝，因为这是一个基督徒的皇帝，而且非常热心，包括制裁异端都非常热心，他就曾经，那是很多基督徒梦寐以求的事情，这皇帝非常热心、爱主，也治理得很好，文治武功都很好，但是这个人脾气很急躁。有一次在帖萨罗尼迦发生群众暴动，而且是杀了一些官方人员和军人。Theodosius就发脾气了，命令军队包围帖撒罗尼迦的竞技场，最后就进去屠杀了很多人。安波罗修知道了以后，下一次皇帝要进到教堂的时候，安波罗修说，你不可以进来，你是杀人凶手，我不准你进来。然后他忏悔，我忘了是半年还是多久，才准他进来。我看每个牧师看到这里都会流口水，我可以命令皇帝耶。我希望有这样的权力，我不知道院牧部是不是应该把这件事也常常的放在心里，迫切祷告。

各位，我还是说，如果一个牧者，甚至教会，能够有权柄，我希望不要受到试探。我们希望这权柄，不是写在书上、写在本子上，强制性的权柄。那些可能有些需要，但是真的要发挥属灵的功能，是圣灵的工作。

我在台湾神学院毕业的时候，我曾经去过东吴大学跟当时的景奉祥校牧谈过，后来从美国回来以后，我也到过东海大学跟当时的校牧有些谈话，还有中原大学，谈到基督教的牧师在大学里的情形。二三十年前，景奉祥牧师跟我讲说，你来东吴作校牧这是很好的，因为照我们的规定，校牧的等级（我忘记）好像是院长的等级，就是比系主任还要高，可以出席院务会议，有很多的权力等等，可以发挥影响；当时我没有去，我心里也在想，我很佩服景牧师，但是我觉得他讲错了。

宗教的事，我们不管别的，我们只讲基督教，这种影响力不是校规里可以规定的。事实上，这种影响力是圣灵透过每个人发出来的，这些基督教大学，包括基督教医院。你写在簿子上、写在法规上的那个，可能在很多地方有用，但是在信仰上就没有用。中原现在已经不行了。基督书院是规定每个学生要参加chapel，这是校规。大家也参加了，可是参加的学生，你能叫他真的信耶稣吗？当然有人说，可能你强迫他听，他信了耶稣，那我们也感谢主。但是这种强制的力量，我基本上还是觉得少用最好，不用为宜，因为我觉得没有那个效果。你该有的权力就是多为他祷告，多求圣灵充满，然后讲话有力来影响他。因此我很希望基督徒能够，就像安波罗修他制裁皇帝。他制裁能成功，不是因为罗马法律的规定；他制裁能成功，一方面他自己有灵力，另外一方面这个皇帝多少还是很属灵的，所以他做错了，听到主教的责备，他会认罪。

政教不和的例子

奥古斯丁把政治理论讲得更清楚了，他讲的就是｢两国论｣，或者｢双城记｣，或者他写的｢上帝之城｣。他说整个人类社会分两个部份：一个是属上帝的，一个是不属上帝的。这种讲法到路德就讲的更完整，其实都是属上帝的，只是上帝用不同的方式来治理这两个：一个是信靠祂的那群人，一个是不信靠祂的那群人。信靠祂的，是用属灵的权柄；不信靠祂的、信靠祂的，都在上帝的治理之下，是用严格的法律。

后来基督徒常常怪天主教政教合一不好，可是天主教起码在理论上还是持守政教分离的，就是基本上规定上，教宗的权力，只有属灵的权力，没有属世的权力。教宗可以用他的三吋不烂之舌、用他的政治手腕，叫世界上的人和君王听他。有失败的时候，君王就操纵他，但是在天主教官方的写法，还是教宗，不是世上的君王。

这个世界上的治理，有属灵的治理，有属世的治理。这两个不要混在一起。我还是再一次说，我们今天台湾根本没有这个麻烦，我们根本不会把两个混在一起。可是我一天到晚听到基督徒说，我们应该把它混在一起，所以我就预先先提一下，我们要小心。

  德国政教的「授任权之争」

天主教的权威最高的时候，有一个中世纪的天主教教宗格列高里七世（Pope Gregory VII），他跟德国的皇帝亨利四世（Henry IV）有「授任权之争」（Investiture Controversy），就是争任派神职人员的权利。

今天在台湾，我们觉得不可能。今天我是谁按牧的，我是一群牧师按立我的；我是谁按牧的，我是信友堂按立我的。我作信友堂的牧师并不是行政院长吴敦义按立的，不是吴敦义派我的，不是马总统派我的，也不是台北市长派我的，也不是内政部宗教局派我的，这个纯粹是信友堂。可是在中世纪的时候，任派主教常常是教会和皇帝的争执。常常是因为政教合一，所以皇帝常常要派他的人做哪一个城市的大主教，这里面都有很多官教勾结。你做一个大主教，常常那个钱是多的不得了的。那皇帝任派你，你得到这么多钱，多多少少也要对皇帝有一些…。

这不光是钱啦，这也关系到政治势力的问题。有出息一点的教宗就非常强烈的反对国王来任命主教；可是，德国的亨利皇帝也是一个很有出息的皇帝，他觉得主教应该由他来任命。各位，这问题在哪里？今天一个牧师不会是马总统来任命，因为一个牧师几乎没有那个力量影响到政治。可是在中世纪的时候，一个主教跟政治处处有关系。有的时候那个公爵的地位都没有主教高。一个主教可以很强烈的影响到封建社会的百姓，叫他们是不是听这个公爵的，所以那变成一个政治的东西。我就觉得，教会、基督徒远离这个比较好。你在这个里面可以有很多政治上的方便，但是比较安全的是远离这些。

皇帝和教宗最后就有很大的争执，皇帝觉得他有权利任命主教。我们今天会觉得这很荒唐，但是如果你知道中世纪主教有多少的行政和政治力量，你也会觉得皇帝这样要求也不错。当然，教宗觉得只有他能任命，两个人就吵吵吵吵得非常厉害。这中间有一些妥协，最后到妥协形成之前，亨利就觉得他是国王，他当然要统治全国，不可以再被另一个人统治，所以他说他要任命。最后教宗就开除他的教籍。亨利想，你开除我的教籍，我就派兵来打你，你有什么力量。他真的是造反了，然后被开除教籍。

因为中世纪的人都非常敬虔，或者说都非常迷信，或者说都非常傻，或者说都非常听牧师的话。这个教宗一开除他教籍的时候，就包括咒诅他，和咒诅所有跟随他的人。没有人再跟随国王，跟随国王的话就要下地狱。今天谁都不相信地狱，谁还管这套啊？可是在那个时候，教宗什么能力都没有，连一个军队都没有，但这｢开除你教籍｣的命令和跟随你的都要下地狱的咒诅一出来，亨利的军队通通离开他了！皇帝没有人跟了。这就是发生在教会历史上很动人的一幕。我是不知道真相如何，但是历史上都是这样子讲，这个皇帝知道教宗在某一个城堡，就越过阿尔卑斯山，急切地去找这教宗。那是冬天，听说还是下着大雪，教宗在一个城堡里，皇帝就穿了一袭披麻蒙灰的衣服，在城堡外面，赤着脚在冰天雪地里三天三夜，低着头跟教宗说：｢我错了，请你原谅我，请你赦免我。｣三天之后教宗看这家伙真有悔意，｢好吧，就饶恕他了｣，就收回原来的咒诅。他又可以上天堂，又是国王了。他一变为国王以后，再招聚军队打教宗，教宗就第二次开除他的教籍。各位，同样的政治手腕只能玩一次，第二次就失灵了，因为这就没有尊严了。

这个争执，后来你很难说谁胜谁败，因为这是影响力的问题。教宗没有任何的军队，但他有那么大的权威，当他说，我开除你、咒诅你和跟随你的，大家就都离开他了。这个就是属灵的力量。这种属灵的力量如果用在属世的事上要非常小心。我觉得，其实任何一个时候，教宗都没有那个强制的力量，就是不管你愿意不愿意都要听的力量。我希望今天神职人员的力量也是这样，甚至觉得基督徒最重要的是从上帝那里得力量，当然包括你做的工或你的专业，都能从上帝得到力量，做得好。

  英国政教的权柄之争

在另外一个，比这个稍稍晚一点点，这个电影可能你们也看过，是关于十二世纪的时候，英国的国王亨利二世（Henry II）跟他的好友英国主教贝克特（Thomas Beckett）。这个国王也希望控制英国的宗教就是基督教，但英国的基督教被坎特伯利（Canterbury）的大主教所掌权的，他有最大的权力。那时候英国还是属于天主教的，大主教死了，英国国王亨利二世想要控制整个英国，就任命他最好的朋友贝克特（Beckett）做坎特伯利（Canterbury）大主教。这也是很稀奇的，大主教怎么可以国王任命，应该教宗任命啊。但是他还是得到这权力，任命他的好朋友做大主教，好叫他以后，譬如让教会收税，这是最重要，或者要教会帮他推什么政令都能够很顺利。结果，Beckett常常抗拒王的命令，说这不可以、那不可以。天主教现在是把Beckett当作英雄、当作圣人了。我是觉得不对。

到后来有一件事，他们就正式冲突了。其实，这是很敌对的冲突。应该是有两个英国的教士杀了人，Beckett拒绝交出，说，他们是神职人员，教会来审判。这些问题，中国大陆基督徒，尤其是家庭教会的，都说政府不应该来管宗教，原则上是这样；但是记得，外在看的见的东西都应该政府来管，属灵的事政府不要管。当然，共产党喜欢管，那也没办法。但是看得见的部份，包括教会，包括牧师，他要纳税，他要守交通规则，他的行为、他所做的一切事，还是需要政府执政掌权。

你说教会应该有自己的权力，牧师应该由其它牧师来按立，民政局或者内政部不应该去管，看起来是合理，但是我们也要想到，如果今天台湾很多教会很多牧师了，而整个的宗教界继续腐化下去，政府就制定宗教法（我们台湾政府几年前就想制定），主要目的就是要对这些神坛、神棍有所约束。台湾这些地方的神坛神棍非常的多，非常不好，都签六合彩或者是有更黑暗的事情，需要有一些宗教法来制定。这不是不好，这不是政府一定要干政。有不合理的地方，政府要来干教，这不是不可以。

天主教觉得Thomas Beckett是圣徒，就是因为他抗拒亨利王的命令，他觉得教会要有自主权，不能被国家来管理。引发冲突的，就是有两个教士杀了人，Beckett拒绝交出来，说我们有教会的制裁办法。这是很不对。和尚也好，教士也好，任何人他里面有没有杀人、有没有恨人、心里有没有强奸，那个上帝会审判，甚至教会可以责备；但是他外面犯罪了，就一定要在国家的审判之下，没有任何一个人能免这个权利的，教宗也不能免。我觉得这是非常合理的。可是Beckett就拒绝交出来，他的理由是，宗教的事，教会要自己来管。所以，政教分离这个东西，真的很难说。

那最后，亨利就很生气，｢没有人帮我处理这个讨厌的教士吗？｣当然就有人帮忙处理，就有人在Beckett作弥撒的时候把他杀掉了。结果也因为Beckett的声望很高，当他被杀死以后，教宗当然支持他。整个英国的民众也就非常的愤怒，有点要反抗国王的情形。亨利就第一个处死了那个杀Beckett的武士，然后就在Beckett的坟墓前忏悔，这也是教士很荣幸的地方，一个国王在一个死人面前，脱了衣服被鞭子打，表示他的忏悔和认错。这些都是政教中间的争执。

结论：教会不要有强制的权力，但要有属灵的权柄

而我的结论是，教会不要有强制的权力，我们不应该有书上写说我们教会非规定人要怎么做怎么做，包括要纳税要怎么样，我觉得这个非常的不好。我觉得教会应该要做的，牧师应该要有的权柄，都是属灵的：就是我们传扬上帝的福音，我们告诉人应该怎么做，然后为他祷告，但他最后悔不悔改不是我们能做的。

我们的权柄，用教会里的例子来讲，就像吴勇长老，他最后退休了，也没有参加什么会议，也就是林森南路礼拜堂的会章里没有给他任何特别权力，没有。但是因为他德高望重，所以长执会开了什么会议，他觉得这个不妥，那长执会就重议。我们要有的权柄是这种权柄。不是规定你有的，是因为你灵性很好，大家听你的。当然也可能你很会骗人家听你的，这不晓得。我们要有个权柄，就是骗子的权柄，不是流氓的权柄，不是用拳头打人家的。

或者像邓小平一样。邓小平到晚年所有的什么主席都没有，他只是一个普通党员，但是中国任何会议，包括国务院或者中共里面，的任何决定，他说一句话就可以否决。我们要有的权柄，是这样的权柄。我们要有的，不是人家规定你，不是可以强制的，而是因为你的属灵，因为你的爱心，因为你的说服能力去说服人家的。我想，在我们基督徒信仰的生活中，每一个时候，不管你是牧师或者是平信徒，我都希望基督徒是有这样的权柄，不是因为规定。

当然规定的也可以有，也应该有，那也是合理的，譬如说：可能牧师有权利决定教会里谁讲道；你要给他外在权柄也可以，但是你要记得，我们基督徒基本上是内心顺服上帝的。顺服上帝，怎么实践在生活里面，那就是见仁见智了。

基督徒的生活观：

  靠着圣灵来做事

我们继续来看我们这种生活的态度。我们基督徒或教会在世上做事的时候，不管所谓的文化使命或福音使命，我们在做这些的时候，只能靠着圣灵。当然，我不觉得教会有什么直接的文化使命，因为这文化的美好并不是基督徒才能创造出来的，非基督徒也可以创造出来。

基督徒如果要人家在信仰上信耶稣，我们只能靠着圣灵来做这个事。如果我们要做任何事情，我们再次希望，我们是有神的呼召，我希望每个基督徒对上帝的认识能够更深刻，以至于你生活中做事的时候，不是出自你自己的喜好，而是越来越多是神的呼召，「行事为人就当与蒙召的恩相称」（弗4:1），「这个工作没有人自取，我要蒙神所召」（来5:4），「个人蒙召的时候是什么身份，人要守住这个身份」（林前7:20）。也希望我们不断是被圣灵、被神的爱来激励的，「基督的爱激励我们」（林后5:14）；我们必须要有信心，「不是我们自己能承担什么事，我们所能承担的是出于神」（林后3:3），「我靠那加给我力量的凡事都能做」（腓4:13）。

如果教会和我们基督徒对神不是有彻底的敬畏、敬虔和敬拜，那我们不管做什么，不管是所谓的文化使命和福音使命，不论有没有成就，都不讨主的喜悦。马太福音7:23，有人做了很多工作的时候，耶稣说：｢我不认识你。｣不管是文化方面或福音方面，神是看我们的内心。如果我们的使命是出自我们内心的私欲或者世界的潮流，神不会喜悦的。

  弃绝世界的：当作上帝的事，没有私欲和私利

韦伯提到清教徒，就是加尔文宗的那种弃绝世界的、对神绝对顺服的结果，造成了反而最入世的资本主义。其实韦伯的这种观念，应该在中世纪都可以看到，中世纪的文明其实是被修道院保持住的。通常我们想到，修道院就是离开这个世界、弃绝这个世界，什么都不要，一天到晚在修道院里面灵修，这些人能对世界有什么贡献呢？整个欧洲在黑暗时代的时候，在蛮族入侵的时候，保住文化就是这些修士，因为他们真的在做事。我觉得真是一种很好的自律。当然，他们有他们的缺点，有跟加尔文宗、跟清教徒一样，就是当他弃绝世界、弃绝自己的时候，他没有个人的欲望要做这些事；他只是说，这是上帝的爱叫我做，我就做。所以他在做这些事的时候，没有那个私欲和私利。他觉得，这是上帝叫他做的，他就能够做得好。就是你有私欲和私利的时候，觉得凡是对自己没有利益的，你就不好好做，这是很危险的。

所以修道士修院所保存的那个文化，是很了不起的。但我们不太懂那些文化。我就讲一点。我相信你在网上也可以查到的。在中世纪，甚至在今天，最好的酒，大概就是修院里面酿的，｢唉呦，这修士还喝酒喔！｣是啊，他们没有别的事干，就很努力种葡萄。葡萄收成很多，存下来要怎么做呢？因为要作主｢耶稣的血｣，所以就酿酒。这酿酒就是主的事情，所以就好好的做，就专心的做。你不是为了其它的事情，而是为了主给你，就做得很好。

还有一件事情，他们做得很好的，这件事在旧约就可以看到，就是今天欧洲很多最好的面包食谱是修道院的。因为这些修士也是天天有人工作，就做面包。面包有很多是要淍济穷人的，有的是要作圣餐饼的。怪怪，要作圣餐饼的那还能不用最好的材料作，那烤出来可能也是最香吧。因为他们自己非常的禁欲，包括食欲，因为没有私欲影响他们，专心做，就做得非常好。这些修院的食谱，都非常好。

另外，你们如果到美国也会看到就是一种人，The Amish。在改教运动的时候，Amish觉得他们要全然离开这个世界，信靠上帝，来过一个离群索居的生活，这种神学是不正确的。想要离开世界，是对的；但实际上，不在这个世界，是不可能的。你在宾州还可以看到，他们拒绝世界的文明，他们小孩子读书只到六年级，他们家里都不用电、用煤气，他们始终是农业的，他们都是用天然的、最环保、最自然的、有机的东西，所以他们的农场种的、养的，经过几世代，都是非常的有机，而且又非常香。所以，你今天到宾州去的时候，你要吃最好的鸡和面包，去他们开的店；然后他们做木工，也是做得最好，因为他们把这些事都当作上帝的事了。

我们弃绝世界，才能对世界有贡献，我始终要表达的是这些。

好，我们祷告：天父，求主恩待我们，求主帮助我们在事奉祢的路上，我们能够忠心，我们能够良善，我们能够明白，求主继续带领保守我们。奉耶稣的名祷告。阿们。

（孙国韵稿）


基督教倫理學-11

基督教伦理（11）

康来昌牧师—20100708-0713

跟大家来谈「十诫」，这也是基督徒的伦理里面律法的部分。我们谈之前，一些基本观念我总是重复一下。

基督徒有双重身份

基督徒在世生活的时候，总要记得我们有双重身份：我们总是被上帝所管辖的，这个世界上的人也被上帝所管辖的。我们是在基督的国度里面，他们是在世人的国度里面。不管在世人的国度或在基督的国度里面，我们通通都是被神所管理的，只是在世人的国度里面神管理他们，是管理外在的这些行动，当然也希望他们内心良善，但他们没有信主就不可能对上帝有这个信靠。管理我们呢，我们外在的身体也还是要用律法来管理，但我们内心、心灵，是圣灵来引导我们，虽然我们也希望我们完全是从写在我们心中的良善来做事，但因为我们也还在这肉体当中，所以也还需要这外在的律法来约束我们。所以我们跟不信主的人有个共同的、外在需要被法律来约束的事情。

这听起来有点怪怪的，但实际上我们生活中每个人、每个基督徒一定都是的，包括我们现在在屏基，包括我们在任何一个地方，包括是一个回教国家或无神论国家的基督徒，都是一样，我们是心里信靠上帝，外在的生活方式，我们是被该撒在管理的。耶稣说：「该撒的物给该撒，神的物给神」。所以神在这世界里，在不信主的人身上也在管理，我们基督徒也跟他们一起被管理，因为我们的肉身还属这世界。因此我们对不信主的人的权柄，我们是尊重的，因为这是上帝吩咐我们尊重。我们内心顺服上帝，我们肉身顺服上帝在世界所设立的权柄的管理。

爱的伦理

因为这样，我们就可以解决一个可能是基督徒伦理最基本的问题，就是爱的伦理。我们是爱的伦理，是饶恕人，但我们还是守律法，还是处罚罪犯。这怎么调和？（虽然昨天已经讲过，但还是需要一直重复），就是我们内心是爱人的，但我们爱人的方式是借着很明智的使用律法来处理，包括人家杀人放火。我们饶恕人七十个七次没有错，但我们饶恕人七十个七次也可能把他关在监狱里，一次比一次重。因为不信上帝的人，你不可能就照字面来讲，「不计算他的过犯」这种来做，那是养虎为患、姑息养奸。基督徒是爱，但基督徒的爱的表现方式，不是像现在有一些无知的基督徒讲的那些：「就是一直让下去；就是左脸、右脸给人家打」，那不是耶稣的意思。我昨天已经花了些功夫去讲了，所以我也就说，一个基督徒或教会，如果要在这世界上见证基督的话，我觉得还是只有福音使命，没有文化使命，我们没有要去改善这个世界的。

作光作盐

但当基督徒在这世界上生活的时候，任何一种情况（不管是工作、作家庭主妇，不管我们家里都是基督徒或都不是基督徒），我们所谓「作盐作光」，就是用上帝在我们心中的爱、圣灵，活出符合外在标准的行为，包括你在医院里作医院里要求你的事，包括你在任何一个地方尽到你该尽的责任，不管你是老师或家庭主妇或任何人，我们的责任就是把我们分内的工作做好，就是这样。

如果你在上帝的带领之下有一些特别的事情在作，譬如环保工作、弱势工作、甚至要推动法律上的改变，那也可以，但我还是说，你作这些事，内心是上帝给你的托付、爱、圣灵工作，外在的表现你必须用理性还说服其它人一起来作这事。

就像我说过的，威伯福斯在英国推动废奴工作时，他的做法基本上需要这是上帝给他的托付。今天很多人通常都没有这种托付、呼召，所以做得没有力量。而有这种来自上帝的托付，你在世界上做的时候，就要用尽一切方式（包括和别人合作）来做。也就是这不是什么基督徒的社会责任，这是每个人，是人都应该有的，你也跟不信主的人一起合作做这事。威伯福斯要在议会里面通过这个，他就必须跟议会里各种人，反对的、赞成的、基督徒、非基督徒。像他最大的一个盟友是英国的首相，William Pitt，是他的好朋友，也是推动这废奴法案有力的同工。但William Pitt根本不是基督徒，他是很聪明的首相，但不是基督徒，他甚至是个Alcoholic，很喜欢喝酒。

就跟但以理在巴比伦皇宫、约瑟在埃及一样，你尽责任做到上帝给你的工作，但你的做必须是内心对上帝的呼召，同时也能跟人合作。这都我觉得是现在的基督徒，一天到晚讲「文化使命」的人最缺少的东西。我看他们缺少那种对上帝的敬虔，而这却是最重要，没有这个，根本没有什么力量的，就是喊喊口号。另外，有这个呼召，你要有很大的智慧，（包括我们所说属世的智慧或工作的智慧），怎么样跟这些反对派妥协、商量，怎么样在意识的形成上对自己有利等等这些在智慧上灵巧像蛇，是我们需要的。而我觉得这些我们都不大有。

然后最根本的，我们也需要看到这一点，这观念现在这些要改变世界文化的人不肯承认，但你是一个福音派基督徒的话你非承认不可，就是就算我们把世界改到最好，但如果没有带他信耶稣的话，那价值是有限的。你拿一杯水给一个小子，甚至看到一棵花枯了，你拿点水去浇，出自那善良的意愿，我觉得神都纪念的。但是，我们、教会在世上最重要的事（神看最重要的事），是每个人的灵魂是不是得到永远的拯救。也就是说社会的这些改善有它的价值，尤其出自上帝的感动，神纪念，但是那件事的本身，那是会过去的。你修了一条最好的马路，等十年、五十年就没有了；你盖了最好的孤儿院，养了一万个孤儿，就他们肉体来讲，如果没有信耶稣都死了，他们在世上能生活得好，这感谢主，也有价值，但是没有永恒的价值；就是那些事情的本身没有，那些是会过去的。这一点，我想多福音派的，讲社会改革的不愿意面对、不愿意承认，而这一点是我们非常强调的。

基督徒在这世界上，我用「两国」的理论来讲，我们是有两种身分，我们内心是神的爱、圣灵来激动，外在是神给我们透过世界上的法律来做的事情。我们在这些事上都要忠心，这两个没有都不行。我们在忠心做的时候也要认识，灵魂的得救是胜过这一切的。但百分之九十以上的基督徒不是专心作这灵魂得救的工作，他就是作医生、护士、秘书，那你就是把这些事情做好。这些事情虽然会过去，但你信靠上帝的来作，神还是肯定的。

信仰非强制性

在这种教会跟世界这样的关系里面，昨天也略微谈了一点，就是教会不要有那种强制的权利。教会的权柄应该是圣灵给我们的那种传讲上帝的道、用爱来活出的这种生命。我们没有办法，也不应该希望鼓动这社会变成基督教化，因为社会不能基督教化的，我们可以规定（而那是愚蠢的规定）所有的学生都要祷告、所有小孩都要受洗，如果有一天我们有那势力我们可以这样规定，但这种规定就算受洗、就算祷告了，那也不是真实的。

这一点（我昨天也讲）有很多的疑点，圣经里好像也有一些这种强迫的方式，教会好像也有强迫人信主的这种经文根据，是有的，包括整个旧约以色列的小孩就要受割礼，他愿不愿意都没办法；包括在天主教和有些基督教派里有婴儿受洗，不管他信不信都要；包括（这奥古斯丁最喜欢用的）耶稣在讲到天国的筵席时，外面那些人，主人说是强迫他们进来，强迫他们来。

我还是说，我自己是觉得信仰一定要自由的，不可以强迫。但我的信念不是最重要，最重要是圣经怎么讲。你要说服我就要找圣经，你不找，我自己还要找。我希望你们也能学会这态度，就是能够去思想那些跟我们观点相反的理由是什么。你跟你太太、同事吵架的时候，你不要只想到自己的道理，能够想到他为什么这样想，他想的可不可能有道理。人如果能这样，我觉得是一件很明智的事情。因为我是这么喜欢自由的人，我是这么不喜欢强迫，尤其对上帝的信靠，不能强迫，所以我就一直这样想，但是，婴儿洗的事，以色列小孩受割礼的事，还有奥古斯丁根据路加福音说的，「勉强人进来」，是不是可以说成，我们的信仰有某种强迫的形式也是对的？这我还在保留中。（其实我所有的观点都在保留中、都在思考当中）。

这各位可以去想一想的，就是我们可不可以强迫？包括屏东基督教医院可不可以强迫所有员工、医生、护士，不管信不信主的，通通参加员工大聚会，一定要来。甚至我们可不可以强迫（这在法律上是不允许的）说你来这里工作，就必须是基督徒。这在美国是不准的。美国已经很世俗化了，不一定对或错。

说个例子。我在美国的时候，租人家的房子，我们跟房东很熟，他楼上有几间房出租，他说他只租给男学生（我们是在大学附近），但他的广告不可以说「限男生」。因为你如果这样讲，人家就可以告你性别歧视。你也不可以说「限基督徒」，在美国任何一个公司，包括神学院聘老师，你不可以有专业以外的限制，包括他必须是基督徒，那个就是宗教歧视。你必须对每个人都是开放的。你也不可以说同性恋的不可以，你只能偷偷的在人家来的时候自己就删掉，但人家还是可以告你（包括公司），如果有人要整你的话，就是看你过去聘人的纪录，显然你歧视黑人或什么人。

这些都是世界的法律，这些法律会变动的。基督徒在推动我们觉得是神给我们的内在的呼召时，我们需要考虑到这些，怎么样用最技巧（甚至最诡诈）的方式能得到通过。这些是需要，也就是我们基督徒在世界上的时候，需要跟神所设立世界的法律来配合。这法律有的我们是非常要推翻的，就像威伯福斯想要推翻的就是黑奴制度，但你就算要推翻，也要用一切上帝给你的智慧和世界上的人来配合。

我再次说这不是什么基督教伦理，这种希望这世界上人更平等、黑人白人大家更能和睦相处，这是不信主的人也有的观念，所以我们不能说这只是基督徒的观念，所以我始终否认甚至有什么基督教伦理（如果那伦理不是指我们内心的话），就如同我否认的基督教牛肉面一样。牛肉面就是牛肉面，没有什么基督教牛肉面的，牛肉面只有两种，一个好吃，一个不好吃的。社会制度、经济制度也是这样，我不觉得有什么基督教特别的色彩的。只是理论上基督徒因为信靠上帝，他应该比较容易能够发现上帝在某个时代、地区希望我们用的方式，而这些还是有弹性的。就像我们不能说资本主义就是基督教的经济政策，社会主义就是基督教的政治政策。

民主还是专制？

这里有很多问题，这问题包括我们不能说民主就是任何一个时候、地方最要推行的。如果你要说是基督徒造成了民主革命，我觉得也不必，我不觉得非基督徒一定不可以看出这有它的好处，我们也不可以说非基督徒一定不可以看出这里面有它的坏处。也许我现在问你们「哪一种制度最好，君主专制好，还是民主政治好」？你们可能一定会说民主政治比较好，但是不是这样子？你看圣经去思想，就不一定是这样子。基督徒和非基督徒都可能喜欢某种方式。

就像在士师那个时候，以色列根本没有君主专政，以色列那时比较倾向民主，老百姓的声音比较大，但这种制度不久就被君主专制取代了。扫罗、戴维下去，后来就没有了。所以不要以为我们现在行的制度一定就是绝对正确的，这些都有它的相对性、局限性。

而基督徒在每个时代、每个地方，我们所谓的「作盐作光」，最重要的还是教会的传福音，在社会上的工作，各人可以有各人不同的领受，然后我们怎么去跟世人合作。可能我们在座的（特别是姊妹）你根本没有兴趣于社会的改良这些事情，就是希望把家治理好一点，上班的时候把工作做好。这也很好，但即使是很简单的，你在一个公司作女秘书的工作，你要发挥基督徒的影响力，也是一样。我觉得这个影响力跟一个佛教徒发挥他的影响力是一样的，就是如果你要发挥你的影响力，不是在上班的时候念你的佛法或读你的圣经，而是把你那份工作做好。这我觉得是基督徒和非基督徒共有的。那在这世界的事上，所谓「人的国」的事上，（用路德的讲法）还是「神的国」的一部分，只是神管理这个暂时世界所用的。

这个时候又有一个我们会考虑的事情，有很多的空间，我也还在思想，没有那么大的把握，我最有把握、最重要的还是灵魂得救，我觉得这比什么都重要；认识上帝、敬畏上帝比什么都重要，其它社会生活的改善，我觉得是比较次要的，这个我有把握。而你怎么改、灵魂得救可不可以强迫他、社会制度的改、我们跟非基督徒合作到什么程度，这都有弹性的。下面就是这个问题了。

教会与世界的关系

基督徒要改善这个世界，我对这种想法有很大的疑问、怀疑。这怀疑其实在你们的教科书上可能没有提到，就是这怀疑有个很大的理由，跟路德一样，路德非常怀疑教会在世界的事上的智慧。因为在路德那个时候，包括路德之前可能几百年，就是基督教在这世界上的势力越来越大，教宗在强烈的管理这世界，皇帝，神圣罗马帝国的皇帝的当选，教宗常常想要去操纵的。当然这是互相的，教宗也操纵皇帝的选举，皇帝也操纵教宗的选举。所以在皇帝的势力大的时候，谁当教宗，就是皇帝来决定，当教宗势力大的时候，谁要当皇帝，就是教宗来决定。这里面都有很多黑箱作业。

这例子就是，我想在台湾的佛教徒是最明显的，（可能现在比较没有，以前还有，现在甚至有点倒过来），每次的选举你都可以看到大家都要巴结星云或慈济或什么法师（慈济是还没有什么表态，星云有时候有点表态），就是几个大法师，影响很大的。如果继续这样下去的话，台湾的佛教或道教，什么政澜宫这些，势力够大的时候，甚至以后有可能谁当选总统，是佛光山来决定，当然这都是秘密的，就是有势力，谁当选总统，将来国库可以多拨一点钱给佛光山或什么。我不是在侮辱他们，我是在说这是人之常情，这也就是中世纪的状况，几个大和尚来决定谁来作总统。

如果是在以前国民党那时候，共产党那更是这样了，谁作西藏的达赖或班禅，完全由党来决定。因为我们要提拔一个人、要按立一个人，他是可以被我们共产党来操纵的。以前国民党也是，谁作佛教协会的理事长、谁做什么中国基督教反共协会的理事长，那都是党里面决定的。就是变成党来决定教会的事情。

这些，你这样听可能都觉得不好，但我再举个例子就可以了解。各位，屏基的院长谁来决定？一定是董事会决定。你觉得是董事会决定好，还是医生团体来决定好？你觉得大学校长是教授治校，由教授来决定谁作校长，还是学生治校，学生决定谁作校长，还是政府治校，教育部长决定谁作校长，还是财团治校，董事会决定谁作校长？我举这例子，在世俗里我们通常都会想到教授治校最好，大学应该是教授来管理，好像李远哲还有一些人都提出来。我也不觉得一定是对的，我不觉得教授一定治理得最好。就如同我不觉得医生治医院可以治得最好。医生可能开刀、医术很好，但在管理医院的事上不一定最好。这些事情，各位，我们脑筋要放得有常识一点，包括高清愿、郭台铭、王永庆这些管理得很好的人，他根本没念过管理学院，念管理学院的那些，多半都是二流的董事长，他就有这种sense知道这样管理比较好、这样管理公司比较能赚钱、这样管理可以把人的潜能激发出来。就像你今天真的到一个军事学院念了一个军事博士，不一定很会打仗、不一定能成为一个名将。我也不是说天才的问题，当然天才很重要，路德是非常看重天才的，我也是很看重，我觉得人天生聪明他就能作领导，我们这读书读出来的，都是苦练练出来的，不只二流，三流、四流，我是五流、六流。这是在世界上谁最适合管理？用常识也知道，就是适合管理的人适合管理。也就是说，必须是这一行里他显出他的才能的人。

两国论

刚才这是举例，回到基督教伦理和基督教历史上的事。因为教宗的权力越来越大，所以路德后来的反感就是那「两国论、两层论」，（或者还有一个天主教的教宗也提出了一个「双剑论」，其实都是大同小异），就是上帝有两把剑，管理祂地上的国度，一个是属灵的剑（剑就是权柄的意思），那是给了教宗，一个是属世的剑，那是给了皇帝。教宗觉得这两个不可以混的，教宗不可以有两把权、两把剑，同样皇帝也不可以有两把剑。就是我一再说的「二权分立」。但是教宗说，属灵的权柄大于属世的权柄。

这原则我也同意，因为属灵是关乎永恒的事情，属世的，不管是军事、文化这些建设，那些都会过去，那些东西本身会过去，计算机会被取代、房子会被取代，文学作品被取代的时间比较长一点，但还是会被取代。艺术品也会被取代、会被淘汰。你说：「不会啦，李白的诗永远会被背诵下去」。各位，你怎么觉得是这样？不是一天到晚都有人叹气说现在国学程度越来越差？也许一百年前觉得每个小童生都要读的东西，我们今天大学教授也不一定读了。你怎么知道现在读得那么多，再过一百年，大家都不读李白的东西？这都有可能的。这世界上的东西的价值都不会是永恒的，可能是一秒钟，可能是一万年，但都不是永恒的，永恒的就是人的灵魂，或人属灵的生命。

但也再次说，这些东西也不是没有它永恒的价值，就是一个人如果是奉主的名在作这些事，奉主的名给人一杯水，那杯水的果效十分钟，或者是一个钟头以后就没有了，但这件事情、这种心愿是会被主纪念到永远的。就是我们做什么事，要凭着信心来做，是这个意思。而我们所做的事，除了传福音让人信主以外，其它所有的事情都迟早会被时间一件件取代，但是我们各人在做这件事情的生命是被主纪念直到永远的。

天主教、基督教其实一直都严守这种「两分法」一直到近世，大家越来越胡涂，什么基督徒要参与世界等等，就把这两个混在一起，混到这两个没有分别，我觉得是很大的愚蠢。

在路德那时候，他就觉得以教宗为主的整个天主教教廷，在中世纪，干政是干太多了，居然管到谁作皇帝，居然要操纵到神圣罗马帝国的政治了。如果说更早的时候，其实这问题已经有了，在这三个基督教三大派里面，我们Protestant基督教新教是讲「政教分离」比较清楚一点的，天主教Catholicism比较讲「教指导政」，就是教宗、教会是比较明智的，他来指导政治家、皇帝怎么做事。

或者如果用屏东基督教医院来讲就是，院务部指导行政部，就是我们因为有属灵的资格，我们来告诉你应该怎么办。我赶快要让你们现在就可以联想，换一个角度：你们有没有可能是董事长指导院务部？非常可能对不对？他要你们做什么，你们就做什么，常常是这样。这就是刚才讲的是皇帝管教皇，还是教皇管皇帝。

我们基督教比较是各管各的。这好像比较明智，但各位，这些都不一定的。天主教原则上也是各管各的，但还是教会来指导行政比较多。当然，天主教也还守这个分，通常在讲指导行政的时候，是你行政如果涉及到属灵的事，我来指导，你要买哪一种计算机、要买什么，这些我们不去指导。当然这也很难说，也许如果你们院务部人够多、势力够大的时候，也有可能会，「总务处，你们要采购计算机了，我们知道这个牌子的计算机的董事长是基督徒，所以你们最好买这个」，「或那个品牌是佛教徒出资的，是很虔诚的佛教徒作董事长的，我们不要买」，就是也有这可能，如果我们势力够大的时候，这种影响是必要的。而我觉得我们基督教还是比较对，分得比较开一点比较好，只是现在这些天天讲社会关怀的人觉得我们要去管这社会，其实就是叫社会来管我们。

天主教比较是「教来指导政」。而东正教，就名正言顺的「政来指导教」。东正教，尤其是东罗马帝国的时候，他们的君士坦丁主教是皇帝任命的。这种就是皇帝的权柄，他们也比较是一元，不是二元，就是政权有最大的权柄。其实天主教和东正教，不管是哪一个，就我来看都有个危险，就是政教是合一的，只是在合一的时候，教大一点，还是政大一点。因为东正教在东罗马帝国的时候，东罗马帝国的皇帝通通都是基督徒，他也很容易觉得自己既是皇帝，权力这么大，当然可以管一下教会里面的事情。

各位，这些你听起来好像都很遥远，其实近得不得了。在你们教会里面，谁是在管教会的？你说：「是牧师」，是吗？很多时候在教会里管教会的、声音最大的、说话就能拍板做决定的，通常是奉献最多的那个人，这又是权力的问题。你是金钱挂帅，还是学问挂帅，还是知识挂帅？而有时候这已经变成合法化了。怎么讲？就是你们教会是长老治会，或者会众治会，或牧师治会，其实一般来讲，你都很难避免出钱最多的人会变成执事会的主席，或执行长老，很容易这样，这世界是这样。事实上在美国，你说政治的力量大，还是金钱的力量大？也有人觉得说金钱的力量大。因为谁能当选，不仅可能会被那大财团掌握，还有在民主政治的选举里面，一样非常需要钱。各位，你看选举需要多少钱，我们不讲贿选那些东西，就讲电视广告、插旗子等等，那都需要钱，财团可以用钱来左右。这些我都在讲现象，没有讲对或错。

东正教比较是皇帝管理教宗，他觉得很对，因为他是政治领袖，也就是宗教领袖。到路德那时候，这种争执很多，而且教宗就常常去管皇帝的。路德就对这种非常深恶痛绝。路德的情绪、感情是很丰富，但我觉得他不是一个情绪化的人，就是他的理智是非常好的。我觉得路德所提出的观点并不是一种情绪化的反应，而是根据圣经，用理性来想的。他就非常强调教宗去管世界上的事情是愚蠢无比，讲得再完整一点就是，教会去管这些事是愚蠢无比的，这些事应该交给世界的君王或政府来管。

各位，这句话对还是不对？同样需要去想想。不管是怎么样，路德这种理论就被后世今天的人骂死了。怎么叫骂死了？就是尤其现在这些说基督教应该多参与政治的人，他们以为我反对这个因为我是基要派，其实基要派很喜欢参与政治的。路德的原则就是：基督徒最好不要去管世界的事情，基督徒、基督教的牧师不要去管这些事，为什么？因为你很笨，你不懂这些事情，世人是做得更好的。这个对不对，我就不敢那么确定，我是觉得这有道理，但是不是这样就不知道。

那么路德把治理这世界的权柄，几乎全部从教会的手中夺回来，还给了王宫贵族、统治者，以致于天主教到后来就说，「如果没有马丁路德，就没有法国的路易十四」。你知道法国路易十四是最强悍的君主，他是不甩教会的。就是天主教认为路德造成一个很大的灾害，除了其它的以外，有一个灾害就是让教会不能在世界的事上有发言权。

而我是比较站在路德这个立场上，我始终非常同意路德，尤其看到今天教会的状况，我觉得基督徒最应该知道的是关于上帝、关于福音的事，但是基督徒不甘寂寞，不去管这些事，去管世界上的事，讲的呢，都是胡说八道的话。如果是他们自己发表自己的意见，就是胡说八道，如果他们说的意见是有见解的，那就是跟着人家学着讲的，「李远哲讲什么，我也讲什么；哪个专家学者讲什么，我也讲什么」，我们不会根据圣经讲什么，因为我们不看圣经，我们不懂神的话。

也就是说，这些基督徒，包括你在论坛报看到的什么大牧师讲「我们基督徒应该如何如何」，你几乎不会看到他们有什么创见，他们讲的都是那些名嘴都讲过的，鹦鹉学舌一样，重新重复一下而已。不管是讲环保什么的，都是一样：「这世界好恐怖，唉呀，我们现在这山区的水土保持要好好做」。专家也讲，我们也讲，就是我们根本不是在作世界的盐和光，我们在作世界的反光，人家照，我们反照一下而已，我们没有什么创见。

我也没有说创见多重要，如果是这样也很好，我们基督徒要承认我们在世界的事上是没有什么聪明，耶稣说，「今世之子在世事之上，较比光明之子更加聪明」，世界上的人是。我讲的应该也是一般的常识，我们今天所学的一切东西，大学里、职业学校里所教的一切，基本上都是非基督徒写的吧？我们的教科书、计算机这些都是，这没有什么不好。如果你觉得基督徒要有一些我们的盐和光的作用，我又再一次说，你自己不去多亲近上帝，又不去多读神的话，多了解的话，你怎么会有你自己色彩的东西呢？

另外有一个可能是路德更被人诟病的事情，就是路德不仅觉得这世界上的事情教会不应该去多管，还刚好相反。各位要知道这些都是他的理性，很诚实读圣经的一个结果，并不是情绪的事情。当然你可以说他把教会的这些权柄夺到世俗的王宫贵族手里，是他讨厌天主教，有可能，但我觉得路德没有这么情绪化，这是有圣经根据的。路德就越来越觉得这世俗的权力、世俗的剑，教会不可以拿起来。

在路德以后一个世纪，有一个英国人，应该算是无神论，但他的政治观点跟路德就非常像，就是Thomas Hobbes，霍布斯。他写了一本书叫Leviathan，意思就是论政府。Leviathan是圣经里面讲到的那种海怪，巨大无比、有力量的。霍布斯就说，政府就是那个东西，而且他觉得上帝就给了政府有这巨大无比的权力，无限的权力，没有任何东西可以限制统治者。

霍布斯这样讲有一个理由，他是非常惧怕（其实路德也是）混乱，当他看到政府没有绝对权力的时候国家那种内乱，有点像我们中国（其实中国和欧洲都有这情形），就是一旦没有一个头头，就乱得不得了。

所以就某个意义来讲，中国共产党现在独裁在统治，当然我们（起码我）是不喜欢，或说很反对，但我的确还没有看到说如果共产党下台了，会不会有个更好的结果，因为共产党一下台，一定天下大乱。一旦天下大乱，中国的死伤，你杀我、我杀你，不知道死多少人。就是中国人说起来有点贱，一定需要一个独裁者来控制。要你自治、自理、互相尊重，我们不大办得到，我们都很混乱的。

霍布斯就对这种动乱有极大的恐惧，他觉得人本来在每个人管自己，没有政府的这种自然世界是非常恐怖的，遍地都是你杀我、我杀你。人对这种可怕的环境受不了了，大家就一起商议我们要有个政府，政府来决定一切的事情，政府有绝对的权力。那霍布斯讲这些的时候，有一个也一直放在他心里，他要强调的就是，政府有绝对的权力就表示教会不可以去管政府，政府来管教会。

这一点我也能同意。我能同意的也仍然是那种：政府管教会，是政府管教会的外在，不能管教会属灵的部分，这不可能的。我昨天也提过，就是教会今天建堂也好，教会里面的管线也好，聚会的吵杂的声音、秩序也好，这一切都要服政府的规定的。我们不可以因为这是教堂，所以我们不按照、不遵守当地什么民政厅、市政局这些盖房子的规矩，我们不可以。我们的管路、消防设备，必须通过政府的检查。因为就外在而言，一个教堂不等于属灵的教会，一个教堂跟一个庙、一个俱乐部，说得难听一点，跟一个妓院和赌场，跟捷运中心，一样的，它需要的就是安全、美观、容积率或给大家方便等等，不因为你是教堂就在政府的管理之外。同样，教堂甚至在聚会的时候，我们也应该受到政府的管理。

其实在美国，这管理就更严格了。你要在一个地方盖教堂，一定要经过当地居民的同意。就好像美国很多地方对市政都有它的要求，有些地方说我们这个区不可以有麦当劳进来，这都跟当地居民的观点有关系。因为麦当劳进到一个地区，通常就表示这地方的文化是什么样子的。在美国有些高级住宅区是不准麦当劳进来的，因为麦当劳是那种平价的，他进来就表示有一些没水平的人也会到我们这个区。美国有些区，甚至这区当中的小区，不准这地方是已婚的夫妻进来，或不可以有孩子的，有孩子你要搬出去。因为一个区，那种最高级的区，通常不要有小孩的，有小孩就比较闹、吵一点的。更早的时候更恶劣，有的是不准黑人进来。通常住宅区也是非常不喜欢有教会在那里，因为有教会在那里就会有聚会，教会稍微兴旺一点的话，星期天或聚会的时候，停车是个大问题。在美国，就算是教会，这问题也越来越严重，因为城市里土地到底没有那么多，乡下可能多一点，还没有这问题。就算这个教会可以坐一千人，他们有一千个停车位，还是会造成问题。就是在散会的时候，附近交通都会堵塞一下，这些居民都很不喜欢。所以教会从要在某个地方建堂，到建堂过程中每一件事，都不是基督徒可以在祷告中解决的，那都是政府来决定。而我觉得这是合理的。

然后在聚会的时候，我们也希望有所要求。这在台湾更明显了，我觉得居民有这权利的。当我邻居的那个教会在晚上十二点还大声的祷告，还在很兴奋的敬拜赞美的时候，我可以告他，因为妨碍我们住家的安宁。这个告，不是歧视基督教，也不是讨厌基督教。如果是一个佛堂在那里敲木鱼，敲到晚上两点钟，那我们也许就规定你需要什么气密窗、隔音墙，你在里面敲死、发神经病，不要吵到别人就可以了。

就是我们在一个公共的世界里面生活的时候，这公共的部分是很重要的，你不能说我们这是基督教，要特别，不，这都是跟其它人共有的。所以我再次说，那些说基督徒什么作世界的盐和光、参与这个世界的，就常常很胡涂，我们参与是有我们要参与的部分，真正基督教的色彩那必须是我们灵里、心里面信靠耶稣基督这个福音，至于外在所表现的，你传福音的时候用的麦克风音量的大小，你敬拜赞美用的声音，应该都符合一般社会上面的要求，那是需要的。

如果你的信仰一定是要跟世界打成一片，那我又再一次说了，那只有在回教国家是这样，那是很可怕的。什么叫很可怕的？就是回教世界里，当你违反可兰经里的任何东西，那要处死的。我们能允许这个吗？如果要允许这个的话，很多基督徒第一个倒霉。牧师说：「某弟兄，请你告诉我什么叫三位一体」？不会？处死。哪有这种事？哪里可以处死异端的。异端处死那是政教不分的时候，现在我们不这样做了。也就是我们那外在行为没有违反公共法律的时候，你内心怎么想，不管你的道德是怎么样，不管你的宗教是怎么样，不管你是信异端或不是异端，这不是我们管的事情。现在很多基督徒就傻呼呼的也要来管这些事情，我们不用管这些事情的，所以我始终觉得政教要分离。

当世界上这个部分如果是给世人来管，比教会来管，应该是要好一些，不过这问题就继续来了，我们不敢太绝对，其实路德也没有那么绝对，路德只是说，这世界的政府，常常是比那有大权在握的天主教的教宗，在世界上的事上更聪明。那霍布斯更是这样觉得，霍布斯比路德晚了一个世纪，也不在德国，在英国，他觉得英国的内战就是清教徒用他们的信仰来管理英国。

这个到底好不好呢？就人来看很难看得出来，我是觉得恐怕不大好。清教徒在管英国的时候，就是他们占据了整个国会的时候，他们把国王都砍头了，因为国王是天主教的，然后他们要用圣经来治国的时候，各位，你听听看，我不知道你觉得这是好事还是坏事，就像国会，就是我们今天立法院，在开会、审查什么法案的时候，（他们是清教徒掌管了国会），先是灵修，有时候两、三个钟头，然后整个国会开会跟我们的培灵奋兴布道会一样。后来当然是很多的争执，这里面可能有一些是非基督徒对清教徒的厌恶而给他们一些错误的描述，但就有很多这种描述，而这种描述，到最后清教徒治国是失败了，英国人不喜欢那一套，所以后来詹姆斯就复辟了。

霍布斯生在那动乱的时候，他不是基督徒，但跟前一世纪的路德有个共同的想法，就是对基督徒来干政，他是深恶痛绝，觉得是外行人来干政。路德是讨厌天主教来干政，霍布斯是讨厌清教徒来干政。到底我们今天基督徒干政要干到什么地步？霍布斯觉得政府要绝对的独裁，它有一切的权力。这观点并不是在鼓吹独裁，其实霍布斯就是从他生活经验里看到当教会、外行人去干政的时候造成多大混乱，这不好，他觉得政府一定要有最大的权柄，让整个国家是和谐的，没有乱。它有最大权柄，百姓对它要有绝对的顺服。他们当然不笨，他们当然知道政府在管理的时候会有很多的错误，但那基本的观念就是：坏政府、烂政府、独裁政府，比无政府还是好。

我在讲这些时也都再次勉励我自己也勉励各位，我讲这些是凭常识很好、凭理性很好，凭感情就比较不怎么好，那是感情用事，但最重要是凭圣经，圣经怎么讲的？我就觉得圣经比较站在路德和霍布斯这一边，虽然霍布斯不是基督徒。为什么，譬如你看士师记最后一句话怎么讲？「那时，以色列中没有王，各人任意而行。」每个人照自己所喜欢的去做，在广大的社会里，在基督教讲人是有罪的这前提之下，好像是非常不好的。「各人任意而行」在士师记最后记载的那故事里面记载的不是暴君杀了很多人，是各人任意而行，让以色列中的一个支派―便雅悯支派几乎被杀光了。

所以恶劣的政府、君王，是不是比无政府还是要好一些？霍布斯是绝对同意这一点的，霍布斯就一再强调决不可以造反，任何情形下不可以造反，因为这有圣经的根据，就是罗马书13章，权柄是上帝设立的。

当然他没有多讲，如果我们继续照霍布斯或路德所看到的，路德也非常痛恨农民的造反。路德非常清楚知道这些农民被剥削、被压迫是多可怜，但他也很清楚看到，事实上也是这样，他本来很希望当农民提出他们的痛苦，希望贵族能改善的时候，路德是站在农民他们那边，希望能改善的，但当他们提出要求，贵族没有听的时候，农民就照共产主义的讲法就是起义了。这路德来看这就天下大乱，因为那就是杀杀砍砍。

那杀和砍在我们中国历史上也可以看到，明朝末年，张献忠、李自成这些人一旦革命，所杀的人绝对是比暴虐的政府杀的还多。暴虐的政府就像明朝末年时的文字狱也好，杀大臣也好，一杀，总统府前面凯达格兰大道就是一片血海，因为一杀就几万人被砍头，但比起张献忠、李自成，他们杀的可是百万！

这是一个很悲哀的世界，暴君是很残暴的，但路德和霍布斯，以及我们中国历史好像看到：当罪人没有有罪的政府来约束的时候，结果是更坏。所以我当然不喜欢霍布斯那种给政府、皇帝绝对的权力，不过霍布斯不是给皇帝独裁，霍布斯说统治者要独裁，所以统治者如果是皇帝，就是皇帝独裁，统治者如果是议会，议会就独裁，就是他觉得在统治人的时候，或统治我们这些外在的行为时，那统治者要有绝对的权柄，而被统治者没有话讲，只可以在一种实际情形下（当然还有祷告希望统治者死掉）可能，就是这国家被另外一个统治者征服、改换，被统治的无论如何不可以造反。

再想想圣经里面，新约、旧约，有同意任何一种革命的行为吗？我们用「革命」两个字都算还不错。我们今天在台湾鼓吹民主政治也有个好处，就是我们对政府不喜欢，我们可以不流血，用选举的方式、比较民主的选举的方式。这看起来比较好，但我也还是说，神给我们智慧，我们需要能够看得远一点、广一点。我不觉得民主政治比较好，或者这样说，我不觉得民主政治是最好的。这一点，我也有圣经的根据，包括在扫罗的时候，政府是比较民主的，结果那民主因为不以神为主，结果就是大乱。耶罗波安也是比较民主的，他也不用强硬的方式。他引进金牛犊要得到民心，结果也是造成很大的祸患。

就短期来讲，这短期可能是几百年，一、两百年之内。民主看起来是比独裁好太多，尤其不只我们中国，全世界君主专制几千年，让人很受不了，所以在这一、两百年，大家都纷纷走所谓民主的路线，但我很怀疑这能多好，会没有效率、会有很多贪腐出现。可能这还是比较好的，但从最早的时候亚里士多德就不觉得民主是最好的。各位知道一般传统的古典政治哲学比较觉得最好的还是菁英统治，就是不是一人一票的，是菁英统治的。

中国大陆有个新儒家学者，共产党大概也很喜欢他，叫做蒋庆，他也不喜欢民主，他就说：「孔子的一票，能够等于流氓的一票吗？」各位，民主政治的原则就是不管你多有或没有学问，多好或多烂，通通是一票。这个到底对不对，你自己想想。我不觉得一定是对或一定不对。各位，不管多烂，烂到监狱里，只要没有被褫夺公权，还可以选举，而你一票跟诺贝尔奖的得主、特里萨修女，跟最属灵、最诚实的人一样。蒋庆就说：「哪有这种混蛋的事？孔子的一票应该等于一般人的一百万票」。民主是大家建立在这平等的基础上，我们听了当然觉得这不错，但这对不对呢？我觉得很难讲对不对，我们只能说在哪一个时代、哪一个历史环境下，可能有相对的好一点或坏一点。

我现在讲的整个就是说，霍布斯和路德觉得治理世界、外在的东西，教会不要多嘴。这个观点对不对？这个观点现在美国、台湾的福音派都很反对的，我是基本上比较赞成的。我们在讨论这事，也希望能够思想。我不能告诉各位哪一样比较对，但我自己再想，我们需要继续去想，而在圣经里面好像在治理这个世界的时候，应该是比较多把这治理的权力交给君王的。

敬畏神与否

而君王，我们又可以在圣经里看到两个情形，一个情形就是，一个不敬畏上帝的君王、一个不认识上帝的董事长、一个异教徒的将军。当一个不认识上帝的异教徒将军在带领军队的时候；当一个不认识上帝的董事长在带领一个公司的时候；当一个不敬虔、不信靠上帝，而且拜偶像的君王在带领一个国家的时候，他的带领是比一个敬畏的人的带领好还是不好？各位听我两天应该知道，不敬畏的人带领的常常比较好。你一听都觉得这很不敬虔，但再想想，郭台铭、王永庆，哪一个是基督徒？基督徒如果开个公司，哪一个人能比过他们？就是神在不信主的人身上，在管理世事的上面，是有很多的恩典和慈爱。

我们就看看圣经里面讲到的这些王。列王记上12：25-30，「耶罗波安在以法莲山地建筑示剑，就住在其中；又从示剑出去，建筑毘努伊勒。耶罗波安心里说：恐怕这国仍归戴维家；这民若上耶路撒冷去，在耶和华的殿里献祭，他们的心必归向他们的主─犹大王罗波安，就把我杀了，仍归犹大王罗波安。耶罗波安王就筹划定妥，铸造了两个金牛犊，对众民说：以色列人哪，你们上耶路撒冷去实在是难；这就是领你们出埃及地的神。他就把牛犊一只安在伯特利，一只安在但。这事叫百姓陷在罪里，因为他们往但去拜那牛犊。」然后他又把那些「不属利未人的凡民立为祭司」。

耶罗波安这样做，第一个我也看到他并不独裁，他是以民意为依归，他希望老百姓能听他的，但他不用强制，所以就利用宗教来控制民意，做两个金牛犊，这样百姓就不会去耶路撒冷拜上帝。不去耶路撒冷，就不至于两国统一。

我曾经讲过，民进党、台独如果真的要独立，有一件事一定要做，他们要把台湾所有的偶像，特别是妈祖、关公什么的，通通除掉。因为台湾人的宗教信仰通通从大陆来的，如果你继续让他们什么妈祖游街的，一定到最后会回福建，你一定是走统一的路线。这就是耶罗波安想到的：「大家都跑到耶路撒冷去，这不行的」。所以民进党如果要独立，要切掉这跟中国大陆最明显的连接的线，就是除掉这些偶像。然后他真的要独立的话，多信信基督教还比较好。

但我赶快要说，我可不是要用基督教来做政治筹码，我也不是支持台独，也不是支持统一。这你有你的立场，对我来讲这是小事情，我不放在心上，我只是希望你信耶稣就是。只是这里，我们的信仰跟政治、跟世界上每件事都有关系就是了，你信得对，希望对你有些好的影响。

耶罗波安是个很聪明的人，他知道利用宗教来控制人心，他不是用暴力的方式，所以他算是民主的。另外，你看耶罗波安这个人，他有没有能力？在列王记上11：28，「耶罗波安是大有才能的人。所罗门见这少年人殷勤，就派他监管约瑟家的一切工程。」所罗门已经是很聪明了，现在所罗门看耶罗波安还看得这么顺眼，就看到耶罗波安真是很厉害、很棒。耶罗波安是个很聪明的人，他看起来跟霍布斯这类的人一样，完全没有信仰。他拜耶和华也好、拜金牛犊也好、耶和华和金牛犊同时拜也好、他设立凡民作祭司也好，他的一切都是考虑政治。这些当然就宗教的影响，他惹上帝最大的愤怒，上帝非常不喜欢这件事，耶罗波安的子孙死得非常惨，后来他被窜位、全家被杀掉，上帝的愤怒在他身上。

可是，圣经也很清楚告诉我们，耶罗波安是一个民主、明智的君主，他很有能力。这就是我们刚才讲的，一个不信上帝、抵挡上帝、异教徒的人，他在世事之上的治理，未必比敬畏上帝的人更差，而通常还更好一点。

耶罗波安是一个例子，另外一个就是耶罗波安二世，还有亚哈也是一个例子。我们看看列王记上16章，亚哈的父亲已经很厉害了，16：24，「暗利用二他连得银子向撒玛买了撒玛利亚山，在山上造城，就按着山的原主撒玛的名，给所造的城起名叫撒玛利亚。暗利行耶和华眼中看为恶的事」。暗利行耶和华眼中看为恶的事，可是圣经的描述却非常有意思，就跟耶罗波安一样，上一句话形容他其实是雄才大略，很能干、能买卖、能建筑、能建设，但是他敌挡上帝。我觉得圣经讲的就是非常公平，圣经没有因为一个人敌挡上帝，就忽略了上帝在他身上所显出的那种一般的恩典。圣经也没有因为他这种一般恩典所显出来的雄才大略，就没有责备他在最基本的事上大大得罪上帝，就是他拜偶像，所以该死。

这就是我刚才一再强调的，一个不敬畏上帝的人非常可能有才能，甚至有道德，而一个敬畏上帝的人，非常可能他在这些世事之上管理得并不好。

在列王记下有个耶罗波安二世，那跟他没有任何肉体的关系。14：23，「犹大王约阿施的儿子亚玛谢十五年，以色列王约阿施的儿子耶罗波安在撒玛利亚登基，作王四十一年。他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的一切罪。」 但你看接下去圣经很公平的讲他做了什么事，「他收回以色列边界之地，从哈马口直到亚拉巴海，正如耶和华─以色列的神藉他仆人迦特希弗人亚米太的儿子先知乔纳所说的。」很简单就这一句话，这一句话就不得了，他收回这些地方，那就表示他雄才大略，武功文治都很棒。

以色列的一个开国之父耶罗波安一世，和一个建国之父耶罗波安二世，都很棒，圣经都有记载，但圣经也有讲他们的大恶劣，惹上帝更大的愤怒。所以我还是说，就每个人的灵魂来讲，没有什么事比信靠上帝更重要，这信靠上帝包括信主以后继续的坚定你的信仰，这最重要。但你有这些，不表示你在世界上的事情就做得更好。但是我们又要承认一件事，这是短期的。一个人、国家、民族离开上帝，长期来讲迟早会腐化，包括世界上的事。所以以色列这国家在耶罗波安一世、二世的时候慢慢就种下了那种奢华腐败淫乱等等道德上的罪恶，到最后就完蛋了。

我一开始讲的第一个点就是，你敬畏上帝，你不一定比较聪明。第二个重点就好像跟这跟好相反，你长期的不敬畏上帝，你一定会显出你一切的愚昧和败坏。这长期可能要到几千年。反过来讲也是一样，敬畏上帝，不一定能马上就是道德学问什么都很好，也许一辈子都不会好，可是长期来讲一定是，包括在世界上的事有好处，因为你就跟这美善的源头连在一起了。

就跟经济政策、教育政策一样，甚至比那还要更真实。一个经济政策、教育政策，尤其教育政策，你要看到有效果，不是一两天的事情。各位，你生病，吃个特效药，那效果是几个钟头，甚至几分钟就产生的，但一个长期的文化政策、教育政策要有效果的话，可能要几百年，信仰就更是了。我不是说信仰产生的好也好、坏也好的效果一定是几百、几千年的，但一定是比较慢一点的。你不敬畏上帝、远离上帝，不一定马上你的成绩就掉下来，不一定你就开始变丑或变烂，但长期来讲一定是，但这长期是多长就很难讲。所以美国离开上帝的话，你就马上讲，美国一定就怎么样，那不一定，可能今世之子所表现出来的很多地方很好，我们很难判断。

问题就在这里，个人也好，团体也好，教会也好，不是一信耶稣马上一切都好，也不是离弃耶稣马上一切都坏，中间会很长的，但我会觉得长远的来讲是不对。所以第一点、第二点看起来矛盾，第一点讲，「信上帝不一定更好」，第二点讲，「信上帝一定好，不信上帝一定不好」，这两个命题我觉得都是一致的，只是时间上、应用上有的时候我们不一定看得出来。

（吕琪姐妹整理）

请参康牧师「道」网站http://word.fhl.net


基督教倫理學-12

2010基督教伦理学（13）

第一诫续

任何一个实例，如果一个东西对我们有很大的帮助或有很大的好处，我们就会用那个来形容。你的男朋友爱你的时候，就随时都有好多话来形容你。看到一朵花，「哎呀，那朵花真美，我看到那朵花，就想起你美丽的脸庞像那花一样」。看到月亮，「哎呀，我看到那月亮，就想到你散发出的光芒像月光一样」。

各位，我希望我不要再举例子了，因为举这些例子，举得越多越表示你们的领悟力太差了。你们应该马上就可想到，就是你喜爱一个东西，你依赖一个东西的时候，它好像在生活里的每一个地方都跟你有关系，而且那个关系是正面的。

好，现在我们认真的想想，上帝跟我们的关系是不是这样。对很多的基督徒，上帝根本一点关系都没有。好一点，上帝就是每个礼拜天早上跟我有一点关系。连星期天早上跟我的关系也不是很密切的，就是我习惯去。那么再进步一点，有人可能觉得上帝跟我的关系，就是每天早上灵修的那几分钟时间。

各位，上帝绝对不是只有星期天敬拜的时候，跟我们有那么一点很肤浅、而且大多数时间是我们的安眠药（听听就睡着了）的那种关系。绝对不是这样。上帝是很丰富的。

这句话我觉得我讲到这里不用再讲下去了，就是｢除我以外，你不可以有别的听的、顺从的、爱的、喜悦的｣。上帝必须是一切。整个圣经里面，越认识上帝的人，包括戴维，他曾经有过长期的逃难的经验，所以他越能从生活中知道上帝是他的避难所——上帝就好像在逃难的时候，有一块岩石或有个山洞，他可以躲进去。那上帝在你生活中有过一些什么呢？上帝像你的安眠药能让你平安入睡吗？上帝像你的计算机让你那么喜欢地、常常想要去开机吗？

上帝对我们，不只是亲切，也包括严厉。祢是我的法官，祢是我的鞭子，祢是我的惊吓者。这个圣经里有讲，祢惊吓我，祢吓我。

路德讲得很好，｢你真的非得透过十字架上耶稣来认识上帝不可｣。否则，你看万事万物，你看不到上帝。这又是跟我们刚才讲的好像相反，没有相反。你看万事万物就认识上帝，这是真的，圣经是这样讲，但是那必须是人在没有罪的时候、或者有信心的时候、或者在圣灵光照下的时候、或者圣经的话变成又真又活的时候。

你不信上帝，你看万事万物，你看不到上帝，你只看到空虚，你只看到没有意义。因为你看万事万物，像天文学家看这宇宙的空虚。你看万事万物，你看到的是灾难。你看万事万物，包括你回到家，在厨房里，你看到蟑螂。上帝怎么会创造蟑螂呢？你看到老鼠。这个世界怎么会有老鼠呢？你在屏东基督教医院看到这么多大人小孩生莫名其妙的病。上帝怎么会做这些事呢？

你看这些东西，甚至圣经说，甚至路德说：你看到圣经，如果没有耶稣的十字架来帮助你的话，你也不能认识上帝，甚至你会恨恶上帝。包括上帝说，｢我要怜悯谁就怜悯谁，要恩待谁就恩待谁，要叫谁刚硬就叫谁刚硬。｣(参罗9:15,18)｢雅各布是我所爱的，以扫是我所恶的。｣(罗9:13)这些经文叫你看了真是恨上帝，上帝怎么会这样莫名其妙，拣选这个、弃绝那个呢？

耶和华是我们的上帝，｢除了祂以外，不可以有别的神｣（出20:3，申5:7）。祂是唯一那一位，我们应当享受，应当喜悦，应该投靠；而在罪恶的世界里，是我们唯一应该惧怕的那位上帝。这个当然就引出了我们在生活中许许多多的行为和伦理（跟人的关系）。

当神要亚伯拉罕献艾萨克的时候，其实也是这句话的要求，｢艾萨克有没有成为你的神呢？你不可以有别的神。｣那么如果你有别的神，就把那个神杀掉。金钱有没有成为你的神呢？或者是美貌有没有成为你的神呢？或者是任何的东西，知识等等。｢你只可以依靠我，只可以喜悦我。｣这里当然不是说我们不可以，我们刚才已经讲了，不是不可以靠别的东西，我们在家靠父母，出外靠朋友，但是那是相对的意义。也不是说，我们不可以有喜悦的东西，但那也是相对的意义。

第二诫

出埃及记20:4-6，「4不可为自己雕刻偶像；也不可作什么形像仿佛上天、下地和地底下、水中的百物。5不可跪拜那些像；也不可侍奉它，因为我耶和华你的神，是忌邪的神。恨我的，我必追讨他的罪，自父及子，直到三四代；6爱我、守我诫命的，我必向他们发慈爱，直到千代。」

这一条诫命跟上条诫命其实是一致的，只是｢不可有别的神｣的一个比较详细的描述。但我再一次说，有关十诫的几派分法，我不知道那一派的分法好。如果这个诫命就等于是上面的诫命，那我们就不必多讲什么。这个诫命也许跟上一个诫命是一个诫命，也许是另外一个诫命。但是不管是不是一个诫命，都是由密切关系的。

「不可为自己雕刻偶像，也不可作什么形象」，这条把上面一条诫命扩大一点，就是叫你不可以做一件笨的事或不可能的事——你不可以造一个神，你不可以造一个比较具体的神。各位，神是看不到的。祂看不到，所以我们信靠祂。我们把祂当作我们刚才说的一切，就是因为我们没有办法看到祂。没有办法看到祂，其实也没有办法摸到祂，也没有办法听到祂。这些都是神给我们的圣灵启动我们的信心，借着神的话我们才能够看到、听到、尝到、跟随祂走等等。那现在我们看不到，怎么办？所以这里讲的，恐怕还不是雕刻偶像。

如果我们照字面来讲的话，｢不可以跪拜任何东西，不可作什么形象，包括上天、下地还有水中的｣，第一个，圣经就违反圣经了。当所罗门建殿的时候。雕刻了很多，植物、百果…这些东西。显然上帝没有禁止他做这个事。那如果我们不可以作任何的形像，也有人就说，基督徒不能照相，这也是不可能的。各位，我说这个不是纯粹的笑话，有些基督徒比较死板，从正面来讲，他们很执着也很可爱，但他们就只看到这些经文、这些诫命表面上的一些东西。我觉得这里主要讲的是，我们不要把上帝具体化了。我们不要把上帝变了一个可以摸、可以看的东西。

可以摸、可以看，看起来似乎比较好。东正教尤其觉得需要这些东西来敬拜上帝。各位，东正教有很多的这些像，他们当然强调他们没有做偶像，更没有跪拜它。他们只是根据圣经包括罗马书1:20讲的，神的永能和神性是借着这些东西来表达的，｢自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但借着所造之物，就可以晓得，叫人无可推诿。｣所以我们借着这些神的受造物，包括圣徒，对神有敬拜。他们觉得这样是可以的。

这些我觉得是可以暂时不那么追究。但我们人的罪恶，就这里来看，我们要敬拜一个看得到、摸得到的东西。可是，神就不要我们敬拜一个看得到、摸得到的东西。看得到、摸得到的东西，非常可以就是一个受造物来代替了上帝。

包括后来，以色列在做金牛犊的时候，注意！他们所犯的错误，不是在拜巴力，不是在拜妈祖，他们没有在拜异教的神；他们在拜耶和华，只是耶和华的形式是一只牛，「1百姓见摩西迟延不下山，就大家聚集到亚伦那里，对他说：起来，为我们作神，可以在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。2亚伦对他们说：你们去摘下你们妻子、儿女耳上的金环，拿来给我。3百姓就都摘下他们耳上的金环，拿来给亚伦。4亚伦从他们手里接过来，铸了一只牛犊，用雕刻的器具作成。他们就说：以色列啊，这是领你出埃及地的神。5亚伦看见，就在牛犊面前筑坛，且宣告说：明日要向耶和华守节。」（出32:1-5）

用牛来表达耶和华，也是一个很合理的讲法，因为牛的功能非常多。牛能耕田，又能吃牠的肉，又能喝牠的奶。牛又力大无穷，被人驯服了，可以使用来做事。所以拿牛来代表耶和华，好像很不错。

各位，也不要觉得这一定是很冒犯，因为圣经里也有用动物来表达上帝的，例如鹰啊，狮子啊，羊羔啊，都被拿来代表过耶和华。甚至用植物、矿物代表耶和华。耶和华被形容成一棵大树，耶和华和耶稣被形容成盘石，这不是不可以的。圣经上这样使用，是要借着一些受造物，来让我们对上帝有所了解。

但是一个很大的危险是，我们把耶和华具体化，好叫我们看起来好像在敬拜祂。这种具体化的危险，其实就像拜一个金牛犊一样，上帝变成一个力大无穷、非常伟大，但被我们使用的东西了。

我讲道常常讲，就是我们在敬拜一个大能的仆人，而不是敬拜一个大能的主人。很多例子，这可能也包括成功神学。我们信上帝就是信了一个大能的仆人，我叫他做什么，他就做什么；我要医病，病得医治；我要他干什么，他就听我的话。很多人信耶稣，是这样的信法，当然也失望了，因为耶稣没有照你的话这样做。但你没有想到是你自己先错了，你不应该以为你是信一个大能的仆人。人间其它的信仰都是这样。

但是这种想法，圣经有没有？各位，我又说，圣经里很丰富。有啊！圣经里耶和华常常叫以色列人，就是当我们祷告的时候、祈求神的时候，神来为我们成全，｢义人祈祷所发的力量，是大有功效的｣（雅5:16），耶和华真的好像一个大能的仆人。神常常是为我们成就事情，这没有错，但是最基本的，你对上帝要有一种敬畏。这种敬畏不只是把祂当作主人，而且要把神当作有一点不可捉摸（我觉得这是有点危险的讲法），我的意思是说，神不能被你掌握。

你不能控制祂，你不能把祂雕在一个地方，供在一个地方，然后「祢不要跑，我就是要祢在这里」。所以这里重点可能不在雕刻，不在雕刻艺术，甚至不在说我们不可以用什么东西来表达上帝。我们已经讲过了，圣经里用羊、用鹰、用狮子，用很多的受造物，来表达上帝都可以的。最重要的还是你要把上帝当作上帝，那个上帝是一个全能的（出20:1），有高深莫测的旨意，又非常亲近你、非常爱你的那位。

你不仅不可去拜别的神，而且最基本的是，这个真神，你不要把祂矮化了、狭窄化了。这里我不太敢讲说一定是在拜假神；这里在讲的可能是把真神扭曲了。也许这两个没有太大差别。这都是｢不让上帝做上帝｣（not let god be God），而｢把上帝变成其它的东西｣（God be something else）。

罗马书第1章讲我们的罪，就是把上帝变成其它的东西，把其它的东西变成上帝。这两件事都不可能。你不可能把上帝变成其它的东西。我们哪有这种能力？上帝就是上帝，我们怎么能把祂变了？我们也不可能把别的东西变成上帝，这就是拜假神的一个。拜假神的人，都不喜欢听我们讲这话，但是这话是一个最基本的讲法，他们也应该无话可说，所以他们特别不高兴。你怎么去拜一个你手所造的呢？那个菩萨，又不能动，又不能听，你为什么要去拜它呢？有庙里的金菩萨被偷走了，它连一声「救命啊，有小偷」都叫不出来，你怎么会去拜它呢？这是一种明显的愚蠢，他们应该承认的。

罗马书1章所讲的就是，他们所做的错误。1:23，「将不能朽坏之神的荣耀变为偶像，仿佛必朽坏的人和飞禽、走兽、昆虫的样式。」1:25，｢他们将神的真实变为虚谎，去敬拜事奉受造之物。」

各位，这两件事情是一样，我们通常也不必分得那么仔细。不过你去想一想就可以看到就是他们拜偶像的人把上帝杀掉了。把一个不能朽坏的上帝变成一个朽坏的东西，那不是把上帝杀掉了吗？把上帝的神性杀掉了吗？1:25，「他们把神的真实变成虚谎」了，把那伟大的上帝变小了，变成不是上帝了。各位，就这句话来讲，人实在太伟大了，人居然把上帝杀掉。这当然这也就是哲学家尼采所说的话，「我把上帝杀死了。」

另外一方面，他们把不是神的变成神，「敬拜侍奉受造之物」（罗1:25）。一个是把神变成不是神，一个是把不是神的变成神。这类很多，我们华人最常有的就是一个是｢父母｣，一个是｢国家｣，现在就是｢儿女是我们的神｣！对不对？各位，看看你们有多少人是这样。

在你们这一带还比较少看到，我在台北天天看到，那些什么董事长啊，教授啊，天天碰到他们的儿子就说：「你是我的神，请你不要生气，请你…。」就是天天在哄他们的儿女，在侍奉他们的儿女。

我们再一次说，这个诫命，｢你不要雕刻就好了，你不要跪拜就好了｣，看起来很容易守，其实很难守。我们常常会把上帝变小一点，然后把假神变大一点。就这两个罪，基督徒都会犯。把假神变大一点，就是我们喜欢的那些知识啊，学问啊，爱情啊等等；我们喜欢他们到像喜欢神那个程度、依赖他们到像依赖神那个程度。这是不应该的。我们也常把上帝变小一点。

我们把上帝变小、把上帝杀掉，最常做的办法就是犯罪。你在犯罪的时候，你就没有把上帝当作无所不在、无所不知、无所不能。你在犯罪的时候，通常都会以为你把上帝的眼睛挖掉了，或觉得或自欺「祂没有看到」，或「祂不知道」，或「祂不追究」。犯罪的时候，其实就是违反了这条诫命。

跪拜是表示尊崇，事奉是把你的心力给祂。只有这位上帝，祂是你真正应该敬拜事奉的。各位，在我们生活当中，在工作的时候，也请专心把上帝当作你的依赖、你的喜乐、你的敬拜的对象，如此你对受造物、你的工作、职场上的见证才可能是好的。

在出埃及记20:5的下半句，「恨我的，我必追讨他的罪，自父及子，直到三四代」。恐怕有很多人，包括我们基督徒，需要想清楚，我们对我们的上帝是爱，还是恨。

我相信绝大多数的人，绝大多数不冷不热的基督徒绝对不会恨上帝的。他们跟上帝的关系是君子之交淡如水，根本没爱、也没恨，就是莫名其妙一样。不过我们如果看这里，和刚才的分析，当我们对其他的受造物，不管是知识、学问等等，有不太恰当的跪拜和侍奉的时候，上帝就把这个罪当作是恨上帝的罪。

那么当我们有别的神，或把上帝变得渺小一点，或把别的受造物扩大一点的时候，或讲得再重一点，我们对上帝在生活中的带领不是那么顺服的时候，圣经就用这句话「恨我的」。这条诫命，恐怕也是很容易犯的。我们很容易就把上帝渺小化到，以至于我们的上帝很嫉妒，祂说：「我耶和华你的神是忌邪的神。」你对祂很好，但祂是这么容易嫉妒，好像你稍微看了一下别的女人，就「啪」一个耳光打过来，「你居然这么恨我！」「哎呀，老婆我没有啦，我只是稍稍看了一下！」「啪！」又一个耳光过来了。你要把上帝想成这样的上帝，你要把上帝想成最小气的上帝、最容易嫉妒的上帝，因为这是上帝自己讲的「我是非常嫉妒的」。上帝不忌讳地讲这句话。

在圣经里面许多描述上帝的字眼，的确会叫我们这些信心小的人恨上帝，或看不起上帝，或者那些知识分子常会觉得「哎呦，旧约上帝真是好幼稚哦」。

尤其我们昨天讲到乔布记，上帝之幼稚，就像我们中国历史上的昏君。各位，我真的一点都没有夸大，你回去看乔布记。上帝跟祂的大臣，天使天军，聚在那里，然后特别跟撒但讲：「撒但啊，你看看那个乔布。我的那个仆人乔布真是好，他很敬畏我。」各位，你们看圣经，不太懂那个句子的意思，因为你们实在是太老实了、太诚实、太善良了，这里我一点没有讽刺的意思。从下文来看，神的默示，真的把上帝写的又笨又坏。怎么讲？我们的权力不是很多，所以我们不会这样去想祂。你有没有这样的情形，我看也不是太多。可是在中外的历史，皇帝和那些越是有权的人，越是这样，这也是人的坏。他们要求臣子、部下对他们是绝对效忠的，甚至赔上性命，｢君要臣死，臣不得不死｣。

我们中国儒家的可怕，也在把这种观念灌输在人的里面。但我说，忠孝节义这些不能绝对化。绝对化是非常危险、非常错误的。我们中国的皇帝很多也是这样，他会称赞其它人，然后在那个称赞其它人的时候，他把他杀了。包括我们的蒋总统，最信任的是戴笠，可是他的情报系统也有两三个，就是互相要牵制，而且他没有办法信任任何一个人。你再看看，这些皇帝真的没有一个信任的，所以在中国历世历代，忠臣，尤其是功臣，常常被处死，因为皇帝就是坏蛋。常常也是禁卫军在讲「万岁万岁」时，然后刺一刀，把皇帝杀了，自己变成皇帝了。然后，他也很怕对他喊「万岁」的人是这样子。所以他们都有一种猜忌，这种猜忌就是「别人对我是不是真的忠心？」

所以，耶和华在问那个话的时候，我觉得经文里面有一个表达，就是耶和华怀疑乔布对祂的忠实是不是真的。从下面的发展，你说我推得太过分了那也可以。从人来看，上帝对乔布已经起了怀疑了。

耶和华需要知道，｢乔布是不是对祂真是全然忠实？｣你说这不可能，因为上帝是全能全知。各位我比你更知道上帝是全能全知的。乔布记或整个圣经是神的话，绝对可靠。有的时候，它要把我们这些凡夫俗子对上帝的想法表达出来，让你知道，｢祂知道你在想什么｣。

我们常常觉得上帝实在是不太好。你们老实，大概不会这样想，但是有的时候也会想「怎么上帝会这样做？」「为什么要这样呢？」

各位，如果你还不相信我的话，你再想想更有名的，神要亚伯拉罕献艾萨克。创世记22章，当亚伯拉罕拿起刀要刺的时候，耶和华说了一句话「住手！现在我知道你是敬畏我的。」（我们中文翻得很准确，原文就是「你是怕我的」。）「现在我知道你够怕我了，因为你宁可听我的话杀儿子，也不敢得罪我，本神我非常满意。」

各位，上帝不残忍，上帝慈爱，只是我们在讲创世记22章，在讲这些事情的时候，我们都是一种非常敬畏的小媳妇，都不敢去想那些事情。以至于有的时候，一下有人得了癌症或什么，我们就会很难过，「哎呦，主怎么会做这样的事。」这些问题其实早就在圣经里跟你讲了。圣经帮你想过了。

上帝怎么会要亚伯拉罕杀艾萨克呢？创世记22章所表达的，就是要考验亚伯拉罕的忠诚。我不是在讲神学课，我在讲伦理。只是在讲伦理之前不幸碰到了一些应该有的神学基础，而你们又欠缺思考，我就再讲一下，但也不能多讲。

回到乔布记。上帝说乔布怎么好怎么好怎么好，然后撒但就很能抓住祂的心，「皇上啊，他没有那么好。」这时候，皇帝一定眼睛瞪大，「哦？是吗？」其实心里说，「哦，我的怀疑果然没有错！」

中国历史最多，特别是明太祖，其实我们老蒋总统，还有毛泽东，都会犯这些错误，没有办法信任。没有办法信任，其实就是自己太坏了，怕别人跟他一样，所以就「他是不是真的这么信任我？他真这么可靠？」当然他又知道，不应该这么可靠，因为他打心里知道「我不是那么好的人，他干嘛对我这么好」。

我觉得皇帝都是这样子。那上帝也是这样吗？撒但就说，「没有没有，他对你不是真的那么忠实。」撒但讲的话就是：「他对祢好，因为祢对他好。你不是祝福他，给他一切的东西嘛？如果你把这些拿走了，他就一定会弃掉祢。」

这句话跟我们刚才讲的有什么关系？有关系。当一个皇帝要知道部下忠诚，或要部下绝对忠诚的时候，你要挑拨离间，就说，「他对你好是因为你对他好。」这话你觉得没什么错。那撒但的暗示，如果在人间就是，「如果敌国的君王用更多的钱贿赂他，他可能就会出卖你了」。

这种例子在中国历史上实在太多太多了。「对，他是很忠实，因为你对他很好，那么如果有一天别的人用更大的利润来诱惑他的时候，他就会出卖你了」。

这是利诱，还有一个威迫，这也是皇帝常常做的事情。「他现在很怕你，但是如果敌人、敌国的人用一种更恐怖的政策吓他，他可能也会出卖你。」成吉思汗打仗的时候常常这样，特别残忍了，他的军队攻一个城，这个城出来投降的话，那么杀男人，小孩和女人留下来。这个城不投降的话，打下来统统杀，统统烧，然后撒下草籽，一个城就变成一片游牧民族的牧场了。

亚述王也有这个技巧，打希西家的时候也是这样，如果你们投降如何如何，不投降会如何如何。君王都很怕，这个人如果效忠我，只是我对他好，那么别人对他更好，他是不是就会不效忠我？如果一个人效忠我，只是我对他凶，那么别人对他更凶，他会不会就听了别人？

各位，这就是你的生活。当你生活中，上帝对你不好的时候，你是不是就不太想信祂了？我们不知道看到多少这样的基督徒？现在我们在屏基就看到很多人在作生死挣扎，这在台湾这更多了，在台北更多了。屏基这个医院对你很好，所以你来这个医院。然后你发现，慈济对他们更好，所以就去慈济了。

我们讲的不是抽象的神学，我们讲的是基督徒的生活，我们讲的是传福音。你信耶稣是为什么？「对我好，所以我信。」这应该没有错啊。「如果我不信，我会很惨，将来会下地狱。」这两个都没有错。但最重要你要认识这位上帝祂的绝对美好。

你信祂，甚至不是因为祂对你的好。我们刚开始一定是有这样的媒介，甚至一生都有这样的媒介，是因为上帝对我们好。上帝对我们不好，我们还信祂，那我们真是神经病了。上帝对我们好，所以我们信祂。上帝善待我们，所以我们信祂。而且我们信祂，也是因为如果我们不信祂的话，将来我们下地狱很恐怖。不仅是将来下地狱很恐怖，现在如果我们不十一奉献，不怎么样怎么样的话，祂会让我小孩生病…这一类的事，我们都有。也因为有这些，我们的信仰才能有一些程度的维持。

这是没有错的，可记得我第一天讲的吗？我们基督教的伦理是自律，不是因为他律，威迫利诱而信的。虽然这个过程在一生中一定有，我们今天也有，因为我们没有那么高贵，我们需要一些威迫利诱。上帝需要用一些不断的威迫和利诱让我们能够信祂。各位，坦白说我是这样。如果你不是，你是太不会反省自己了。我们每个人都是，而且这是合理的。只是我们希望，我们越来越多信祂的时候，不在这个他律里面，或者说在这个他律里面，我们能够有更多的自律，就是上帝的爱的确在我们里面了。这个爱当然一定是对我们好的，可是这不再是我们看到的，｢我祷告以后，结果我儿子真的得到工作了，所以我信祂｣。这是很好，但如果只是这样的话，那么如果慈济其它的人为你祷告，让你的儿子得好处的话，你是不是就去信慈济了？

我们信上帝有一个最重要的，就是上帝把这个真理、这个事实放在我们心里的，使我们不会被别的事动摇。我没有要强人所难。上帝对我们好和上帝用地狱对我们的威胁是我们的信心所需要的一个步骤。我们不能强人所难说，我们不需要这些，但我们真的需要有一个确定，这个世界上一切对我的伤害或对我的好处都不能影响我对上帝真实的信靠，就是你只能单单地信靠祂。｢除我以外，不可以有别的神｣，祂不允许你有其它神，因为那是假的。祂不允许你去爱其它神，因为那是假的。

这些都是很严厉的诫命，而且很不合理的诫命。你要有心去遵守这些诫命、这些律法，你就必须让福音在你里面生根，让耶稣的十架、爱在你里面生根。否则你看这些经文，｢我很嫉妒｣，｢你要是恨我的话，我追讨你的罪啊，自父及子三四代｣，你真是看不下去，｢这是什么上帝嘛，郭台铭都没有这么凶，毛泽东也没这么凶，还三四代。｣我们中国恐怕最狠的皇帝也只杀到一两代，像赵氏孤儿杀到下一代就差不多了。然后，上帝又像一个昏君一样，｢如果你很爱我，我会保守你到千代。｣各位，你的数学应该很好，如果有一个人，有的时候爱上帝，有的时候恨上帝，到底上帝是要给他千代，还是给他三代，还是一千减三呢？这里所讲的意思是，上帝的恩惠是比上帝的刑罚要更丰富的。恩惠是一千倍，刑罚只是三四倍。所以，你也不要去算那个三四和一千。

这两个也都是真实的，其实在我们生活里面，任何人犯错都会影响到其它的人，包括影响到下一代。任何人做得好也会影响到周围的人，也影响到下一代。这是包括不信主的人都会经历到的。但因着上帝的恩典，上帝会把人的错误减少到只有三四代；上帝会把人的善良效果延长到千代。

那你说，我没有看到千代的好影响，看到的都是三四代的咒诅，那是什么意思呢？就是人多半都在恨上帝，都是三四，三四，…，乘了一万次就比一千还多了，所以我们看到的很多是上帝的愤怒。

我觉得再想想看，其实也不是这样。我以前看事是非常昏暗的，我看一切都是很坏的。现在想想看，我越看越觉得，上帝做的事，真的好多怜悯。看现在台湾，包括屏东这里，这样的拜偶像，天天得罪上帝，上帝还让屏东阳光这么灿烂，水果这么甜，祂实在很多恩典，比较起来，他的发怒实在是太少了。所以有人这样说，我也觉得很对，｢为什么神让这些不幸的事临到我们好人身上？｣或台风、地震，水灾，每次一有灾难，就「为什么神让这些事发生在好人身上？」

我非常同意，「为什么坏事会临到这些好人身上？」更应该问的是，「为什么神让这么多好事临到这么多坏人身上？」我们实在是不配。神很多恩典，但如果你不认识上帝的救恩，特别是在耶稣身上显出来的救恩，这些话都是废话。对那些得癌症的人，或者那些家财万贯，一切都很好，但就是没信心的人，你讲了，他就火大。各位，你有没有碰到这种人，有人就是一天到晚发怨言，｢哎呀，我对他怎么好，但我的老板真是坏啊！｣他真是怨恨到极点了。后来他换了工作，照理应该不怨恨了，但还是有怨恨。有抱怨的人，就一直有抱怨。让我们不是抱怨，我们有上帝的爱，不要恨上帝，不要恨上帝的护理。

第三诫

出埃及记20:7，「不可妄称耶和华你神的名；因为妄称耶和华名的，耶和华必不以他为无罪。」这个诫命当然也是跟上帝有关系的，但我们觉得有点小题大做或莫名其妙。「不可妄称耶和华你神的名」，我看我们华人教会的问题是我们根本没有称过祂的名，所以何来妄称。

什么叫妄称耶和华的名？就是你不可以用上帝的名字来发誓（curse word）。现在这个话就多得不得了。在西方常常变成有点轻松、好笑、不严重的事，有的时候你在电影上会看到有的美国人叫， “God damn it!” ， “Jesus!”这些在以前西方比较敬虔的时候，包括在清教徒，过去一两百年，甚至过去大概一百年左右，是绝对、严重地禁止的，因为你不可以妄称耶和华的名。

你哪里能随便叫「耶稣」，然后耶稣在天上，「什么事叫我？没事？没事叫我！」那就好像不可随便妄打电话给康牧师。你不要半夜两点钟打电话，「康牧师！」「什么事啊？」「没事，呵呵，只是叫你一声康牧师。」｢混蛋啊！｣

这样解释不能说错误，但实在是太浅了。这句话的重要性比这解释多得多，跟前面的话连在一起，第一个，神的名就是神自己。这是圣经新约、旧约都很重要。这是我们华人最容易了解，西方人不太容易了解的。在西方人里面，一个名字没有什么特别的意义，只是一个代号，就跟囚犯十三号、二十三号，没有什么意义。可在我们华人，一个名字常常有实质的意义，譬如说，最明显的，咱们华人迷信的时候，最容易｢公司要改名字啊，人的名字也要改啊｣。为什么？算八字，要有利。你看那些证券公司常常都是「大发」、「福利」这一类的名字。我们给小孩取名字也是这样，希望这个名字带来相关的实际。大发证券公司，意思就是你来这里，或者这个公司，一定会大发。给小孩取名字也是这样。康金财，意思就是他很多金，会发财。康美丽，就是希望她以后很美丽。当然名实不相符的很多。

我们华人希望名字带来实际；西方则比较没有这种迷信。可是这种迷信用在上帝的身上就不是迷信了，因为上帝一切都是真实的，包括上帝的名字就是祂的实际。所以当你讲到神，或者称呼这位神，「耶和华尼西」、「耶和华拉法」，或者神的任何一个名字，就是代表的神的公义也好，圣洁也好，善良也好，慈爱也好，都是真实的。你妄称的意思就是没有把神当作神。所以「不可妄称耶和华你神」，就是罗马书第1章的两个面。

「为自己雕刻偶像」。这可能是拜别的神，也可以是把上帝渺小化。那我们姑且会说，第二个诫命，不可为自己雕刻偶像，不可作什么形象，不可跪拜这些像，就是不可以把受造物提升到上帝的地位。我们好像可以这样地了解。

那第三条诫命呢，「不可妄称耶和华你神的名」，就可以把它了解成把上帝尊贵的地位贬低一点。一个是把受造物提高，一个是把上帝降低。把上帝降低就是妄称他的名，不够尊重他，不够相信他。

这个「不可妄称」，其实也有很多层面。不是像刚才说的打电话那么好笑的意思。这妄称有两个妄称的方式。一个可以是在呼求祂、求助于祂的时候妄称，就是把祂当作一个全能的奴才，「耶和华，你给我过来。我现在发烧，请祢医治我的烧！」你不可以这样子妄称祂。

另外一个是小和尚念经，有口无心。「主啊，我们颂赞你！」你在称颂主，你在唱诗歌，甚至你在用最大的努力在唱荣耀颂，｢哈利路亚｣，把荣耀归给耶和华的时候，你在妄称祂的名。

你说，｢这怎么会呢？｣各位，太容易了。我看不知道有多少人在敬拜赞美，很大声唱，把荣耀归给主，其实在炫耀自己的嗓子，让人家知道她唱得多么好，尤其那个最高音特别长的时候，那就是妄称耶和华的名。或你在颂赞上帝的时候，你在炫耀我们的harmony有多好听，那就是妄称耶和华的名。不管是向祂祈求，向祂颂赞，或者平常祷告，我们都可能有这些危险。

看字面，你随便叫一句耶和华，耶和华不以你为无罪。你把祂吵醒了，祂很生气。其实是你平常有没有真的把神当神。

我用了这些东西来描述，是强调我们需要多了解神的话，我们需要圣灵常常来帮助我们，使我们对上帝的认识更完全更丰富。我想我们都知道，我们每一个人都有很长路要走。各位，你看上帝是怎么样的上帝？再一次回到戴维讲的，祂是一个岩石，祂是一个山寨，祂是一个冰淇淋，祂是一个冬天的阳光。祂在你的生活每一个层面都跟你那么亲近，祂很真实。

这就叫我们很痛苦，可能神也很痛苦，祂这么真实，我们却不被感动。这没办法，很多太太也是这样，「我对你这么好，你对我怎么这么坏呢？」没办法，不是你不够漂亮，或者那个女人更有魅力，或者…。没有人比上帝更漂亮。事实上只有上帝是上帝了，为什么我们这么不容易去爱祂呢？各位，这都是诫命，你不要妄称祂的名，你要单单地爱祂。这些命令，我们再一次说，没有上帝的恩典和福音，你怎么可能遵守得了。

我们在看到这些命令的时候，我们又怎么可能不需要福音呢？当然我们刚才讲这些都很好笑，可是如果圣灵真的光照我们，我们会说，「对，我们真是不够爱上帝，上帝对我并不真实。」上帝的名就是上帝。常常我们奉主耶稣基督的名祷告跟放录音带一样，根本一点没有｢主啊，祢好伟大，祢好可亲｣的时候。我根本不觉得祂多可亲。我们真有这个麻烦。我们要遵守上帝的命令。看这些好似简单，却也实在是太困难了。

「耶和华必不以他为无罪」，圣经用一个很恰当的方式来描写，好像妄称耶和华的名看起来是一件小事，但是上帝不会以你为无罪的。其实这句的写法也很奇怪，「必不以他为无罪」，为什么要用两个否定来说一个肯定？最简单来说，｢你妄称耶和华的名，上帝就以你为有罪｣。就是我们觉得妄称耶和华的名没什恶罪，或是小罪，所以圣经就用两个负面强调这是很严肃的事，因为｢你没有把上帝当上帝｣。

第四诫

下面一般来讲的第四条诫命，可以是一个转折点。这第四条诫命你可以把它归成对神的，你也可以把它归成对人的。对神、对人其实都不能分开了，其实都是非常一致的。但我们在了解上，好像对神是前面的，对人是后面的。那个转折点，就是衔接｢安息日｣。

对我们来讲，前面三个诫命，就是要好好地信靠上帝；后面的六个诫命，就是要好好地对人。一个是对神；一个是对人。但这个｢安息日｣，是跟神、跟人都有关系的。前面这三个诫命，虽然是好好的对神，可是对我们来讲，也总是抽象一点，因为我们根本不知道怎么好好对神；而后面这六个诫命，就比较具体一点，因为我们知道什么叫做孝顺父母，什么叫不可奸淫、不可杀人、不可偷盗。

我们再一次说，前后是很一致的，而那个联系居然是安息日，这也是很奇怪，很特别的。上帝的一个命令里，花最多篇幅的（比一、二、三诫还要更多篇幅的），竟是｢守安息日｣。

出埃及记20:8，「当记念安息日，守为圣日。」「记念」这个字，翻得文绉绉一点，讲得比较直接一点，就记得（英文remember）。你要记得你老婆的生日，你要记得安息日。｢当记得安息日，然后把这一日当作圣日。｣｢圣日｣就是特别的日子。「圣」的意思是独特的。｢安息｣，照字面来讲就是休息。｢当记得安息日，以为圣日｣，这日子特别在哪里呢？

下面又很奇怪了，这跟我们安息日的伦理特别有关系。如果要守安息日，他下面要讲的就是，当安息日黄昏开始的时候，你要怎么过。你知道，犹太人算日子，应该是从黄昏的时候开始，也就是下午六点钟应该算是零点，七点应该算一点，大概是这样。我们中国人以前应该是以太阳出来算零点，就是清早的时候开始算。我们现在流行的是深夜十二点开始算起。有不同的算法，我们现在不要讲那么复杂。

主日是圣日，你要守。譬如：十点钟聚会，你应该九点钟就准备起床、吃饭，应该在九点五十五就到教会，坐好，然后……。如果再加上西方以前的传统，我觉得很恐怖，整个主日都是在敬拜，包括晚崇拜什么的。

总之，如果说主日是圣日的话，他就应该讲这个圣日你应该怎么过，可是他不是这样讲的。他说，安息日以外的六天你要怎么做。你看，20:9，「六日要劳碌做你一切的工」。这就表示，安息日跟其它的六天关系密切。这也是我们常常讲的，第一条诫命，跟其它九条诫命，关系密切。这也是我们更常常讲的，你生活里的最小一个细节，也是跟上帝的信仰，有关系的。

我们非分开讲的时候不可，因为我们人的头脑、智慧有限。我们只能一个一个这样讲，实际上我们也可以把整个基督徒生活联系在一起。如果你安息日要守为圣日，那包括六天要劳碌作工。这一点，我再补充一下，基督徒的生活应该是一个劳碌工作的生活。这个劳碌工作，当然在以前的时候，绝大多数是体力的劳动，后来越来越多，到今天，绝大多数是都脑力劳动。其实所谓脑力劳动，其实是脑力空转的劳动，因为我不觉得大家都在那里用脑筋，因为脑子里面都是空的。

现在的体力劳动，真的很悲哀，多半都是菲劳、外劳这些人在做。大家都不太做体力劳动，所以你看医院的生意越来越好。其实主要是大家体力劳动不够，所以都是些什么计算机手，什么眼。大家都懒了，不肯多做了。也许生活中非是这样不可。但你也想到，以前那些老农夫，因为劳动甚多，所以身体还算很好。劳动，六日要劳碌工作。工作，我们在讲安息日的时候，很奇妙，不仅讲安息的伦理，也讲工作的伦理。

我们基督教、清教徒和儒家，好像不需要多讲这些，因为我们都是很努力地工作。可是，我们儒家过去讲的努力工作里也有很大的偏差和害处。各位我并不是在骂儒家，我觉得它里面有很多优点，只是人如果长期离开上帝，总是会有很多毛病。我们先讲工作的部份，举个例子：

我去年到西班牙欧华神学院教课，也去那里的华人教会培灵布道。我在那里培灵，整个西班牙、意大利都差不多，西班牙特别是这样，每一个教会凌晨两点开始，四点钟结束。

为什么这样？因为在西班牙那边的华人教会的基督徒都是开餐馆的，他们大概都是到一点钟结束营业然后来聚会。我一讲这些人，我们华人教会一听，｢哎呀，真是爱主啊，敬虔啊，真了不起啊。｣我说，｢混蛋，一点都不好。｣各位，为什么？因为我们太贪钱了。我讲这个话，真是会冒犯到这些西班牙的基督徒，他们真是可歌可泣，每个人都在赞美他们，我却在这里讲他们。没有背后说坏话，因为我们当面也是这么讲，只是讲的客气一点，婉转一点。

他们都是经营餐馆，然后你再听一下他们的故事，真是好感动人。这些人，多半是从青田来的（欧洲很多华人是从浙江温州和青田那边来的）。青田是很落后的地方，山洼洼里面，但在这十年来，青田移民出来的人非常多。

这些移民出来的人都是可歌可泣，都是人蛇集团带出来的，都是那个时候在山里实在生活不了了，然后他们开始偷渡。这是我们中国人的普遍特性。我在日本也碰到很多从福建来偷渡的移民。他们大概有四条路：一条是海路；一条是丝路，就是走新疆；一条是喜马拉雅山；一条是从泰国边界偷渡过来。以前是十万人民币就可以，现在大概二三十万。

好惨啊，人蛇集团坏得不得了。有的女孩子出来的时候十三四岁，然后翻过崇山峻岭，到西班牙，小孩都生下来了。有的时候需要一年的时间，不知道怎么怀孕的。有时候是被人家强奸的。有的时候是夫妻，太太漂亮也被人强奸了，都好可怜。

这些人甚至连中文都不太认识，更不要说西班牙话了。可是我们中国人有一个特点，就是辛勤工作，打工，开店，杂货店，不休息。当然，西班牙人这种拉丁民族又喜欢唱啊跳啊喝啊，所以意大利、西班牙那里的生意统统被我们抢光了。罗马火车站那边，几条街统统都是华人的店。意大利人的精品啊，吃啊，皮包啊，怎么会赚钱赚得过我们。他们不认识字，他们努力工作，勤快工作，一天工作十几个小时。感谢主，最后也信耶稣了。但这个传统没有改变，就是拼命工作，拼命赚钱，拼命省钱。

但是，他们在罗马、在西班牙，都常常被抢。去年，康师母也在那儿做儿童教育的时候，有人从好远来，就在教会门口就被抢了。为什么？因为我们华人最会赚钱，最会存钱，也最会逃税。所有在西班牙的这些华人、这些店，统统现金交易。他们没有银行和账户，统统都是现金，没有帐，政府一毛钱税都抽不到，因此带着现金就常常被抢，信了耶稣还是这样。

他们有很多是过劳死，三四十岁有的就死于癌症，或太累了。信耶稣还是这样。我觉得中国人命好苦，你在青田作奴隶，在西班牙还在作奴隶。西班牙那么多什么大教堂，没去看过，因为去教堂要花时间，不能赚钱。有没有去参观过什么博物馆，或看过什么毕加索（Picasso）的画？没有，因为那个不能赚钱。各位，基督徒人生以赚钱为目的的话，我觉得这是错误的。这不是什么美德，更不用讲那些漏税的事情了。这是对上帝的不信靠。

我听到好多很动人的故事，｢怎么白手起家｣。包括有一个姐妹跟我讲，她来的时候才六七岁，收款机都还够不到。爸爸开餐馆，她就在餐馆里过日子，包括算钱。那些西班牙老太太都给她好多小费，她好高兴。勤劳、努力、上进，这些都很好，但是我们的人生不是只有工作。我们人生也有休息，也有娱乐。


基督教倫理學-13

2010基督教伦理学（14）

工作伦理（续）

出埃及记20:8-9，｢8当纪念安息日，守为圣日。9六日要劳碌作你一切的工。｣

作工，不是犯罪的处罚；犯罪的处罚是，作工会汗流满面。在没有犯罪的时候，亚当、夏娃在伊甸园里也要工作，｢修理看守｣（创2:15）。在将来到新天新地的时候，也不是一天到晚在吃喝玩乐、弹琴唱歌，我们也要｢管理十座城｣（路 19:17），管理上帝给我们的新天新地。

作工，在社会学上有很多的讨论，尤其是马克思主义在讲到作工，工人的工作常常是被逼迫、被剥削，然后繁琐、痛苦、没有意义的。我们承认在生产在线很多这些工作，那基督徒怎么改善这些？在科技越来越发达的时候，也许多多少少可以有一些改善，例如有一些繁琐、刻板、死板的工作也许可以机器来取代，但是我们需要做的工作还是有。

我看到有人，非常喜欢某一些工作，事实上我希望每个人都喜欢他的工作，这一点我也觉得我们华人里面很少。我们工作的伦理不够理想。华人的工作我看只有一个目的——赚钱，可能还有另外一个目的就是名声。

我不知道有多少医生，真是对看病、医病很有兴趣。我看没有甚么医生看到病人眼睛都亮了，｢好希望赶快来看病！｣我看是没有了。多半都是看到后来带来的名声、地位和金钱。我也不知道有多少老师非常喜欢教书。我觉得很多包括大学教授，尤其现在做法，根本不是在教书，根本就是写论文而已。他教书只是赚钱，还有得到名声的一个方式而已。也求主帮助了，我也觉得不是很多牧师喜欢牧养。

我们在其中能不能得到那种喜悦？工作的喜悦应该是从神创造以后就有的。比如说你是厨师的话，我就觉得我在外邦人里面，因为这是跟世界的伦理、人国度的伦理一致的，我就看到，有的时候我就很喜欢这种人，有那种创意。不管是家庭主妇还是卖小吃、卖吃的东西，他会去想：我怎么做一个产品，然后好吃；我怎么做一个产品，好看。我觉得台湾这方面的创意非常地多。我碰到不少的人，非常喜欢做院子，把花、把甚么东西弄得很漂亮。我觉得这也是很好的事情，可是晒太阳，可能很辛苦。我们台湾的农夫也是非常棒，我觉得这一方面我很佩服，他们很有点子，然后很努力地做。

不瞒你说，我不敢说我如果有那个职业我会不会还这样。我是在美国发现的，那个时候穷，我们做学生，租房子，便宜就去租。那你去租一个房子，通常那个房子（apartment）都很脏，最脏的就是厕所。我发现我非常喜欢买到清洁剂，然后把厕所先用清洁剂通常浸一个晚上，然后第二天弯下去这样清，把脏脏的、发黄的、发黑的马桶洗得亮到可以当镜子，我觉得好高兴啊（我一直说我很喜欢洗厕所）。

工作本身当然是辛苦了，起码我们人不太看得到喜悦。但是上帝在工作的时候不是我们一般讲的work而已。上帝在工作的时候是一种创造，有点像艺术家在画画一样。

那所有的工作里面，是不是毕加索（Picasso）最有福气的？他很喜欢这个工作。各位，我喜欢那工作不一定能赚钱；他喜欢这个工作，喜欢的结果就是一百万！哇，这幅画一百万出去了，那太棒了。我听说，有一次，人家到毕加索（Picasso）画室里，在垃圾桶里发现他丢掉的一幅画，问：｢这个东西多少钱？｣他开个玩笑说：｢看你是老朋友的份上，五十万。｣开玩笑，随便画个画就是很多钱啊。

事实上，工作有创意、有喜悦，是从上帝那里来的。神非常独具匠心地工作，设计了、创造了、做出来了一个非常美好的世界。我们是按着神的形象造，原来在管理伊甸园的时候，在管理万物的时候，我觉得也可能是非常丰富的一件事情。

英国一个很有名的牧师司布真，他的工作是牧会，他的兴趣就是养蜜蜂，这也很有意思。我觉得是一个很好的嗜好或喜悦。

人生活，我刚讲的，如果只是赚钱，实在是很没有意思。我没有清高的意思，我也很喜欢赚钱。你们钱多，给我，增加我的钟点费，我是会非常高兴的。但是如果我们一切的东西都用钱来衡量它的价值，这就是马克思在批评资本主义的时候就说：｢资本主义把人，把一切的东西都异化了。｣所谓异化（Alienation），就是资本主义社会这种生产的方式，把人变成不是人了，把人变成异类了。

人变成不是人，他有好几种方式来讲，讲得非常精彩。他说本来原始人工作，譬如说，当他有一天要做一把小刀，这小刀是去打猎物的。但在做小刀的时候，文明是怎么产生的？原始人或者原始人的太太（通常是太太才会这样，这不是马克思讲的，这是我讲的），在那个小刀做好以后，太太说：｢刀柄那个地方如果打一个蝴蝶结会很好看。｣女人就会，奇怪了，一个手机怎么还要吊一个东西呢？除了重一点有甚么，就是美丽一点，不是增加它的收听效果。你们所有的东西实用的部分都非常少，都是要好看一点，然后这也没有坏处。就是那个工作里面，不是只有工作，而是会欣赏你的工作。原始人他在做一个小刀的时候，或做一个弓箭的时候，或者最后他在他的洞里面开始穴居的时候，这是真的，可能又是原始人的太太，｢墙壁上可以画一点东西嘛｣，你们不是看到原始人的墙壁有很多的壁画。当后来用木头做了椅子的时候，椅子就是椅子，不是只要舒服；后来上面又要雕刻凤仙花，干甚么？就是美观。

工作里面，马克思不是基督徒，但是他表达了一个真的跟上帝的心很像的，就是在工作里面反映了我们人的生命，反映我的思想，反映我的创意，反映我的喜好，反映我们是上帝的形象（马克思讲不出来，因为他不是基督徒，但是实在就是），因为上帝的创造就是把自己的丰富在受造物里面显出来。

我觉得，家庭主妇布置客厅，女生穿衣服、选衣服衬托你的美或个性，烧菜讲究也是一样，这些都是工作里面的创意和喜悦，你可以在创世记第1、2章创造的时候看到。

我来的那天的上午，跟一个神学生谈话。他希伯来文很好，他就说：｢哇，创世记第1、2章很感动！上帝好像在讲，当他做好了这个，上帝会说：『这好好。』｣｢神看是好的｣，有点像上帝做好了这个以后就请人来看，这真的很棒，我加了一句｢上帝看是好的｣，甚至有点上帝吃惊了。神说空中要有飞鸟，然后就有那么多飞鸟，神一看，｢这鸟真漂亮啊｣。当然都是他造的，但圣经的描述，神说是好的。中文实在是翻译的不够强烈，就是｢哇！真是好棒啊！｣

人在世界里，我们工作的时候也是表达了这些。我觉得每个人都应该有的，包括你的衣服、你烧的菜、或你布置的家具、或女孩子也很喜欢在你的办公桌或你的手机贴一些东西，就是让它漂亮一点、好一点。马克思特别讲，原来没有资本主义的时候，人就是这样––他的一个工作是他的一个喜悦的成品。

另外一种方式，可能你也知道。如果你是音乐家、艺术家，当你做了一首曲子或你画了一幅画，｢嗯！很不错！｣那是很高兴。但另外有一个，我也不知道你们有没有，就是作文。有人写了一篇文章，然后看一看，｢真不赖啊！这首诗写得真好啊！｣我是很痛苦，因为以前中小学作文课都是两个钟头，我都是把笔咬咬咬，咬到最后一分钟，一个字都还没写出去。小学郊游，《阳明山游记》：｢昨天我们去阳明山玩儿…｣下面就写不下去了。我是说，写东西也是一种创作，也是一个工作。

马克思说，当资本主义把这些东西商品化的时候就惨了。商品化从我们人来讲是好事，一切就有价格了。马克思说，这样人就异化了。第一个你跟你的产品分开了。以前你画一个东西、写一个东西、做一个东西，不只是自己使用，那好像你生命的延续一样。他说当变成资本主义的时候，你的产品跟你就完全没有关系。

在生产在线就是，｢砰…砰…砰｣，一个一个过去。就像生产在线的女工一样，你每天生产5000个布娃娃，或5000个chips，或5000个甚么东西，或500个，跟你一点关系都没有。那个对你的意义不像是你写一首诗或者甚么，跟你没有关系。跟你的关系唯一的就是，你做出了5000个产品，你今天可以拿到500块，就是这个。那整个的时间一点意义都没有，只有最后你拿到500块，那很高兴。

马克思这个批评对很多人工作都是这样，既不喜欢自己的工作、也不喜欢自己的产品，只是因为有钱，看在钱的份上，我就做这个。这是非常悲哀的事情。我们华人大概多半都是这样。人生如果说，你工作唯一是为了钱，你工作唯一是最后为了退休。那你在青春期、年富力强这三、四十年的时候，你一点都不愉快。你只是退休的时候有笔钱。

马克思讲得比这还要残酷，就是说不仅是这些工作的产品跟你一点关系都没有，事实上你恨这些产品。他说工人在生产在线做的越多，他越恨，因为他累死了。

然后，不仅是这些产品跟他分开，叫｢异化｣了。工人跟自己也分开，也｢异化｣了。就是你本来是一个｢人｣，你有你的思想、兴趣，到最后你就是一个生产的机器，你每天能够做出多少东西。你不是一个人了，你不过是一个机器，而这个机器可能以后也会被取代。马克思就痛骂人慢慢异化、人慢慢变质了。我一点不喜欢马克思，他是一个无神论者，他的社会主义的制度我也觉得是幻想、根本是错误的，但是他的批评有些地方我觉得也很有道理。

然后他继续说，我们应该要怎么办。他当然希望以后自动化能够取代人做这些无聊的事情。那异化到今天，虽然不是那种生产在线的，但其实我们还是会有这种异化结果。这种异化结果的可怕和残忍，我们比较忽略了，但是马克思讲的还是对的。

我们教会里面有一些人是大老板，我们教会也有记者。有个记者有次问我：｢康老师，你知不知道那个陈弟兄，他身价50亿哦，是一个科技公司的老板。｣我听了，哦，很了不起的样子。我就想，在报纸上、在媒体上，这个足球明星身价50亿，那个篮球明星、这个电影明星、这个模特儿身价多少钱，也就是你的价值可以兑多少新台币。那我就跟那个弟兄就讲：｢哦，那个弟兄他值50亿，那我这个牧师大概值5万块钱吧，如果我出去出卖，有多少钱？｣

这种观念现在已变成我们一般的想法了。人是人，怎么衡量人？我们的衡量就是以值多少钱。这个现在已经不一定像马克思那时候讲的––一个工人他能生产多少东西，他一切的价值就在这里––已经没有那么悲哀了。甚至我们很喜欢说，｢发现我的身价是50亿，或者我的身价是500万。｣各位，你们把薪水算一算就知道了。如果你是郭台铭，把你的股票、动产、不动产加起来，就算出来了。

但人不是这一些，人还有很多很丰富的地方。也绝对不是只有在资本主义的世界里面才有人被异化的现象。共产主义，还有其它，更是这样子。有人说，社会主义，大家都变成一只只蚂蚁在那里工作了。这里你也可以看到很多文学上的作品讲到人，不一定是资本主义下人的悲哀，其实任何一个社会都有那些悲哀。

这个悲哀，是不是人离开伊甸园以后的特色––我们汗流满面才能糊口？我看圣经，觉得我们基督徒也没有脱离这个汗流满面。你们在座每一个人，应该都是汗流满面。有的时候是泪流满面，还不一定能糊口。我们都会有这样的情形。

可是工作在圣经里面，我们还是说有非常多的正面的地方，就是因为这是上帝做的；耶稣也说，｢我父做事到如今，我也工作。｣希望我们不会有一种想法，我们最大的目标就是我不要工作。我的儿子小时候就这样讲，现在是不是还这样想，我不知道。他们说，｢比尔•盖茨笨死了，还要上班。我如果有他那么多钱，我早就不工作了。早就天天去打电动玩具了。｣小时候是这样想。

各位，我相信我们每一个人在这个罪恶的世界里，工作不一定都愉快。但是希望你信靠上帝，你要在你的工作里面也享受到上帝给你的恩典。我希望是这样，那这又是出自信心了。这也是韦伯讲的。

以前天主教讲，工作最神圣的，或者说在这个世界上的职业最好的，就是神职人员。这些人员是离开了罪恶的世界，在修道院里专心服事神和人的。可是韦伯说，基督教的特色，所有所谓世俗的工作也是神圣的。

工作不是上帝给人的惩罚，给亚当夏娃的惩罚。因为，上帝也做事，耶稣也做事，圣灵也做事，亚当夏娃没有堕落时也做事，我们将来到天上也做事，甚至在今生我们也要做得好，以至于我们是一个忠心的管家，上帝给我们的工作我们能够交账。那不一定是带多少人信主，就是给你五千两银子，你赚了五千两银子，就是这样。

当然工作也会非常地辛苦，在犯罪以后工作变成很大的咒诅。只是今天我们华人的整个工作观点错误了，我们不在工作里面有任何的享受，我们只想到金钱上的报酬，那就很遗憾。我们希望我们能够，也喜欢这个工作。如果你现在真的不喜欢你的工作，你祷告，看怎么上帝给你在这个不完全的世界里，起码有一些正面的东西可以享受。

安息是神做好了一切的事

工作可以是好的，是有创造性的、是正面的。可是，我们在讲的是安息日，那就更奇妙了，｢要安息｣。

安息日的来源，其实最早的时候也是在创世记里面。

创2:2-3，｢2到第七日，神造物的工已经完毕，就在第七日歇了他一切的工，安息了。3神赐福给第七日，定为圣日，因为在这日神歇了他一切创造的工，就安息了。｣

这话讲的也非常地生动。很拟人化的讲法，就是上帝造世界花了六天的力气，然后第七天做完了。第七天他不但安息了，而且第七天是｢国定假日｣，不是｢国定假日｣，是｢神定的圣日｣。第七日有点像一个人一样，上帝还特别赐福给他，｢哇，你这一天真好。｣讲的很生动的是，上帝就像我们这些人一样，每天上班上了六天，真辛苦，累死了，然后到第七天可以不要上班。上帝说，｢那太好了，以后这一天我就特别喜欢｣，所以上帝特别喜欢安息日，因为这一天祂不必做事，还特别是圣日，还特别是赐福。

各位，你当然也知道，上帝根本不需要休息，上帝也没有休息。但是圣经讲祂的休息表达两件事情。

第一件事情，上帝把工都做好了。整个六日的创造表示了一件事情就是，这个世界在上帝的工作下是完美的，上帝都做好了。甚么撒但、魔鬼、堕落、争战、审判等等，还有很多要成全的事，是人从历史、时间中看到的这样子。如果从神来讲，｢主看一日如千年、千年如一日｣（彼后3:8），｢在祂并没有改变、也没有转动的影儿｣（雅1:17）。他已经把一切的事情，不仅是创造，包括审判，包括新天新地，都已经做好了。所以安息日的意义，第一个就是上帝把一切的工作都完全地做好了，所以上帝可以休息。

上帝不需要休息，上帝继续｢用祂的权能命令托住万有｣（来1:3）。上帝继续有很多事情要成全，那是从历史和时间来讲。就上帝的永恒来讲，上帝已经做好了。这引申出下一个意义就是，所以你也可以安息。

当人把工作做好的时候，我们当然就可以安息了。当神把工作做好，我们更可以安息。所以安息日的意义，其实就是上帝丰富的工作已经做完了，我们人不必忧虑、不必担心、不必害怕、不必觉得还要努甚么力。这是整个安息日最重要的地方。所以基督徒、非基督，包括我们华人，真的很需要听到这样的话，你不要忧虑。我们中国人有这种危苦意识，又是危机，又是苦，担心这个、担心那个。上帝说：｢不要担心，我都已经做好了。｣

当然，我们知道，这是上帝觉得都做好了。在历史上、生活中我们很多事没做好。各位一想到这堂课还要等半个钟头才下课，就觉得很累，｢哎呦，还要讲半个钟头｣，每个人都想打瞌睡了，很累，包括我在内，已经在魂游向外了。我们当然知道，还有很多事没讲完，下午还有，明天还有。

对，我们人在时间、历史中的确工作还没完，而且会有很多的险阻。很多做成的会被水灾、风灾甚么破坏掉；很多还未做的，会根本做不起来；很多做的又做的不好。但是你需要有这样的信心，上帝把一切的事做好，您就别担心，就好好地去睡觉吧，这是安息日基本的意思––安息日实在是在讲到救恩。

安息是神有美好的预备和眷顾，人不用忧虑

如果我们把救恩的意思再放进去，就是：你现在不要担心你血流不止怎么办；你现在不要担心你大海中要灭顶了怎么办；你现在不要担心火烧到屁股上了，消防队员甚么时候来怎么办；你现在不要担心你在法院里面，检察官提出一件件控告你的事实你怎么办，要在监狱里罚多久，是不是要被枪毙。你不必担心这些事，你已经被拯救了。你已经从大海中被救出来了，你已经从大火中被救出来了，你已经从债务中被救出来了，你已经从审判中被法官宣告无罪了，称义了。

我们在生活中一切需要担心、需要忧愁、需要害怕的事情，就安息日的意义来讲，因为上帝已经做好了一切的工，那我们就可以安息。

我们要看两处经文。一个是马太福音6:24，｢一个人不能事奉两个主｣。｢事奉｣这个字虽然跟工作不是同一个字，但是｢事奉｣这个字里面也含有工作的成分，你不能替两个主人工作。｢你不是恶这个爱那个，就是重这个轻那个。你们不能又侍奉神，又侍奉玛门（｢玛门｣是｢财利｣的意思）。｣

这里又跟十诫又有关系了。十诫的第一诫是｢除了我以外，你不可有别的神。｣（出20:3）而除神以外，最多人会把受造物立为神的，就是玛门，就是钱。

我们在讲权柄的时候也讲过，这个世界上很多东西都有它的权柄，当然一切权柄来自上帝。很多东西都有能力，包括知识是能力，包括金钱是能力，包括政治权力是能力，包括美丽是能力，包括台风、火山、地震这些都是能力，包括原子弹是能力、核能电厂是能力，水力发电是能力。聪明智慧是能力。这些人文的、自然界的，都是能力。

能力是可以折服人的。一个如果有能力，你很可以去使用很方便，所以各种能力也容易变成偶像。有人就会去崇拜，就会去事奉政治权力。有人也就在政治权力之下被奴役。能力这个东西，不管是政治、经济各方面，都既可以被人使用，让人很舒服，但也可以被那个东西奴役。整个来讲，这个世界的权柄都在奴役我们，也被我们使用。而我们在使用它的时候，常常是更多地被它奴役。

最多的，大概就是金钱，就是玛门。我们都在为五斗米折腰。五斗米就是玛门。今天你银行存款如果有五千万或五亿，｢哎呀，老娘早就不干了｣，对不对？｢我是因为没有钱，所以我为五斗米折腰｣，所以我们就开始崇拜这个玛门，因为一方面玛门太恐怖了，没有它你活不了；一方面玛门太好用了，所以你崇拜它。我们对于太好用的东西会崇拜，把它偶像化。我们对于太凶，会伤害我们的东西，我们也崇拜它。

当一个人替玛门在工作，在服侍玛门的时候，耶稣说这是不可能的。所以基督徒痛苦就是这样。基督徒真是双倍痛苦。世界上的人只有一个主，就是服侍玛门，那已经很痛苦了；我们基督徒还要服侍两个神––又要服侍上帝，又要服侍玛门；又被上帝骂，又被玛门弃绝，真是很痛苦。

任何的一个基督教机构，包括屏基，华神也是，就特别有这种痛苦。我们已经说过这么多遍了，所有的问题就是钱，屏基是这个，华神是这个，信友堂是这个，我也是这个。从人来看，我们有钱就好了。我常常在想，我现在有多少钱，我就不必再上班，我就怎么样怎么样。当然，你后来会发现，钱永远不够，而且这些钱都不好。但是我们就会想想想…，或者就合法合道德的，或者不合法不合道德的，成为服事玛门的人。

当然还有很多了。我觉得在共产党世界里，他们最多服事的是权力，权力绝对不能失去。西方可能是金钱。对很多姐妹来讲，绝对要服事，不能失去的就是年轻，｢年轻啊，你是我的神，你千万不要离开我。｣但是你要年轻的话，有个条件，就是不要忧虑。你千万叫它不要离开你，那就会忧虑。所以你在请它不要离开的时候，就开始忧虑了，皱纹就多起来了。

服事上帝以外任何的东西，有一个特点，就是忧愁。6:25，｢所以我告诉你们，不要为生命忧虑，吃甚么、喝甚么；为身体忧虑穿甚么。生命不胜于饮食么？身体不胜于衣裳么？｣我们中文的翻译是有一个｢所以｣，就跟上下是连在一起的。如果你服事玛门的话，你就会为生命忧虑；如果你服侍上帝，你就不必为生命忧虑。

为甚么你不必为生命忧虑？为生命忧虑，一个是｢吃甚么｣、一个是｢喝甚么｣。为身体忧虑，是｢穿甚么｣。为生命忧虑吃甚么、喝甚么，就是男人；为身体忧虑穿甚么，就是女人。都有啦。

｢身体不胜于衣裳么？｣耶稣在这里讲的，好像是废话或者真是讲不通。一个比较不太好讲的，你不必为你的身体忧虑。各位姐妹，这不是在讲健康检查，你都知道，我们在讲穿甚么让你更漂亮一点。耶稣说，你不必为身体忧虑，｢身体不是胜于衣裳吗？｣你知道耶稣在讲甚么，耶稣很会开玩笑，耶稣说你的身体比衣服漂亮，所以你不必穿衣服的。我的解释是这个样子，当然你要说耶稣吃豆腐，那我就不敢讲了。但是我不是在开玩笑。耶稣的确在说，你的身体比衣服更美好，所以，你不必担心如何用一个不如你自己本身美好的东西来装饰自己。你根本不应该去想，我如何用一个比我更不好的东西盖在我身上，使我显得更好，这是荒唐的，这是不需要的。当然耶稣是百货店、成衣部的大敌。

｢生命不胜于饮食么？｣也是一样。这我们在医院里就很多了。我第一天吃的便当，弟兄就跟我讲，这是某个医生开的，这里面有700卡，意思就说你去吃，这个对你的身体会很好。可是耶稣说，你的身体比那些食物，比凉面、比肉燥面、比任何一切的巧克力、还有后面的那些坚果都要更好。你干嘛用一个比较不好的，或你干嘛天天烦恼这里面有多少甚么离子。你不必去担心要用这些东西把你美好的身体变得更好。食物不如你的身体好，或者说生命比你的饮食要更好。

耶稣讲的当然是废话。耶稣讲生命不是胜于饮食吗，｢Ok，耶稣，那祢从今天开始就不要吃东西，我看祢还能有几天的生命。｣｢哦，身体不胜于衣裳吗，那我们就不穿衣服，看你几天能够，尤其冬天，能够不冻死。｣

耶稣讲这话的意思，看起来是错误的、是荒唐的、是讲不通的。其实祢要表达的，还是你对上帝要有信心。上帝给了你身体，上帝给了你生命，上帝其实也给了你万物。食物和衣裳这两件事情其实都是伊甸园里两个重要的事情。食物最后引起了人的堕落，就是吃甚么。衣裳是堕落以后，人自己用无花果叶或上帝用皮子给我们做的遮羞和保暖的东西。上帝都会给你预备，不要担心。

我也觉得，｢不要忧虑｣，这是我们华人传统里没有的观念。我们教导人都是｢先天下之忧而忧，后天下之乐而乐｣，我觉得这是很不正常的。范仲淹真是害死人了。范仲淹规定的，你一定要做一个全班第一个哭的人，｢先天下之忧而忧｣，第一个哭。然后你听笑话，要做全班最后一个人笑的人，｢后天下之乐而乐｣。这甚么意思嘛！这是非常不合人性的，也不合神性的，也不合上帝带领的。这种忧患意识、危苦意识，却是我们中国儒家非常强调的。

不怪儒家，因为我们是在这个世界里。其实每个民族都是一样，只是我们中国，忧患意识特别强，特别会担心，特别不安。我们基督徒如果还是这样，就不好了。所以我不喜欢本色神学，我们希望有圣经神学，让我们有一种喜乐意识。

你说，｢康牧师啊，你没上过班是吧？你没来过我们屏基是吧？你不知道人会被炒鱿鱼的吗？你不知道人会被减薪的吗？｣我也知道，我的忧患意识其实比各位都强，我非常多的忧患意识。但我觉得，我们基督徒基本上是一种应该能够胜过这一切，即使耶稣在这里讲的是一个罪恶的世界，即使我们知道会有台风、地震、洪水、失业、癌症、误诊（屏基应该没有甚么应该左脚开刀开到右脚的吧），我们基督徒应该信靠上帝。

耶稣在这里就表达了，如果你不是一个有安息的人，很可能就是你没有信耶稣。甚么叫没有信耶稣，就是你在服事玛门。或者说你在服事耶稣，又在服事玛门。所以基督徒就双倍地痛苦了。如果你是单单信靠上帝、单单服事上帝的话，你会知道上帝会供应这一切；工作不能减少，工作是必要的，而且这是美好的事情。甚至就我们的软弱和无知，担心不能减少，但我们需要学习。

耶稣讲，｢你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它。你们不比飞鸟贵重得多吗？｣（太6:26）他叫我们看鸟。鸟，不种，不收，不积蓄在仓里，天父养活它。如果你要是用科学的观点来讲，当然你又可以骂耶稣了，｢耶稣啊，你不但没有看过Discovery Channel，没有看过这些生态的电影，你连当时的环境都不懂。｣

你有没有看过那些生态的电影，天上的飞鸟可辛苦极了。我看过统计，蜂鸟一天要吃几百个虫子。我也看过，老鹰妈妈和老鹰爸爸喂小鹰，累到不行。而且那也很残忍，老鹰通常是生下来一个蛋或两个蛋，但只有一个会活下去。我看镜头，尤其那种大的老鹰（我忘记叫甚么了，我看到的好像是在阿拉斯加那边），爸爸妈妈去抓鱼，抓到了一条鱼或者抓到一个野兔，然后就在草里撕碎了，就开始喂那个小鹰。小鹰，你们应该看过，没有毛的，嘴巴就一直这样张开，一直这样要吃，没有停止的。喂完了就再去，累死了。通常如果是两只小鹰，只有一个能活下去，因为吃的不够。大只的哥哥，还会啄小只的。

｢耶稣啊，祢没有看过这种电影，你看看麻雀平常也会出来找小虫吃，很辛苦啊。耶稣啊，天上的飞鸟也不种也不收，可是要抓虫啊。耶稣啊，祢说它们不忧虑。｣我们以前也唱这歌『我是只小小鸟』。胡说八道，唱这歌的人都不知道，底下一大堆顽童拿着弹弓要打它。它有甚么唱就唱，跳就跳。在屏东这里还有甚么电网抓伯劳鸟，鸟是真的不种、也不收、不忧虑吗？当然不是。

你说，耶稣不知道吗？我相信耶稣一定知道。耶稣有没有拿弹弓打过鸟，我不知道。他可能看过其它小孩子打过。耶稣绝对不会那么乖的。耶稣没有罪，但耶稣绝对有个正常的童年。他知道小鸟常常命在旦夕的，而且他应该也看过小鸟被老鹰抓的镜头。

这是一个罪恶的世界，没有甚么无忧无虑的小鸟。耶稣在表达的就跟刚才生命胜于饮食和衣裳一样，重点是叫你在罪恶的世界里仍然相信，上帝对你有美好的预备和眷顾。这美好的预备和眷顾，不是你不会失业，不是你不会生病，不是你不会碰到坏老板。

我们看到的圣经里，从出伊甸园，一直到主耶稣再来。我们看到坏老板，包括戴维碰到坏的老板，包括约瑟碰到坏的老板，或者坏的老板娘，引诱他不成、还告他。摩西也碰到这些。有的是碰到坏的员工、坏的部下，戴维也碰到过。许许多多人都碰到你的部下是很糟糕的。这都是我们生活中必定会有的，一定会碰到的。

你碰到这些事不必很吃惊，但是他的重点是你要相信你的天父。这里前面讲，不能事奉神又事奉玛门。这里没有说，你们的神尚且养活它；祂说的是，你们的天父，那就一定是一个意思，表示神是养我们的父。所以你们的生命、你们的身体，你们本身都比衣服、饮食、飞鸟贵重。

马太福音6:27，｢你们哪一个能用思虑使寿数多加一刻呢？｣这话也是一样。你可以说，当然可以。从十九世纪到今天，科学的进步包括你们在这医院里面，医学的进步已经使人类的平均寿命多了十几年或者几十年了，当然思虑使人的寿数加多了。各位，耶稣也没有那么笨，耶稣也不是说科技不会进步。耶稣的重点还是信靠上帝不要忧愁，不要担心。如果使你的寿命增加没有错；但是如果你忧愁的话，你增加的寿命也会短一点的。

马太福音6:28-29，｢28何必为衣裳忧虑呢？你想：野地里的百合花怎么长起来；它也不劳苦，也不纺线；29然而我告诉你们：就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢！｣

各位姐妹怎么回答这句话呢？以后不要逛百货公司了。所罗门穿的，最好的还不如这百合花；你也比那些衣裳要贵重多了。所罗门穿戴的不如花的一朵，你怎么回答？我猜你的回答就会说，｢耶稣你真是没水平那！SOGO的那一套比一万多百合花都贵重啦。｣我不知道百合花一朵多少钱，一套SOGO的礼物多少钱，耶稣的意思当然也不是讲这个。耶稣说：｢神会为这些没有甚么价值的加上装饰，为你们这有价值的更会加上装饰。你们这小信的人那，野地里的草今天还在，这花就跟草一样，明天就丢在炉里，神还给它这样装饰，何况你们呢？｣

看圣经一定要肯定神的话有权威。但是肯定神的话有权威就应该也头脑清楚一点。那你怎么回答这话呢？耶稣说，｢哎呀，神还给它这样的装饰何况你呢｣，你的回答就是说，｢可是祢就没有给我这样的装饰啊。神啊，祢不知道本姑娘自从能照镜子以来，就从来没有俏过吗？｣这些照我们一般常识来讲，都不是真实的么？我们哪里有比花还美？你能说神能给她这样装饰吗？｣讲女孩子不好，就讲我吧。神给我这样的装饰，我能够说｢上帝啊，你真是让我比花更美｣，人家都说这叫臭美。所以，不要忧虑吃甚么、喝甚么、穿甚么，不要忧虑，但是我们会忧虑。

其实姐妹们，你们每天忧虑就是三项。第一个吃甚么。我在办公室也是听到，我相信你们也是，今天中午买甚么便当啊，很烦恼啊，这家已经吃过，这家已经吃过，然后你们一辈子都在愁这个事情。第二个是穿甚么。包括尤其今天是主日，要穿甚么。我也听到我太太（打开衣橱）常讲：｢我没有衣服穿！｣我说：｢太太，那里有两百件衣服，怎么叫没有衣服穿？｣伊美黛不是有两千双鞋子，还没有鞋子穿？我真不懂女人的逻辑是怎样。好，不要笑女生了，男生也是一样。男生更严重。钱好像赚不完的，好像拼命赚一样。

为甚么？你们不要忧愁了，你看看鸟，你看看花嘛，为甚么你还是会忧愁？我告诉你，很简单，因为你不是鸟。我们是人哪！鸟会不会忧愁，我不知道，可能它们也会忧愁；尤其老鹰在后面追的时候，它也会害怕。

人会忧愁，这就是人的一个特点。人无远虑必有近忧。在罪恶的世上，我们知道死亡随时威胁着我们，艰难随时威胁我们，所以我们忧愁。我们中国人有更强的这种忧患愁苦意识，叫小孩子从小也不能快乐，｢先天下之忧而忧，后天下之乐而乐｣，一直要愁苦。

从登山宝训这里讲的，我再一次确定一件事情，我们基督徒可以忧愁、可以难过，因为我们有人性。但是我们一定需要知道上帝对我们的眷顾。今天我们在求、在忧虑吃甚么喝甚么，耶稣说这是外邦人所求的。我们今天都在求外邦人所求的。所以这又有一些像两国的伦理，我们关心的甚么。这个比较复杂，但是你们听我讲几十遍了，应该能够知道了。

我们活在人间的国度里，我们没有办法不忧愁，因为人间的国度在上帝的带领中有很多的险恶的。我们也一定需要按着上帝的法则跟世人一样，在人间努力地工作、赚钱，然后也会担心自己的东西会不会失去。可是同时我们的内心又是在基督的国度里面，我们内心又知道上帝的福音的宝贵、圣灵的带领。所以我们能够在找工作，在找医生的时候，或者在工作，或者在被打针、开刀的时候，我们内心对仇敌是有爱，虽然我们也把仇敌关在监狱里。现在我们工作的时候虽然也汗流满面，但是因为上帝的爱，让我们的心里能够平安。其实他要讲的就是忧愁不要那么多。

马太福音6:33，｢你们要先求祂的国和祂的义，这些东西都要加给你们了。｣

｢先求祂的国和祂的义｣，｢愿祢的国降临｣。我们已经在神治理的人国里面了。这里求神的国，叫你一定不是求神在人间的国度降临，而是神的基督的国度能够更完全地降临。这降临在今天是属灵的成分能够更多，在将来我们盼望就是属灵的和属物质的都能呈现出来。

你要｢先求祂的义｣。我们能在神的国里就是因为祂给我们的义，这也是信靠上帝、因信称义，也是把这个义活出来。如果我们心里是求神的国和神的义，也就是我们先认定上帝的话，这些都会加给你，这只加给你们。当然加给你们并不排斥我们承认这是我们努力赚来的，只是我们在努力赚来的时候，我们都相信这是上帝因为我们先求神的国和义而加给我们的。

所以，感谢主，他前面讲说不要为生命忧虑，现在他讲说不要为明天忧虑，因为明天自有明天的忧虑，一天的难处一天当就够了。作者在这里讲的就是说你还是可以忧虑，但不必想太长；你还是可以忧愁，但是不要超过明天，忧虑一天就够了。这跟保罗讲到说｢不可含怒到日落｣是一样的。

你不要太照死板地来讲，今天康牧师特别讲出来，不要为明天忧虑，所以明天有考试，明天有简报，明天有甚么汇报，明天有甚么卫生所来评鉴都不要忧虑。可是到明天上午八点钟的时候，就到了今天，我就开始忧虑，各位不是这么死板你应该懂。

｢不可含怒到日落｣，也不是说发脾气要趁早，因为太阳下山的时候就不可以生气了。各位不是这个意思，忧虑和含怒都在表达这种负面的情绪，你尽量地要缩短它，不要让它那么久，要因为信靠上帝而缩短它。

安息日的意思是，你对上帝要有信心，知道上帝在带领这一切，而且即便是罪恶的世界里面，即便是有这么多的罪恶和艰难，你还是要能够相信因为上帝的带领、而且你的祈求，神会眷顾你。你要想到你是很宝贵的，你比飞鸟，你比野地的花，你比这些都宝贵。这些我们答案还是在耶稣的十字架。如果不是仰望耶稣，你实在看不出耶稣对你有甚么眷顾。

安息的另外一个地方，我们要看的是在希伯来书3:18-19,｢18又向谁起誓，不容他们进入祂的安息呢？岂不是向那些不信从的人吗？19这样看来，他们不能进入安息是因为不信的缘故了。｣希伯来书4:1，｢我们既蒙留下有进入祂安息的应许，就当畏惧，免得我们中间（｢我们｣原文作｢你们｣）或有人似乎是赶不上了。｣

人因信心进入安息

这里，作者用一个东西来代替另外一个我们熟悉的东西。以色列人，神应许要带领他们进入迦南美地，进入流奶与蜜之地。可是，在希伯来书就没有说神要带以色列人进入流奶与蜜之地，说要带他们进入安息。也就是安息，就是在流奶与蜜之地的状况。当然就是我们刚才讲过的，上帝做好了一切的事情，我们可以享受。这不是说我们不工作，我们天天在工作，我们都在辛苦地工作，但是我们在工作的时候，我们是因为有信心，我们不至于忧虑，或者不至于过度地忧虑。

以色列人进不去安息，得不到安息，他们摆脱不了他们的忧虑，他们没有办法进到流奶与蜜之地，因为他们没有信心。这一群人为甚么没有信心？这一群人为甚么没有进入安息？我们又看到了，这一群人是指在旷野流浪了四十年的那一群人。这一群人他们不信上帝，所以他们就进不去了。

以色列人在旷野这一群人，是人类历史上经历神迹最多的人。他们曾经历过埃及的十个灾。他们看过红海在他们面前分开，他们在旷野有云柱、火柱带领他们，他们每天吃从天上掉下来的吗哪，他们每天喝随着他们的灵盘石，但他们不能信，他们没有信心，所以最后上帝就不准他们进去了。

我们再想想看，我觉得这一群以色列人，如果从人这一面来想（当然更需要从神那一面来想），就是他们非常值得同情。

先讲他们出埃及过红海的时候。过红海的那一幕，圣经有不同的描述。我们要先解决经文上的事情。在希伯来书11章讲到，他们过红海是因着信过了红海。圣经这样讲，我们就一定相信。他们凭信心过红海很好。可是在诗篇106:7说，我们的祖先｢在红海行了悖逆｣，他们在红海边不是有信心，他们在红海对上帝悖逆，大概就是出埃及记14章那里讲到，他们在红海的时候，发哀声说：｢我们怎么办？摩西、亚伦你们把我们带到这里来，是要我们葬生在这旷野里吗？｣

各位，圣经是没有矛盾的。这两个看起来矛盾的地方，是在表示两件事。一个就是他们的确是在悖逆，他们的确在怀疑，他们的确在不信。但他们的怀疑不信，后来因着摩西的劝告，也就停止了。然后看到红海的分开，他们也就愿意凭着信心走下去了。

其实，这一段责备他们和称赞他们的，其实在我们身上也都有。有的时候我们有信心，有的时候我们没有信心。没有信心的时候我们被责备，有信心的时候我们又被称赞。这两种情绪同时会发生。

然后我们要说，如果诗篇106:7说，他们｢在红海行了悖逆｣，悖逆就是对上帝不信，悖逆就是我们刚看到的说忧虑、担心。各位，你不担心吗？｢前面无路，后有追兵，下面就是红海，我们就要再回去作奴隶了。｣各位，你失业的时候，不担心吗？你健康检查报告一大堆红字，你不担心吗？你站在磅秤上，又多了四、五磅，你不担心、你不忧虑吗？你不担心、不忧虑就不是人啦。

这些人在这么危险的情形下，他忧虑，他担心，他没有办法进入安息。在红海的时候，就没有办法进入安息，我觉得是理所当然的事。但是，各位，基督徒实在不是人；我们是有圣灵的人，上帝对我们的要求要有信心；你要凭着人性，实在是办不到。你一定要有信心。

而你说，｢他们这时候没有信心是很合理的，为甚么神责备？｣因为是不合理的。他们曾经在埃及经历过十个大灾。你不能让上帝在你身上工作，每次都｢春梦了无痕｣，没有痕迹的。上帝行的神迹奇事和作为、祂的话在你心中，应该有更深的刻画，以至于你看到前面有红海很恐怖你会担心。但你应该想一想，过去的十个灾，上帝行了神迹奇事，上帝就一定会恩待我们。你今天没有十个灾，你看不到，你也不必去想那些。你应该想的是耶稣基督，神曾经借着祂这样爱我们。今天碰到难处，祂一定会帮助。

以色列人到旷野的时候，还是一样非常地不安。他们又不安了，他们没有东西吃，出埃及记16:3，｢巴不得我们早死在埃及地耶和华的手下,那时我们坐在肉锅旁边，吃得饱足；你们将我们领出来，到这旷野，是要叫这全会众都饿死啊！｣

这些家伙真的可恶？各位，不可恶。你如果不担心，我又觉得你不是人了。这里有总共两百万人，他们是在旷野。你看这些电影，包括甚么篷车队西征，他们经过旷野，你只要稍稍迷一点路，担心不得了了。不要说在旷野、沙漠你迷路了；下一次你去郊游，你的目标是南横甚么地方，你开车，有GPS，油也很多，但是你迷路了，找不到路了，你才迷路五分钟，你就会担心了，你就会害怕。才五分钟，你车里面还有甚么牛肉干（通常我们都有一大堆食物，非常丰富，惊人地丰富），但我们还是很担心，我们会很害怕。

以色列人，你想想看，两百万人在沙漠里面，现在出来了，好高兴。埃及人淹死了，好高兴，但我们吃甚么？没有7-11。两百万人，我们吃甚么？他们带了很多牛羊，对，很多牛羊，能吃几天？统统宰杀了我们怎么办？很兴奋地出来，离开了埃及为奴之家，出来才想到，开门七件事：第一件事，我们忧愁吃甚么，非常合理。

他们忧愁，但是又不合理，为甚么不合理？因为他们已经经历过十个灾的神迹，他们也经历过红海在他们面前分开的神迹。他们应当思想，他们应该相信神会带领，跟我们一样。耶和华后来就降下吗哪了。

降下吗哪，有一个规定，你不可以多捡。每家人只能捡你们家里要吃的，不要多。各位，每个人都多捡了。这些以色列人有中国的民族性，危苦意识、忧患意识。天下从来没有听过天上降吗哪这个事，今天降，你怎么知道明天会不会降。所以大家都多捡。我们中国人这一套最会了，都存一大堆的存粮，一旦有甚么危机的时候，拼命买，因为我们真是有极强的危苦意识。你说我没有，那就有另外一方面，我们就拼命地存钱、存金子，存基金、存保险。我没有反对这些，但是我们就非常担心，存！

以色列人就存，存了果然叫上帝发现了，就都臭掉了。今天有很多存的钱，到最后都臭掉了。你们在医院里大概也知道，很多老人，存了很多钱，放在那里，也不立遗嘱；也怕他死，到最后死了，钱到哪里都不知道。都知道的话，像王永庆一样，就突然冒出很多儿子、孙子，统统要这个钱。

如此这般到了第六天。每天都要出来捡，每天都只捡当天的份，每天都不要多捡，因为明天还会有，习惯就成自然。然后你就把自然当做上帝。第一天很焦虑：第二天还有没有？又有了。好，就不多捡了。第三天我相信更多人不要多捡了，因为多捡只是担心，多捡了发现不必担心。每天有，他们就不再多捡了。

到第六天，摩西说明天安息日没有了，所以今天你们要多捡一倍。习惯成自然，天天都是第二天还有，明天怎么会没有？摩西叫他们多捡的时候，他们又不多捡。叫你不要多捡，你因为忧愁你多捡；叫你要多捡，你又不多捡，这就是没信心。没信心就是我们人性凭感觉、凭经验。都造成很多的忧虑、担心。这是百姓的忧愁和害怕，其实后面在旷野里面发生的事都是我觉得非常合理的忧愁和害怕。因为我们一定会，但是又都是该被责备的忧愁还害怕，因为我们都经历过神迹，不应该再忧愁了。

最后，他们不能够胜过的忧愁和害怕，在民数记14章，是他们已经离开了西奈山，出埃及以后的第二年了。他们出埃及以后二年就到了迦南地边界，然后就叫探子去看那个地方。十二个探子就回来了，告诉他们说那个土地是非常好，上帝应许是真的。但是上帝的应许又不是真的，因为上帝说那个好的地方会给我们，可是我们知道我们得不到，因为那地方城墙高大，人都是巨人。

这就是等于你出来了，你移民到这里才发现你活不下去，要哭着要回去了，以色列人就哭了：我们当初就不应该出来，现在还来得及，我们回去吧，不管怎么样，甚至我们留在旷野也好，我们绝对不要去迦南地得那个地方，因为我们会被打死，我们回去。

照人之常情来讲，他们的建议很对。迦南人那么强大，我们怎么可能打得过去。我们打不过去，大家统统送死。我们没有地方去了，我们要就回到埃及去，这是最好的办法；再者，就在这里绕绕，说不定还可以绕到一块还不错的地方，留下来。

｢千万不要去那里了！｣他们这十二个探子，有十个探子讲的都是真的，那个地方城墙高大是真的，那个地方，人我们打不过也是真的，所以他们就哭，他们就忧虑，他们就没有安息。上帝就处罚他们，他们这一代都要死在旷野。又是他们忧虑是很合理的。

但他们的忧虑又是不合理的，为甚么是不合理的，因为他们已经经历过许许多多的神迹，他们应该相信，再大的艰难都可以得胜。哥林多后书5:7，｢我们行事为人凭信心，不凭眼见｣、不凭感觉、甚至说不凭经验。不是说眼见、感觉、经验不重要。很重要，我们都需要去思想、善用这些东西。可是上帝的话胜过这一切。对上帝话语胜过这一切的信心，才是基础。让我们在处理这些事的时候处理的对。

以色列人始终在危苦意识、忧患意识当中没有信心，从人来看非常值得同情。从神在他们身上有很多恩典而言，他们做的非常不对。我们今天也是，你要守安息日，你要心里有安息，但太多事叫你不安了。


基督教倫理學-14

2010基督教伦理学（15）

要守安息日

非常辛苦，没有休息的时间；很沉重，没有自由。所以这个是上帝的拯救，让你得到安息。

从创世记，神的创造结束了，就安息了。安息日的意义，就在神把一切的工都做好了，使我们不要再操劳了。虽然我们生活在这个罪恶的世界，神规定我们一定要工作，而且会有很多的愁苦；即使我们将来在新天地，虽然没有任何的愁苦，也还要工作。不管怎样，安息日都告诉我们，现在、将来，我们都因为神做好了一切，那种困苦、忧虑可以减到最低；最好的是，当我们在新天地时，困苦、忧虑完全除掉。

另外一方面，我们也想到，申命记里讲的，不安息是因为我们在努力，我们不自由，而上帝把我们救出来了。所以安息日，有让我们得平安、得自由的意思。

还有安息日的诫命。如果要守安息日，不只是那一天休息，我们希望在每天的日子里，都有那个不忧虑的安息。上帝很奇妙，祂的带领，在将来，我们应该不是这样；在今天，我们不仅是一个礼拜有一天的安息日，其实照上帝的安排，我们应该是每天都有安息夜，就是在我们汗流满面、工作完了，神给我们休息，而且每天休息还不够，还一个礼拜有一天是完全的休息，我都觉得这是上帝给我们很大的享受。我不知道你觉得怎样，我觉得能睡觉实在是天下最舒服的事。那当然相对的，不能睡觉是很痛苦的事情。

安息日的诫命在申命记讲最多了，你要让你的仆婢、甚至你的牛驴牲畜，都能够安息。这个诫命里，也不仅讲到上帝给你的恩典，也讲到你要对人有恩典，你要使别人有安息。很麻烦，很多人就是使人不安息，他真有这种本领，他就是让你很紧张、很担心，有时候是我们的父母，有时候是我们的老板，所以你一看到他，就没有安息；一想到他，就愁烦。有时候牧师也是这样，真是让人家非常的劳苦重担。我们这个世界、社会都是这样。所以圣经里面讲到得安息、得平安的时候，不只是那种劳苦，包括我们被奴役––被罪恶奴役、被魔鬼奴役、被律法奴役。这里，我们能够从｢作奴役｣的恶，包括律法的恶，得到释放。

最起码在申命记5章里，安息日的诫命是包括对别人的良善。我还是说，不管是安息夜，（圣经里没有这个词，是我自己发明的，我自己讲的），我们每天应该要有睡觉的时间；另外，我们有安息日，表示我们六天要努力工作，有一天是休息；不是自己休息而已，也要让别人休息。我们也再讲，虽然我们的部下或者员工，他们天天都在工作，我们也不是只有在安息日让他们休息，我们应该每天都让他们的工作不在那种恐惧、痛苦、害怕当中。这包括你对你家里的菲佣，或者是外劳，或者是在任何一个单位里那些比较低层的工作人员，我们都应该有这样的想法。你有权势了以后，不要叫你下面的人，包括你的儿女，有那种痛苦。

我们看利未记，安息的观念就更丰富了。利未记25:1，｢耶和华在西乃山对摩西说：你晓谕以色列人说：你们到了我所赐给你们那地的时候，地就要向耶和华守安息。六年要耕种田地，也要修理葡萄园，收藏地的出产。第七年，地要守圣安息，就是向耶和华守的安息，不可耕种田地，也不可修理葡萄园。遗落自长的庄稼不可收割；没有修理的葡萄树也不可摘取葡萄。这年，地要守圣安息。地在安息年所出的，要给你和你的仆人、婢女、雇工人，并寄居的外人当食物。这年的土产也要给你的牲畜和你地上的走兽当食物。」

可能你在基督教机构或大学里，都会知道“Sabbatical” and “furlough”，就是七年有一年的休假。现在有些牧师也要求这些，有些同工就很不高兴，哪有牧师睡一年的觉。这些我都觉得，大家不在恩典中，这事就变成律法，让人非常痛苦的。像长执对牧师的休假非常不高兴，牧师又会说我已经做牛做马做了六年了，居然这一年还不让休息。长执就会说，我们在社会上工作，什么时候得到安息年过。当然只有大学教授有，但大学教授其实也没有那么享受。我觉得大学教授的安息年，也不是安息，那一年都是要预备的论文。你对上帝若没有正确的信靠，这些东西都会变成多余而且错误的事了。

就像以色列人，根本没有享受到安息日的安息。当耶稣在安息日治病的时候，叫人得到了真正的安息；他们却非常愤怒地要把他打死，因为耶稣在安息日做工。路加福音13:10-17，有一个被鬼压了18年、腰直不起来的女人；那个女人，耶稣释放了她。｢不～你在安息日治病｣，好几次了。我们因为知道这些故事，通常不太去想它。约翰福音5:2-16，有一个人在毕士大池那里，已经38年了，｢他安息了38年｣，不是，｢他被捆绑了38年，他38年很痛苦｣。然后耶稣说，｢你拿起你的褥子走｣，他好了。我们都熟悉这个故事，我要你们想想看，那个成见叫人荒唐。有一个人躺了38年不能动，有一天他起来走路了，你的反应是什么？｢你不可以走路。｣这就是犹太人的反应，｢今天是安息日，你不可以走路。｣他们居然没有想到，｢哦！你38年不会走路，现在会走路了，哇！哈利路亚。｣他们没有，他们说：｢不可以走路，在安息耶！｣那天的确是安息日，但是他38年没走路了，现在可以走路了，你说再等一等，再等一等。

有些人跟我讲哪个牧师、还是谁讲了一些话，我听了都是火大的，我都觉得这个世界上怎么有这种成见。大家再想想圣经，那些法利赛人、犹太人也是这样，｢这个不可以，那个不可以｣。他们的脑袋都不会去想，那不是脑残了，那是脑病变了，那脑子已经变成不知道什么东西了，而这种现象在教会里非常普遍，在神学院里非常普遍。我也不知道是我神经病，还是这么多人神经病。怎么会不把神的话当权威，然后脑子也不去思想。当然这些人有的我还是有点崇敬，是死板，但还算是尊敬上帝的死板，只是他的脑病变有点严重而已。

我怎么想都是，38年了，他能走，多么欢喜快乐，｢哦，你不准走，明天再走。｣｢生来瞎眼的，你今天不能医他，今天他不准看见，明天再看见。｣从一个角度来讲，他是尊重神的话。神的话，有时候好像，就是不合道理、我们也要尊重。但耶稣这样做，你就知道安息日的争议是什么。

请各位要留心我讲这话，也希望我不要讲错、也不要用错，就是｢字句叫人死，精意叫人活｣（林后3:6）。我们相信圣经的字句是上帝的默示，是宝贵的；但是它那个意义是什么，更重要。安息不是叫你去睡觉。犹太人已经把安息日完全扭曲了，安息日变成一个最痛苦的守律法的日子。耶稣叫我们得到安息。这个女人被撒旦捆绑了18年，今天我让她得到释放，这不是很好吗？让她真正得到安息，这不是很好吗？安息是一种平安，安息是一种跟上帝的和好。

这里也是一样，上帝的规定，人都会有相反的想法、相反的做法。规定你要休息，这句话就已经是矛盾。假如有一天拿着枪命令你要休息––其实在军队里就有类似的情形，我们一定要午睡，午睡时候一定不准动，有人动、有人不睡觉的时候，就要强迫你休息––这就是一个处罚。你不准动，所以你要用最好的姿势。各位，你在睡觉的时候，有人拿着枪，｢你如果再不睡着，就一枪打死你｣，你能睡觉吗？他很希望你睡觉，但要这样做能叫人睡觉吗？我又要说了，有的时候我们也需要这种律法，我们才能够睡觉。最明显的就是小学时候，规定你要睡午觉，每个学生都不想，老师就巡逻，不睡、讲话就处罚。结果这些学生，不睡、不想睡，老师在旁边站很久，不敢动，就睡着了。人还是需要律法，只是律法怎么用，才能真正让你享受到福音？

这事情是两国的伦理，我们可以想得到的，就是我们外在看得见的，还是须要律法来约束。跟世人的一样，我们也须要能够改善它。而我们内心有上帝的福音，这福音、上帝的爱，怎么样呈现在外面律法的那个部份，这是个人不同的看法。我们和不信主的人也有某种程度的配合，那包括安息也是一样，和好也是一样。

安息，这问题太严重了，耶稣是为此被钉死的。整个的圣经都讲到这么多安息，有安息日、有安息夜、也有安息年。这些规定、上帝的良法美意，不用神的良善的心、爱人的心、十字架的那种爱来了解的话，就必定变得非常残酷、非常冷酷、非常不舒服。以前犹太也是这样，教会历史也是这样，主日变得一点安息都没有。我们传道人就更是这样。传道人最怕的就是星期天，因为那安息日真是劳苦重担到死；传道人最喜欢就是星期一，因为可以休假。传道人最怕圣诞节、平安夜、圣善夜，因为那个日子真是没有平安、累死人了。平安夜、圣善夜结束，大家通通回家了，｢我也终于可以回家平安一下｣；但再过一年，又是一个痛苦夜。

这些复活节、平安夜、圣诞节，真的常常把人累得不得了。以前，有人因为师母特别辛苦，就成立一个｢关怀师母协会｣，那个时候是因为有师母真的操劳、过劳死的，所以有人成立了这样一个协会。这个协会所办的就是师母退休会，康师母有收到过。各位，好不容易有个休假天，却要上山、布置、敬拜赞美、听道、做笔记、作见证。本来还有时间可以休息，现在因为师母关怀协会的成立，又要再早死一点。你知道教会里有很多这种愚蠢到极点的事情吗？这真的需要好好的信靠上帝。各位，我们现在都是死前的欢笑，也许这一节开始又要有很多被奴役的事情了。

神要人有休息，申命记的安息不限于个人，不限于以色列人，包括仆婢、奴隶，包括动物，你这安息应该是恩典临到其它人。现在谈到救恩，我看宠物要带到教堂是越来越不可拦阻的趋势。更可怕是，美国越来越多，台湾也有人问，为宠物举行追思礼拜，我看也是不可拦阻的事情了。这些事对我来讲，其实没有那么严重，为宠物举行追思，我是觉得很荒唐，但是我觉得你举行也不是什么罪恶，不用把这个事情变得这么恐怖的事情。就这件事情，我觉得人生已经够痛苦了，轻松一点比较好。但是，我们基督教福音的影响，的确不是只有对基督徒有影响；对非基督徒，仆婢、外邦人、寄居的，还有对动物都有影响；甚至对植物、土地都有影响。

你们如果念土壤学，应该都知道，以前种鸦片的那个土地，须要怎样的休复一下。我觉得，这很妙，，这地长了一种有非常强列影响力的植物，要让它再种植、长出其它植物，它要好好休息一下，因为过去作恶多端太久了。这个很有属灵的意义，我要再问一下土壤专家。现在这里讲到，土地也要休息，葡萄也要休息，就是那个庄嫁就不再收割了，葡萄树也不修理了，意思就是有一点，顺其自然，就让它休息，这一年不去管它了。

我觉得这些都是我们华人文化没有的。华人的文化，很强烈的，我一定要管你。讲的时候，我管你是我爱你，我为你好。你看连师母要休息也要参加个退休会。我拿着枪，｢所有的，都要休息，要不然就一枪打死｣，这叫你怎么休息？我也要劝各位，就是有点听其自然。我觉得华人的伦理里，好像见不得别人有一点点的自由。就我自己也是这样子，长老来办公室，我一定要把很多东西堆在桌上。我看过这个漫画，有一个员工累死了，所有东西都办好了，桌上清空。老板回来了，赶快又把那些东西拿回来，装得很忙。照理说，老板看到员工桌上空的，应该很高兴，表示他办事效率很好。如果一大堆东西，通常应该表示他很笨，怎么总是这么一大堆东西。但是好像老板都喜欢人家东西多一些，老师看到学生也是，学生如果这样都是不用功。那牧师看到信徒也是，信徒如果不在读经祷告，而是在看电视，更不好。我觉得，其实这不是不好，应该也有正面的意义，就我们见不得人闲，见不得人自由，见不得人快乐，都要唯苦意识，真是命苦。

  安息是一种自由、释放、得赎

这些如果从希伯来书来看的话，通通都是一个预表。安息日是一个预表，预表耶稣；安息年也是预表，最后是禧年了。禧年是，利未记25:8，｢你要计算七个安息年，就是七七年。这便为你成了七个安息年，共是四十九年。｣这也是非常动人的一件事情，就是一次比一次更慎重。每天的安息夜，这是我们该有的休息；一个礼拜一次的安息日，这更神圣一点；七年一次的安息年，这更神圣；五十年一次的禧年，这更神圣，｢第五十年你们要当作圣年。｣（25:10）

在这些神圣的日子里，其实都提到上帝的创造和上帝的拯救。禧年也是一样，一切的喜乐是从赎罪日那天开始，｢当年七月初十日，你要大发角声；这日就是赎罪日，要在遍地发出角声。｣（25:9）也就是你真正得到安息，是上帝的创造；你真正得到自由，是上帝的释放；你真正得到喜乐，是你的罪恶得赎。这些都和救恩连在一起。

要发出角声。角声有两个意思，一个是坏的意思，急促的敲钟声、警铃声表示有危险了。这我们今天华人教会没有，但以前在欧洲，都有警示的钟声。有的是好的意思，用敲钟、吹号表示你所有的罪都没有了，重担没有了，大家欢喜快乐吧，｢在遍地给一切的居民宣告自由。｣（25:10）。

利未记25:11-14讲到，各人要归自己的产业，各归本家，｢第五十年要作为你们的禧年。这年不可耕种；地中自长的，不可收割；没有修理的葡萄树也不可摘取葡萄。因为这是禧年，你们要当作圣年，吃地中自出的土产。这禧年，你们各人要归自己的地业。你若卖甚么给邻舍，或是从邻舍的手中买甚么，彼此不可亏负。｣

然后讲那六年。这禧年没有买卖的，买卖是在禧年以外的那六年做的，就跟安息日外的六日你要诚实工作。然后，｢你要按禧年之后的年数向邻舍买；他也要按年数的收成卖给你。年岁若多，要照数加添价值；年岁若少，要照数减去价值，因为他照收成的数目卖给你。你们彼此不可亏负，只要敬畏你们的神，因为我耶和华是你们的神。我的律例，你们要遵行，我的典章，你们要谨守，就可以在那地上安然居住。地必出土产，你们就要吃饱，在那地上安然居住。你们若说：『这第七年我们不耕种，也不收藏土产，吃甚么呢？』我必在第六年将我所命的福赐给你们，地便生三年的土产。（因为第七年还没有耕种，）第八年，你们要耕种，也要吃陈粮，等到第九年出产收来的时候，你们还吃陈粮。｣（25:15-22）

意思就是，如果你真听我的话，你真的守安息年的话，我会让你在第六年的丰富，让你第七、第八、第九年都有得吃。其实这一点，我们用最简单的话来讲你就懂了。以前共产主义在俄国得势的时候，曾经废掉星期天。这种七天一个周期的历制，在我们中国是没有的。中国是农历，一个月一个月的算，中国历史上没有休息，没有什么星期一、星期二、星期三的。这些星期一、星期二、星期三，都是基督教传过来的，尤其有一天不工作。所以基督教传过来的时候，很多人在我们中国人的这种劳碌命，还有在那个俄国共产党的布尔雪维克政变，还有在法国大革命无神论兴起的时候，都说这是一种极大的浪费，基督教七天要休息一天，是懒惰的。我忘记是哪个时候，于是，俄国就跟我们中国一样，根本没有休息的劳碌工作。结果发现，没有休息的结果，工厂，还有农地，还有各地，效率更差！

其实很简单，我们今天就努力工作，连郭台铭先生也不能不准你睡觉。你说，每天睡觉八个小时，好浪费，这八个小时可以赚多少钱，而且是下班赚多少钱。你真的这样做，三天就会过劳死！我们需要睡觉。除了每天需要的睡觉，上帝给我们很大的恩典，七天有一天，是更大的可以睡觉，可以晚起，可以更多的玩。当然在教会里不是这样，要起得更早。在以前清教徒，星期天整天都在庄严肃穆、敬拜赞美，虽然不是跳跳唱唱，但是也是在听道查经，我觉得无聊透顶了。所以，奥运选手李爱锐（Eric Liddell），在安息日、主日时不愿意跑，那是很伟大的事。但是你也不要死板的说，就一定不可以。你能够信靠上帝很好，我觉得这是很伟大、很了不起，我们也尊敬，但我不觉得这个可以绝对化。我不觉得星期天，我就可以不做事情，我不觉得我星期天就一定不跑，我不觉得我就可以跟医院抗议说主日我一定要敬拜，你不要排我什么大夜班、小夜班，不要排我星期天轮值；如果那天有人死了，那也是主的安排。我不觉得我们一定要这样。

以前清教徒或比较敬虔的西方，都是星期天什么事情都不可以做。你看那个李爱锐，有小孩子在星期天的下午踢足球，他说不可以。事实上，伊丽莎白一世跟清教徒的一个对抗就是，星期天下午是Sports time，可以踢球的。清教徒抗议。好，我们很敬佩清教徒那一整天都要敬拜上帝。刚有人跟我讲敬拜上帝很长，两个钟头。各位，两个钟头算什么，清教徒是一天！从早开始到晚，那不只敬拜，也要敬默，默想读神的话，忏悔，祷告，不能睡觉，也不能出去玩，然后一直到晚上。清教徒的主日安息，和犹太人的，几乎不分上下，一样的沉重！牛掉到井里去了，｢愿主赐福牠，让牠会游泳吧！明天再来。｣不用说，你们一定是当天就救牠起来，不能死板。当然我也承认，各位我们一旦灵活起来，一定又犯罪了。我们中国人那种灵活的脑筋最可怕了。我们承认律法跟福音，宽松之间很难说。

这里，重点就是说，你星期天到底要休息多久，要怎么样，一般正常的状况来讲，神给的恩典实在很丰富，你每天能够汗流满面的工作，你晚上睡觉应该是比较舒服的，而且你吃的饭是你汗流满面流下来的饭，也比较香一点。如果你是什么贪污来的，中六合彩来的，你也知道，就是来的快，去的也快，而且没有什么快乐。甚至你是什么遗产来的，得的那么多，我们看到很多也没有什么好结果的。在罪恶的世界，即使工作有那个咒诅的成份，如果你愿意汗流满面的来做，还是一件美事。基督徒如果能够在工作上尽心努力，想到这是上帝给我们的恩典，其它有一切的不公平或荒唐不合理的老板，想出一些工作叫我们做事，是这么无聊的话或这么错误的话，当然你可以力争、可以改变。但是我们还是说，如果一切合理合法，祷告所做的都不能改变，你去想，这还是上帝给你的；你可以不做这工作，你可以辞职；如果做，我总觉得你就感恩的去做吧。

我现在也在学这些事情，因为生活中总有一些没有意义、无聊、错误的事情，不只是工作，但是如果非做不可，那就做吧。如果我们不能改变，我们就相信这是上帝给我们十字架磨练去做。可是上帝慈爱还是给我们很多恩典，不但是每个礼拜有这样的事，每七年又来一次，更丰富的，这一年什么都不要做，连植物也不要做事，连土地也不要做事。这一年土地，没有人会耕你，操你，浇你，很辛苦的。你知道我们那些化学肥，其实都是对土地的一种刺激，逼得它挤出一点营养来。那个化学肥其实都不是很好的。我们台湾这些经验丰富，多半知道的，这一年在生态上非常好，土地就会累，土地也会反抗，所以让土地也休息。其实最可悲是我们中国，中国因为是古老的民族，黄河流域那边的土地已经弄了几千年了，你可以说那土地非常的累。我在美国碰到中国来的，他们就非常吃惊，他们说：｢美国的土地真的好肥呀！怎么不施肥就可以长出东西。｣我说我们台湾也是，不施肥总还是长出来。他说我们大陆的没办法，一定要施大量的肥料，才能长得出来，因为已经用了几千年了，没有休息过。神让土地也休息。这里可以想到罗马书8章，在罪恶的世界里，保罗很生动的形容，｢万物都在劳苦叹息｣，连土地都在。

不过，这里我们把比较生态的部份停下来，还有更重要的，利未记25:23-28，｢地不可永卖，因为地是我的；你们在我面前是客旅，是寄居的。在你们所得为业的全地，也要准人将地赎回。你的弟兄若渐渐穷乏，卖了几分地业，他至近的亲属就要来把弟兄所卖的赎回。若没有能给他赎回的，他自己渐渐富足，能够赎回，就要算出卖地的年数，把余剩年数的价值还那买主，自己便归回自己的地业。倘若不能为自己得回所卖的，仍要存在买主的手里直到禧年；到了禧年，地业要出买主的手，自己便归回自己的地业。｣这些我们等一下再说明。

利未记25:29-34，「人若卖城内的住宅，卖了以后，一年之内可以赎回；在一整年，必有赎回的权柄。若在一整年之内不赎回，这城内的房屋就定准永归买主，世世代代为业；在禧年也不得出买主的手。但房屋在无城墙的村庄里，要看如乡下的田地一样，可以赎回；到了禧年，都要出买主的手。然而利未人所得为业的城邑，其中的房屋，利未人可以随时赎回。若是一个利未人不将所卖的房屋赎回，是在所得为业的城内，到了禧年就要出买主的手，因为利未人城邑的房屋是他们在以色列人中的产业。只是他们各城郊野之地不可卖，因为是他们永远的产业。」

这里讲到土地和房屋，这些也有很多人就想到禧年的伦理，也就是说禧年有平均地权的意思。对今天的房屋、土地的价值一直飙涨的情况，也有很多基督徒说，我们也应该来学习、来做。这是废话，你怎么来做？台湾只有2%的基督徒，那些大地主，谁听你的！｢土地不可买卖，买卖了以后，到第49年要回原来的卖主。｣我的意思是说，基督教的这些观念，如果他不是基督徒，你不能、也不可能强迫人家这样做的。现在这里的意思，简单的讲就是土地。你一定要记得，这是个商业还不发达、甚至城市也还不太发达的状况；城市发达了以后，不能这样讲了。这里也有讲，如果房子在城里的，有另外一种规定。整个以色列的观念，土地是上帝的，个人不能有私有土地，所以不会有炒地皮这种现象发生。

土地是上帝的，土地又分给十二个支派，每个支派有他们的地，这在乔舒亚记就有说。然而这十二个支派里，一定有很多的家、族，然后再分分分。圣经没有讲的很清楚，个人可能没有什么土地的，就每一个家族可能有一块土地，或者康氏的这个族，屏东的康氏，或者九如的李氏，另外有九如的李氏，也可能有垦丁的李氏，就李家、张家，各人有一块自己的地。这一块地可能可以再分，圣经没有讲。每个人分得的这些土地，有人务农就知道，有人土地比较好、比较肥；有人土地比较近河流；有人土地阳光比较充足点。我听说法国那些葡萄园，太阳晒得多的，和晒得少的，都有很大的区别。

各位，这由人来讲，都是运气。你得到那块土地，就是特别怎么样怎么样，生产就是多一点。各位，这也真是气死人了，同样这两块土地，农夫都在辛苦的耕种，有人这块土地长得就多一点，有的就少一点，我想这是没办法避免的事，一定都有。科技可能可以尽量改善，但是还是有不一样的，因为各人有各人不同的。你说个性和能力，兄弟两个耕田，有人技术好一点，有人差一点；有人是绿手指（Green thumb），种花一定种得很好；有人是黑手指，一种就死；有人一种就甜一点，就好一点。这我们人说是运气，是上帝这样安排的。

有人勤快一点，有人懒惰一点。同样两个人起跑点是一起的，经过了几年；如果快的话，经过几个月或几天，就看出不一样了。学校的功课是这样，社会的事业是这样，种的土地也是这样。不管是什么原因，有人就慢慢有钱了，有人慢慢就穷了。我这是讲两个比较极端的例子；中间的例子，你们可以自己想很多。有人的土地，产了很多的五谷，然后他又会经营、又会卖，他钱多了。他钱多了，他会继续赚钱。那不是开连锁店，不是再加一加，就把隔壁的田再买下来。或者人家比较穷，或者是田不太好的，或者他经营不太好的话就愿意卖出去了。然后，慢慢有钱的人可能就越来越有钱了，他的田也越来越多了，然后这里还包括雇农的这些问题。那穷的人就越来越穷，他田卖了以后他能干什么，可能就是帮有钱的人打工。

在圣经有这规定，到了禧年，所有的田都要还去。你当年买的到了禧年的时候，就要还回去。这中间你是在哪一年买的，跟禧年之间有差多少，你要赔的钱、或还的钱，可以有一个计算方式，免得买的人花这么多钱来买，最后到禧年又要完全还回去，也很亏。但是他买了，如果只有10年就要还回去，他应该得到多少补偿；或者他买了这块地，他买了40年然后还回去，又应该得到多少补偿。这些，上帝都有一个合理的规定，只是在这里没有讲。但是不管怎么样，财富的来源在农业的社会，纯粹是土地。你不管多么有钱，到最后这个财富的来源––土地，要再归回到原来卖出的那人。也就是，以色列每隔50年，就有一次平均地权；每隔50年，每个人又回到原来的起跑点，一样多的土地。那么在这50年中间，有些人勤快，多赚了多少钱，累积了多少，上帝也都允许，但是到最后土地都要还回去了。这样就保证以色列没有大地主，也没有贫无立锥之地的人了。

这种理论比较接近共产主义的理论，也有很多人觉得很好，尤其现在房地产这么贵，我们也觉得很多不公平。不过这是信仰上帝下的一种文化，在人间你不太能强制，事实上在以色列里也没有强制。

而且这里的原则用在今天，我们根本不是从土地里种多少谷子来赚钱了。现在土地问题可能是房价的问题了。那怎么处理？细节我们都没办法处理，因为我们不懂。每个时代做法不一样的，但大原则是––神不要一个人太过富有，富有到可以控制很多东西；也不要一个人太过贫穷，贫穷到他不能生活了。那你真的很贫穷，什么都没有，你还可以有一个指望，到了禧年的时候，你就得到了安息。失去的土地又回到我这里来了。那么欠的债也是，到了禧年的时候，通通不计算了。当然在这里，有人就想到懒惰、作恶，有人就在禧年的前一年借一大笔钱，禧年的时候就不要还。这些圣经都有一些规定，禁止人这样想，但是原则上，还是在说，神不要一个人太富有，或太贫穷；讲得再属灵一点，就是说神不要有人有太多的重担。

每到安息年、禧年的时候，他的重担可以没有了、他欠的债务可以没有了、他缺乏的可以没有了，包括了利未记25:35，｢你的弟兄在你那里若渐渐贫穷，手中缺乏，你就要帮补他，使他与你同住，像外人和寄居的一样。不可向他取利。｣这个取利就是你借钱给他，不取利。借钱取利，甚至舐血的高利贷，在中世纪后资本主义慢慢发展的时候，马丁路德尤其对这深恶痛绝。

但是加尔文就比较开明一点，他允许这样的事，因为他看到商业文化慢慢开始了，你要让资金流动的话，不能没有一点利息。尤其今天通货膨胀这么高了。以前可能100年没有什么利息的，没有什么通货膨胀的，所以你借人100，人家还你100是可以的。但现在你100块钱放银行，过了几年也有120块。所以借人家钱，有一点利息，不是什么贪婪或罪过，加尔文就看到这一点。

在这里，以色列那时候的通货膨胀和利润还没有那么高，所以，｢不准取利，也不可以向他多要；只要敬畏你的神，使你的弟兄与你同住。你借钱给他，不可向他取利；借粮给他，也不可向他多要。｣(利25:37)借粮给他，不可向他多要，就是他还的时候，你不可以再加上利息。这都不是死板地说，我们不可以借弟兄姐妹钱。我相信在教会里面也会有借。你不一定就是死板的说，一定不可以有利息，因为这些事，精神重点是你要善待人；精神重点是你不要因为让自己能够更丰富，而让那贫穷的人就更可怜。他须要借100块已经很可怜了，你已经很丰富了，有100块能借给人家，然后他居然还要还你110块，最后你拿回来是110块。意思不是利息的问题是。意思是，对那穷乏可怜的人，你要有一点同情心；你对自己的丰富要感恩，不要再贪得无餍。不一定是说我们一定要怎么做，或那个是怎么样。

那乡下的房子要赎回。城市就不一样了，因为城市的土地非常值钱。如果他买回来了，以后再还给你，这损失实在太大了。所以他，城市的住宅，真要赎回，一年之内可以，一年以上就不行了。这跟我们现在情形也很像，你买了一栋房子，过了一年再用原价买回来，这通常是不可以的，不可能的，因为已经涨了一些。可是在那个时候，利息还没那么高，所以你卖了房子在一年之内，还可以赎回来，应该是照原价赎回来；但是一年之后就不可以了，因为城里土地的价值，比乡下的要高的多，所以是很合理的规定。

甚至后面说，利未记25:39，｢你的弟兄若在你那里渐渐穷乏，将自己卖给你，不可叫他像奴仆服事你。他要在你那里像雇工人和寄居的一样，要服事你直到禧年。｣奴仆的服事有两个特点，一个是叫你做什么，你就去做什么，根本一点自主权都没有；第二个你没有薪水。雇工和寄居的服事还有薪水，你对你的弟兄如果还是这样的话，你就要给他薪水。

然后，｢到了禧年，他和他儿女要离开你，一同出去归回本家，到他祖宗的地业那里去。因为他们是我的仆人，是我从埃及地领出来的，不可卖为奴仆。不可严严地辖管他，只要敬畏你的神。至于你的奴仆、婢女，可以从你四围的国中买。并且那寄居在你们中间的外人和他们的家属，在你们地上所生的，你们也可以从其中买人；他们要作你们的产业。你们要将他们遗留给你们的子孙为产业，要永远从他们中间拣出奴仆；只是你们的弟兄以色列人，你们不可严严地辖管。｣(利25:41~46)这里有个问题了，种族歧视。以色列人如果太穷了，穷到最后什么都没有，就只好卖身做奴隶。因为那是你的弟兄，卖给你做奴隶，到了禧年的时候，你要放他自由；那外人，就是你的产业了。

这不大好吧。那我们就跟另外一处的圣经来看，出埃及记21:1，｢你在百姓面前所要立的典章是这样：你若买希伯来人作奴仆，他必服事你六年；第七年他可以自由，白白地出去。｣就是你买后，这个人把自己卖给你，100万，到了七年帮你做了七年工，他不用付一毛钱他就走了，他就自由了，因为已经帮你做七年了。｢他若孤身来就可以孤身去；他若有妻，他的妻就可以同他出去。他主人若给他妻子，妻子给他生了儿子或女儿，妻子和儿女要归主人，他要独自出去。｣你看这一定是很不公平，怎么可以这样子！问题是，如果这个奴隶，太太是主人帮他找的，然后太太又帮他生了儿子。在这种情形下呢，原来是主人给你的，生了小孩算是主人的，在那种时代，这不是太坏的事情，甚至可能是不坏的事情。因为你真的叫他带着妻子儿女出去，可能他还养不起。

｢倘或奴仆明说：『我爱我的主人和我的妻子儿女，不愿意自由出去。』他的主人就要带他到审判官那里，又要带他到门前，靠近门框，用锥子穿他的耳朵，他就永远服事主人。｣所以各位姊妹，你有耳洞，通通表示你是人家的奴隶。后面还有女仆的一些做法。要从它的字眼，看它的精神在哪里，它的时代的意义在哪里，那我们就不会觉得残酷、残忍了。在那个时候，如果一个人真的那么穷，可能在好主人家里继续做奴仆，并不是不好的事情。

事实上，整个中世纪那种文化，都跟出埃及记的时候有点相似。人的工作职业，不但不改变，而且世世代代不改变。后来那个工作就变成你的名字了。所以，这个人叫做史密斯先生（Mr. Smith），Smith就是铁匠。他的爸爸是史密斯––铁匠，他的儿子是史密斯––铁匠，他的孙子也是史密斯––铁匠。我们中国人，我爸爸姓康，我儿子姓康，我孙子当然也是姓康。但是在西方世界里面，那个姓常常就是你的职业，世世代代就是这个。他的名字叫泰勒（Mr. Taylor），他的祖父是Taylor––裁缝，他的爸爸是Taylor––裁缝，他是Taylor––裁缝，他的儿子是Taylor––裁缝，他的孙子也是Taylor––裁缝。你是这个行业的，你世世代代就一直是这样。这些今天我们想起来都觉得是残忍、很不好，因为我们天天都想换工作。但是你在想想那个时候幸福，还是我们这个时候幸福呢？也不一定。那时候，这种制度算是一种职业的保障，不但保障你不会被裁员（lay off），而且连你子子孙孙都会有一份工作。你说一定会有不幸，可是我们不要太用现在的眼光来看。在这时候，每个世代在耶和华给他们的一些保障里，总是希望有公平、有良善，大家能够轻松一点，不要那么痛苦。

然后对你比较熟悉的人，一定要对他更亲一点，外人就比较严格一点，因为你比较不知道他的背景，而且这里的外人不认识上帝，所以他总是一直作奴隶。其实这个制度也不可能很久，以色列早就没有了。所以我觉得上帝给他们的规定是合宜的、合理的。那禧年更是一件很美好的事，表示不管有再多的不幸，到最后总还可以得到自由，没有那些强制的。

我们已经把安息的诫命用在我们生活的伦理态度。希望你能够多想点，包括我们平常的努力工作，包括你对人家的善待，包括免人家的债，包括平均地权，包括我们是得到上帝的恩典，被赦免的。总的来讲，我们在生活里应该很积极的工作，也应该很平安，这个平安也能让别人享受，这是上帝给我们的恩典。但是要这样做，我们就要努力，所以这个安息日的诫命是恩典，也是一个律法。

  安息是一种平安、和平、和好

我们再看希伯来书，这个安息、我们的劳苦重担都是在耶稣基督的救恩里得到成全的。我们可以看一下，新约里这个观念，我们得到救恩，你可以说是安息、没有重担；另外，这个安息里面有平安、有和平、有和好。而平安这个字，一方面是安息，一方面是和平，另外一种是和好，跟上帝的和好。在跟上帝的和好里，我们没有沉重的罪恶，我们没有沉重的压力了，｢一切都是出于神；他借着基督使我们与他和好，又将劝人与他和好的职分赐给我们。这就是神在基督里，叫世人与自己和好，不将他们的过犯归到他们身上。｣（林后5:18）

除过犯，还有律法的重担、罪恶的亏欠，都因为耶稣的救恩，让我们跟神和好了。跟神和好的结果，包括跟人和好，｢因他使我们和睦（原文作：他是我们的和睦），将两下合而为一，拆毁了中间隔断的墙；而且以自己的身体废掉冤仇，就是那记在律法上的规条，为要将两下借着自己造成一个新人，如此便成就了和睦。在十字架上灭了冤仇，便藉这十字架使两下归为一体，与神和好了。｣（弗2:14-16）

安息、平安、和平，这几个字的观念有点类似，都是神给我们的救恩。而这几个字的观念，都叫我们个人的心中平安、安宁。而这种心中的平安跟安宁，也跟其它的人事物，最重要的是上帝，是一种和好的状况。这种和好的状况，当然就是都须要上帝的恩典，所以这应该是在教会里面活出来的。就外邦人、犹太人通通都能够和好，和平了。

那我们就再想一下，我们华人一想到安息，常想到的是｢夜不闭户，道不拾遗｣。你能够好好的睡觉，并不是你工作辛苦了、劳累了，晚上就能够好好的睡觉。你能够好好的睡觉，包括你不怕小偷来。这个安息不仅是讲到，包括你能够重新得力、不劳累，也有一种意思就是不惧怕。我们在上帝的震怒中间是惧怕的。我们的安息表示有一种跟上帝和好而有的平安。

我们也都知道，我们没有这个平安，我们都在恐惧中，有的时候是担心疾病、有的时候是担心失业、有的是担心小偷来、有的是担心什么其它的事。你看我们现在有的，不管是在计算机里面，或者是现在诈骗集团又这么多。还有我自己也是这样，你看看，我发现我的钥匙越来越多了。我在想我们小时候也有小偷，但我们小的时候回家，就一个钥匙开门。现在我有一连串。我如果住一个大厦，我发现我从那个大门进去，又要有磁扣啊，又要有什么，然后进到大门，还有两三重铁门，什么门扣扣扣，很多。

有一个笑话：有一个人不断的装锁，都被小偷打开了。后来，灵机一动，他有七把锁他就锁三把，四把不锁，然后小偷就永远进不去，因为卡卡卡，把它打开，又把上面锁起来。当然小偷没有那么笨。但我们有很多的不安，包括计算机有很多防毒程序，防密码被盗的程序，可是防得了吗？我看每个人都有什么中毒，信箱被人怎么样。

我们没有安全。你的钱放在哪里有安全感，尤其是金融海啸。这个在罪恶的世界里，又回到刚刚耶稣基督讲的，你如果是服事玛门的话，你就一定有忧愁。我们因为有肉身在这世界国度里，我们就还是难免有忧愁，但是我们求主让我们心中有平安。

安息就是和好，以弗所书2章讲，跟人的和好里，也包括跟外邦人的和好，跟其它人的和好，都是透过福音。所以我们必须相信，福音能够影响到人间彼此之间的和平，但这个不是说建立一个联合国可以造成的。这还是福音的传递，叫人悔改先，才可以和好。在人家没有悔改信耶稣的时候，我们还是可以能够把某种程度的，因为基督徒有的那种不伤害人、爱人、而让这个整个社会多少还是有更多的安宁。这是安息日的诫命，这也是安息日让我们看到上帝给我们的福音。

孝敬父母

我们继续来看下一条诫命，出埃及记20:12，｢当孝敬父母，使你的日子在耶和华─你神所赐你的地上得以长久。｣这一点我们已经提过一些了。我们中国人没有这样的观念。在我们来说，提出这些的观念非常的奇怪。这观念就是，基本上这个字不能翻成｢孝敬｣，英文都是翻尊重（honor）你的父母，让你的父母很荣耀；甚至我们可以这样翻译，敬重你的父母。为什么我说不要用那个｢孝｣字，对那个孝字，我已经讲过我们中国的忠孝节义。因为｢孝｣这个字，多少表达一件事情，就是｢顺从｣。对父母，包括父母年纪大了以后，我觉得顺从恐怕是很大的错误。因为他常常有不讲理，胡涂，很多东西不懂的时候。但是对那个父母年纪大，你奉养他、恭敬他、尊重他，这是很对的，这是很应该的。｢孝｣，我们中文有｢听他｣的那个成份，不好。所以我说孝敬父母，可能还是恭敬或者奉养父母，恭敬父母是比较恰当的。这里一点都没有说，我们不要对父母养老，要照顾他们这是很应该要做的；但是对那种孝他们，听他们，这个我觉得不恰当。因为很多时候，不管是他们的健康，各方面他们都并不能够明白的很好；这时候，他不应该有这样的权柄。

你对你的父母要孝敬。这诫命，进入了人跟人的关系了。先讲到的是，对父母的孝敬；你想应该还有一个要讲的，这诫命少了一半，要善待你的儿女。要养育你的儿女，是要养育你的儿女才能使我们在地上长久，因为儿女就继续生下去，就长久了，父母都会死。但他为什么不讲养育儿女成为十诫的一条，而是孝敬父母成为十诫的一条，我觉得就是因为养育儿女，几乎就是我们的天性，天经地义的，不须要讲，所以他没有把延续人类种族的讲出来。这好像一个母亲，就连动物都会照顾牠们下一代，所以他不须要命令这件事。但是对父母的恭敬（honor），是我们不太容易办到的。父母有的时候，或者不懂事等等，这会叫我们觉得讨厌；但是对老年人，我们特别须要给他这些安全感，特别须要让他不要觉得很羞愧。当然我们也很希望他不要任性、随便乱来。

我们对父母的恭敬，也要和婚姻的事情连在一起了。在我们华人传统的伦理里，我觉得不合圣经的是什么呢？西方文化受基督教的影响，和圣经一样，我觉得比较正确的一件事，就是我们跟哪一个人有最密切、最重要的关系，应该是你的配偶，不是你的父母，也不是你的儿女。从亚当夏娃一开始就讲，｢人要离开父母，与妻子联合，二人成为一体。｣耶稣也重复了这句话，保罗也重复了这句话。那我们中国人，通常对男性来讲，我们觉得最重要的是自己的父母；对女性来讲，最重要的是自己的儿女。那么通常来讲，一般观念，都没有把配偶当作最重要的。这个不合圣经的。圣经的意思是，离开父母，跟妻子联合。

我没有要跟他们冲突，但我们自己也想想看，就神的规定，事实上这个是非基督徒也有的，在自然法则里，这个是非常清楚的。我觉得小孩子从出娘胎开始，就有一种倾向，要离开我们。只是很小的时候，我们养他，我们保护他，所以他还想留在这里。当小孩子会走路的时候，他就想跑出去了，他就不想父母来管。我觉得这是天性。等他再长大一点，有了男朋友、女朋友。各位做妈妈的，你千万不要要为这些事生气，不必要的，这是愚笨的生气，你忘记你在年轻的时候也是这样。他不想再听你的话了，他会尊敬你，以后会养你，但他现在喜欢另外一个女生了，她喜欢另外一个男生了，他们不会想要跟你在一起。这是一种天性，鸟的翅膀长熟了，就一定要飞走。我们华人真的是受不了，我们没有安全感，所以我们总想把小孩关在家里，让他能听我们的。这个很多产生悲剧。甚至到儿女结婚的时候，父母，特别多的就是婆婆。我也不是骂这些婆婆不好，我只是在说我们一直在演这个悲剧，而不去看一看圣经。

圣经说，人要离开父母。你要有这个预备。你养他、教他是上帝给你的命令，也是你的天性，这是也是自然法则，不管基督徒或非基督徒，都很清楚的写在我们心上。但是，神说他会离开的。虽然我们今天讲两性平等，不过从圣经里我们应该可以看到，这里主要是在讲丈夫，人要离开父母，你要离开你的父母，与妻子联合。所以听到很多男人在讲，｢老婆可以再换一个，妈妈永远不能换｣，这是混蛋。这种人下辈子就去做人家的太太会比较好一点，让他被换一换，看他感觉怎么样。各位，不能够这样想的。再一次，不是说不能孝顺，或者说不要恭敬、不要奉养自己的父母；我们理当恭敬、养自己的父母。但你要有一种心，这种心就是上帝给我们每一个人的，而上帝的安排好像也是这样子，就是人希望独立，跟另外一个异性成为一个新的家庭。

各位姊妹，你都知道，听说两个女人不能在一个厨房底下的，这是很正常的事情。当然你要抓住圣经的重点，祂不是说，真的有一天到了18岁、28岁了，就bye bye 再见了，离开父母，我就好高兴、愉快；不是这个意思。我们今天也不是这样。我们离开父母还是回去看他，有的时候是父母住在我们家里，那更多的时候是我们住在父母的家里，因为我们没钱买房子。就这些，你都灵活一点来看，不要看得那么死板。重点是，神要你的心，跟你的配偶永结同心。这是神要保护家庭的意思。

然后妈妈们也要注意了，因为你这个上一代没有注意好，下一代犯同样错误了。那你在养育儿女的时候，你应该非常爱你的小孩，但你也要认识一点，就他们要走了。你重要的还是你的老公，就跟老公重要的是你的老婆，不是你的父母；他们都很重要，但是最重要的还是你的配偶。所以当我们讲到恭敬父母的时候，这是上帝给我们的命令，我们去做，但不是说十诫没讲，我们就忽略了养育下一代，更不是说我们忽略了对我们配偶的照顾。这是圣经里其它的地方所讲的，你配偶和你的关系是最重要的了。

｢使你的日子在耶和华─你神所赐你的地上得以长久｣。圣经里，实在相当早就开始有这样的情形。创世记里，当利百加被娶到艾萨克那里的时候，这时候艾萨克的母亲撒拉，已经过世了。创世记24:67，｢艾萨克便领利百加进了他母亲撒拉的帐棚，娶了她为妻，并且爱她。艾萨克自从他母亲不在了，这才得了安慰。｣不管这里是什么意思，包括后面的情形就是，如果撒拉还活着的话，利百加是很难进来的。得了安慰，当然也是因为利百加来了，但是如果他母亲还在，我看他也得不了这种安慰，那利百加永远辛苦。

（Anita稿）


基督教倫理學-15

2010基督教伦理学（16）

不可杀人

我们继续看出埃及记20:13，「不可杀人」，我们曾经略略提过一下。如果我们问，死刑是不是也禁止，因为死刑也是在杀人？答案，｢不是｣。不可杀人，是神不准人去伤害别人；但是当人犯了这样罪的时候，则应该以牙还牙、以眼还眼地对他，这应该是一个合理的处置方式。这就是说，不可杀人，如果把它用在说不可以杀死刑犯，不可以杀｢杀人的人｣，就不太通了。就像我们说以牙还牙、以眼还眼的时候，不是说你不可以把别人的眼睛挖下来。不可以把别人的眼睛挖下来，是制止你对人家的暴力行为，而不是不准别人对你的暴力行为还以处罚。我不觉得不可杀人是用在要废止死刑的。

另外就是在罗马书13章，上帝说，不信主的政府不是空空配剑。那个｢配剑｣，传统的讲法有两个意思：一个是政府有杀人的权力；第二个是政府有发动战争攻击敌人或防御敌人攻击的权力。

我们当然不会说杀人是好事情，我们当然会说这个是不应该发生的事情，但是我们也必须说，从上帝给人的处罚的观念来讲，杀人应该是要有的。这当然是很不幸的事情，但在罪恶世界里是不可避免的。

不可奸淫

下面这个项目，「不可奸淫」，对我来说，我觉得也没有太多需要去讲的。耶稣已经讲过，这个也是你在心中，和杀人一样，主所看中的是你心中那个良善，就算外表没有杀人，没有奸淫；但心中有各种污秽、仇恨、自大、愤怒，这也是神不允许的。我们就再一次希望，我们的心是在基督的国度里，被基督的爱，被上帝的爱，被上帝的圣灵所充满的，来做事的。这个做事，行在外面的时候，我们必须跟世界上的人一起遵照上帝的法律。这个内心里的爱怎么样呈现在外表上面，可能是非常多元，只要没有违反法律都行。

不可偷盗

「不可偷盗」，不可以偷别人的东西，我们也许可以多讲一点。

利未记19:11-12，「你们不可偷盗，不可欺骗，也不可彼此说谎。不可指着我的名起假誓，亵渎你神的名。我是耶和华。」这里，不可以彼此说谎，跟不可偷盗、不可欺骗放在一起。倒是今天在台湾，我们可以有一些理解，就是什么叫做偷盗，如果这个偷盗只是在说，不可以做一个小偷，到别人家里偷东西的话，那我想这个诫命规定的范围也太小了。应该不会只讲这些。偷盗包括，可能更好的定义是，你拿了不应该是你的东西。奸淫可以是，你跟不应该发生关系的人发生性关系。那不可偷盗是你拿了不应该拿的东西。那什么叫做不应该拿的东西，或者不是属你的东西？在底下讲到，如果说，你是借着欺骗、诈骗得到的，那就是不应该的。所以，利未记把不可欺骗跟不可偷盗放在一起。

以弗所书4:28，「从前偷窃的，不要再偷；总要劳力，亲手做正经事，就可有余、分给那缺少的人。」你看到上帝的规定，比我们想的，或者世界想的，还要更丰富一些。偷窃的，不要再偷，然后还要努力做正经事，意思就是说，不仅你不应该去拿不属于你的东西，你也不应该不做你应当做的事。因为你偷别人的钱来买面包，这固然是不对；你不做事以至于别人要出钱，来替你买面包，这也是不对的事。所以他把不要偷窃，和要亲手做正经事连在一起。那么亲手做正经的事，又跟就可有余分给缺少的人，又连在一起。这个我们很难想到，我们通常想这个是一种比较超越标准的美德。所谓超越标准的美德，单这偷东西来讲，我们没有偷，这算不上美德，这只是一个基本该做的事；我很努力的工作，这是一个美德了。我努力工作赚钱，再把这个分给缺少的人，这就是特别的美德了，就不是律法的规定了。我想没有律法规定说，你所有有余的都要分给其它人。

事实上，你该缴的税，缴了；该奉献的十一奉献，奉献了；那其它留下来的就应该是你自己的；可是这里说的「有余」，是要分给其它的人。那现在事情就又复杂一点了，伦理又跟政治扯上关系了。你的钱应该是属你的，包括薪资的制度，包括社会的制度。

我们再举一些例子，什么东西应该是你的？这有一点困难，简单的来讲，你自己劳力得来的，是不是你的？想当然尔，那你自己劳力得来的。我们就用农夫耕田，或者是木匠做桌椅，或者是牧羊人牧羊来了解。各位，农夫耕田耕的都是你的吗？您种田种到最后都是你的？记不记得我们台湾以前还有一个口号，耕者有其田；也就是说，耕种的人不一定有田；然后我们常常发现，耕种的人生产出来的东西，不是你的，而且我们觉得理所当然不是你的。为什么？因为那个土地不是你的，就是佃农能得多少，是看土地的主人给你多少。所以，你劳动，得来的就是你的，这好像不一定讲得通。

另外，我们讲，如果你劳动得来的就是你的，还是有问题。就是说，你今天是种田的，我们假定你种稻子的，种了稻子以后通通都是你的，可是你一定吃不完，而且你也不能天天吃稻子，然后你要把稻子变成米。你把稻子变成米的过程，那个机器从哪里来？然后米要煮成饭，那个柴和锅子从那里来？就人类的社会，就会有很多的交易的行为。比较早期的就是以货易货，我的米可能十斤米可以换半斤猪肉，然后五十斤米可以换到一个锅。这种以货易货的习惯实在非常不方便。

在早期的时候有用贝壳或者用什么东西来代表货币。货币就是这个货的币值。后来，用钱来交换。今天时代更方便了，我们连纸币都不需要了，以前是有支票，现在是有刷卡。再以后的话，恐怕通通都在线交易了，连卡都不要了；可能我在某个地方工作，薪资或金钱的数目还是要有；可能有一种统一的货币，不管是欧元，或者是全世界流行的。（有些基督徒一想到这个，可能又联想到敌基督了。我们不要那么敏感。）假如有一种金钱制度是很方便的，听说很多网上购物，我从美国买一部汽车，然后就从我的薪水里扣过去，这里面完全没有金钱的出现，金钱成为了一个很方便的代用品。那么在这种情形下，我们再讲到哪些东西是你的。

我们现在已经进入到金钱的部分，不是货物的部分了。我们先把健保那些东西都先放一边，因为那样太复杂了。现在医院里，有一个病人来开了一个大刀，从入院被照顾开始，到开刀完出院，假如他最后付的是一百万，各位，这一百万应该给谁？一百万，如果我们把医院那些电费、设备费通通扣掉，假定这些扣掉之后，他付的钱剩下了十万块，那十万块钱应该给谁？我们单单讲开刀，我们不讲别的事情。在我们现在制度里面，开一个刀，得到最多的，应该是医生。医生是不是应该得到最多？那旁边那些护士，开刀的时候，医生在里面多少时间，护士就在旁边多少时间；开刀完了以后，对病人所有的照顾也是护士。这个十万块钱为什么护士做的工和时间比较多，而他拿到的钱比医生要少？为什么会这个样子？我们当然会说，这个制度就是这样。那为什么这个制度是这个样子？你可以说这是市场造成的。在市场里面，那个开刀的医生，价值比较高一点；护士好像比较容易找到，所以护士那个薪资就低一点，所以医生就可以多拿一点。但是，是这样吗？可能你再算一算，医生拿的还不是最多。这个时候我们就不用医生护士和病人做例子。

我们就用汽车来做例子，我们假定一部汽车是一百万卖掉的，那有多少人应该能够分这一百万，怎么分？如果一百万汽车卖掉，我们都用简单的话讲，你就不要在这些事上追究实际上不是这样，我们就假定。这个一百万里面可能推销员拿了十万，合不合理呢？因为他是推销的，他有花力气，所以这是合理的。那么另外，这个汽车的工程师，他可能拿到的，我不知道，算是二十万，或者是十五万，甚至可能更多一点。而做这一部汽车，从头到尾做这一部汽车的汽车工人，我猜他拿到大概五万吧。我们就想一个汽车厂，还有加上推销员，卖车子赚到最少的可能是推销员和实际做汽车的人；拿到比较多的是工程师，而工程师没有做汽车，他只是设计。这又是我们看到市场上，把劳心的人薪水高一点，劳力的人薪水低一点。刚才那个医生的例子，其实也是一样适用。最可怕的是，可能，你觉得最不合理的，是这部汽车利润里拿到最多的，是没有动一根指头，既没有作工，也没有推销，也没有设计的老板、股东，如果你是大股东，你是董事长，你可能拿到得最多。

这个制度很奇怪了，一部汽车做工最多的人拿得最少，完全没有做工的人拿到了一切。同样的，任何一个企业单位，大概都是这个样子。他如果拥有最多的股份，他不一定是董事长，他不管甚至没有做公司的任何一点事，就只是股票的持有人，就可以得到的相当多的一份利润。我什么事都没有做，为什么我要拿这么多钱？其实很简单，你应该知道，就是因为这个汽车厂、这个公司能够有，工程师能够有工作，推销员能够有工作，汽车工人能有工作，是因为我拿出钱来，让这个厂被建起来了。所以你们有钱赚，是因为我是出资的人。这个我们想，当然也就理解了，因为这个环境就是这样，一个人有钱就真的是很幸福的事情。一个人有钱就不需要做工。你们都听过这个话，钱赚钱就很容易。人赚钱就很辛苦。你钱越多就越不需要工作才能赚钱，你只要持有股票就好了。

甚至我们不要讲股票那么复杂的事，我们就讲我现在有五千万，有五千亿了，有五十亿了，就放在银行里。我们就讲银行，不讲什么房地产、股票，我们都不讲那么复杂。我有那些东西，我就什么事都不用做，我就有很多吃喝玩乐，然后如果我是有钱的人拿这笔钱再留给我的儿子，我的儿子也就非常有钱的，他也什么事都不做。我们也把那些读书，回来变成老板那些部分通通去掉，就是他有这么多钱，他就是得到了五十亿的遗产，然后他就是从小很聪明，也不用读书，他什么都不要，我就天天打电动玩具，或五十亿你想，他能怎么花？假设他也不赌博，也不玩女人，也不玩游艇，也不玩飞机，他就是过一般的生活，买了一栋房子，然后呢，雇一个普通的佣人帮他烧饭，然后他每一天就是看看电影，逛逛街，旅游一下，什么事都不必做就可以过到死，说不定他的钱是放在一个比较好的基金里，五十亿钱滚钱，他孙子又有这么多钱了。

各位，这不公平呢？你如果说这不公平，那你能想出一个更好的制度吗？我们又想不出来。有很多人就想了，如果我们再把汽车，把开刀这些事放在一边，我们就说现在有一块大饼，这一块大饼那些人应该分得多少，几分之几？一块大饼，谁有资格去吃它？做面包的师父常常不能吃饼的，那是偷吃。买的人可以吃；又是有钱的人，我们又回到这个问题了。

我们大概听过这个儿童故事，其实这个故事是非常符合资本主义精神的，看起来也很合道理。有一只小母鸡 Little Red Hen，她有一天发现了一堆麦子，她就问谁要跟我一起去种麦子；然后那个狗就说我不要，猫就说我不要，鹅就说我不要。这个是小孩子的故事，我都会跟我儿子讲。所以我都会用英文讲，Who is going to plant these seeds with me? “Not me,” said the dog. “Not me,” said the cat. “Not me,” said the goose. 我不要！我不要！我不要！我儿子一听就很高兴，Not me ! 我什么都不要做。然后那个小母鸡就说，那我自己去种麦子（Then I will do it by myself），然后到了麦子长大了。这个中间怎么辛苦，施肥、浇水都把他忽略掉了。小母鸡就说了，｢有谁要跟我一起去收割麦子｣（Who will harvest the wheat with me?）那么猫说，“Not me.” 狗说，“Not me.” 鹅说，“Not me.” 然后小母鸡说，｢我自己来收割｣（Then I will do it by myself），收割回来了，问说，｢谁要跟我一起把这个麦子磨成面粉？｣没有，然后最后问说，｢谁要来跟我一起把这个面粉来做成蛋糕呢？｣没有，然后蛋糕烤出来了，小母鸡说，｢谁要跟我一起吃呢？｣狗啊，猫啊，都要来吃了， “ME! ME! ME!” 然后小母鸡就说，｢我一个人种的，我一个人收的，我一个人磨的，我一个人烤的，我一个人吃。｣这个就是原始资本主义最基本的精神。

我们刚才已经讲过了，如果你是资本家有钱的时候，你根本什么都不做也吃得到，工人反而吃不到，这里原始的意义就是多劳多得，不劳不得。这个可能跟你们没有直接的关系，但是是学者非常喜欢讨论的，就是什么样的制度是最好的？是社会主义，还是资本主义，还是其它的什么社会福利，大家都谈这些事情。那么谈的，其实从一个角度来讲，就是两件事，工要怎么分，谁应该做什么；第二个是，成品要怎么分，谁应该得什么，得多少。为什么大家都在讨论这些问题，这个包括我们薪资结构的问题，包括医院，包括神学院，包括教授们，包括董事长们。我常常发现，在神学院里，在大学里，大学秘书小姐是全世界最能干的人，整个系里大概就她忙进忙出，什么事她都会做，但是她薪水和资历声望都没有教授高。教授呢，一个礼拜教八堂课、四堂课，就是卖卖嘴皮子，就可以了。

为什么秘书，薪资要低一点呢？这些我们都用市场来决定。现在是，如果政府规定常常不太合理，就由市场来规定。慢慢觉得，那个市场多需要这种人，这种人薪水就高；不太需要这种人，或者这种人很多，那么薪水就比较低一点。

总之，那资本主义世界，就是一个自由经济市场来决定一切的世界。另外一些我们也觉得很奇怪的，但是又很普遍的现象，多劳多得，不劳不得，少劳少得。我们发现，这个劳，如果是体力的劳动，常常多劳少得；如果是脑力劳动，就是多劳多得了；如果你不用体力劳动，也不用脑力劳动，是用钱来劳动的话，你钱就多得不得了。

然后我们再想到，用市场来决定一切的时候，Michael Jackson，卖了一张唱片，赚好多钱。各位，我在那里唱歌，一毛钱都卖不到，为什么Michael Jackson那么有钱？因为人家买他的唱片。为什么人家买他的唱片？因为他唱得好。你能说其实他唱得不好？这个我们就不知道。为什么那些热门音乐的家伙，那些十七八岁的小孩子，又吸毒啊，又长的怪里怪气，乱七八糟，然后底下二十万年轻人通通疯狂了，买了他很多东西，然后他就有私人飞机的，这合理不合理呢？音乐系的，到了美国念了什么钢琴演奏博士，花了他爸爸多少钱，回台湾找不到工作，只好教教钢琴，然后那个十七八岁的，就赚那么多钱，这个合理吗？

我们在讲赚钱的事情，我们在讲钱怎么分配的事情，我们在讲不可偷盗，有的时候圣经讲得，比较是不可偷别人的东西；现在讲得，好像那个是不属于你的东西。怎么会到你那里？我们又会说，什么东西是属于你的。各位，为了这个问题，就不知道流了多少血，不知道讨论了多少书。大家在经济上，都在谈这个事情，那我们基督徒呢？我还是说，如果你要说有一种什么基督教的经济学，多数的神学家是比较喜欢马克思主义或社会主义，因为多数神学家都是比较有人道精神，多数知识分子也是比较左派的。

这些知识分子可能因为他们有罪恶感。他们就是很会念书，也不劳动，四体不勤，五榖不分，也不会去清除什么垃圾，甚么都不会做，就坐在一个很大的办公室里，然后又有计算机，又有秘书小姐或者助教帮他打字，他们心里很享受，｢康教授好，康院士好｣，心里当然很受用，看人家这样捧他，但他良心总还有一点过不去，｢我只是会读书，又很骄傲｣，平常读了这些书就很有学问了；然后那些人不读书，或者要做很多的工，打字等等啊，不能读书。所以这些知识分子，心里有一点亏欠，通常都比较左派，一天到晚就讲平均平均，资本家钱太多了，什么人钱太少了，一定要大家共同去分享比较好。当然，这种事情不要去伤害到他就好，知识分子的所谓的良心，常常讲到平等、社会主义，打击资本家，常常是因为自己的生活很舒服，不大好意思，就要口里多为一些什么工人讲话，其实我不觉得他们生活中有一点体恤劳工。我看到很多知识分子这样写，但是没有看到他们这样做。

我们就不要说他们下流，虚伪。我们就说知识分子，包括这些知识分子神学家。这些神学家业真是很浑蛋，我是在讲我自己。这些神学家，包括来到屏东，来到高雄，有人奉茶、奉水、买便当、还有人帮他洗衣服，那个弟兄帮我洗衣服，我睡在他们家里，还给我白吃白喝，就在那里笑你们每一个人，讲完了以后我还拿一笔钱回去，你说，让我心里有一点罪恶感，为什么我根本都没做什么事，我就在那里卖卖嘴皮子，就拿了这么多钱，然后他，｢牧师好辛苦哦｣，天天又是探访，又是关怀，又在台上敬拜赞美，又要跳好久，跳的膝盖都痛了，然后薪水还没有我的一半多。我们就是有一点罪恶感，就常常讲，拉平这个距离。

我还是说，这种在世界上的制度，都是相对的。我们心里希望总要有一种爱心，那个爱心是上帝的正义来统管。但是上帝给我们正义和爱心，怎么去给我们一个方向，就不一定那一种方式才是最好。加尔文在解十诫的时候，其实不只加尔文，很多神学家，还有路德都会这样讲，｢偷窃、不可偷窃，不是说不可以到人家家里面去拿人家的钱而已。当别人当得的东西你没有给别人时，你就是在偷窃了。｣所以，非常可能，一个老板没有偷员工的钱，没有到他家里去偷员工的钱，可是在给他薪水的时候，给的不够，那个是偷窃。员工也非常可能不是到老板家偷了东西，而是在员工上班的时候，他应该替老板做的事情，他没有好好的做，他就是偷了老板的钱。

我不是站在任何一方面来讲。对人家该给的，你该给别人，你应该替别人做的时候，当这一切当然都跟社会上的制度有关系，这些制度都不会是完美的，都各有它的缺点。当这些不是完美的制度，基督徒也在其中生活的时候，我们也希望有一个平安的良心，尽量可以跟大家一起来把制度改得更好，但是没有一个是够好的，没有一个是没有罪恶的。那我们能做的，就是我们尽可能得有爱心的来做。

  相爱要常以为亏欠

我们要来谈两个地方，一个在罗马书13:8：「凡事都不可亏欠人，惟有彼此相爱要常以为亏欠。」这都是我们在讲两个国度，基督国度里神的儿女该有的，爱的态度，你心里要常常以为亏欠；你外在的行为要绝不可亏欠。凡事不可亏欠人，是指你外在的行为，符合律法的要求––几点上班就几点上班，几点下班就几点下班；一天要完成什么工作，你就完成什么工作；那个是不可以亏欠的。但是当你内心相爱的时候，你总觉得亏欠，因为你总是从上帝那里领受的非常多，而你应该付出的还是不够。我们的内心应该有这种态度。

那么，你有爱心，就常常觉得亏欠人，这不是故意的、错误的罪恶感，而是你越有爱心，你就越知道你蒙神的祝福，神白白给你很丰富；神白白给你越丰富，你就越应该知道跟人家分享，不管是福音的好处，或任何的好处。我们在爱人的时候，包括常以为亏欠。你从来没有想到，爱跟常以为亏欠有关系。爱，常以为亏欠的意思，就是你去爱别人的时候，因为你知道上帝白白给你这么多，你却没有继续地分享出去，就以为亏欠。当你每次分享出去的时候，你就会更领受到上帝丰富的祝福，你就更会觉得有亏欠，所以一个有爱心的圣徒，是很喜乐平安的蒙恩；又在喜乐平安蒙恩当中，一点不会骄傲。不但不会骄傲，他会觉得他付出的还不够。

各位，就让我臭美一下，就像我在这里教书，我就觉得我非常亏欠，教得非常不好，当然你们应该就是，｢那里，那里，很好，很好，是我们很亏欠，都在睡觉｣，然后我就说，｢是我很亏欠啦，实在没有好好准备｣，这个是玩笑话，但是也有一点真实，就是我觉得，当我们在服事的时候，真的有主的爱的时候，应该绝对没有那种骄傲自大的态度，是觉得亏欠，是因为得到的是主的恩典，就觉得我做得不够完全，所以爱人的就完全了律法。爱人完全的律法，当然不是我们能完全律法，而是我们心中就是越来越完全了。我们就是因为不能完全律法，我们所以才会觉得亏欠。因为，神的律法是那么绝对的要求。

爱人如己

下面就很希奇了，罗马书13:9，「像那不可奸淫，不可杀人，不可偷盗，不可贪婪，或有别的诫命，都包在『爱人如己』这一句话之内了。」如果照保罗字面讲，别的诫命都包在爱人如己这一句话里面了，那么保罗应该就是说，从除我以外不可有别的神，从你当守安息日为圣日，从前面的四诫到后面的六诫里面，都在爱人如己这一句话里面了。可是保罗没有这样讲，保罗只是讲到不可奸淫，不可杀人，不可偷盗。他没有讲到前四诫，所以可能后面这六诫是他更要强调的。但是，爱人如己，我非常爱一个人，不是在前面的四个诫里，跟除我以外没有别的神、跟守安息日有什么关系？

我们又要稍微再多讲一点了，这恐怕也是很多人的错误，我需要去纠正一下。当然这种错误可能你觉得不服气，就是在路德和加尔文的解释里，爱人如己这一句话，不是两个命令，而是一个命令。

很多人会这样解释，爱人如己就是有两个命令：一个要爱邻舍，一个要爱自己。尤其你听到很多心理学都是讲要多爱自己一点，要爱自己，那么对不起，我知道这是很流行的，可是我非常反对这个讲法。如同路德和加尔文一样，圣经没有丝毫命令要爱自己。不但没有这条命令，圣经讲，我们要恨恶自己的生命，这个很清楚。不但没有讲要爱自己，我们常常听到圣经里面讲要舍己。所以现在教会里、心理学界流行讲，要多爱自己一点，那是不对的讲法。我们讲「爱人如己」的时候，只是在用一个我们都能懂的话来讲要怎么爱人，因为我们每一个人都有一个天性，知道怎么样爱自己。爱人如己的意思就是说，你爱别人要好像要爱自己一样。这里根本不是讲，你要爱你自己，因为你已经太自恋了。

我们基督徒在讲爱，总是要记得，我们能够做任何事情，包括公义、良善、智慧、还有爱人，甚至包括爱自己，都是因为上帝爱我们。很遗憾的，包括基督徒辅导、心理专家，都没有弄清楚这个：我们爱，因为神先爱我们。所以你要爱自己、爱人的话，其实就是要接受神对你的爱。神对你的爱，包括祂为你的牺牲，包括祂告诉你––什么是真理、什么是该做的事，包括祂爱你，祂管教你、锻练你。特别圣经上讲，焉有儿子不守管教呢？如果你们不是神的儿子，就不被管教了。就我们一般讲的，爱的教育里面有很严厉的要求。

当然，我们再一次的说，人间的这些，常常有很多的偏差；可是神对我们，是不会偏差、不会错误的。神爱我们。上帝的爱向我们显出来的时候，最爱的，不是别的，是显出我们的罪恶，耶稣为我们的罪死了，这是神的爱。那这个最大的爱临到我们，我们就开始知道不自私、不自利，知道我们需要悔改顺从上帝，我们需要听上帝的话而行，我们需要知道上帝对我们怜悯和慈爱。我们对人的爱最好的也是这一点，让人认识这位耶稣，让他心里也变成一个喜乐的人。这是爱人，爱人让他能够认识上帝。当然在爱人让他认识上帝的时候，我们也非常清楚，像雅各布书里讲的，就是他有需要，你不可以说平平安安去吧，因为你爱这个人，你是爱他的全部，就像上帝爱我们是爱我们全部，不是什么只爱我们的灵魂或者身体，而是爱我们全人。我们整个人都是要得到救赎的，不是只有某一个部分。而且上帝爱我们的时候，也不是只有将来到天堂上才爱我们，祂在永远中就爱我们了，包括过去、现在和将来。所以，我们今天爱人的时候，也是希望有一种长久的爱对他好。

当然我们也知道，因为我们在不同的阶段中，有不同的需要；当满足我们需要的时候，也有不同的方式。你爱一个小baby，跟爱一个成年人，是不一样的。你不会我很爱你，然后带你去选，｢你喜欢哪一个婴儿的奶粉啊？｣不会这样子，你爱一个运动员，或者爱一个天才儿童，跟爱一个智障的孩子可能是完全不一样。爱一个很聪明的、有潜力的运动员或天才儿童，也许你在爱他的时候，你会把他的潜力逼到最强、最多。他会觉得你在虐待，你是魔鬼教练，有可能，我只是在举一个例子，就像神在我们生活中，常常就用最严厉的十字架来逼我们，来把我们变得更美善，这些都可能的。那么可能你爱一个智障的孩子，你就不是用最魔鬼营的训练把他的潜能逼出来；他已经没有潜能了，你可能用最温柔的方式，循循善诱，或者就是我们一般讲的宠爱他。

我觉得现代心理学在教的，就是把每一个人都当作智障的人，拼命的宠他，说，｢你很棒啊，你很好啊｣，就是他永远都是智障儿。各位，请你不要听错。我没有教你回家就开始对你儿子打骂，管教，像日本人武士道一样，｢你再不好好念，我就打死你｣，这些我们中国父母已经做太多了，不要再做这些事了。我们恰当的爱人，是因为上帝给我们的爱，这里面有非常多的恩典。这需要有一些智能。

所谓｢爱人如己｣，只是因为我们通常知道怎么善待自己，所以用爱人如己来讲。事实上我们真的要爱别人和爱我们自己，都是领受上帝对我们的爱。然后在这个真理的爱里面，我们知道怎么样行得不贪婪，不奸淫，不偷盗。所以爱人如己这句话里面，也包括了教导人在道德上，不奸淫、不贪婪、不偷盗、不伤害人等等。

所以你爱人，不仅有领受、有付出，也有那个标准；圣经的规定，你不管做的怎么好，你都要觉得有亏欠，你没有什么在教导他们，或者是引导他们，或爱他们中间的骄傲，你总觉得还是不够。

  不可奸淫与爱人如己

不可奸淫，在爱人如己里面，这我们真的要去想一想。其实我们讲的简单一点就是，这些律法都是在爱人这一句话里面，所以就跟现在性爱的观念是完全的相反了。我们今天讲一个男孩子爱一个女孩子，常常就是要和他上床，这是爱，｢我很爱你｣，其实这种爱你，就是我想奸淫你。这里讲的刚好相反，你真的爱她，就不可奸淫。现在很多讲法就是，爱能够等候，但那个讲得就太简单了。什么叫爱呢？爱就是等待？下次再有人讲爱就是等待，我就说，｢那请你们到死的时候再结婚，因为要等待嘛！｣｢那等待得越久，等了八十年才结婚，不是最有爱吗？｣这些讲得都是糊里胡涂的话，就是我们讲，爱是等待就是说，你们要等到有婚姻的时候才能发生性关系，这个意思。

  不可杀人与爱人如己

在这里，我们就再想一想看，爱人如己，或者爱这个人跟不奸淫有什么关系？你爱这个人，跟不杀人有什么关系？各位，这个世界上，很多人我根本都不杀他，可是我可没有爱他，比方街上的人。当然，我们就基督徒的观点来讲，我们也是爱他，但我根本不认识他，没有爱他的意愿，也没有爱他的行动，当然，我当然也没有杀他。各位，这一点你就又可以看到，上帝的律法是多么的严厉啊。你守了十诫吗？一个犹太人说我守了十诫，没有杀人。耶稣说，你如果恨弟兄，你就是杀人。保罗在这里讲得更厉害了，如果你没有爱他，你就是杀他。当然这句话可能是太沉重了。我们不太敢说，我们没有爱他就是杀他；但是我们的确可以说，我们希望我们有一个心是主的爱，那么主的爱是神爱世人的，就是我们对每一个人希望有一个最大的善意，我们希望他美好，我们希望他的生命能够被建造起来，而不是被伤害。

奸淫（强奸）和杀人，是两个相反的事。就我们罪恶的肉体来讲，常常会觉得奸淫是快乐的事。杀人当然是很痛苦的事，被杀是更痛苦的事。可是，不管是性爱的关系，或者跟别人的关系，让我们都是一种有上帝的爱对他的态度。这个不一定是街上这么多人我根本不认识，但是我总是对他存着善意；这善意最好的表达方式还是，我希望他能认识耶稣，因为耶稣为我们的罪死了，就是上帝的爱向我们显现出来。当然，爱他不可奸淫里，我想也有一个我们可以想到的，就是对她的一份尊重。我不知道对人的尊重，是不是也是算在爱里面，就不是把她当成一个性的发泄物。

  不可偷盗与爱人如己

不可偷盗，跟我们刚刚讲得连在一起，可能更清楚地可以说，当你没有去爱他的时候，你就是偷盗了。你要不偷他的东西，你就必须是爱他的。这不是说，老板觉得自己拿了员工的薪水了。我是老板，我一个月的薪水是一千万，我员工薪水一个月才三万。他在帮我们公司做事，然后还要平息自己的良心，说，如果没有这个公司他都饿死了，所以我没有多拿他的钱；我让他一天工作八小时，符合国家的劳工法；我让他，就像郭台铭先生讲，也有游泳池可以游泳，也有甚么可以怎么样，加不加班是他自己的事。这些也许在法律上都合理，所以他的确在法律上可能没有偷他的东西，或者用马克思的话讲，他没有剥削他们。但是，如果他对他没有爱的话，他还是偷了他的东西，因为上帝把非常丰富的东西给你。给你的原因或者给你的目的，就是希望你把这丰富的东西也再跟人家分享。所以，保罗说，｢我欠犹太人和外邦人福音的债｣，我想道理就在这里了。

｢我欠犹太人和外邦人福音的债｣，不是这些外邦人原来把一个东西叫福音放在保罗这里，然后保罗没还他们，以至于保罗欠了他们，要去还他们。保罗跟这些外邦人，就跟我们和所有不信主的人一样，我们根本没有欠他们任何东西，我们欠他们东西是因为上帝把福音、福音的大能、圣灵的大能给了我们，要求就是，我们要去给别人。所以你凡事常以为亏欠，跟不可奸淫、不可杀人、不可偷盗一样，跟任何一个美德一样，你都要跟上帝连在一起。任何事情，你没有强奸任何人、杀任何人、偷任何人。你想到上帝给你的恩典多么的丰富，你要把这些恩典跟那些人分享，而没有分享，你对他就是有亏欠。没有把他该得的东西给他，那个就是偷他的东西。

所以这里面可能最好讲的，我们能够了解的最多的，就是偷盗的这个地方。表面上我们不偷盗，而实际上我们常常偷盗。我们偷盗就是把上帝借着我们要给别人的恩典，没有传出去，没有给出去。

  不可贪婪与爱人如己

不可贪婪，包括在爱人里面，我们也要去想一想。也就是说，你今天不是不贪他的东西，照圣经里面讲，不贪他的妻子、产物。你不贪这些东西还不够，你需要爱他。我能够想到就说，当我们在贪别人东西的时候，我们不要讲妻子，就讲他那一部奔驰轿车，他那个房子。贪这个字的定义，到底是什么状况我也不知道，这没有一个准确的。当然我相信在我们中间，我们通常想到，｢我如果能够有这些东西就好了｣。这种贪，通常我们也不是想要去偷他；我们通常想到的是，我自己也能有这些东西就好了。所以当我贪恋别人的东西，因为贪而有偷盗行为的时候，我觉得多半发生在小孩子。如果大人，当然是别人的妻子，这个的确有贪，然后有勾引的情形。可是别人的奔驰轿车、别人的豪华大楼，如果我们贪，我们也很想要的话，通常一般人没有那么笨，除非是诈骗集团会想，｢我要怎么样把它拿来｣；通常我们顶多想，｢我有一天也要有这些东西｣。就是，我们贪恋的，其实恐怕不是别人的东西；我们贪恋的，是这些东西，或者这一类的东西。我们通常还有一个正义感，不要别人的东西，但是我要这些东西。我要奔驰轿车，但是不是要你的奔驰轿车；我要豪宅，但不是你的豪宅。我要自己也有一个。

在贪恋里面，恐怕这两个都有，因为贪婪有时候是贪婪别人东西，有人就是贪一种东西而已。不管是不是别人的，在这里，保罗所提醒的，和整个圣经，和耶稣所讲的，不要忧虑这一些事情，我想你听了这么复杂，正面的、简单的来理解，就是你要相信上帝有丰富的预备。这个相信上帝丰富的预备不是只有所谓的知足常乐，我不要贪。上帝给我的很够、很好了。

但我们对美好的事，要非常的贪。什么叫对美好的事要非常的贪？像宋尚节，我忘记他是怎么讲的，他向上帝要，给我十万个灵魂，就是他要传福音要让十万个人得救。当然这里可以有错误的贪。错误的贪就是说，不是真的要让这些灵魂得到上帝，而是说让我的教会很大，人家会称赞我，那个就是完全错误了。我想宋尚节向上帝要十万个灵魂，这种｢向上帝的大大张口，上帝就充满你｣，是我们希望把上帝的恩典，大大的得到，然后能够把这个恩典，广泛的传出去。

我们爱人如己，我们是领受上帝的爱，然后在这领受上帝的丰富里，我们继续不断的领受，和继续不断的分出去，让人得到好处，让人不断的得到他该得到的。他该得到上帝的祝福，也是他不该得到的好处。他不该得到，是他不配；他该得到，是上帝有心让所有不配的人都得到。而他得到，是借着教会，是借着我们这些蒙恩的人。所以，我讲的如果很复杂，就是我必须重新不断用不同的方式来讲，就我们爱人如己，我们不可做这些事––我们不可杀人、不可奸淫、不可偷盗––最重要的是，我对别人充满了善意，而且，也希望有善行。而下面说，我对别人充满了善意，又有善行的时候，应该是我不断地领受上帝丰富的恩典了。

爱不加害于人，奸淫是加害于人，杀人是加害于人，偷盗是加害于人，贪婪是加害于自己；如果不是贪婪别人东西的话，那我们就希望，从领受上帝的爱，到付出，爱完全了律法。

爱的真义

爱这个字本身，很多人讨论过，拉丁文，还有希腊文，什么agape的爱，什么Phileo的爱，什么Eros的爱。我们单讲中文这个爱。这个爱是主动，还是被动呢？爱的意思是被爱，还是去爱人呢？

在圣经里讲到，爱是先被爱，我们是先被上帝爱。爱的律法是全世界最恐怖的一个律法，最做不到的一个律法，那是我们绝对做不到，所以你千万不要以为爱是容易的，是因为有上帝的爱，我们才能活出来。

这个爱，也可以是你们要爱，这是一个最大的祝福，因为我们可以凭着信心，白白领受上帝给我们的爱；我们这样领受了这样的爱，才能付出。

我常发的牢骚，你们可能有人知道，在我们华人教会里也有这种苦命的人，倪柝声，让我爱而不被爱，让我付出而不受。那一首诗你们大概都听过，很多人也唱了，都非常感动。｢只知请酒，不知饮酒，让我们就是付出｣，中国人这种悲苦情节，先天下之忧而忧，后天下之乐而乐，就在基督教讲爱的时候，讲得最多。我们每个人都是天下第一伟人，这天下第一伟人都是天下第一自杀人。天下第一自杀人就是，我们天天都是焚烧自己，照亮别人。怎么中国人这么喜欢做燃料，是燃料税太高了吗？这都不正常的。然后这种不正常里面，还有包括倪柝声写的诗歌，和我们看到什么圣弗朗西斯的祷告；其实那不是圣弗朗西斯的祷告，那是十九世纪一个作者冒他的名写的，当然写得也很好，就是我们要有上帝的爱。

我在看这些学者，你们有念神学的，可能也会看到，信义宗的一个新派神学家虞格仁（Amders Nygren, 1890-1956）写的《圣爱与欲爱︰历代基督教爱观的研究》。他讲到爱观，说，爱基本上就是两种：一种就是自己想要得到的爱，那叫欲爱，就是Eros；一种就是付出的爱，舍爱，牺牲的爱，就是agape，这种爱就是上帝的爱。这种爱就是倪柝声诗里写的，｢我就是不断地付出，我不求别人对我的爱，因为这就是上帝的爱。｣

上帝的爱就是付出，一点丝毫不求别人对他的回报；胡说八道！各位，谁说上帝的爱就是拼命的付出，像一个怨妇一样，拼命的爱，好像上帝爱罪人就是这样。其实不是这样。各位再想一想看，你爱任何一个人，如果这个爱是一个真爱，不管你怎么了解，我相信你们都能了解，当我们去爱的时候，难道丝毫没有想到，那个人要回来爱你吗？你爱你的男朋友，爱你的丈夫都是这样吗？我天天爱他，但是他不理我，也不打电话给我，也不怎么样；总是我送生日礼物，总是我写MSN，总是我跟他讲，他都从来没有回应；没有关系，我就是这样爱他。结婚了以后，我天天服事他，他都不理我，天天在外面包二奶；没有关系，我都很爱他。各位，这是神经病。

我们教会是不是失败太多了。失败太多是因为我们根本不认识上帝，所以我们失败太多，就把希望降到最低标准，那个最低标准就是零。如果上帝的爱，就是我只付出，没人对我好，这种都是小媳妇做太久了，就对这个世界失去一些盼望，也不认识上帝。各位，我从来不知道上帝的要求是，你们爱不爱我没关系，我本身就是不断的爱你们。上帝的命令就是你要尽心尽性尽力尽意爱本人！本神！这个就是上帝的命令。上帝那里有那么伟大，说，｢哎呀，我不自私，通通去爱你们，你们不必爱我，你们去拜金牛犊没有关系，我是很大方的。拜偶像没有关系，我就是在那里独自流泪的上帝，反正我还会继续爱你们。｣胡说八道！爱是希望人家好，如果人家去拜金牛犊，如果人家去赌博，如果人家去包二奶，如果你真是爱他的话，你会不高兴的。

爱是完全，爱不喜欢不义，只喜欢真理；所以上帝要以色列人爱他，因为这是应该做的事，是正确的事。如果这个人不爱主的话，这个人可咒可诅。上帝的爱可是大大要求别人改变，而且回报的。如果不是这样，上帝真的是江湖浪子，浪子，拼命丢出去爱。这你在圣经里也看到很多。我们真是被咒诅的世代，大家在讲圣经的时候，越讲越偏离圣经，都是世界的那些。但是，在圣经里面，你看，要常以为亏欠，爱就完全了律法；这里讲到，不可杀人，不可奸淫，不可偷盗，这些爱里面是充满了律法、规矩的，不是我们今天想的这些。

第一天我就有说，不要看那些烂书，就有人问那一些是烂书。我不能得罪人，烂书就是现在校园书房，还有包括华神出的，百分之九十以上是。这个，各位录下来没有关系，反正已经豁出去了。今天，大家不去看那些古典的好东西，包括神学的东西。现代也有一些非常好的，有一些传记，不一定是宣教士，这里面都非常好，可惜大家都不太看。大家都看辛班尼，这都是些浑蛋、骗子，但大家迷这些东西。有一本书现在最流行的就是「小屋」（SHACK），这本书在美国一直到今天是最畅销的。中文版，华人因为一跟基督教有关系，就都不看，感谢赞美主，中毒的人就少一点，但是我也看到好多人都在推荐它。

SHACK这本书，我不鼓励你们看。但是实在不应该讲这句话，因为伊甸园那件事不断重演，不要看，你们一定会去看。然后叫你们要去看的，又都不去看。人都是这样的毛病，没有办法。我不鼓励各位去看，不过你去看也可以。这个故事，简单讲，就是有一个人的女儿被杀了，在一个破旧的小屋里，这个应该是发生在加拿大的故事，女儿在小屋里被很惨的奸杀。后来他当然很痛苦，不知道为什么，他就到这个小屋里，在这个屋里想要得到答案。结果就碰到了上帝。三位一体的上帝，就跟他解释了，解释到最后就是你要饶恕，你要爱他，你要爱那个凶手，然后那个凶手可能永远找不到，故事就结束了。这里面还有一些胡说八道的话，都是｢政治正确｣乱讲的话。

所谓｢政治正确｣（Political correctness），就是利用一些所谓无偏见的言语字句，来保护弱势社群，比如说，「弱智」改称为「智力障碍」，用「精神病」代替「疯子」。总之，就是一切都要合最新的道理、最新潮流。最新潮流的圣父圣子圣灵，就是圣母圣子圣灵，因为不能高举父亲，歧视母亲。那么圣母不是玛利亚，是女性；那么圣灵就一个黑人的女人形式出现。各位，这些说得难听一点是亵渎上帝，说的好听一点就是幼稚。

圣经不是你喜欢把圣灵变成什么样子，就变成什么样子，但这个不是重点，我们就不去谈他了。小屋，这书里头所表现出来的，就是人的悲观和绝望，这个世界上没有真理，凶手找不到，也得不到任何的报复。那我们能够有的，就用基督教那个被用烂的名词，｢你要爱人｣，然后故事就完了。各位，真的，你想到一个女孩子被奸杀死了，那个凶手既没有悔改，也没有认罪，然后你做的就是，我就原谅你，我爱你到底，包容你到底，继续的祝福你到底––继续成功的强奸人吧––这什么东西，还受到这么多欢迎，我真的觉得就是因为我们在现代社会里，包括在教会里，看不到人悔改，看不到人改变，所以我们就想出一套神学––这套神学就是包容接纳。这个一个很悲哀的神学，小屋影响到人的，就是这个世界没有什么公平，就是这么可怜，上帝也很痛苦，上帝也跟我们一起痛苦。这不是圣经讲的道理。

圣经讲的道理，有公义、有和平、有正直、有和好，但是必须悔改；有不悔改的要刑罚。其实我在美国的时候，我刚好看到另外一件事情，也是在加拿大发生的，那个棒极了，和SHACK比起来，那是真人真事，是在离哪里不远的一个很小的城市，有一个牧师发出一个祷告网，就是他十四、五岁的女孩子，晚上没有回来，请大家祷告。后来好像发现被强奸而死的尸体，凶手应该到今天还没有抓到。这个牧师也说，｢我一定是爱凶手，我会原谅他，我求上帝保守我的女儿，在死前没有受到太多的伤害。当然这个事情已经过去了，我求神安慰我，让我继续的能够……。我相信耶稣的救恩，我相信上帝的公义，我希望人能够悔改信主。｣那个表现就棒极了，那个表现就很合圣经，我相信上帝的公义和慈爱最后会显现。SHACK 里面表现的，就是普救论，大家统统会得救；我们要有这种爱心。

各位，我们还是在讲，当你不认识上帝，不信靠上帝的时候，你所有的一切美德都会错误，包括自由意志。当你不服上帝的权柄的时候，要有自由意志的时候，最后就没有自由意志。很多人就说，最后大家都得救。各位，普救论的讲法就是没有自由意志，意思是你信佛教，你信阿拉，你信什么，到最后都会违反你的自由意志，去成为耶稣的儿女。普救论的意思就是说，这个世界佛教徒、回教徒，最后都会得到耶稣的拯救。各位，对我来讲，如果我是一个佛教徒、回教徒，或无神论者、或毛泽东，我会非常的痛苦，我会生不如死；我若被祂拯救到天堂，我宁愿到地狱里面去，为什么呢？换一个角度来讲，当然这是不可能的。假如耶和华是假的，佛教是真的，天堂是佛教的极乐世界，佛教徒也很大方，欢迎我去。然后我这基督徒死了真的到了天堂去，那里天天都是唱他们的那些歌，南无阿弥陀佛，天天都跟慈济在一起。各位，我会非常痛苦。我不要去那里，我要跟我的耶稣在一起。同样的，今天如果是一个赌徒，他没有信耶稣，他没有重生得救，他没有主的生命，就到了天堂，｢什么时候可以打麻将｣，｢我们这里没有打麻将的｣，他不会快乐的。

虔诚的佛教徒到了基督教的天堂，他会很痛苦的；回教徒到了基督教的天堂，他会很痛苦的；无神论者到了基督教的天堂，他会很痛苦的，因为他们根本不信耶稣的那一套，现在要天天跟耶稣在一起，他们会非常痛苦。他们应该去地狱，因为地狱就是没有耶稣的地方。所以地狱对不信上帝的人是非常公平的，去他们想去的地方。所以，怎么会就有人想到普救论，大家最后通通被耶稣拯救，都是耶稣的儿女呢？他没有信耶稣，却叫他成为耶稣的儿女，那是很痛苦的事情。

祷告：

天父，我们谢谢祢的恩典，求主与我们同在，帮助我们，特别帮助孩子在讲这些话的时候，不是放肆，也不是困惑，而是帮助我们在理解这些话。帮助我们在一切言行上，总是能背十字架跟随祢，总是能舍己跟随祢，总是能相信跟随祢，总是因为祢的慈爱怜悯、不是我们欲望得到满足而跟随、相信，求主祝福我们分散的脚步，也求主祝福我们明天的事奉，和每天的日子，奉耶稣的名祷告，阿们！

（Sandra Wang稿）


基督教倫理學-16

2010基督教伦理学（17）

十诫我们已经讲完了，我们要谈一下「不作假见证陷害人」，其实不是要谈「不可作假见证陷害人」，是要谈跟这个有关的，就是不可以说谎。我们已经说在十诫里面，对人的：不可杀人、不可奸淫、不可偷盗…这些东西都把它跟爱人如己连在一起了，就是不是消极的不伤害别人而已，而是积极的去按着真理爱人，这个才是十诫真正的意思。那在不消极的伤害人里面，我们有讲到：不杀、不淫，不贪恋，这些恐怕我们都把它了解成不伤害人，不伤害人里面的不可作假见证陷害人，这一点就是我要特别提出来的理由。

这个诫命几乎不需要提出来，因为我们很少，几乎没有什么机会，甚至可能也没有什么意愿，即使我们是很坏的罪人，我们没有意愿去作假见证陷害人，我们也很少到法院里面去，这一段话：「不可作假见证陷害人」（出20:16），如果照字面来讲，根本连犯的机会都不会太多，就是到法院里人家请你作证人，我作证人的时候要说真话。如果我们这样了解可能就不太洽当或太狭窄了，因此很多人就把这段经文扩大了：不可作假见证就是不要说谎！所以我们要讲的部份就是「不要说谎」这个部份。

不可作假见证其它有一点关系的出埃及记第23章1节，就是妄作见证。那也许在以前的生活里面，这些的确是有要作见证的时候，但是仍然不是那么多。若有凶暴的见证人起来，见证某人作恶…（申19:16）、作假见证的要消灭，凶恶的见证人起来，盘问我所不知道的事。（诗35:11），这些都是不可作假见证陷害人，箴言里面也很多：（箴15:5）。

不可作见证如果我们把它想成不要说谎，这个经文圣经里面也是很多：你们是出于你们的父魔鬼，你们父的私欲你们偏要行。他从起初是杀人的，不守真理，因他心里没有真理。他说谎是出于自己；因他本来是说谎的，也是说谎之人的父。（约8:44），这个就是撒旦魔鬼是说谎人之父，就是牠是一个说谎者，就是说撒旦魔鬼这段经文就是说魔鬼的工作简单讲就是只有两个，一个是欺骗，一个就是杀害，欺骗是柔性的，杀害是比较凶、比较直接的，这是魔鬼的两副面孔，杀害是凶恶可怕的，说谎欺骗是柔和美丽的，因此我们从这样的经文来看呢，我们可以说基督徒甚至可以说非基督徒，神写在人心里的那个诫命，如果用正面来讲就是爱神爱人，如果用负面来讲就是：不可杀人、不可说谎…这是两个。不可说谎另外在哥林多后书11:3也有讲那个蛇用诡计诱惑了夏娃，那个诱惑就是欺骗，

因此在基督教、非基督教的伦理，不可说谎要说真话，是一个非常普遍的伦理道德教训，从小就听过放羊的孩子说谎的事，大概每一个国家都会有这样的教训，如果你说谎到最后你伤害自己。康德是世俗的哲学家，奥古斯丁是基督教的哲学家，也用很多的篇幅来讲到不可以说谎，而且是任何情形下，都不可以说谎，康德认为人一说谎，人所有的价值、人和人之间的互信就通通都不存在了，所以不可以说谎。

不可说谎几乎是很普遍的道德教训，我们不太敢，也不太会有什么不同意的地方。可是问题是，大家也都会知道，我们在看一般的报导、网络上也会说到：平均每人一天说一百多次谎，还是多少次的谎，我们随时随地都在说谎，说谎的定义就是：我们随时随地用一个不真实的方式误导别人，譬如说我们早上跟人笑一笑，其实你不想笑，你笑一笑，这也许还不算误导别人，人家问你好吗？如果你答：「不好！」，人家在礼貌上一定要问一下什么不好？我们也懒得被别人这样关怀，然后他这样关怀也没用，说以我们就说「还好！」，虽然这是一个很轻微的，但是也好象很难说这不是一种很轻微的说谎，不管怎么轻微，这总是一种不诚实、不是真实的表达出来。你也看到非常多的人在讲到说，其实每个人天天都在说谎，时时刻刻都在说谎，包括我们基督徒也在说谎，那么这个说谎包括那天我也讲过：当我们出门的时候，把一盏灯开着，就是要骗小偷嘛！就是让小偷知道家里有人。

这个再扩大一点，就是在我们中国好象也有像宋襄公，春秋战国时候的人，就是不欺敌，不要欺骗、不要趁人之危来攻击别人。在打仗的时候，现在是兵不厌诈越来越明显，在以前有些西方的将军认为欺敌的战术是不好的，因为那不是正大光明的打仗，光明正大的打仗或者运动员在场上的竞赛，我们中国早期翻那个字，鲁迅很反对的（反对这样的精神，不反对这样的翻译），叫作费尔波辣（fair play）就是公平竞赛，就是运动家精神，就是在竞赛的时候我们不欺骗，我们公正地跟人比赛，现在最流行在比赛中的欺骗，当然就是用药，用药我们也用欺骗、说谎、不诚实来讲的话，其实也不太容易定这个义，用药并没有伤害到别人，起码没有直接伤害到别人，用药伤害的是自己，用药也不是被强迫的，是自愿的。用药也不过是激发自己身体的潜能，当然用的结果你的身体会很不好，可是他如果觉得说这样作得到奖牌的机会比较大的时候，当然这个里面也有欺骗的成份，就是用药的效果除了伤害自己以外，用药如果要有效果，就是别人都不用，如果每一个运动员都用药，就等于没有一个运动员用药，每个人都跑得比平常快一秒钟，大家都快一秒钟，就等于都没有快。用药我们可以说是欺骗，但是伤害自己，所以我也不知道用药这个东西在伦理上能够有多少的禁止，当然大家都是禁止的啦！

这些是一种不是费尔波辣，不是一种运动员精神，不是一个诚实的竞争，在战场上，一直到差不多二次大战以后，美国才成立oss，以海军为主的，因为日本偷袭珍珠港算是偷袭的，在二次大战之后，美国才比较有情报组织，在之前都没有很明显的情报组织，我们中国在写战争的时候，有欺骗敌人这些事情，我们在圣经里有看到有奸细、有间碟去，但是都还不是大规模的情报组织，或者大规模的间碟，在美国刚成立情报组织的时候，也看到有些军人非常反对，因为这就是欺骗，这就是不诚实、偷偷的，尤其像007派美女作间碟，或中国派西施、越王句践的向人投降，其实都非常直接了当的就是：我在骗你！不过我们的道德教育也是够奇怪的了，我从小看句践复国就是要反攻大陆嘛！这是第一优先，所以里面欺骗的部份我们从来没有注意过这样对不对、这样好不好？

在美国刚开始成立情报局的时候，遇到的拦阻很大，因为这是一种欺骗，包括欺骗敌人都是不好的，他们要的就是费尔波辣，诚实的作战。在德国一次大战后，发明了潜水艇以后，德国当然也是基督教国家，不过到了那个时候几乎已经没有什么基督教色彩了，都是康德和尼采，对上帝的规定已经不太去注意了，所以他们潜水艇也用，可是英国和美国还有很强烈的基督教色彩的国家，他们都一直不要作潜水艇，理由是这是下流的手段，躲在一个地方偷偷地打人家是不光明正大的，各位你说那他们要怎么打仗嘛？他们的想法就是两军正面对恃，看哪个力气大，哪个武艺精良？就把别人打败了，这才叫做公平竞争，什么虚假的、偷袭的、作假的都觉得这比较不好，要光明正大，这里面的基础都是好象圣经里面的那个观念，或者世俗的伦理观念，就是要诚实，不可以虚假。而我们今天听起来都很迂腐，可是在当时的确是这样子。

我是在讲我们可不可以说谎，我们继续讲到说，因此在基督教精神很强的国家里面，也有很长的一段时间，刚刚讲战争，现在讲娱乐，娱乐的事情不可以有戏剧，也不可有童话故事，理由就是两个字：「假的」、「不真实的」，戏剧就算是历史剧，也不是真实的，因为你在舞台上，是别人去演的，这不够真实，然后没有把历史的真相完全地表达出来，至于男演员、女演员之中多不道德、淫乱的男女关系，那是后来的，基本上对戏剧不喜欢的态度，包括清教徒对戏剧的不喜欢，以及剧作家莎士比亚偶而在他的剧作中对清教徒的强烈的讽刺，就是因为清教徒太死板，不可有戏剧，所谓不可以有戏剧，就是不可以有假的，我们今天看最早的基督教文学比喻的故事，就是天路历程，本仁约翰是一位清教徒，他也要有一个apology说明他为何要这样写，他觉得他这样写没有错，可是就保守人士来讲还是错的，就是不诚实、不真实，你不可以用比喻性的讲法、不是真的，来讲这些故事。

我也看到一直到十九世纪（二十世纪还是有），有一些保守的基督教家庭里，小孩子的长成教育里，是没有「伊索寓言」，这些内容里面有太多不真实、不诚实「有一天，狐狸跟…讲话…」狐狸哪会跟谁讲话？就是要的就是真实，从小欺骗不可以，比较保守的基督教家里怎么教养小孩呢？通常就是用真实的宣教士的故事，那个有很多很好听的，但就会失去一些很重要的，他们觉得伊索寓言、白雪公主…天下哪有小矮人这个东西啊！我这样讲就是，在西方文化里面有一个相当强烈的，对事实要直接陈述的这种心，以至于对说谎、欺骗、不诚实的任何一种形式，包括在文学上、战争，和其它的上面，他们都不允许，因此很长一段时间，一直到今天还有：不准玩牌！譬如说你玩吹牛这个游戏，这个就是欺骗嘛！如果再把它扩大一点，在运动场上的假动作，好象恐怕也不太允许，在以前费尔波辣或是宫廷运动员精神中，我是光明正大地把你打败的，我发过去的球就是非常强的，不是一个欺骗球，你接不住！没有什么欺骗，没有什么声东击西的。

也许你说：「康牧师，我们今天已经没有这些想法了」，但是我们多多少少还是要了解一下，在不准说谎、不准欺骗、一定不能不诚实的情形下，你必需了解，什么叫可以说谎，什么叫不可说谎。讲了这许多，各位总要了解，约翰福音第八章，魔鬼的工作有两个，一个是欺骗，一个是杀害，因此我们基督徒对这种伤害的事情，都是反对的。

可是，我在前几天就有提过的，下面我要讲到说，当我们把任何一种伦理、一种观念绝对化的时候，我们就要小心了，那是不是违反圣经？就单讲这两个：一个是杀害、一个是欺骗，是不是基督徒在任何一个时候，都不杀害？都不欺骗呢？基督徒可不可以参加战争？而基督徒的君王，可不可以发动战争？奥古斯丁讲得很清楚，义战的理由，今天一般基督教的伦理家，通通反对义战，就是正义之战，因为今天基督徒的学者，基本上和世人一样，有强烈的人道精神，所以不可以有死刑也不可以有战争，他们反对任何形式的死刑，任何形式的战争，甚至说得再直接一点，他们反对任何形式的处罚，他们根本不相信处罚，所以他们活在浑天雾地里面，根本不是很实际地活在世界上，我只是尊重他们说他们有人道精神，他们主张废止死刑、主张不要有战争、主张有和平，这些话听起来都很对，甚至事实上就某个意义上来说，都非常合圣经的，谁喜欢战争？就算最好战的，我觉得最好战的就是小男孩，小时候好喜欢看电影，打仗，只要有枪出来、有剑出来，有人被杀掉…就好高兴，男女一kiss就好恶心！那就是我们喜欢战争，不喜欢和平，喜欢杀人不喜欢亲嘴，就算小男孩喜欢这样，他也不喜欢天天打架，如果天天喜欢打架，时时刻刻喜欢打架，一般来讲就是他通通都打赢嘛！我觉得给这小孩的教训就是，每天找一个比他强的小孩和他打架，他就不喜欢打架了，因为他被打的很痛苦嘛！

我们没有人会喜欢战争的，除非是很变态的，我们没有人喜欢暴力，我们也没有人喜欢把人杀死，一般来讲在我们状况中，是不会这样想，因为这是很不幸、很不好的事，也相信在没有堕落的时候及将来的新天新地，这些东西都会没有，所以我们并不会喜欢战争，起码我说到有限度的有战争或有限度的有死刑的时候，我们当然说我们不喜欢这些，我们当然说这些是残酷和不幸的事情，但是我们也要说，在罪恶的世界里面，我想不出来…那个是从理性来讲，或着说我们说自然法，或者说在人的国度里，或者说神在掌管人国度里面，没办法避免一定会有的现象，就是包括「处死」，或者有些时候某此情形下，不能没有战争，这也是现代讲和平的这些人，其实不是现代，而是历世历代很多讲和平的这些人，他们反对任何形式的战争，我觉得我没办法接受，战争是非常残酷、非常不好的，但是为了要对恶人的治死，死刑和战争我从圣经里看，神没有说要废止的，不但没有废止，神还设立了世上的权柄，给这种行为相当多的，甚至可以说相当多的鼓励和绿灯。

执政掌权的是有发动战争的时候，奥古斯丁讲到义战的时候，第一个就讲到，必需是有权柄的人发动的，就是国王或总统宣战，不可以不宣而战、不可以小朋友自己去打仗、不可以是自己几个人去，甚至不可以是陆军总司令下自下命令去打仗，要有一个最高的权柄宣战。还有一些其它的条件，包括：在一切和平的方式都用尽了，基本上是防御的战争，包括你在战争所使用的武器、方式是洽当的…等，义战的条件和方式规定有很多，我基本上是同意的，很多的神学家因此认为现在根本没有义战了，我看到所有的神学家、伦理学家都绝对反对使用原子弹，就是不管什么情形下都不可以使用原子弹，我听了也是觉得这是愚蠢的讲法，如果有些情形你可以使用一吨的炸弹，那使用一万颗就等于是一颗原子弹了，何必那么愚蠢地欺骗自己呢？如果你用毒弹，当然有些学者说毒气弹不可用，各位说不可以用都有很多合理的解释，因为战争理论上只可以杀军人，不可杀平民的，而原子弹也会杀到平民，问题还是在能否把平民和军人那么大的分别？你真的能把在战场上杀人的士兵和在战场后为他们作衣服、作鞋子的妇女分开吗？

我不觉得我们能够分得那么开，当然我也不太敢讲到说一般能够作战的（有些名将都说过类似的话：战争的目标只有一个，就是获取胜利），你只要取得胜利，什么方法都可以用，取得胜利最残酷的方法，就是共产党使用的人海战术，所谓「人海战术」就是，在韩战的时候使用最多，国共内战的时候也使用很多，就是叫一些老弱妇孺站在前头，然后消耗人家的子弹，那些机关枪打到最后都软了，枪管发红都不能用了，这时候正规军就上去了，杀了很多平民，然后军队就上去，这很残酷的，就我们基督徒来讲，如果我是一名基督徒的司令官，我也不知道我会不会下命令用这种战术取胜。现在有一队一千人的军队，他们有一万发的子弹，现在要攻打我们有五十万人的城市，这怎么攻打呢？他有一万人军队，我也有一万人军队，他叫二十万名平民走在前面，那我们怎么办呢？我们可不可以杀这些平民？

各位这些都不是那么简单回答的问题，我觉得基本上我的看法是可以的，我的看法是前线的战士与后方的妇女与小孩—小孩可能就更难讲了—可不可以在战场上或后方丢炸弹去杀我们所谓无辜的小孩，我相信在座有很多姊妹或有人道精神的人都会说：「不可以」，问题是人家都有这种方式呢？人家用人海战术呢？人家用小孩呢？其实中越战争的时候就是这个方式，两个共产党打起仗来特别残忍，我是看中国方面这样的宣传是这样子，可能越南方面也是这样宣传：老太太和很小的小孩身上绑着炸弹，他用他的笑容来迎接你，接近你的时候一刀把你刺死，所以后来中国也发命令：看到就杀、看到的城就烧，一个都不留，因为即使最小的小孩，甚至婴孩的身上都可能有诈弹，回教的世界里面也有「人肉炸弹」的作法，最起码这些小孩子或女孩子也都会做这些事情，各位这怎么办？假设今天你是一名以色列的军人，在耶路撒冷看到一个小孩逐渐地走向你的大使馆或军事基地，你一枪就把他打死，我们说这是一位可爱的六岁小女孩，你是不是会这样做呢？我们大概都觉得不可以这样做，直到有一天这六岁的小女孩走到了某一个军事基地，因为我们所谓的仁慈，今天走得稍微近了一些，进入了人群，然后把身上的炸药一拉，炸死了很多人，也许那天以后我们会说，小孩、小狗一接近我们就把他杀掉。

各位，这是一件很残忍的事情，我没有说不残忍，我想不出有一个理由在这个罪恶的世界中，我们在讲战争和杀人的时候，我们宣告战争，说一些特殊的武器像原子弹、毒气弹，说基督徒是不能使用的，我知道我很难讲这句话，我只是说在这罪恶的世界，如果我们先这样限制了，会不会敌人就一定会胜利？那很多基督教的伦理家，他们的答案是：「那就让他们胜利」，我们就被他奴隶，我们起码不用做一件很坏的事情，那很坏的事情就是有一个小女孩，即使她身上藏了人肉炸弹，但我仍不把她杀死，如果因为如此他们战胜了我们，做我们的主人，那就这样吧！我们宁可要和平也不要残忍的胜利，这样讲可能也是有道理，我需要去听、去想这个是不是对，起码我觉得可能有几分道理，起码我还是觉得说，我还是很难下这个命令把这些无分轩轾的通通都杀，你实在觉得一个二等兵带着手榴弹和枪冲过来我要把他杀死，和一个六岁小女孩接近你，他身上可能有人肉炸弹，而我不能杀她，宁可她把我炸死。

各位，你真的觉得这两者有很大的分别吗？如果是有一个战争是有这么大的分别，换另一个说法，那我们就回到全面没有战争的状况，我也看到甘地、托尔斯泰曾经说：我们就废止战争！有人来了我们就投降，如果有人来了我就投降。

我自己在国、高中的时候的确想过，那个时候罗素（一个有名的无神论哲学家，也是非常聪明人道人）从公元五○年代到七○年代，他非常强列主张一种投降政策，他是很聪明的，所以他没有像很多知识分子被苏俄的宣传所欺骗，他觉得共产主义实在是很坏，但是他说美苏两强这种核子武器的竞赛，一定是全人类毁灭，所以他主张、一直强烈鼓吹西方世界向俄方投降，因为核子武器打起来一定是两败俱伤，所以我们就投降让共产党来统治我们，也许统治我们的时候会出现什么裂缝，我们就可以趁这时候把共产主义消灭。我有一段很长的时间认为这在逻辑和知识上是无懈可击的，因为打原子战争，世界就灭亡了，那时候这些都藏在里了，那时候白色恐怖时代，哪敢讲向共产主义投降这样的话，各位姊妹这些事情我想可能妳们都没想过，你也不需要想这些，我们在上这些伦理的时候这些事情的原则跟妳是有关系的，你碰到一个很恶的邻舍或很恶的上司或很恶的下属或很恶的老板，你要怎么去对付他？你要怎么和他一起生活？这都是我们在生活里面碰到的，上到这边你应该已经知道我的答案了，我们对任何人、任何情形之下，我们活在两种国度里面，我们内心总是充满了慈爱，对他也是真实的不是虚假的爱，那个爱简单讲就是，希望他作恶的程度减少到最小的程度，如果可能的话成为良善，我们总是对任何人怀着这样的态度，我们对任何人，我们总是希望能传福音给他，因为只有福音才能改变他，但是我也不是等他信了耶稣之后我才继续和他相处，很多时候我也没有机会跟他传福音，那么就在另外一个国度里，就在人的国度里，我们面对这些恶棍，充满爱心用严厉的律法对付他们，世人也会用最严厉的律法对付这些恶棍，但他们不是有爱心的，我们基督徒总是有爱心的，我们始终也是用严厉的律法，当然这里面还有很多的智慧：就是这个人是怎么样的情形，我们就给他多严厉，或多宽松。那么在这种原则上，我们讲到说一个基督徒或者一个非基督徒，一个将军或一个领袖，在战场上遇见敌人的时候，是怎么样来做？是不是投降是最好的办法？…我现在想到最后一个…当我大学以后，世界局势有一个很奇怪的发展，跟我刚刚的想法是完全相反的，可能是完全相反的，这些历史的事情通常要等到几十年、几百年历史学家看得比较清楚一点，投降政策，对这种坏人…我们手上有毁灭性的武器，对方手上也有毁灭性的武器，这个时候恶人不可能跟你妥协的时候，你就用投降的方式，我觉得这样就是错误地理解耶稣说别人打你左脸，右边的脸也给别人打的教训，所谓的错误就是有一些门诺会或是当时改教运动这类思想就是：他们的爱（这爱与刚刚讲两个国度的爱不一样）只有一个国度，我们有两个国度（内心是有爱，外在是有律法），他们只有一个国度（内心和外在就只有一种爱）所以就是一再地让步了，这是很伟大的精神，但是我觉得这种精神并不合圣经，这种精神并不是爱丑恶的对方，因这丑恶的对方并不会因为这爱而了解，他的心里没有悔改，他没有认识上帝，他的罪恶只会叫他在得寸的时候进尺。他不会停止，所以我觉得投降的政策是错的，虽然我一度地觉得它非常的合理，事实上不该用投降的政策，事实上要用对抗的政策，事实上整个苏俄集团的瓦解就是用对抗的策略，里根政府这种强力的军备对抗，当然啦！美国没有和苏俄打起来，苏俄的垮台和它内部的问题也有关系，也包括…（台湾这方面实在很可惜，我们的新闻对外面的了解实在是太少了…整天围绕的就是选举和八卦）整个苏俄集团的垮台（苏东波），苏俄、东欧的波动有几个理由，一个是里根政府和撒切尔夫人政府西方两个重要的国家用强烈的态度对付他们，强烈地发展军事，这都被很多人包括罗素和绝大多数基督教的神学家（不管是新派或是保守派）多半都觉得说这军备的竞赛是不对的，（我也觉得很不对，老实说我也很反对买美国和法国的武器，那个根本没办法对抗中共）那个时候发展军备其实肥了很多军火商，当然也让美国的国防让苏俄跟不上，但其实最重要的是，苏俄内部有戈尔巴乔夫，他比较希望将共产党那种比较强烈的方式缓和一点，他越缓和一点越发现要缓和更多，到最后几乎要废掉共产党，这个让共产党有很大的松动，另外一个是东欧，东欧那些小国就一个一个开始瓦解，就不再是华沙集团，华沙集团垮台更早之前，公元五○年代，匈牙利、波兰、捷克有过抗俄，但没有成功，但这次成功了，一个是戈尔巴乔夫不再强硬地用坦克对付任何一个国家，共产党说它软弱了，但我觉得是他比较多的人道、慈爱的精神，但是恐怕最最重要的，让它整个的崩溃，是基督教！其实就是天主教，这里我们强调两个国度；属灵的国度当它的力量够大的时候，或者当它在属世国度呈现的够大的时候，那是沛然莫击能力的，那也是今天很多的想要在世上作盐作光改变世界的基督徒压根儿都没有的东西，就是对上帝的敬虔、强大的敬虔、很多的敬虔。那时候教宗约翰保禄二世，他是波兰人，他手无寸铁，他就不断起波兰，当然他如果碰到中国的统治者就完了，很可能被暗杀，他碰到的是波兰的统治者，还算有点良心，就容许他了，整个波兰就动了、东德动了，其它国家就动了，到最后苏俄也垮了，东欧的垮台是一个手无寸铁的…理论上教宗没有任何的铁，教宗没有任何的军队，斯大林曾经笑过：「教宗有几师军队？」这种野蛮人只晓得军队的力量，他不晓得宗教的力量，我认为斯大林是野蛮人，中国共产党很多也是野蛮人的表现，我不是要侮辱，一个不认识上帝的人，我觉得不会有真正的人道主义，就跟现在主张废止死刑的人一样，他们没有真正人道主义，他有的就是懦弱主义，他一点也没有想到，如果这些人不杀，这世上没有任何刑罚制裁这些人的话，人会继续做这些事，我看到很愤怒的就是，这些人要做好心人嘛！昨天晚上也是，我们刚跟弟兄谈：「昨天狗叫有没有吵到你啊？」我说：「没有啊！」我问：「有没有常常这样叫？」他们说：「没有，如果常常这样叫，他们就会处理」所谓处理就是杀掉嘛！你一把流浪狗杀掉，那些住在高级住宅区、密闭窗、不会被狗叫声吵到的，就会开始抗议：「不人道！」他们不会解决问题的，他们不会解决如果不把这些凶手的处死的话，能怎么办？他们除了说这些人不能杀死之外，他们什么都不会讲，狗也不能杀，然后能怎么办？狗晚上乱叫很吵怎么办？「没关系啊！我家住在高级住宅区，有气密窗不会被吵到」所以这些学者会常常写一些不切实际的文章，就是因为他们住在非常切实际的高级住宅区，他们没有我们这些小民的痛处，他只会说我们要人道啊、要爱他们啊！这些话说得都很好听，我也知道应该要这样，我们何尝想发动战争？我们何尝想处死任何人？问题是在这个罪恶的世界，当这些事发生，而且当这些事发生的时候，这也是这些学者不肯面对的现实，他们也不肯挖一挖自己内心深处是不是真的这样想：人是很残忍的，人为了自己的利益可以非常非常地残忍，而且那些残忍没有止境的，对这种残忍，你所能拥有的办法：（「宽容」？在他没有悔改的情况下，你越宽容他会越残忍），你非有一种强大的、上帝的律法来制止！这是我对圣经的了解，我们一点也不喜欢屠杀这些野狗，事实上，我觉得野狗和凶犯如果能做去势节育也是不错的，但即使是去势节育，我们也知道有很多太监还是很坏的，你总希望不必用到很强烈的手段使一个人减少作恶，但我觉得那是作梦，包话你我在内，我们总是像小孩一样，你允许他任意妄为的时候，只要还没到真正的禁止他，他就会在你给他的空间里，在那里撒野，每个人包括你我都是，对小孩，对大人、对员工、对老板、对董事长…都是这样，这个世界认识的只有一个东西，就是「力量」，你没有力量对他好说歹说，都不会听的！，我们现在继续讲到战争和死刑，我自己觉得现在讲的都还是用理性常识来讲，如果要讲圣经的话，那就更明显，就是罪恶的人如果你要叫他悔改，常常需要严厉的律法，就算他没有悔改要减少他的犯罪，也需要严厉的律法，一般人用好说、歹说的方法，柔性的劝告，甚至说要爱，都是没有用的。

那耶稣说的「别人打你左脸，右脸也让别人打」是什么意思？我已经一再讲1`了，不是依照字面的意思，而是你在内心里永远对他是最大的善良、最大的爱，而最大的善良、最大的爱，是希望他走在善良和慈爱的路上，除了传扬福音之外，没有别的，你传福音他又不信，能怎么做？只好用严厉的律法来让他痛苦，让他被限制。我跟这些反对死刑的人和反对战争的人要讨论的时候，最后就是他们对人性的罪恶是不肯定的，就是「人没有那么坏」，人总是好象可以好说，而恐怕我觉得麻烦的地方就是，这些人可能平常是比较讲理的，他就不能看到他内心最深处还是有很可怕的地方，他更没办法看到其它人用更邪恶的方式来对其他人，我觉得就像我们中国历史一样，特别是是明朝，你如果真的像「我们投降、我们不要杀戮、我们不要丢原子弹、也不要丢毒气弹，我们完全和平的，接受你来统治我们吧！你要怎么坏的统治都好，再坏都不比我丢原子弹把你的小孩、妇女统统都杀死还坏，所以我们选择用人道的方式，跟你和平共存，甚至我们做你的奴隶，还可能有什么更坏？我觉得绝对会更坏，我觉得你们自己在生活中已经有足够的经验了，包括你自己，和你们生活中所面对的坏人，我不太觉得在你一直让步的时候，他就会满足，我们想得实际一点，就你的同事、你的老板你的下属、，你对他让步的时候，我们先假定统统是他的错，而你是对的（生活上很多事情不是单方面的，我们先假定是单方面的），你选择用宽大的方式来饶恕他，他会就停在那一步吗？我是觉得不会，而我们的宽大常常会让他们得寸进尺，所以我们中国明朝的那些暴政，或者中国共产党那些的作法，像文化大革命的时候，你是越喊他万岁，他是越叫你只能活一岁，所以我觉得人的罪恶，越需要用强烈的律法来约束，这是我的看法，我在这里没有什么要反对中国、反对中国共产党，我觉得国民党、民进党都是一样，都有那些很恐怖的、很强烈的罪性，需要律法来约束，因此，魔鬼虽然是杀人者的父、虽然是残暴的，可是在这罪恶的世界，神还是很清楚明白的说：我们要维持这世上（不是神国的，是人国的）就是人国里面的最低标准，和平、公义和可以生活的情形下，执政掌权者有「剑」处罚和处死人是有需要的，因为这世上的罪恶，所以当有人来侵略战争、邪恶战争的时候，被侵略、被伤害的，用强大的武器和杀人的方式来对抗，是需要的。就是这两种杀人的方式，一个是战争、一个是死刑，在罪恶的世界不可以说不用，我们应该是尽可能的避免这种事。死刑和杀人都是很不好的事，我们要尽量的避免，连世俗都是这样，包括我们中国历世历代，处死一个人都要经过皇帝的批准，而且某一个朝代，从死刑确定到执刑的时候，中间还要经过三十天，也就是这三十天还可不可以找到不必杀他的证据，就是我们尽可能不要杀人、尽可能不有要战争这实在是悲哀的，甚至是你做了这一切还是可以带着爱心去做的，路德就写过：基督徒可不可以做军人？可不可以做刽子手？路德说是可以，因为这里可以完全是也应该是凭着爱心去做的，我们基督徒不管是做刽子手、军人或是做护士、医生，都应该同样有这种内心的爱心，这是基督国度的一个特点，我们应该要有，只是表达的方式会有不同。

如果说，杀人是不可以的，但是在罪恶的世界上，神设立权柄、有公权力，他可以发动战争，他可以处死也就是杀人的话，那我们可以想到不可以说谎这件事情呢？恐怕就比我们想象的要丰富得多了，第一个就是十诫里没有说不可说谎，它是讲不可作假见证陷害人，我们也讲过了，15节提到的「不可偷盗」及和17节的「不可贪恋人的东西」和16节的「不可作假见证陷害人」，这三条可以加在一起，都应该有一个含意，就是「不可以说谎」，因为想一想亚哈在想要拿伯的葡萄园的时候，他可以说是偷了拿伯的葡萄园，也可以说他是借着，最起码是耶洗别借著作假见证的人杀了拿伯，让亚哈可以拿到葡萄园，你也可以说，亚哈得到这个葡萄园最开始是因为他贪恋，就是这三条诫命都可以恰当地用在亚哈拿拿伯葡萄园的这件事上，拿拿伯葡萄园的这件事上，有贪恋、说谎、偷盗、作假见证和杀人，这些事都包括在内，这里面有说谎的部份，但是我们也说，它实在不是在讲说「不可说谎」，甚至不是在讲说「不可说谎陷害人」，在圣经上，我看到杀人和说谎都是非常的错误，甚至这两个特征约翰福音说到都是用在魔鬼的身上，所以我们应该是反对，应该是避免，但是刚刚已经讲到过，杀人在某种情形下，不但不是被禁止的，甚至还是要被鼓励要做的，当正确该打的战争或正确该处死人的时候，必需有公权力这样作，那下面这跟公权力就比较没有关系了，圣经虽然没有讲不可说谎，虽然讲说谎是魔鬼所做的事情，但有罪恶的世界里面，是不是在某种情形之下，是可以说谎的？各位这里就要非常小心了！我是冒了很大的危险来跟各位讲这个，我希望能讲得完全一点，我这样讲的理由还是：这些道德标准，包括十诫的道德标准，绝对是全面的，但在理解和应用的时候，的确也有历史的相对和局限，而不可说谎这件事，就在十诫里面我们没有看到清楚的表达，它不是说不可说谎，它是说不可作假见证陷害人，有的时候我把说谎、不诚实、欺骗，我把它们略略地画上等号，这个情形虽然不好，可是神是不是也有默许的情形呢？我讲过，不准说谎这件事或者说说谎是件坏事，这不是基督徒才有的，这是上帝的自然律，写在人心里的，大家都知道不好！不应该去做，可是在我们刚刚举的例子里面，包括在游戏、文学、战争里面，我们又好象觉得，某种程度的欺骗和说谎，或者说不符合真实，不但被允许而且是被鼓励的，本仁约翰没有这样回答啦！但是如果有人这样说：你不能写这种寓言小说，你不能写狐狸有一天对羊说…因为这样不符合真实…我的回答是：我们不能只是根据常识回答，只是根据常识回答永远不够，总要根据圣经，圣经有没有这种的事情？有啊！在士师记和历代志都有讲，士师记有讲亚比米勒杀了一个人讲的，有一天众树对香柏树说：你要不要做我们的王啊？香柏树就说：「我不要做你们的王，我要…」然后众树又跟葡萄树或无花果树讲：「你要不要做我们的王啊？」…到最后是跟荆棘讲，荆棘回答：「我以后伤害你们，你们不要怪我」…这些都是圣经里面的，虽是这句话不是出于耶和华，但圣经把这段话记在里面了，另外在历代志也有讲到犹大王跟以色列王打仗的时候，犹大王要去打以色列王，以色列王就说：有一次荆棘因为怎么样了以后就很得意，你现在怎么样了你就跟荆棘一样得意吗？在圣经里面，最少有两次是在讲不真实的比喻，荆棘是不会说话的，起码在我们科学里面没有听过有哪一堆树会投票要选哪一棵作它们的王，它是用一个不真实的东西，来表达一些真理。圣经应该是允许这样的作法，诗篇里也有很多不真实的来表达真实的，甚至是非常大的真实，这太多了：「大山小山都拍手…」你什么时候看过山拍手的？这是一个不真实的描述，但是这种不真实，文学上我们不仅接受，圣经上这样记载，显然在神学上也能接受，我们又回到彼拉多问到重要的问题了，「什么是真理？」什么叫做真实？什么是事实？不那么好解决，我们现在继续讨论下去，什么叫做不可以说谎？什么叫说谎？什么叫不诚实？什么叫不真实？甚至什么叫欺骗？是不是这些圣经一概都不允许？如果我们不可作假见证，重点不在不可作假见证，而是「不可作假见证陷害人」的话，是不是就可以作假见证帮助人？各位这些我都没有很清楚的答案，当然我也不要各位去说：「康老师说可以骗人…」那我也没话讲，我不敢说完全没有这个意思，我的意思还是说：「我们可以把某一个东西绝对化吗？」，「不可作假见证陷害人」重点是不可作假见证？还是不可陷害人？而且这不是「说谎」，它并没有说不可说谎，整个十诫里面没有「不可说谎」，有「不可杀人」；那如果你要再说：「康老师在鼓励人说谎」，我是从来不说谎的，我就想到：有一群小孩在那里玩，有一个道貌岸然的老人过来说：「你们在干嘛？」，小孩回答说：我们在比赛谁比较会说谎，谁的谎言编得最漂亮？我们抓到一只青蛙，这只就要给他，老先生说：胡闹！怎么在比赛说谎？我从小到大都没有说过谎，小孩就把那只青蛙送给他。常常那种道貌岸然、正直的人常常犯更大的错，我在表达：我们说杀人：不管是谋杀，或是制裁谋杀犯；战争：不管是侵略战争或是抵挡侵略战争，就是「杀人」，是一件不好的事，是一样应该尽量避免的事，但是「不可杀人」这条诫命，重点在对一般人讲你不可以去伤害别人，而不是在你应该用这个「办法」去对那个伤害人的人，不可杀人的重点在教人不可去杀害无辜，现在被废除死刑的人用来做「不可杀害有辜」，这是乱用！那「不可说谎」，就是我们说「不欺骗」、「不说实话」，在一般的情形下、在神所规订的甚至在新天新地里是绝对没有的，我们也应当尽量避免的，可是在这罪恶的世界，（我先说：你们没有上康老师的课，每个人从小到大个个都会说谎，这不是人教你的，我也没有教你，甚至有人说了还脸不红气不喘的，觉得功德无量的，我觉得先诚实承认这一点比你先说『我都不说谎，我是正直的』来得比较可信）然后我们来看看，圣经里怎么讲？我们应该是不要说谎，这是神跟我们讲的，我们不但应该不去说谎，我们尽可能的尽一切我们的力量去说实话、说真理，那真理、实话就是耶稣，所以我们尽可能地传讲耶稣，那些最死板、最古板的人也会承认一件事：「我们说真话，但是我们不会把所有的真话都说出来，我们并不是每天都到美国的法院发誓：「我所说的都是真话，说出来都是真的」你不是把所有的真话都说出来，有一个人长得很难看，你要跟人家讲：「你长得很丑」吗？你哪里需要讲这句话呢？你可以对很多人说「你很漂亮」，可是你对长得很丑的女孩子或男孩子不必对他们说：「哇！我一看见你就觉得你够丑的…」圣经里面（我很想很仔细地来看，可是在这班没办法很仔细地看）我们一开始看到的确说谎的是撒旦，就是在伊甸园的欺骗，而且牠成功了，所以我们更恨恶撒谎。但我们还是说在罪恶的世界中，是不是有些情况，最起码在说谎的时候，（我们刚刚已经说过并不是所有的情况都要把真话说出来），而有些事实的真相被扭曲的时候，起码我没有看到上帝直接而清楚的责备，列举三次的作为，亚伯拉罕在创世记第十二章说她的太太是她的妹妹，当然这件事不是全部在说谎，很多人就抓住这点，因为撒拉是跟他有点血亲的关系，说她是妹妹可以，但问题是亚伯拉罕刻意的用谎言，如果说你今天在入境的时候这样讲，那是刻意的在说谎，刻意地隐暪了一个更重要的事实，这是他的太太，最起码这一点他是隐暪了，然后这件事情整个在创世记里面，耶和华可是没有一个字是在责备，事实上耶和华是在责备法老，创12章17节：耶和华没有因为埃布尔兰说谎，耶和华因为埃布尔兰妻子撒莱的缘故，降大灾于法老和他全家，说谎欺骗的人在这件事上，不但没有受到惩罚，而被骗者反倒遭到大灾，然后亚伯拉罕反得到大量的绵羊，我觉得这故事是每个诈骗集团最喜欢的故事，你看到这里…耶和华没有责备，很多牧师讲到这里都会很不好意思，我也认为亚伯拉罕做的是错误的事情，他说谎是错误的，但是各位要想一想，这当然不是诈骗集团所喜欢的，因为诈骗集团根本是错误的，你可以想一想为什么上帝没有责备亚伯拉罕却责备法老呢？其实理由非常简单，整个事情你可以看到，亚伯拉罕是多么可怜、无助和害怕，他为了逃亡，为了躲避饥荒逃到一个国家，而从他逃到这个国家的现象来讲，他知道这个国家的人下流、无耻、欺负外人，这国家的人会把别人的妻子夺过来，把别人老公杀掉，然后把别人妻子献予国王，让国王蹂躏，国王蹂躏完满意了之后，拍马屁的人可以发财，这里的故事是显出，埃及是这样的国家，所以当这件事发生的时候，虽然亚伯拉罕是说谎了，但是上帝却是严严地责备法老，因为埃及法老的作风逼得人家说谎，这是更可恶，所以上帝责备，所以这故事非常简单，大胆地说，当你逼得别人说谎，即使别人是不对的，你这种淫威、凶恶，是该责备的，第一个故事显出来是这样的。所以，我们还是不要说谎，可是不说谎的时候，更可恶的，是用各样的方式，借着自己有权柄，别人是外来的人，来伤害别人，这是上帝更恨恶的，好像也讲到在这艰难的时候，如果你真的有不诚实的情形，上帝起码不是先去责备你，我看这故事是这样讲的。然后就是在亚伯拉罕第二次说谎的时候，是在第20章，这一次就跟上次不大一样了，亚伯拉罕到了基拉耳，亚比米勒就是撒拉抓去了，顺便讲一句话，这都是你们看圣经的时候难以明白的，这经文是19-21章之间，19章是所多玛的被毁灭，21章是艾萨克的生，20章是在讲亚伯拉罕的离开，亚伯拉罕为什么离开？恐怕他是害怕，就是所多玛的毁灭让他非常的害怕，他要离开这个地方，害怕就到了这个地方，撒拉什么时候怀孕，圣经没有讲，应该是在这个时候怀孕的，犹太人的传统，怀孕是最美丽的，实在是真的，她已经89-90岁了，又怀孕，居然还有个君王看到她想把她娶来作妾，这是不可思议的美丽，不可思议的驻颜有术，


基督教倫理學-17

2010基督教伦理学（18）

一、亚伯拉罕和艾萨克父子的说谎-神没有责备

创世纪 20:2-7「亚伯拉罕称他的妻撒拉为妹子，基拉耳王亚比米勒差人把撒拉取了去。但夜间，神来，在梦中对亚比米勒说：你是个死人哪！因为你取了那女人来；她原是别人的妻子。亚比米勒却还没有亲近撒拉；他说：「主啊，连有义的国，你也要毁灭吗？那人岂不是自己对我说『她是我的妹子』吗？就是女人也自己说：『他是我的哥哥。』我作这事是心正手洁的。神在梦中对他说：「我知道你作这事是心中正直；我也拦阻了你，免得你得罪我，所以我不容你沾着她。现在你把这人的妻子归还他；因为他是先知，他要为你祷告，使你存活。你若不归还他，你当知道，你和你所有的人都必要死。」

于是亚比米勒把亚伯拉罕召来了，并且问你为什么作这事？你为什么要说谎？这里的情形跟前面所讲的情形是类似的，亚伯拉罕说，：「我以为这地方的人总不惧怕　神，必为我妻子的缘故杀我。」意思是说，我以为你们这种地方是不惧怕神，只要满足自己的情欲，什么事情都作得出来。

这点用在今天也是很实际及真实的，一个人不敬畏神是会作很多坏事的，我们需要有这样的认识，因着神的恩典，可能不信主的人也有很多好的表现，但基本上他们是不惧怕神的，凡不惧怕神的就敢杀人、敢放火、敢作很多恶事的。然后，他继续说，她也实在是我的妹子，她与我是同父异母，后来作了我的妻子。

13节是我们觉得很悲哀，但很实在的事，「当　神叫我离开父家、飘流在外的时候」，即飘流在这罪恶的世界，甚至飘流在神所应许给我们的地方，「我对她说：我们无论走到甚么地方，你可以对人说：他是我的哥哥。」这个「可以」中文翻译不算好翻译，其实意思是指「命令」她，或「拜托」妳这样作，他的意思不是妳可以这样说，而是希望她这样说，于是亚比米勒又是给了他一大堆的东西了。

这个事件与上次讲的有点类似，只是，这次事件，恐怕亚伯拉罕要被责备的地方多一点，但圣经里仍然没有一点责备亚伯拉罕的意思，原因是在这罪恶的世界，不说谎恐怕要被杀掉，所以，错误仍然比较多在亚比米勒这边，比较少在亚伯拉罕这边，甚至在这里都没提这件事情。

接下来，我们看另外一次的说谎事件。这件事记载在创世纪 26:9「亚比米勒召了艾萨克来，对他说：她实在是你的妻子，你怎么说她是你的妹子？艾萨克说：我心里想，恐怕我因她而死。亚比米勒说：你向我们做的是甚么事呢？民中险些有人和你的妻同寝，把我们陷在罪里。」于是亚比米下命令给众人不准沾这个人的妻子，这里又让我们看到，在不信主的人当中，也有上帝给他们的律法，甚至他们也知道，邻舍之妻不可戏，只是因为听说，这是他的妹妹，所以就比较随便一点，所以当亚比米勒知道是他的妻子后，就叫禁止，所以外邦人也有他的律法，也有上帝给他们的律法，这点是不能否正，他们甚至有些地方表现比基督徒还好，但是我们可以看到的是，这个地方的人也是一个罪恶的人，叫艾萨克活得很害怕，以至于要说谎。

各位！我不敢这样讲叫大家说谎，但在这三处，大家都看到，在情势危机的时候，三次的说谎都没有受到上帝的责备，反而是造成这种情势危机的人，造成逼得人家说谎的人，被上帝责备了，我想这与我们传统的想法，没什么不一样的，虽然我们通常讲宁死不可说谎，可是在这里似乎不是这么讲的。

二、利百加与雅各布母子的说谎-神予以惩罚

下面一个是更有名的例子了。在创世纪２７章，即利百加与雅各布，妈妈与儿子，联合起来欺骗爸爸，不止欺骗爸爸，还伤害哥哥，把哥哥应得的部分，得过来了、欺骗过来了，在这件事情上，我们觉得非常希奇的是，从头至尾，我们没有看到利百加或雅各布，因为说谎被责备，上帝没这样说，但是我把这个事情看得广一点，就很恐怖了。因为从上一堂，我说，危机时候可说谎，而且还是制造危机人的错，然后到这一堂，我们还可以主动骗我老爸，也可以主动骗我老哥，而且还不会受到任何处罚，那我可不是这样讲的，这里面的教训可能更多了。

在玛拉基书一开始就有讲到，在创世纪第２５章也有讲到，你可以看到，当他们这对双生子被生下来的时候，上帝的定意是让雅各布得到更多的祝福，或者说，这族必强于那族，大的要服事小的，玛拉基书就说，雅各布是我所爱的，以扫是我所恶的，上帝定的旨意是如此了。在整个创世纪，常常看到哥哥比弟弟还要更小，虽然在风俗习惯或上帝的规定里，哥哥是比较大的，要得到比较多的，这要显出上帝的恩典，这事件，当利百加与雅各布欺骗了以后，对利百加是非常不好的，因为利百加之所以要骗，是因为她爱小儿子，而骗的结果就是，她这一辈子没有再见过她儿子了。她很希望得到的，就是她小儿子能得到祝福，结果是她也不知道小儿子有没有得到祝福，看起来是落荒而逃，然后是她再怎么也看不到她小儿子了，所以在这里看来，神有给利百加很大的管教和刑罚。

给雅各布的就更大了，包括他要逃亡二十年，二十年是非常辛苦的；包括他后来赚了很多，却要大量的赔偿给他哥哥，那是后来他们二人见面的时候的事。这里可不能说利百加与雅各布这两个欺骗的人没有受到责备。她们有受到责备、有受到管教，而且事实上雅各布的管教还更多，包括以后他的儿子在示剑城，西缅及利未所作的情形，刚好与魔鬼所作的一致。就是他们作两件事，一是欺骗，一是杀害，固然这两件事作的原因是因为他们的妹妹被强奸了，然而，雅各布有非常大的痛苦，就是雅各布骗人，然后看到他儿子骗其它人，他儿子当然也就骗他了。

不过，我们也需要小心的看。在创世纪２７章里，艾萨克这个被骗的人，即被儿子及妻子骗，当他知道以后，他维持了他被骗的话，换句话说，继续祝福了老二，没有祝福老大，或者说比较多祝福老二，而没有更多祝福他喜欢的老大。在希伯来书１１章说：他是因着信祝福的。这个故事很复杂，被骗的那位，圣经没有描述他是被骗，圣经里描述他是有信心，当然很多人在这世上，有信心就是很容易被骗的意思，很多情形是这样子，我们也很遗憾。

在这里我们「没有」看到上帝对欺骗者是「没有」责备或管教的（意即，神对欺骗者施以管教责备），可是却没有看到上帝「直接」地对利百加和雅各布说：妳们不可以这样子作。这对我们的意义是，即使是上帝原本预定要祝福雅各布，但当人用不当的方法来得到时，神甚至也借着这个，让祂的话实现了，但，神对这两位主谋者的管教与惩罚是非常非常重的，重到雅各布家的儿子，个个像他一样，不是杀，但是会骗。

三、约瑟的说谎

接下来，我们又看到一个，圣经没有多讲什么，是约瑟用了计策，这里面有欺骗。这里我们就要想多一点，我们基督徒已经不太会想了，而且也没有太多脑子去想，就双倍地想不好了。约瑟的故事我们都很熟悉，讲「欺骗」，在创 42:7「约瑟看见他哥哥们，就认得他们，却装作生人」。这个「装」就是骗。这里约瑟的骗，其实可能是很自然的反应，这个自然的反应就跟你我一样，就是我们说谎是自然的，诚实是不大自然的，我们要说诚实话，常常是要很努力的才能说诚实话，我常常觉得外交官随便很自然地说一句话，其实那根本不是真的，（对不起，我是讨打啦），你们可能觉得“没有啊！我们根本不是这个意思”你看！证实我说的，多么真实啊！

我想约瑟在这时候并没有写好一个剧本然后按者剧本演下去，但是，他直觉觉到一件事情，我现在不要让我的哥哥知道我是约瑟，然后他要装一些欺骗，这剧本要怎么编下去，他并不知道，他先装，装了以后，他要套话，他要套出他哥哥的实话，他哥哥在卖了约瑟以后，对他爸爸是欺骗的，这欺骗里面流便有没有参与，我不晓得，因为他哥哥在卖掉了约瑟后，然后在彩衣染血，流便似乎一直不知道这件事情，一直过了二十一年，当流便在监狱里时说：叫你们不要卖那个童子，你们要卖他，好像流便不知道他的弟弟是被卖走了，以为他弟弟是被吃掉了，跟雅各布被骗一样，这里面有很多的骗局，约瑟开始骗，而且捏造谎话加在他们身上，说他们是间谍，有意思的是，他们这群兄弟是瞒骗他们父亲，而且瞒骗了二十一年了，事实上有无继续瞒骗下去，我们也不知道，各位要知道，约瑟跟他兄弟相认，然后雅各布跟他儿子相认，最后雅各布死了，这些事情，圣经里都没有讲到约瑟到底有没有把真相告诉他的父亲？你自己想想看，没有！但雅各布可能也够聪明，可能也sense到恐怕这几个儿子跟我讲：什么约瑟被兽吃掉，恐怕有点不可靠。所以他后来没有让便雅悯去，他心里可能也有一点担心，认为：我这几个儿子都非常混蛋，就基因来讲，跟我的哥哥很像、很残暴；就另外一个基因来讲，跟我也很像，都会骗人，所以，他对他儿子的话，我看也不大相信。即一定应该会有这个问题的，我不知道有没有问。那个问题就是，雅各布应该要问约瑟：「当年你到底是怎么回事，没有回来」。可能约瑟应该也会问这个问题，即「老爸！为什么我不见了，你都没有来找过我？」这很直接的两个问题，好像都心照不宣地没有谈过，以至于他哥哥在爸爸雅各布死了，很担心。

我们不谈这个了，因为这已经让各位头脑很复杂了，以为约瑟故事是：唉呀，哥哥好坏啊，后来弟弟原谅了，就很好了，皆大欢喜。才没那么简单呢！约瑟先是骗，说他们是奸细，他哥哥呢，如同英文所说的，honesty is best police，诚实是上策，可你发现他哥哥诚实了以后，就非常不好，他们在见到约瑟，又被他骗了以后，他们开始说诚实话时，就很倒霉了，第一就被关起来了，然后，你看约瑟脸不红气不喘的，创世纪 42:18「约瑟对他们说：我是敬畏神的…『你们如果是诚实人』」但，现在约瑟可是骗子，他的哥哥反而是诚实人，但约瑟的确也信不过他哥哥，他的确必须套他哥哥这些话的，这些都是妳们如果出国的话，都会碰到的，海关都会这样问妳问题的，妳们如果去美国的话，尤其妳们都是这么年轻漂亮，签证都很难过的，因为签证官都怕妳们去美国作坏事，所以通常年轻漂亮的小姐（我..我..我，我在说谎啦），就是都不太让妳们去的，都不太给妳们签证过的，所以海关他们都会问很多，然后很多人都会捏造说一些谎话，虽然有的人的确是去日本、去美国作很多不当的事情，所以他就问很多的问题，现在约瑟就是用很凶的移民官、签证官在套话，结果就套出一件事，就是便雅悯还在，因为约瑟可能担心便雅悯真的死了，因为以他哥哥会这么狠对他，爸爸一定是喜欢便雅悯的，他哥哥在二十一年之内也可能把便雅悯害死了，他用谎话把这些人在恐惧中的实话套出来，但他还是没有把握，所以他说：我要看到他（便雅悯）。

下面约瑟是不是还是在欺骗，而这欺骗的技俩是什么，我们就不太知道了，我们没有这么大的把握和确定，可能这不能算欺骗吧！甚至应该算爱心吧，就是他把他们的钱，放回粮食的袋子里面，我不知道这算不算说谎，就是当你去买东西的时候，老板因为很谢谢你，把你的钱托waiter放回到你的钱包里面，我不知道这算不算说谎，但至少是他们哥哥不知道的事情，这件事最简单的讲法，就像我们中国人一样，如果你老爸到你店里买东西，你当然不好意思收他的钱嘛，当然直接还给他，放在他包包里面。所以，可能约瑟在作这件事情时，不是在说谎，但是就是不让他哥哥知道真相的情形下，领受他的爱，我觉得是这样解释，就是钱还给你，但他当然不能直接还，因为刚刚才显出把他们当奸细很凶，怎么可以把钱还过去呢？

但是，他哥哥和他爸爸却都因为钱回来了，很害怕，所以人不要作坏事，各位姊妹，妳们刷卡刷了二十万，到月底或月初，刷卡公司寄账单给妳，二十万一毛都没有少，妳打电话过去问：我明明花了二十万怎么都没有纪录呢？对方回说：「没有，小姐没有，我们计算机没有错误」，那妳在很确定他们不是诈骗集团情况下，妳也会很高兴，对不对？妳买了二十万的钱，二十万回来，妳也不必还他，所以妳是被迫要说谎，被迫花了钱还是不还他，因为他主动这样说，可是以雅各布和他这几个儿子那么贪婪，雅各布是最贪的，当他发现粮食来了，也没有假的粮食，稻米也没有被污染，也不是镉米，然后钱也回来了，雅各布没有一点高兴，非常恐怖，我觉得这是很好的平衡，我不要你们以为我在教你们说谎，没有！一朝说谎，以后什么都信不过了，即使真的银子回来，你还是觉得怪怪，有什么大祸临头了。

约瑟继续又在说谎，包括便雅悯来的时候，约瑟叫一个家宰说一句话，也许是家宰自己说的，约瑟没教他。各位！真的！每个人口袋都有一只青蛙，我们每个人都是说谎大王，在创 43:23「家宰说：你们可以放心，不要害怕，是你们的　神和你们父亲的　神赐给你们财宝在你们的口袋里；你们的银子，我早已收了。」他很会讲，约瑟并没有教他怎么讲，起码我们没有看到圣经有讲，可是你跟一个宰相在一起久了，他也很会说谎，甚至如果你不说谎，林彪就说：不说谎不能成大事。所以他（家宰）就知道要怎么样来哄他们（约瑟哥哥们）。

这都不是太重要的，这跟整个情节都没有很直接关系，是我们在上伦理课时，我们在讲到说谎的事情，我就提一下，对不起！我实在不知道是低估了你们IQ，还是高估了你们良心，我没有叫你们说谎，我只是说，当我们说绝对不可说谎时，我们看到圣经里面，的确是不可说谎，但却是给我们在运用时，有一些宽松的尺度而已，我们在谈这些，我不能不把有一些我们忽略的东西提一下。

接下来，我们看创 43:27，虽然非常动人，有一些文学的动人及亲情上的动人，但现在我是在讲谎言的事情。「约瑟问他们好，又问：你们的父亲─就是你们所说的那老人家平安吗？他还在吗？」这个应该没有说谎，但他为什么不直接说：我老爸好不好？如果说谎是把事实的一部分没有讲出来，或者表达出来的，对人家有某种程度的误导，那约瑟在这里，还是在说谎，但这些我们都没有看到上帝有丝毫的责备，他们回说：他都很好啊！然后又问：这是你们的兄弟吗？

创 43:30-31 也是非常动人，「约瑟爱弟之情发动，就急忙寻找可哭之地，进入自己的屋里，哭了一场。他洗了脸出来，勉强隐忍，吩咐人摆饭。」各位！洗脸，不要让人家看出来他哭，算不算说谎？这是第二次了，上一次也是听到哥哥们对话的时候，他哭了，各位，这都非常感动人，我非常感动，我常常讲到这里讲不下去，我也非常希望大家彼此相爱是这样的，包括在家里，可我们现在里不是在谈这些，我们在谈说谎，我们在谈有的时候，我们是不是也是在做这样的事？亲爱的姊妹们！当妳们要去参加一个宴会的时候，当妳们要去参加一个会议的时候，当董事长或院长找妳们的时候，当妳们有的时候实在很疲倦、很累时，妳们拿出那个小镜子补妆的时候，算　不　算　说　谎　呢？

妳们会回说：当然不是啦！

问：那为什么不以真面目见人呢？

答：因为我要给他一个好印象。

问：为什么那个好印象不是妳的真面目呢？

各位！（我这样讲会被化妆品公司杀掉）所有的化妆品，包括妳们的什么拉脸的，洗脸不是就有很多的化妆品、保养品吗？我说那个保养品所有的代名词是不是就是说谎品？意思就是不让人家看出妳已经老了，或者怎么了，各位我从来没有鼓励你说谎，我从来没有叫你用化妆品，对不对？

这里约瑟为什么不让人家看出他哭呢？当然各位会说：嗳呀！康老师！你不要把说谎说得这么恐怖嘛！要不然，什么叫说谎？把事实掩盖，或事实扭曲，或用另一种东西，使事实不太一样，包括化妆，我要说的还是，在这罪恶的世界里面，化妆上帝也作，上帝也使这世界有极大的美丽，可是那里面没有任何不真实的部分，我觉得将来在天上，我们也有化妆，也有极大的美丽，可是那里面没有任何的不真实，包括我们里面的美德和外面的面貌，都一定非常美好，我的意思正是你们要表达的就是，在某些情形之下，包括在这个罪恶、悲惨的世界里面，为了你们要给老板一个好印象，或给任何一个人好印象，你不能不用某些方式来减少别人的不好印象，包括你要穿着得特别整齐或者怎样。

我们继续看下去。约瑟又吩咐他的家宰，各位！我如果有力气，我觉得圣经里要写的东西太多了，我是没这力气、也没这聪明，但我如果有力气，我要写一本小说，名字叫「约瑟的家宰」，这家伙到底为什么要作这些事情？他有没有信耶稣我们不知道，到最后到底有没有信主，我们也不知道，但是他很聪明，的确很聪明，他会在约瑟没有教导时，就说这个话，然后约瑟就说把粮食装满口袋，然后把我的银杯放在他的银子里。

我看过解经家说，约瑟这次作得非常不对，约瑟不应该把他哥哥吓成这个样子，但是约瑟需要知道一件事情，就某个意义来讲，求主赦免我的狂妄，我没有狂妄，各位！我们真的需要知道约瑟的故事到底甚么意思，约瑟的故事我们都知道，约瑟的故事是，我们要原谅我们的弟兄是吗？如果是要原谅我们的弟兄的话，我请问你，约瑟根本没有作这件事，这很复杂，约瑟没有主动作这件事，约瑟根本没有跟他弟兄相会，如果不是饥荒的话，约瑟跟他弟兄永远不会相会，这件事情也永远没有宽恕、赦免、原谅，从某个角度来讲，约瑟的原谅就是，我忘记这件事，我也不要再理你，也不要再回去见你们，约瑟作宰相完全有所有的能力回去见他的父亲、见他的哥哥，他都没有去见，这个事情其实满复杂的，对约瑟来讲很痛苦的，当然我希望你们知道，整个圣经，不管是约瑟的故事，浪子的故事，或耶稣的故事，作为，讲道，整个事情的重点总是在上帝，上帝无比的智慧和能力，你一定要记得这点，而我们人总是想到，我们人要作甚么，作甚么，就跟我们昨天讲的诫命一样，你重点如果想到不可杀人、不可奸淫、不可偷盗，那都错了，甚至你重点只想到，除了我以外，不可有别的神，也错了，重点是我是耶和华，将你从埃及为奴时救出来，这才是重点，我们的伦理，我们的生活，一切是建立在上帝的救恩和权柄上的，你这个重点漏掉了，其它的，就会多多少少地偏差，而我们总会有这偏差，约瑟的故事在诗篇１０５篇有讲，这整个事情是上帝的作为，上帝把约瑟差遣到埃及，不是他被卖的，他当然是被卖的，只是后面是上帝在作事。

我们再回到主题，约瑟是在欺骗他的兄弟，事实上这个欺骗是在吓他们，我想以他的聪明，他想要表达一件事，他想要知道，他哥哥的心意到底如何？就是你饶恕人家，如果只是单方面要满足，一方面可能是你懦弱，因为你不敢处罚别人，今天有小流氓在街上打我，我都会饶他，我一定饶他，因为我根本打不回去，所以我心里就饶恕他，这就是你的懦弱，有的时候你怕麻烦，我打不过他，小流氓欺负我，我不去找警察，我也不去作别的事，因为我没力气和时间处理这个，然后，我就美其名说：我原谅他。这也不是真的，有的时候，你选择饶恕，就是你有自己的羞要遮，也许今天小流氓打我，我不告诉警察，因为如果警察来了，小流氓说：我们打他，就是因为我们上次联合去偷那商店的东西时，自己独吞了。所以我就饶恕他，因为我怕警察问到最后问出这个部分出来，这个世界很多人讲，爱啊！饶恕啊！都是在cover up，不是真实的，没有那么伟大，没有那么了不起，爱与饶恕，倘若不回到上帝的恩典的话，讲这些都是虚伪的。

约瑟需要知道他哥哥的想法，他哥哥的想法他是没有办法预测的，所以他用说谎的方式，或用欺骗的方式，甚至用欺骗来吓他们，他当然是把杯放在便雅悯的袋子里，我在想他的意思是什么呢？这是他没办法控制的，我相信，他希望是皆大欢喜，大团圆的，今天你跟很多人不友好，我也跟很多人不友好，今天我跟很多人是表面的和气，但因某种因素，我必须维持这种表面的和气，我能够想的是，我能躲避你就躲避你，有一天我离开这里，或你离开这里就好了，但我不指望更多的事情，我想约瑟最希望的也是大团圆，父亲能够跟他重见，然后哥哥们跟他都很好。但是，这是约瑟办不到的，这是任何人都办不到的，因为大团圆真正的友善必须有爱，真正有爱必须要把恨恶的原因消除。

现在约瑟并不知道他爸爸跟他关系到底怎样，我在这里应该已分析过了，约瑟可能想到，他不去找雅各布的原因，他作了宰相，却没去找父亲，他这么爱父亲，没去找父亲，他有能力去找父亲，却不找父亲，理由就是，他可能在这二十一年里面想到，他的被卖是出于他爸爸，理由一是，是他爸爸派他去找他哥哥的，是他爸爸在生气之后，派他去找他哥哥的，他爸爸生气是因为他作了梦，他爸爸很不高兴，所以约瑟可能会想到，是他爸爸联合他哥哥作了这件事。

还有一个理由是，约瑟在埃及时，从来没人来找过他，以雅各布爱约瑟，他应该会这样，如果你今天到韩国旅游，然后你失踪了，你应该指望你所爱的人去找你，结果没有，这就是为什么约瑟在作了宰相之后没有回家的原因，他很希望他跟他爸爸和好，但他对他爸爸可能有某种程度的猜忌，应该是便雅悯来了之后，他确定他爸爸是爱他的，这整个事情，应该只是他哥哥作的事。

现在他要跟他哥哥大团圆，跟他哥哥和好，那他哥哥应该要有悔意啊！我常常讲，你要饶恕一个人，你要让死刑犯免除死刑，他必须要悔改，当然，倘若你说，你悔改后，我就免死刑，你根本不知道他是真悔改，他可以假装哭得一塌糊涂，我们先不谈死刑，我们要知他哥哥的心是如何，我在想，约瑟可能有一种想法是，如果这银杯被发现了，这银杯一定会被发现的，因为约瑟一定会去作这个事，但是发现了以后，就他哥哥而言，就每个人而言，除了便雅悯以外，还有那个家宰，大家都会认为是便雅悯偷的，这件事情可真的没有人偷，这件事情是约瑟和家宰联合作的事，便雅悯觉得莫名其妙，可是他哥哥可能会猜是便雅悯偷的，再聪明一点，可能会猜是约瑟在陷害他们，但他们真的不知道约瑟或家宰为什么要陷害他们？约瑟把银杯放在便雅悯的用意是什么？我是不太知道，我觉得约瑟也不一定知道，约瑟最多要测验一下他哥哥的反应是什么？当然，我们非常感谢主！他哥哥犹大的反应实在棒极了，所以约瑟最后就被感动了，相认了，很好。

但是，他们有没有谈约瑟被卖的事情，我们不知道。这件事情后来有没有水落石出我们也都不知道。不过，有些事情不要水落石出比较好，包括在今生。各位，这很难了解吗？非常好了解啊！我就听到过一个愚蠢的丈夫，跟他的妻子讲了真心话，结果造成他们一阵大吵闹，这可能是我编的，你们不要去猜，但这种事情在错误的教导中很多，我们不是现在常听到夫妻要坦承相爱啊？丈夫对妻子是极多的不满，包括他觉得妻子非常地不体贴，说话造成他很多的伤害，他听到牧师讲道要相爱、要饶恕，于是他就跟他太太讲：我决定饶恕妳一切对我的不好，各位！一个暴躁的妻子，有一天被老公叫去，她老公说：我决定饶恕妳一切。那妻子当然就更暴躁了，我讲粗一点的话：「你！他妈的什么东西啊！你要饶恕我！？老娘什么地方得罪了你？你过去一切对我不起的，我都饶恕你」，妻子一定觉得她是很好的妻子，她何时伤害她老公，她都不知道，竟然她老公很勇敢地说：我决定饶恕妳。

如果你还不懂的话，今天你的一个同事来跟你讲：过去你对我的伤害，我都饶恕你，你一定很生气嘛！「我什么时候伤害过你？我什么时候需要你的饶恕？」我的意思是，在这罪恶的世界，我们在讲说谎的事，我觉得很多事情不要知道比较好，不要讲出来比较好，当然这不是我能教你的，我也没这个能力，是圣灵帮助我们，有些真相不要讲出来比较好。一个人很丑，你不必常常提醒他，你很丑，那是真实的，甚至你也觉得他真的很丑，甚至他真的不好看，但我们不能讲啊！这不是很简单吗？我们诚实是好的，但诚实不等于把所有的事实都讲出来，不需要讲！那这怎么运用？我就觉得那真是求主怜悯了，太多时候我们不能讲，今天这堂课，我们讲了那么多关于谎言的事，不仅有些时候不能讲，甚至是不是在某些情形下，我们要刻意掩盖或扭曲一些事实，我在圣经里看到，好像有的时候是，起码这样作的时候，没有受到上帝的责备，我只希望各位，我们很诚实地愿意照着上帝的话去作，我们绝对相信上帝是对的，我们绝对相信上帝不要我们说谎，用最严格的定义，不准我们说谎，不准我们杀人，可是在罪恶的世界，某种程度的说谎、或杀人、或掩盖事实、或扭曲事实，都是最起码可以被原谅的，甚至某种情形，上帝对第一个造成某种情形的人，受到更多的责备。

如果我继续的推测还算对的话，约瑟、雅各布，还有他哥哥，都一直没有把整个事实讲出来，看起来是这样子，甚至到最后，如果雅各布知道这件事，我们不知道创世纪到最后是不是说谎结束，创世纪 50:16「他们就打发人去见约瑟，说：你父亲未死以先吩咐说」，你看，他们又在玩文字游戏，什么「你父亲」！应该讲我们父亲，他们是单单动之以情，让约瑟单单因为雅各布是他的老爸，创 50:17「你们要对约瑟这样说：从前你哥哥们恶待你，求你饶恕他们的过犯和罪恶。如今求你饶恕你父亲神之仆人的过犯。」你看，他们把上帝都拉出来，他们怕死了！他们对约瑟说这话，约瑟又哭了，然后，他们就跪下来了。其实这是很重要的一件事，约瑟的哥哥对约瑟道歉，这是第一次，以前都没有，以前他们有相认，有哭，但没有说：我们作错了，也许他们不敢说，约瑟也就算了，但这种没有道歉，我觉得应该是他们团聚了１７年以后发生的事，我觉得约瑟的哥哥这十七年来，还是没有平安，因为他们没有跟约瑟真的和好，没有认罪，没有悔改，这也是我们今天这些文学作品，或教导说：你要饶恕啊！你要赦免别人七十个七次都很可恶、混蛋就在这里，因为你让那犯错的人从来不去想要认罪悔改，就算对方对你很好，但你没有对你的错误认罪悔改的时候，你的良心会不安的，我不知道他们有没有捏造这段话，有可能雅各布说了这段话，有可能雅各布没有说这段话，有可能雅各布根本不知道这件事情，以雅各布的精明，雅各布可能会猜到，以常理来推，约瑟和雅各布应该会讨论到他被卖的事情，我们也可以讲约瑟没有讲出真话，约瑟可能非常地厚道，当爸爸来问：你当年到底怎么回事的时候，约瑟可能很简单地讲，我在牧羊找哥哥的时候，碰到一群土匪，把我绑到了埃及去了，就这样子。我是在猜啦，这都是在编剧要去想的。圣经写出来的，当然是最重要的，但圣经没有写出来的部份，当然也是他们要去过的日子啊！我觉得以约瑟的厚道，约瑟可能会这样子讲，但是，你就继续猜，以雅各布的精明，雅各布就会问：那件彩衣、血衣是怎么回事？米甸人不可能把一个人的衣服剥了，然后杀一只羊，太费事了，然后把它染成血，丢到他哥哥附近那里去，谁会作这件事，这叫欲盖弥彰，如果约瑟再跟他爸爸谈的话，如果约瑟是非常厚道的不讲他哥哥的恶行，只讲事实的一个部分，就是我被人口贩子贩卖去了，他甚至也可以照实讲波提乏的妻子这件事，他什么都可以讲，但他就是不讲他哥哥的坏。他如果没有讲的话，他爸爸更会知道是怎么回事，就是那件彩衣，就是那件血衣！各位，这侦探小说复杂了点，您那个天真无邪的脑袋，可能不会想到这些，通常善良的人可能都比较诚实，不过，我只是就一件事，那就是我们在讨论诚实的问题，不管我讲的对不对，但以下是很重要，即上帝是一切，约瑟说：我不能代替上帝，我可以代替上帝来爱你，但不能代替上帝来处罚你，这很重要，当我们不能代替上帝来处罚人的时候，各位要记得，上帝处罚人的工具是正的，而这个是必须执行的，所以我们爱那些得罪我们的杀人、放火的，那些强奸我们的，伤害我们的，那是爱，再一次讲，在两个国度里面，我们爱，我们心灵爱他们，但是我们爱他们，如果要他们好，需要他们悔改，最少需要他们被法律来制裁，如果他们不悔改，也需要法律来约束他们的行为，使他们减少作恶，约瑟到最后还是讲到上帝。

四、收生婆的说谎

你今天发现，怎么圣经里面充满了说谎的事。下面我们讲到出埃及记，在第１章又看到说谎，出埃及记第１章又是你在这个世界上很容易常常碰到的事情，各位，这是个罪恶的世界，我实在对这些自由主义者，这些善良的知识分子，说要废掉死刑，废掉监狱，对坏人，对作错的人，只会一昧的纵容和对他们好的善良人，我实在觉得他们好像不太知道，他们不知道自己心中也有那种邪恶吗？他们没有看到人这么多邪恶吗？各位！这个世界有一种邪恶，就是你越好，人家越要伤害你，所以，以色列人越生养众多，繁茂极其强盛的时候，就有人要伤害，各位，这不稀奇啊！因为屏基是这么好，所以魔鬼就想要破坏，我实在是在安慰你们啦，所以，你们受到伤害当然是因为你们非常好，当然事实上是不是这样，我不知道，只是说一说。

于是埃及人看到以色列人这么强，出 1:10「来吧，我们不如用巧计待他」，当然这里的巧计不是欺骗，这里的巧计就是去伤害别人、压制别人，这里应该说是，诚实的、明目张胆的、或无耻的，没有任何遮盖的，没有任何欺骗的伤害、逼迫以色列人，但上帝祝福他们，越逼迫，人就越多，所以我也希望在屏基的以色列人，你们越被逼迫，就越发地多起来，感谢赞美主！所以埃及人就愁烦了，哈利路亚！（所以那些坏蛋现在正在愁烦，那些卫生署来作评鉴，他们就在愁烦，我故意把最主要的目标弄开），以色列人就很命苦，用虐待他们的方式不成，虐待的结果，越压迫，反弹越厉害，越压迫人越多，于是这两个希伯来的收生婆就收到一个命令，这我们也不是太了解，可能这两个收生婆可能是代表妇产科公会的理事长而已，因为以色列成年男子有六十万，那成年女子应该也有六十万人，这六十万里面，老的就算了，可能也有十万左右是能够生产的吧，那每天两个收生婆够吗？所以，我想可能有代表性。这也许不重要，我们不要模糊焦点，我们注意焦点，焦点不是收生婆的多少，焦点是收生婆的说谎。

出 1:16「你们为希伯来妇人收生，看她们临盆的时候，若是男孩，就把他杀了；若是女孩，就留她存活。」这是杀婴啦，现代很多反对堕胎的，都用这段经文评论我们说是，违反不可以堕胎的法令。各位！今天我们是不会谈到堕胎啦！我的麻烦已经够多了，今天这个录音带出去，我就死定了，变肉酱了，作凉面的肉酱了。我一直想要表达的一件事，对上帝的信靠是全面而绝对的，但对上帝的全面信靠，一旦落实在这个罪恶的世界里，就有它的历史相对性及局限性的。包括不可离婚，不可杀人，也包括不可堕胎，我就不觉得不可以堕胎是那么绝对的，但这我就不要再讲下去了，反正我也不希望从肉酱变成肉沬沬了，甚至变成肉汁了，我也是反对堕胎，但我不觉得是在任何情形下都不可以。而且照天主教的伦理，一定是救婴孩，不救妈妈的。这有他们的伦理，也有他们合理的地方。

照传统的天主教的讲法，你要尽你一切的力量救这个孩子，为救这个孩子，如果要伤害到别人时，他们是不肯面对这个事实的，就是宁可婴孩可以活，妈妈不可以活下去。这可能有很多的理由，其中一个理由就是，如果你为了救这个婴孩，而让他死掉，你还是在杀人，就是救命是最重要的！不可杀人是最重要的！如果你要救这个孩子，这个孩子为要得到保护，那母亲命死了，都没关系，天主教有这个矛盾。我们不去谈这个矛盾，我们单谈收生婆的事情。

这对收生婆来讲，是不能等，照临盆的意思，应该就是从母腹里出来的那一剎那，立刻要分辨是男婴或女婴，应该立刻要把男婴勒死，就是你要很快，我想理由是，掐死的时间必须是要很短，以至于，收生婆必须让产妇和家人都以为一件事，那就是胎死腹中，因为如果已经生下来了，那个妈妈说，我要抱一下，看一下，那时候你要再想掐死他，就已经很晚了，那不可能的，因为那母亲会跟你拼命的。

所以他下这个命令是很凶的一个命令，但是，我们也不知道那个收生婆敬畏上帝，如果讲直接一点就是怕，收生婆怕上帝过于怕法老的命令，对上帝的惧怕和敬畏，我已经讲过很多负面的东西了，就是上帝对亚伯拉罕说：我现在知道你怕我了，你怕我怕到一个地步，敢杀你儿子了，我很满意。统治者常常希望你对他的怕是最怕的，以至于统治者有一个恐怖政策，包括杀你的儿女等等，这是很吓人的。但现在是收生婆对上帝的怕，超过对法老的命令。

当然我们也很稀奇，即法老居然能够饶了收生婆，唯一可能是收生婆说谎讲出来的理由，让法老以为是真的，法老会这么合情合理，我也很稀奇，通常这些独裁者，不是坏得要死，就是笨得要死，他们通常都没有什么脑汁，他们的脑汁都变成康来昌的肉汁了，只有肉汁不会去思想，没有那个脑细胞了。

在希伯来书第１１章也特别讲，讲到摩西的父母因着信，就不怕王命，有解经家说，摩西的父母不怕王命，把他藏了三个月，其实应该指的是收生婆，当然圣经讲的绝对没有错误，我们还是讲摩西的父母因着信，把他藏了三个月，不怕王命，可是这里其实是个很复杂的东西。

各位！摩西父母的不怕王命，你觉得是因着信吗？如果照常理来讲，应该是因着父母的爱吧？他们对上帝的信心有多少，我不知道，照常理来讲，现在王下了一个命令给收生婆，收生婆不听，对父母下了一个命令，你看到以色列的男婴，一定要把他丢掉。我们假定说，今天台湾被回教徒统治了，回教徒很讨厌我们，但很喜欢台湾女孩子，于是下了一个命令，凡男孩子通通都要丢掉，女孩子就可存活命令，我问你，如果今天这回教徒的政府，当命令下了，如果你是父母，你会遵守还是不遵守？我相信不会遵守，谁会把自己小孩丢在高屏溪，当然现在也许可以，因为现在高屏溪很浅了，是是，谁会把自己小孩丢去？应该没有一个人会守这个命令，而不守命令的原因，根本不是信神，应该是父母天生的爱。

而且你觉得摩西的父母真的很好吗？我们也都听过一个故事，（对不起，这个故事不是我们今天的主题，但，当我听到别人乱解经，或没有抓住重点，实在不能忍住，不能不讲），把他藏了三个月之后，你要知道，摩西的父母最后还是把他丢到高屏溪去了，我觉得我要是必须丢我的小孩的话，一生下来就丢，比三个月再丢，还快一点，因为三个月再丢，已经感情更多了，怎么舍得丢咧？三个月以后，更不应该丢，如果我写这段话，如果我是摩西的话，我根本恨死我父母了，「当年你们怎么把我丢到河里去了？」还讲什么作了一个小篮子啊！还给它作了一块白布，很舒服啊！各位你真的觉得那样很好？还丢到尼罗河是顺势就漂到大海去了，那一定是死掉了？

第二，你把他放在再好的篮子里，各位，假如你是米利暗姊姊，造了一个小篮子，然后放进去，然后讲：弟弟！再见了！妳作得出来吗？尼罗河里特多的是鳄鱼，我想如果你真是敢把他放下去的话，我是姊姊的话，我一定是跟着、跟着，跟到最后把他拿起来，然后拿回家里，我舍不得丢掉，应该是这样嘛，他们父母竟然就丢掉，我觉得也够狠了，所以圣经讲的，不是他们的爱，而是因着他们的信，就是怎么讲他们对上帝，还是有点信心，那个信心怎么表达在作方舟，那个字原文是方舟，即作一个木盒子，然后把摩西放进去，然后是不怕王命。

所以，各位亲爱的弟兄姊妹！你们下次讲儿童主日学的故事，不要随便打马虎眼，小孩子虽然都很好骗，却有一个康来昌在那里想，他们父母到底好在哪里啊？你要给他们一个好的答案，怎么这种父母是好父母？还列在这信心伟人里面！我们还是要这样讲，他父母是因着信，把他藏进去，我必须肯定这点，我也觉得这是答案，有解经家也说，这句话主要是讲那两个收生婆有信心。

我们再回到主题，当埃及王召了收生婆来的时候，收生婆应该是说谎的，出 1:19「收生婆对法老说：因为希伯来妇人与埃及妇人不同；希伯来妇人本是健壮的」，这句话你看那个小字说，希伯来妇人本是活的，中文翻成活泼的，其实原文是活的。

那是什么意思呢？就是埃及妇人是死的，死人怎么会生孩子呢？其实意思是埃及妇人在生小孩时，跟个死人一样，累死了，如果是埃及妇人的话，当小孩生下来以后，我把这小孩拿来了，然后把他打死了，或掐死了，是办得到的。因为埃及妇人是死的，生下来以后，已经快死了，根本没有力气了，所以我可以把他掐死；希伯来妇人就不是这样了，她们不但是活的，生下来以后，他们还生龙活虎掐不死他。而且生下来以后，还会说：我要看，就到她手里了，还活得更厉害。

各位，这种故事在屏基多不多？我以前曾听到，现在愈来愈少了。因为现在妇女都不愿意动了，以前听人说，我妈妈是在田里做工时，把我生下来的，我们听到很多，因为这些农妇天天都在作工，所以是活的，是现代人不能想象的，妇产科医生恐怕都要失业了，在田里，弯下来，割稻子时，啪！小孩生下来了，而且旁边一个石头，啪！一下就把脐带弄断了，我听到上一代很多是这样，后来，我听到有活得够强壮，在路上生下来，再够强壮的，在电梯里生下来，现代我们都是西施型的或杨贵妃，哦！应该是林黛玉型的，即使到了大医院里，也生不出来，而且把妇产科医生都整死了，因为生了十个小时，还生不出来。现在还没到就生下来了，所以没办法了，不是不能赚那笔生产费，是不能够执行你法老的命令，所以杀不了。

有没有可能是真的呢？她们没有说谎，就是希伯来妇人就真的很苦命，老公天天在外面作苦工，她们天天在家里生孩子，或者天天在家作家事，什么事都要作，老公从外面回来已经累死了，所以她们要作很多的家事，所以希伯来妇人是非常辛苦的，因祸得福，非常强壮，生小孩就很强壮，所以各位屏基的同工们，妳们就非常辛苦地工作，没关系，有一天上帝就报答妳们，让妳们生小孩子时就很强壮，不用找妇产科医生了。

以色列人多起来，极其强盛，收生婆因为敬畏上帝，神便叫他们成立家室。从这句话「收生婆因为敬畏神」，我就觉得收生婆讲的应该是谎言，意即，我每次去给她们接生时，她们就已经生下来了，我根本英雄无用武之地，因为我根本没办法执行你的命令，因为每次她们都是这个样子，我想到，法老应该也意识到一件事，就是我没办法强迫这件事，如果我是法老，我一定要置埃及男男女女于死命的话，每个以色列人产妇到阵痛时，旁边都会有一个收生婆，保证她生下来，一定可以把男婴掐死，我如果是法老，我一定会下这个命令，就是生产时，妳不能这么晚到，不能到阵痛的末期才到，那也许以色列人要编另一个谎言了，我根本没阵痛，我没阵痛就生下来，羊水破得很快，怎么样？就像拉屎拉出来了，如果法老一定要把人家杀掉的话，也许下命令，九个月的时候，旁边一定要有一个收生婆。

也许埃及没有这种国例，每一个妇人怀孕，旁边都有一个，也许法老就觉得，我实在没办法要求收生婆，没办法要求医院跟我配合，也许他不能在出生时一个钟头消灭他，可以在出生以后消灭他，就是你只要发现在男婴，你就把隔壁以色列家族男婴丢掉，当然这命令，摩西的父母要执行真的很难，两个最强烈敌对的民族，台湾蓝绿对立都还没有到这个地步，我知道非洲会有这个情形，非洲当两个种族发生暴动时，的确是对方的小孩妇女通通杀掉，你在圣经里也看到，不但是妇女杀掉，还有更残忍的，把孕妇肚子剖开，有这么残酷的事情，但即使这样，我还是要说，你把孕妇杀掉，你把胎儿也杀掉，你把九个月、八个月、七个月大的都杀掉，我觉得这难度还比不上你把已经生下来的小孩子把他丢在尼罗河里，我觉得这实在太残忍了，因为这个父母会跟你拼命的，这是很难的。

好！我们就不谈这事了，我们谈的重点还是在收生婆有没有说谎。我看这里情形，应该是收生婆不但说谎，而且抗命，收生婆大规模地说谎而且抗命，让法老觉得我实在没有办法执行这个命令，是不是法老还不够残忍，我不晓得，我觉得收生婆她们说谎说：她们生得太快。

另外，我们也讲到执政掌权者，命令的顺服，包括在罗马书１３章讲的，你要顺服，那个顺服其实也不是绝对地顺服，使徒行传５章也讲到，我们顺服神，不顺服人，也就是当执政掌权者，这执政掌权者包括政府，包括公司老板，包括父母，甚至包括你的牧师，因为这些都是权柄，他们的命令，我们应该顺服，他们很多命令是愚蠢的，是罪恶的，是敌挡上帝的，但是在甚么情形之下，你终于不顺服了，我觉得这有很大的、宽松的尺度。或许有很多关于人的，每个人不同的良心来判断。

以前我们有非常保守的基督徒，我们那个时候都要向国父遗像行三鞠躬礼，他拒绝了，他很高兴的，甚至说：把我关起来。他碰到的不是在学校里，是在军队里，那就更严重了，那要判军法的，他是壮烈地要进到监狱里去，我们会觉得太过份了，可是我对他们是很佩服的。向国父遗像行三鞠躬礼，可能你觉得你可以作，起码我们那时候，所有的基督徒都觉得没有问题。以此类推，像祭拜过祖先的东西，可不可以吃？这个问题，我们应该明天会谈到，每个人对于顺服神，不顺服人的解释不一样，你的命令到什么样的程度，我才抗拒？对不起，我必须说，在多数的时候，我们的抗命不是对神的问题，而是会妨害到我的薪水，或妨害到我的工作时，我就一定顺服你，如果我再顺服也没办法，那我就抗命，其实你在意的还是钱，什么时候可以听国家的话，或听政权的话，来妥协我们的信仰，我觉得这不是很清楚。

五、摩西的说谎

当然，我们现在是在讲说谎的事情，上帝是不是叫摩西带以色列人出去时，就有这种说谎的情形呢？上帝叫以色列人离开埃及，在刚开始时，上帝叫摩西说的话是这样的，出 3:18「他们必听你的话。你和以色列的长老要去见埃及王，对他说：『耶和华希伯来人的　神遇见了我们，现在求你容我们往旷野去，走三天的路程，为要祭祀耶和华我们的　神。』」；5:3 他们说：「希伯来人的　神遇见了我们。求你容我们往旷野去，走三天的路程，祭祀耶和华─我们的　神，免得他用瘟疫、刀兵攻击我们。」注意了！我说：上帝故意叫摩西说谎，我故意用这么重的话来讲，神根本不是叫以色列人往旷野去祭祀三天，神根本叫以色列人离开这里，但是神好像说，你就先不要这样子讲嘛，你就讲得轻描淡写，这就好像你要给人一个信息，又不能直接讲，所以慢慢跟人家讲，就像你问妈妈：「妳觉得我单身好呢？还是结婚好呢？」你妈妈一定会说：「嗳呀！你怎么可以单身呢？」又或者妳问妈妈说：「妳觉得我作尼姑好呢？或修女好呢？」妳妈一定回答：「妳怎么可以当尼姑或修女呢？女大当嫁啊！」后续…

（林秀涛姐妹整理）

请参康牧师「道」网站http://word.fhl.net


基督教倫理學-18

2010基督教伦理学(19)

说谎

第3章，耶和华叫他们一开始不要讲出全部的事实和全部的要求，先讲的是去3天，3:18，｢耶和华希伯来人的神、遇见了我们。现在求你容我们往旷野去，走三天的路程，为要祭祀耶和华我们的神。｣然后到5:3，就摩西实际上去讲的，他讲的比耶和华所直接告诉他的还多。我不知道是耶和华后来又这样讲，还是摩西为了要表现他们的可怜，用哀兵政策、说谎感动法老，｢我们不是不听话，我们也不是想要罢工，我们也不是想要怠工，可是我们没办法，那天碰到耶和华希伯来人的上帝，然后耶和华说，我们要全体去旷野，去祭祠祂。如果我们不去祭祠祂，祂就会用瘟疫刀兵攻击我们。｣

讲这些话的理由非常简单，就是你很可怜，然后你的老板很凶，你为了要叫你的老板答应你去，你只好说那个流氓很坏，我们没办法；他不太敢讲说，你们很坏；他们也不太敢讲说，你不让我们走的话，耶和华会用这些来攻击你；所以他说，耶和华会来攻击我们。

我们也做过这种事。我小的时候，在回家路上，有时这些太保或者小太保抓着我们不放，我就哭着说，｢我要赶快回去，要不然我爸要打我｣。｢太晚不回去，我爸会打我｣，我只要争取他的同情，他知道我很可怜，你回去你回去。

这事情是耶和华明明可以一开始就讲的，也许就是这件事太不可思议。你也不要又是听到这个非常熟悉的故事，以色列人在埃及怎么苦，神怎么把他们带出去，你要想到说这几乎是不可能的事情。这是60万的人工，替你工作很久的时间了。这种奴役的时间有多长，我们并不确定，但你没有付他们一毛钱。我们今天有这外劳，是很爽快的一件事。有人还嫌这嫌那不好。想想，你不要付钱，你给他吃和住，然后照顾他，你叫他做什么，就做什么。这太舒服了。我们不要说埃及人很坏，我们每个人如果有这种奴隶，我们也都很欢喜快乐的就继续享受，一直到上帝很愤怒的一定要用灾击打我们，我们才有这种良心。

但是这不是我们良心才被唤起，这不是我要讲的重点。我要讲的重点是，在这种协商（negotiation）的过程中，不管说有没有说谎，起码也有一些协商的技巧，就是一开始不把底牌讲出来。一开始即使是讲，我只是要离开三天，而这离开三天，法老都拒绝。所以摩西、亚伦好像也要加油添醋说，要么上帝会处罚我们，而他们讲这些话，好像上帝并没有很责备他们。是真的上帝叫他们讲，还是上帝就觉得，我们在人间跟人做沟通、协商的时候，我们有时也不必一开始就把真话通通都讲出来，不必这么老实，就像耶稣说的，灵巧像蛇、驯良像鸽子。

我也讲过，灵巧那个字在希伯来文里面，翻译成希腊文的时候，就是在创世记里讲的那个蛇的｢狡猾｣那个字，也就是耶稣讲的就是你们要狡猾像伊甸园的那条蛇那样，这里是不是讲到它的欺骗的部分！各位，这是耶稣的吩咐、这是耶稣的命令，你们要驯良像鸽子，我们每个人都完全阿们的要听；那灵巧像蛇，实在我们觉得是太坏的一句建议。可是耶稣讲的，是不是就是。我要说，这罪恶的世界里，耶稣的确不是容许我们，也不是勉励我们，甚至是命令我们，我们需要用我们的脑筋，在人间做一些我们觉得实在是难以想象的这些事情。

我讲这些，我又每次都要回头再说，说谎和杀人都是上帝禁止的事，这我们应该知道。我们也应该确定知道，在将来新天新地里面没有这些。如果人没有堕落，但在人堕落的世界里、在这两件事情可能都在某种情形下，不但是许可的、允许的、建议的，甚至是命令的。包括现在讲到处死死刑犯，和某种型式的战争，上帝在旧约可不是允许你做这样的事、建议你做这样的事；而是命令你做这样的事，上帝讲的话是很残酷、很强烈的，｢你到了迦南地要把他们杀光。然后，如果有人怎么样怎么样，你要把他杀死的、处死的。｣

我们在新约里面，我们不能说神废掉。旧约不是没有，但新约让我们更清楚得看到，如果我们必须杀人，或者发动军队杀人的时候，或者处死死刑犯，或对任何一个罪大恶极的人处以刑罚的时候，我们总是以爱对他的，只是这个爱在表现的方式，可能有的时候必须是残酷的手段。

逾越节这件事情，我们也可以想一想。当然，那件事可能我们可以完全不提到说谎愚腐。但逾越节的事情应该是很清楚地告诉我们，要遵行上帝的话，要听上帝的话；上帝要你怎么做，你就应该怎么做。逾越节那件事可能更重要的事情就是，上帝很公平。虽然这公平，我们还是难以了解，或上帝的公平很残酷。当年埃及人杀以色列人的男孩子；现在上帝就杀埃及人的男孩子，而且是他们的长子。如果是次子不杀，所以算起来上帝还很慈爱，还没有太凶。埃及人是把以色列人不管是谁，长子、次子，只要是男孩子就杀掉；现在上帝只杀埃及人的长子，男孩子，这有报复的成份，也有上帝公义的成份，这是最重要的。

但是，当然上帝也是叫以色列人要学习。因为如果上帝没有叫以色列人学习，上帝只是说，我来做这件事，就好像前面九个灾一样，我来做这件事，你们什么事都不必做，我来做就好了，然后做完了你就看到可以出埃及了。上帝不是这样，好像上帝要以色列人学这件事情，不仅我在做事，我在做事的时候，你们也不是全然被动不做事。我在做事的时候，你们需要学习听从我的话。所以我们完全在讲，我们的拯救是上帝的恩典，但我们顺从上帝的话也是必须的。

这里你们必须要做的是，各位上帝绝对认识埃及人及以色列人，神绝对能分别他们，可是神却叫以色列人做一件事，好像神不能分辨谁是埃及人、谁是以色列人。祂要以色列人把自己门眉上涂羊膏的血我，我不管你是什么人，只要你涂了血，我就不进去杀人；你没涂血，我就进去杀人。

这件事情是很多余的事，对不对？我再次说，上帝绝对认识谁是埃及人、谁是以色列人，祂不须要做这件事。祂做这件事其实重点，不就是告诉以色列人，你们要听我的话。重点是，你们一定要听我的话，你以为我认识你，你不听我的话，你不去涂那个，因为你不听我的话，我就不认识你，我就进去杀你。这件事情可以说是多余的、不必要的，但是上帝一定要以色列人做。这对我们来讲，涂血这件事情，也让我们知道，不仅上帝会公义的报应，上帝会拯救以色列人，上帝也要在以色列人和历世历代所有的人在蒙了救恩的时候，有一种顺服的态度，而不是纯然什么事都不做，就看你去处罚埃及人，然后我们就出去了。

你要学习信靠和顺服，这我们也能懂。但在这里，是不是多少也有一点欺骗上帝的意思。什么叫欺骗上帝的意思？照这里来讲，如果你是一个埃及人，你涂了，神也会不进去。那更严重的就是，涂血的意思是什么？涂血的意思就一点好像骗耶和华的使者，这个家里面已经死了人了，你就不要再进去。怎么知道死了？外面有血。我猜你大概没有这样想过吧。没有这样想，为什么要涂血？涂血是干什么？当然我们不能够说，使者进去杀人，一定流了很多血，这一定是个象征性的意思。但这象征性的意思，是不是多多少少有一点表示，当然最主要或你想到的一切就是你听上帝的话。但是听上帝的话里面是不是，就事实上，涂血的事情是多余的。上帝直接知道谁家要去杀、谁家不要去杀就完了。但你涂这个血，使上帝的使者看到这个血，就不进去，有个印象好像是说谎。

如果你还不懂，我就说，你可以涂很多东西吗，你可以涂水对不对，你可以涂油对不对，你可以涂油漆对不对，因为水、油、油漆都不表示有人死了，有血就表示有人死了，那实际上你家里没有人死，那是一个羊的血，那羊的血就像约瑟的哥哥做的一件事一样，就是用羊血来代替人血，雅各布那个时候，如果有稍稍一点科学，一验就知道，这是羊血不是人血，这是骗人的嘛，那耶和华的使者经过不是也验一下，这是羊血不是人血，这不是一个真实的人血，用羊血来代替，多多少少有一点好像，当然你可以说是个代表，不是欺骗，是不是我们可以学一个功课，就是说，上帝要求的诚实里面，有很大一个成份是你对祂顺服，而能够顺服的一个代表的行动就够了，不是真的要杀一个人，好这里也许不是说服力太强，但我就是说，有一些很死板、很保守的人，他觉得一切要完全的真实才对，那么当羊血代替人血的时候，就好像不是用真实的来代替。

我们继续看，以色列人在出埃及记以后的，上帝对他们的这些事，其实应该更多。我能够想到的是，我们可以看乔舒亚记。乔舒亚记里，当时最有名的、最典型的一个说谎，就是喇哈，但在圣经里面是被称赞的事。这也是叫那保守派，绝对禁止说谎的人，就要费很多力气来解释的事情。其实，你不要以为我在鼓励你说谎。我们已经一再说了，说谎和杀人都是上帝禁止的事，那是魔鬼做的事，是神不允许我们做的事。只是在罪恶的世界，当跟罪人相处的时候、当在惩治罪恶的时候、当要躲避更大的邪恶的时候，甚至有的时候是为成就较好的事情时，神也允许我们在这些事上，有某种程度的宽松。我的答案是，是。

我当然会说，我们都是罪人，不仅说谎是犯罪，杀人是犯罪；我们恨人都是罪恶，我们看不起人都是罪恶。我们的这些每个罪都要悔改。我们只是在说，在我们要好好活下去的时候，是不是有的时候，这种不可杀人和不可说谎，或者只是作假见证陷害人，甚至连不可说谎的命令发出来的时候，是不是也有它相对的和历史的局促、局限？我就觉得是有的。

喇合的说谎

我们看乔舒亚记第二章。当下，嫩的儿子乔舒亚从什亭暗暗打发两个人作探子，然后要他们去窥探。我们曾经提过的，这个探子去窥探、作间谍，是不是个错误的事情，或者说是个说谎的事？作间谍其实不管你是在欺骗谁，你就在欺骗人。你说，我可以欺骗魔鬼。第一个，魔鬼不容易被欺骗；第二个，圣经讲过、保罗讲过，我们不可以作恶以成善，你不可以为了骗魔鬼，而做一件恶事就说谎；你不可以因为甚么目的，就说谎。就我们如果不可以作恶以成善的话，那任何恶的行为都不可以做。

我在写那篇〈赞成死刑〉，就是说，你伤害一个人当然是作恶。你拿一个刀伤害一个人也是作恶；你拿一个刀把人家的身体割开来是作恶；你拿一个刀把人家的身体割开来，让人家流了很多血，这也是作恶；你拿一个刀把人家的身上的一块肉挖出来，也是作恶；可是为了要叫他的癌症得医治，或者什么的时候，你为救人非做这样的事不可，这不是作恶。

我要说的是，在罪恶的世界上，有的时候，你做一些伤害人的事情，但是因为它有一些好的结果的时候，我们理所当然觉得是应该去做的事，这没什么希奇。我要花这么多力气讲，就是因为有人会说，绝对不可以说谎。我就觉得，不仅仅口袋里的青蛙太多个了，而且你会叫别人和你自己活不下去。当然我也知道，当我们开了一隙缝的时候、一扇门的时候，因我们的罪恶，我们就会在很多的事上，更多的说谎和作恶。我们会这样做，所以我们圣经上明明禁止我们；可是在明明禁止我们的时候，就因为不要我们用这种便宜行事的方式，我们的罪恶就方便拚命说谎、拚命作恶。神是禁止我们这样做；神也让我们在面对困难的时候，似乎也给我们开一些方便之门，让我们可以在里面能够凭着信心，凭着善良、圣善的信心来做事。各位，这是我要常常重复的，免得你们误解了。也许你不觉得误解。

这里已经明显讲到，当你有探子的时候，就已经在说谎。因为探子就是，把你是以色列人的身份隐藏，假装你是耶利哥城的人，假装你是迦南地的人，这就是欺骗。那我们说了，不管是在玩扑克牌、玩吹牛的时候，或者在打战的时候，或在打球的时候，我们都有假动作。那个假动作，我们甚至都觉得那不是说谎欺骗，甚至假动作能够做得愈好愈成功，包括在打球的时候声东击西。就那个，都是某种程度的说谎，用一个错误的不符合真实的一个东西，使别人放误导。

做探子已经是说谎，然后又进到妓女喇合家。这里的问题相当复杂，不是只是说谎的问题。你要注意到，妓女喇合所有的卖淫行为，在圣经一个字也没有责备过她。这句话，如果你继续推下去的话，是不是你可以卖淫？

我实在是给自己找麻烦，因为这不是这里的重点。有的时候我们会说，你有信心，就什么都可以做。奥古斯汀讲的是，你只要凭着爱，什么都可以做。后来就有那种「情境伦理」（Situation Ethics，场合伦理）的人说，只要你有爱心，不管是堕胎、淫乱、什么，你都可以做。那个有一个情境伦理的神学家Joseph Fletcher，讲的就是叫入最垢病的话，｢当你为了帮助一个软弱的男人的话，你鼓励他，你跟他行淫乱也是可以的。｣这些其实没有那么希奇，在很多这种文学作品里，在非常困难或者比较特殊的情形下，都有这一类的事情。只是我们一听到性，我们会比较敏感。

奥古斯汀说，有爱我们什么都可以做。有的时候路德说，有信心就什么都可以做。我们会说，在生活中不可以说谎，我们要做诚实的工作。那么有是不是什么职业都可以做么？路德也碰到过这个问题。重洗派他们会说，像军人就不可以做，因为军人是杀人的，基督徒绝对不可以做军人。从一个角度来我非常佩服他们，因为他们对信仰都非常认真，对圣经非常认真。重洗派也是说绝对不可以说谎。重洗派也会在当时说，基督徒不可以做官，因为基督徒如果做官，一定因为世上政权都是邪恶的，你会在邪恶的政权上有份。

那在历世历代也有很多人，甚至包括路德在内，也很强烈的这样讲。路德会说基督徒不可以放高利袋；那如果再讲下去，路德会相当愤怒的勉强的说，基督徒不可以做商人，因为无商不奸，商人一定会有欺骗的行为的。这是罪恶的世界，传统上来讲，包括我们中国文化通常多半会讲，最好的职业，或者说最诚实的职业，就是农夫。路德也是。我们一般都会讲，他爸爸是个农人，或者是乡下的农人，通常讲出这些话的时候，我们通常都会有一个印象是，这些人是比较老实、比较诚实的。一讲他是城里的，或讲他是商人，或者是他是一个立法委员，通常我们讲收贿赂、或者玩女人，我们对这种有些职业的印象是比较坏的。

在美国，通常一个很坏的职业就是卖旧车的。卖旧车的（second car dealers），绝对不会诚实的，因为他都把车子外表弄得很好看，但其实里面不好。我们今天台湾旧车的行业不太多，所以不太会这样讲。但通常也会看到那个评分（ranking）说，卖保险的、民意代表比较不好。也感谢主，一般民众印象，医生、老师，在诚实的程度上，排名还是比较高；那很遗憾的，在美国，牧师的排名愈来愈低，在台湾应该还算高的。

各位，我在讲基督徒可以做妓女吗？各位，问都不必问，你一定说不可以。但是圣经里耶稣讲过，｢妓女和税吏比牧师先进天国｣。这些我知道都是玩笑话。我也知道耶稣的意思应该是，妓女和税吏，因为是被人看不起的，因为知道自己的行业罪恶很多，所以他们比较会谦卑，比较会承认自己的罪恶，所以他们先进天国；并不是肯定他们行业，而是因为他们比较容易谦卑认罪，所以他们比较容易进去。不是作妓女就比较容易进天国，甚至是不被允许的。当说法利赛人是更晚进天国的。也不是说，道德好、诚实是不好的；而是说，他们因为道德好、诚实，而且学问大，所以他们容易骄傲，所以他们不容易进天国。耶稣的意思是这样，一般解释都这样，我也是这样解释。

可是有些人很保守、很正直，要照字面来解，那我们就不能不说，新约这里，甚至在福音书里，都有责备妓女的；旧约申命记23:18，｢娼妓所得的钱，或娈童所得的价，你不可带入耶和华你神的殿还愿。因为这两样都是耶和华你神所憎恶的。｣娈童就是同性恋、男妓。他讲一个妓女，或娈童，或男妓，他们的钱不可以奉献到圣殿，不可以奉献到教会里。他不是说这个职业是不可以的，只是上帝很圣洁，觉得那个钱很脏。

在新约里面，没有一次责备妓女这个职业；在旧约里面，责备的是他的钱不可以进到圣殿里。责备的是好像应该是娼妓和他们的后代不可以进到圣殿里去。我们继续讲喇合的事情。起码在这里，喇合所有的罪恶，包括他的行业，没有被责备。如果我来写，或者说后来国民党、民进党、自由日报、联合报、中央日报这些报纸，我常常都觉得他们说的都不是真实的，常常有些湮盖。

喇合，我只会讲一件事情，就是当那两个探子跑到耶利哥城时候，喇合就保护他们，就跟那密室一样，只有讲保护。只有讲接待，只有讲那可怜的两个探子，不断的从妓女那里得到钱，得到保护，然后到最后，那个两个探子就在城里，巡行了一遍，然后发现这城里的人真的都很恐惧，就偷偷的在喇合的支持中出去了。喇合是一个很伟大的人，我不会提她是妓女，我也不会提她说谎的事，我只会提她很善良的保护了这这两个探子，让他们每天都有牛肉面吃，都有很好的地方可以睡觉，被接待的非常好。可是圣经把她的说谎讲出来，而且圣经没有责备她说谎，也没有责备她妓女的身分。

说谎事情的时候，我们要先放在一边。

工作伦理：诚实

下面我们要谈到整个工作的伦理，就是我们的诚实度要到什么地步，还有那些行业才是比较好的。

我不会否认，我不觉得基督徒只能做某种行业。路德、加尔文都有考虑过这个情形。路德和加尔文都的确就像我刚刚说的，做农人对基督徒来讲是让你良心最平安的一个工作。你在做这个工作是最少欺骗、最少讹诈，可能最多是被伤害；但是你被伤害比伤害人要好一些，所以都很肯定农夫、木匠这些手工业。那么对做官，和在16世纪兴起的这种商人阶级，加尔文还可以比较肯定一点；路德则都非常讨厌，觉得他们奸、他们伤害人，他们高利贷。

那我们再说，今天基督徒当我们说，｢你觉得他可以做什么工作么？｣各位，这做什么工作要小心一点讲。今天台湾，我们先不要讲妓女，如果我们今天是菲劳、如果真的很穷的，但又长得很漂亮，我们可不可以说你可以作陪酒小姐，就不要跟人家发生性关系。我们说不作陪酒小姐，我们做酒廊外面接客请人家进来的人，泊车的可不可以？各位，这些界线就愈来愈模糊了。那个模糊，让我觉得有一个非常重要的圣经经文我们要先看，最后再回到喇合这个地方。

不义的管家

路加福音161:4，｢耶稣又对门徒说：有一个财主的管家，别人向他主人告他浪费主人的财物。主人叫他来，对他说：我听见你这事怎么样呢？把你所经管的交代明白，因你不能再作我的管家。那管家心里说：主人辞我，不用我再作管家，我将来作甚么？锄地呢？无力。讨饭呢？怕羞。我知道怎么行，好叫人在我不作管家之后，接我到他们家里去。｣各位，我还是说，我会讲错，你可以批评我，你可以责备我，但我希望你是根据圣经，还有根据清楚的理性和逻辑的推理，指出我的错误。

耶稣讲的这段话，第一段这里讲得是一个很不需要解释，很容易讲，就是有一个财主的管家，浪费他主人的财物，这里在讲浪费。看起来那个浪费比浪费稍微要多一点，他在乱用他主人的钱；那么可能我们可以说，浪费里面有包含贪污的成分。如果他有改帐的话，那改帐是很严重的事。浪费是不太严重，贪污是比较含糊。那么这个浪费主人的情形，可能有把主人的钱、或者我们今天说得公费，花的太容易了一点。这是有点含糊，他是有不当的用钱；那这不当的用钱，我们从底下耶稣讲的比喻、用的字眼就知道，这个主人是非常有钱的人。这个管家有点像今天一个大公司的财物长。任何一家公司的财物长，都需要有两个条件：第一个他非常精明，他钱管得非常好；第二个他要非常的诚实，因为几十亿、几百亿的钱给他经营。他一定要很诚实，否则他浪费起来就很凶了。

那他像现在这样的浪费，显然叫他的主人觉得这是一件过份的事，这不是浪费或用的很凶，恐怕有贪婪的成份，主人就说你现在把帐交待清楚，因为他要赶你走了以后，钱一定要交待清楚我也觉得很重要。我再一次说，圣经最好仔细翻，而且翻得尽量合原文，第二节那句话加错了，｢因你不能再作我的管家｣，我的要把它擦掉，打点就是原文没有的。他为什么要加｢不再作我的管家｣呢，因为加的人，很愚蠢的觉得理所当然应该说他不能作我的管家，也就是说他还可以作别人的管家。今天我不要用你、别人可以用你，所以翻译的人也想这个主人那里敢这么凶，不可以再作我的管家，不可以再作管家，那里能规定别人不能做；另外，公司要聘当然可以。可是这句话我觉得是多加的，因为这个人的确不能再作管家，这个人不能再作任何一个公司的财物长。为什么？因为我们再一次说，这是一个很有钱的人，他的财物长是很有地位的。当这个财物长被解聘，是因为他手脚不够干净。我想任何一个公司不会让他再去作财物长，所以他不是不能只做这一家的财务长，他是任何一家都不能做，因为他的诚实度受到怀疑了。你管钱，你不干净，你不可能再管钱了。

那管家就想主人不要我了，那我不能再做管家。不用我再做管家，当然是这一家管家。我想他下面讲的意思也是说，我没有办法再做管家了，管家就是做财物长的意思，我不能再做一个高阶层管理人了，也就是我不能再在一个舒服的环境里面工作，有冷气、有出入轿车，甚至有自己的专机了。那我只能做做劳力的工作，锄地。这锄地就是劳力的工作，但这管家是一个茶来伸手、饭来张口的财物长，是有钱的人，向来只是下下命令。他很聪明的，叫他去锄地，他没有力气。他不能做体力劳动的工作。这有点像今天，很多在社会上工作、薪水可能是十万、八万比较有钱有地位的，一旦被解聘了，你叫他再做捆工、你叫他做锄地，那四、五十岁都不能做了。事实上，三十岁大概也不能做了。这个人也不做，那你在世界上尤其你享受了这么好的地位，然后你不能再做第二个工作，那你就要饿死了。你要不饿死，就只好去讨饭。他怕羞，这也有道理。你原来是台积电的财物长，然后有一天发现你在台北车站讨饭，每个人就说，｢哎哟，你怎么到这里｣，这受不了的，不要说财物长，我们这里的医生如果到外面摆地摊，我想大家都会，｢哎哟，陈医生，你怎么在这里摆地摊｣，大家都会怕羞。

就他在用一个很强烈的方式表示，这个生活很舒服的人，现在碰到了困境，因他没有办理由奢入俭难、没有办法再过一个很简单的生活。他连讨饭都不愿意，他活下不去了，那现在他要怎么样呢？这个人够聪明，他不但要过生活，他还要过很舒服的生活；他不但要过很舒服的生活，而且他过的生活，不是讨饭也不要工作。那么，我们就知道，这是一件办不到的事。你贪污，那么贪污完了你以后去，钱都收回了。你不再有钱了，你现在生活可以，你可以去洗心革面，你去做捆工；或者你不洗心革面，你去做讨饭的。他不要，他要过好日子，而且他不要工作，而且他不要讨饭。

这个人很聪明，他说我现在要怎么做，第4节，他要｢叫人在我不作管家之后，接我到他们家里去｣，你看这个人利害不利害，他不要讨饭、不要作捆工，他要贪污，以后有人接他到家里去。我今天来这里，我是来上课，所以有人接我到家里去，我要是在这里屏东市，游手好闲我什么事都不做，我要你们每个医生把我接回家去，天天吃喝玩乐，不做工。

他说我想到办法了。这故事诈骗集团也应该看一看，这才是高明的诈骗。其实没那么希奇，我只是要各位注意耶稣讲话的希奇。你以为圣经道理就是叫你好好的、乖乖的做人？它叫你怎么诈骗：5-7，｢于是把欠他主人债的一个一个叫来，问头一个说，『你欠我主人多少』；他说，『一百篓油』；管家说，『拿你的账，快写下五十』。又问一个说，『你欠多少』；他说，『一百石麦子』；管家说，『拿你的账写八十』。｣这个讲得很简单，但是我们应该都了解，非常容易了解他在讲什么。各位，你还是要想到，我们刚刚讲到耶稣举的例子，包括在这里所讲的是，这个主人是非常非常有钱的，那一个大金主。这个金主可能是一个，大银行的老板，或者说，地下钱庄的大老板，很多人向他借钱，很多人欠他钱。这里所讲的，我们今天不太了解，一百篓油和一百石麦子，这都是天文数字，就是很高的数字，用我们今天讲可以讲一百亿，或者说最少五十亿，或者是很多的钱。

管家就改帐。主人叫他交待清楚，他就改帐，然后下面就要你去想。各位，天下没有白吃的午餐。这个人，我们中文翻译得比较好，第8节我们合和本的标题叫他｢不义的管家｣；英文翻的就不太好，不诚实的管家（dishonest）。我觉得他是不义的管家，因为不诚实只是不诚实而已；不义比不诚实，还要更多的表达出来他狡猾和坏。他不义，他根本就不是一个好东西。我不知道你在讲道的时候、听道的时候，还有解经家怎么讲这些。我听到有人很有想象力，说这管家知道他主人根本就是诈骗集团，所以他黑吃黑。各位，你知道这样解经是什么吗？

第一个，这没有圣经根据。这里圣经没有讲他主人是诈骗，这些钱都是印伪钞、卖毒品来的。圣经没有这样讲，圣经甚至暗示这主人是一个诚实的主人，因为他听到这个人不诚实，所以他要把他解聘了。应该主人是诚实的，但不管他诚不诚实，这不是重点。我们很多时候就会想到，因为这段经文里，称赞那不义的管家是白纸黑字绝不能改了，所以我们总要用我们人间的道德、伦理来想想看，他有一点可以诚实、可以肯定的地方。各位，当一个人把别人的钱A了我们还肯定，那能想到就是，这主人钱来路不好，所以我们会称赞是罗宾汉、是水浒传、是劫贫济富。这有钱本来就坏的不得了，所以把钱抢过来，然后就分给孤儿寡妇那些可怜人。可是不是，第一个这个人没有写他坏。

第二个，那个管家也绝对没有把钱拿给孤儿寡妇。他说，我要不工作、不讨饭，在人家家里白吃白喝，这个人是个坏蛋，我这样讲应该是没有违反耶稣所讲的每一个字。但是，他改帐了，圣经没有讲的。你要于无声处听春雷，要在字里行间看到耶稣没有讲到的东西。那很多东西也许我们想不到，但这里你应该可以想得到，就是这个人在改帐的时候，这一幕是很秘密的。你知我知，但老板不知道。老板知道的就是，老板拿到我给他帐的时候，不知道他改帐。各位，那你改有什么用，就是要让这个人不再还这么多钱了，所以老板一定不知道。

然后其次，原来那个帐，不义的管家一定有。不义的管家也一定让被改的人知道，那个真实的帐目还是有的。那真实的帐目，就是威胁和勒索这个借钱的人。因为你不这样威胁和勒索，他怎么会接你到他家吃喝玩乐。各位，这就是做坏事。我在教你做坏事，我在教你怎么勒索别人，怎么黑吃黑。你原来欠了他一百亿，现在只改成你还得起的五十亿，他就放过你，他也没辙，因为帐上，他的帐拿到法院里面是通通没用的；在我这里，如果你不接我到你家吃吃喝喝。而且他还有好几个，因为这老板借很多钱给人。这老板太有钱了，借贷放好多人，所以这一家吃个三年五年，那一家吃个三年五年。这些五十亿还有利息的，天天吃是可以的。

所以有一段没有的话，而照他上面所讲的，貌似柔和的人，实在是非常奸恶，他对老板可以交帐，交代清楚就是这样，因为他会改帐，他对他以后要去吃喝的人也有威胁，我现在对你这么好，不过真实的在这里，如果有一天你不给我了，我交到那里去，他请杀手来向你要钱，你就不要怪我了。各位我觉得我这样讲是非常合理的，这不义的管家很坏。就整段故事到这里，我们都知道因为世界上这种事太多了，有人不诚实、有人改帐，这太多了。我们台湾经济罪犯跑到大陆去多得很。我们都知道这些事，乱改、A钱。

下面困难的事在这里，第8节，有二个困难，小困难我先讲，大困难等一下讲。第8节，｢主人就夸奖这不义的管家做事聪明｣，这是小困难。如果你是主人，知道人家改你的帐，你怎么可能夸奖，你应该愤怒。主人怎会夸奖呢？各位，这是小问题，主人不是夸奖、也不是高兴别人A了他的钱；主人在夸奖、在称赞，这小子做事真够聪明。各位，主人在夸奖他聪明的时候，跟我们基督徒有关系了。我们在世要聪明，这跟我们刚刚讲喇合的说谎、收生婆的说谎都快连在一起了，这在讲到灵巧像蛇快要连在一起了。你应该已经想到了，康牧师用圣经耶稣的话教我们如何开始改帐，如何说谎，如何可以白吃白喝；看起来是这样，但是不是。

他没有夸奖别的。他不是在夸奖他不义，他是在夸奖他聪明。他在做一件做不到的事情，被他做到了。他是一个要被开除的人，他除了好吃懒做以外，还要过舒适日子的人；这是一件不可能的事，他又不讨饭，又没有再有人可以找他去做管家过那么舒服的日子，他居然办到了。当然他办到的就是A钱，这不稀奇，我们已经不需要解释，所以老板夸奖他也不是稀奇的事。不是夸奖他A他的钱，而是夸奖他很聪明，｢这小子真够聪明，居然可以办到这样的事｣。

然后下面这句话，就跟耶稣在约翰福音第三章跟尼哥底母讲话，跟保罗在加拉太书第二章在责备加拉太人的时候，作者从特定的对象到所有读者的转接点，这句话就应该是从家主的话转成耶稣在讲话，就是从一个故事变成故事的意义了；一个伊索寓言，吃不到葡萄的狐狸，一直跳然后最后说那葡萄是酸的，不是那葡萄酸，是作者在安慰自己和解释人常常会对拿不到的东西，说一些酸溜溜的话。他自己心里要说的话。就这句话，你可以说是家主说的，也可以说是耶稣说的。

但更重要的是下面的故事，耶稣的用意从第9节开始明白，因为耶稣说是我而不是家主了。可能第8节下半句已经是转折点，｢因为今世之子在世事上，较比光明之子更加聪明｣，今世之子就是在世上聪明、但最后会下地狱的人，这些不信上帝的人都是今世之子。但｢今世之子在世事之上，较比光明之子更加聪明｣，意思就是，基督徒的律师不一定更会打官司；基督徒的火夫不一定更会烧饭；基督徒的司机不一定更会开车。

这是讲两个国度，在神光明国度永远有永生的人，他在世上生活的时候，看得见的那个部分，他不一定更优秀，所以需要向不信主的人去学习，就像我们今天做的每件事一样。这没有什么稀奇，虽然听起来有点刺耳，但是我们数学、什么东西都是向不信主的人在学。虽然这些东西的基础是神的真理，而神的真理才是真实的；但是神在不信的世界里面，有祂的一般恩典，好叫不信主的今世之子在世界上的事情，常常比光明之子聪明。这我们也懂，这我们也不得已被迫承认，不信主的外邦人在专业上常常比我们更优秀。

我们承认，最难的问题是第9节，｢我又告诉你们，要借着那不义的钱财结交朋友，到了钱财无用的时候，他们可以接你们到永存的帐幕里去。｣这是最难的一节，这又是整个不义管家的主要重点。这是耶稣吩咐的，耶稣说借着不义的钱财结交朋友，这里又有两个问题，一个也比较小一点，但也够严重，后面一个就更大了。比较小的问题是，耶稣劝我们藉不义的钱财结交朋友。那耶稣的意思是什么呢？耶稣的意思是，我们今天基督徒要开始跟流氓、跟地皮、跟民意代表、跟黑道做朋友，我们要跟他们一起唱卡拉OK，我们要跟他们一起喝花酒，我们要跟他们左搂右抱；真是感谢主，不义的钱财如果真是这样，这是主耶稣的吩咐。各位，我要跟那些黑道，跟那些放高利贷，反正就是那些我们觉得最肮脏、污秽、黑暗的人做朋友；感谢主，这是主的吩咐，不能否认。如果我们当中是总务处的，你尽量A钱，然后我们跟他一起吃喝玩乐、吃喝嫖睹；这耶稣说的，不是我说的。藉不义的钱财结交朋友，交很多的朋友，然后交妓女、税吏、罪人，共产党等等。反正一定都是不义的钱财、不义的朋友，都是些坏蛋。我说这是一个很难解的经文，我们很难接受耶稣这样吩咐我们。

然后，下面的问题最严重，｢到钱财无用的时候｣，这不难，钱财是这个世界，这个世界不管是这钱财，有一天是国民党的钱财，还是有一天新台币没有用，被人民币取代、还是欧元、还是美金。各位，有人说，欧元不久就要没有了；有人说，有一天都是人民币；我觉得大有可能。我并不是唱衰自己，我并不是吃里扒外。我是在讲这个罪恶的世界里面，一个朝代、一个朝代，都会兴起和过去。新台币一定有过去的一天，金援卷有过去的一天。我也跟你保证，美金和英磅也有一天会过去。有过去的一天，意思就是说，这些国家也会过去，因为这些钱都是这些国家印出来的。有一天钱财会无用，有一天世界的国度会停止。两个国度有一天会只有一个国度。你今天给我好好信靠上帝，在两个国度里生活，好叫你有一天只在一个国度里生活。这是耶稣在教导的，不过这里有太多要说明的。

钱财有一天会无用，这个世界一切会废掉，然后头痛的是，他们可以接你到永存的帐幕里。永存的帐幕就是永生，永存的帐幕就是天国，永存的帐幕就是上帝的国、天堂。各位，而天堂里只有一个办法，这小孩子都知道，信耶稣。信耶稣以至于你能到永存的帐幕里。什么时候圣经里讲过，借着吃喝嫖睹可以到永生里？这个他们可以有两个意思：一个就是不义的钱财，另外一个是朋友。不管是不义的钱财、还是朋友，都是坏东西。那个朋友如果照上面讲，就是欠了老板很多钱一直没有还，然后被他改帐的那些人；如果是指不义的钱财，就是你改的帐，然后你留了账本，将来可以勒索他。这两个其实是一个，那些家伙是坏蛋，这钱财是不义的，但他们可以接你到永生的帐幕去，这违反基督教最基本的教义。所以这是什么意思呢？

这里要稍微绕一下，这绕一绕、绕得对不对，就看你们觉得我讲得对不对。这圣经的话，我再一次说，耶稣这个比喻是我听到最少人解释的，因为解释不通。但我觉得可以完全解释的通。在解释之前，我们先看比较容易的部分。我们现在先要让各位不要吃不下饭，不要明天不来上课，不要写信到华神告我，不要检举我，然后请天使来杀我，因为散布不良言论。耶稣还有整本圣经，绝对不会教你不诚实，整个圣经绝对不会这样。圣经是一致的，我们上帝是善良的，所以我们先把下面读完，让你安心一下。

第10-12节，｢人在最小的事上忠心，在大事上也忠心；在最小的事上不义，在大事上也不义。倘若你们在不义的钱财上不忠心，谁还把那真实的托付你们呢？倘若你们在别人的东西上不忠心，谁还把你们自己的东西给你们呢？｣这三节应该可以安你的心，就是耶稣没有叫你不诚实；耶稣叫你非得诚实，耶稣叫你要忠心，耶稣叫你有一天替任何一个财团管钱的时候，他们的钱财有任何的不义，你仍然要忠心，仍然要诚实。耶稣说，你在替别人管钱的时候，你不能不忠心、不能不诚实。这里讲得很清楚，你要忠心；小事、大事要忠心、要义；在别人的东西上要忠心、要义。

这里，一个是｢大的事｣，一个是｢真实的｣，一个是｢自己的｣，这三个应该可以相等。对每个人来讲，最最重要的，是你得到大事，你得到真实，你得到自己的东西。而看起来大事、真实和你自己的东西，就是第 9节永存的帐幕，也就是永生。

耶稣就在讲一个比喻，那个比喻就是在讲人间可以知道的东西，大家都懂的东西。祂讲一个重要的事情，就是，人爱钱如命，讨厌耶稣，讨厌永生的，一天到晚希望讲实际的。用我们中国人的话讲，实际就是我以后退休的时候可以吃喝快乐；我以后不工作的时候可以吃喝快乐；我将来可以吃喝快乐。耶稣在跟你讲，你这么实际，我就用最实际的跟你讲，｢我要你将来永远的能够吃喝快乐，你用人间能想到的办法，让你能做得到。｣于是，你在一个有钱人那里A了一大笔钱，然后勒索其它人，让这笔钱可以被你利用。事实上你没有A钱，调查局来查你，银行存款都很少，因为那些钱在另外那些人的手里，你有的只是那账本就够了。太聪明了。

10-12节，耶稣说，你要非常诚实的在世上工作，好叫上帝最后能接你到永生帐幕里，如果你只看10-12等三节，好像你学不到任何东西是你不是已经会的。10-12节告诉你要诚实工作，将来可以上天堂。1-7节告诉你，这个世界上的人是用卑鄙、下流的方法来满足，他以后的下半辈子。8-9节是一个转折点，那转折点，我们下一次再说了。

（童念远稿）


基督教倫理學-19

2010基督教伦理学（20）

不义的管家(续)

我们稍微想一下整个圣经其它地方所讲的，再思想主耶稣讲的路加福音16章不义的管家是甚么意思。某一个层面来说，就是我们基督徒在世生活，第一个，耶稣没有教我们在世上生活的时候要不诚实。因为我们说过，16:10-12告诉我们要忠心、要诚实，那么你一定要在任何的事上，包括在不义的钱财上还是要忠心。也就是你如果今天是在赌场替人家做管钱的、发牌的，你还是要很忠心。这没问题，如果我们要在这个世界上每件事都很诚实、忠心努力做事。

现在问题是，那借着不义的钱财结交朋友是什么意思？另外一个更严重的问题，这怎么能接我们到永生的帐幕？答案就是那个不义的钱财。我们需要了解的是，不义的钱财不是赌场的、贩毒的、妓院的，这个才叫不义的钱财；而是所有的钱财都是不义的钱财。这又是整个圣经里讲的，全世界都服在那恶者之下，这是一个罪恶的世界。我们在这个罪恶的世界里面生活，没有人能够摆脱这个。我们生就生在上帝所诅咒的罪恶世界里，连我们的主耶稣也是。所以基督徒逐渐逐渐接近到我们所讲的社会伦理了。基督徒，其实不只是基督徒。不信主的人也都知道，你的正义与否、你的正确与否，是看你在那个环境中，那个环境给你的是什么，你才能够有那种正义。

我讲一个有名的我们中国历史上的例子，商朝亡了以后，商朝有二个臣子伯夷和叔齐，他们就有很多这种我觉得错误的忠孝观念，可见我们中国人从很早开始就有这种错误观念。现在是一个新的朝代了；我是旧朝的臣子，我吃喝都是旧朝的。现在新朝对我来讲是一个叛变的集团，我不能在它里面生活。我跟随它，就对我以前的朝代不忠了，所以他不在那里生活。这情形到今天也还是一样。各位，如果说今天共产党来了，国民党的人都不能用，那我们看到国民党的人应该通通跟伟大的将总统逃到台湾来；如果你留在共产党那里，你就是不忠实。现在清朝入关了，那么你就不应该帮清朝工作；你替清朝工作，你就是奸臣，不忠、不义、不孝。我们听到就是，应该像文天祥、史可法那样。

各位，这是一些我们所听过的美丽故事，但早就应该打破的神话。我们已经讲过了，因为所有的朝代、所有的权柄，都是上帝所立的。那么他还没有得权的时候，你在旧的权柄之下，你应该听旧的权柄的；但等到新的权柄来了，你就应该听新的权柄。我们基督徒不会有一个说永远的什么朝代、国王、或丈夫、或妻子。我们是永远听的，当死了，当过去了，就过去了，这一点我知道对各位来讲恐怕是。如果我在外面讲，跟任何一个包括主张台独也好、主张统一的也好，讲这种话就是不爱国。我也写过一篇文章爱国有罪。本来我们爱国就是相对的。你对国家不可以绝对的忠实，我们只有对上帝绝对的忠实。父母、兄弟姊妹这些都不是绝对忠实。我们也不是绝对忠于某一种意识形态、理论。都不是。因为那都是世界上的东西，它有它的价值，它甚至有很高的价值，有些比别的好得多。我们可能对一个好的王朝的忠心，或对一个好的丈夫、或妻子的忠心，远远多过一个坏的。但是，一方面我们都忠，一方面当他那个权柄被拿掉的时候，我们不再忠于他了。所以在中国历史上，什么苏武、文天祥、史可法、岳飞，这些我都觉得有相当程度的愚蠢。各位你愤怒，我也没有办法。你们大概没有中毒那么深，不会很愤怒。如果我到别的地方讲，一定愤怒。

要你忠于一个上帝，就已经停止叫你忠的对象。各位注意，我们的忠心比别人更忠。我们在罗马书和彼得前书讲过，他就算是很烂我们也忠、很坏我们也忠，因为那是上帝所设立的权柄。就某个意义来讲，我们对他总是很忠，最起码我们忠的程度呢，是远远超过世界上的人。世界上的人都是凭着自己的考虑来决定，我们是上帝命令我们忠就忠。但是呢，当他垮掉了，我们也就不再忠了，我们不会再有那些什么继续不断的想法。

现在稍微扯远一点。我们在这个世界上，我们是一个诚实工作的人，我们在这个世界上每一个政府、每一个国家、民族，社会、公司，都有它不同程度的好或坏，我们基督徒都在其中生活，我们也希望在其中生活的时候，我们能够生活得愉快，我们也能够使它运作的更好，这就是你上班的态度；这就是你对国民党、民进党、任何一个执政党的态度；这就是如果有一天你移民到美国，千万不要再有关心台湾选举，这种愚蠢的想法。因为你在美国就应该关心美国的选举。你都美国人了，还身在曹营心在汉，我们中国人这点就是。华人这点不管是台湾人、或者是外省人或者是大陆人，都是一样很愚蠢。我在西班牙、在美国，在各地看到都这样，一天到晚关心的就是台湾、或者中国大陆，或统独，你已经宣誓忠于美国，你管这些干吗？难怪人家真正在战争的时候，要先把你抓起来。你又说人家歧视你，因为你这种心就是。

各位，说得不好听就是，你出嫁了以后，你就好好的忠于你老公。男人也是一样，你结婚了以后，就好好忠于你老婆。你不要一天到晚想着你父家。这是圣经上讲的，你要离开本地本族父家，你要离开父母的。当然我们不是说不孝顺这些东西，但是有一种新的想法就是，你现在在这个地方了，你就应该是这个样子。这是我一直非常强调的观点，而这种观点我觉得如果你克服了的话，大家都很舒服，政府也很舒服、国民也很舒服。今天我们不能不讲到一点关于台独的事，你外省人来到台湾，一天到晚想大陆，然后一天到晚天天所有花的钱就是，买军备准备打回大陆。这边没关系啦算了，这人家本地人会说你在这里吃这里喝，然后你所有想的都是那边，这怎么行呢？

我在欧洲、美国也常常看到这样，我们华人就是都很会赚钱，漏税、赚钱享用他们的社会福利，用他们的健保。在这里也是一样，对不对。有人移民到美国去了，这里一毛钱都不缴了，他还是看病用健保回来看。吃我们台湾人纳税钱的。这都是不诚实而且在利用人家，而且人家会不喜欢吗？当然最后倒霉也是你自己。就算你有那么多，到最后还不是就入土，存了一大堆钱给律师去了，因为儿女都会为了这些钱打官司。这是不恰当的。

你在这个地方，你是寄居的，但是你不会有绝对的效忠。我们看杰里迈亚书，你在这个地方寄居的时候，你就在这里把你的经历、时间好好用在这边。你移民到美国了，你就对美国是忠心的，你该纳税。交给美国的钱就在那里，因为你的公路、你的健保、你的健康，你小孩子教育，这些都是美国政府的纳税人的钱。你怎么可以不纳税而占这些利益，这是不对的。你在那个地方生活，你就应该对那个地方有相当程度的认同和忠心，这一点我希望我们都能够同意这点，因为这也是圣经教导的。

好，我们回来讲到伯夷和叔齐。伯夷和叔齐是商朝的人，现在是周朝统治的时候，他们有没有圣灵光照的那种错误的效忠观，所以他们就觉得我们是商朝的人，现在周朝统治了，我们要怎么办，到最后我们就不吃周朝的东西，因为我是商朝的人，我不吃。那不吃会饥死呢？这种人就跑到首阳山上去吃草，吃草不久就死掉了。孔子还很称赞，伯夷、叔齐饿死首阳山，义不食周粟。用一个义来称，这真是忠心的臣子。商朝的，商有人焉。商朝还有二个忠心仁人志士。这都违反圣经的教导。我不管孔子多伟大，在这方面他是很伟大的混蛋，毒化了历世历代的人。这有什么要忠的。

你看但以理喊万岁喊最快的，先知杰里迈亚劝大家都投降，因为这是上帝的意思。然后等到但以理作了巴比伦，也就是侵略他们的国王的臣子时候，但以理也是愿王万万岁、愿王万万岁、愿王万万岁。当巴比伦垮掉了，他又做了波斯的臣子的时候，他对大利乌也是，愿王万万岁。从我们中国人来讲，这是汉奸的汉奸，完全没有任何国家民族忠的意识。圣经里面讲但以理或杰里迈亚，或整个圣经，包括杰里迈亚书，给我们看到的就是，你到那个城，你被掳到那个城，就在那里好好生活。各位，婚姻和移民和政治都是这样。现在民主政治有一个非常好的就是，你不必用杀人的方式来换政权，你就用投票的方式。但是，我觉得在选举的时候，我建议你的，我觉得比较合圣经就是，你不是在选党，你在选人吗。那一个人做得好，我就让那一个人做。你的判断可能会错误，他可能会本来很好，后来很烂。那就把它改一改。当然，各位小心了，对于婚姻来讲，我们不能说那一个好，我就跟那一个结婚；他不好，我就跟他离婚。这就不能这样讲了。就是说我们还有某种程度的，上帝给我们某种程度看得到的约束。我们其实对婚姻、对政府都是这样子。

我刚刚讲的跟这个没有冲突，我们不是愚忠愚孝对任何一个人。但是孝，父母，你是不能改变的，你对他该有的恭敬还是恭敬。配偶，你是不能离婚的，所以我们对他该有的还是有。但是我们在这种配偶、婚姻，然后甚至政权也是一样。你说我们用民主政治四年改一改，换一个，但是每个都一样坏，怎么办呢？我们可能会觉得，啊呀选举到最后都很差劲，那其实也都非常简单，就是照我刚刚讲的就是，这是一个罪恶的世界，你不可能求完美的。你要求一个完美的配偶，你自己何尝配嫁或娶他，你这么烂。有一个你的老公或老婆是完美的，你应该羞死了，对他上吊自刭对不起他。我们那里能够说，我们那里能找到一个绝对好的配偶、好的公司。同样你做老板也是一样，你不可能找到一个很好的员工，你对他绝对的好，因为他不会这么好，你也没这么棒。

就我还是要说，我们在罪恶的世界里面，这忠孝节义是相对的。在相对的里面，我们能够改多少就改多少。而我们改的方式常常也错了：我们投标支持的、我们喜欢的这个政策，不一定正确。这不管是商业界的，或者是政治方面、道德方面都有可能。我们常常犯很少错误。所以神就讲到说，我们是在罪恶的世界上。

我自己愈看愈觉得是，最坏的是无政府。人人各行其事，各人偏行己路，各人照自己所喜好的去行，那就是无政府主义，那就天下大乱。那在中国每次改朝换代的时候，那就死亡无限，那就是杀人，那是最恐怖的，那也是路德觉得最恐怖的。当然啦，有些人尤其是不信，对上帝的信心不够，而对人的罪恶认识不够的，会觉得无政府主义是最好的，不要有人管最好，小孩子也都是无政府主义，不要有人管最好。有一些知识分子，也是无政府主义。那个前提都是觉得人没有罪，每个人按着自己的意思去做的话呢，这个世界应是太平盛世。老子就是一个很有名的代表，不要有政府来管。但是老子也很矛盾的就是，老子也就是有一种最阴险毒辣的那种教导方式，以退为进、以弱为强。老子其实是一个非常狡诈的一个人，你用一个最无政府的方式，其实是要怎么样无形中来统御、来操纵其它的。这个是中国哲学的事情，我们在这不去谈它。

在任何一个政府政治的情形下呢、当神改朝换代的时候，基督徒或神的儿女，不管在旧约和新约，你丝毫不必想到说，我要殉国、殉夫、殉军。没有这种，我已经讲了，你老公死了不必殉了；脱下你的寡妇装，再去欢欢喜喜的结婚，或者是愚愚蠢蠹的又去结婚一次。随便你啦，你怎么解释就可以。就是这个公司不好就换一个公司，只是我们又不是随便的。我们不但不是随便，我们还有很沉重的十字架，所以保罗讲的、彼得讲的、传统教会讲的，我们一方面对国家，我们不造反；他再坏，我们也不造反。我们可以为义受逼迫，我们从这里逃到那里，我们可以在这国家监狱里，不断的做监，甚至被杀死，我们不造反的。

同样的原则来讲的就是，我们不离婚的，包括这个丈夫多坏，当然以前讲是丈夫多坏，现在我们讲，也包括老婆多坏。不管丈夫多坏、老婆多坏，圣经讲给我们的形式上的命令是，你不可以造反的。你对在上的权柄不可以反的，甚至你在想到说，像以弗所书也讲的，你对你的主人也是，那就是，主人那个就是差不多工作方面，古人说忠孝节义这方面，忠是对公司或国家，孝是对父母，节是对你的老公或老婆，都是人际关系。一般来讲圣经给我们的教训就是，这是上帝的安排，所以你要忠于对方。这里也讲，你在这些事上都要忠心。这些事上，世人看是最重要的事，可是神看是小事。忠孝节义，国家政权怎么改变了，这都小事。各位我讲这些话都会被一些很强烈的，觉得基督徒应该参与政治的人反对。可是你看路德的神学中，你已经看到了，路德这点跟基要派一样，他看很小。宋尚节在应该是七七事变的时候，他经过华北那里，对于日军侵华，他几乎没有什么提，他关心的就是今天布道会会怎么样这些事情。那个有一个中国的以巴弗，这本书不知道你们看过没有，没看过我鼓励你们看，应该是中福出来的，中国大陆的一个基督徒，在监狱里很久了，那个时候就是在抗日战争的时候给他几个选择。你最大的选择是什么？第一个是抗战胜利。第二个是…，反正然后你的婚姻、幸福。最后一个是主今天再来。他选的是最后一个。各位我都不知道，这样的态度对于你们会不会觉得我如果讲这话，在台北就是那种所谓高级知识分子几乎都会觉得，这个人真是下流到极点；然后在美国的福音派就觉得，这些人都是教人做奴役。这些人也会反唇相讥，这些人都讲大话，这些人根本也都是。不是一大堆教授说郭台铭怎么不对。我们应该怎么抗议，如果这些教授他们的薪水，他们在的大学是郭台铭出的话，他们绝对不会说这种话，他们马上就会说郭总是如何的。这些知识分子都很贱的啦，没有真的理想啦，会话一大堆好像很人道的话，根本自己不能自食其力，不过是投靠不同的主使他们的忠心度，远远没有路德或加尔文这么好。

就我还是说，基督徒不关怀世界的。我们在整个讲神学的时候、讲伦理的时候，我们讲的是对上帝的忠心，然后因为上帝绝对忠心，所以你在不好的罪恶的人当中，你会比任何人都更可靠。又用我们中国人讲法，你可能才是一个真正的忠臣，因为你是爱他，是透过上帝来来爱他，而且因为你忠于上帝，你也不会迷糊。你清楚看到他的罪恶，看到我的罪恶，我因为上帝规定，我要这样爱你，我就爱你。但是你可能不听，我想尽一切的办法，我也不聪明，那我能做的最聪明就像但以理一样，但以理就会是，在我们中国历史上就叫冯道。冯道是最无耻的人，就在五代十国的时候，冯道就是做了五个朝还是六个朝的宰相。那一般人讲就是汉奸，新的就换，新的就喊万岁。可是我很佩服冯道，就是他减少了新的君主的暴力。他在统治的时候让百姓可以听这个新的君王。因为你对新的君王不听，要造反要起义要革命要誓死，要与故君共存亡，与故君王共存亡，那不是就是叫人家来杀你吗？各位老百姓那有这些时间。

我另外看到就是现在的，有一套书，各位如果有兴趣可以去看，这个人的基督教信仰非常淡，现在可能都不信了，但是他里面有的写得非常好。好像是王鼎君的五套回忆录。他是北方人山东人，就是山东那里的居民。在有些地方就是，今天是日本人占领，明天是国民党的游击队占领，后天是共产党来。各位你要叫这些乡民怎么生活？你要叫他我们通通自杀。还有北洋军阀一些剩下的人，你要叫他忠于那一个？各位他只能，你说得难听一点，像妓女一样，每个都忠，要不然他就活不下去了。今天这个军队来，明天那个军队来，你叫他怎么办？各位，我们再用以前苏武牧羊、文天祥这样，那大家都不要活下去，你没有必要不活下去。今天这个人来，你照样牧你的羊，明天这个人来，你照样收你的庄稼。那一个人来，我当然在那种战乱的时候，收庄稼的时候是日本人，你也只好听日本人的话了。各位，实际上当然不是我讲的今天、明天来，基本上是被日本人占领的，但是在那种边界区的时候，有的时候国民党的军队、或共产党的军队，或者是所谓中央军，偶尔会回来，控制这个地方。那说老实话，这些军队偶尔回来的时候，也跟土匪差不多，女人就强奸，壳子就抢走，因为军队就是这样。中央军，中央自己有的时候也不发钱，有时候日本人的制度还更好。各位这都是我们今天在台湾比较少想到的。我觉得很感谢主，因为台湾在过去六十年，算起来政府是相当不管是民进党、国民党执政的情形也都还算很好。如果这个世界上很多地方乱，包括在历史上乱来乱去的时候，你要持守那种忠心到死的时候，不可行，也不合圣经。

我再一次说这是可能要打破各位观念的地方，就是我已经讲过了，我们对胡锦涛有没有很忠心？我们对马英九有没有很忠心？因为你当选了，你当选之前或者你打天下之前，那我忠于现在神给我的，你得到了天下，不管是用当选或者是用武力的，我不会组织什么革命志士这些东西，我不会做这些事。做这些事是愚蠢的，做这些事也不合圣经的，做这些事包括我们文天祥、史可法一样，都是一样。就是你在支持一个腐朽的，而且是贪污腐败的很利害的政权。你何必这么愚蠢呢？然后更愚蠢是伯夷和叔齐，或者说我们清初三大家，黄宗羲，王羲之、顾炎武，我们都很佩服他们，他们就是忠于明朝，所以清朝来了，就誓死。刚开始还是一些抵抗，可是你抵抗到最后怎么办，你这正是要吃清朝的饭，他们说他们不做官。各位在中国历史上，不管官和民通通都是那个朝代的人，所以伯夷、叔齐不食周粟，你到首阳山你吃了东西。各位，对不起，从政治来讲，从世俗政治来讲，从圣经来讲，你吃的还是周朝的草，你还在吧周朝的草，因为已经改朝换代了，然后你死了还是周朝人，何不就忠心呢？

好我就讲一个例子吧。我举过这个例子，这个例子就是在讲「不义的钱财和不义的政权」。我们活的世界里面通通都是不义的，就神的眼光都是罪恶的。当然有的不义的程度坏一点、好一点，我们也不是不分这些。我们尽量希望好一点的不义能够存在。今天我们假定你是一位忠心的国民党员，你非常讨厌民进党才是。当民进党政府当选了以后，你只要缴一毛的税，你就是在支持民进党。你不能否定我讲的，你是一个国民党员，你只要在民进党政府中间，做一天奉公守法的公民，你就是在支持他。这你不能避免的事情，一定是这样，而你非这样不可。如果是一个小学老师，你只要做一天忠心的小学老师，好好教书，你就对民进党的政府，或者国民党的政府，有很大的供献，而这是应该的，对不对？我们讲的再剧烈一点，如果你是一个明朝政府的农夫，你痛恨异族，痛恨清朝，当清朝来统治的时候，你只要好好的耕一天的田，要好好的缴一天的税，你就忠于清朝，你就稳定清朝的政府。各位，你不能否定这件事情，这是真实的。那么我们如果说，今天共产党统治中国，好我们不要讲改朝换代，我们讲今天吧，共产党统治中国，然后有一个人他信了耶稣，他在乡下也好、在城市里信了耶稣了，然后他发现共产党逼迫基督教，然后他发现共产党是无神论，然后他现在才发现耶稣才是真实的，他以前受的教育都错了。这个人假定他是农夫，他好好的耕田，好好的诚实纳税，他就在支持共产党，而且他纳的税里面，可能还有一部分共产党拿去打击基督教。如果他是一个高级知识分子，各位，当他是一个在共产党统治之下忠心的时候，不管他怎么反对共产党，忠心做事的时候，他就是在支持共产党。各位，这就是人在江湖，身不由己，而且你不能退出江湖。

我要表达是，一个基督徒在回教国家、在无神论国家，在巴比伦，在该撒的国家里、在耶稣的时代、在但以理的时代、在杰里迈亚的时代，在今天的时代，在任何一个时候，我们是处在一个罪恶的世界里面，这个罪恶的世界里面、有的时候好像有一些人真的比较好一些，有的坏一些，有些时候有些人的好呢，是还加上基督教的色彩。譬如说你在西希家之下，那时候很好，才是亲爱弟兄姊妹。圣经没有说西希家统治的时候，你就要诚实的忠心的对他；亚哈统治的时候，你就要革命志士，常常想到要去暗杀亚哈，然后你要破坏亚哈，有的时候要跑到亚哈统治的时候他的石门水库下毒，让亚哈的居民通通喝不到水。各位，这是我们反共抗俄志士常常做的事情，如果亚哈统治的时候，你就不可以纳税；西希家统治的时候你就纳税。各位圣经没有这样讲。该撒统治的时候，耶稣也纳税。就是，这个罪恶的世界，我们又讲到两国论了，人的国度并不是魔鬼的国度，虽然路德早期有这样讲，但人的国度也是上帝在掌管。管他是那一国、那一个宗教。我再一次讲，不管是谁，就是有好的、有坏的，我们希望他好，但是我们没法改变。当我们没法改变的时候新，神给我们的责任就是你做一个顺服的公民。所以路德非常反对任何的武装革命的方式。他非常的反对。后来他到晚年因为宗教战争的可怕，有一点支持有些王宫贵族可以拿起枪来维护他这些百姓，但是基本上他是觉得不可造反。

在教会历史上一直到今天，一直到18世纪，造反这件事情，就是反抗政府这件事，绝对禁止。今天我们现在人的特点就是会反抗政府，天天在骂、天天都在骂每个人，所以我也不觉得民主政治多么好。但是我要表达的事情就是，这个世界上所有的钱、所有的政治，都是不义的钱财，都是不义的政治，就是在上帝的眼中都不义。我们不能觉得都不义，就觉得都一样，没有。我们还是希望像先知一样，能做多少改善，就做多少改善。我们需要忍辱负重多少，就是忍辱负重多少。我们最多就是只能做到这里。但这最多做的，我们又必须说，每个人可以有不同的。根据上帝的良心，做到极点，耶稣的门徒里面有奋锐党的。奋锐党的是深绿的。耶稣的门徒里面有税吏的，那是深蓝的。就是这些政治在上帝的忠心上，都变成是相对的，而且我们这边多元有相当多的包容。

我还在解释这节经文，这节经文其实不是这段经文，我常常讲到说，不管多重要的一段经文，你都要用整个圣经来了解。所以我刚刚讲的观点，不管是从创世记到启示录，不管在新约或在旧约，不管在西希家或者是亚哈的任何一个时代，我觉得都适合。不仅是适用政治，也适用婚姻，也适用公司的忠诚度。那么就是这些东西都是相对的，而且这些东西做得再好，仍然是不义的。所以这里说，借着不义的钱财交朋友，丝毫不是说我们要借着贪污、腐败跟人来往。不但不是，刚好相反，用整个圣经来讲，整个世界是罪恶的。人在罪恶的世界，你不也离开不义的钱财。你仍然借着不义的钱财，在办医院、在行医、在做牧师。我也举一个例子。各位，我的钱财义不义？康牧师你的钱财当然很义，你的钱不是贩毒来的，也不是印假钞来的，也不是开赌场来的；你的钱是传讲上帝的道。教会给我的薪水，这是义。好，但是这个钱财是义的吗？我的薪水是义的吗？你说当然是义。

好，那我们就这样说了，当我的薪水里面，我们教会里有出租车司机。我的薪水呢？有出租车司机所奉献的钱，那么有一部分成为我的薪水，这也是义的。那这出租车司机他赚的钱也是义的，因为他辛辛苦苦开出租车，他并不是开赌场，他不是印假钞票，他不是卖毒品，他的钱都是义的吗？各位坐他出租车的客人里面，有没有可能是黑道的，有没有可能是打老婆的，有没有可能是赌博的，有没有可能是非常坏的，有没有可能是通缉犯，有没有可能是很好的，有没有可能是不好不坏的，或者也好也坏的。各位你看到那一个出租车司机，客人上车的时候，他先问请问你有没有赌博，请问你有没有打老婆，请问你有没有印假钞票，请问你有没有贩毒。他不会，他只会，你只要付钱给我，我就开车带你。你去那里我就开车带你，也就是说，是不是一个出租车司机，他的收入里面可能有很多不义之财？我觉得完全可能。不但完全可能，必然是这样。那么我们也就容许这样的事情。我们不会说，因为这样你上车就要问的话那太麻烦了，那如果他是在高雄开出租车的话，又常常经过佛光山，你是信耶稣还是信佛教的，佛教我是不开的，那是肮脏钱，不会呀。

各位，一个老师教书，包括我有基督徒朋友他们在三重教书，他们收的学费，他们的安亲班家长里面很多是黑道的。我不知道有那一个基督徒说，那黑道那是不义的钱财，我不拿的。小朋友你要来这里上，你爸妈是黑道、是坏蛋，我不拿他这个钱，你去别的地方。没有老师会这样，我们有教无类，只要你交钱，我通通都教你。这是来源。你交钱我就教你。那去处，我教了你以后，将来你用这个钱做诈骗，将来你用语言做诈骗、做什么，都有可能，但我不会就不教，我不会说教出来的人将来都很坏。所以，我们又回到昨天讲的，我只做一个工作是义的，就是做农夫。不会。就算农夫，我们也说一样是充满了不义，因为他如果在一个邪恶的政权下，他的耕田、他的纳税、纳粮，通通都是帮助那邪恶政权，不管他愿不愿意。

那么，当你在医院里面的时候，现在进来的这个人血流如注，你会说。问一下，这是不是贩毒集团的头子被人家打了一枪？我不因他因为他是坏蛋，我不收他的钱。各位不会吗？医生管你是什么人我都医，这你的责任。你也知道你医了以后，可能你把一个大坏蛋医好了，他以后就是在这个屏东继续杀人放火，可能的，但是你不会不去医他。

我讲这些话应该是让你们脑袋够清楚了，就是耶稣在这里讲的，就是整个圣经讲的，天下没有义的钱财。每个都不义，用上帝的标准来讲的话更是如此。在这个罪恶不义的世界里面，我们第一个要认识的非常需要认识的，就是你别自以为清白，你别自以为清高，你别以为你的工作、你的钱财是义的。你的也不义，你没有比别人义多少。尤其就我们以前来讲那万恶的共匪的话，那我们中华人民共和国的每一个同胞十二亿，个个都是万恶共匪下的走狗。好我们如果讲以前的万恶的清朝，后来又那一个儒家不是在惊恐的清朝底下生活吗？连你死都是那里的人，你怎么可能改变呢？所以那种说效忠的，那才是愚蠢的。效忠一个上帝没有叫你效忠的人。我们没有说他是好。不管他好或坏，当上帝拿走的时候，像我们看到约西亚王的时候，上帝命令说不可以去打，他要去打的时候，他的好也就是不好。我们也会为他悲哀，我们也肯定他这些。他死了，我们就效忠新王，不管他是他的儿子，或者说新的是巴比伦王，我们基督徒是这样。这样的生活我觉得是比较正常的、是应该的、是比较好的，所以你在美国的时候，你再关心台湾的话，你是多余、多事。难怪人家排华，因为是你先开始排美的。你已经入了美国籍，你怎么不关心美国的选举呢？你已经入了美国籍效忠美国了，你怎么不作美国人该做的事呢？你如果身在曹营心在汉，那就回到台湾去、或你就回到大陆去，或者你在美国就不要入籍。那你又是很贪心的，为了抽税、为了福利的理由，你要作美国人。你不能不尽义务只享权利。对，我看很多华人都是这样，到了美国，钱寄回台湾、钱寄回大陆，不纳税、想尽办法逃税，享受美国的好处，你这叫美国人怎么会接纳你呢？

我也有一个中国大陆的朋友，他做一件事，我是前几个月才知道，我就觉得，不是基督徒，但是算头脑清楚一点，中国大陆都很会读书，那你读再多的博士、教授，我也看不起你，因为最基本的做人原则都没有。什么原则呢，就是，我这朋友呢，他功课很好，他是药学的，然后拿到博士了，然后在美国的公家机关工作，他夫妻都在那工作，然后跟很多的华人一样，他小孩成绩非常棒，申请到大学的时候，他可以申请有两个长春藤大学可以去读。可他这个小孩，女孩子，不知道那根筋错了，她要读西点军校。哎呀我们中国人说，好男不当兵，好铁不打钉，何况是女人。可是他这个，一方面他也算是知识分子，还很开明，一方面他女儿就是很喜欢。各位我顺便讲一句话，进西点军校可是比进哈佛还要难。那非常的难，那要求的不是功课而已，身体、体力、品性，都非常严格要求。后来他就让女儿去了。女儿也去了，现在应该是二年级还是三年级。他自己也去参观过，他也才说了一件事情，我不知道你们可以查得到，西点军校在布什统统的时候，有一次全校毕业第一名是一个台湾的女孩子，个子小小的，好像她父亲也是将军。那这不是我要谈的。我要谈的是，你们中国大陆来的，一天到晚就是要打美帝，就是要根美国人作战。我说那如果打起战来怎么办？如果中国跟美国打战，我女儿是西点军校的，我女儿是军官，当然是尽她一切力量打中国。但，真是如此吗？我想很多中国人，包括入了美国籍，包括宣誓只忠于美国的中国人，如果打起战来，其实他们也不会帮中国啦。我们中国人特性就是蝙蝠特性，蝙蝠特性就是看那边强就根那边，就投机啦，不会真的是什么那些爱国的啦。爱国是喊在嘴上的。

我再一次说，这种忠孝节义，一旦变成把国家、把民族，把什么一个理想，当作绝对当作上帝的，我是言言反对的。我认为圣经也言言反对，这是偶像崇拜。你说我混蛋，我说你该死。你是个胡涂的基督徒，错误的基督徒。我在这里其实还在讲那不义的钱财，就是耶稣说借着不义的钱财结交朋友的意思就是说，基督徒应该在世界上生活的，一方面你在生活。你一定要淌这趟混水，你不可能不在世上生活。神没有叫我们离开世界，不管这个世界怎么罪恶。就算你修道躲到一个地方去，那是错误的。你在修道院里，同样是一个世界。你不可能不在世界生活，你不可能不在世界按着上帝的律法、上帝福音来生活。而不管你是怎么正直的，耶稣在这里讲的、保罗讲的，旧约新约讲的，而今天教会常常忘记的就是，我们都是罪恶的。这个罪恶有相对的程度，我们没有否认。但我们都是罪恶的，所以没有一个什么完美的、绝对正确的、正义的钱财。好像我们刚刚讲的，医生啊、牧师啊，没有，一切都是不义的。因为多少都沾染了这个世界的罪恶，多多少少都沾染了。

各位，这例子可以举一千、一万个，我就再多举几个吧。我们教会也有到澳门短宣的。澳门有教会，很辛苦。澳门教会现在就是，你也知道澳门这几年几乎都靠赌场生活的，澳门赌场非常多。各位牧师可能刚开始说，各位你们不要到赌场工作，不要到赌场做发牌的，不要到赌场做投资的，那很坏。各位赌场也经营旅馆，这些从大陆出来打工的，他可不可以到赌场作洗衣服的，作清洁的工作？你说不可以，那他没有工作可以做，因为澳门所有的工作都变成赌场在经营的了。那洗衣服可不可以？那么做厨师可不可以？那大概牧师会说可以吧。那如果那个赌场又像美国的赌场是连锁企业的，那怎么办？

有一段时间现在我不知道是不是，这些公司都买卖常常变化，你可不可以在百事可乐、PEPSI，可口可乐工作？当然可以啊，有什么不可以。百事可乐最大的股东是摩门教。百事可乐在拉斯韦加斯也有它的赌场。我跟它没关系，现在有关系，因为我已经告诉你了。你要不要辞职？我告诉你的意思就是，你的手是脏的，不管你的工作是发牌的，或者洗衣服的，或者你在澳门的教会。当你在澳门的教会作牧师的时候，你也是肮脏的，你也是不义的钱财，因为你在那里。譬如说，按着圣经、接着康牧师讲的，你教你的弟兄姊妹好好上班，好好工作，好好努力诚实。如果他在赌场工作的话，你在帮忙那赌场经营的更好，虽然你的供献是非常小的，但你也有供献。你在尼布甲尼撒之下工作，就像但以理，那尼布甲尼撒在外面的任何的并吞、侵略其它国家，你但以理在其中也有份。

说得再重一点，我不怕得罪上帝。耶稣有纳税，所以当耶稣纳税的时候，该撒如果有攻击其它国家的时候，耶稣也在这事上有份，虽然那可能是亿亿兆兆分之一，因为那个税金多多少少也进到了罗马的国库里。这样再讲就是，所有的钱财都是不义的钱财，而我们在这不义的钱财里面，不义的政府里面，不义的体制里面，都是有份的。所以，我们真的要称义，就只能因信称义，但我们因信称义靠着主的恩典称义，我们又不是离开世界。耶稣言言的吩咐，你们要在世界上借着不义的钱财结交朋友。我们要在这世界上。「父啊，我没有差遣他们离开世界，你怎么差遣我，我也怎么差遣他们」，我们不离开世界，我们进入世界。而且我们知道我们进入世界，我们一定会我们自己弄脏。但我们把自己弄脏的时候，我们是因信称义。

我们信靠我们的上帝，我们结交朋友，我们在这世上工作。我们如果是忠于上帝，而承认我们所做的一切是不义的；我们是相信上帝，我们尽我们一切的诚实努力。而我们承认我们是不义的，那就是相信上帝。那当这些钱财无用的时候，因着你在世上的工作，你做了这些事，就好像耶稣说得，你来看我，你来怎么样，你在世上的这一切，你的信心表现在这一切，事实上，的确是他们可以把你接到永生的帐幕里。而你要有个心，各位不要忘记，我们这个是从那会比喻讲起的，那不义的管家讲起的，你始终要有一颗心，就是我要将来有地方去，就是我们生活的目标必须是，我将来能上天堂。讲的简单就是这样，将来能上天堂，在某些地方的讲法就是信耶稣。在这里的讲法就是，信耶稣在把这个世界当做不义的世界，而你仍然在这不义的世界中诚实的工作。

所以这里的整个的比喻非常简单，或者是非常的熟悉，是我们平常信耶稣的人都知道的，只是这里更清楚的告诉我们一下，就是你要看重永生的帐幕。永存的帐幕就是真实的钱财，就是你自己的东西，那就是你永远能够拥有的东西。那你在这个世界上，祂说不能事奉两个主，那我们一再请两个国度，我们就好像要违反耶稣的话，我们只事奉一个主，但是我们确事奉的这个主，没有违反两个国度。我们好像又再事奉两个主，我们在世界的国度服事世界上的王，我们也在属灵的国度里面服事基督，但是我们没有服事两个主。为什么？因为世界的国度和属灵的国度，上帝都是王；是用不同的方式在掌管。世界的国度用上帝的律法管理外面的，属灵的国度用上帝的爱管理我们内心，这是完全没有冲突的。我们完全用爱来对这个世界上任何一个做奸犯科，得罪我们也好，得罪大众也好的人，但是我们的爱表现在他应该被处罚的时候就被处罚，应该被关监狱的时候就关监狱，应该被处死的就被处死，这才是一个最正确的，这才不会纵容罪恶，这才有公义，这才也没有把我们的爱，有任何程度的打折扣。

这个不义的管家的比喻，我们花这么多时间，就是因为它有很大的涵盖性，可以把整个圣经的因信称义道理涵盖进去。我们凭着信心过一个圣洁的生活，我们积极的入世，我们又渴慕永生，那会我们对永生，将来的渴慕和盼望，形成了我们今天在世上做一切事的动机，这是不义的管家。

喇合的说谎

我们现在要回到喇合说谎的事情。乔舒亚记2:1，「当下，嫩的儿子乔舒亚从什亭暗暗打发两个人作探子，吩咐说：你们去窥探那地和耶利哥。于是二人去了，来到一个妓女名叫喇合的家里，就在那里躺卧。有人告诉耶利哥王说：今夜有以色列人来到这里窥探此地。耶利哥王打发人去见喇合说：那来到你这里、进了你家的人要交出来，因为他们来窥探全地。女人将二人隐藏，就回答说：那人果然到我这里来；他们是那里来的我却不知道。天黑、要关城门的时候，他们出去了，往哪里去我却不知道。你们快快的去追赶，就必追上。」

「隐藏」，就已经是说谎的行为了。然后，「就回答说，那人果然来到我这里，他们是哪里来的，我却不知道」，这是说谎了。因为底下她非常知道，然后，「天黑、要关城门的时候，他们出去了」。「往哪里去我却不知道」，这也是说谎。因为她后来告诉他们，你们是从哪里、要去哪里。她知道他们从以色列来，要去以色列，甚至她吃里扒外，她出卖国家利益，她是汉奸，还告诉他们怎么走。然后她还用缓兵之计，叫他们走另外一条路，「你们要赶快去追，就一定追赶上」。「就必追上」，就是把那些军队都引到别的地方。

然后，「喇合就对他们说，我们知道我们都很害怕，那么我现在恩待你们，那么你也要恩待我，到将来你们来攻打的时候，你要保证我们不死。」各位，喇合这一段教导，这一段描述，跟我们所有历史课本的教导刚好相反。历史课本都教我们抵抗外武，这里教我们投降。不但投降，还出卖国家。不但出卖国家，说你最后把他们统统杀死的时候，救我们就好。

好，各位，这又是很复杂的问题。我们现在要说的，第一个，我们就稍微简化点讲，因为我们昨天已讲很多，下面还会继续讲，就是在罪恶的世界里面，说谎好像并不是绝对的禁止、不可以。这是第一个。

那么有些情形下，第二个，更重要的是，我们刚刚讲的那么多了，对国家和民族忠诚，有的时候不但是不必要的，甚至是错误的。当然在这个时候，我们就把这个和杰里迈亚书连在一起来看。这个不是马上应用在我们的身上。在我们身上，我们已经在讲了，神在我们这个世代给我们一个很大的方便，就是政权的改变不必杀人流血；政权的改变可以很方便的就是通通就是用选举的方式，和平的移转。那选举的方式，我们尤其在台湾，我觉得现在我们也愈来愈有一个正确的想法，就是我们开始慢慢的选人不选党了。只要你的政策好，我就会跟着你。你做的好，就跟随你。政权的改变。当然，我们也要认识；但要承认一点，做的到底好不好，那也是我们个人的感觉，我们感觉可能错了。而一个制度到底好不好，常常不是说一年、两年可以看出来的，有的可能十年、二十年。

譬如说台湾经济的发展，到底走这条路对不对，这很难说得。我有听过纽西兰朋友跟我们讲，大概二十多年前，甚至更早，纽西兰有人来台湾参观，因为听说台湾的经济奇迹，这种出口、加工，把台湾的转型从一个农业，变成一个工业出口区。这种做法造成了世界奇迹。现在这个奇迹已经到中国大陆去了。纽西兰就来参观，觉得这么好，结果参观完了回去说，我们不要学台湾，因为代价太大了。好你廉价劳工产的加工方式让台湾在十年之内、二十年之内经济起飞。现在是中国大陆，因为他们人更多、地更大，就更希奇了，但这政策对不对呢？

好啦，我又讨厌的那些环保人士又要来说了，唉阿不对啦，我们应该兼顾到土地。好啦，那我们就说了。各位我很赞同环保，我只是不喜欢唱高调。那你不这样你怎么办？你今天问问台湾所有的人，我猜我们都会很不诚实的、或者很不肯面对现实的讲，我们要不要环保？每个人都讲一定要环保。每个人都一定会讲全球暖化危险。但是，那我们环保，我们要付那个代价，我就说没有一个人愿意付那个代价。我们车子不要开，可以吗？开汽车是最不环保的。小轿车，我自己也有，我也很不环保。我如果天天上下班坐捷运是应该的。但大家不要，因为不方便。各位，我们冷气可不可以不要开？我第一个抗议，一定要开。现在那些我觉得是不诚实的人又说了，经济发展和永续经营并进。

我不觉得是这样。我不觉得我们可以又很舒服的过日子，又可以继续的环保。讲最简单的，垃圾分类，你们现在还没开始，我们在台北有，在大安区很多人称赞，其实还分的不够好。各位垃圾真的要分类，就是你不能有一点不分，都要分的很好。有人不合作就会麻烦。这个应该是堆肥，可是堆肥里面有塑料就会让那个地方不能够有好的堆肥。我自己家，就是我跟我太太两个人，要垃圾分类，就花差不多要十分钟到二十分钟。我觉得任何一件好事，你要去做都是累的。这是圣经上讲的，对付自己的肉体。天下好事不会发生的。你说垃圾分类，纸的、塑料的，还有各样要分。各位那很多耶。一个药袋上面，有的药袋背面是纸的，正面是塑料，你要把它撕开。你当然随便一丢可以啊，那个清洁人员也不会去管你，你心里不安你就要分一分。那还有很多包括瓶罐，瓶罐里面有的一部份是纸，有的部分是玻璃，有的部分是塑料，你要不要去分？各位，你真要垃圾分类，都要身体力行，要付上代价的。这不是说两句漂亮话就可以的。

各位，我真是一个大傻瓜，我在教会里也是，就是尽量节省。那个纸能够反面来印也反面来印。各位这些都是浪费时间。不是浪费时间，是多花时间、多花力气。我举这些例子就是，任何一个，我觉得要做好的事情，都需要花力气。你不能够想得那么容易。所以我就再一次说，你对这个世界所要尽的力量，应该要尽。但是如果我们回到最早讲的，如果没有上帝的爱和圣灵能力在你里面，我们都会走容易的路，就是唱唱高调而已。跟着大家唱唱高调，然后再唱一点高调就是跟着大家游行一下。耶稣胜利或者说谁谁谁，那不会产生任何的结果，除了造成更多的垃圾以外，你真的要让耶稣胜利要让耶稣的道能够传开，那就长期的你要忠心在岗位上工作，你要好好的传扬福音，你要常常迫切祷告，你要有上帝给你的力量。现在大家不希罕上帝给你的力量，就是做秀，我觉得那就不是义。

现在我们又回到喇合这里，就喇合在这里所做的，其实跟我们讲的没冲突，跟我们的观念也都是一样，并不是我们需要忠心、我们需要诚实。只是当神清楚告诉你，祂要改变的时候，那最清楚告诉你的就是政权被推翻了。其实不太清楚的时候就是，当两军交战的时候，譬如杰里迈亚，上帝已经告诉你，让你知道，你一定要投降，因为巴比伦我是要使用它的。我是要把犹大灭绝掉。我们通常没有这种特别的启示，我们只能到战争结束了以后才决定怎么办。

那么在喇合的时候，甚至喇合可能比杰里迈亚还要更了不起，因为喇合是一个外邦人。杰里迈亚多少还是神直接跟他讲你要投降。喇合还没有人直接跟她讲，她纯粹是就这个当年那是38年前，当年以色列人过红海的那件事，她知道以色列人的神是真神，所以当他们过来的时候，我们除了作投降的事以外，没有别的办法。各位，一个妓女才这样的认识。而且她是耶利歌城的一个妓女，她不是以色列人掏金跑到耶利歌来这里做生意的。她纯粹就是就她所听到的，38年前神让红海的水干，和几年前在约但河东亚摩利王西宏和噩失败了，她就确定一件事以色列是上帝的选民。这个地是上帝给以色列的。我们只有投降。所以难怪在希伯来书11章把她记上一笔，难怪它特别讲到妓女喇合因着信。它讲妓女，也有很多道德主义的基督徒的解经家，千方百计的想要说喇合到不是妓女，因为这不好听。这些人真是心中还是有那种道德主义的倾向，这不对的。她就是妓女，但是她有信心。所以其它的是不顺从的人。各位，它没有说耶利歌城那些誓死抵抗的人是文天祥、史可法。圣经反而说他们是不顺从的人。因为他们应该知道上帝所选立的就是以色列人，应该做的就是投降。

我们在讲喇合这个例子的时候，各位应该已经知道，花这么多力气甚至岔到路加福音，有一个重点就是，这里不仅是讲到说谎的问题；这里甚至讲到我们中国人根深蒂固那种忠孝节义的问题，需要重新的检讨。其实我也不觉得这忠孝节义的问题，起码在你们当中我觉得不须要检讨那么多，因为我觉得你们都是比较有常识的人，不是那种大博士、大教授那种。那种大博士、大教授常常就是没常识，被那些奇怪的理论污染了。大概很少到菜市场买菜，不知道讲价，也不知道民间疾苦。你们都会做这些事，会杀价啊，在杀价中还说说谎，「这太贵了我到那一家，没那么贵啊」，所以你们就还有一点常识。有点常识，就我不需要那么累。但是呢，因我这伦理学要针对很没常识的知识分子讲，所以我就多在你们身上练习一下。

亚干犯罪，全家受死

各位，另外还有一个比较轻松一点的，应该不要花很多时间了。这当他们胜利了以后，你也知道就是耶利歌城胜利了以后，以色列人就败在艾城那里了。败在艾城的理由就是，因为亚干拿了不该拿的东西，所以耶和华不跟他们同在。在乔舒亚记第8章就讲到说，当亚干的问题已经处理完了，就是亚干和他全家已经被处死了。对不起，当然这个在伦理上，又是牵一发而动全身。可能又稍微需要提一下，这亚干是他自己拿的，但是他全家都处死了，甚至儿、女、牛、驴、羊这些都被烧掉了。这跟迦南的小孩被杀死是一样的。这跟甚至我们讲再大一点，亚当犯罪，我们所有的人都受到诅咒一样。

我们会觉得不公平，就为什么一个人的死亡会影响到其它的人。这是可能你常常需要面对这问题，包括在医院里面，「啊呀，小孩子怎么死掉了这很无辜」。

这一类的事情，我的回答就是，我们这样的想法是错的，这世界上没有无辜的，每个人都该死，包括小孩子。另外一个，我们有一个错误的想法就是，在肉身上受苦就是最苦的，就是一切了，而肉身上的死亡就是一切的消灭，所以肉身上的死亡是最坏的事。肉身受苦是很坏的事，所以如果有人比较好，而今生在肉身受的苦比较多，我们就觉得不公平。如果有人比较好，然后他死的比较早，我们就觉得更不公平。可是这想法是错的。谁跟你讲说肉身的死亡就是一切？你必须相信一件事，一个小孩或者一个很好的基督徒，年富力强，他死了，他去的是一个很好的地方。你不能用世人的观点讲，他死了他就很凄惨。如果你是这样想的话，你们就毫无信心。我们要回答每个人就是，我们有一位全能公平的上帝。所以一个全能公平的上帝，叫一个小孩得癌症死，叫一个好人得癌症死，因为让这个小孩、让这个好人，到更好的地方去，很好没什么不对。很对。只是他不信耶稣，他不知道一个信耶稣的人死了是到很好的地方去，是更好的地方去，所以他会受不了。你信耶稣，你就不应该跟他一样发出悲鸣。那么当然，还有人死了并不是基督徒。这么早就死了，怎么办？那我们也是一样的讲法，谁说死了就一了百了呢？一个比较好的人，他虽没有信耶稣，如果早死了，他在地狱里面受到的苦比他如果一辈子一直不信耶稣要好一点，因为他活的愈久不信耶稣愈坏，将来所受的审判愈重。减轻他以后将来的痛苦，这没什么不好。一个小孩如果他很早就死了，也没信耶稣，比你长大作恶多端，将来在地狱里受的火烤，要更温度高一点，这不是也很好的事么。

也就是说，我们可以理直气壮，就情感来讲，不太敢讲的这么大声，就是一个人死，并不一定是最坏的事。你如果觉得死是最坏的事，那是因为你不知道死后有审判。你不知道上帝审判的公平。所以我们基督徒如果碰到小孩碰到祸患，或者好人遭到遭难，然后我们有很多的悲情难以回答，那都是你对基本的教义一点都不了解，就是谁说死了一定是最坏的事。

当然我们话又说回来，我们可也不鼓励人自杀。如果死不是最坏的事，那大家都死就好。没有没有，神要我们在这世界上活下去，那我们愈是信靠主在这罪恶的世界上，愈可以活的好，对我们将来来生也有更大的祝福，所以我们还是活下去，所以我们是不贪生、我们也不怕死。我们就是不怕死亡，我们照主的带领最美好，你还是要有个信心。对不起我就是在这里讲到，亚干全家被处死，并没有什么不公平，因为神一定会很公平的、正义的对待亚干和他家里的其它人。他们都碰到了死亡，但死亡后面的审判一定有不同的带领。而这个对活人又有一个最好的警告，就你不要违反上帝的律法，尤其当你正开始一个新的时代的时候，你们现在要进入一个新的地方，就跟商鞅立法的时候，一个好的开始是成功的一半。你一开始进到迦南地打的第一场战，你就敢不听上帝的话，那以后怎么办？所以上帝用一个比较严厉的方式，叫以色列人能够有长期的福气。所以就有一个比较严厉的对亚干的处置。这我还是说这是一个很好的一个处理方法。


基督教倫理學-20

2010基督教伦理学（21）

工作伦理：说谎是相对的（续）

  设伏兵

乔舒亚记8章，乔舒亚再度去攻艾城的时候，耶和华跟他讲：「我已经把艾城交在你手里了，你就去打吧！」我们看圣经的时候，在应用上需要非常灵活。并不是因为你要去打、而且现在耶和华怒气已经没有了；因为亚干和他全家都消灭了，就不需要用一些伎俩。这里，除了讲谎言以外，我也要提出来，你不要以为耶利哥城是绕着城打下来的。以后我们攻每一座城也是绕几圈就可以了。那是今天很多人对圣经死板的解法。尤其，神迹的一个基本条件就是：不是常常发生的，你不要常常觉得一定会有！我相信你们在医院里碰到这种困扰恐怕也是有的。一天到晚就有些人来祷告、教他不要吃药、不要看病…。这有的时候真是信心，但绝大多数是真胡涂，错误的，因为神迹奇事不会常常发生。我们相信有，但是不会常常有。

耶利哥城那样的打法一定是真实的，但是不是每个城都这样打。事实上，绝大多数都不是；事实上，没有一座是这样的。如果你每一座都是去绕，那你绕死了，除了让人家看好戏以外，没有别的事。你现在去打艾城，你也不能以为，现在耶和华的愤怒已经消了，我就随便打。不，这是耶和华下的命令，8:2，「你要在城后设下伏兵。」

我们在讲「说谎」。「伏兵」就是一个说谎，就是不是正面交战，而是8:6，「我们引诱」；诈败，装败；然后，我们逃，他们追；然后，你们再进去打他们。8:15，「乔舒亚和以色列众人在他们面前装败。」我还是再讲，因为那么多人说，绝对不可以说谎；我就说，兵不厌诈，如果一定不可以说谎，以后打仗真的就只能正面的你砍我、我打你，连左右转一转、假动作都不可以有。我觉得那是不合理的。这是耶和华跟他们讲的。

  以笏刺伊矶伦

下面我们再来看士师记里有一个士师叫以笏，在士师记3:15，「以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者，就是便雅悯人基拉的儿子以笏；他是左手便利的。以色列人托他送礼物给摩押王伊矶伦。以笏打了一把两刃的剑，长一肘，带在右腿上衣服里面。他将礼物献给摩押王伊矶伦（原来伊矶伦极其肥胖）；以笏献完礼物，便将?礼物的人打发走了，自己却从靠近吉甲凿石之地回来，说：王啊，我有一件机密事奏告你。王说：回避吧！于是左右侍立的人都退去了。」这是荆轲刺秦王。「以笏来到王面前；王独自一人坐在凉楼上。以笏说：我奉神的命报告你一件事。王就从座位上站起来。以笏便伸左手，从右腿上拔出剑来，刺入王的肚腹，」他在欺骗！他骗王，而且他用上帝的名来骗！你同样通通都没有看到圣经对这件事有任何责备。

当然上帝也没有鼓励、主动叫他这样做；可是，上帝的确是叫乔舒亚打战的时候有诈，那就是说谎。我不管你怎么讲，就算是对敌人，我们说不可以说谎，你既说绝对不可以说谎、任何时候都不可以说谎，对敌人也不可以说谎，医生对病人不可以说谎…。那么，这是耶和华叫人说谎，你不能否认这个事情。我没有鼓励各位说谎，我们还是说，说谎是一个罪恶，如同杀人是罪恶。只是在罪恶的世界中，有的时候这不仅是一个法则，甚至是一个允许、上帝要你做的。这个以笏也是一样，他的说谎没有看到被责备的。

  塞缪尔的民主

我们再看塞缪尔记上。我们要照着塞缪尔记的次序，早点提一下「民主」的事情。这是一个比较大的题目。塞缪尔记上8:1，「塞缪尔年纪老迈，就立他儿子作以色列的士师。长子名叫约珥，次子名叫亚比亚；他们在别是巴作士师。他儿子不行他的道，贪图财利，收受贿赂，屈枉正直。以色列的长老都聚集，来到拉玛见塞缪尔，对他说：你年纪老迈了，你儿子不行你的道。现在求你为我们立一个王治理我们，像列国一样。塞缪尔不喜悦他们说立一个王治理我们，他就祷告耶和华。耶和华对塞缪尔说：百姓向你说的一切话，你只管依从；因为他们不是厌弃你，乃是厌弃我，不要我作他们的王。自从我领他们出埃及到如今，他们常常离弃我，事奉别神。现在他们向你所行的，是照他们素来所行的。故此你要依从他们的话，只是当警戒他们，告诉他们将来那王怎样管辖他们。塞缪尔将耶和华的话都传给求他立王的百姓，说：管辖你们的王必这样行：如此、如此...」8:19，「百姓竟不肯听塞缪尔的话，说：不然！我们定要一个王治理我们。」塞缪尔就听从了。

这其实有点超乎我们伦理学的范围，我就一起讲。第一个，各位你看圣经的时候，不要有我们中国人这种非黑即白观念，不是好人，就是坏人。如果你看圣经、如果基督教给你的影响能够深一点的话，你会发现：我们都是罪人。而当很坏的罪人，包括不信主的人，有的时候也因为上帝的恩典，有非常好的优点发出来。塞缪尔、戴维…都是一样。我们常常看到，包括很多解经家（不限于我们华人，西方人也是），只要他是一个好人，比如戴维，他做的就都是好的；塞缪尔做的就都是好的。其实你可以看到，塞缪尔是神所使用的，但是他也是罪人。我们越肯定圣经的权威，越坚持地相信上帝的时候，我们越要把我们人性中、还有我们历史文化中给我们的一些错误教导删去，有的时候我们只是在信一种传统。

塞缪尔，是一个神喜悦的人、也是神用的人，但是他也有人一般的毛病。这毛病包括到老了就胡涂了，这毛病包括他偏私。他的儿子不好，他为什么要立他们做士师呢？他不应该这样做的。但是你会问说：「好像塞缪尔立他儿子作士师，神没有什么责备；当百姓要立王的时候，神又很不高兴。」这就是看圣经要小心的地方。有的时候，一件事两个人都有分，或者一件事情有不同人、不同因素在里面，神在责备这件事的时候，有的时候是责备某些人，而不是另外一些人。

这个以色列的长老要求塞缪尔立王，我相信神不会责备他们一定要立王这件事情，包括神不会责备他们讨厌塞缪尔两个儿子。我再次说，大家都在做一件事，有人去非洲短宣、很多人都去非洲短宣，可是不是每个人都得上帝喜悦，因为短宣也许是上帝喜悦的，可是每个人可能有不同的动机，在那不同的动机里有些就要责备了。你不要因为上帝责备某个人去非洲短宣，就以为上帝不喜欢非洲短宣。反过来也是一样。我觉得塞缪尔的儿子不好、要废掉他，这没有不对。甚至我要在讲一句话，以色列人要立王，也不一定不对。这也是你看到很多解经书，也许我们华人有些人就乱解：立王不对！各位，如果立王不对的话，后来戴维王神这么喜悦，为什么这个王又对了呢？而且后来戴维的子孙耶稣是个王，这王的制度成为形容耶稣要统治的方式，所以，王不一定不对。

以色列人立王不对，甚至不是因为他们学习外邦人。简单讲就是，以色列人那时候想要立王，是因为他们希望有个中央集权，王。当中央集权了以后，这国家就会比较强盛，可以抵御外侮。在塞缪尔记里可以看到，主要就是亚扪人来欺负他们的时候，他们要求立王。可是我也不觉得这是一个坏的理由。我们希望国家强大也不是坏事，我们希望医院有钱也不是坏事。我的根据是什么呢？申命记17:14，上帝有提到立王的时候，「到了耶和华─你神所赐你的地，得了那地居住的时候，若说：我要立王治理我，像四围的国一样。你总要立耶和华─你神所拣选的人为王。」

你看，他们的确是学外邦人，学四围的国一样立王，因为外邦人立了王以后国家就强大了。就跟我们中国清朝末年的时候他们想要强壮，就学西方人，就学日本人维新。各位，连你学其它的人，神也不责备。你不要觉得我们不能学别的东西，这没有什么好吃惊的，我们今天学的管理方法、计算机、数学，都不是从圣经里导出来的，我们也学，这没有什么稀奇的。

整个立王的错误，是一个最简单、可是我们最忽略的，就是对神没有信心。你要学别的人，可以，但你要有信心。你讨厌塞缪尔的儿子，这也可以，因为他实在该讨厌，但你对上帝要有信心。这讲的是最抽象、又最真实的，我们做每件事要有信心。

有信心，各人可以有不同的反应，有的可能要立王，有的可能是要民主、或是怎么样，这都没有关系。神要求的，最基本的是对神要有信心。「那怎么样才叫有信心呢？」那就不能细说了，信心就是因着神的启示、因着听上帝的话而产生对上帝的信靠。这种事情我们就不能再解释得更深了，因为「要有信心」，这是信主、不信主的人都知道的事情。你对神要有信心。

所以，立王的事情，看起来很复杂，但你抓住一个重点，就是对神要有信心。立王不一定错；塞缪尔儿子也没有资格做，百姓这些想法都对；但百姓有一点就是，他们对神没有信心，他们厌弃上帝。你可以在制度要改的时候是厌弃上帝的，你也可以在维护制度的时候也是厌弃上帝的。你可能是要维护一个制度，好像是要维护对上帝的信仰，其实是要保障你自己的既得利益能够继续维持下去。各位，改不改，这都不一定对或错，我们还是说对神要有信心。

后来，他们选出扫罗，立了王，这是民意。这民意里面有错也有对的，特别申命记17章讲，你要求立王可以是对的，不一定是错的。民意可以对、可以错，那我们今天是把民意当作百分之百一定是对的，这也不应该。我觉得一直到二十世纪的时候，过去的时代都是君主专政、或统治者独裁，凶得不得了，所以我们对统治者的独裁就非常恨恶。到了二十世纪以后，颠倒过来了，大家尝到民主的快感和愉快，所以现在是「多数暴政」，就是民众暴政，包括在台湾。我不知道你们晓不晓得，我们台湾政府的赤字，比例上来讲是世界有名的高，可能比希腊还高。所以有人在说「希腊危机」，可能还不如台湾。

各位，为什么会有这危机？你我都有责任。我们每个人都少纳税、不纳税，多享受福利。而政府要开路、要做一切的事，选民才投你的票。但是钱从哪里来？没有钱，就印钞票。所以哪一天，也许我们台湾也会爆掉了。这个错误是我们老百姓造成的，或民主制度造成的。我们无限的要求你要善待我…，然后我们不要付任何代价。最有体会就是健保，没有一个人肯涨价。你不涨价的话，你享受那么多福利从哪里来？不会从天上掉下来的。其实不只是健保，包括各种福利设施、营养午餐…。老百姓是一群暴民，只想要有利益，我不要付代价，你就是要照顾我，政府就是要这样，不然我就不投你的票。每一个党都是这样，我就尽量给你利益。我们政府有没有这些钱？不管他。这我觉得民进党、国民党都是一样，你要讨好选民，就拼命多利。「利」怎么来的？就印钞票，做各样福利设施，而你收的税没有这么高的话，你的钱就不值钱、就贬值。这是全世界的问题，这是美国的问题，欧洲…更是这样。你看希腊是国家的钱已经不够用了。到这么严重了，你要节省一下，大家又抗议了。

所以，我不觉得民主一定比较对。在某种情形下，民主相对的来讲好一些。我觉得，民主是慢性的自杀，君主专政是快快的杀你。民主的杀法是吸毒式的自杀法，君主专政的杀法是五马分尸。所以，我们还是比较喜欢民主一点，但是那个错误都是错误。

或者说，我们应该建立在一个前提上，就是：人有罪。一个君主可以非常残忍，很有罪，而老百姓的贪婪表达出来的也是罪。那你说怎么办？我没有说就绝望了。神有时候就用这个方式。所以有人说，敌基督就是这样起来，当暴民政治、大家乱乱乱...，人民都在讲话，没有一个人能够决定大局的时候，有一个很聪明的人也许就变成独裁者、变成敌基督。不说敌基督，历世历代很多独裁者都是这样起来的。因为太乱了，大家乱乱乱…，后来有一个有独裁能力的，大家就顺服下来了。这一顺服就惨了。

我们看扫罗。扫罗的当选的确不是世袭的，他的确可以说是民主选出的，也是神按立的，因为神也是这样同意了，但是民意在先。可是你看到后来耶和华就废弃了扫罗。

你把戴维跟扫罗比较一下，真的很希奇。扫罗看起来在每一面都比戴维好。就品德来讲，戴维很淫乱，他老婆真多；扫罗丝毫没有这个记录。戴维很残暴，杀起人来好厉害的；扫罗当然也是，但是好像他很柔和，他不杀神叫他杀的人。扫罗也很听从民意，看起来非常谦和。当扫罗当选、按立的时候，他很谦卑，还躲起来了。后来扫罗刚开始作王的时候，大家还不太服他，有些人就抗议、不要他。可是到了扫罗后来打赢了一场仗之后，有人就说：「这下扫罗真的可以作王了。」有人说：「当年不要扫罗作王的那些人，把他们抓来杀了。」扫罗说：「现在是胜利的日子，不要杀人。」扫罗表现的都很好。

甚至我觉得扫罗生活也很俭朴。塞缪尔记上11章，当亚扪人拿辖恐吓雅比人的时候，雅比人来求助于扫罗，扫罗知道这件事情的时候，11:5，「扫罗正从田间赶牛回来。」他那时候已经是王了，有哪一个王还在下田种田的？他不是从总统府、皇宫出来，他是从田间赶牛回来。他也很俭朴！这些看起来都很好。可是后来你就看到他被上帝厌恶。

第一次是在13:8-12，「扫罗照着塞缪尔所定的日期等了七日。塞缪尔还没有来到吉甲，百姓也离开扫罗散去了。扫罗说：把燔祭和平安祭带到我这里来。扫罗就献上燔祭。刚献完燔祭，塞缪尔就到了。扫罗出去迎接他，要问他好。塞缪尔说：你作的是什么事呢？扫罗说：因为我见百姓离开我散去，你也不照所定的日期来到，而且非利士人聚集在密抹。所以我心里说：恐怕我没有祷告耶和华。非利士人下到吉甲攻击我，我就勉强献上燔祭。塞缪尔对扫罗说：你作了胡涂事了，没有遵守耶和华─你神所吩咐你的命令。若遵守，耶和华必在以色列中坚立你的王位，直到永远。现在你的王位必不长久。耶和华已经寻着一个合他心意的人，立他作百姓的君，因为你没有遵守耶和华所吩咐你的。塞缪尔就起来，从吉甲上到便雅悯的基比亚。」

这段话真需要一点解释。我也求主帮助我解释的时候是不动血气的，能够很诚实的，因为我非常讨厌塞缪尔。其实看这段话，我非常同情扫罗。我希望我的同情和讨厌不至于搞错了。我知道你们可能内心深处也是如此，但是因为你们都被训练成乖乖牌，就是：塞缪尔一定是好人，所以他所做的都好；扫罗是坏蛋，所以扫罗所做的都坏。可是，我们在肯定圣经是上帝的话的时候，不是在肯定塞缪尔、扫罗，也不是在否定塞缪尔、扫罗。我们是要从圣经是上帝所默示的权威里来看，我们不要照自己的喜好和感情来解释，我们要看看圣经怎么讲。

他说（第8节）：「扫罗照着塞缪尔所定的日期等了七日」，后面一再讲到「你不按着你所定的日期来到。」所以，「迟到」是塞缪尔的错，这一点你不能否定。而下面就是我猜的，也许我是小人之心度君子之腹，也许我猜得没有错，我觉得塞缪尔就是刻意、故意迟到，就是有一点要整扫罗。我觉得塞缪尔念念不忘（这一点没有污辱他，因为他也是人嘛）扫罗抢了他两个儿子的位子，所以要把他搞倒。我觉得塞缪尔有这种心。

我不否认塞缪尔也为扫罗担心、迫切祷告，我觉得我那样解释就更恰当了，因为更合圣经、也更合人性，就是：我们有的时候是很善良的，有的时候又是很自私的。有的时候圣灵感动我们，我们心中有信心的时候，我们可以饶恕人、爱人，我们可以正直，但有的时候当我们血气起来的时候，我们又会很邪恶、或是自私的程度非常多。我觉得塞缪尔这样是很正常的，我没有故意在侮辱他。照人之常情来讲，扫罗是抢了他两个儿子工作的人，所以他讨厌扫罗是真的。就灵性来讲，塞缪尔是很属灵的人，所以他也很爱扫罗，因为这是上帝所立的人，他也很希望帮助他。所以我觉得塞缪尔心中也一直常有这种争战。

我们心中对我们所爱的人，有的时候会有一点徇私、偏见，那是正常的。有时对我们所讨厌的人，我们有时会有一些中伤，这也是很正常的。所以，塞缪尔故意迟到，或者是潜意识里迟到，要拖垮扫罗，我觉得这个是可能的。这点塞缪尔是不对的。

那么，塞缪尔不对，其实也因为有一件很重要的事情，就是当时扫罗在聚集以色列人跟亚扪人作战的时候，他们要有士气、要能去打仗，一个非常重要的事就是，神如果在他们的献祭上悦纳了他们，那就好了。如果百姓们能够知道献祭之后，就像埃布尔献祭把祭物烧掉了，或像基甸献祭神悦纳我们的祭物、烧掉了，这表示神很悦纳，神就会在作战的时候跟他们同去，他们就会打赢。所以，要让百姓能够有士气的话，很重要的一件事就是他们献祭能够成功。

等了七天！换句话说，塞缪尔迟到了七天。这七天每晚一天，百姓就走得越多。第8节，「百姓也离开扫罗散去了。」昨天我一点钟要讲道，如果你等了七个钟头还没来，你觉得会有人再等吗？如果今天我们说七点钟吃饭，等到晚上十二点了，还有人会在吗？百姓都走掉了，因为本来聚起来要打仗，现在最重要的人物来、没有献祭。七天！我觉得这种，迟到一个钟头都已经不得了了；迟了七天，我觉得扫罗实在已经是太宽厚了！

现在，扫罗没办法了，百姓要走光了，要把百姓聚在一起只有一个办法，就是要有人献祭，所以他就献祭了。要小心了，很多解经家就讲到说：第一个，扫罗不该献祭。我有两个反驳：该献祭的人没有来。如果我们今天有个聚会，这聚会是大家聚在一起、一定要有人讲的，但讲员没有来，那么你们愿不愿意有人代打？也只好代打了！你宁可去代打一下，讲得也许不好、也许人家不喜欢、讲得也许很多人走掉了，但最起码比继续等、等得大家火死了要好一点吧！况且这个不是等听道，这个是再等下去，仗打输的可能性更大。你每等一分钟，亚扪人的势力就越大。

圣经也从来没有讲，（那些牧师、解经家都乱讲），君王不能献祭的。王献祭不是犯罪的事。扫罗之后都有人献祭，戴维也献过祭。后来在乌西雅王的时候，王要强行烧香，被责备了（代下26:18），因为烧香不是他的事，但献祭没有不可以的。即使在这段经文里面，我不知道塞缪尔讲的到底指什么，就是「你没有遵守耶和华─你神所吩咐你的命令」，「耶和华所吩咐的命令」，起码在这里没有讲不可以献祭，没有这样讲。说起来，扫罗没有遵守耶和华的命令是后面发生的事情，也就是扫罗后来该杀的人没有杀。

但扫罗在这里还是错了，他的错误不是献祭，因为没有明文禁止他献祭。扫罗的错误是「勉强献祭」，我觉得这是关键。他自己说「我勉强献祭」，就是没有信心的献祭，那种献祭就是「该隐的祭」。你不是相信上帝是慈爱、怜悯、可靠的；你是把上帝想成很坏、很凶的，你贿赂祂一下，献一点东西，祂可能会对你好一点。该隐就是这样想，所以神不悦纳他的祭物。埃布尔就是有感恩的心、有信心，所以神就悦纳他的祭物。

扫罗也是一样，扫罗的献祭是对上帝没有信心。我很同情该隐，也很同情扫罗，就像我们自己在犯罪、得罪主、没有信心的时候，就肉体来讲，我们都很有理由；就像以色列人过旷野，常常发怨言。你从人性来讲都很合理，但你从上帝曾经做过的事来讲，就不合理了。如果你想到上帝曾经为你、为世人所做的事，祂曾经行了十个灾，祂曾经叫红海分开，你就不要永远总是凭感觉、凭眼见、凭环境，不凭信心，不凭着上帝的话。你的信心总是没有长进，那么神总要责备你。

就人这边来看，没有信心，每个人都很有理由：前头无路，后有追兵，…我现在已经受够了。就肉体来讲你有理由；但就神的恩典来讲，我们没有理由的，就跟扫罗「勉强献祭」一样，你献应该有信心、感恩着来献，而不是因着要笼络人心。这很重要，扫罗后来的问题一直是笼络人心。「笼络人心」是民主政治的特点。笼络人心没有不好；但你在笼络人心的时候忘记信靠上帝，那就不好了。同样的，独裁政治也不一定不好；但你在独裁的时候忘了信靠上帝，那就很不好。

所以，这里很微妙，扫罗的错误不在于献祭，而在于「勉强献祭」。勉强献祭的理由就是，他想要抓住人心。他献祭不是信靠神、不是感谢神，他是要借着这个仪式让百姓重新回到他这里。

从这以后，扫罗的心就越来越乱了。因为他心中只有一个偶像，就是「王位」。要得到王位，就是靠着民主、大家拥护他。所以，不管你在教会里、医院里、工厂里，你都要记得这件事：你是在信靠上帝，你不在讨人的喜欢！如果你讨人的喜欢，你就不是神的仆人了。这是保罗在加拉太书讲的。我们不是讨人的喜欢。讨人的喜欢看起来是很好的、是很民主的；但是你如果在讨人喜欢里失去对上帝的信靠，那就非常不好了。扫罗后来所有的问题都在这个地方，都在怎么样能够得到民心，以至于保住他的位子就好了。最明显的就是塞缪尔记上15章。

你可以看到，其实神还很恩待扫罗，继续不断在使用他，只是扫罗心里想到塞缪尔讲的话就始终不安，于是他要得到民心。在十五章，上帝要借着他胜过亚玛力人，要把亚玛力人通通都消灭了，但是扫罗没有听这命令。15:9，「扫罗和百姓却怜惜亚甲。」再次从人来看，扫罗是一个很好的王，他很注意百姓的想法、百姓的心。各位，「民主」很好；因为民主而忘记看到上帝，那就很不好。上帝叫你灭掉，你这时候就不能因为人道精神、因为民主、因为觉得可惜，神始终要我们学习一件事就是顺服祂。顺服祂的过程中有很多看起来是「他律」或者「神律」，但实际上是叫你在越来越顺服神里面，你能够长大成人，能够判断。

所以，15:9，「扫罗和百姓却怜惜亚甲」，这是人道，这是民主！这一切都好，但是这一切事情因为没有上帝，下一句耶和华就说：「我不要他作王。」从人来看，上帝真的好霸道、好不讲道理，但是这是我们人，包括从伊甸园、一直到我们生活中，每一件事我们觉得不合理的时候，学习要顺服上帝的。

当塞缪尔责备扫罗的时候，扫罗的解释就是21节，「百姓却在所当灭的物中取了最好的牛羊，要在吉甲献与耶和华─你的神。」扫罗讲这话有没有推责任、有没有欺骗？我们不晓得。但是，不管有没有欺骗，扫罗显然是看重百姓的意见。看重百姓的意见，其实就是为维护他的王位。王位是他的偶像，百姓（或者是民主）是他得到偶像的管道。所以一个很好的人、很谦卑的人、很人道的人、很注重民意的人，但却被耶和华弃绝。

他甚至是一个肯认罪的人，但是这认罪也是错误的。认罪不是向上帝认罪，只是要减轻上帝给你的艰难，那仍然是错误的。他为什么会犯罪，他诚实说出来了：（塞缪尔记上15:24）「我因惧怕百姓，听从他们的话，就违背了耶和华的命令和你的言语。」所以我再一次说，我们不可以迷信民主。教会里也好，世界里也好，不可以迷信它。我承认民主比较起来还是很好的，我也很喜欢它，比起很多情形来还要更好，但是不只台湾的现象，民众天天向政府勒索的现象，只想享受、不想尽义务的情形，还有扫罗这件事情，他就是要听老百姓的，结果呢？甚至他的认罪也是一样。

甚至最后他希望塞缪尔跟他回去，也是一样。你看15:30，「扫罗说：我有罪了，虽然如此，求你在我百姓的长老和以色列人面前抬举我，同我回去，我好敬拜耶和华─你的神。」他想到的是我的民意调查是不是能够高一点，所以请你做一件事，让人家觉得我还是被上帝看重的。我很同情扫罗，但是他绝对是错误的；所以我也不能说我同情他，应该说我看到一个很好的警戒：这是一个好人，但是这个好人因为不把上帝当上帝，后来他不仅他被上帝所弃绝，最后是丧尽天良，变成一个最坏的人。你看看扫罗对戴维的逼迫，是如此无情无义。扫罗最后真是非常没有良心。所以，一个人不敬畏上帝，最后的结果，一切的优点会变成缺点。如果你敬畏上帝，你一切缺点可以改变。

我在这里讲到「民主」不一定好，用扫罗做例子。我再次说，不是骂民主，我只是在说，我们在讲伦理生活的时候，我觉得基督徒不可以把任何一种人间的道德高举到上帝之上，不管是民主、是环保、是自由、是富裕…。

  塞缪尔的说谎

下面我们也继续再看一下关于「说谎」的事情。塞缪尔记上16章第1节：「耶和华对塞缪尔说：我既厌弃扫罗作以色列的王，你为他悲伤要到几时呢？你将膏油盛满了角，我差遣你往伯利恒人耶西那里去；因为我在他众子之内，预定一个作王的。塞缪尔说：我怎能去呢？扫罗若听见，必要杀我。」你可以看到，扫罗实在变得邪恶了。当你把一个王位看得那么重要的时候，你就会为了王位不要被别人取去，伤害那个人。这都是我们一样会有的，也许你不会为女色、不会为金钱，但也许你会为权力、为其它很小的东西，把那个当作偶像，然后你的人性就改变了。

我们只能把上帝当上帝，把上帝当作我们的一切；否则的话，你把升等、把评鉴、把任何东西看成最重要，那就麻烦了。当然，什么叫做看得最重要，什么叫做相对的重要，这是各位需要去思考。我们已经讲过，我们工作不是不尽责任，但是我们是信靠上帝做的。

塞缪尔是扫罗的按立者，扫罗视他如父，但是塞缪尔知道一件事情（不必说谎，这是跟耶和华讲的）：「我如果去按另一个人，扫罗会杀我的。」这时候，你已经看到白色恐怖了，只要你有可能去立另一个人为王的迹象，就有可能被杀掉。扫罗从一个非常民主的君王，甚至后来变成杀了挪伯城全城的人。他借着民主保住的这君王位子，让他疯狂。

这种情形下，当然是扫罗的错误。可是耶和华的确也是主动建议塞缪尔不诚实，说：「你就带一只牛犊去啊，就说我要来向耶和华献祭。」帮上帝讲话的人会说：「这没有说谎，因为他的确去献祭了。」说这样话的人，明明在替耶和华说谎。你看得很清楚，重点是去膏人家作王，献祭只是一个遮羞布或障眼法，这是上帝讲的。如果你要说，献祭也是按立的一部份，可是按立人家作王根本不需要献祭。这一点，我觉得我们不必说谎；如果你看重诚实的话，这一点我们更不要说谎。上帝的确利用转一个弯，让塞缪尔能够免去那个危险。那么，我们能够学习的也是，你在生活中你真的不可以把诚实当作上帝。你不可以说，任何时候都不能说谎，因为有的时候诚实虽然很好，但恐怕也有它的危险和不恰当。

  戴维的说谎

在这之后，我们就看到戴维也有说谎的事情了。塞缪尔记上第21章，当戴维后来碰到很大的艰难、扫罗追杀他时，他没有地方可以逃，戴维很聪明，他下了一着险棋，他逃到敌人非利士人那里去。非利士人是他的大敌，但是因为扫罗这样追杀他，他想，逃到非利士人那里去比较安全，扫罗不会来追他了。他就逃到非利士人那里。非利士有一个王叫迦特王亚吉，21:11，「亚吉的臣仆对亚吉说：这不是以色列国王戴维吗？那里的妇女跳舞唱和，不是指着他说扫罗杀死千千，戴维杀死万万吗？戴维将这话放在心里，甚惧怕迦特王亚吉，就在众人面前改变了寻常的举动，在他们手下假装（这「假装」就是说谎）疯癫，在城门的门扇上胡写乱画，使唾沫流在胡子上。亚吉对臣仆说：你们看，这人是疯子。为什么带他到我这里来呢？我岂缺少疯子，你们带这人来在我面前疯癫吗？这人岂可进我的家呢？」

戴维逃到亚吉那里，臣仆天天对亚吉说：「这个家伙当年就是杀了我们好多人的，杀了我们千千万万的！」这事情有点复杂，有点像我们两岸之间常常投奔自由来、投奔自由去的，当然你也知道是骗人的，什么「投奔自由」，都是来拿黄金的！两边都是这个样子。假如今天中国有一个军长、航空大队的中队长投奔过来了，非常厉害、非常棒，我们会不会用他作航空大队的队长？一个了不起的军长来了，我们会不会升他作军团司令、出去打匪？这是华人的悲哀，华人从来不用降将，因为我们不相信他。所以你看那些投奔来的，都不再叫他飞了，因为怕你又飞回去了。其实不必怕他飞回去，他绝对飞不回去了，飞回去就死路一条，怎么飞回去？这里面有很多奸诈的部分。

戴维差不多是扫罗底下的元帅，投奔过去，亚吉当然很高兴了。但是其它人讨厌戴维，因为亚吉可能会宠戴维。「这个人不可用喔，他以前杀过我们。」所以这王就有一个矛盾：「现在敌国有一个大将来投奔我，我要不要用他？应该要用吧，因为这人很会打仗，我用他就可以把扫罗打败。但是又不能用，因为他当年杀了我们这么多人。」戴维觉得很危险，因为他现在没地方可以逃了，所以他就装疯卖傻，让亚吉主动地把他赶出去了。

不管如何，「装疯」仍然是说谎。而这说谎，不仅圣经在这里没有责备他，诗篇34篇的题目：「戴维在亚比米勒（我们不管这王是谁）面前装疯，被他赶出去，就作这诗。」第一句是，「我要时时称颂耶和华」，你知道那是什么意思？就是：感谢主，我骗人成功了！这些，其它的，我就不再仔细说了。

塞缪尔记下11章记载的，我们通常没有多去想。戴维跟拔示巴通奸，把乌利亚杀了，这里很清楚地看到戴维犯了两个罪，一个是奸淫罪，一个是谋杀罪。但是你忘记了，或大概也没看到，戴维还有个欺骗的罪。他曾经想要骗乌利亚，让他以为拔示巴怀的是自己的小孩。这个办法不成功了以后，他才用杀的方式。各位，那么，戴维犯了什么罪呢？

这不是我们主题，这是在我们解经的时候、以及基督徒伦理可能也需要看一下、想一下的。戴维犯了什么罪？看拿单对戴维的责备，塞缪尔记下12:7，「拿单对戴维说：你就是那人！耶和华─以色列的神如此说：我膏你作以色列的王，救你脱离扫罗的手。我将你主人的家业赐给你，将你主人的妻交在你怀里，又将以色列和犹大家赐给你；你若还以为不足，我早就加倍地赐给你。你为什么藐视耶和华的命令，行他眼中看为恶的事呢？你借亚扪人的刀杀害赫人乌利亚，又娶了他的妻为妻。你既藐视我，娶了赫人乌利亚的妻为妻，所以刀剑必永不离开你的家。」

这段话，其实真的不太好了解。姊妹请不要生气。我们今天把多妻当作很严重的罪。可是，我在看圣经的时候，新约是很明显，旧约就更明显了，我实在看不到「多妻」是罪。我没有看到旧约里面任何一个––包括亚伯拉罕、艾萨克、雅各布、戴维、所罗门––我没有看到他们因那么多的妻子，被上帝责备了一个字。你可以找找圣经，看有没有。玛垃基书大概是唯一在旧约里面好像有说只能一个妻子，但是也不是很清楚。新约里面，耶稣说神好像比较是一夫一妻，但问题是，这样的教导一个人只能娶一个妻子，正面的不够清楚。

以弗所书好像有讲，耶稣好像有讲，你更可以说创世记有讲，但是我觉得这三个讲法都是在讲到一个比较理想的状况。而在这个罪恶的世界里，神没有那么直接的讲这件事情是罪恶的。我说这个，当然不是马脚露出来了，因为是男人当然希望多妻，我没有这个意思，事实上每个结了婚的男人应该都知道一件事：你有一个老婆已经够辛苦了，你千万不要再自作自受，还要有第二个老婆，你真是活得不耐烦了。我根本一点也没有说要多妻，这是全世界最愚蠢的事情。

我之所以讲这个，其实还是在说，包括说谎、包括民主制度好不好、包括人道精神好不好…，我都说这些是好的，只是我看圣经里你可以看到，这个不是绝对的东西。「绝对」只有对上帝的信靠。在各个时代、各个环境里面，甚至就在我们生活中，有的时候我觉得神给我们一种宽松和自由。（当然我承认，我们的罪性会让我们在这种宽松和自由中犯更多的罪，我觉得这是更常有的。）今天你听康牧师说可以说谎，我们就用这个来说很多不该说的谎。而我们应该像喇合的时候、或者像二次大战藏匿犹太人的时候，我们反而不敢去做。事实上，我所讲的是在那些情形下，可能可以有某种程度的宽松，而不是在我们平常时候，给我们更多的机会犯罪。

这个「多妻」也是一样，可能就在君王的情形之下，神没有禁止戴维。甚至我想拿单在这里更严格责备的一件事，我们真的要小心，就是我们在这里一直讲的：神是看内心，基督的国度是要内心完全的良善。所以，他似乎说：「我把我主人的妻交在你怀里」，这在古今中外都是这样，你战争胜利，可以把敌人的妻小儿女都变成你自己的妾，神没有禁止这样的事，这里这样讲了。这包括戴维在逃难的时候，拿八的妻不是后来就归给他了吗？

上帝做这件事情，好像上帝是这样讲：｢你真的想要，甚至像拿八的妻（那是别人的妻耶），的话，你就祷告上帝吧。｣你千万不能去勾引他，你千万不能犯通奸的事情，但你可以求。你可以求拿八暴毙、生病吗？应该还是不可以求这些，你最多只能抽象的求。当然我觉得以基督徒来讲，连这个求都不能求。以IQ来讲，我刚才讲了，你要再求一个妻子真是自找死路。

但是，我想这里的重点直接讲就是：你行他眼中看为恶的事。第一个，你是通奸的，这是神非常厌恶的。第二个，他更明显的讲，就是我们刚刚一再讲到的「内心的良善」，你千万不要用神好像有些宽大的尺度，不是用来增加良善，而是增加你作恶的机会。

严格来说，戴维并没有犯谋杀罪。戴维没有叫人去杀，没有自己想办法主动杀掉乌利亚。但是，当乌利亚在战场上的时候，戴维的确是借了亚扪人的刀，戴维给约押的命令，「信内写着说：要派乌利亚前进，到阵势极险之处，你们便退后，使他被杀。」（撒下11:15）戴维下了这个命令，以至于以后常常受制于约押，我相信也是这个原因。我如果猜得不错的话，约押也会把这个手令保存得很好，以后可以勒索戴维。后来看来也是这样。

我在这里又讲得再复杂一点，我是觉得可能约押在这件事上，从神的眼光是有罪的。我觉得约押在这里大可做那个收生婆的工作，他甚至可以骗国王。如果王说：「怎么那么久了，乌利亚还没死啊？」「因为乌利亚很勇敢，每次他孤军奋战都打赢了。」他可以这样讲，而实际把乌利亚保护了。这个时候是在作战，怎么可以叫一个良将死呢？乌利亚又那么好。约押知道哪里危险。

你看这整件事情，戴维的计策不一定能成功。戴维的计策如果不成功，戴维就非常惨了，他就要面对一件事：乌利亚就知道他老婆对他不忠实了。他本来那次回来跟老婆睡觉，他还可以被骗，那怀的孩子是他自己的。现在他没有跟他老婆有性关系，怎么他老婆怀了孩子？然后他又没有被杀掉。我想戴维就开始怕了，怕乌利亚造反了，因为查到最后就查到皇帝身上。各位，这种事情一定查得出来，虽然是很机密。

于是，戴维能想到的就是把乌利亚派在那里。11:17，「城里的人出来和约押打仗；戴维的仆人中有几个被杀的，赫人乌利亚也死了。于是，约押差人去将争战的一切事告诉戴维，又嘱咐使者说：你把争战的一切事对王说完了，王若发怒（你看这两个人都是在勾心斗角，他还猜想到戴维会假猩猩的装出来，假装发怒。）王若发怒，问你说：你们打仗为什么挨近城墙呢？岂不知敌人必从城上射箭吗？（这两个家伙在演戏）从前打死耶路比设（就是耶路巴力，见士师记九章一节）儿子亚比米勒的是谁呢？岂不是一个妇人从城上抛下一块上磨石来，打在他身上，他就死在提备斯吗？你们为什么挨近城墙呢？你就说：王的仆人─赫人乌利亚也死了。使者起身，来见戴维，照着约押所吩咐他的话奏告戴维。使者对戴维说：敌人强过我们，出到郊野与我们打仗，我们追杀他们，直到城门口。射箭的从城上射王的仆人，射死几个，赫人乌利亚也死了。」

这段话我之所以要念这么久，我是要说：这乌利亚还真不好杀！我看这段话，戴维交代的是派乌利亚到阵前，然后撤兵，使乌利亚被杀。可是实际的情形是在郊野打仗，这郊野不一定是阵势很险的地方，好像也不是约押撤军，而是乌利亚傻呼呼的一直在追，追到城门口，上面射箭下来，乌利亚被射死了。如果没有被射死的话，乌利亚还成为大英雄，戴维就更尴尬了，约押也很尴尬了。这场战争乌利亚还不太容易死，但乌利亚死了。

我讲这么多其实是在说：戴维没有杀乌利亚。戴维的计策也不一定成功，乌利亚不一定会被杀死。但是新约、旧约都有讲，耶稣说什么叫做杀人？杀人不是拿起刀来杀，甚至不是预谋要怎么样杀；杀人是对人的恨恶，希望他死亡。如果戴维用另外一个方式，送乌利亚到疫区去让他感染了什么病，死了。好像也不直接、也不太是戴维杀人，但是我们在这里可以看到耶和华非常愤怒，祂把杀人的罪算在戴维的身上。这里一再强调：人心里的邪恶是惹上帝愤怒的。淫乱也好、杀人也好，新约旧约实在是一致的：从你心里那种邪恶，是上帝非常不喜悦的。

不过，这里面当然也有很多说谎和欺骗，我们就不去多说了。

「说谎」在旧约的部分，我想我们就提到这些。

  耶稣暗暗的去过节

新约的部分，耶稣好像也有一次是这样子，在约翰福音7:2，「当时犹太人的住棚节近了。耶稣的弟兄就对他说：你离开这里上犹太去吧，叫你的门徒也看见你所行的事。人要显扬名声，没有在暗处行事的；你如果行这些事，就当将自己显明给世人看。因为连他的弟兄说这话，是因为不信他。耶稣就对他们说：我的时候还没有到；你们的时候常是方便的。世人不能恨你们，却是恨我，因为我指证他们所作的事是恶的。你们上去过节吧，我现在不上去过这节，因为我的时候还没有满。耶稣说了这话，仍旧住在加利利。但他弟兄上去以后，他也上去过节，不是明去，似乎是暗去的。」

这很多人就说耶稣是欺骗，祂说了不去，后来又去了。我觉得这也不需要太多追究的，就是在一种情形下：祂不愿意跟祂的弟兄一起上去。祂说的话也不能说太说谎，祂说：「我现在不上去，我的时候没有满。」你更知道耶稣的时候常常不照时钟来算的，当然愿意信靠的时候，这个时候就到了；人不信靠的时候，耶稣的时候就没有到。所以，耶稣说不去，之后又去了，严格地，不能说不是说谎；我们只能说，在环境很艰难或很特殊的时候，神也给我们这种宽松的机会。

「说谎」的部分我想可以结束了，我们也说了很多基督徒在世上生活的态度。

自由的伦理：

  吃祭偶像之物

下面我们要看一处经文，罗马书，这些都是讲到我们基督徒在世上生活的一些可以去考虑的。罗马书写成最重要的原因当然是保罗要告诉罗马教会关于因信称义的道理、关于救恩的道理，但是也有跟生活有关系的部分，这个是我们基督徒的自由和宽大。这自由与宽大是出于爱心的，也是很实际。在罗马书14:1，「信心软弱的，你们要接纳，但不要辩论所疑惑的事。有人信百物都可吃；但那软弱的，只吃蔬菜。吃的人不可轻看不吃的人；不吃的人不可论断吃的人；因为神已经收纳他了。你是谁，竟论断别人的仆人呢？他或站住，或跌倒，自有他的主人在；而且他也必要站住，因为主能使他站住。有人看这日比那日强；有人看日日都是一样。只是各人心里要意见坚定。守日的人是为主守的；吃的人是为主吃的，因他感谢神；不吃的人是为主不吃的，也感谢神。我们没有一个人为自己活，也没有一个人为自己死。我们若活着，是为主而活；若死了，是为主而死。所以，我们或活或死总是主的人。因此基督死了又活了，为要作死人并活人的主。你这个人，为什么论断弟兄呢？又为什么轻看弟兄呢？因我们都要站在神的台前。」

我们先说这件事情，我们说得简单一点就是：祭过偶像的东西可不可以吃，我们谈这件事。如果我们说得复杂一点，或者包罗万象一点，就是生活中很多可以做、不可以做的事情，包括我们今天在教会里吵得死去活来的事情。我不能告诉你答案，说以后就一定要怎么做，因为那是一种律法主义，我并不同意。而是我们都有一个大方向和一个思想的原则。

当时，可能在今天的华人教会也是一样，总有一些争执哪些可以、哪些不可以，今天教会里也有。如果我们说神学的问题，包括说方言；我们在教会里面是敬拜赞美、还是唱传统诗歌，这也是很多教会有的问题。教会里有很多风俗习惯，到底可不可以？对我来讲，很多时候可能很多人觉得我的生活太保守了，可能你们觉得，尤其听了「说谎」的事，觉得我太开放。不管你是怎么觉得，我觉得在圣经里面让我们看到，应该有很多东西可以宽松的，但是那宽松不是放松，宽松里面其实有些原则的。

基督徒里面，保罗分成两种，一个是信心软弱的，另一种没有说是刚强的人；但是我们说如果有信心软弱的，应该也有信心刚强的。那跟我们今天华人教会想的刚好相反，软弱的人不是那些喜欢吃喝玩乐的人，不是那些穿着打扮都很漂亮的人。我们通常觉得这些爱世界、体贴自己、喜欢吃喝，穿的裙子那么短，留的头发那么长，又是耳洞、又是那个洞的人都是信心软弱的。可能是信心软弱的，也可能不是。各位，我也很看不顺眼那种怪里怪气的人，但是我能容忍、我能包容。

除了罗马教会，在历世历代大概都可以分两种人：有一种人软弱，这种软弱的人我们一般还以为他刚强，就是：这个也不可以、那个也不可以，很律法主义。通常这种人都是老一辈的，看年轻人这个也不顺眼、那个也不顺眼。其实，这些人是软弱的。当然我们也倒过来讲，的确有可能这些人是刚强的，这些人坚定持守在信心之路。而那些我们以为软弱的年轻人，跟着世界潮流跑，一下子染头发、一下子穿鼻洞…，各种怪里怪气的都有。其实，不一定是软弱的。

我们要说谁是软弱、谁是刚强的，其实不太能用你吃什么、喝什么、穿什么来讲，重点还是：你内心对上帝的信靠。而内心对上帝的信靠呈现在每个人的身上，是不一定的。所以你如果问我，今天教会那些染头发的是软弱、还是刚强，那些比较保守的是软弱、还是刚强，我说我看起来基本上我们今天教会都是软弱的。因为我看那些年轻人对上帝的道懂得很少，跟着世界跑。我看那些年老保守的，对上帝的道懂得也非常少，他们也是跟着世界跑。不过他们是跟着五十年前的世界跑，年轻人是跟着五天前的世界跑，都是跟着世界跑，没有哪一个更刚强，都并不好。我们对神、对基督的救恩不太认识。

这里是真的讲，有的人刚强，这些刚强的人的特点就是：他有自由。基督教的伦理是一个自由的伦理，不是一天到晚说这不可以吃、那不可以喝的伦理。


基督教倫理學-21

2010基督教伦理学（22）

自由的伦理（续）

  吃祭偶像之物

关于「自由」，我们通常都会想得比较坏一点：随便、放任、...。就好像另外一个字也是我们华人教会不太看重的，就是「美」。我们通常觉得「美」就是肉体的情欲、眼目的情欲，我们不大看重这些。其实我也讲过，上帝所创造的是「甚美」的，我们对「美」有追求，对「自由」有追求，自由就是不被捆绑，自由就是在上帝的爱里面的那种生活，我们是应该有自由的。那么，「自由」的部分也许我下午要多讲一点，你们当中很多人讨论到「自由意志」的时候我们也会谈。但我们现在先不谈自由意志，我们就谈「自由」。

一个有信心的人相信什么都可以吃，这是一种自由。一个有信心的人，就不被这些律法条例约束，他是自由的。不被律法条例约束，不是没有律法，也就是说，他知道上帝起码在「吃」的事上，其实在一切的事上，我们真的能够得到拯救、得到上帝喜悦，是因为信靠耶稣。我们不是被律法的限制辖制住，我们才可以做这个或做那个，我们是因为信靠耶稣得到自由的。而这「自由」我们又回到第一天我们就开始讲的，这自由包括「自主」。

我们信靠耶稣，我们心里的律法、心里的圣灵、写在我们里面的，也就是成为我们一部份的，告诉我们做什么事。用康德的话就是：「我的」实践理性告诉我，我的「理性」告诉我，或者我们讲得再完全一点，康德是说「我的纯粹实践理性」，没有掺别的东西，我知道这是对的、好的，我知道这是应该普遍化、是该做的，不是因为其它因素，不是因为我做了之后有什么好处（这叫「他律」，那个「好处」在影响我），不是因为我不做会被打（那也是「他律」，是别的东西在影响我），我自己自主、自由、自动的，不是其它东西的威迫利诱告诉我，而是我自己告诉我自己。

我们基督徒有这种自由。这种自由当然又是完全从上帝来的，是因为我们认罪悔改、是因为耶稣在十字架上死了，上帝把祂儿子的生命、把祂的圣灵赐给我们、在我们里面，让我们的心意更新变化，让我们成为一个新造的人，让我们有一颗新心、有个新灵，使我们不再以自我为中心，使我们是有上帝的爱在我们中心。这爱在我们中心就好像我们真的有上帝的形像在我们里面。所以我再一次说：我们是自由的人，我们自由没有违反律法。我们自由不但不违反律法，我们能够照着律法去做。只是我们重生得救有了这个新生命以后，我们的旧我、老我还是多多少少在我们里面，所以我们多少还是需要外在的威迫利诱，或者上帝需要用鞭子、用胡萝卜来鞭打或者引诱我们，让我们慢慢学习着走这正路。

但是我希望每一个人、基督徒的爱人、圣洁、善良，越来越多是自律的。一定有挣扎、一定还是有「他律」，因为我们是罪人，但是我们希望这些他律能越来越少，使我们因着圣灵的工作能够自律。我的意思（这很危险的）就是，你成为一个越来越好的基督徒了，这「越来越好」是不是因为越来越多圣灵在你心里所写的上帝的律、越来越清楚、越来越深刻？

比如你爱一个人，或者在医院中有小朋友你觉得你应该帮助他。你常常在医院里看到这一类的需要帮助的人，你越来越是因为你一看到他，就心中的爱让你很主动积极的对他有笑脸、有温柔、对他愿意扶持。还是在你对需要帮助的小朋友或老人，你是一个老练的、世界的人？什么叫老练、世界的人？你看到需要帮助的人，你会马上看这附近有没有记者、院长或者是有权威的人在不在、或者是病人的家人在不在、…，然后再去帮他。这就是「他律」，你帮他不是从你自己，你是他律：我名字能不能上报、我的考核能不能更好一点？各位，因此我必须说，你们现在医院做的恐怕多数是「他律」。各位，这种他律我们再一次说，因为我们是罪人，我们也不能说「他律」一点好处都没有，因为有时候这种外在的约束也能约束我们做一些好的事情，这我们也不能否认。但我们希望我们不是越来越是一个老奸巨猾的法利赛人，我们会做好事，是因为我们越来越熟练于他律，做一件事越来越想到利害关系，而不是我里面的良善。

各位，这「利害关系」包括上帝对我们的赏和罚。我们甚至越来越是领受上帝无比的爱在我们里面。当然这过程你会有，好像「我做这个上帝会罚我，我做这个上帝会赏我」。我们希望越来越多是上帝的爱先在我心里激励我，我甚至没有想到那些赏和罚，我就是喜欢做良善美好的事情。我们可能一辈子都不是这样，但我们希望，不管是人间的赏罚或上帝给我们的赏罚，能够叫我们越来越多的自律，越来越认识上帝的美好而做这些事。

各位，我们在讲吃东西的事情，就讲到了「律法」。我们先把它狭窄一点讲：吃这祭偶像的物。这里当然没有讲「祭偶像的物」，（这里应该是讲到「肉」，因为它说「软弱的人只吃蔬菜」），这是解经家慢慢推出来的。大概是在罗马这个社会，你去市场买的肉，跟我们今天在台湾市场买的肉一样，大概都被祭拜过了。所以有一些软弱的人就想，这跟偶像、邪灵有关系，所以我就不要吃这个肉。那蔬菜呢？各位，我不知道是不是当时罗马人没有素祭，所以蔬菜没有被祭过。或者当时的人想越高级的越有肉吃，所以神也是越高级的越吃肉，所以大家不太有素祭。或者另外有一个可能，你如果不要吃祭过的蔬菜，可能在当时的罗马，在自己院子种种菜还是可能的。或者你可以找到有一些人，你特别跟他讲蔬菜不要祭。总之这个是有人不要跟魔鬼有关系。

可是有信心的人（坚强的人），他就因为有信心，他知道这一切都是出自上帝的，我们都可以吃。各位，这也是希望我们基督徒有的信心。我们有这个自由，我们知道上帝造了万物，我们知道上帝是非常恩待我们的，所以上帝造万物是给我们吃喝玩乐。各位，这些你先不要想到「吃素有益健康」这些事情，我们就讲到上帝造这些的时候，原来是要我们都吃。

当然，你也可能又继续想到，人原来在亚当夏娃没有犯罪的时候是只吃素的，从挪亚出了方舟以后才吃荤的。将来在新天新地里面是不是只吃素的？我不太知道，好像应该是只吃素的。这些我还是说，不是我们要讨论的重点。有些喜欢吃素的人（我不是指佛教徒，我是指基督徒）也会说，我们吃素的比较好，有益健康。不过我们不讨论这些，我们在讲的是，从整个圣经来讲，不管在堕落前、堕落后，神给人很大的自由、很大的权柄、很大的享受，就是神造了万物给人白白来享受。就算在堕落之后，我们也可以享受到吃喝的愉快，包括吃肉。这重点在这里。我们因为相信上帝对我们是非常恩待的，我们因为相信上帝造了万物、和上帝在万物管理当中，祂是希望祂的儿女丰丰富富享受到祂一切的祝福，所以我们就什么东西都吃，什么东西都是洁净的。但是有些软弱的人就不吃了，他觉得那是祭过的，就跟偶像有分了。

他说：「吃的人不可轻看不吃的人；不吃的人不可论断吃的人」这里说，比较有信心的（其实不只有信心，应该也是比较有知识的人），他就不要轻看这些没有知识的人。各位，有知识的轻看没有知识的，你们所看到的活的例子就是过去这几天我的表现，我常常在轻看那些没有知识的人，这实在需要认罪悔改（他们一大堆清规戒律，这个不准、那个不准，不准说谎、...，他们其实不知道我们有很多自由），因为如果我是轻看别人，那就更像法利赛人了，所以求主赦免。你不可以因为他不足而轻看他。

但是，不吃的人（就是那些很保守、很死板的人）不可以论断吃的人。保罗意思是说：你们罗马教会，谁都不要骂谁，一个不要轻看，一个不要论断，因为神已经收纳他了。保罗特别讲：「你是谁，竟论断别人的仆人呢﹖」保罗的确比较多在责备那些信心小、而一天到晚禁止人这个、禁止人那个的。教会里面那些死板派应该被责备。 在这里，其实保罗也在提醒我们每个人，因为我们有些时候、有些事上我们是刚强的人；有些时候、有些事上我们是软弱的人。不管是刚强或软弱，我们目标当然是成为刚强的人。「刚强」就是相信上帝的带领是美好的，「刚强」的人同时也要有个信心：上帝不仅带领美好，上帝带领的美好里面有一个特点就是：这些人是上帝的仆人，而他站得住或跌倒，他的主人会好好管他的。而且从长远来讲，上帝的仆人，上帝一定能使他站得住。

各位，这是今天基督徒我觉得安心、放心、大方、宽容的一个根据，因为万有都在上帝的手里。你不要觉得又有中国人那种「危苦意识」、忧患意识，天下兴亡、匹夫有责，教会兴亡、每个基督徒都有责。各位，教会在上帝的手里，天塌了，有比我们高的人去顶（尤其我是矮人常常会讲这样的话）。我们为教会忧愁、烦恼、担心、伤痛、…，这是对的，因为圣经里面耶稣、保罗、杰里迈亚、…很多属灵伟人都是这样，所以我们有忧愁，但是我们的忧愁是那种不至于死的忧愁。各位不要死板，我们各种情绪都可以有的，我们可以为教会的事忧愁，但是那个忧愁是相信上帝会美好带领的。我们对教会、对其他人也可以喜乐和放松，但那个喜乐和放松和看得开、交托，也是一种相信上帝会带领的。而这种忧愁也好、喜乐也好，都不妨碍我们在生活中该有的积极面。

所以我再说，基督徒不是只有一种形像的，你不必太羡慕说我要打扮得都跟他一样。我们羡慕或喜欢一些属灵伟人，不管是戴德生、司布真或者是圣经里面的摩西、耶稣，我们都效法、都学习，这是对的，但是你也不必说「我就要跟他一模一样」。当然我们要跟耶稣一模一样。当耶稣进到圣殿里把桌子都推翻了，你也准备明天去教会把教会的桌子都推翻吗？这是愚蠢的效法。我们是效法那精神，不一定是外在的动作。而且我们总是希望效法学习得完全，并且效法学习得完全的时候，也要想到你是什么人，你是上帝所造的，你并不就是摩西。你们都有同样一位主、同样一位灵，但是你不是摩西。

各位，有一个好像是《伊索寓言》吧，有一只猴妈妈跟一只老鹰是朋友（照动物学应该不是朋友，老鹰会吃小猴子，但是这是故事），老鹰住在很高的高山上，小鹰慢慢长大，猴妈妈的小猴子也慢慢长大（各位，两种动物长的时间不一样，但我们也把那个都忽略了，假定牠们都同步成长）。有一天，老鹰妈妈看到小鹰翅膀慢慢长熟了，这我们都知道，老鹰有时候就会把小鹰推出巢，使牠从山崖掉下来，这时小鹰就被迫搧动翅膀，叫牠学会飞了。

当老鹰妈妈第一次把小鹰从山上推下来的时候（这是故事），猴妈妈就急了：「老鹰妈妈，你的小鹰掉下来啰！」老鹰妈妈就不做什么事。「掉下来要摔下来了！」老鹰妈妈都不做什么事。小鹰后来就开始搧牠的翅膀，搧、搧、搧、搧、...，就飞起来了。后来老鹰妈妈就跟猴子妈妈说：「我们就是这样教我们的小鸟飞的，你不要担心啦！」这猴妈妈一看：「这真好！」于是就把牠的小猴子带到山上，带到树的最顶端，然后就说：「下去，下去！」小猴子就哭，哭到最后猴妈妈就把牠一推推下去，不过底下很多猴子就把小猴子接住了。底下那些猴子就对猴妈妈说：「「猴妈妈，老鹰妈妈这样教小鹰，是因为牠有翅膀、可以这样教；我们猴子没有翅膀，不可以这样教。我们能够爬树就很好了，你就教他爬树就好了。」

各位，今天教会里有无数的猴妈妈。看到韩国的老鹰是怎么样推小鹰的，他就觉得我要这样学；看到新加坡的怎样，他就怎么学。看到约尔･欧斯汀（Joel Osteen）怎么样，他也学。学一大堆，结果我们没有效法得对。各位，最基本的还是你对上帝要有信心，你对耶稣基督钉十字架、为你死而复活要认识，要有信心，你就知道上帝多么慈爱、多么怜悯。在任何时候有这种信心，你所效法的才恰当。所以，我们可以有各种情绪、各种不同的心思意念，我们有各种不同带领，我们可以效法一些，我们也可以有自己的风格，但我们不会觉得我们就是绝对正确。有些我们不喜欢，我们也不要觉得他一定错误。你认定耶稣基督和祂钉十字架，就是我们有一些最基本的教义把它持守住，包括三位一体、包括基督的神人二性、包括耶稣在十字架上为我们死而复活是唯一的救恩。

大概这几个你能抓住，我觉得就非常好了。问题是我们对三位一体的真神、我们对上帝的预定…，这些我们都不确定、不知道、没兴趣。对耶稣的神人二性、为我们的罪死而复活，我们觉得老掉牙了，我们就喜欢去看看老鹰怎么推小鹰，我们就学这些东西，结果摔死了无数的猴子，包括台湾的许许多多教会，还在继续摔当中。

我们继续来讲。有人觉得我们基督徒要一天到晚快乐，请看哥林多后书第七章（我还要回去讲吃肉的事情，我们并没有讲完，只是每一次讲到一个东西有时候会牵扯到其它的。「我先前写信叫你们忧愁，我后来虽然懊悔，如今却不懊悔；因我知道，那信叫你们忧愁不过是暂时的。如今我欢喜，不是因你们忧愁，是因你们从忧愁中生出懊悔来。你们依着神的意思忧愁，凡事就不至于因我们受亏损了。 因为依着神的意思忧愁，就生出没有后悔的懊悔来。以致得救；但世俗的忧愁是叫人死。 你看，你们依着神的意思忧愁，从此就生出何等的殷懃、自诉、自恨、恐惧、想念、热心、责罚。在这一切事上，你们都表明自己是洁净的。 」

这一段经文里面就告诉我们，各位，我曾经讲过：七情六欲不是罪恶。虽然圣经有时候好像把情欲、私欲说成罪恶，那是因为那容易引起我们犯罪，而不是神造它本身是不好的。事实上，一个重生得救的人，所有的欲望都是好的，只是我们能够用圣灵来约束、来管理，让我们能够很自由、自主地使用它们，包括「忧愁」的情绪也不一定是坏的，基督徒不一定要每天笑脸迎人，你们要喜乐，就天天笑？「我儿子死了，感谢赞美主！死得真好啊！」你若儿子死了，感谢赞美主也很好，但死了儿子该有的忧愁也应该有。你说：「你不是才讲死了是到好得无比的地方吗？」对，到了好得无比的地方，所以你应该有喜乐、有放心：但是神造你，当你看不到你喜欢的人，你会忧愁，这也很正常的，你为什么没有这个忧愁呢？

所以我们有各种情绪的，情绪不是不好的。这里有讲到忧愁有两种，一种是世俗的忧愁。所谓「世俗的忧愁」就是对上帝没有信心的忧愁。一种是依着上帝的意思忧愁，这当然就是有信心的。这会产生殷勤（这是好的），自诉、自恨、恐惧（应该是不好的，但显然他在这里讲的是：自诉、自恨、恐惧可以让我们洁净）。自我控告、自我恨恶、害怕，都可以是好的，这都是现代心理学、基督教心理学所忽略并且错误的，他们常常说：「不要控告自己」。各位，在信心里面有些这些成分也不一定是坏的，但是一定要有信心，要不然我们就变成自虐和自杀了。

同样的，你的喜乐和你的放心，也可能是非常胡涂的。那个拿八就是胡涂的放心，他都快要死了他还不知道，他对人不起他还不知道，上帝要降大祸于他，他不知道；戴维本来要杀他，他也不知道。他应该吓得半死而悔改的，但他什么都不知道，照样喝酒，然后上帝击打他，他就吓死了。各样的忧愁、各样的喜乐都有他的优点以及缺点，在教会里也都有，我们也再次希望我们能够在各样的事上，我们的判断考虑是恰当的，而不是愚蠢的。

现在我们再讲「吃」的问题。他的确对那些比较软弱的基督徒（也是今天软弱的基督徒），而常常他在掌握教会权柄的时候我们需要提醒他：「你不要论断别人，上帝会有美好的带领的。上帝对教会有美好的带领，上帝会使他站立得住的。」然后我们讲到刚刚所讲的，基督徒不是就没有忧愁、没有担心，我们也可以有出自信心的忧愁和担心。

  守日子

下面从「吃」就讲到另外一件事：「有人看这日比那日强；有人看日日都是一样。只是各人心里要意见坚定。 守日的人是为主守的；吃的人是为主吃的，因他感谢神；不吃的人是为主不吃的，也感谢神。 」有些人只吃蔬菜，有些人肉也吃，有些人把主日看得特别大，这都是一样。各位，我敢说我们今天在座的每个人看主日都是特别大。我曾经对某些弟兄姊妹说：「你们上班要当班，主日不去就算了，没关系。」结果被人骂。「有时身体不舒服，主日就不必来吧。」也会被人家骂。

我们以前在美国的时候（现在台湾也有），有些餐馆是星期天会忙，所以星期一才能够敬拜，后来我们就开星期一的主日崇拜。今天我知道已经有些教会星期六有主日崇拜，因为星期天有很多人当班不能来。这有很多人受不了，有的人是很强烈的反对，认为这是背道、悖逆。各位，对我来讲，这些都是很轻松的，根据经文「日日都一样」，没关系。当然，我觉得在这个时候，我第一个不能流露出我轻看那些坚持只能在星期天守主日的人，圣经上说我不要轻看他。那我也应该知道一件事，因为圣经这样讲：那些软弱的人一定会论断我，他就会一直讲、一直讲，但是我就不必在意，因为主已经跟他讲：「你干嘛论断别人？」我就不要再受这些打扰。

我在这里好像很骄傲地表示我是那些信心刚强的，别人论断我，是信心软弱的。我曾经写过一篇文章说天主教不是异端，被人骂死了。我越想就越得意，我就被这些软弱的人论断了。当然，完全可能是我错了。

这里在讲基督徒的生活里面就告诉我们，我们生活里面（包括教会生活）一定有软弱和刚强的，这段经文里面我们所讨论的，是伦理学也是教牧学，在基督徒生活里面都有。那么，在这里我想也就对很多弟兄姊妹一个很美好或很恰当的提醒：你不可能要求教会每个人的意见都一样。罗马教会看起来应该是还不错的教会，但是就有两大派。这两大派可能争吵到一个地步，连保罗都需要出马写这封信来告诉他们了。所以这件事也不是不重要，但这件重要的事情看起来也是无解的，因为教会里面始终会有这样的人。他能建议的就是：如果你真的刚强，你就不要轻看别人。对那些信心软弱的，我觉得可能需要提醒他：你信心是软弱的。

各位，你有没有发现你的教会里面，有时信心刚强的要包容那些信心软弱的人，因为信心软弱的人动不动就要自杀、会生气，或者是他们有权柄的。不只教会，家庭里面也是。不只家庭，医院里面也是一样，我们都会。在这世界上，我们都是让那比较强的人，因为他是董事长嘛，因为他是院长嘛，因为他有权嘛，我们都让他。可是在教会里面，我们就希望软弱的包容刚强的。当然这不一定办得到。但我觉得在这个时候要互相的，一个是不轻看，一个是劝人要包容别人的时候，最重要保罗提醒了一点很正面的：你每个人是为主活的。所以有点强烈的是责备那些论断别人的人。

也是因为这个原因，我今天越来越觉得说：如果我真的对那些软弱的弟兄姊妹有爱心，那我就求主让我用爱心说诚实话，不要再不讲他们了。就像保罗在这里也讲他们：「你们干嘛一天到晚论断别人？你们知道不知道你们是软弱的？」

当然我也求主不要轻看弟兄。如果我的神学让我比很多人好很多的时候，让我丝毫不轻看他，因为我们每个人最后要在上帝的面前交帐。这种个人主义是真的。很多人反对个人主义，但我是很赞成个人主义。不是自私，而是每个人要对上帝负责，别人不能帮你负责的。你不能说别人怎么说，你自己要在神面前说明的。你自己要意见坚定。你一方面要意见坚定，一方面要包容其它意见跟你不一样的人（如果这不是违反真理的，违反真理的我们不能这样包容）。

所以，他的结论13节很有意思了：「我们不可再彼此论断，宁可定意谁也不给弟兄放下绊脚跌人之物。 」什么叫做「绊脚跌人之物」？这就是很大的爱心了。保罗在这里其实可能是对于刚强的基督徒有更大的要求。不是「可能」，我「确知」是这样。所以，在座弟兄姊妹，如果你觉得你是刚强的、比较成熟的基督徒，那你真需要更多走十字架道路了。你的行为不要让人家跌倒，你的行为不要叫人家犯罪。什么叫「犯罪」？我们看下面讲的，保罗就是在说明这件事情，说明「吃肉的事」和「守主日」，以及这会应用到我们生活中各样的事情。

第14节：「我凭着主耶稣确知深信，凡物本来没有不洁净的；惟独人以为不洁净的，在他就不洁净了。 」这句话，保罗是很婉转、间接地在说：什么东西都可以吃，什么东西都可以穿，什么东西都可以。

「不洁净」、「不好」是当事人觉得洁净、觉得好就好，当事人觉得不好、或人觉得不好就不好。各位，这个我们也要稍微小心一点，当然这是在讲到我们内心对上帝的信靠，讲到上帝的创造，但就我们现在罪恶的世界里面，你要应用的时候要稍微小心一点。这个东西祭过偶像了，但是吃的人如果觉得「我仍然是因为相信上帝创造这个东西，上帝的恩典让我能吃，那我还是可以吃。」也就是这个东西是洁净的，你觉得是干净的就好了。但是如果你觉得：「这东西祭过偶像了，所以恐怕有点脏，恐怕吃了会中毒、生病。但是实在很好吃，我还是想吃。」你又想吃，又怕这是因为跟别的偶像有点关系，吃了会有害。你这样吃，就会有害。也就是，你要吃的话，就正大光明地吃。

各位，真的，你要吃得愉快，你在世界上要生活得愉快，你就要有信心。所以人家以为有信心就是生活比较不愉快，不，有信心叫你生活更愉快。你要吃得愉快，这是上帝造的。这点也可以扩大一点看，像我们现代人这么担心胆固醇高，吃那个会怎么样…，当然我们吃东西要小心是真的，但是你一天到晚都在担心，那就是穷紧张、很可怕。

不过保罗没有讲那么多，保罗讲的就是说：什么东西都可以吃，因为这是上帝造的，没有什么不可以吃的。那么，你自己心里有很多的「不洁净」，其实这种「不洁净」我们从圣经很多地方看见，是因为对真理的认识不足，就会迷信：「这是祭过的，所以就会脏。」事实上，如果你知道上帝的话，你知道那些偶像都是虚假的，不因为你祭过了就不干净，你当然可以吃！但是，这就是基督教奇妙的地方，但是，可以吃，可是「你若因食物叫弟兄忧愁，就不是按着爱人的道理行。基督已经替他死，你不可因你的食物叫他败坏。 不可叫你的善被人毁谤。」

什么叫「不可叫你的善被人毁谤」？就是你做了一件善事，或者你知道做这件事是对的，可是你这件事一方面叫人跌倒，一方面叫人毁谤你。这例子非常简单，比如基督徒、宣教士到中国传福音，叫大家都到教会里面来听上帝的话，我们是来传道的，叫大家都来。而且我们没有性别、种族歧视，大家通通可以进来（早期时分边，更早时甚至是分堂，男生一堂、女生一堂，男生一边、女生一边）。甚至在这里面我们显出非常多对人的慈爱。宣教士来的时候，包括女性的地位被提升，女人可以识字读书，这是一种善，是一种上帝的爱。可是这种「善」到中国来就被毁谤：「西方人洋鬼子，把男女关在一个堂里面，不知道做些什么下流的事。」这是我们中国人脑子太下流了才会这样想，男女授受不亲，稍微亲一点就马上想到很下流的事。鲁迅就讲到：「看到人家一只膀子，就想到人家裸体；看到裸体就想到性交，看到性交就想到群交。」所以中国人脑子是很肮脏的，我也不是骂中国人，但是常常就是我们的善良、我们知道可以做的事，我们的自由、甚至以前宣教士教女生运动、读书，都叫人毁谤。

如果叫人毁谤，那就不好，那怎么办呢？那只好对这些软弱的人就要让步了：本来可以一起聚会，但是因为他软弱，就不要一起聚会，男生就跟男生聚会，女生就跟女生聚会。西方宣教士到中国来，不是只有叫你信耶稣（因为信耶稣最重要），也包括教你运动。运动里面也包括游泳，游泳包括穿游泳衣。中国人又说：「下流、色情、...」。也许在这个时候，女性的游泳衣就不是像西方的游泳衣了，就穿得比较长袍马挂（当然不是真的长袍马挂，但起码不会叫中国人毁谤）。

可是有些东西就非叫人毁谤不可、非跟他冲突不可了，因为中国人说：「女子无才便是德」，所以不可以有女性教育。中国人说女人一定要缠小脚。西方人到最后当然也是借着政治的力量，到民国的时候不准缠小脚了。当然还有很多乡下的人强迫缠小脚，基督徒的妇女常常去让人家不准缠小脚，我们会去做这些事情。

有的时候你做一些好事，那些好事叫那些愚蠢的、无知的、软弱的人批评你。这个在基督教进入异教的世界的时候最多，因为基本上他们是不认识上帝的，所以他们愚蠢的风俗习惯非常多。中国、印度、事实上欧洲野蛮民族、...，都很多，每个都是这样。

我们再一次把我们常常说的再提醒一次：从一方面来讲，没有什么「基督教牛肉面」。在神的两个国度里面，世界国度、外在的，有他外在的法则。我们基督徒与外在法则是一样的。牛肉面好吃就是要新鲜、要干净、要作料放得好，不管是不是基督徒。没有「基督徒牛肉面」，所以也没有「基督教政治」、「基督教伦理」，如同没有「基督教数学」、「基督教计算机」、「基督教艺术」…。所有外在的东西，上帝的法则使他好的、快乐的就对，不必有个「基督教」。

但从另外一方面，不但有「基督教牛肉面」，一切都要合基督教才会好。因为就长远来讲，任合一种文化、知识、生活习惯，如果不在「信靠神」的前提之下，只是单单靠着神一般的恩典来托住的话，或早或晚都会出问题。所以，信了耶稣，基督徒对圣经的认识，或早或晚应该对风俗、民情有改善的，包括对牛肉面也有改善。我们昨天花了很多时间讲这些。

现在我们再讲到，当宣教士到世界上来的时候，或者是基督徒对真理认识越清楚、越多的时候，我们就越来越自由，我们就越来越能享受神。但是这些自由和享受，你要能够发挥出来，有的时候需要被约束一下，因为别人还不太懂，所以你的「善」会被人毁谤。让女人识字会让人毁谤，大家一起来敬拜赞美主会被人毁谤，你教小女生穿游泳衣游泳会被人毁谤…。很多东西，各位，如果要再想到，基督教到这个罪恶的世界带来很多正面的影响时，都曾经过被人毁谤的阶段。

保罗当然不是说你因此就不要传福音，你因此就不要告诉人使人得自由的福音。保罗不是这个意思，但保罗的确是说：你在伦理上很多事情，在人家不够成熟的时候，你就稍微让步一点。

「基督已经替他死，你不可因你的食物叫他败坏。」他再对这些自由的人，或者是比较刚强的人讲（17节）：「因为神的国不在乎吃喝，只在乎公义、和平，并圣灵中的喜乐。 在这几样上服事基督的，就为神所喜悦，又为人所称许。 所以，我们务要追求和睦的事与彼此建立德行的事。 」保罗在这里讲的当然都是对双方说的，但是刚强的人因为对圣经比较了解，所以他应该听进去的比较多。所以他再讲到，我们基督徒在一起生活，我们应该是公义、和平、喜乐；至于吃喝，那个不重要。当然吃喝背后的公义、和平、喜乐是重要，但是外表的没有那么重要。神在人的国度中，外表的那些东西你可以有弹性，你内心是出自公义、和平、圣灵中的喜乐。有了这些，你再服事基督、服事神，神很喜悦、人也很称许，我们希望整个教会都在这种和睦的气氛下彼此被建立。我们的被建立是让上帝的道更被传扬，让大家更听上帝的话，你不要为了食物在那里争吵。如果因为食物毁坏上帝的工程，那就不好了。所以他这样说。

各位，对不起，因为是保罗一直在那里绕圈子，所以我也只好绕圈子说，而不是直接说。他若直接说的话就是：你什么东西都可以吃，祭拜过的你也可以吃。但他又说：但你最好不要吃，不要吃的理由是因为有软弱的人。软弱的人你不要一直软弱，你应该刚强，你不要论断人，你应该也学习：神的国不在乎这些吃喝。但是因为你还是这么喜欢论断人，人家一吃东西你就觉得要论断他；人家一穿比较新潮的，你就要论断他；人家一有比较自由的行动，你就看不顺眼。因为你是这样，我就劝那些刚强的人：你就不要叫人家跌倒吧，你就忍一忍吧，你知道可以做的你就不要做吧。你碰到一群老妈妈，你就把裙子放长一点吧，你就不要那样一天到晚叫他担心嘛！当然不只是老妈妈，你碰到一些男人，也就把裙子放长一点吧，因为那些男人是容易跌倒的。

保罗又讲到最伟大的地方了：「食物都是洁净的，但是如果你因为食物叫人跌倒，这就是他的罪了。 」意思不是别的：你是刚强的、你是有信心的人，你知道这个东西可以吃，但是你的吃叫别的软弱的弟兄毁谤你、对你做错误的攻击，你是叫他犯罪、叫他跌倒了。他犯罪，你也犯罪了，因为你做正确的事让软弱的人批评论断、让他犯罪，是你引起的，所以你有罪。

保罗讲的就跟耶稣讲的一样，这是多走一里路。你知道你可以做的事情，你就让步不做，这是多走一里路。这里讲的就是「吃」，肉是可以吃的，祭过偶像的物也可以吃，但是你不要叫这些软弱的人跌倒吧，天天生气、天天犯罪、天天嫉妒（当然还有另一种理由，这我们等一下再讲），他说这就是罪了。

21节：「无论是吃肉，是喝酒，是什么别的事，」因为这里不只是吃肉，包括穿、包括投票选举、包括你的政治立场，如果叫弟兄跌倒（跌倒就是犯罪，就是使他毁谤你、论断你），你就「一概不作才好」。所以，如果你碰到一个深蓝的基督徒，他觉得如果你支持台独就要下地狱，他就跟你割席绝交，那你就不要在这深蓝的人面前谈「台独有他的道理」，你就不要讲。 你是可以讲，但你就不要讲。反过来也是一样，如果你是一个深绿的，你非常强调台独的重要，但你碰到一个蓝的，你会叫他跌倒，你就不要讲。因为事实上，各位，神的国不在乎台湾独立不独立，神的国也不在乎台湾跟中国统一不统一，那都是很小的事。各位我再次说，我知道我一讲这话，这社会上不知道有多少人、基督徒会骂我：「你们基督徒都不知道民间疾苦，世事什么都不管。」我已经一再讲了，你就是把上帝的国、把神永远的国度看得最重要，你才会在这些事上有一个比较正确的看法和态度，不管你是支持蓝或绿的。因为你有上帝的灵在你里面，你有上帝的智慧在你里面，你才能够比较合情合理的处理这些事，不管你是蓝或绿。

所以你先要看清（这也是我们在这里不断讲到的），你先要看清这世界上的事，你才能够为这世界上的事有贡献。「你要看清世界上的事」这讲得还不够好，你要看重上帝，上帝必须是你的一切！你在蓝绿、政治、吃喝的事上，你才能处理得比较对。神的国不在乎吃喝、蓝绿、捷运、...，各位，我知道很多人会骂我，但是我还是要这样说，因为这是圣经上的话：「神的国不在乎吃喝，只在乎公义、和平，并圣灵中的喜乐。 」这就是上帝所赐的。你认识上帝、以及十字架上的救恩，是最重要的。吃喝虽重要，但是吃喝如果叫弟兄跌倒，我就不吃不喝了。当然不是不吃不喝，我就在他看不到的地方吃喝。这也是一种「说谎」，或这是一种「隐瞒」。

保罗说：「无论是吃肉，是喝酒，是什么别的事，叫弟兄跌倒，一概不作才好。 」你对软弱的人就尽量让步，当然在让步里面，保罗在这番话里面，也对软弱的人责备了：「你怎么一直在做软弱的人？你要刚强一点，你要知道基督给你的自由啊！」

以喝水来说，我们到印度，假定印度只有这一条河，假定这条河是印度神河，是他们天天都在那里祭拜的，只有这里有水喝，如果有基督徒来这里，软弱的基督徒说：「那我不喝。」他最后宁可渴死也不喝，（我们假定什么矿泉水、蒸馏水、什么都没有的时候），他不喝，我也要陪他一起不喝而死吗？保罗说：「叫弟兄跌倒，一概不作才好」。各位，你这要看得灵活一点，不是这个意思。我们对那种愚蠢的、笨的、少了脑汁的、还自以为聪明的、没有信心的，我们是让、是包容，但是我们在教导他，在尽量不让他跌倒的事上不断进一步在教导他。保罗在这里讲：我就不吃。你若一定要吃，你就在神面前守着。也就是：你吃的时候，不要叫他看见。

各位，说很简单的话，包括喝酒。你问我「喝酒」是不是罪？我觉得喝酒不是罪。基督徒可以喝酒。圣经上这太清楚了，最起码旧约非常清楚让你看到收葡萄、吃喝…，那都是酒！一定可以喝酒的。我们也可以确定新约的圣餐所喝的不是葡萄汁，而是葡萄酒。但是，因为这两千年来，包括这一两百年来，特别在美国，喝酒造成太多罪恶，于是有些好心的基督徒，虽然很好心、很敬虔，我也必须说，是软弱的基督徒，他们绝对不准喝酒。

我妈妈在大概五十年前到纽约，那时纽约还很保守，住在一个神学院的宿舍里面。她不是神学生，但是神学院宿舍对外开放，所以她住在那边。有神学院的管理员（一些比较古板的老太太）绝对滴酒不沾的。我妈是台湾来的，在市场买了一瓶酒要烧菜，差点被开除！因为我妈不知道，知道了也很简单，你可以变成一个怨女抱怨：「我根本不喝酒，这我们中国人烧菜的习惯…。」你讲那些有什么用？他可以举出一万个故事说有多少人喝酒、倾家荡产、酒是万恶的根源…。当然，如果你继续要反驳下去的话，要跟他吵，你可以吵不完。你也可以说：「给我一把枪，我现在要开始杀女人，因为这世界上有多少罪恶都是女人造成的，所以我现在要开始杀女人。」或者在我们中国有这个故事：「给我一把刀，街上每一个男人我都要把他阉割，因为男人的性器官造成多少罪恶！」

各位，罪恶不是性器官的问题，我们一开始就讲过了。罪恶的也不是酒，罪恶的是我们败坏的意志，罪恶的是我们败坏的心。但有些人心被修复了、重生得救了以后，他还是非常的软弱，他见不得任何一点点可能叫他身体任何一个部分有一点快乐的。对这种软弱的人，你就不要在他面前喝酒嘛！当然，你自以为站得稳的要小心，免得跌倒了，因为你自己喝酒、吃肉也可能会跌倒。

我们现在就稍微再扩大一点。你虽自以为刚强，有些事情你再怎么样你也不刚强的，有些事情再怎么样你也知道你不能做的，比如，照康牧师这样讲（不是我这样讲，是保罗这样讲，下面这句话多么伟大），22节说：「你有信心，就当在神面前守着。」也就是不要让别人看到。这件事是好的事，所以你可以在神面前做。但这件事对软弱的人，他看到他会跌倒，你就不要让他看到。这我们等一下看到别的地方还会讲到。

「人在自己以为可行的事上能不自责，就有福了。 」各位，可不可以看电视？可以！可不可以上网？可以！有没有罪？没有罪。甚至比如我在教会办公室，我办公的时候，上网看一部电影。长老或者其它任何一个弟兄姊妹经过了，不管他保守不保守，我一定切换一下，把屏幕变成是圣经，因为不要你跌倒。你不在的时候我看，可能我在犯罪，但也可能我看，一点都没错。

事实上我在前一个月有一天，我在上班的时候看电影，理由是我晚上就要讲一个故事给小朋友听，我要看那个电影里面几句重要的话。那个故事是一个电影改编的，是一件真实的事情，讲到十九世纪美国西部开拓有一个人家里的小女孩被印地安人抢走了，就在印地安区长大了，长大了以后被救回来，她却不适应美国人的生活，很快就死掉了。我要讲这个人的故事。我要讲到：有人在罪恶的世界久了，一旦进入上帝的国度里他不太适应，他还想回去。我是要讲这些，要知道一下那个故事里面几个重要的情节，我要看一下。但是我在看的时候，别人根本不知道我在做很伟大的事，想要分享给别人，让小朋友知道我们个性需要改变，信了主之后要能够适应上帝的国度，你不要还想回到以前魔鬼的国度。我要讲这个就要讲得生动一点，我第二天讲道也要讲得生动一点。我就在预备怎样喂养我的羊。

可是，如果有别的人来看，他只会想到：「这个人上班的时候看电影，这是什么人嘛！」万一那个电影刚好旁边的广告闪过色情的，人家走过来一看：「这牧师堕落、下流啊！」这个人就开始叫你的善被毁谤，他可能也不调查，就在长执会里说：「我看到牧师在某年某月某日上网看电影，而且有色情的镜头。」他讲的可能都是真的，但他做这件事是在犯罪，因为他跌倒了，他不用事实调查就在控告别人。

保罗是在说：这世界上很多这样的人。各位，他只用「吃饭」和「守日」来讲到我们生活中的事情，我是把他扩大一点讲到上网、讲到投票的蓝绿问题。其实你们如果有点想象力就应该知道，食衣住行育乐，每一部份都应该包括进去了。包括我们在教会、在世上，我们所说的、所做的。各位，当然我们不可能说每句话叫每个人都满意、不叫他跌倒，加尔文也讲，有时候你就叫他跌倒，因为这种人已经顽固透顶了，一天到晚就是让别人在他面前受不了，他看这个也不顺眼、那个也不顺眼，你就叫他跌倒，叫他好好的被冒犯一下。

不过，在一般的原则上，如果你是一个刚强的人，你就应该在你以为可行的事上，能够行，又能有所让步。你要有个平安的良心。当然这都要很小心。我在上班的时候上网看电影，我这一次可能真的是为了我的讲道，可能看得过瘾了，下一次再看些什么。各位，你在上班的时候如果疲倦了，上网休息一下、看一看，我觉得也没有什么不可以。

这些都没有一个明显的界线，各位，这就是讲到「他律」和「律法主义」的错误。如果我规定你：你上班的时候可以上网只看十分钟，可以看好消息电视台和迪斯奈台，结果好消息电视台有个广告有点色情，然后你又说色情广告不可以看，迪斯奈台也有个色情广告，你也说迪斯奈台不可以看。这样一来，你的律法可以写到一万条，到最后读完一万条已经过了十分钟了。所以，我们不是「他律」。「他律」叫你没办法做事了，我们的目标是「自律」，是圣灵在我们里面立刻告诉我们去做，而且很平安。但是，这些自由在上帝的爱里面，我们常常是需要放弃的。有的时候又为了爱人，我们必须活出这种自由，叫那些死板的、信了主之后还是被捆绑的，能够得自由。


基督教倫理學-22

2010基督教伦理学（23）

自由的伦理（续）

  吃祭偶像之物

    吃的问题，其实重点不在吃，重点在我们基督徒的自由和舍己。不过这个吃的事情我们就再看一下，刚才我们看的是罗马书，现在我们看哥林多前书第八章：

「论到祭偶像之物，我们晓得我们都有知识，但知识是教人自高自大，惟有爱心能造就人。若有人以为自己知道什么，按他所当知道的，他仍是不知道。若有人爱神，这人乃是神所知道的。论到吃祭偶像之物，我们知道偶像在世上算不得什么，也知道神只有一位，再没有别的神。虽有称为神的，或在天，或在地，就如那许多的神，许多的主。然而我们只有一位神，就是父，万物都是本于祂，我们也都归于祂，并有一位主，就是耶稣基督，万物都是借着他有的，我们也是借着他有的。」

    伦理建立在神学上；正确的行为建立在正确的知识上。我们基督徒并不轻看知识。虽然很多错误的教导，以为我们不吃知识树上的果子，要吃生命树上的果子。那是错误的。圣经教我们的，包括在伊甸园的那件事，是要我们学习顺服上帝的话，那是知识的开端。

那这里讲到说「祭偶像的物」，我希望除了刚才在罗马书里看到的教导以外，也能够继续把吃的事情推展到我们平常的政治观点，或者其它所有的观点，那些都算不得什么，神的国不在乎这些；但是，神的国也在乎这些。就是你在做这些不属神国的事情的时候，你心里是有神国给你的爱来做都会过去的这些吃喝的事情。

他现在讲到「吃祭偶像的物」，先讲到知识。这就是今天很多华人没有知识的地方，也是很多包括像我这样自以为知道有什么的时候。你没有知识，所以有人要教你，你有知识容易自高自大，而且你不知道你知道的实在是相当的不足。重要的是一个人爱神。爱神，神知道你，神也会把你当知道的告诉你。

他先说偶像算不得什么，就是只有一位真神，没有偶像。就是说偶像不是真的有那个偶像所代表的意义。这世界上只有一位有能力的神，创造的神。弟兄姐妹你也要记得清楚，就是我们不否认有鬼，因为圣经有讲；我们也不否认鬼常常做一些可怕的事情，很有力量的事情。那么所有不信上帝的人都在鬼之下。但是我们仍然要说，你更要知道，上帝在掌管一切，不管在地狱里或是在庙里，或在赌场里，或在妓院里面，上帝都在完全掌权，如同上帝在教会里掌权一样。上帝在育婴房和在太平间一样在掌权，在大水泛滥和平和的时候一样在掌权，在敬拜赞美祂的场合里面，天上的天庭里面和在地狱里，撒旦合力要抵挡上帝的地方，上帝一样掌权。你要知道上帝总在掌权，而且掌管一切，而且上帝做的甚好。

只是上帝的掌权在基督的国度里，在顺命的天使和顺命的儿女身上，祂的掌权是祂喜悦，我们也喜悦。上帝的掌权在人的国度里就不一定。就是说，人的国度里，基本上都不信靠上帝，所以上帝就强力用祂的爱来把一些恩典在人的国度里施行出来，也强力用祂的一些愤怒把审判在人的国度里显出来。所以，上帝在地狱里的完全掌权，是显出祂一切的愤怒；上帝在天堂里的完全掌权，是显出祂的喜乐。上帝在人国里面，就是这种交织的时候，只有神的儿女能讨祂的喜悦了。

那我们讲这个还是讲到偶像。各位，你不要怕偶像。鬼是真的，但是，如果鬼能够发挥什么力量，那都是因为神允许牠做这个事。神允许牠做这个事，神一定有祂的美意。通常神允许牠做这个事，通常就是允许这些偶像和偶像后面的鬼神对人制造出各样的伤害和刑罚，好叫上帝的愤怒能够显出来。所以我们台湾拜偶像的结果，不管他们接不接受，他们一般都不信上帝。但是上帝的愤怒一定是借着他们这些愚昧的行为中显出来，包括偶像庙里的种种黑暗的事情。包括拜偶像所带来的种种灾害，只是我们会说，神也仍然在这些拜偶像的人身上施行非常多的恩典和好处，为了叫他们悔改，就是我们要记得这点。

偶像是算不得什么，「算不得什么」翻得很对，但是，也不太能够表达偶像一无所有的意思。就是你对它根本不需要有任何的怕。一切都是来自上帝，一切最后要归于上帝。

那么第7节：「人不都有这等知识」，事实上，不信主的没有一个人知道这个事，不信主的人没有一个知道「只有基督是主」，只有「三位一体的真神掌管一切」。偶像所有的，都是上帝所允许、所借给它的一些能力，人没有这个知识。那么有人信了主以后，他神学没有念好，他也没有这个知识。各位，「知识」在这里很明显的有两种作用：一种是非常好的，教你能够敬拜真神；一种是非常不好的，叫你在因为知道的时候而骄傲。同样一种知识，因为你有信心，就更好的敬拜上帝；因为你骄傲，就用这个知识看不起那些没有知识的人，就自高自大。

人没有这个知识的时候，他在过去是拜惯了偶像，拜惯了偶像就以为所吃的是祭偶像之物。保罗在这里讲的是非常浓缩的话，他的意思是「人不都有这等知识」，人不是都知道只有上帝是独一的真神，偶像算不得什么。但是，因为他经年累月的拜偶像，就以为偶像真的有点力量。这句话他没讲。就以为偶像真的有点力量，或者说就真以为偶像是灵的，所以人要对偶像是恭恭敬敬，要献祭的。这就是有人拜惯偶像，他都以为偶像很灵，以为偶像既然是灵就得罪不起，就要祭一些东西给牠嘛。那么，既然以为偶像是真实的，祭拜偶像也是必要的，那么偶像享用过的东西，人在吃的时候就是吃祭偶像之物。这是废话，对不对？他当然知道他在吃祭偶像之物。这句话不是废话，他还是在很浓缩的说，就是祭偶像的物因为拜过偶像，而受到偶像某种程度的影响。

    他的意思就是说，有人拜偶像拜多了就以为那偶像真的有作用，祭偶像的物也有某种作用。那个作用不管是什么，最起码这个东西已经跟偶像有关系了，是属于偶像的。那么，你不是拜偶像的，你去吃的时候，也许偶像的咒诅、偶像的伤害就会到你身上了。这是许许多多在哥林多的基督徒，以及许许多多今天在台湾的基督徒，尤其在南部的基督徒，可能都会有的迷信。就是因为我们过去的背景拜偶像拜太多了，就以为偶像something会有点影响，祭过偶像的东西就多多少少会有污染的程度，所以这很可怕就不要碰它。

因为你没有知识所产生的结果就是：「他们的良心既然软弱」。就跟我们刚刚看到罗马书所讲的，那种人是「良心是软弱的」，觉得这个世界上软弱就是容易被伤害，软弱就是容易跌倒，软弱就是不刚强。他的良心很软弱不刚强，所以这个软弱就变成污秽。其实这个意思就是说，「良心既然软弱」，良心就常常处于一种「污秽」的状态。良心处于污秽的状态其实就是说，良心常常处于「犯错」的状态。也就是他良心的「判断」常常错误，这个错误在这里看来就是过度的敏感。过度的敏感在软弱的人来说就是很tender，动不动就觉得这是一件错误的事情。就像我们刚刚讲到那些软弱的人，他不知道在基督里的自由，他就是知识不够他就怕，这个也怕那个也怕。各位，不信上帝的人，没有上帝知识的人就是长期在恐惧当中的人，他们可能善良，但是越来越恐惧，其实长久也就不善良了。我想乡下人、原始民族部落都会这样，然后他们的恐惧会叫他们邪恶，动不动就在一种被攻击的状况中，所以常常要自卫，自发性的攻击别人，这都是不信上帝的特点。

他良心软弱污秽、很害怕，就什么都不能吃，一吃就觉得完蛋了，魔鬼附身了。因为他原来是拜偶像的，后来信了耶稣了，就常常对这个世界鬼里鬼气的。我觉得灵恩派弟兄姐妹也常常有这个毛病，常常怕鬼，怕什么祖先的咒诅啊这些东西临到。各位，关于这些我真的要说，你应该多看圣经少听这些鬼里鬼气的东西，一天到晚就是赶鬼，我们应该一天到晚迎接圣灵而不是赶鬼。鬼是很多啦这我承认，但你根本不要去管它，那是不重要的事。重要的是，我们的上帝在掌管，我们的上帝是神，我们的上帝是伟大的。

    你应该注意看的是你太太，不是看「唉呦，怎么满街都是女人」，那些女人跟你没有关系嘛。男女关系尚且如此，何况对上帝？上帝可比你太太重要多了。只有一位真神，这么美，这么善，这么好！因为我们肉体的软弱和世界的罪恶，我们总是感觉到这世界上怎么坏啊鬼怎么多啊，然后这个也弄脏那个也弄不好，这就是罗马书十四章讲的那种软弱的人。这种人信了耶稣也没有好的知识，就在软弱的环境中，动不动就什么都不敢碰，很容易被污秽，很容易跌倒，很容易觉得别人都错了，很容易觉得别人都在肮脏污秽当中，很容易觉得自己也是肮脏污秽。他常常不承认自己的时候，我就常常看到很多灵恩派产生一种，各位，对不起了，就很自卑的人。那很自卑的人就常常要帮人家赶鬼，帮人家医病。各位，对不起，他可能书读不好，钱也不如别人赚的多，就有很多的自卑。这种自卑不仅是现在灵恩派，过去很多软弱基督徒也是一样。他就说这个也是罪，那个也是罪，这也不好。其实是吃不到葡萄，说葡萄酸的那种结果。然后，他不能够在各样的事上表现他任何的优点，他就只好在那种疯狂的事上：「你这后面有鬼喔，这是神来叫我做这件事」。这些人在教会里常常在实务上叫人家动辄得咎，这也不可以吃，那也不可碰。

「其实食物不能叫神看重我们，因为我们不吃也无损，吃也无益。」

这又是对两方面讲的。你对这些食物，祭过偶像的这些东西，不吃没有损失的。你也不要贪吃，你真的吃了也不要以为有多大的好处，祭过偶像会有什么好处，偶像会给你什么，吃也没有益处的。也就是物质本身没有益处，益处就在你有没有信心。

你很自由，你可以吃，你可以不吃；你可以穿，你可以不穿。在这个世界上你信靠上帝，没有什么东西能捆绑你，你是自由的。但是我们的自由，这在加拉太书５:１３讲：「基督释放我们，叫我们得自由。我们不可以把这个自由当作放纵情欲的机会。」我们自由是我们因信称义，我们凭着信心知道主做了一切的事。我们不是像奴隶一样，要做很多这个那个的事，才能够得到上帝的祝福。我们也不是像小孩子一样，这个事也不可以做那个事也不可以做，以至于我们处处被说「不可以」。

我们现在是自由人，基督为我们成全了，我们不要再做奴隶了。我们是成熟的人，我们可以照着圣灵在我们里面的工作，我们可以…说的不好听，为所欲为了。当然不是为所欲为，就是按着圣灵在我们里面所显的来做。那么这种圣灵给我们的自由，就包括我们可以吃。

    因为我们现在重新认识真理，这不是偶像做的，偶像没有能力污染这个食物，偶像也没有能力把法力注入到这个食物里面，偶像没有能力祝福这间房间，偶像没有能力，因为这个房间里面祭拜了偶像很久，所以这个房间就成了鬼屋。这鬼就在这里限制我们。偶像没有这样的能力。你现在有这个自由不被捆绑，不迷信，不觉得出门看到十三号星期五就觉得不安。各位，今天这种很多啦，你是什么座的所以不能碰什么座的；今天台湾出嫁的时候，汽车前面要有猪肉，还是什么的，绑在那边。这些忌讳，各位，你说那些黑道很勇敢吗？黑道胆怯的不得了，因为黑道都是拜偶像的。拜偶像就是，这是什么忌讳，那是什么忌讳；这个不行，那个不行。各位，如果你们在有些不信主的家人里面背景常常会有长一辈的，这不可以那不可以，吃饭不可以…那不可以，那都是叫做迷信。那些迷信，都来自软弱，就是担心会出问题，天天处在惧怕中。

我看到很多民俗学中不信上帝的民族，他们的禁忌图腾特别多。如果一个基督徒没认识真理，也会很多：「这个不太好吧」「那个不可以吧」「基督徒可不可以喝这个？摸那个？」「基督徒可不可以碰这个？可不可以看那个？」各位，通通都可以。我们是自由的，我们不会被伤害的。但是，你的这个自由，第一个对你自己可能有伤害，因为你还是罪人，你可能就在这种自由里面为所欲为了，你忘记了你还在肉身之中，你忘记了你在体贴自己肉体的时候缺少对自己的对付，还是可能放纵下去，不但可能而且这常常发生。所以，自由是美好的，但是你要小心你可能妄用它。就好像食欲、性欲都是美好的，你非常容易妄用它。你信主了以后，你应该可以更好的操作它，但是你还是一个罪人，所以需要十字架来常常对付。

而你这个自由对别人也可能造成妨碍，这就是他讲的，哥林多前书8:9-13，「竟成了那软弱人的拌脚石。若有人见你这有知识的，在偶像的庙里坐席，

这人的良心，若是软弱，岂不放胆去吃那祭偶像之物么。因此，基督为他死的那那软弱弟兄，也就因你的知识沉沦了。你们这样得罪弟兄们，伤了他们软弱的良心，就是得罪基督。所以食物若叫我弟兄跌倒，我就永远不吃肉，免得叫我弟兄跌倒了。」

这里需要说明一下。各位，我就再大胆一点讲。照这里所说，肉可不可以吃？可以吃。甚至你祭拜过的，可不可以吃？也可以吃。包括当时在罗马、在哥林多，今天在台湾的肉，十之八九都是祭拜过了。不但祭拜过，而且祭拜不止一次了。养猪的农夫祭拜过，送猪肉的大卡车司机祭拜过，送到屠宰场祭拜过，再送到菜市场祭拜过。祭拜不知道多少次了。我相信屏东基督教医院在盖的时候，也被祭拜过好多次，你们只是没办法控制。那些建筑工人一定都祭拜过，一定都选了日子，然后这个时候、那个时候都祭拜过。

    这世界上，我们的食衣住行育乐都被不信主的迷信的人祭拜过了。我也看过很进步的TOYOTA；你不要因此不买TOYOTA；TOYOTA车在出厂的时候，很多地方都有请道士作仪式。那太多了！你的计算机啊，这些也都有。各位，你不必吃惊，你也不必因此去找一个基督徒的车子，基督徒公司的车子也常常因为他都在读经祷告，所以煞车可能没有做好。

    我们也讲到过两国的伦理，不信主的人在世界的事上，只要遵行神用的自然法则，他们也可能做的比我们好。你不必因为人家祭拜过，你就变成一个饿死的人，什么都不能吃了。你变成伯夷叔齐，什么都不能碰了。没有！我们很高兴的能吃喝，但是，你有知识你都可以吃喝，甚至不只是祭拜过的，甚至是庙里的大拜拜你也可以去吃。就是这里说的：「有人见你这有知识的」，你有正确的神学知识，你知道这都是上帝所做的，你存着感恩的心去吃，但是，你不要吃。

不要吃，不是因为这个东西本身有了什么坏的因素；不是因为它祭拜过了，它就不属神，而属偶像的；不是因为它祭拜过了，就不是上帝造的变成妈祖造的；不是因为它祭拜过了，就有妈祖的灵力附在上面，而不是上帝的恩典附在上面。没有，都不是。你如果是因为知识，知道这是上帝做的，你感恩的吃，那么在哪里都可以吃，因为在哪里都是一块上帝所造给你吃的肉。但是你活在世界上，你的行动会影响到别人的，这就是重点了。

你会影响到别人，别人会因为你的行动而受到影响。可能你是正确的信心，甚至正确的行动，但是他会搞错。这里的意思不大清楚，但是我们从上下文大概也可以看的到。他良心是软弱的，良心软弱怎么还敢放胆吃呢？这里的良心软弱应该跟上面讲的，他的良心软弱就是他没有知识，他吃这个东西没有你的知识，你的知识就是只有独一的真神，这块肉是上帝造的，所有东西都是上帝造的，今天这块肉放在这里，是上帝给你机会给你恩典去吃的，这是上帝的恩典。他，根本不知道。这个人大概是一个刚刚信主的基督徒，他根本还不知道上帝创造一切。他可能只是到教会来，觉得教会很温暖，教会讲耶稣拯救啊，他曾经犯过什么样的罪啊，他觉得耶稣可以拯救他，他就愿意信耶稣了。他对上帝创造万物管理万物，没这个知识。不要说刚刚信主的人，我们当中很多信主的人，我觉得也不知道上帝创造万物，包括上帝创造了雕刻妈祖的那个木头，包括上帝创造了替佛祖塑身的金子，包括上帝创造了做妈祖庙的工人的生命和他的手。我们常常不知道上帝创造了一切，而上帝创造的都美好，错误是在我们的错，因为我们意志把这些错用。

这个人刚刚信主，他很软弱，他根本不知道上帝的创造，他根本不是存着感恩的心去领受。他根本不知道，上面才讲他良心很软弱，他以为偶像还是有点名堂，有点道理的，可能偶像还是真的，只不过呢耶稣可能更大；或者我到美国读书的时候，要常常拜耶稣，因为那里是耶稣的势力范围；我回到北港的时候，就要到妈祖那里，因为耶稣虽然很大，但是各个神明有各个不同的范围。

他不懂！他看到基督徒吃这个，就以为我们拜妈祖、又信了耶稣的人，也可以再继续去拜妈祖，因为这个基督徒继续吃妈祖庙里的东西嘛。看到你吃这个东西，所以他现在对他的信仰有一个新的调整。他以前是拜偶像的，然后信耶稣之后又没有清楚的教训，看到信耶稣的吃拜偶像的东西，他的新的调整就是：我信耶稣，也还是可以拜偶像；我信耶稣，仍然必须拜偶像。因为这个信耶稣的人，他也吃祭妈祖的，也就表示这个信耶稣的他，也去信妈祖。那么，感谢主！我现在很自由了。他以为很自由了，原来以前以为信耶稣这个不可以碰，那个不可以碰，不可以再拜偶像，我今天知道了，可以了。

    各位，他之所以会这样想，是因为他有个错误的知识，这个错误的知识或他无知和他看到基督徒吃祭偶像的物想出来的。就是我刚刚讲的，祭偶像的物祭妈祖的物，跟妈祖的真实是有关系的。他以前觉得有关系，所以不要碰；现在看到基督徒去吃，觉得有关系也没有关系，就也可以碰。也就是说他有个错误的理解，以为基督徒也是拜其它神明的。这样，你叫他沉沦了。你的自由叫他沉沦。他并不知道你吃是相信只有一位真神而吃，他以为你吃是相信妈祖还有一些作用而吃。而我们今天信耶稣的，也就去吃他这个东西了。所以，你这样做是叫他跌倒的，因为他没有这个知识。

    今天，包括喝酒，你在一个刚刚信了耶稣的酒鬼面前，他可能心里有些禁忌：「我以前喝酒一定是不太对的」，一看到你也喝酒了，所以他也觉得：「喔，信耶稣可以继续喝酒」，而且喝得烂醉。他没有你的知识，就因为你的知识，你的行为，他推出错误的知识，他以为我就可以继续做这些事。是可以做这些，但是你是信靠上帝在做这些。他不是信靠上帝，他是在一面拜妈祖、一面拜耶稣里面，信靠上帝，那他就完蛋了，他沉沦了。所以，如果你吃肉或者做任何的事情，你会叫别人跌倒，会叫别人有错误，就像我们刚刚看罗马书14章里头一样，我就不做了。但是，在很多时候你非做不可，为了叫人学习到真正的道理是什么，真正的自由是什么。

  领圣餐

我们再看第十章，因为他继续在讲这件事。第十章再重新谈到圣餐的事情，哥林多前书10:14他说：

「我所亲爱的弟兄啊，你们要逃避拜偶像的事。我好像对明白人说的，你们要审察我的话。我们所祝福的杯，岂不是同领基督的血么。我们所擘开的饼，岂不是同领基督的身体么。我们虽多，仍是一个饼，一个身体，因为我们都是分受这一个饼。你们看属肉体的以色列人，那吃祭物的，岂不是在祭坛上有分么。我是怎么说呢。岂是说祭偶像之物算得什么呢。或说偶像甚么呢。我乃是说，外邦人所献的祭，是祭鬼，不是祭 神。我不愿意你们与鬼相交。你们不能喝主的杯，又喝鬼的杯。不能吃主的筵席，又吃鬼的筵席。我们可惹主的愤恨么。我们比他还有能力么。」

这段话在讲，当你一面领圣餐的时候，你可千万不要有回到外邦人信仰的那种想法。各位，这里跟上面讲的是一致的，不过用不同的观点来讲。也就是，你在吃喝任何东西的时候，你必须是感谢上帝的创造和耶稣的救赎在吃的。如果你没有这样的信心去吃的时候，你是在跟鬼相交了。这就是刚刚讲的，有些弟兄就是这样跌倒沉沦。一方面叫那些新的弟兄姐妹们千万要记清楚，我们不跟鬼有来往的，所以在你对上帝创造万物管理万物还不清楚的时候，心里还以为这里有鬼这里有鬼，那么有鬼的地方你不要去。不要去跟鬼在一起，回来又跟基督徒在一起。那么，在19-22节所讲的这些人就是软弱的基督徒，他们对真理的认识不清楚，他们对独一的真神创造万物管理万物的认识不清楚，他们觉得偶像多少还有一些能力，偶像多少对那些祭偶像的物还有一些影响。他们要不，就怕得不吃；怕得不吃还好，就不要吃了。他们如果看到别人吃了，以为可以吃，而这个「可以吃」是一个错误的想法，以为妈祖在那里面还有力量，那么他就沉沦了，就是在交鬼。下面是对刚强的基督徒讲的。23节：

「凡事都可行，但不都有益处。凡事都可行，但不都造就人。无论何人，不要求自己的益处，乃要求别人的益处。凡市上所卖的，你们只管吃，不要为良心的缘故问甚么话，因为地和其中所充满的都属乎主。」

你单看25节就是说，所有的东西都可以吃，世上买的卖的都可以吃，因为我们在第8章及罗马书14章看到一个基本的教义，就是上帝创造了万物，万物是属上帝的；上帝是美好的，上帝也乐意把这些东西给我们享受。很丰富但我用简洁的话来讲。世上卖的，不管祭过多少次，你就吃吧。不要问良心的缘故，因为那良心是无知的良心；那良心是过去受到太多偶像的影响，以至于这个也祭过、那个也祭过，我心里很不安哪；那个良心在这个时候是不对的，是过度敏感的。

下面同样是一个可吃的、上帝造的东西，比较微妙的就在这里，他却叫你不要吃。27节：

「倘有一个不信的人请你们赴席，你们若愿意去，凡摆在你们面前的，

只管吃，不要为良心的缘故问甚么话。」

    现在有人请你去赴宴席了，这其实是强调刚刚所讲的，就是都可以吃。但是，下面就说到不可以吃的地方了。

「若有人对你们说：这是献过祭的物，就要为那告诉你们的人，并为良心的缘故不吃。我说的良心不是你的，乃是他的。我这自由为甚么被别人的良心论断呢？」

各位，就一个东西的本身来讲，可以吃的。那个东西不管经历过什么，不管被祭拜过或者被烧过，或者是犹太人烧过在祭坛上，那东西本身是上帝造的。如果你有的知识知道这是上帝造的，这是上帝给的，这是属于上帝，那你当然可以吃。就那个东西本身是上帝造的可以吃，你有了这个知识，这个东西就更可以吃，感恩的吃。但是在罪恶的世界，这些东西虽然是上帝造的，却常常被不信上帝的人归给魔鬼，归给偶像了。这种情形之下，如果你自己到菜市场去买了东西来吃，没别人看到的时候，你还是可以吃。即使被别人污染过，你有信心照样吃照样是洁净的，只要感恩都可以。

可是，第三种情形是在公共场合，你吃这个东西是在一个拜拜的筵席。虽然是拜拜的筵席，但是跟刚刚一样，就这个东西本身你还是可以吃的，但是因为有其它人在，你就不要吃了。你要吃还是可以吃啊，你自己良心可以吃，但是别人就跟你讲：「康牧师啊，这个东西祭过妈祖耶」，你说：「喔，那我就不吃了」。

你本身可以吃，但是他看到了你，他没有这个知识，他会有另外一种反应。如果他不是基督徒或者他是一个软弱的基督徒，他很可能的反应是：「哦，原来信耶稣也可以同时信妈祖。因为康牧师已经显出了，因为信耶稣的人也可以吃祭拜妈祖的东西，也就是信耶稣的人也可以去祭拜妈祖」。他还没有信上帝，你这样吃的话，他一定觉得基督徒和非基督徒都可以祭拜各种神。

另外有一个可能就是，他可能是一个基督徒，看到你吃他的良心会软弱，他因为你的谢恩，30节，会「被人毁谤」。也就是这个软弱的基督徒，他会开始定你的罪。他自己当然不吃，但是他会定你的罪，他说你贪食、好酒、这不对那不对。对于这种软弱的基督徒，你就不要吃了，免得他也犯罪，一天到晚定你的罪，还不知道是他定错罪了。这里讲的看起来复杂其实很简单，也就是你的行为不仅在上帝，在你自己良心中要站立的住，也要考虑到不要叫别人跌倒。

就好像我在上班时间上网看电影，即使你正在做一个研究或是什么，即使你知道你做的很对，但是你不要在软弱人的面前做，免得人家会…要不然他就是一个很烂的人，他就也学着在上班的时候看这些东西；要不然他就是一个很保守的人，他就在各个时候骂你，说：「康牧师都在看电视」。一个是自己学坏，另外一个就是他不断在毁谤你，通通都不好。如果是这样的话，你就不要做吧，你就忍耐吧。

29节：「我说的良心不是你的，乃是他的。」为了他的良心，因为他没有知识又一时很难教，那你就不要吃了。下面说：「我这自由为甚么被别人的良心论断呢？」可能你会很不高兴，我知道这是可以做的事，我是明明有自由的，为什么我的自由要被你的良心限制呢？各位，这就是一种「爱」。

我们基督徒的伦理是自由的伦理，没有任何的限制。但是我们基督徒的伦理，也是一种爱的伦理。这爱的伦理就是，我们会去做我们可以不要做的事，但是我们就多走一哩路。我们可以不去做我们知道可以做的事，为了不要叫福音被妨碍。所以，我讲的那些大放厥词、很爽、很快乐的话，如果不想给那些良心软弱的人听到，就实在应该收回，为了不要叫他那么软弱。但是如果我真的爱他的话，也希望基督徒对真理的认识能够不断的增加，不要始终在良心软弱的恐惧状况中，希望我们能有更多的自由。这是指吃的东西的事情。

「爱的伦理」下的「自由」

讲到基督徒的自由，基督徒可以做些什么，不可以做些什么。这种在爱里的自由，我们来看腓利门书。我们把过去所讲的再想一下。

基督教的伦理最基本的是「恩典的伦理」，是因信称义的，不是守律法的；但是，基督教伦理也是「律法的伦理」，因为我们现在还在肉身之中，所以也需要律法。当「恩典的伦理」、「律法的伦理」并进的时候，就是「两国的伦理」。我们的内心被恩典、被爱来管理，外在看得见的跟世人一样，被上帝的律法管理，只是我们始终有爱的动机在里面。是「恩典的伦理」、「律法的伦理」、「两国的伦理」﹙跨两国的﹚，也是「自由的伦理」，就是我们不受任何限制，被得释放。「自由的伦理」跟「恩典的伦理」等于是一致的。也是「爱的伦理」，我们因为「爱」会常常牺牲我们的自由。爱也是一种律法。

这个例子我们可以看保罗对腓利门所讲的。腓利门应该是阿尼西姆原来的主人，当阿尼西姆做腓利门奴隶的时候，腓利门应该是个基督徒了，在以前的社会制度里允许有奴隶，所以基督徒也有奴隶，这并不是一件罪大恶极的事情。就跟今天基督徒也可以有外劳一样。

你也可能在郭台铭公司里做行政管理，管那些劳工啊，也要照郭台铭订下的法来管啊，你有的时候也可能很凶很严厉。但是这些制度在人间无法避免，有的好一点，有的坏一点。我们希望在这些制度里面，内心因着上帝给我们的爱，给我们的智慧，我们总能够把活在外面的层次活得好一点，但是我们不一定能把这些都改过来。

像现在是个奴隶的制度，腓利门就不可能先废奴隶，腓利门也不可能把所有的奴隶释放，腓利门能做的就是对这些奴隶好一点。对这些奴隶好一点就会有个机会，阿尼西母逃了；逃了之后不知怎么在罗马遇见保罗，也信靠了保罗所传的耶稣。保罗就把他送回去，希望阿尼西母跟腓利门能和好；保罗在这件事情上，也叫腓利门做一件事，希望腓利门能接纳他。

各位，这件事情对我们来讲非常容易，就今天我们是个基督教医院或者我们在教会里面，我们的弟兄姐妹如果有些什么事怠慢了或做错了，我们要饶恕是很容易的。可是在那个时候，一个奴隶得罪了主人，可能偷了主人东西逃了，这是死罪耶，任何一个人抓到都可以处死。然后保罗就跟腓利门讲这件事，说，我派他回去，希望你仍然能够接纳他。这一点就是把「自由的伦理」放在「爱的伦理」里面。自由就是说，腓利门可以任意对待阿尼西姆；爱的伦理就是这个自由被限制了，我为了爱，而不是照着法律要怎么做就怎么做，我希望他能够被饶恕。

各位，在基督徒里面「自由」已经不太被看重。如果我们当中有人能看到自由的宝贵，我们是自由的人，真的很喜欢这种自由，我可以看电视，我也可以这样的娱乐、那样的娱乐，可是这个自由在华人教会里，可能就常常要被限制，因为很多弟兄姐妹很软弱，你就不要有那种自由，那时候你就多用爱来忍受吧。

自由意志

    我们也谈一下关于自由意志的事情。

「自由意志」在华人教会里面容易被误解，就是华人教会没有念过什么神学，所以讲「自由意志」很容易讲错。特别是路德和加尔文就非常强烈反对「自由意志」。我们可能看不太懂，为什么改教家他们这么反对？我们明明觉得人应该有自由意志，甚至我们在传福音的时候，为上帝辩护的时候，也是说神给人自由意志，所以人做了一个选择就如何如何。这个讲法看起来合理，其实是不对的。

我先从最简单的讲起。我们当中的基督徒，有圣灵看过圣经，应该都会同意一点，就是我们都有原罪。原罪的意思就是，我们没有办法认识上帝，天生有一种抵挡上帝的个性，和故意把这个世界一切上帝存在的证据都把它扭曲。

上帝的标准那么高，没有人能够达到，所以我们完全不是因为自己的好行为上天堂，不是因为自己的好行为被上帝称为义的。基督教天主教都会说，我们得救完全是凭着信心，完全是因着相信耶稣基督在十字架上所成就的，替我们死的恩典，使我们得到拯救。完完全全的恩典，我们没有任何的功劳，这我们都同意。

但是，罗马书9-11章让我们很困惑，一方面我们的理性继续推下去的时候，也会有这个困惑。我们得救都是上帝的恩典，没错。但是，对这个恩典的相信，那总还出于我吧？！我没有任何的功劳，没有做任何的好事，但是我愿意信，这还是我吧？！我承认我是个乞丐，所有的好处都是祢给我的，但是最起码还是我向你要的吧？！我还是说出「可怜可怜我」这几句话吧？！以至于祢的恩典才能临到我。

    我们如果这么看重信心，看重我们一无是处，就不能不承认照我们的经验，这信心是我自己愿意信，或者我不愿意信，起码我还有这个自由意志。而这一点就是路德和加尔文，这些改教家严严反对的，他们说我们没有这样的信心；这样的信心是上帝给的。这我们也可以同意，上帝给我们信心，所以让我们信靠祂；上帝给我们包括潜移默化，你在教会里看到别人的好行为，然后你受到感动，逐渐逐渐就愿意信了；包括上帝借着圣经上的话来感动我们，或着借着讲道，慢慢受到感动。可能快，可能慢，可能突然癌症得医治，可能一篇讲道、一个诗歌让你热泪盈眶，也可能比较慢三年五年慢慢感动你，这我们也同意，我们能够信靠上帝，是上帝感动我们，是上帝的恩典。

如果一切都是上帝恩典，我信是上帝恩典，那么我不信呢？如果我信是上帝可怜我、感动我，叫我信，那么我不信呢？是不是上帝不要我了，叫我不信的？我的意思是说，如果我信上帝是上帝感动我信的，我就很感恩；如果我不信上帝，是上帝叫我心硬的话，那我就很愤怒。而保罗在罗马书9-11章所讲的：「神要怜悯谁，就怜悯谁」哈利路亚，我们每个人都很高兴被怜悯了，而「神要叫谁刚硬，就叫谁刚硬」，「雅各布是我所爱的，以扫是我所恶的」。如果你是雅各布，你暸解了因信称义的道理，了解所有都是上帝做的，而最后上帝做的让你得到拯救，你很感谢主。如果你是以扫呢？哇，原来我的心硬、我的抗拒，也是祢做的，这就很火大了嘛。这就是人很难相信的地方。

路德怎么解决这个问题？

路德说神给人的光，给人的智慧有三种，第一种光叫做「自然之光」，或者「理性之光」。信主和不信主的人通通都有的。「自然之光」或「理性之光」，让我们能算出一加一等于二；叫我们在肚子饿的时候吃东西；叫我们看到火灾的时候会逃跑；叫我们能够做一切文明所看得到的好的和不好的事情；叫我们能够绘画、艺术、音乐、计算机、数学、科技、民主、各样的…。「自然之光」或「理性之光」在不信主的人身上也有。就路德和加尔文而言，「自然之光」或「理性之光」在人间所做的事，可以说是自由意志的结果。人有自由意志来选择哪一个作我的妻子，哪一个不作我的妻子，这个选择可能会错，但是他会选择，而且这个选择会有相当的、共同的标准：这是一碗好吃的牛肉面，这是一个好的妻子，你下的这个赌注非常好等等。

「自然之光」没有办法叫人看到上帝赦罪的恩典。路德甚至说「自然之光」会让人知道人是邪恶的，因为人有反省的能力。虽然「自然之光」被扭曲了，但是还有它的作用。这作用，能够产生各种美善，能够让我们知道「种瓜得瓜，种豆得豆」，我们应该善良应该好。所以，自然之光让人很痛苦，因为我们发现我们都做的非常不好，种的都不是瓜，是邪恶，所以得到邪恶，以至于非常痛苦、不快乐、虚伪、虚假。

因着上帝有恩典，就赐下第二种光「恩典之光」。「恩典之光」是特别给基督徒的，基督徒不仅看到人是罪人，也能够看到上帝称我们这些罪人为义。上帝借着耶稣基督在十字架上的作为叫我们看到，祂居然做了一件事就是称罪人为义。

「恩典之光」也有深浅，越是信主久的越是知道上帝恩典的丰富奇妙，我是这样大的罪人，上帝竟然赦免我了。这是「自然之光」看不见的，「自然之光」只能看到「恶有恶报，善有善报，不是不报，时候未到」这件事。一般的人「自然之光」够清楚够亮的话，他真的很悲观，因为他会看到我们都在罪恶里面，都应该被罪恶消灭。如果「自然之光」不是很强烈，只看到自己很好的话，很容易看不起别人做不好的地方。但是「恩典之光」让每个基督徒会看到自己是个罪人，上帝很奇妙居然在祂很公义的作法之下也能很慈爱的赦免我，这就是十字架。

路德说，就算你在「恩典之光」里面，你还缺少一种「荣耀之光」。「荣耀之光」是将来在天上每个神的儿女都有的，而今天在地上，很多神的儿女也没有的。「荣耀之光」是让我们看到上帝的恩典要给谁，就给谁；不给谁，就不给谁；上帝要叫谁刚硬，就刚硬；不刚硬，就不刚硬。如果一个人完全是信耶稣得救，因信称义，那很好。可是如果逻辑逼着我们说，那这信心从哪里来？那么神学就逼着我们要承认，人信或不信是出自上帝。这时候就让很多的基督徒很愤怒了，那不信主的更是愤怒。

路德一本最重要的著作就是《论自由意志》或《论意志的被捆绑》，在路德文集第二册里面，鼓励各位要看，但是要很努力很仔细的看，不太容易看。《论意志的被捆绑》中就很清楚的讲，人的意志是被捆绑的：人在世界的事上，还可能做一些选择；但是人在属灵和得救的事上，完全没有选择的能力。人能够选择信上帝，人能够选择继续信上帝，人能够选择在各样的遭遇中仍然相信上帝，这是上帝预定你如此。

所以，路德讲「预定论」与加尔文讲的一模一样，甚至讲的更直接。他直接讲「神预定你下地狱」、「神预定某些人下地狱」，如同「神预定某些人上天堂」，他很强调人没有意志来选择我要信或不信。因为你是全然堕落，你如果能够选择上帝的恩典愿意信的话，这是上帝先拣选你，让圣灵在你里面工作，你才可能。

各位，我们信耶稣的人都会觉得很好，感谢主，承认我的信是上帝的恩典。但是，如果你是不信的人，你很火大啊。我的不信都是祢让我不信，然后你再叫我下地狱。大家一致的反对就在这里。路德也知道这个艰难，他和加尔文也都有类似的答复：你根本不要去猜，去妄想神预定我得救还是不得救。那会叫你发疯的，而且那是上帝隐藏的旨意，你看不到的。上帝的拣选是我们进不去的神秘。你只应该仰望钉十字架的耶稣，当仰望耶稣的时候就知道上帝真是爱你的。路德的答案始终是，你不要猜你是不是预定得救，你愿意去仰望耶稣那就好了。其实路德和加尔文还讲了很多类似的话：「如果你会为你是不是得救而担心，那你应该就是个得救的人。」「如果你怕你亵渎了圣灵，你有这种惧怕，那你大概就没有亵渎圣灵了。」就是说，如果你会有那种担心和不安的话，表示你真是一个上帝在带领你的人。

整个的意思就是，人不是没有自由意志。不过自由意志是指选择哪个频果好吃，或者哪个计算机好一点，我们有这种选择的意志和能力。虽然这中间也会有错误，但是我们还可以做这个事。但是要选择上帝的事，这非有上帝的拣选不可。上帝既然拣选给你，当然上帝也弃绝没有给别人。一方面上帝的拣选不是强迫的，不会有任何一个人抱怨说，我想信耶稣，结果耶稣一直拒绝我信。布道会的时候，我ㄧ直想举手，耶稣一直把我手压下来。不是这样的嘛。你问任何一个不信耶稣的人，我们说耶稣叫你不信的，他会说我才不相信你这个耶稣哩。相信也好，不相信也好，上帝的安排和预定不是强迫的。必然不等于强迫，上帝做这件事不是强迫的。就神学来讲，「自由意志」是人能够去选择上帝，这是上帝给的，人是没有的，包括以后我们能够继续选择爱上帝。

但是从我们自己感觉来讲，都是自己在作选择；事实上每一件事情都是上帝在做的安排和带领，不管好的坏的，都不是强迫的、违反我们意志的。所谓强迫、违反我们意志，可能在信主的时候，可能在某一件顺服的事上，我们经过非常多非常多的挣扎，这也是在上帝的带领中。有人挣扎多，有人挣扎少，有人挣扎很多最后顺服了，有人没有挣扎就顺服了，有人挣扎很多最后背逆了，这都在上帝带领之中。但是，最后的决定，从人来看，是我们做的决定，我们总不会做一件违反我们意志的事情。如果「自由意志」是指我们可以自己去选择上帝的事情，选择相信上帝，那么在人堕落之后，是没有的。不管是选择信耶稣或今天或无数次的事情上，我愿意背十字架跟随主，我们都会说，这不是我，这是基督在我里面做的，都是主怜悯我。即使你是刚刚信耶稣的，你也会讲这样的话。我们在选择神的事上是出自上帝的恩典，并不排除我们在平常生活中有些责任去选择，包括买一台好的计算机等等。

而这个时候我们又不能把神的事与人的事分那么开了，因为两个国度里面，我们总是希望，即使选择计算机、选择丈夫、选择包商，选择办公室什么颜色油漆的时候，也求主帮助我们的选择是祂喜悦的事情。我们总希望神怜悯我们，让我们的选择是主所喜悦的。

现在看哥林多前书第7章。这一段包含了夫妻的事情，十字架的道理，很值得多看一下。哥林多前书7:1~2，

「论到你们信上所提的事，我说男不近女倒好。但要免淫乱的事，男子当各有自己的妻子；女子也当各有自己的丈夫。」

整个哥林多前书第7章可能比较对天主教有利，对基督教比较没有利。第7章从字面来看，好像天主教讲的比较合圣经的。因为7:1说，「我说男不近女倒好」，天主教就根据这个说，不结婚比较好。开宗明义「男不近女」比较好的事，结婚是比较不好的事。为了避免淫乱、避免欲火攻心，就结婚。

如果没有结婚或是寡妇，第八节他说：「我对着没有嫁娶的和寡妇说，若他们常像我就好。」保罗应该是结过婚，因为他是法利赛人。法利赛人是结过婚的。大概妻子很早就死了，他现在是一个人的。提醒各位，基督徒实在是需要谦卑，我们是罪人，这的确是没有错。但是基督徒也实在要知道，上帝在你身上恩典很丰富。保罗讲过好几次：「他们若像我就好」。保罗戴着锁链在被众人审判的时候，国王、巡抚、千夫长还有王公贵族，大家围成一个大圈子看他的好戏。亚基帕王大张威势很神气的人，保罗是一个最可怜的人在被审判。保罗讲了之后就开始传福音，他说希望你能信耶稣。亚基帕王说，你想随便劝劝就要我信耶稣啊。保罗说，我不但劝你信耶稣，我希望这里所有的人通通都像我这样，只是不要有锁链。我觉得这实在太了不起了！

我们基督徒都说我们很可怜，是乞丐，是虫，是罪人中的罪魁。这都没有错，是真实的。但如果是真的，你也应该知道一件事：你因为这样信靠你是有福的，你是被上帝祝福的！所以保罗很勇敢的说一件事，他对所有的人，我不知道我们中间的传道人会不会说这样的话。各位，你跟林志玲传福音的时候：「林小姐，我真希望像你一样」，还是你会说：「我希望你像我一样」？我猜多半的姐妹会说：「我实在希望有你的身材啊」。我们常常有很高度的自卑，想象别人，我们中华民族也是一样，是个高度没有自信心的国家，高度没有自信心的民族，我们深怕落后了，包括贫贱落后。怕死了！就希望人家来肯定我们。屏东基督教医院有种的话跟卫生署说，我希望全台湾医院像我这样。我希望你们像我ㄧ样！对，我们没有台大有钱，但是我们里面有上帝！现在基督教的麻烦就在这里，都要像别人一样，跟人家跟的好苦，然后学得四不像。你要就跟世界，又跟不上世界。然后又不屑跟主。四不像，又不像基督，又不像魔鬼。保罗好勇敢！希望每个传道人都有这样的心，我们真是虫，真是一文不值，但是你要像我﹙保罗﹚才好。

我看很多传道人天天希望像别人一样，甚至像平信徒或者像非基督徒一样，很多传道人牧师写的文章就说，我们怎么不像慈济一样，怎么不像星云一样好有势力，好多人喔，救灾的时候电视都演他们耶。没出息！星云像你还来不及呢。你一天到晚在学人家，学不上，你就只好羡慕。保罗可没有一天到晚说：「康牧师，请你为我祷告，我的对象在哪里，我过一个单身生活真的好痛苦，我真的想结婚，看你还不错，所以跟你讲心里的话，请你为我祷告，我真的希望快一点结婚，每天都等人家睡觉的时候看那个肥皂剧，看那些韩剧，我真的好希望有个男人来爱我…」，保罗说什么？保罗说，我希望你们都像我一样不要结婚！

从7:1, 8来讲都是天主教式的。事实上跟很多世界的宗教一样，世界上很多宗教都把婚姻当作一种不得已的罪恶，或者次好的东西。像佛教也是一样，最上道的人是不结婚的，和尚尼姑不结婚这是最好的，性关系是次好的。第25节保罗又再一次讲「论守童身」，从25-26节看起来「守童身」是比较好的事情。然后到最后，已经结婚了丈夫都死了，39节保罗说，可以再嫁了，「然而按我的意见，若常守节更有福气。」从7:1到最后一节，应该有四次，保罗直接讲「不结婚是比较好的」。所以，比较像天主教的口气，天主教神学是这样，很多宗教也是这样。我们基督教来讲就比较难了。我觉得当然基督教讲的对啦。


基督教倫理學-23

2010基督教伦理学（24）

自由的伦理（续）

  夫妻生活：性

    第1节：「论到你们信上所提的事，我说男不近女倒好。但要免淫乱的事，男子当各有自己的妻子，女子也当各有自己的丈夫。丈夫当用合宜之分待妻子，妻子待丈夫也要如此。妻子没有权柄主张自己的身子，乃在丈夫；丈夫也没有权柄主张自己的身子，乃在妻子。夫妻不可彼此亏负，除非两相情愿，暂时分房，为要专心祷告方可；以后仍要同房，免得撒旦趁着你们情不自禁，引诱你们。我说这话，原是准你们的，不是命你们的。我愿意众人像我一样。」

    啊，对不起，这又是刚刚所讲的「像我一样」就是，你们像我最好，能够不结婚最好。「只是各人领受神的恩赐，一个是这样，一个是那样。」保罗说：「抱歉！我领受的特别丰富啦！」天主教的解释是这样子。

    我们先来看一下，这里也讲到夫妻生活的东西。「夫妻生活」我们在伦理里面曾经提过的，就是在家庭里面夫妻之间的关系应该重于亲子之间和上下两代。我们曾经提过这一点，现在我们就讲到夫妻彼此之间，圣经也很清楚讲「避免淫乱」的事，说有自己的丈夫和妻子。一般情形，路德是这样讲的，路德说如果从现实来看，有独身恩赐，他说万中难有一！从圣经神创造的时候已经是这样了，就是「那人独居不好」。在创造的时候，还没有罪恶的时候，神好像就对于男女之间要一个独处，是不好的事情。所以，即使在没有罪恶进入的世界，男人跟女人也应该是结婚的，有一个婚姻的制度，何况在堕落后的世界，更是需要婚姻来维护社会的一种安定，就是小家庭制度。这种一夫一妻制，应该是这样子－各有自己丈夫，各自己的妻子。我们上午谈过，旧约里面对于娶妾多妻，没有一个字责备的，除了玛拉基书以外。新约虽然是比较讲一夫一妻，但也不是那么强烈，我们根本不是要鼓励一夫一妻，我们只是说像这些制度的（婚姻的一夫一妻）是美好的，但是连这个也跟谎言一样，就不是那么绝对的，这里说「各人要有自己的丈夫。」

    我们也很感谢主，你在看圣经的时候，你也看到圣经在讲到夫妻彼此之间关系的时候，也很直接就讲性的关系。这里所讲的就是合宜之份待妻子待丈夫，都是要合宜。下面合宜他讲的就…各位，真是很奇特了喔，他说在性的关系里面，「妻子没有权柄主张自己的身子，乃在丈夫。」这一句话的意思，其实夫妻都是一样，就是说在性的关系上，对方要怎么样，你就要怎么样。这个在现代的西方来看，那是不可思议的。现代尤其在西方，一个妻子可以告丈夫强奸，就是「我不愿意，你怎么可以强迫我？」

    现在我们想也知道，就是我们人有一个最基本的人权，这个人权就是人身自由。我的身体不经过我的同意，任何人是不能伤害的。甚至就是一个死囚犯，包括一个死的女囚犯，她再过一个钟头就要被枪毙了，如果有狱卒欺负她，她还是可以告那个狱卒的。她有人身－身体发肤受之父母，不可受损伤，就是人身有个基本人权：就是我的身体如果没有侵犯到别人，任何人不能动我的，这是一个基本人权。可是保罗居然否定了这个基本人权，就是作妻子的她不可以说这是我的身体。

    各位，就是连一个奴隶也可以说这是我的身体。我上班的时候是被你管，下班的时候还是我自己的。任何一个奴隶也多多少少还有某种对自己身体的自主性，包括我可以自杀，就是这个身体我要杀掉它就杀掉它。可是保罗却说妻子没有权柄，丈夫要怎样就怎样；丈夫也没有权柄，妻子要怎样就怎样。各位，性爱这个东西，可以说最原始、最兽性的，就是动物也都有。可是保罗在讲性爱这个东西的时候，却把性爱提到最高的地步了，就是性爱也是要舍己的；就是你不能照自己的意思做，是对方的。

    我还记得有一次在婚前辅导，年轻人一对，在神学院的时候，我就讲到这一点。我说性爱这个事情，技巧你去看什么「夫妻之爱」那些书都很好，我们基督徒也没有那种不健康的想法，但是要知道圣经是说你的身体不是自己的，是对方的。对方要，你就要给；对方不要，你不能强求，当然这是相对的。可是女孩子就叫起来了：「康老师，这不跟妓女一样吗？」我就说：「比妓女还糟糕，妓女还有钱拿唉，你还没有钱拿！」各位，你以为舍已背十字架是去非洲…这种有人打你左脸右脸打…这种。

    保罗在夫妻的性爱里面也讲到是「舍已背十字架」，这实在是叫人难以想象的困难，难以想象的要求，就是你的身体是对方的。这就像我们昨天讲到的，保罗在罗马书讲到的不可奸淫、不可杀人、不可偷盗，都包在爱人如己里面了，爱人如己也都包括在你的舍已要像耶稣那样子。保罗讲道，很看重性爱这样的关系，没有说不看重这些。我也看过很多这样的报导，就是信仰敬虔的夫妻的性关系的美好，比现代人要好的多。我绝对相信电影明星啊、歌星啊，生活随便的，他们性爱一定不快乐，因为圣经这样讲的。我觉得任何事情你照着神的话做，应该比较会完全，我只是说一般的讲法。

    继续讲到不要亏负。第5节说「不可彼此亏负」，这「不可彼此亏负」并不是在说丈夫要倒多少次垃圾，太太要烧多少顿饭。这「亏负」又是讲到性，就是你不可以不让对方得到满足。有的时候，「除非两相情愿，暂时分房，为要专心祷告方可」，你是要专心祷告，你就暂时分房。他只有说「暂时分房」，你不可以一专心，专心几个月。我们都不太好意思谈这些，但是你就可以看到圣经的人生观，包括夫妻，包括性的观念，多么的干净，而且多么的健康，我们不会觉得「啊～恶心啊」什么的，不会！

    然后，你也会看到，真的，这也是很恐怖的事情就是，「以后仍要同房，免得撒旦趁着你们情不自禁，引诱你们」。撒旦会趁你们情不自禁！什么意思？他的意思是两个人在没有性关系的时候，「撒旦会引诱你」。他的意思是两个人为了很圣洁在分房祷告的时候，撒旦会引诱你。他不是说我们在看电视、看电影的时候撒旦会引诱我们，我们在逛街的时候撒旦会引诱我们。这当然也会，你就看到撒旦的厉害，他可以在你分房祷告的时候引诱你。其实这讲得也非常容易理解，就是当没有履行夫妻性关系的时候，那性欲很可能甚至在祷告的时候就移转到其它的事或是其它人身上，这是危险的。

    保罗说「原是准你们的，不是命你们的。」「准你们」就是允许你们去做，允许你们去接受或不接受；「命令」就是你们一定要去做。就是这是一个建议，当然这是一个很智慧，也是很强烈的建议。就是你们应该不要亏负，因为这种事没办法命令的。我们再次说，你心中没有上帝给你的爱，你要去遵守这样的命令是非常困难的。你表面上可以遵行，心中是很苦毒的。让我们在这里再想到两个国度伦理，我们做任何事对我们的仇敌和对我们的丈夫（很多时候这两个是一个），内心很多时候都有爱，外在的方式不一定一样，那是上帝给我们在人间的国度所给我们各人不同的智慧，在不同的情形下可能有不同的做法。

  结不结婚的问题

    刚刚是跟夫妻讲，夫妻之间还是会有亏负，而且是在性上亏负，那现在对没有结婚的，第8节：「我对没有嫁娶的和寡妇说，若他们常像我就好了，若自己禁止不住就可以嫁娶，与其欲火攻心不如嫁娶为妙。至于那些已经嫁娶的，我吩咐他们，其实不是我吩咐，乃是主吩咐。」

    这一段经文，第7章有很多人用这段经文来削减圣经的权威。就是这里有很多时候，保罗说「这是我的意思，这不是主的意思。」其实不是我的意思也好，是我的意思也好，都是圣灵默示。就跟圣经里面有魔鬼的话，那也是圣灵默示记载下来的，那都有权柄。那么保罗在讲这些话的时候，有哪些时候我们应该有更大的就是「命令」的，有哪些时候我们把它当做「准」的，哪些时候的确就是有不同，要知道这仍然通通是圣灵所默示的。你不要因为保罗说「这是我的意思」，因为他说是我的意思，其实也是主吩咐的。当他说是「我吩咐他们，不如主吩咐」，就是一个是我吩咐的时候，就圣灵没有直接（就是一个字一个字默示），但我这个意思就是主的意思。当「主吩咐」的时候就是每个字就是原汁原味的上帝所讲到的，就是其实权威都是一样的。

    「与其欲火攻心，倒不如嫁娶为妙。」那就这一点来讲，我想基督教和天主教都会同意，就是对相当的人来讲嫁娶是比较好的。但这种「嫁娶比较好」呢，其实我们就整个圣经来讲，可能在坏的地方比较少一点而已，在好的地方有没有比较多就很难说了。所谓「坏的地方比较少一点」就是，因为你不嫁娶而产生的痛苦可能非常的多，那你结婚之后可能减少那些痛苦会多一点，会减少很多的痛苦。那如果你已经嫁娶了，你看嘛，你看保罗讲得多么的真实，他劝那些现在没有结婚的人不要结婚像我，但是如果实在是太难受，那你就结婚吧！那你结婚啦！他就马上告诉你结婚会怎么样，可是已经结婚了。「至于那些已经结婚的，我吩咐他们，其实不是我吩咐是主吩咐，妻子不可离开丈夫」，你看到没有各位姐妹，下次再有人想结婚你就劝他这一句。任何人一旦结婚第一反应就是想要离开，何必咧？何必这么累咧？当然这里包括做丈夫的也是一样，我觉得圣经实在非常真实。当然啦，我觉得这种戏演一万次还是一样，就是没结婚的时候天天在火烧，一结婚了又想离开，总是在重演这种可笑的悲剧，就是妻子要离开了哦～

  离婚

    好了，那保罗也算是很那个哦，「离开了不可再嫁，或是仍与丈夫和好，丈夫也不可离弃妻子。」我来这里，我到很多地方也都碰到了，有人说：「康牧师啊，某某牧师说一定不可以啊，夫妻绝对不可以离婚，任何情形下都不可以离婚。」各位，你们已经可能听过有些牧师这样讲过了，也许有些名牧也已经讲过了，也许你看某些书也讲过了。各位，我在这堂课上得罪人也得罪够多了，得罪神也得罪够多了，求主赦免。我也不要继续得罪，我也上午一再认罪过我有很多自高自大的言论，求主赦免。不过我还是要说，各位，你会听到很多人讲很多，包括我讲的，路德也是这样讲的，到底讲得对不对，你自己得看圣经来去思想，你看圣经也不一定看得对。但是你不要迷信任何一个人，什么大牧师啊，大主教啊，或大什么，很了不起。有的人问我，其实我觉得也是，他不是没有答案，他就是没有自信心。「康牧师，那谁谁谁讲一定都不可以唉，怎样唉！」那你要我干嘛？你要我其实就说一句话「他讲错了！」然后你以后可以讲说「康牧师说你讲错了！」你何必要抓康牧师做一个挡箭牌，可能康牧师和那个人都错了，你才是对的也不一定。我们去思想嘛，神的话总是最高权威，我们希望我们能够对神有权柄的认识和承认，然后我们在推理和逻辑上能够推得不要错，然后我们也虚心受教敬畏上帝。

    我们去想一想看嘛，就离婚这个教训，圣经有很多。在这里可能我们讲结婚也就讲到了，这个离婚的事情，我们就不妨因为耶稣有谈过这样的话，我们就再看一下好了。我们看马太福音5:31开始「又有话说，人若休妻就当给她休书，凡休妻的若不是为淫乱的缘故，就是叫她做淫妇了。人若娶这被休的妇人也是犯奸淫了。」这问题是「又有话说」马太福音里面，登山宝训里面这「又有话说」都是在讲到摩西的律法，而这「又有话说」摩西的律法都是上帝的话，所以，你要就是一个解释就是，耶稣的话跟上帝的话有冲突，要就是另外一个正确的解释就是，这个「又有话说」并不是要否定这个话。因为这是上帝的话，上帝的话耶稣怎么会否定，而是我们自己用耶稣前面的话来讲就是说，耶稣不是否定，耶稣是要来成全。耶稣用自己的话和自己的行为让人知道这个话，就是上帝借着摩西讲的是什么意思，然后耶稣怎么替我们成全。那这是旧约讲的，旧约说：「人若休妻，就当给她休书。」这是申命记24章讲的。

    各位，当然你很难想象，在旧约的时候，离婚的法律居然是这么容易。在美国以前，大家都到拉斯韦加斯－就是赌城，还有一个里诺（在内华达洲）去离婚，因为那里离婚是最容易的。好像只要夫妻到那个地方签一个字，然后一个礼拜，现在大概一天都不要等了，所谓等一个礼拜是因为怕你一个礼拜又后悔了，等一个礼拜就生效了，就离婚了。各位，今天我想在台湾的离婚官司大概也差不多，其实我们教会也碰到这些事情，就是会打官司常常是有一方面不愿意离，或者是有些什么要求啊，就有这个离婚的官司。那如果两方面都愿意的话，我想台湾的离婚应该都还算容易。那么，以前美国是基督教国家，离婚是非常困难的，当然更早的时候有的也是根本不准离婚的，后来就慢慢慢慢慢慢的愈来愈世俗化。所以很多人觉得人心不古，我们在神学院也常常听很多人，这跟那个口袋的青蛙又差不多，绝对不可以绝对不可以，到最后有的人说绝对不可以的自己离婚了。

    我们现在讲圣经上讲的，圣经不但没有讲绝对不可以，在旧约，离婚还看起来还真容易。如果你要离婚，当然这里不是讲离婚，是讲休妻，我是讲说我们今天从两方面来讲应该是休妻或是休夫都是一样。就是「休妻，当给她休书」。这个意思就是说，在摩西的时代，离婚是倒数第二简单了，不是倒数，只有两个了，就是非常的简单。在摩西的时候，离婚非常简单。最简单的，神没有允许。最简单的是什么？当你要休妻的时候，就告诉她：「妳被休了！」就完了。如果在申命记里讲得再完整一点的说，他如果看到她有做了什么不对的事，这不对的事大概比如说包括饭烧焦了等等，反正就是任何一个丈夫不顺眼的时候，摩西禁止人，或神禁止摩西对妻子，就说妳被休了然后就走了。这个不可以。那要怎么样呢？你要写下来「妳被休了」，这样就可以了。口说无凭，要用写的，就是说太简单了，这里甚至没有说要分居多久，双方要有什么协议书，这是单方面就可以离婚了。今天可能很多地方也还是没有单方面啦，双方面会打官司。当然我不知道美国是不是或欧洲是不是有些地方，就是单方面提出就可以成立。

    好！如果是休妻，就给她一张休书，这比口头讲还容易。耶稣呢？耶稣就把这个非常容易的，只比口头讲稍微难一点，就是要写几个字，耶稣把它变得非常难，耶稣说：「若不是为淫乱的缘故，就叫她做淫妇了。」传统的解释是，离婚只能是因为淫乱的缘故才离婚。那后面有个问题就是说，人如果娶这个妻子，他也是犯了淫乱了。那这个影响就很大了，因为现在再加上夫妻我们是男女平等了，所以男方女方都是一样，包括我们在神学院念神学的时候也是一样，因为都有离婚的人来报名，甚至离婚有人再娶再嫁的来报名。哇～我们神学院，我也是觉得很敬佩他们，因为他们想到认真的对待主的话，只是认真就缺少一点这个喔，啊对不起啊～就是如果有人离婚了，在我们教会也有类似的情形，如果有人离婚了要做长执的话呢，也有很多的那个讨论啦，现在也还没有定论，就各种不同的讲法啦！有人说「不可以，离了婚就不可以做长老执事」，有人说「离了婚就不可以做牧师，就不可以进神学院」。但是因为神学生一直在减少，神学院又没有钱，我们为了钱的份上，还是希望人家来考。所以就说离婚以后要有一年，要想尽一些办法和好了，然后怎么样怎么样。只差一点了，我觉得他们没有要求就是，只差一点没有写悔过书，我觉得我看到过的有一个教会已经差不多是要人写悔过书，觉得他当年离婚…。各位，那个离婚包括是对方淫乱，包括对方的错喔，还是要人写悔过书，这下我都不知道人为什么要这样子。

    你要看圣经的话，你要高举圣经的话，圣经不是这样写的，圣经写的其实他的重点，实在是保护婚姻，实在也是保护妇女的就在这里。耶稣说的重点是，你不可以随便的休妻，那当然你也记得法利赛人就问了，那摩西为什么说写休书就可以，让他离？耶稣说：「因为你们心硬。」各位，那个意思就是说你们心硬，你们根本就没学会上帝的话，上帝的话是要你们善待你们的妻子，但你不会善待你的妻子，所以你动不动就打老婆，动不动就骂老婆，动不动就看老婆不顺眼，根本就教不会你。所以为了要保护你老婆不常常被你打，所以就准你休妻，让她可以逃脱你的铁拳，我觉得这是耶稣的意思。因为你心硬不能教，所以摩西的时候就让你离婚比较方便，其实就是救你太太一命。不管是怎么样的意思，就是说在罪恶的世界，夫妻在一起相处的确有很多的困难。我们当然不鼓励离婚，各位，就像我一点都不会鼓励你说谎一样，我昨天讲了那么多，你应该听得出来我并不是鼓励你说谎，说谎这是罪恶，这是魔鬼的。但是在罪恶世界有的时候，我们的确不能不考虑用这些东西，神并没有把诚实当做一个最高的美德，人过着良善的生活里面，有的时候需要这些。离婚也是不应该的事情，但是两个罪人生活在一起是非常痛苦的时候，我不觉得神就一定说不可以。旧约就已经这样讲了，旧约已经讲休书，就是你要慎重一点，那这里说为淫乱的缘故，当然因为淫乱是最强烈破坏夫妻感情的，就是你可以休，如果她犯了淫乱，就可以休了。

    那当他说「不可娶这个被休的妇人」，意思说我老婆犯了淫乱然后我把她休掉了，然后我老婆就永远不能再结婚了，因为她是犯淫乱的妇人。我也听到很多教会就是说，如果你一旦离了婚，那他们就扩大了一点，只要离了婚，就算是可以离婚，是对方犯了淫乱，你也不可以再婚，因为犯淫乱固然可以离婚，结婚的话就是双方都再犯淫乱了。各位，你知道这里主要在讲什么的？这里主要在讲到说，传统人有个观念，这观念也许也是正确的，就是性关系只能从一而终，不能有两个以上的。我姑且说是性伴侣，当然如果是同时，那就是罪恶了。因此在教会历史上，最早的时候是不准离婚，如果实在是淫乱的情况下离婚，允许了，但不准再结婚。不仅仅是离婚、也不准再结婚。当你丈夫或妻子死了，也不准再结婚。那理由都我刚刚说的，你的性关系只能跟一个人，这一辈子只能跟一个人，这种想法对不对呢？可能也是对的。可能是圣经上讲的，丈夫要离开父母与妻子成为一体，你只能跟另外一个人成为一体，你不可能身体分身乏术，这样解释。

    那我们再次说，因为淫乱实在是一个很普遍，但是又是一个造成很多伤害的，所以有这么严厉的讲法，我觉得当然是对的，我们也应该这么去做。但是耶稣说娶这个被休的妇人也是犯淫乱，如果我们的应用以为就是说一个被休的妇人不管她有没有犯淫乱，都不可以再结婚，如果再结婚就犯淫乱，那就误会了耶稣的意思。耶稣的意思是不要把非法变成合法，这什么意思呢？就是这个妻子她有犯淫乱，她很想跟奸夫合法的结婚，但这不可能的，因为她要先取得丈夫的休妻，离婚的那个，就是她要有个自由之身。但是她现在就化非法为合法，就是她有一个奸夫，她现在就跟她的老公讲我要跟你离婚，因为我也犯了淫乱的罪了，你合理的应该休我，那老公就把她休掉了。休掉的那个妻子就是单身了，单身了她就可以合法的跟她原来的奸夫结婚了。所以耶稣说娶她还是犯淫乱，其实就在防这招。就是你们两个已经有性关系了，你们想这性关系不对，我就跟原配离婚了，我们就可以有合法的关系了，耶稣说那样还是犯淫乱，因为妳的离婚和再结婚都是要满足破坏原来婚姻的那种理由。其实耶稣讲的是这件事情。

    那如果你要把这件事说成说，我们照字面讲，绝对不能离婚，只有犯淫乱才能离婚，我就听过有牧师说出这种荒唐的话，啊～他们教会有个姐妹哪，丈夫真是非常的不好，又赌博，又会打，这个丈夫有各样的坏处，就是有一个坏处没有，就是他没有犯淫乱，所以就不能离婚，所以我们就祷告希望他犯淫乱，这样她就可以跟他离婚了。各位，你当然是希望人少犯罪嘛！各位，你们大家听都觉得很荒唐，但是我对这个牧师的建议还是很佩服的，就是他还是愿意尊重上帝的话，任何人愿意尊重上帝的话，解错了我还是觉得很佩服。但是呢，你就会发现……那到最后怎么办呢？我也会碰到很多人啦，各位，这些都是好心，这些好心甚至不是缺少好的脑子。有的时候，有好心也有好的脑子，但他就是对上帝非常的忠诚，他觉得不可以允许人离婚。那我也绝对承认离婚是一件很不幸的事，我更承认更基本的一个问题，你一定要知道，结婚离婚都不能解决我们的问题，结了婚还是痛苦，离了婚也还是痛苦，人就是这样子。人真的只有认识上帝，照着上帝的话而活，是在这个罪恶的世界，是唯一的一条道路。而这唯一的一条道路也不表示你这样做就没有经历艰难，你可能还是会经历很多艰难。

    我只是说，我觉得第一个如果离了婚不能再结婚，这样讲是不对的。任何情形下都不能离婚，也是不合圣经讲的。离了婚、不能再结婚，原来耶稣的意思是防止非法的变成合法的，我们今天应该没有这样错误的了解。然后任何情形都不能够离婚，那你要怎么办呢？你碰到那么多很坏的丈夫，通常是很坏的丈夫，你要怎么办呢？当然你说话都很容易啦，就是我也相信很多人并不是说容易的话，他真是有信心，他真是觉得要照上帝的话去做。也就是说：「你就忍耐吧！」那其实很多也是，你们可能也都知道，有的丈夫是有精神病的，那出了人命怎么办。好，到这个时候，可能很勉强，有些保守的人会说，喔，那就分居好了。我觉得在这些事上，你应该想一想，神在世界上实在有设立一些保护的机构，保护的机构包括警察，包括这些东西，那都是很辛苦的。我还是说叫人不要离婚是最好的，然后再那个危险或艰难的状况中，我们尽可能的对受害的那一边有一些帮助和保护。各位，当然婚姻的问题绝对不是只有老公暴力啊、家暴，还有双方面之间的一些，包括老婆对老公的家暴，那个家暴当然不会是拳打脚踢，通常就是精神虐待。喔～这一点你们应该知道的很清楚喔，因为姐妹，你们彼此之间也会精神虐待，不需要用打的，那有的时候更痛苦。在这么艰难的时候，我还是说我们如果能够，教会能够，这个要花好多时间力气祷告、辅导、帮助，但这些辅导、帮助又需要有很正确的圣经的教导。我还是又要发脾气了，很多的辅导帮助是：「你要忍耐；要爱他七十个七次；我就跟你讲我以前的经验是我老公怎样怎样，结果我就哭啊，不知道哭了多久，祷告了多久，到最后咧，啊！他回头了。」各位，这都是用自己的经验来讲，那就实在很不好。

    你们有人要去参加同性恋的，在台北的那个。我在芝加哥去年刚好听到了，我就先帮你纠正一下他们讲的。我要纠正其实不是要纠正他们，是纠正一个普遍的错误。我也没有说他们不好，我鼓励每个都去，那是非常动人的一个见证。那个见证是一家三口，就是父亲、母亲，还有儿子，这父母是台湾去的，跟一般人都一样都是很有成就，然后儿子就是什么都要很棒的，练钢琴啊，进医学院啊等等，当然也是在教会长大的。儿子是牙医系，后来他在牙医系的时候，他就成为一个同性恋，可能他原来就有这个倾向，后来他成为一个同性恋，就愈来愈远离神，后来也远离他父母，后来他就搬出去。后来他干脆就在亚特兰大自己住，他自己后来他也不读书，然后他就吸毒。他不但吸毒，他开始贩毒。他不但贩毒，他还成为一个大毒枭，所以他非常富有。然后他很有钱，他也有很多堕落到极点的这种同性恋的生活。我听这个见证，大家也都非常感动的就是他妈妈就不断的天天为她儿子祷告，当然刚开始她也有很多自杀，还有很多埋怨啊，但是反正后来就愈来愈多归向上帝。感谢主，就一直祷告一直祷告没有停止。后来有个转机就是有一天，她儿子是绝不回家了，根本不接妈妈电话，根本就跟妈妈完全远离了。他痛恨他们基督教，他痛恨他的父母，他觉得他自己那样生活最好，就完全不理他家里的人，完全就自己一个人过放荡到极点的生活。有一次，警察到他家去，FBI带着狼狗到他家去搜他家，搜出来很多毒品，马上就把他关起来，他吓坏了。他在这种非常恐惧害怕当中，他就打电话给他妈妈。他先打给他所有的朋友，朋友没有一个人能帮他忙，没有一个人想帮他忙，他就打给他妈妈了。他妈妈就用一个很温柔的方式来回答「你还好吗？」他的心就非常的软化，他说所有的严刑峻法不能改变他，但因为妈妈的爱他就开始悔改了。后来他在监狱里也信主，后来他也去念神学院了，他现在是个传道人，不过他已经得爱滋了，不过他就是个传道人。啊，这个很感动，大家都非常被感动，台上台下都在哭。但有个关键的话他讲错了，他讲得大错特错，他说他心一直很硬，后来终于在他妈妈感动之下开始软化了，其它所有的严刑峻法都不能改变他，他说错的就是这句话。你说你是什么东西，你能说他说错了，我就说他说错了因为事实就是这样。各位，他妈妈一直在爱他，他妈妈从来没有停止爱过他，他妈妈是一直在试着打电话，后来是愈打愈……儿子拒绝，他妈妈才不打，但是什么该寄卡，什么都寄去，就是还是常常表达她是怎么爱他。可是她儿子根本没有任何的反应，她儿子在悔改在主动联络他妈妈，是因为警察到他家去，是因为狼狗到他家去了，是因为铁链到他家去了。

    我的意思就是，温柔的福音不能叫人悔改，律法的严峻可以叫人悔改。就如同浪子的比喻里面，浪子的父亲一直在爱浪子，浪子根本不会回去的，浪子如果不是上帝的刑罚，就是他到猪吃的豆荚都没有，他不会回去的。也就是如果照世间一般的做法，那个爸爸始终在爱他，我们听一大堆那些辅导跟我们讲「你要爱他啊，要接纳他到底啊，然后继续寄钱去啊，继续儿子啊，你现在换哪个旅馆啊，欠了多少钱，来，我帮你签，我总是永远爱你的，没问题……」我跟你讲，那个浪子永远不会悔改。

    在浪子的比喻，在路加福音15章里面讲到三个比喻，一个是「失去的羊」，第二个是「失去的钱」，第三个是「失去的人」。其实三个比喻都有类似的地方，就是「迷失的怎么回头」。三个比喻都有类似的地方，就是要表达出「上帝的爱」。但三个比喻也都有不同的地方，在「迷失的羊」里面，在强调那迷失的被找回来的快乐。就是有一只羊失去了，找到了，比九十九只羊还要更快乐，没有失去。这个在「失钱」里没有讲到，这个在「失人」里没有讲到，因为不可能说我找到了一块钱比有九块钱更快乐，因为一块钱当然没有九块钱值钱。也没有说我的儿子回来了，比大儿子在家还要更快乐。没有，大儿子在家也是很好的事。但在九十九只羊里面那个比喻，「失羊」的比喻就告诉我们这是宣教的一个基础就是，上帝对失落人的关心是非常强烈的。甚至强烈到比那些在教会里面的人还叫祂更担心，因为教会的人已经平安了，外面的人很不平安，祂希望他们回来。

    「失钱」的比喻要讲的重点是，跟「失羊」有点类似，就是钱不能自己回去。各位，羊自己回不去，钱自己更回不去。「失钱」和「失羊」同样的比喻都在讲到说需要上帝主动。就我们刚刚讲的自由意志，迷失的没有资格，也没有力量回去的，没有能力回去的。

    第三个比喻就不再讲没有能力回去了。第三个比喻也不再讲那个失主怎样花力气去找他了。第三个比喻里面丝毫没有讲到爸爸去找过他，完全没有找他。那重点在讲什么？在讲「等他的悔改」。所以我们再次讲「自由意志」。讲这些我们都说从人这方面来看，还是从神这方面来看。从人这方面来看，人完全有自由意志选择，神也要求人这样做。但从神那方面来看，人完全没有这种能力，是神给了才有的。而这两个都是真实的，而人这方面看要真实，必须先肯定神那一边的真实，那是基础。常常是你受到了够多的打击和痛苦，你知道这不对，你才想到，喔！我应该做什么事。这些都是我再一次讲到说，好像在我们现在教会里面我常常看到的一些不当的一些表达。像这个同性恋的表达实在是，他们已经做得非常好，但是我就觉得还是我们在这个课上常常讲的，缺少律法的成份，没有讲到律法的必要，没有讲到律法的严厉。

  回到婚姻的话题

    好！婚姻也是一样，如果你在建议受害人「妳不断的爱他、饶恕他」，这就是把属灵国度把它具体化了。那属灵国度是心里的爱心，那具体化具体成只限制说字面的一直饶恕他，那就是不对的，妳的爱他可能需要用很严厉的方法来对他。我是对我们教会的很多姐妹们，因为姐妹居多，我都直接讲「离婚！」我绝对不是喜欢离婚，我绝对不是赞成这件事，有可能就尽量不要离婚。但是各位你们应该看过一些很多很剧烈的例子吧，我甚至说要再结婚都可以，但是那个对方需要悔改。妳现在一天到晚像弃夫一样哭得死去活来继续爱他，他是不会悔改的。妳说他会，会被爱感动，那通常这种爱感动的时候，女的已经死掉了，感动上天了，终于把他接到天上去了。我没有说不要爱人，我们应该要爱人，但是爱一个在顽梗背逆中的人的时候，很多时候是需要用律法的鞭子来对抗的，来对付的。所以当在婚姻里面，我不觉得有的时候不能使用那个离婚的方式。真的，你觉得我们的重点在最后能和好嘛，那真的如果对方是悔改了，我们当然可以和好嘛。那么在这种情形下，我也会鼓励那受害的一方面，在分居或离婚的时候，你也不要再去交什么朋友，因为婚姻这个陷阱实在是够大了。你就算碰到天下很好的男人，机会也不太多，你现在单身在一起，你习惯这个是比较好的了……，这个是离婚的事情。

    我们现在回到哥林多前书第7章，显然在第10节就是「妻子不可离开丈夫」。实在妻子结婚以后非常辛苦，非常难以忍受，那就不要离开。但是你看他也讲了「若离开，不可奸淫。」那如果奸淫了怎么办？「不要休妻」。那如果休了怎么办？我们不是在一个没有罪的世界，上帝的律法颁布的时候都是指望人都去遵守的。我们是活在一个人都在违反上帝这一条或那一条律法的时候，我们要用哪一条律法来惩治这样。实在离婚是不好啊，离开丈夫也不好啊，那离开了怎么办呢？他就说「不要再嫁」。两个情形就我刚建议，「或是仍同丈夫和好」。各位，他是说「或是仍同丈夫和好」，就很含蓄的表达另一句话，或是一个人单身，他没有讲那一句话，因为他希望是仍旧与丈夫和好，其实是响应上面，就是「若是离开」，如果不能和好的话，你也不再再嫁娶。如果能和好，那是最好的了。我觉得这些都是非常明智，也是非常合理的建议。丈夫也不可离弃妻子，下面也是一样的事情，你离弃了也不要再娶再嫁，或是跟他和好，或是你就是一个人。当然这些又再不是死板的，并不是说一定你真的离婚了就不能看到一个比较好的对象然后结婚，我觉得罪恶的世界里没有这么死板的规定，我是这样觉得。

    哥林多前书7:12，「我对其余的人说，不是主说。」这里「不是主说」，其实他说的「只是这是一个不是主直接说的话，直接默示他说的话，但主的意思是这样的意思」。

    「若某弟兄有不信的妻子，妻子也情愿和他同住，就不要离弃妻子；妻子有不信的丈夫，丈夫也情愿和她同住，就不要离弃丈夫。」这里说的情形是怎么样呢？大概情形应该是这样，就是这夫妻本来都不信耶稣的，后来有一方信了，有一方丈夫变成某弟兄了，或者是妻子变成某姐妹了。当你信主了以后，如果你真的相信的话，你一定对原来的这个配偶有很多的不满意。理论上，因为你现在重生得救了，你有个善良的生命，你有个诚实的生命，那么你对你丈夫或妻子的不善良和不诚实，你不会受不了。当然还有另外一个，就是就实际来讲，如果你已经信主了，你应该是相当积极的喜悦教会的生活，而你的不信主的配偶，是非常不喜欢的。这是我们当中很多人都发生的情形，就是夫妻不是结婚以后有一方信主，而是没有结婚的时候，某一方就娶了或嫁了不信主的，这也是我们常常讨论的事情。各位，这也已经讨论很多遍了，我的答案，各位应该想得到，我认为婚礼不是一个圣礼，不是圣礼就是婚姻是上帝给一般人的恩典。这又不是什么很稀奇的事，上帝给不信主的人有数学的能力，上帝给不信主的人有烧牛肉面的能力，上帝给不信主的人有做比较好丈夫或比较好妻子的能力，这也是很正常的。

    各位，这个世界里当然有很多的姐妹是很好的宣教士、是很好的老师、是很好的基督徒工人，但她是很烂的妻子，我觉得非常可能。这世界可能也有很多的弟兄，他是很好的讲员、很好的布道家、很会医病赶鬼的，但他可能非常非常烂的丈夫，这都应该不稀奇！就是我们说世界的法则在人的国度里，做好丈夫，做好妻子所需要的条件，是他就体贴啊、他就细心啊、他就周到啊、他就勤快啊，这些是基督徒和非基督徒都可能有，也都可能缺乏的。你为什么说一定是基督徒才会有呢？理论上来讲，基督徒是可能比较这样，但实际上也不一定啊。我也以前在神学院，神学院很多女生都是单身嘛，然后要介绍嘛，啊，姐妹啊，我们同学啊，要什么样的对象呢？帮你介绍看看，帮你考虑看看，帮你祷告看看。弟兄也是一样啊，啊，你要什么样的姐妹做你的配偶呢？姐妹讲，他哦，他要很会讲道，他要很会牧会，他要很会这个，我就说你在找丈夫还是在聘牧呢？那弟兄也都是，她要会司琴，她要会教主日学，你在找主日学校长还是在找妻子呢？我要找妻子就是说，她要对我很好，我不管她会不会讲道，我讲得再重一点，她要对我很好，她不信耶稣也可以。对不起，我讲这么重的话。我的意思就是说很多信耶稣的人并不知道对自己的丈夫或妻子很好。

    我的意思还是两国的伦理，一个人可能是一个杀人犯，一个人可能是江洋大盗，一个人可能是小偷。但是，他就是一个很好的丈夫，他每次偷来的东西回去都给老婆，「老婆，买了好的皮包了！」他很体贴啊！那牧师非常可能是个烂丈夫啊，就像我一样啊，一天到晚出去讲道，你说哎啊！好棒啊！很好啊！家里什么事都丢给太太做，那这太太很辛苦啊，宁可不要有这样的丈夫。我觉得我讲得就是很基本很容易了解的常识。我今天要去吃牛肉面，我不会要听那个牛肉面的老板告诉我他最近读经的心得，我不要听他最近的祷告，我也不要……，他的牛肉面烧得很好就好了。那同样的，为什么要有屏东基督教医院呢？医生能好好的照顾病人就好了嘛。我又是在讲那两点我始终在重复的，就是两国论。第一个，你的专业不一定跟你的信仰有直接关系，你的基督教信仰并不能让你在专业上很优秀，这是常识。但另外一方面，迟早你的信仰对每一件事，包含你的专业和你的生活是有影响的。这两个看起来矛盾的东西，是一直都有的。所以，你真的用你的信仰来改变这些环境，我觉得也对，是对的。但是在改变的时候，你需要用上帝在世界的自然法则来改变，是敬畏上帝，然后用世界的自然法则来改变。你今天要烧牛肉面，你是一个基督徒，你希望牛肉面烧得好，你需要敬虔求主帮助，这是真的，然后这不减少你自己应该去学习，应该去练习，应该去操练的部份。然后，这也不会改变一个你天生手并不是很巧的，然后因为你常常祷告，上帝让你牛肉面烧得很好，这种情形并不是很多的。不是不可能有改变，但是那是有限，如果真的有改变了，那也是超越自然法则的一种神迹，这种神迹不是太多出现。

  信与不信的

    我们现在继续来看这个嫁娶的事情，哥林多前书第7章，两个人都不信，后来有一个人信了，然后在一起生活。因为有一方面信或不信呢，那个信念非常坚定，以致于就难以相处了。这难以相处，他第一个叫信主的那些人，「你不要就丢弃」。各位，这种痛苦你可以想到是非常多的，就是如果你信仰很认真的话，星期天做礼拜就是一件很痛苦的事情。你想去教会，他一点都不想去教会，他很痛苦，你也很痛苦。他甚至不是一个花天酒地，他是一个很爱家的人，星期天我们通通出去郊游，通通出去玩嘛，甚至我们从星期六就到远方去订一个民宿，我们全家一起快乐的玩、玩个两天，星期六星期天晚上再回来。每天工作都很辛苦，太太你也很辛苦，这不是很好吗？然后你说不行，我要去敬拜我的主我的神！这是会有冲突的。然后，如果你没有工作，你丈夫工作，你对主非常的执着，你觉得一定要十一奉献。那你很难啊，钱是老公的，事实上二人成为一体，就算你赚钱，你丈夫还是应该要奉献的。但这个时候，就有很多的困难，这种困难要解决就只有两个办法，或只有一个办法，那个办法就是一方妥协，要不然就是不信的那一方面，把他的不信妥协了，妥协可能就是变成信的了。但这问题也不一定因为这样就解决了，因为即使是两个信徒结婚，还是可能因为我们应该做什么事兴趣不一样。有一方可能信耶稣了，他信了，但他懒懒散散的，一个礼拜去一次教会已经很难得了，还要再参加小组、参加团契，还要再服事，他觉得实在受不了。那另外一方面如果很虔诚的话，觉得要多多益善，那就很痛苦很困难了。所以这个其实不是信和不信的问题，包括信的程度的问题。也就是说不是信的程度的问题，也不是信和不信，就是你们两个人在各方面能配合多少的问题。

    那如果相反的，另外一方面信，但信得随随便便的，啊，不去教会算了，不去教会没关系，他还是信耶稣。「啊，老公，我们每个礼拜都去郊游，很好，我也很喜欢，我才不喜欢天天听牧师讲道常常过时间的，还什么延伸制课程，门都没有，跟你一起去玩，最好！」他如果是这样，「老公啊，一年一度圣诞节来了，圣诞节跟我到教会去吧！」那老公也说「好啊」，老公对他的无神论不是那么坚持，老婆对他的信仰也不是那么坚持，那可能你们两个婚姻还是很幸福的。各位，那个很幸福但你们可能失去信仰，那就损失更大了！各位，我还是在讲信仰跟你的专业是不一定在一起的，你们两个可能都因为性情温和彼此愿意配合，以致于信主的星期天可以不去教会，以致于不信主的一年还是会陪他去一次教会，以致于你们个性、感情都配合这么好，你们非常快乐，婚姻非常幸福。各位，这一点不稀奇，就跟一个不信耶稣的人他手很巧，他从小在北方的父母调教下，虽然他不信耶稣，虽然他恨恶耶稣，虽然他是一个回教徒，但是他牛肉面烧得比基督徒好很多，这是很正常的。为什么你一定要想到说只有基督徒才会有幸福的婚姻，只有基督徒才有好的牛肉面，只有基督徒才有好的医术，只有基督徒弹琴才弹得好，所有你们看到的都应该反驳我刚刚讲的话。我回头讲过好多次，就是因为这是我讲得一个重点，而这个重点容易被遗忘，所以我就常常提醒这件事。

    现在讲婚姻了，两个人原来不信，现在有一个人信了，保罗说怎么样？「只要对方愿意，你就不要主动的提出离开」，他只要跟你，那你就不要离弃嘛，你要很有信心。14节这解释也有点复杂「因为不信的丈夫就因着妻子成了圣洁，并且不信的妻子就因着丈夫（原文是弟兄）为了圣洁；不然，你们的儿女就不洁净，但如今他们是圣洁的了。」这一段的解释，可能也是天主教解释的比较符合字面的意思。天主教是把婚礼当作圣礼，也就是在天主教的婚姻里面，是有上帝特别的祝福的，当然更不能离婚了。我们基督教的婚礼不是圣礼，所以照着世界的法律做，符合世界的法律就可以离婚。这个没问题，符合世界的法律就去做。那在这里有点像天主教，就是说有一方面不信，但是因为你在教会里结婚，你跟一个信的人在一起。这里好像就是说，因为这个婚姻，你们就自动那个不信的人就变成圣洁的了。甚至只要一方面信了，而且这一方信的呢，让对方在教会里结婚，而且让所生的孩子也有婴儿洗，小孩也是圣洁的了。这些都是这两节经文在注重圣礼果效下的教会，就天主教是特别明显的例子，是可以解释的。

    我们基督徒通常解释相反，就是信主的丈夫因着不信主的妻子就成了污秽，对不对？我们通常是这样了解，我们通常都不会想到说，信的人会把不信的人变得圣洁。我们通常都会想到说，不信的人会把信的人变得污秽，我们基督教是比较悲观的。那可是这里经文说不信的因着信的成为圣洁了，不但不信的因着信的成为圣洁了，而且他们的儿女也是圣洁的，那这怎么解释呢？如果我们不说在圣堂里结婚就主动的、自动的会叫双方成为圣洁，而叫儿女成为圣洁，这段经文照基督教解释就是说，信的那个人可以在家庭里发挥传福音的功效，或者迟早会让那不信的和儿女都成为圣洁，都信了耶稣，就这样解释。但这样解释比较牵强一点，但我们一般解释就是还是传福音使他们变成圣洁了。

    那15节也是一个看起来非常宽大，而我们今天很少看到的情形了，「倘若那不信的人要离去，就由他离去吧！无论是弟兄，是姐妹，遇着这样的事都不必拘束。」这个要离去就让他离去，这里你可以把他解释成，应该不是强解，就是他要离婚就离婚吧！就是这里他要离婚跟他有没有犯淫乱，你有没有犯淫乱什么都没关系。这里有一个最方便的离婚方式，就是只要他不想跟你结婚，你就跟他签离婚协议书。这是保罗讲的，他甚至说「无论是弟兄、是姐妹」，也就是那个不信的人是丈夫是妻子，「遇着这样的事都不必拘束。神召我们原是要我们和睦。」这句话解释起来也有点可以有两个相反的方向来讲，一个比较简单，而且看起来比较合理，就是他要离开就离开吧！你就好合好散的跟他签离婚协议书，这样你们彼此之间感情还是和睦的，就算以后是陌生人了也还是和睦的。你就顺着他的意思，他要离开就离开，你们才能和睦，这是一个意思。另外一个意思刚好相反，上一句跟下一句是相反的意思，就是你是让他走，不过提醒你，神召我们是希望我们和好的，所以你是让他走，但是你是希望他能够心里所想的，是希望你们再能够合一、和好，成为夫妻。

    第16节，「你这作妻子的，怎么知道不能救你的丈夫呢？你这做丈夫的，怎么知道不能救你的妻子呢？只要照主所分给各人的，和神所召各人的而行。我吩咐各教会都是这样。」保罗讲的，虽然我们有不同的解释，但起码比死板的解释要有一些宽松。就是好像不信的那一方面要离开的话，你不必那么拘束，也不必那么悲观，你总应该有一种乐观的想法，神多多少少可以借着你救你那不信的丈夫或妻子。虽然有的时候我讲的话悲观一点、玩笑一点，但我想，我们再看看也许神实在是常常会借着我们长期的忍耐、继续对主的信心，可以把别人挽回过来。

  守素安常

    下面保罗讲的就不是婚姻的事情了，重点还是在「守素安常」，但是不限于婚姻。18节，「有人已受割礼蒙召呢，就不要废割礼；有人未受割礼蒙召呢，就不要受割礼。受割礼算不得什么，不受割礼也算不得什么，只要守神的诫命就是了。」这一个很重要的事情又再一次的提醒我们，保罗看重，或者神借着保罗告诉我们，祂看重的是内心。受割礼不受割礼是很轻微的事；当然我们不能说受洗不受洗是很轻微的事，只要心里信主就好了。因为如果你心里真的信主的话，神是要求你要受洗礼的。这里说受割礼不受割礼，在当时以色列人总还觉得我成为一个基督徒，我还是要维持守律法的那个部份。保罗说这些都不是重要的，这对我们来讲是很难以想象的。但是我们今天碰到祭祖的问题，这些问题都是保罗已经讲过的，就是祖先这些事情你都不必放在心上，你只要好好的敬畏上帝就对了。这不是一件严重的事，我们不必想尽办法来改变在清明节祭祖，或者是在什么地方，都不必，你就信靠你的上帝就好了，不必去遵行原来的那种本色。

    20节，保罗讲的也是让我们看到非常的……神要我们守素安常。各位，保罗并不是保守，保罗不是说我们不能在生活中有任何的变动。我们可以有变动，我们可以有改变，包括你的婚姻，包括你的割礼。但是保罗总是一个很明智的建议就是，你最好把你的现况维持好，把你的现况做好。所以这是20节说，「各人蒙召的时候」，蒙召当然可以是在永恒里就被蒙召，蒙召也是你信耶稣受洗归入主名下的时候。

    「各人蒙召的时候是什么身分，仍要守住这身分。」这个对我们来讲似乎不是问题，但保罗那个时候就有个问题了。就是很多人蒙召的时候或是信耶稣的时候他是奴隶，那他信了耶稣以后是不是不要做奴隶了？各位，我们上午花那么多力气讲的到现在就有一些关系了。你信耶稣的时候是妓女，你信完了是不是就不要做妓女？照保罗说仍然维持身份，啥？我们能想象基督教妓院吗？蒙爱妓院吗？我们能想象这个吗？第一个，我们当然不能死板的说我信耶稣的时候正要到教会里去偷东西，结果听到布道会了，看到上帝讲得这个话，我就仍然信了耶稣，把那个东西偷完了就出来了，一定不可能嘛。那他这里说「蒙召的时候是什么身分，仍要守住这身分。」其实主要是指你是奴隶这个身分而言的，你是奴隶，现在仍然守住你奴隶的身分。

    下面讲「你是作奴隶蒙召的吗？不要因此忧虑；若能以自由，就求自由更好。」这些你也可以把它稍微再扩大一点想，就跟刚才讲到的婚姻类似。你以前不是信主的，你现在信主了，你可不可以求在婚姻上自由，因为你现在跟他是难以相处了？保罗说「不要，不要改变，你就还是维持吧」。但是如果他要走，他就可以走。你现在信耶稣了，但是你以前是奴隶，基督不是释放我们叫我们得自由吗？我们现在应该不要再做奴隶了吧！啊，不要忧虑，如果你能够得到自由，当然是得自由最好，「因为作奴仆蒙召于主的，就是主所释放的人」，你已经被主释放了，但是你不要忧愁，因为「作自由之人蒙召的，就是基督的奴仆。」你再自由，你原来的身分再自由、再好，你要知道信了耶稣以后，你就是基督的奴仆。这点路德也表达的非常好，这有一点唯心论了。

    各位，求主帮助你们，这是很严肃的一句话，我们要求神帮助我们度过今世的艰难，我们要求神帮助我们在工作、婚姻、不良的老板、上司、下属、丈夫、妻子、父母、儿女、邻舍、政府，非常不好，难以摆脱的情形下，我们能够被主释放。那个「被主释放」，如果是主就把这个环境都改变了，那是最好的了。真的有一个非常坏的老板，各位，做奴隶就是每个老板都应该最坏的了，现在神给你了一个新的好老板；原来你的婚姻非常坏，信了耶稣以后觉得我那个丈夫原来就这么邪恶，现在我信了主更觉得他邪恶，这怎么办呢？结果他走掉了，他受不了你这个圣洁的人了，他走掉了，那很好。我们这一段可以看起来连在一起，不管是婚姻上的捆绑、工作上的捆绑，甚至是传统上的捆绑，你信了耶稣，你就被主释放了，你就得自由了。这个得自由有两方面：第一个你一定有的就是心灵的自由；第二个是你不一定有的，就是外在的自由，如果有那最好，你也应该求。但是如果没有，你就还是守素安常，你心里要相信，你仍然是被主释放得自由的。这个时候自由又跟爱是连在一起的了，跟我们刚刚讲得相反不一样。像刚刚我们讲得自由是跟爱不一样，就是自由你可以为所欲为，因为上帝释放你。但是你为着爱，你就仍然不做那些你可以自由做的事，仍然做那些自由之身不必做的事，当然都是美善的。啊，你要知道你是基督的奴仆，基督仍然把你放在这个工作的冈位；基督仍然把你放在这个家庭；基督仍然把你放在这个环境里，你就做基督的奴仆吧！

    然后，说你「不要作人的奴仆」。各位，作「人的奴仆」就是，你在工作、你在家庭、你在生活中，你是看他的脸色在工作。我们仍然在工作，我们也许仍然在服事一个奴隶的主人，仍然在服事一个非常不讲理的人，仍然在一个邪恶的单位里，这都是世界上普遍的现象。但是他提醒你不要做人的奴隶，做人的奴隶是做什么事都看他的脸色；做什么事看他给你的好处。不要这样，你要想到你是基督的奴隶，基督是善待你的，而且基督给你自由，这自由也许叫你在很艰难的环境下继续去持守做基督徒所需要的艰难和所活出来的美善。

    所以，24节他的结论还是一样「你们各人蒙召的时候是什么身分，仍要在神面前守住这身分。」这并不是保守。很多人解释就是保守，没有结婚不要结婚，有了婚姻不要离开，离开了婚姻不要再结婚，你的工作也不要换，是怎么样就怎么样，如果能换最好，不过通常也没有多好，所以，你就继续的适应这个，看起来保罗是这样讲的。


基督教倫理學-24

2010基督教伦理学（25）

自由的伦理（续）

  守素安常

    25-28节，「论到童身的人，我没有主的命令，但我既蒙主怜恤能作忠心的人，就把自己的意见告诉你们。因现今的艰难，据我看来，人不如守素安常才好。你有妻子缠着呢，就不要求脱离；你没有妻子缠着呢，就不要求妻子。你若娶妻，并不是犯罪；处女若出嫁，也不是犯罪。然而这等人肉身必受苦难，我却愿意你们免这苦难。」

    有关童身的人，同样是保罗自己的意见，不是吩咐，同样不是主一字一字的命令，但是主借着保罗把建议表达出来。这不能强迫，所以是建议，是保罗自己的意见。但这意见的确是圣灵默示的。

    保罗说，「照现今的艰难」，那你看圣经会觉得这「现今」是「万古如一日」。当时的现今，维持婚姻很不容易。但今天还不是一样。所以我们看到台湾是越来越幸福了，但人越来越晚婚了，因为不敢结婚。我常碰到很多出租车司机说，我们以前一家十个孩子还不是养了过来。现在养一个儿子，三十岁也不敢结婚，因为看到别人养小孩很多艰难，就怕了。现在养一个孩子，比以前养十个孩子还难。所以这「现今的艰难」，也是指伊甸园之后每一个时代都有它的艰难。接下去这句话，我想我这几天表达的，各位也应该能够接着讲了。我要说的就是，每个时代都有它的艰难，但每个时代上帝也都有祂的恩典。而且过犯不如恩赐。你不一定是觉得越来越悲观，或越来越乐观，但起码知道上帝的恩典一定够用。

但是上帝的恩典一定够用，或说人都是罪人，这类的话我们也常讲，但都是罪人，并不表示罪恶都是一样。恩典够用，也不是说每个恩典都一样多。有些情形，在某个时代下是比较好的。保罗就说，这守素安常比较好。守素安常，也就不是讲单身比较好。就是你把你现在的状况想办法过好，是最好的。这比你希望环境改变来得更实际、更好。这都不是说，你现在的婚姻很不好，调整对方不可能，你就调整你自己的心态。我不觉得全是这样子。对方要改变也不是不可以，不可能。我觉得我们现在处处充满了绝望，所以就常讲你不要老是想改变对方、要接纳对方、要爱对方。意思就是我们改变失败，而且头破血流。可是圣经里我们也讲过，我们并没有不改变。事实上，上帝的爱应该把对方改变的；我们也应该存这样的希望。当没有这样的能力、没有这样显出来的时候，通常都是因为我们没有圣灵的大能，我们没有福音的大能，我们没有把神的话和上帝摆在心里，以至于我们活得很懦弱。包括现在很多的专业，常常不能给我们很多的帮助，因为我们离开了上帝或离上帝比较远。

    守素安常，也不是说我们就不结婚。受素安常是把你现在的状况尽可能得过得好。就包括我现在不要去想到我今天回家以后会怎么舒服，怎么好，我要怎么样。各位，我现在最重要的就是教你们这堂课。过去的事已经过去的，以后的事是将来，但现在的事尽可能地把它做好。而人常常都是对现实最想躲避，不是想过去，就是想将来。其实现在最重要，我们要把现在的事做好。你的丈夫或妻子，你先不要想到他们死了就最好，他们走了就最好，或你现在有太太就好了。你先不要想环境改变，然后你会舒适一点。这不是不可以，若能够求自由，就求自由。但如果不行，你想到你是主的奴仆，基督已经释放你了。就是，基督徒最后是反求诸己，或反求神的恩典在我们身上。我们的这种态度也绝对不是唯唯诺诺的。我们是有爱心，靠着上帝来做事，包括你现在的工作场合、婚姻状况，包括我们现在台湾的政治状况，包括从很小到很大的，从我们身边到遥远的，我们都求主帮助我们守素安常。

    下面这话是保罗说的，不是我讲的。「你有妻子缠着呢，就不要求脱离」，各位，不是「你有妻子帮助你」。我没有去研究原文。但「你有妻子缠着呢，就不要求脱离；你没有妻子缠着呢，就不要求妻子。」看起来这句话很好。姊妹们，这句话改成丈夫完全适用。为甚么「你没有妻子缠着呢，就不要求妻子」，因为你被火烧得受不了。就是人单身很苦，结婚也是很苦。单身有它的流弊，结婚也有它的流弊。那我们也要赶快说一句话，单身有它的快乐，结婚也有它的快乐。那就是靠着主，你怎么把现在结婚的、不结婚的状况过好一点呢？就是你没有妻子，包括没有丈夫，你就不要去求丈夫或妻子。我们今天常常看到的就是，希望用结婚，或换工作，或换老板，或换下属，或搬家，来改变我心里的状态。这不是不可以，我们也常这样做，但最重要的还是你的心要被上帝的灵来充满，你里面基督的国度总是有上帝丰富的恩典和能力。

    你不要求，但若你真的娶了，这28节，「你若娶妻，并不是犯罪；处女若出嫁，也不是犯罪」，我们今天看起来也觉得很错愕，其实这也反映出很多人的观点，包括佛教的观点，觉得结婚是罪恶；只有犹太教和基督教比较不是这样。我们不觉得结婚是罪恶。其实基督教有很长一段时间，也把结婚想成一个必要的罪恶，就若不是为了繁延种族，这真是一个罪恶。这里面都有很多很悲哀的地方，包括这里面有性的快乐，而性的快乐就是一个罪恶。你看很多的宗教大概都会说独身是比较圣洁的，比较能成为一个高僧或甚么。我们基督教没有这个观念，「娶妻没有犯罪，出嫁也没有犯罪」。但保罗又讲，「然而这等人肉身必受苦难」，就是你的生活一锭是苦难。你当然可以跟前面的连在一起，如果你不结婚，你肉身必被火烧，就一定欲火攻心。所以各位，你在生活中，不是里面的火烧，就是外面的钉子刺你，都是很难避免的。能够做的就是「求主在你的心里，叫你知道基督释放你，叫你得自由了」（参林前7:22）。各位，这像一句口号，但这话是真实的。我觉得我们信主的人有的时候也会苦笑，但是知道主还是有恩典的，我们感谢主。

    保罗说，「我却愿意你们免这苦难。」这有些人要我介绍对象，我都觉得奇怪。我像保罗一样，愿意你免这苦难，那我怎能把你往火坑里推呢？而且你还请我、拜托我为把你推到火坑里多多努力代祷。也有很多母亲这样，自己不看看自己老公是怎么样子，天天牧师啊，你一定要帮我的儿子（或女儿）介绍一个对象，意思让他（或她）多多经历苦难。很奇怪，我不大懂，为甚么这样子。

    保罗说，「我却愿意你们免这苦难。」我们看这经文要马上回到前面十几节，那苦难的确是欲火攻心，也是容易犯很多的罪。就是人生每一个阶段、每一个危险都有它的痛苦，我们就是尽量减少。

    29-31节，「弟兄们，我对你们说，时候减少了。从此以后，那有妻子的，要像没有妻子；哀哭的，要像不哀哭；快乐的，要像不快乐；置买的，要像无有所得； 用世物的，要像不用世物，因为这世界的样子将要过去了。」 也许我继续再讲的时候也提一下，基督教的伦理，是恩典的伦理，但也是律法的伦理，所以是两国的伦理。基督教的伦理是自由的伦理，但也是爱的伦理，所以自由仍然也是被约束的。基督教的伦理是末世的伦理，也是现世的伦理。末世的伦理就是我们在期待将来，也就是我们的伦理是充满希望的伦理。现世的伦理就是我们对现有的一切，我们知道不是长期的，是末世的，是会过去的，是就要结束的，这一点是很多基督教的伦理学家不愿意同意的。他如果愿意讲基督教的伦理是末世的伦理的时候，他的讲法就跟我的讲法刚好相反。就像西方新派神学家莫特曼讲「希望神学」，我觉得是错误。他讲的是末世伦理，是有希望、盼望的。但他讲的希望是这世界上会成立一个马克思主义的天堂。基督教信仰能促进这马克思主义天堂的实现。我觉得这还是一种世俗化的末世伦理，不是靠着上帝的恩典。马克思主义的特点就是你现在有艰难没错，但这会改变。罪恶的资本主义会被推翻，然后新天新地就来了。是新的社会主义、公正的社会世界，这包括社会制度上的改变，福音改变社会制度。这是他们讲的。

    我们讲的并没有完全排斥我们在社会上应当做的事，但我们知道一件事，我们常常被提醒，现在状况要做得好。我们基督徒非常看重现实，但我们又非常看重将来。保罗讲的就是现在这些东西都是会很短暂的。保罗想要表达的意思就是：一方面，我们因为上帝的恩典把现在看得最重要，因为知道上帝过去的创造、过去的预定、过去的计划、过去的拯救，包括耶稣过去所做的一切的事，更早追述到以色列出埃及时，包括神在历史上所做的一切丰富的事，也包括过去两千年神在教会里所做的事，因着神过去所做的这些事情，总之历史的教训让我们知道神会恩待祂的孩子，我们现在就很积极。另一方面，我们又因为将来，上帝为我们忠心爱主的人预备的是美好的，所以我们也会积极。我们因为过去历史的美好和将来盼望的真实，我们现在就很努力。这是基督徒的观点。

    那我们将来会得到更美好的，因为现在我们虽然努力的在做，努力的希望做得好，但我们也都同意一点，现实是有很多的艰难。现实有很多的痛苦和现实有很多的喜乐，这两个基督徒是并存的，不可忘记。我们不是因为只想到现实的痛苦，所以赶快离开就好。各位，我们现在能够凡事谢恩，我们现在能够数算上帝的恩典，这在希伯来书（3:7、15，4:7）讲，「你们今日若听祂的话」，「现在听祂的话」，你不要讲明天听祂的话，你不要讲我长大以后听祂的话，你不要讲我神学院毕业以后听祂的话，你不要讲我升到甚么职位以后在听主的话，我们希望我们今日就听祂，我们现在就听祂。圣经讲，「看哪，现在就是拯救的日子」、「看哪，现在就是悦纳的时候」，我们基督徒是看重现在的，因为神过去的作为和将来的应许。但是我们也承认现在有很多痛苦，我们又承认现在是短暂的，现在是暂时的。

    我要表达的是：我们基督徒对现在、对过去、对将来都是正面的。世界上的人对过去是负面的，譬如：祖先的咒诅，这是过去的；童年的伤害，这是过去的。如果好，也是过去了。可是我们基督徒不会说过去不好，因为过去是上帝在掌管。现在的人对将来又没什么盼望，所以也不敢生孩子，也不敢买房子，也买不起房子。现在生活虽然越来越富裕，但因为将来没什么指望，现代人就很艰难，就只好今朝有酒今朝醉。甚至我们也很悲哀的看到烧炭自杀越来越多。

    保罗说，知道现在有艰难，但你现在要好好的做。我们单讲艰难的部分获快乐的部分，不太多。他说，「时候减少了」，你可以说快乐的时候减少了，因为我们慢慢老了；你也可以说痛苦的时候减少了，因为这坏蛋快要过去。就「时候减少了」，可以是正面或负面，就是快乐的时间减少了，痛苦的时间减少了，而我们渐渐接近末世，我们越来越在末世中。一个新天新地的来临，那绝对是美好的，这给我们正面的。那少了是怎么样呢？你减少了有妻子的时候。

    保罗说，「有妻子的，要像没有妻子的」；当然我们可以说，「有丈夫的，要像没有丈夫的」。各位，从创世记，亚伯拉罕、艾萨克、雅各布开始，直到今天，你不觉得这句话非常真实吗？今天不是很多空中飞人吗？今天不是很多内在美吗？今天不是很多台独吗？今天不是很多太太带着小孩在甚么地方吗？就是「有妻子的，就像没有妻子的」。旧约的时候，亚伯拉罕和艾萨克的妻子都变成妹妹了；妻子不仅带来杀身之祸，虽然因着神的恩典，后来也大赚一笔不少的横财。意思就是在罪恶的世界里，妻子会带给我们痛苦和快乐都可以是减短的。如果是痛苦的话，你也要想到没有妻子的快乐；如果是快乐的话，你也要想到这快乐的时间不多。有无妻子重点还是讲到，环境的如何不如你内心的如何。你内心对主有信心，有无妻子都没关系，有无妻子都能够拥有有妻子的好处。

    「哀哭的，要像不哀哭」，这应该是正面的。一个人哭，要像不哭；「快乐的，要像不快乐」，你原来是很快乐，但在这现实要过去的世界里，你的快乐也是短暂的。就是哀哭和快乐都可以是短暂的。

    「置买的，要像无有所得」。各位，我们每次搬家恐怕都会有同样的感觉或经历，百分之九十是你根本没用过的东西，一直放在储藏室里没动。对，你的衣服越来越多，但没穿的更多。吃的也是，我们丢掉的越来越多。买了很多，但吃不了那么多。糟糕的就是，在我们身上囤积的也很多。你想在这短暂的世界里，有些外在的，或许是妻子、丈夫，或许是好的环境叫你快乐不快乐，都不一定有很多的果效。但我觉得这里正面的，就是你心里要好好信靠上帝，使你这短暂的世界里，你智买的你能够享受，而不是无有所得。就是我们常常没有多享受到神给我们的东西。

    「用世物的，要像不用世物，因为这世界的样子将要过去了。」这世界非我家，这世界会过去，我们也还是说，我们不消极，我们更积极的在基督的国度里，把神在世界上的做法活得更好。

    32-33节，「我愿你们无所挂虑。没有娶妻的，是为主的事挂虑，想怎样叫主喜悦。娶了妻的，是为世上的事挂虑，想怎样叫妻子喜悦。」这是每一个结婚了的弟兄姊妹应该知道的事情。这是者非常慈爱、非常实际的提醒。你如果没有娶妻，没有嫁夫，你是单身，那你就为主的事挂虑。讲简单一点就是，你今天在教会里的服事，就比较自由了。你不用服事的时候，还要想到今天要早点回家帮老公烧饭，晚上回家要陪老婆。这些都不必担心、不必顾虑，你半夜十二点、一点、两点回家都没关系，因为你没有家庭的牵挂。这你会听到一些弟兄姊妹讲，包括六七十岁丧偶以后，有人会说，我现在真的很自由。没有丈夫或妻子，小孩也都独立了，可以好好在教会服事。这自由，你也可以想到如果你今天是单身的，也可以有这自由，这可以叫主喜悦。你不用想到妻子的事情。

    如果你结了婚呢？婚姻的确是世上的事，将来你在天上是没有的。虽然你今天在地上，不管是婚姻、政治、选举，这些要过去的事，是天上没有的。你的内心仍然在基督的国度里面，里面是用主的爱，外面看得到的东西是用主的律法来做事。你娶了妻子，你仍然要带她去百货公司买东西、去郊游、去吃饭，然后建立家庭…等等。这也包括丈夫，你嫁了丈夫，你就要天天变换菜色，好叫他喜欢。

    各位，你娶不娶妻这事，看起来又是天主教得胜了。就是，如果没有娶妻，是为主的事；娶了妻，是为世上的事。为主的事看起来比世上的事，高级一点。可是保罗底下不是这样讲的，我们等下会看到。

    34节，「妇人和处女也有分别。没有出嫁的，是为主的事挂虑，要身体、灵魂都圣洁；已经出嫁的，是为世上的事挂虑，想怎样叫丈夫喜悦。」我们在这世界上，妇人和处女是有分别的。前面讲，作男人的是这样；这里讲，作女人的也是一样。你没有出嫁，再一次讲，就跟没有结婚的人一样，你是为主的事挂虑。

    这又是一个很危险的经节。天主教和许多其它宗教都喜欢应用。如果你没有出嫁，你就单纯为主的事挂虑，身体和灵魂就都圣洁了。你不小心解就是，你结婚的话是为世事挂虑，你身体和灵魂就都不圣洁了。我们不能这样解释。当然，他好像有讲到，单身在服事主上是比较方便。其实这句话讲来也没什么微言大义，我们也很容易了解，的确没有结婚的比较容易在教会服事，不受婚姻家庭牵绊。但为甚么不鼓励我们不要结婚呢？前面有讲，因为我们不结婚会欲火攻心。这也是一个妨碍。所以，我们看圣经要看得完整一点，每次看到正面的，都要想到还有一些负面的。

    好，如果你已经结婚了，就只好为世上的事挂虑，要想怎样叫丈夫喜悦。前面是怎样叫妻子喜悦。

    35节，「我说这话是为你们的益处，不是要牢笼你们，乃是要叫你们行合宜的事，得以殷勤服事主，没有分心的事。」所以，35节是把上面的话作一个总结，我是为你们能得好处着想，不是要牢笼你们，限制你们结不结婚。我是要叫你们在结不结婚当中，都行事合宜，殷勤服事主，没有分心。所以，从33节就可以知道，前面说的单身服事主，意思只是在行动上方便；而实际上，结婚也可以殷勤服事主，包括你在家里殷勤的服事，在家里带领自己的丈夫、妻子、儿女，这都可以。的确是偏向单身好一点，但单身的欲火攻心的危险也比较大一点。加加减减，只要你心里信靠上帝，你的任何遭遇状况都可以，你在世界上也会比较好一点。

    下面36节开始到38节，讲的是不大令人了解的经文，「若有人以为自己待他的女儿不合宜，女儿也过了年岁，事又当行，他就可随意办理，不算有罪，叫二人成亲就是了。倘若人心里坚定，没有不得已的事，并且由得自己作主，心里又决定了留下女儿不出嫁，如此行也好。这样看来，叫自己的女儿出嫁是好，不叫他出嫁更是好。」大概的意思，就是要不要嫁自己的女儿？这很稀奇的。这好像最好的方式是不要嫁自己的女儿。38节，这又好像是天主教比较得胜的地方。看起来叫自己女儿出嫁是好，但不叫她出嫁又是更好。这句话，我不知道今天有多少父母能看进去。公平的讲，叫儿子不结婚又是更好。理由，还是我们曾经讲的，就是单身是比较自由一点的。跟前面的平衡，单身是会有欲火攻心的危险。你如果结婚，欲火攻心的危险少了、没了，而你在世上的艰难好像会多一点。一个是自己心灵、肉体、精神的折磨；一个是别人对你的折磨。所以，单身、结婚都好，这就看你要怎么选择了。

    39节，「丈夫活着的时候，妻子是被约束的；丈夫若死了，妻子就可以自由，随意再嫁，只是要嫁这在主里面的人。」如果丈夫死了，你就可以自由了，随意再嫁；不过，希望嫁在主里面的人。

    接着保罗又讲了一句让天主教比较高兴的话，40节，「然而按我的意见，若常守节更有福气。」如果守节更有福气。我不知道这里为甚么翻译「守节」，保罗的意思就是「独身」就更好。「我也想自己是被神的灵感动了」，从整个圣经来看，保罗好像比较偏向不结婚、单身的生活。如果是这样的话，保罗就是希望你，包括守素安常，包括你生活中简单一点比较好。但是恐怕对每个基督徒而言，那简单的生活未必能够达到，也不是我们这些没有独身恩赐的人可能达不到的。也难怪所罗门会说，「虚空的虚空」。因为所罗门老婆真多，他所要处理的世事也真多，非常辛苦。所以是不是他因此就想，「还是单身服事比较好」。

末世的伦理

    接着我们也看下末世的伦理，基督徒在末世的时候，我们的一些生活态度。我们看一下马太福音24章，讲到我们的在世生活。这好像有一点从「伦理学」变成「末世论」，但我们的重点不在讲「末世论」，我们在讲我们在末后世界基督徒的伦理是怎么样的。

  末世，是神行审判和拯救的日子，也是每个世代

「末世」，错误的讲法是，主耶稣再来的那段日子。可是圣经讲的是，每一个时代都是末世。末世，就是上帝做大事的时候，大到有一个彻底的更新，坏的消灭，好的再更好。所以也可以说，末世，就是上帝施大审判、行大拯救的日子，坏蛋都要被消灭，困难痛苦的人都要被神拯救。如果是这样来了解末世，也是对的。而神学家普遍是这样来了解末世。

    而神做大事、行大审判、大拯救的日子，从离开伊甸园就开始了。离开伊甸园就是神在审判我们，「吃的日子，毕竟死」，我们已经到了死亡的日子了。但从离开伊甸园开始，神就不断的在做更新拯救的工作。以色列人在红海边，也可以是末世的日子，因为是埃及追兵被审判、消灭了，以色列人被拯救、存活了下来。挪亚的日子，可以是末后的日子；因为那世界神要审判，神要消灭，但也是拯救的日子，就是挪亚一家被拯救了。所多玛、蛾摩拉的日子，是末后的日子；因为所多玛、蛾摩拉被毁灭了，但也是罗得一家被拯救的日子。耶利哥城倒塌，也是末后的日子；因为耶利哥城完蛋了，但对喇和来讲，他们一家是被拯救的。主耶稣第一次来的时候，也是末后的日子；因为是世上帝施行拯救的日子，但也是审判的日子，因为「不信我的，罪已经定了」。

    在这所有讲的「末后的日子」，从亚当夏娃出伊甸园就可以是「末日」。但比较明确的是，主耶稣第一次来和第二次来的中间。如果更明确的讲，就是主耶稣第二次来的那段时间。这都是我们在末后的日子里怎么过，有点像铁达尼号要沉船的时候，我们应该要怎么过日子，这就是「末世的伦理」。那铁达尼号要沉船，我们在这快要沉的船上要做甚么？最基本的是，带领人上救生艇，也就是要带领人归主。这起码是教会的工作。可是，铁达尼号怎么沉、甚么时候沉，我们不知道，可能还有一千年。所以在没有沉的时候，我们尽可能让这船舒服、安全，也是对的。只是你让它舒服、安全，希望是上帝的爱感动你这么做。而不是把这条船当成一条永不沉的船，那就错误了。所以，我们又回到最开始讲的，我们在这世界上有见证，我们需要绝对的、彻底的、完整的、不断的、更加深入的信靠我们的神，爱我们的神。相对的是，我们会把这个世界，当作是一个要消灭的、要过去的。唯有把世界当作是要消灭的、过去的，只有上帝的话是永存的，这种厌世、弃世的态度，而且彻底爱上的的心，我们才能对这世界有所贡献。

    而我们弃绝世界，上帝给我们爱的力量时，教会最主要还是带领人归主，虽然其它大部分的基督徒不是带领人归主，而是在专业上、工作上，能够荣耀我们的上帝或能够做得好。不管我们专业上有无多大的成就，我们还是有种完全从上帝得力量，而且对上帝负责的态度。离弃世界、不爱世界，才能对这世界有大的贡献。这是耶稣在提醒，包括在马太福音24章，一直讲到这世界有许多的灾难和可怕的事。但那灾难和可怕，对基督徒应该有的态度，不是像一九九五闰八月的时候，我们就移民到贝里斯，那种愚蠢的做法；因为我们并不知道主甚么时候再来。就算我们知道主再来，贝里斯也不会得到甚么平安的。这些人对时间和地点的预测都大错特错。

  逃避世界、离开世界的心

    耶稣就告诉我们，在我们也要非常积极准备这个世界要过去，在我们迎接祂的再来之时，会有大灾难。这灾难是非常强大的、非常可怕的，我们尽量逃难；这种态度，并不是字面了解的那种逃难、避难，而是这世界要被消灭，我们要有一种逃避这世界的心，我们不以这世界为我们的家。我再说，如果没有这种心，我们爱这世界，我们对这世界不会有贡献的。但在我们尽量要逃、要离开世界的心里面，我们又知道一件事情，这要来的灾难可能还要再一万年，所以我们在逃的时候，我们也尽一切的力量，活出我们当活的样子。然后耶稣就举一个例子，24:34，「我实在告诉你们，这世代还没有过去，这些事都要成就。」

    解经家很头痛的发现在马太福音24章里面，耶稣讲的很多情形，一方面好像是指主后七十年，耶路撒冷沦陷的灾难；一方面又明显不是指那灾难，而是指主在来时的灾难。34节，一方面在讲这世代还没有过去，这些事都要成就；一方面在讲这好像将来很遥远，跟这世代没有关系的。这也是我们基督徒的末世观。我们一方面非常肯定主会再来，这世界会过去，以致我们不是在爱世界；一方面我们又知道这日子这时候我们不能知道，可能再等个一千年一万年，那我们要做甚么呢？

  要警醒度日

    37-39节，「挪亚的日子怎样，人子降临也要怎样。 当洪水以前的日子，人照常吃喝嫁娶，直到挪亚进方舟的那日； 不知不觉洪水来了，把他们全都冲去。人子降临也要这样。」各位，耶稣再来的日子，是无人能知的日子，好像挪亚的日子一样。那挪亚的日子有多长呢？各位，你不要搞错了，你不要以为挪亚的日子就是挪亚在方舟一年的日子。不是。挪亚的日子，是挪亚从上帝提醒他要做一个方舟开始，到洪水完全停止的时候。做方舟的日子大概有多长，我们就不得而知。可能是一百年，因为挪亚五百岁的时候生了闪、含、雅弗，六百岁的时候进方舟。也可能是一百二十年，因为创世记6:3，「然而他的日子还可到一百二十年。」

    这段日子人照常吃喝嫁娶，挪亚也在其中工作，并没有离开，挪亚在那里传义道，而上帝也有警告，包括挪亚也有对人做见证，「要悔改」，但人都不听。在7:2-4讲，上帝对挪亚说：「你带洁净和不洁净的进方舟，然后」，「再过七天，我要降雨在地上四十昼夜，把我所造的各种活物都从地上除灭。」就是过了七天， 11节，「当挪亚六百岁，二月十七日那一天，大渊的泉源都裂开了，天上的窗户也敞开了，四十昼夜降大雨在地上。」这个时候，挪亚进去方舟以后，耶和华就把他关在方舟里头，他们就不知道这个世界有了大水了。对我们来讲，洪水的日子怎么样和我们的日子怎么样。

    各位，我们今天也在这世界上，我们也在建方舟，我们也在传义道，我们也在警告人那个日子近了，但是到底甚么时候，真是不知道。我们知道的就是这里说，洪水来的时候，他们是不知不觉的被冲去了。就是我们在创世记所看到的那个洪水好像是非常巨大的，应该是有知有觉的。可是在马太福音24:39说，是「不知不觉」。这两个，再一次，没有甚么冲突。上帝对人的一切警告和劝告，都非常清楚，而且是非常醒目的，尤其是主再来的时候是很恐怖的。但是，从另外一个角度来看，因为人一直不肯听，就不知不觉地被消灭了。

    我们可以想象主再来的那种大的恐怖，是有的。可是那种大恐怖也是不知不觉的。各位，我们是不是也在不知不觉中经历极大的恐怖呢？我觉得，有。譬如：全球暖化，这灾那灾，八八水灾，全球经济萧条。我觉得我们就像温水中要被煮死的青蛙，灾难是很多，但我们也就习惯了。如果我们在大灾大难中，对上帝的慈爱和怜悯的提醒不醒悟的话，我们就会像那群人一样，不知不觉的被洪水冲去了。所以基督徒在末后的日子需要警醒，需要知道主会再来，知道主会审判。但是，我们也承认，主的带领有时候也没有甚么特别的，所以要警醒。这警醒，恐怕是基督徒在末后日子需要注意的，而我们常常会误解的。

    这我们在前几天也说过，基督徒末世的伦理是警醒的。耶稣用了好几个例子，一个用贼的例子。42-44节，「所以，你们要警醒，因为不知道你们的主是哪一天来到。家主若知道几更天有贼来，就必警醒，不容人挖透房屋；这是你们所知道的。所以，你们也要预备，因为你们想不到的时候，人子就来了。」所以你要警醒。耶稣为形容从祂升天到祂再来的这段日子，不惜用伤害自己的方式来表达，「我好像小偷一样，我要来偷你们的东西」。圣经里讲耶稣像王，像羊羔，像狮子，也像小偷、贼。耶稣像小偷这是甚么意思？意思耶稣要来偷你的东西。用启示录耶稣对非拉铁非教会说的话，｢我必快来，你要持守你所有的，免得人夺去你的冠冕｣（启3:11），耶稣来是要偷你的冠冕。这点我们想不通。各位，耶稣来一锭不是来偷东西的，但耶稣要表达一件事，祂来是像小偷一样，所以你要警醒小心，不要睡觉。好，我们说，我们防耶稣像防贼一样，祂来是要偷东西的，虽然我们不知道祂来是要偷我们甚么东西。

    下面再讲一个例子就是仆人。家主不在，仆人在家里做事。那家主甚么时候来呢？如果你知道家主甚么时候来，你就可以在他来之前作准备。各位，下面我要讲的话，不是讽刺，也不是批评，只是用一个很切实的例子来讲。卫生署甚么时候来评鉴呢？教育部督察甚么时候来评鉴呢？你知道那日子，所以你可以作充分的预备工作，要回答的、要数据的、要环境的，都有。如果我们的行政院看了耶稣这段比喻，发了飙，来个像贼一样不通知的评鉴，那我们不就累死了，要随时准备。现在是评鉴要来的那个礼拜或那个月，特别累。但如果不知道那评鉴的日子是甚么时候，那不就累死了。

    耶稣说，我来的时候是你们不知道的。我来的时候，如果看到你们吃喝醉酒，那你们就惨了，就要「重重地处治」（太24:51）。

    后面继续在讲这些事情。十个童女的比喻也是类似的。五个预备油，五个没有预备油。重点也在讲，「你们要警醒；因为那日子，那时辰，你们不知道。」（太25:13）耶稣讲了好几个比喻，都是在说基督徒末世生活是要非常警醒的。因为耶稣的时候像贼一样，像突击检查的卫生署一样，让我们非常累。

    好，很多人看主耶稣来的时候是这个样子，所以很多人就在拼命的算，这主耶稣来是甚么时候。各位，就像你们一样，如果卫生署对你们的评鉴的确是不知道时候的，那就太累了，所以你就会想尽办法想要算出那日子是甚么时候。或一人在高铁监控，一人在行政院卫生署监控，两边联机，「看他出发了，看他所带的东西，应该不是去彰化、也不是去高雄，应该是到你那里，你们赶紧预备好。」这样的话，我也觉得非常合理。因为一年365天等他来突击检查，我们要累死掉了。就像我们在军队当兵的时候，有紧急集合，好恐怖，枪要准备好带去。还好的是，通常这种紧急集合都会有风声，提早一个礼拜知道，要不我们都会神经衰弱。

    那基督教的信息是不是就叫我们神经衰弱？我想我用卫生署的评鉴是最好的假设，因为你等你会神经衰弱，所以你就算，算他甚么时候来。耶稣就说，「你算不到的。」但是历世历代，大家都要算。我们大家都有这种神经衰弱，我一定要算到他来的时候，免得我评鉴太烂了。各位，我今天就要请你放心。基督徒的末世伦理，并不是说我们到主再来前的那一两天或一两个钟头，然后主带着大天使来，看到我们预备好，大家都在读经祷告，有人正在病房里唱福音诗歌，或在街上发福音单章，就说，「又忠心又良善的仆人」，「感谢主吧，来享受我的快乐吧」（太25:21, 23）。各位，如果主是这样的话，主就是天下第一笨蛋。那我们这辈子根本不用传福音、读经、祷告，我们只要算好这主来的时间就好。各位，主不是天天瞎眼，直到祂来之时才看得到的。

    我们也再讲，主来的时候，一定要看到我们在读经吗？我以前在华神任教的时候，回家，常常要经过男生宿舍会客室。那里有个电视，有时经过，同学都在看电视。我一经过，同学就不好意思，有人就说，老师，我们在这里，不知为甚么电视就突然亮了。他们以为我来的时候，我应该看到他们在读经祷告。各位，不是的。各位，基督徒的末世生活，不是等到主来前的那最后一两分钟，我们都在读经、祷告、传福音、做敬虔的事。完全不是。你该睡觉的，就睡觉；该读书的，就读书；该玩的，就玩；该工作的，就工作；该推磨的，就推磨；该种田的，就种田。主来的时候，不是根据最后一秒钟祂看到你在做甚么，就决定你被不被提。主没有这么笨。主不是卫生署。你们在平时的时候，过一个正常的基督徒医院生活，该做甚么的，就做甚么；你们该照顾病人的，就照顾病人。如果是给一些报表看，那就是假卫生署。如果是给最后一秒钟看，那就是敌基督。

    祷告：亲爱的天父，谢谢祢与我们同在，求祢帮助我们过一个有祢同在的生活。主啊，祢来的时候，我们或睡或醒，我们仍是主的人。我们知道，我们就得到你的赏赐。求主让我们感恩，让我们的心永远是信靠祢的，使我们心是警醒的。那警醒就是在主里面有安息，我们不是恐惧的，我们不是害怕的。谢谢主，奉主的名祷告。