基督徒真伪辨

基督徒真伪辨-圣网

一、怎样确知你是否得救

二、人们被吸引到基督那里的不同方式

三、基督徒的特征

四、真基督徒的其它特征

五、真假基督徒的差別

六、解决基督徒对自己是否得救的疑惑

二部分 怎样成为基督徒

八、人该怎样尽信基督的本份

九、阻碍人信耶稣的异议

十、阻碍人信基督的其它异议及全书的总结


一、怎样确知你是否得救

首先我要指出的是，我们能够确知，耶稣基督是否已救我们脱离罪并使我们成为祂的子民。确定我们是否属神比一些人所想象的要更容易；因为第一，神在圣经里吩咐我们弄清自己是否属于基督耶稣，祂说，"你们总要自己省察有信心没有，也要自己试验"（哥林多后书13：5）。使徒保罗也告诉我们，他深信没有什么能使他与神的爱隔绝（罗马书8：38-39）。因此，我们能够确知神已经拯救我们。旧约的大卫对此亦笃信不疑。他在诗篇27：1说道，"耶和华是我的亮光，是我的拯救，我还怕谁呢？"

如果你不确定神是否是你的救主，你可以这么想：凡接待耶稣的就被称为神的儿女，"祂就赐他们权柄，作神的儿女"（约翰福音1：12）。你有没有照圣经的吩咐接待祂呢？你是否相信基督替罪人死，亲自替他们担当了神在他们身上的忿怒呢？你知道你是一个罪人吗？你有没有离弃你所有的罪，归向耶稣基督，将祂当作统治你的君王，为你代求的祭司，教训你的先知呢？你唯独依靠祂带领你到神那里吗？你愿意尽心尽性地感谢祂和讨祂喜悦吗？除了这一切，"接待基督"还有更多的含义吗？要是你已按上述所说的接待基督，那么圣经保证你属于神--你是祂的一个儿女。

我想强调，知道神已拯救我们是何其的重要。耶稣告诫我们，引向生命的门是小的，路是窄的，找到的人不多（马太福音7：14）。因此，确定我们在生命的道上绝非小事。

如果我们想确定自己是否行在生命的道上，就必须从圣经的教导来看。圣经是指引我们的准则，只要圣经肯定你属于神，那就欢喜地相信吧。反之，如果圣经清楚地表明你不是一个真基督徒，我劝你别企图去回避现实。给我们指出真理的只有圣经（但明白圣经需要有圣灵的引导），没有别的。

总之，我们能够确知自己是否是基督徒，是否属神。并且，世上最首要的事莫过于弄清我们是否已被耶稣基督拯救。

但是，怎么会有那么多的人对这些事情拿不准呢？也许你也没有把握，于是常常问自己，"我是一名基督徒吗？""我想我也许是，但我确定不了。"很多人都象这样没有把握。为什么？请允许我提出几个原因。

第一，人们对神以及祂行事的方式无知。他们没有认识到，神差遣耶稣基督降世完全是出于祂白白的爱。"神爱世人，甚至将祂的独生子赐给他们"（约翰福音3：16）。我们身上实在没有什么美德吸引祂那样去做。神差遣祂的独生子降世是因为祂爱我们，不是因为我们配得的。事实上，一位真基督徒所学到的首要功课之一便是，在他里面没有丝毫的良善。罪败坏了他的一切。这就是真基督徒为什么会以耶稣基督为至宝的原因。主耶稣基督是唯一良善的。只有祂才能造福我们。只有祂能赦免我们的罪，引领我们认识神。故此，真基督徒现今活着是为了取悦主耶稣，并在品质上成为祂的样式。这就是神向人显明爱的方式，也是祂在人身上显明爱的方式，这样人们就知道他们确实与神的爱有分。如果我们不懂这方式，我们就无从确定自己是否是基督徒。基督徒的盼望全在乎神。唯有神能拯救罪人。

不过，一些人不确定他们是否是基督徒乃因为他们不明白神以不同的方式对付人们。他们忘记了不同的人是以不同的途径、不同的速度来就基督的。当耶稣呼召撒该时，他便立刻到了耶稣基督那里（请读路加福音十九章的前部分），而保罗等候了三天（见使徒行传九章）。各人信耶稣的经历都有所不同。一个人成为基督徒并没有一固定的模式。

同样的道理，没有两个基督徒一样地圣洁。一些人生活极为敬虔，另一些人则犯了可悲的大罪。一些人走在神的恩待之下，常常体验与祂的相交，另一些人则觉离神遥远（难享神的祝福）。即便如此，他们却都是真基督徒。

第二，我们不能确定的第二个原因是，我们对神不诚实。如果我们抓住某个罪不放，自己明知不对，却不求神的赦免，也不求祂扶助我们与这罪争战，那么我们不确定自己是否属神就不足为怪了。若我们以诡诈远离神所吩咐我们去尽的本份，其结果必然是迷惑，我们就不清楚自己是否爱神了。

第三，我们不能确定的第三个原因是，我们懒散。我们需要下番工夫看看自己得救没有，但很少有人愿意这样做。保罗说，"你们总要自己省察有信心没有，也要自己试验"（哥林多后书13：5）。彼得说，我们应当殷勤查考，热切地认定这些事情（彼得后书1：10）。如果我们仅仅在乎属世的事物，根本就没有用心来确定这重要的问题，那么，无怪乎我们对自己是否是基督徒一直迷惑了，我们这样的态度也很可能证明自己与神的子民无分。

第四，我们不能确定的第四个原因是，我们用错误的标志判断自己。因为从自己的身上看不到这些标志，我们便怀疑自己是否属基督。例如：第一，有些人以为，真基督徒决不可能犯罪。于是，一旦他们犯罪，他们就断定自己不是基督徒。然而，圣经指出，罪有時还胜过基督徒。使徒保罗将他的生命描述为一场与罪的争战（罗马书7：14-25）；第二，自己还有一些人以为，真基督徒的祈祷总是能获得直接的答复。但这与信徒实际的经历相反。请看，诗人在诗篇13：1中说："耶和华啊！你忘记我要到几时呢？要到永远吗？你掩面不顾我要到几時呢？"第三，还有一些人认为，真基督徒都会领受圣灵见证的特殊感觉，这感觉说他们是属神的，正如罗马书8：16描述道："圣灵与我们的心同证我们是神的儿女。"但他们忘了信耶稣基督必须先行，之后圣灵才会使我们确信自己是属乎神的；"既然信祂，就受了……圣灵为印记"（以弗所书1：13）。只要我们用这类标志来判断自己是否是基督徒（实际上它们根本不是基督徒的标志），那么我们就弄不清自己是否属神。

至此我希望你看清，确知我们是否是基督徒，是否属神，是极为重要的，而且我们能够确定这事。我也希望你能明白人们对自己是否是基督徒感到迷惑的原因。他们忘了救恩是神所赐的，而不是他们应得的。他们忘了神改变一个人所用的方式和时间各有不同。他们忘了真基督徒的圣洁程度不一；他们寻求判断基督徒的错误标志，而这些标志并不能从所有的基督徒身上看到。

在确定自己是否属基督的事上，请允许我再指出一些人们所犯的错误。

1、一个人可能属于神但他还不知道。使徒约翰说："我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生"（约翰一书5：13）。这就暗示有一些人不知道自己已经得救。

2、不是每一个人都同样地确定他们属于基督。或许一个人只能说，"我信，但我信不足，求主帮助"（马可福音9：24）。但保罗却能说，没有什么"能叫我们与神的爱隔绝"（罗马书8：38-39）。同样，基督徒得救的确据不总是明显的：它时强时弱。

3、真基督徒不是总能反对他们信心的每个异议，然而所有的基督徒总是知道自己信基督；我"知道我所信的是谁"（提摩太后书1：12）。

对基督的假信也是存在的。聪明与愚蠢童女的比喻（马太福音二十五章上）教导我们，有许多好象是真基督徒的人，其实象那些愚蠢的童女一样自欺欺人。

唯愿你明白确定自己是真基督徒的重要性--并且我們能确定这点。


二、人们被吸引到基督那里的不同方式

第一部分

在本章我想谈论人类蒙召信耶稣基督的不同方式。并不是所有的人都被同样的方式吸引到耶稣那里的。我们有必要记住这点。我们不当要求自己归信基督的经历与別人的一模一樣。

一些人幼年时就蒙神的呼召。提摩太就是其中之一。我们得知，提摩太幼年就已明白圣经（提摩太后书3：15）。施洗约翰一出生就被圣灵充滿（路加福音1：15）。神在提摩太和施洗约翰幼小时就呼召他们。现今神对一些人还是这样。问题是怎样知道一个人幼年确实得救呢？一般来说，如果一个人在童年时被神拯救，神就保守他们远离许多孩子常犯的罪，并且尽信仰的本份对他们似乎是与生俱来的。不需要有人驱使他们祷告、听道或顺服神，他们已然热爱这些事情。早年归正的人也许不能确切地知道他们是什么时候成为基督徒的，但他們晓得神何时以某种特殊的方式向他们说话，他们也晓得神何时呼召他们更多地顺服祂。这类人能够确知，神在他们幼年时就已呼召他们。

有一些人突然而迅速地信了基督。他們听到神借着基督的爱，听到基督对他们的呼召就马上归向祂。这事发生在撒该身上。基督一叫他，他便立时撇弃一切去跟隨祂（路加福音十九章）。然而，因为有些人误以为他们也这样来就基督，所以我們要注意：ａ、撒该早已希望见见基督--他甚至不顾别人的嘲笑，爬到树上去看耶稣；ｂ、耶稣是对他的心说话，并且耶稣所说的话深深地打动了撒该，以致他乐意信这位救主；ｃ、撒该因着归信基督而被改变过来：从前他贪得无厌，而今却关心穷人和他讹诈过的人；ｄ、撒该知道他做过坏事，但他勇于面对他的过犯，也不怕公开承认自己的罪恶和羞辱。这一切都是耶稣拯救他的标志。

撒该的经历表明，人们在来就基督之前，他们虽然知道自己是失丧的人，但不一定体验过律法对他们罪的严厉指控，或体验过因自己的罪债而感到的悲痛。许多人在归信基督之前有过这些感受。他们要花很长的时间在神的面前省察自己，因自己的污秽和罪债而哀痛；但是每一个人的情形不一定都是这样，正如撒该所经历的那样。

还有一些人临死前才信基督。我们在路加福音23：40-43中读到，十字架上的那位强盜就是如此。虽然他快死时才信基督，但他的确信了。在这段经文里我们看到以下几个显著的证据：ａ、他告诉另一位强盜，耶稣从未行过任何不义的事；ｂ、他知道自己在遭受公义的惩罚，而耶稣是无罪的；ｃ、他意识到耶稣是一位王，纵使祂挂在十字架上；ｄ、他相信死后的荣耀之地，认为那个地方比今世更美；ｅ、他将自己托付给基督的怜悯，谦卑地求祂纪念他，因为他懂得只要耶稣纪念他，那便是他全部所需。这一切事情向我们表明，神的确在盗贼临终之时的心里动工，使他归向基督。

因此盗贼的归正说明，有人直到死前的最后一刻才信基督。然而，这类人实际上很少。因此，不要骗自己，让这个例子为借口把自己悔改归信基督的事推迟到你临死之前，因为如果你现在不听神的呼召，你今后很可能不再有悔改的机会。你要趁着还健康的时候，听神叫我们现在悔改的呼召，不要拖延。

可见，一些人几乎一出生就蒙召归信主，另一些人被主耶稣慈爱的吸引立即信基督，还有极少的人是在死亡临近时才归向主的。但通常的情形是，人们的良心先借着律法的功效苏醒过来，他们便开始意识到自己的罪是何等可憎，也意识到自己在神的忿怒之下完全无助时才归向基督的。

第二部分

在这类的情況下，神作工的速度也有快慢之分。一些人很快很强地认识到自己是有罪的，他们因惧怕神的审判而不住战兢，急切地来到基督那里，就如使徒保罗或腓立比的狱卒。他们：因真理指出他们的罪而感到战兢（使徒行传16：29），从而意识到他们毫无能力拯救自己--就象使徒行传16：30中的禁卒，他说："我当怎样行才可以得救？"他们欢然按神的要求并以神的方式接受神的救恩；他们借着与别的基督徒同心合一地联合和加入基督徒的团体来表明他们生命中的改变，正如保罗归正后所行的一样。

但有时这些事情的发生会是静静的、柔和的、渐渐的，而且是缓慢的，慢得简直没有人注意到：

神渐渐地向一些人显明他们是有罪的。祂使用圣经的某一节经文、某一次布道、头脑中的某个意念使他们看见，神的咒诅因他们的罪而常在他们的身上。圣灵使他们意识到，神的话也针对他们的罪，之后他们慢慢地认识到自己不仅仅是犯了几个罪，而是犯了许多罪，再后来他们才看出自己违背了神的每一条诫命，充满罪恶。可见，圣灵的降临是要证实他们的罪（约翰福音16：8）。

接着神会攻破他们的坚固营垒，这营垒就是他们掩蔽己罪的避难所。在那里，他们抓住某种虚假的盼望，他们认为这可以使他们免受神的审判。但是圣灵用真理向他们揭示，他们上当了，他们的盼望是假的，他们没有救恩。

所以，他们被牵引去留意自己的救恩，开始重视它。他们现在所思考的问题是，"我当做什么才能得救？"（使徒行传16：30）"人若赚得全世界，赔上自己的生命，有什么益处呢？"（马太福音16：26）一些人甚至开始格外地害怕，害怕自己在死之前还没有得救，或为他们亵渎了圣灵而忧心忡忡。

这时，神使这类人想到祂的怜悯。他们看到，神一直在怜悯大罪人，赦免他们滔天的罪，比如玛拿西王引诱以色列人行恶，拜偶像，然而他仍蒙受了神的怜悯。他们得知，无论他们从前犯过多少罪，不论他们的过去如何，一切服从耶稣基督的人，神都乐意接待。

懂得神拯救罪人的这知识使人更迫切地寻求救恩。但是，有时这盼望让他们错误地认为，他们可以借着自己努力地行善来赚取救恩。他們会下决心完全遵循神的诫命，远离恶路，试图以此立自己的义。这时，神再次揭示，他们本身是完全败坏的，没有人能凭着努力事奉耶和华而得救，「因为祂是圣洁的神，是忌邪的神」（约书亚记24：19），祂向他们指出，连他们最好的行为也被罪污染了。从而，他们意识到，他们不能凭自己得救，反而完全需要一位救主。

这时，他们经常独思。第一，他们想到与神争斗是何其地愚昧；第二，他们回想自己曾经因多次错失归向神的机会而懊悔；第三，他们想到基督徒与神和睦是多么的幸福；第四，他们看到神的宽容和丰盛的慈爱。虽然这些人不是每一个都体验过这里的每一步，但是他们当中有许许多多的人都经历过它们。

他们想到这一切就下决心求告神。他们祷告时真诚地认罪，自责；他们迫切地求神怜悯和拯救，期待着自己的祷告得到回应，也甘愿等候这回应。此时神吸引他们的灵魂到基督那里，使他们渴慕祂，为他们信靠主耶稣做准备。

我不是说，这些事情都会发生在凡跨越很长一段时期才信基督的人身上，我而是说，哪里一旦有这些事发生，通常哪里就有人被神的恩典拯救了。

当然，人们会为自己的罪烦恼，而同时仍未求告神的怜悯，归信基督；但是一般来说，这事与神真正的作工不同。当神作工时，人们就开始哀痛他们所犯的每个罪，随后厌恶各种各样的罪，包括"小罪"。当神作工时，人们开始意识到他们是罪人，他们的本性是败坏的，他们在神的眼中有罪。那些仅仅因一些特别显眼的罪而感到烦恼的人，决不会这样来看待自己。实际上，他们常常认为自己在许多方面比别人好，他们固然没有想到自己的本性是败坏的。当某件更有趣的事吸引他们的注意力时，他们甚至会很容易忘记那些使他们烦恼的罪！然而，如果神在一个人身上作工，他就不再拖延，直到找着神的怜悯。

疑问：也许，就你看来，你想你没有足够地哀痛自己的罪。你可能在问，"我是否足够深刻地洞察到自己的罪恶和痛苦？"

我说过，神作工的速度和程度对那些经历这过程的人不一样。关键不在于速度或程度，而是神作工的结果。如果你已经归信基督，那么你不当因自己的经历如何而烦恼。为了回答你的疑问，请允许我来问你四个简单的问题。

第一，你看见了自己的罪恶和痛苦吗？你意识到你不可能立自己的义吗？你知道你永远都不可能救自己脱离罪吗？人天生倾向凭自己的行为得救。你还靠着你自己的"功劳"吗？或者你已经看透自己的败坏，因自己的罪而哀痛和忧愁呢？你是否知道只有耶稣基督能拯救你，并且也知道祂来是要"寻找拯救失丧的人"（路加福音19：10）？

第二，你知道主耶稣基督是唯一能施行拯救的那位吗？你看重和爱慕主耶稣高于一切吗？祂对你来说是重价的珠子吗？

第三，你愿意抛弃一切的罪，远离罪恨恶罪，并与罪争战吗？你惧怕犯罪和得罪神吗？你以离弃神为恶事、苦事吗（耶利米书2：19）？你愿意负基督的轭，跟隨祂，听从祂的话吗？你要留意神所说的话："你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们"（哥林多后书6：17）。

第四，你愿意以感谢和忍耐的心接受和服从神一切的旨意吗？既然神涂抹了你的过犯，将你从地狱的门槛上拉回，那么无论祂的旨意是什么，你是否愿意安心地伏在祂的旨意之下呢？

总之，如果神已使你明白：你毫无义或善可言；耶稣基督是唯一能拯救你的那位，祂的价值远超一切；而且神若已指教你转离一切罪恶，你也安心接受和服从祂的旨意--那么你不必担心自己是否已得救这问题。不过我仍要劝你天天省察自己，悔改自己所犯的罪，天天求告作你大祭司的基督，也天天以感恩和忍耐的心接受神給你成圣的方式。


三、基督徒的特征

现在我要陈述一些表明一个人是基督徒更为清楚的特征。信心就是其中的特征之一，因为如果我们要得救脱离罪，那么信心是必不可少的。正如保罗和西拉告诉腓立比的禁卒，"当信主耶稣，你必得救"（使徒行传16：31）。

许多人不愿承认信心是基督徒的一个特征，原因是：

有一些人有时以为，信心是一种高深莫测的东西，令人可望而不可及。对这类人我要说：信心并不象许多人所想象的那么玄乎。不错，信心是神所赐的（腓立比书1：29），我们自身不能产生信心。但是，说信心是极难的事就错了，因为经上说："你若口里认耶稣为主，心里信神叫祂从死里复活，就必得救"（罗马书10：9）。请通读罗马书10：5-13，你会看到，保罗在说信心并不是一件难事。得救的信心不是相信我为神所拣选或我来就基督是因为祂的吸引；这类的事的确是难懂。真信心是指在明白最基本的真理之后，意志与心的行动。"因为人心里相信，就可以称义"（罗马书10：10）。它指，一个人依靠祂，信賴祂。当神使人归信耶稣基督时，圣经说祂吸引人归向基督（约翰福音6：44）；当基督邀请人信时，祂召唤他们到祂那里。得救的信心渴慕耶稣基督，仰望祂，求祂赐予脱离罪的救恩。这正是接受耶稣基督的意义所在。约翰告诉我们，"凡接待祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女"（约翰福音1：12）。得救的信心是，仰望基督和向往祂的救恩，"地极的人都当仰望我，就必得救"（以赛亚书45：22）。

所以信心，如上所述，并非难事。信心不是指理解关乎神深奧的事。我们常常破坏了自己的安息和宁静，因为我们叫得救的变得艰难。但是，使人得救恩的信心所关乎的是，渴慕基督，依靠祂，信任祂。

也有一些人认为，没有人能够百分之百地确定自己拥有得救的信心。若有人说自己已经归信耶稣基督，那些人就说，这过于自信了。然而，若要得救，他们就必须有这信心，不然別的一切都是枉然的。除非人们相信，否则他们就仍在神的定罪之下，"不信的人，罪已经定了，因为他不信神独生子的名"（约翰福音3：18）。因此得救的信心并非过于复杂而难以清楚。如果我们不能说自己有信心，我们就毫无指望。

还有一些人认为，我们几乎无从确定自己有否信心。但是，约翰说，信的人有见证在他心里（约翰一书5：10）。换句话说，我们能知道自己是否在相信基督。我们如何知道这点呢？在上一章我解释过，神常常使用律法预备人们归向基督。律法揭露我们的败坏，使我们看到我们不能救自己，从而需要耶稣基督的拯救。一个有此预备的人通常具有真信心。

此外，还有一些事情与这真信心是一齐来的。我们若信基督，我们就愿意由祂来掌管我们的生活，听从祂的教训，全心地将自己交托给祂。这些事与真信心是相伴的。然而在此以外，我有必要指出，圣灵的工作以及信心的果效都能证明我们是否相信主耶稣基督。

我相信更为详细地解释得救之信的含义会对你有所帮助。圣经以多种不同的方式描述过得救之信，因为不同的人在以不同的方式体验着这信心。有時它被描述为想与神联合的愿望。以赛亚称之为"仰望神"："地极的人都当仰望我，就必得救"（以赛亚书45：22）。仰望似乎是信心非常软弱的行动，因我们会望自己所不敢接近或不敢触摸的东西；我们会望令我们生畏的人。然而神曾应许，凡凭信心仰望祂的人，就必得救。这就是圣经提到"愿意"一词时所指的信心："愿意的（凡希望的），都可以白白取生命的水喝"（启示录22：17）。仰望神的这信心也称为"饥渴慕义"（马太福音5：6）。

有时信心被描述为，"依靠耶和华"、在耶稣基督的怀抱中"安息"、"倚赖"神。神宝贵的应许也与这信心相隨，正如以赛亚告诉我们，"坚心倚赖你的，你必保守他十分平安，因为他倚靠你"（以赛亚书26：3）。

信心也是"等候神"。神已应许，"等候我的必不至羞愧"（以赛亚书49：23）。当然，我们无须赘述真信心的每一种表现，因为圣经明确地告诉我们，基督能以各样的途径使罪人得益处。信心以各样的方式引领我们归向基督：当我们听说基督是生命的粮时，信心便渴想祂；当我们听说基督从死里复活时，信心便相信神已叫祂复活。圣经如何描述基督，真信心就如何相信祂。

请你注意：

不是人人都在以同样的方式或程度体验信心的。耶稣论到一些人有很大的信心，比如百夫长（马太福音8：10）和迦南妇人（马太福音15：28）。我们从耶稣的话中得知，虽然基督徒都有真信心，但不是每一个基督徒都有大信心。所以不要以为，真实的信心就一定得按照上述的各个方面体现出来。

信心所表现出的力量有大有小，甚至同一个人的信心在不同的时期也是时强时弱。因此，单从这方面来判断一个人是否属基督是不准确的。 信心表现的方式很多；但真信心的共同点是：喜悦并坚信神借着耶稣基督的救恩计划。一个人若喜悦和坚信基督替代罪人而死时（神能借着基督的死公义地赦免罪人），他便拥有得救的信心。他完全摒弃一切凭善行去贏取神恩的念头，而完全依靠基督为担当罪罚所成就的作为。这样的人知道，他已落在罪恶之下，无力拯救自己，他也知道，基督是唯一的救主，因此全心转向祂。这信存在于一切重生之人的心里--在每一位真基督徒的心里，虽然它不一定是按我所提到的所有方式表现出来。

所以我们需要诚实地问自己："我坚信主耶稣基督是我罪的替代者和我唯一的救主吗？我是否看重祂胜于一切？因为祂是通向神唯一的道路，祂对我很宝贵吗？"这就是真信心，因这是用心相信的。真信心滿足于神着基督拯救罪人的方式；她通过耶稣基督欢然接受神的救恩之道。请允许我再说一次，我们能知道自己是否拥有这样的信心。如果我们全然地依靠耶稣基督领我们到神那里，如果我们看重耶稣基督高于一切，那么我们就当对自己的信心深信不疑，凡如此相信的人必不灭亡，"反得永生"（约翰福音3：16）。

但是有没有与真信心相仿的假信心呢--她太象真的以致于我们无法分辨？毕竟来说，今日有许多人尊崇耶稣，正如当时有许多人看见祂所行的神跡就信了祂。我们怎能把这虛假的、伪装的信心与真实的信心分别开来呢？

假信心仍相信自己有一点功劳可以用来获取神的救恩，或至少认为可以用自己小小的功劳来补充基督的作为而得救。这类人仍靠着肉体（腓立比书3：3）。他们就象路加福音10：25的那人问说，"我该作什么才可以承受永生？"而且，假信心在基督以外，另有所爱，不愿放弃。但是，耶稣说过，"一个人不能事奉兩个主"（马太福音6：24）。

假信心不愿让基督作他的王，掌管他的一切；他不愿让基督作他的祭司，为他的一切罪恶获得赦免，使他完全与神和好；他也不愿意让基督在一切事上作他的先知，他们不愿順从祂智慧的教导和指引。假信心不会真正地接受基督为君王、祭司和先知。

假信心不愿为跟隨基督而遭受患难或损失。但是，无论代价如何，真信心都愿意信靠基督；这人宁愿失去一切也不愿失去基督。"我们已经撇下所有的跟从你了"（马可福音10：28）。

后面的几章是解释真假信心的其它区分。


四、真基督徒的其它特征

现在我想论及证明一个人是基督徒的另一特征。真基督徒都是新造的人，"若有人在基督里，他就是新造的人"（哥林多后书5：17）。在歌罗西书3：10，一个基督徒被描述为"新人"。这新造是一种可意识到和感觉得到的改变（那些幼年蒙召的人因为从小就成为新造的人，所以他们所体验的改变没有那些成年后才蒙召的人明显，因为后者曾长期生活在黑暗的权势下）。每一个基督徒都体验过这新造，尽管他们所体验到的程度不同。每一个基督徒的里面都有一种新的倾向，这倾向渴望越来越敬虔，于是他们结出新生命的行为，渴望在本性上更象基督。这是基督徒具有新生命的一个非常清楚的特征。这新造可分成两方面：

若有人被赋予了从神而来的新生命，这在他的生活中将是明显的，因为新生命必然会更新那人的方方面面。

ａ、当一个人成为真基督徒时，他的悟性亦会得到更新。他拥有新的思想方式。他坚信，神的事不是主观的幻想，而是客观的真理。非基督徒可能会思考基督教教义，甚至为这些真理辩护或宣扬，但是他不愿完全依靠它们，不愿把自己的灵魂和来生的盼望立在这些真理之上。一个基督徒则不会认为基督教的教义尚有争议或需要推敲，他知道基督教的教义是确实可信的。

信徒对神之作为的认识也是新的，因为现今他看见整个世界都在彰显神的作为。他看到神的创造述说祂的荣耀（诗篇19：1）。他也看到，神借着祂的护理之工在平常生活上的作为，例如祂扼制邪恶，扶持良善。他还看到神在別人和自己生命中的作为。

ｂ、基督徒的心愿也更新了。他生命的动力改变了。非信徒"心硬如石"--他们不在乎神，也不敬畏祂--他们的心对神是刚硬的。但是当神重生一个人时，那人便有了新的态度--他受新的意愿和动机的驱使。以西结这么描述新心，"我也要赐给你们一个新心，将新灵放在你们里面。又从你们的肉体中除掉石心，赐给你们肉心。我必将我的灵，放在你们里面，使你們順从我的律例，谨守遵行我的典章"（以西结书36：26，27）。基督徒的爱更新了，他现在敬畏神，以祂为乐，他想使祂喜悅，留心遵行律法，努力尽自己的本份，又以別的基督徒为乐，关心他们，为他们的得失着想。同时，基督徒的恨更新了，他现在恨恶罪（诗篇119：113），他的心被激励去与罪争战，与神定为不义的一切争战。你有一颗爱神、爱祂的诫命和爱祂百姓的心吗？这是成为新人的一部分，也是成为基督徒的一部分。

ｃ、这种改变甚至更新了我们全身，因为我们曾经为了邪恶的目的使用自己的舌、眼、耳、手和足，而今我们却想用全身来行义，行讨神喜悦的事（罗马书6：19）。

基督徒所经历的这个改变至少在某种程度上更新了他们生活的每一方面。一个人与耶稣基督联合时，"旧事已过，都变成新的了"（哥林多后书5：17）。

ａ、基督徒的兴趣改变了。从前他只对于自己有利的一切感兴趣。他只做对自己有好处的事，追求他想要的一切，而今他的兴趣发生了改变：他渴望取悦主耶稣基督，渴望看到祂的国度兴旺。一切使祂喜悦的事，他都愿去行。

ｂ、他的敬拜也焕然一新了。从前，即使他敬拜过神，但那只是出于习惯或义务。也许他在敬拜神的环境中长大，但他的心从来就没有投入过。敬拜神对他个人毫无意义，而今，神更新他，这点也改变了。他对神的敬拜有圣灵的帮助。他用心灵和真理敬拜，正如耶稣亲口所描述的那样（约翰福音4：23）。虽然他不能时常照自己所期望的那样敬拜神，但他的敬拜含有真实诚恳的成分，这是他从前所没有的。

ｃ、他工作和思想自己责任的方式也更新了。如今，他所想的是，"殷勤不可懒惰。要心里火热，常常服事主"（罗马书12：11）。他在工作上和日常的事务中所行的一切都是为了荣耀神（哥林多前书10：31），叫祂得着称赞。无论何时，倘若可行，他都不忘，神与他同在，并在祷告中与祂交通。

ｄ、他与別人的关系更新了。他或她如今想作更好的丈夫、妻子、父亲、母亲、兄弟、姐妹和邻舍。

ｅ、他使用今生祝福的趋向更新了。在各样的祝福上，无论吃、喝、穿、睡、玩，他都愿意去荣耀神。他不愿让这些享受束缚他，占据他所有的时间和精力。他也不愿让他的吃、喝、穿得罪别人，使他们跌倒。他在享受这些祝福时懂得节制。

因此当他成为新造的人时，他在各方面都与从前不同了。总的来说，他在生活的各方面趋向圣洁，他在凡事上都想取悦神。只有这样，他才放心自己是真正属于神的。约翰也教导我们："我们若遵守祂的诫命，就晓得是认识祂"（约翰一书2：3）。

所以，你需要回答的问题是："我遵守神的诫命吗？"如果你遵守，这就是神已赐你新生命的一个证据，是你已重生和成为新人的特征。因此，你遵守那些禁止犯罪的命令吗？你是否与隐秘的罪，与被人视为无足轻重的小罪争战呢？你是否努力去做自己当做的事（参看马太福音25：42，44），就象提防自己不行恶一样呢（因为不行义与行恶一样是罪）？你留心逃避你个人很容易去犯的罪吗？由于我们的本性和脾性，我们都有自己容易落入的罪。真基督徒竭力与所有的罪争战，竭力地逃避一切恶，并希望竭力地行善。这是神所赐新生命的功效，也是人已被更新的明证。基督徒看重神一切的诫命，愿意越来越彻底地顺服神的旨意。这就是圣洁之道--它表明，我们属于神，享有祂赐予我们的新生命。

也许，关于圣洁的这一番教训在你看来可望而不可及，但请记住：

ａ、神亲自应许祂要赐给祂的子民去追求圣洁的力量，且使他们成为圣洁。神说，祂要除掉你的石心，赐给你肉心。祂应许要将祂的律法放在你心里，赐给你敬畏祂的心，让你能够遵守律法，赐给你祂的圣灵，为你提供足够的力量遵守律法。赐给罪人新生命的神也必然赐予他们为祂过新生活的力量。

ｂ、不是所有的基督徒在同等的程度上表现出这新生命的。一些信徒的新生命是显而易见的，而另一些则不那么明显。我在上面说过，没有两个基督徒是一模一样的。但是……

1、你必须明白，所有的基督徒都是新造的人，"若有人在基督里，他就是新造的人"（哥林多后书5：17），并且这改变是能看见的。在以弗所书4：20-24中，保罗吩咐以弗所的基督徒要脫去陈旧邪恶的生命--就象脱掉脏衣服一样。保罗接着还吩咐，他们要穿上新人，效法神的良善和圣洁。換句话说，在基督徒的灵魂和行为上必定会有可见的更新，因为新人是照着神的形象造的。基督徒生活的各个方面都能或多或少地体现出神作工的见证。我们常常无法从自己身上看见这点。你若能看出神在如何地改变你，你也当看见，你的现在与过去不同。如果你是基督徒，你的生活就不同以往了，也必定不同。如果一个人有新生命，他必然会朝着圣洁的方向成长。

2、你还必须明白，新造的人不能与罪相安而居。基督徒一定会转离一切罪。罪与被神恩典更新的人之间不可能调和。

3、当你在自我省察，检察自己是否是新造的人时，你要根据你平常的生活来判断。基督徒有时的确落入罪中--这时，他们可能怀疑自己是否拥有神所赐新生命的任何证据。別在消沉于罪中的时候判断你自己，而是要在平常的生活中判断自己。

总之，在你思考自己正常的生活时，你有没有发现新生命的证据呢？


五、真假基督徒的差別

你或许会说，"可是，还有许多人体验过剧烈的改变，但他们仍没有新生命。我怎能知道自己不是那类人呢？"

不错，一个人能看似基督徒而里面并没有新生命。这很可悲，但却是真实的，我在此章想解释的正是这问题。我相信，真基督徒跟表面象基督徒的人之间一定有差别。

首先，这两种人有时看来非常相似。一个人看起来象基督徒却没有真正被改变和更新是存在的。例如，真基督徒与那些仅只貌似基督徒的人都能拥有很多真知识。正如希伯来书6：4论道，"他们已经蒙了光照"。其次，一名仅仅貌似基督徒的人，甚至可能对基督教的教训感到振奋不已。就象种子撒在石头地上的比喻所说，他能欢喜地领受神的话（马太福音13：20）。第三，他可能会改变自己的生活方式，远离罪，为人处事规规矩矩，比別人好，正如法利赛人的样子，"神啊，我感謝你，我不象别人"（路加福音18：11）。第四，他赞同基督的教训，就象约翰福音7：46议论耶稣的那些人，他们说，"从来没有象祂这样说话的！"许多人是这样，却还不是真基督徒。

同样，貌似基督徒的人谈起话来也能酷似真基督徒。第一，他们谈论福音；第二，他们向别人承认自己的恶（撒母耳记上26：21）；第三，他们因自己的罪而自卑（列王记上21：27）；第四，他们会打听神要求他们去做的事（以赛亚书58：2）；第五，他们会暂时地与基督徒联合，并与他们同工（如底马）；第六，他们捐钱给神和祂的教会（使徒行传5：1-2）。许多人都做了这一切，但他们不是真基督徒。

貌似基督徒的人也能体验到与真基督徒差不多的经历。比如：第一，他们也能悲痛地意识到自己的罪，正如犹大所说，"我卖了无辜之人的血是有罪了"（马太福音27：4）。第二，他们会因神的话而战兢。当他们听到关于神的圣洁，关于祂将来的审判、过节制及圣洁生活的布道时，他们可能会感到惊惶恐惧。当保罗向腓力斯传道时，他甚是恐惧（使徒行传24：25）。第三，他们或许能得到一点平安和宁静，并指望基督拯救他们。第四，他们或许能经历到生活的革新，改变明显。第五，这一切特殊的经历似乎表示他们是属神的人（希伯来书6：4-5）。然而，一个人尽管领受了这一切，但他仍可能是与神隔绝的人，没有得到新生命的祝福。

那样的人甚至会有很象圣灵在真基督徒身上作救赎之工的一些感受。第一，他们能有一种"信"，却不是真基督徒。比如，西门"也信了，既受了洗，就常与腓利在一处，看见他所行的神迹和大异能，就甚惊奇"（使徒行传8：13）。第二，他们也能有一种"懊悔"，或在神的面前有惊奇和恐惧的感觉。我说，圣灵赐给真基督徒的一切都能被不是真基督徒的人模仿。

我相信，他们也很可能会有非常类似真基督徒那样的经历。他们能体会一点圣灵的能力在他们里面作工，但没有真被改变为新造的人。这就是希伯来书作者所说的意思，他说，蒙光照而明白了一些真理、尝过天恩、与圣灵有分、尝过神善道、觉悟来世权能的人，如果离弃真道，就不能叫他们从新懊悔（希伯来书6：4-5）。

既然非基督徒看起来也能酷似真基督徒，那么我们怎么分辨呢？

一个重要的区分是，真基督徒的心得到了改变和更新。这事决不会在单单貌似基督徒的人身上发生。真基督教始于我们的心，她是思想、愿望、情感的一个深刻变化。以西结说，神要赐给祂百姓肉心，代替石心（以西结书36：26）。他的意思是，神要改变他们的旧思想和旧情感，并改变他们的意志，使他們愿行神的旨意。此外，真基督徒明白，只有耶稣基督才能满足他们，为了祂值得抛弃一切。他们也知道，"天国好象宝贝藏在地里，人遇见了就把它藏起來，欢欢喜喜地去变卖一切所有的，买这块地"（马太福音13：44）。

第二个区分是，不是真基督徒的人可以改变他们生活的方式并声称他们是新人，但这些不是来自一颗新心或取悦神的愿望。相反，他们的心里常常另有目的。或许他们想要引人注目，受人称赞。或许他们希望逃避神对他们罪的怒气。或许他们希望自己摆脱一些麻烦，或从罪疚的良心中得释放。不管怎样，他们的目的都不是为了取悦神。只有真基督徒才甘愿讨神的喜悦。只有重生的人才会"先求祂的国和祂的义"（马太福音6：33）。

第三个区分是，非基督徒不愿真正地让基督作他们的朋友和伴侶。

第四个区分是，不是真基督徒的人错误地以为，他们只要了解一些关于基督的真理，为罪难过，行善等等便能得救了，这是说，他们想要立自己的义（罗马书10：3）。他们以为这些举动--也许再加上神的一些帮助--就能赚取神的赦免了。但没有一个真基督徒会那样想。每一个基督徒都知道，唯有借着耶稣基督和祂的作为，他才能到父神那里。

基督教有三大重要和必不可少的要素。第一大要素，基督徒意识到自己是罪人，是失丧的和与神隔绝的人（因为基督降世为要寻求和拯救失丧的人），倒空自己一切所谓的义，破碎自己的心；第二，基督徒完全坚信耶稣基督是失丧之罪人的唯一救主；第三，基督徒全心全意地归向耶稣基督，行祂的旨意，取悦祂。你能说，"是的，这三大要素在我身上是确实的"吗？若是这样，那么你就是一个真基督徒。


六、解决基督徒对自己是否得救的疑惑

也许你还是不确定，有时你认为自己是真基督徒，而有时罪胜过你，你便怀疑自己是否已经重生。

我们基督徒犯罪是可悲的，有时这也会使我们怀疑自己是否是基督徒。然而，我们从圣经上发现，当罪胜过众信徒时，他们仍相信自己是神的儿女。在罗马书7：24-25我们看到，保罗因着耶稣基督感谢神，同时尽管那在肉体上犯罪的律偶尔还胜过他，使他感到悲哀。在诗篇65：3我们读到，"罪孽胜了我；至于我们的过犯，你都要赦免"。罪胜了那诗人--但是他仍相信，神能够洁净和赦免他。因此罪有时胜过你，但你不必怀疑自己是基督徒。不过，为了正确地理解和应用这真理，我们必须分清始于人软弱的罪和故意而犯的罪。在后者的情形下，他知道自己是否是真基督徒。如果他确实是基督徒，他将很难体验到自己已经得救的安慰，一直到他在某种程度上远离这种罪，并且严肃和真诚地懊悔，决定不再继续去犯。大卫因数点以色列民得罪神之后，他的良心感到不安，但他马上悔改了这罪。他对主说，"我行这事大有罪了。耶和华啊，求你除掉仆人的罪孽"（撒母耳记下24：10）。注意，大卫在此称自己为神的仆人，这表明他虽然故意犯罪，行事愚昧，但因他转离了那罪，他便重新知道自己是一个真信徒。

那么，对前者来说，即就始于人软弱、突发的罪而言，我们当如何解释呢？在罗马书第七章保罗承认，他自己也在与这种罪挣扎，但他同时还清楚自己是基督徒；从以下几点可以看出，他是怎样知道自己是基督徒的，你可以此省察自己，看看你的情形如何：保罗知道自己经常犯罪，也不能守全神的律法；但他没有责怪神的律法，抱怨律法太严；他晓得律法是圣洁、公义和良善的（罗马书7：12）。相反，他责怪自己。保罗诚实地说，虽然他有时犯罪，但他的目标总是要行善，遵守神所有的律法，离弃一切恶。他在罗马书7：19说，"我所愿意的善，我反不作；我所不愿意的恶，我倒去作。"保罗把罪看作一个重担，他因自己取死的身体而更痛苦，渴望脱离那取死的身体（罗马书7：24）。保罗说，他身虽处罪的权势之下，但在他心灵的深处仍有与罪争战的动力，并且当争战以胜过罪而告终时，他充满喜乐（罗马书7：22-25）。

因此我要问你，你能不能诚恳地说，这四方面也是你在实际的生活中所体验到的吗？你若能肯定地回答，你就不要怀疑自己是基督徒。不过我告诫你：你当逃避罪，与罪争战，因为你越这样做，你将越确定自己是新造的。有助于你这样做的一个方式是，要凭着信心多多接近耶稣基督。保罗说，"我如今在肉身活着，是因信神的儿子而活，祂是爱我，为我舍己"（加拉太书2：20）。

也许你为別的原因怀疑自己不是基督徒。你听信人家说，他们常与神有特殊的交通，常常享受圣灵的特殊感动，但你为自己缺乏这些体验而气馁，因此怀疑自己到底有没有重生。

为了回答这个问题，我们需要明白，圣灵在新造之人的身上最重要和优越的事工是什么？

ａ、在人重生之后，圣灵在他身上最主要的事工就是使他成圣（彼得前书1：2）。问题是，你渴望成为圣洁吗？一个人是真基督徒的证据在于，圣灵有没有在他身上开展成圣的事工。

ｂ、相交是神与基督徒之间的双向沟通。这也包括基督徒体验到：他和他的一切都属于神，神和神的一切也都属于他。在敬拜神的时候，这种感受有时会特別强。每一个基督徒与神相交的体验在程度上不一样，但是所有的基督徒都会享有这种相交。

ｃ、在生活的各方面，你能觉察到你活在神的视线中吗？这事实影响到你如何行事吗？你能否以诗人的话说："我将耶和华常摆在我面前」吗？（诗篇16：8）无论你做什么，你常常意识到神的同在，就象祂站在你的旁边吗？当然，一些基督徒有非常特別的感受，好象他们确实地感觉到神的同在。以诺就是如此："以诺与神同行"（创世记5：24）。但无论如何，我们至少可以说，每一个基督徒都在某种程度上享有神同在的感受。

ｄ、你是否确知，借着基督你能够白白地来到神的面前吗？你是否意识到，因有耶稣在作中保，所以去神那里畅通无阻？你是否知道，耶稣基督已为你清除了到神那里的道路？所有的基督徒都享有这些特权。

ｅ、你是否体验过在祷告中与神自由而谈，并坦然无惧地求告祂的特殊感受呢？这种感受有时很强，有时则不然。然而，所有的基督徒都享有这种祷告的自由--我们自己也能多多努力，促进与神自由而谈的喜乐。

ｆ、你是否体验过圣灵在你生命中的影响和运行呢？圣灵一般的运行是为了在基督徒的身上培养各样美德，使基督徒不至于闲懒不结果子。每个基督徒都常常有圣灵的这种影响。不过圣灵的这种运行有时特別是鼓励那些饥渴乏力的灵魂，坚固他们属灵的生命。这种特殊影响比一般的影响强，但它不象一般的影响那么常见。

ｇ、你相信神垂听你的祷告吗？神很少在信徒的心中给予直接的鼓励和安慰，祂一般不用此方式向信徒证明祂已垂听他们。通常的情形是，基督徒因着圣经上的应许而相信神垂听他们的祷告。当他们凭信心通过基督向神祷告，且毫无邪恶的动机时，他们尽可相信，神在垂听。约翰一书5：14告诉我们，如果我们所求的符合神的旨意，祂必听我们，赐福给我们。

ｈ、你确信神恩待你吗？这种确信是可以得知的。例如，"圣经论道，凡信基督的人都永不会灭亡；因为我信基督，因此我也永不会灭亡"。还有，约翰一书3：18-19告诉我们，如果我们以行动和诚实爱弟兄姊妹，我们的心在神的面前就可以安稳了。爱弟兄是神爱我们的一个证据。我们无需特別的经历来确知这点。

但是，圣灵也偶尔以特別的方式向信徒表明，他们是新造的。圣灵使他们清楚地看见，他们生命中的改变乃是神的作为，而不是他们自己所作的。不过请留意，不是每一个基督徒都享有这特別的确据，也不是每一个基督徒都有另一种难以言述的经历：神在我们里面的感受，神的爱在我们心里的感觉，祂的荣耀充满我们全身的感觉。这类经历是神为了某个特別的目的而赐给某些信徒的。不要因为你缺少这种经历而怀疑自己的得救。

ｉ、你知道自己与神相和吗？每一位信基督的人总处在平安的状态中，因为"借着我们的主耶稣基督得与神相和"（罗马书5：1）。基督徒的內心不总是平安的，他们有时会为不同的原因感到良心不安。然而所有的基督徒都处在与神相和的状态里，即使他們有时没有觉察到。"谁能控告神所拣选的人呢？有神称他们为义了"（罗马书8：33）。

ｊ、你有没有体验过在圣灵中的喜乐呢？"你们虽然没有见过祂，却是爱祂；如今虽不得看见，却因信祂就有说不出来、满有荣光的大喜乐"（彼得前书1：8）。圣灵会激励信徒的灵魂因神的友爱或接近而欢欣。这种喜乐伴隨着上面所提到的平安，它也证明信徒的信心是真实的。

还有一个要点需要说明。一些人在体验了圣灵的"特殊帮助或感动"之后怀疑，它们是撒旦故设的骗局，但我要说，这些"特殊的帮助或感动"通常是基督徒在以下背景中体验到的：虛心痛悔（诗篇51：8），竭力尽信仰的本份（但以理书9：3，21），在遭受逼迫的时候（彼得前书4：14），或是在人料不到时发生，使人谦卑下来（以赛亚书6：5）。如果有这些体验的人被激励更努力地过圣洁的生活，更多地渴慕神的友爱和相交，那就充分地证明它们不可能是撒旦的谎言，而是神的特殊交通。

在本书的第一部分结束之前，对所有说自己没有圣灵的特殊帮助或感动的人，我想说，如果你不缺乏证明自己已经在基督里得救的证据，你就当感謝神。神已经赐给你耶稣基督，祂是你今生来世最大的祝福。既然你爱祂，神到适当的时候必将万物和祂一同赐给你。你若明白圣灵的事工，就必然会看到圣灵也在你的身上作工。不过，神所應許的生命和平安并非立在你所缺乏的"特殊帮助或感动"之上，而是立在信心之上（产生圣洁的信心，而不是死的信心）。许多真基督徒很可能在今生经历不到这些"特殊帮助和感动"。


二部分 怎样成为基督徒

第二部分 怎样成为基督徒

本书的前半部分一直都在试图陈述一个人是基督徒的特征。本书的后半部分是辅导那些不能确定自己是否拥有真信之证据的人。

问二：那些缺乏得救证据的人当怎样做呢？

答：若有人在自己的身上看不到那些得救的证据，那么他们有责任专心接受神借着耶稣基督拯救罪人的福音。

七、信基督的含义是什么

在我开始解释信基督的含义之前，有几件事我要先说清楚。

耶和华吩咐亚当不可吃分別善恶树上的果子（创世记2：16），祂在造人时也赋予他顺服的能力。但是亚当违背了神的命令，吃了神所吩咐不可吃的果子，于是他就把死亡带过了我们所有的人，"罪是从一人入了世界，死又是从罪来的；于是死就临到众人，因为众人都犯了罪"（罗马书5：12）。因此，我们全是罪人--我们的本性是邪恶的，因为我们出于亚当，他的罪影响和毁坏了我们每一个人。

神在永恒中计划借着耶稣基督救人脱离罪，又决定借着基督使选民与祂和好。神甚至向亚当和夏娃暗示祂将借着基督满足祂的公义，击败撒旦，拯救祂的选民。因为神告诉他们，女人的后裔要伤撒旦的头（创世记3：15）。

神在圣经中已应许，祂要与在每一时代凡靠着耶稣基督寻求救恩的人相和。这些人都要作神的子民，他们属于神，神也是他们的神。

即便如此，自古以来，总有人装扮作神的子民。他们说自己相信耶稣基督是唯一的救主，但未必真正爱祂和顺服祂。他们大概享有蒙恩之道和有形教会的不少特权，但他们的內里却没有真正地改变。正如诗篇78：37说，他们的心向神不正。

虽然有无数的人愚昧地幻想自己已经归信基督耶稣，然而实际上只有很少的人真正地归信了福音所启示的基督，因此真正得救的人不多；圣经常常强调这点说：引向生命的路是窄的，找着的人也少（马太福音7：14）；被召的人多，选上的人少（马太福音20：16）。如果人们推敲这些话，他们就当认真地想想自己属灵的状况。 虽然只有神所拣选的人才能真正地归信基督（罗马书11：7），然而罪人信耶稣基督也是他们当尽的本份。这两种情形都是圣经论到的。神使用圣经的吩咐和劝勉，呼召人归信基督，来赋予选民新生命和力量。神借着这些呼召在他们的身上成就救恩。因此，我们的责任是"来"，但是"吸引"却在乎祂（约翰福音6：44）；圣经呼召我们接待耶稣基督，"凡接待祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女"（约翰福音1：12），同时圣经也明确地说，我们信基督是因为我们先蒙受了神的恩典。

根据上述，如果你发现自己没有在第一部分所提到的那些得救的证据，那么你有责任马上接受神的福音，归信耶稣基督。故此我有必要告诉你：接受神的福音并信耶稣基督是什么意思；信耶稣基督乃是你的本分。

接受神的福音并信基督是什么意思呢？

首先我们要记住，我们都是墮落的，也完全败坏了，我们毫无能力凭自己重得神的友情，与神和好（这些恩典都是因罪而失去的）。他们也无法救自己脱离那必将来临的神之震怒，因此我们必須摒弃任何凭自己得救或获取神恩典的想法。

第二，神白白地向罪人启示得救的方式，即，祂差遣祂独生子耶稣基督道成肉身，为选民满足祂的公义，在他们的里面重新塑造祂的形象（这形象已被罪损坏），带领他们進入荣耀。神也宣告，凡一心依靠耶稣基督的人都会被更新并得救。这样的人都会看重耶稣基督，他们相信唯有耶稣基督才能赐下新生和真幸福。他们也相信，唯一能站在罪人与圣洁的神之间，使他们与神和好的就是耶稣基督，他们又完全把自己交托给祂。这就是圣经所描写的信心，即信心是"接待祂"或"信祂名"的意思（约翰福音1：12）。这是赞同神救恩计划的第二部分。

总之，信耶稣基督包括两件事。第一件事，承认你无法凭自己的行为或努力赚取神的赦免，无力拯救自己；第二件事，归向耶稣基督，相信只有祂能赦免你，只有祂才能使你与神和好。

信耶稣基督乃是你的本份。

第一，神命令你信基督。耶稣亲口说，"凡劳苦担重担的人，可以到我这里来，我就使你们得安息"（马太福音11：28）。约翰一书3：23告诉我们，"神的命令就是叫我们信祂儿子耶稣基督的名"。而且，只有那些尽好这本份的人才能得神儿女的名分，"凡接待祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女"。

这是人蒙神悦纳、与神和好的唯一道路。只有通过耶稣基督，我们才能被神接纳，"使祂荣耀的恩典得着称赞；这恩典是祂在爱子里所赐给我们的"（以弗所书1：6）。无论人的种族、能力、地位、背景等如何，只要他没有接受神的救恩之道，归信耶稣基督，他便毫无指望--他无法从罪中得救，不能蒙神悦纳。"人非有信，就不能得神的喜悦"（希伯来书11：6）。"不信的人，罪已经定了……不信子的人得不着永生，神的震怒常在他身上"（约翰福音3：18，36）。人若信耶稣基督，即被钉死在耶路撒冷、为众先知所预言、又以许多大能的作为显明是神子的那位--人若不信祂，就必将死在自己的罪中。耶稣亲口说，"你们若不信我是基督，必要死在罪中"（约翰福音8：24）。

所以我必须告诉你，信罪人的救主耶稣基督是绝对必要的，这也是你的本份。别忘记你是失丧的人；你当赶快逃避神的忿怒，一心归信主耶稣基督，借着祂与神相和。神说，"愿意的都可以白白取生命的水喝"（启示录22：17）。请放心，神不拒绝任何想从罪里得救的人；而且，"凡靠着祂进到神面前的人，祂都能拯救到底"（"祂"指耶稣基督--希伯来书7：25）。


八、人该怎样尽信基督的本份

信基督是我们应尽的本份。神命令我们信主耶稣基督。"神的命令就是叫我们信祂儿子耶稣基督的名。"现在我要告诉你，你当怎样尽这本份：即你不可草率，或不加思索，或无知地信耶稣基督。许多人这样骗自己，他们马上下决心来信基督，但对福音一无所知。下列的知识对于你信基督是绝对必要的：

你必须明白自己生来是悖逆神的人，并且这本性产生了无数违背神的行为、言语和思想。你也要意识到自己在生活上犯下了许多实际的罪，比如撒谎、贪心、嫉妒等。

你必须知道，神向众罪人发怒，包括你在內。你要意识到，神抵挡你是因为你邪恶的本性，也因你具体的罪。当神在圣经上指责某种罪时，你该知道神是在向你说话。

你也必须知道，你无法凭自己与神相和，也无法靠自己脱离个人你的困境，因你的一切善都如污秽的衣服（以赛亚书64：6）。甚至连祈祷、周济穷人等都不能蒙神的悦纳--原因是，它们没有出于一颗新造的心，一颗爱神的心，也不是为了荣耀神而行的。你的"祭物是可憎的"（箴言21：27）。

你必须明白，自己本身完全缺乏对神的爱，对神的敬畏，对己罪的敬虔忧伤，尤其是对耶稣基督完全没有信心。若不明白这些事情，你便永不会将自己的罪担带到主耶稣基督的面前，而是将之搁到别的地方。

那么，你不但需要明白这一切的事情，也要将它们挂在心上。你必须感觉到它们的份量。你也必须视其为真实而严肃的事实--你必须更迫切地重视这些严肃的真理，胜过其它所有的事情。没有什么比这些事情更重要了。

而且，如果你确实认真地思考这些事实，结果将是：

你会全心寻求得救。你会"先求祂的国"（马太福音6：33）。你会时常思想一件事：怎样与神相和，怎样从罪中得救，怎样得赦免。如果这对你来说不是最为重要的事，那么你怎能说自己认识了神、明白了罪或神对罪永远震怒的任何知识呢？

你会因自己的罪恨恶自己，并因此而心碎。当你明白罪已毀了自己时，你就一定憎恨自己。

你因自己的艰难困境，就一定会急迫地解脱罪，因为你意识到跟神相和比任何别的事更为重要。你知道你自己必須逃往安全之地，决不敢迟延！

欲信基督的人也必须明白和坚信脱离神忿怒的唯一途径；你需要圣灵指示你，神已经设立耶稣基督拯救可憐、失丧的人；只有基督的义才能满足神律法的公义要求，并且这义为凡信祂的人获得赦免和永生。耶穌基督，无罪的一位，替代了罪人遭受神的刑罚，担当了神对你们罪人的忿怒。从而，神的律法得以满足，祂的公义也得以高举。耶稣为罪人已担当了神对罪的忿怒。借此，耶稣基督为所有信靠祂的人获得了赦免及与神的和睦。

你也必須明白，神愿意借着耶稣基督与罪人和好。事实上，正如我们所见，神命令人信主耶稣基督。"神的命令就是叫我们信祂儿子耶稣基督的名"（约翰一书3：23）。你不可质问神是否愿意接纳所有真诚来信耶稣基督的人。

同时，你必须明白，凡想信耶稣基督的人都必需远离罪恶，断绝犯罪（哥林多后书6：14-16）。你不可再念慕罪。

我不是说，所有信耶稣基督的人都在一样的程度上明白和经历以上的一切，我而是说，凡真正相信耶稣的人都会在一定的程度上明白和经历这些事。

但是，以正确的方式来信耶稣不但意味着知道某些真理并认真地思考过它们，也意味着明白：

信耶稣是个人的事。你必须自己去做。哈巴谷书2：4说，"义人因信得生"。成为教会的一名成员，受洗或有基督徒的父母都救不了你。除非一个人亲自信耶稣基督，否则他不能得救。

这信必须真实无伪，是发自心底的，"因为人心里相信，就可以称义"（罗马书10：10）。这不仅仅是大脑里的一种思想，信必须是诚恳的，专心的。

这信也必须是合理的，即人必须凭着真知识和智慧信基督。你必须按照圣经所启示的福音相信耶稣，不可按自己所想象的"福音"信靠祂。我的意思也是说，你不当因受到感动而信基督，而应该借着理性很平静地信。 这信必须是充满决心的，即你必须下决心寻求靠近基督，到祂里面安息。不容任何事情耽误或拦阻你。你会努力地追求归信基督，若不能从门口进去，你就会拆房顶（马可福音2：4）。为了信基督，你会不怕丟面子，作世人看为是愚昧的事（路加福音19章）。

当你确实来信基督时，就必然会有一些实在的果效。

首先，你必定与神享有联合。正如丈夫和妻子的联合，头和肢体不是独立的，而是属一体，同样所有归信基督的人都与祂合而为一，"因我们是他身上的肢体"（以弗所书5：30）。哦，这是多么奇妙的联合啊！这联合的结果包括：ａ、主和祂的子民永不会彼此相恨。基督保养和顾惜祂的教会（以弗所书5：29）；信徒因犯罪而使祂不悦，需要受祂的责备和管教，但是主所做的一切都是为了叫他们得益。对信徒来说，他所爱慕的就是神（诗篇73：25-26）。ｂ、主和祂的子民享有彼此体恤的关系。主与祂子民的苦难有分（以赛亚书63：9）。祂看顾我们，体恤我们，关心我们（希伯来书4：15）。对信徒来说，他们为圣殿焦急，挂虑（诗篇69：9）。可见，因为主与祂百姓的联合，他们享有一种奧秘的团契。

第二，你必定与神享有毫不犹豫的相交，其结果包括：ａ、神是你的神，而你则是祂的子民。你全部属于祂。ｂ、神的一切也属于你。祂的话、祂的应许、天上的一切福气等都是你的（哥林多前书3：21-23）。而你所拥有的一切也都属于神；你的妻子、孩子、财物等都是神的。ｃ、你与神享有紧密的关系。你可以坦然无惧地来到祂的宝座前（希伯来书4：16），求告祂的恩惠和怜悯。你也可以向神敞开心怀（撒母耳记上1：15），向祂倾吐自己一切的秘密、忧愁和惧怕，而不必担心神会不会垂听。ｄ、你可以天天接近神，借着耶稣基督求神赦免你的罪，赐下祝福和平安（使徒行传5：31；约翰一书2：1）。ｅ、你亦可以每天将一切今生和属灵的忧虑交给神，因为神顾念你（马太福音6：30-32；彼得前书5：7）。

你也想对神说话，向祂敞开心怀，每天借着耶稣基督寻求祂的赦免和平安。你将整个一生都托付给神，因为祂看顾你；你不但为自己，也乐意为別人求从神而来的祝福。

可见，信主耶稣基督的结果很奇妙。你有没有诚恳地信祂呢？神也因此而得尊荣，因为凡按神所定意的方式寻求救恩的人都彰显福音的目的和计划。信耶稣給人带来的祝福是巨大无比的。所以，撒旦拼命地拦阻人信耶稣。我想在下一章回答撒旦的一些歪理。


九、阻碍人信耶稣的异议

人们找出不信耶稣基督的种种理由。下面我想探讨一些人们为什么不信耶稣的原因。我希望你明白，你没有任何理由不信祂。

有人说，"因为我坏，我卑贱，我没有价值，所以我不配信耶稣基督。象我这么坏的人想信基督简直是异想天开。"

的确不错，人人都是有罪的、败坏的和卑贱的，都与圣洁的神彻底地隔绝了。虽然如此，你还必须记住，神隨己意选择拯救罪人：神的儿子降世是为了寻找和拯救失丧的人；神借着基督在十字架上羞辱的死使悖逆的人与祂自己和好，使他们能够享有永恒的幸福，永远与祂同居。

这一切都在神主权的旨意之下；神已铺好拯救罪人的道路。并且，祂命令我们信基督："神的命令就是叫我们信祂儿子耶稣基督的名"（约翰一书3：23）。因此，尽管你确实不配得救，但你仍要相信，祂凭智慧所設立的救恩之道也适合你；你要顺服祂的命令，信基督，不可轻看神的恩典。

"但是"，一些人说，"我的罪比別人的罪要恶劣得多，因此我断不敢冒然来信基督，奢求祂的救恩"。

请记住，圣经提到神赦免过罪大恶极的罪人：彼得不认基督；保罗迫害基督徒；约拿向神发怒；大卫犯了奸淫；所罗门犯了拜偶像的罪--然而，这些人卻都被神赦免了。正如希伯来书7：25说，"凡靠着祂进到神面前的人，祂都能拯救到底"。

最恶毒的、最激怒神的罪就是听过福音之后而不信基督，因为不信神儿子的人"就是将神当作说谎的"（约翰一书5：10）。"不信的人，罪已经定了"（约翰福音3：18）。使徒保罗说，"耶稣基督降世，为要拯救罪人。这話是可信的，是十分可佩服的。在罪人中我是个罪魁"（提摩太前书1：15）。如果连罪魁都能那样说--何況你的罪怎能拦阻你转向耶稣基督呢？

即便如此，有些人还会说，"我的罪因某些因素变得更坏--比你刚才提到的罪更糟"。

你的罪怎么会比保罗、约拿和大卫的罪厉害呢？难道你的问题不是认识神和祂圣洁的律法之后，仍去犯罪吗？保罗、彼得、约拿和大卫也是如此。难道你的问题不是神从苦难中拯救你之后，你仍犯罪吗？罗得和挪亚也那样做过。难道你仍图谋去行恶吗？大卫也这样行过。难道你还仅仅因一件极小的事而犯罪吗？这跟彼得和约拿一样。难道你不是一而再，再而三地重蹈覆辙吗？亚伯拉罕和彼得也这样做过。因此，我们的罪决不可能邪恶到无法被赦免的地步。你要尽快来信耶稣基督，因为祂曾应许，"到我这里来的，我总不丢弃他"（约翰福音6：37）。

有人还会说，"你虽然提到许多大罪，但是你还没有提到我的罪。我从来没有听说过，一个犯过我这种罪的人能领受神的怜悯"。

我的回答就是请你思考出自圣经的这些话：出埃及记34：7说，"神赦免罪孽、过犯和罪恶"，意即神赦免各种各样的罪；以西结书18：21-22说，"恶人若回头离开所作的一切罪恶，……他所犯的一切罪过都不被记念"。这句话是针对所有的人；马太福音12：31还说，"人一切的罪和亵渎的话，都可得赦免"。各样的罪都可得蒙赦免！"耶稣的血洗净一切的罪"（约翰一书1：7）。你实在没有拒绝顺服神命令你信耶稣基督的任何借口。

有人还会说，他们的罪已超出了神赦免的范围。他们认为自己犯了干犯圣灵的罪行。他们想到马太福音12：31-32的话，"所以我告诉你们：人一切的罪和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。凡说话干犯人子的，还可得赦免；惟独说话干犯圣灵的，今世来世总不得赦免"。因此这些人认为，他们是不能得救的。

耶稣的这些话很严肃，所以我想试着来解释"干犯圣灵"的意思。

ａ、"干犯圣灵"的意思不是什么。

1、干犯圣灵的罪不是指：当我们受到虐待或残害时，我们被迫使去说神的坏话而得罪神。保罗从前逼迫一些基督徒说过这类的话（使徒行传26：11）；他们受到残害，被迫去说得罪神的话；但他们仍是信徒。他们说过亵渎神的话--但他们是被迫违背自己的意志去说的。当我们因身处苦难或疾病而暂时失控说了妄论神的话时，这跟上面的情況是相同的。或者，虽然我们偶尔生发对神的恶念，但这并不证明我们不是基督徒。这些事情都不是干犯圣灵。

2、干犯圣灵的罪不是指：当我们误以他人的善为恶时，因此而恨恶甚至逼迫善良的人。保罗在他归正之前曾无情地逼迫基督徒；但他仍蒙了赦免，因他在迫害基督徒时，他还是无知的，不懂何为善。所以，这也不是得罪圣灵。

3、干犯圣灵的罪不是指：因神祝福別人而嫉妒他们，或埋怨神对待我们的方式。这些罪出现在约拿身上：当尼尼微人悔改蒙神怜悯时，约拿很不高兴；他也抱怨神对待他的方式--但约拿还是主的一个百姓。

4、干犯圣灵的罪不是指：远离神而落入大罪。有许多信徒和教会（参看哥林多前书）曾经这样衰落，但是他们仍是属神的。彼得甚至不认主耶稣基督，但他仍被赦免了。

5、干犯圣灵的罪不是指：抵抗圣灵，使祂忧伤，或不理会祂。圣灵呼吁我们为这些罪悔改；如果它们是不可赦免的，我们怎能悔改它们呢？

6、干犯圣灵的罪不是指：企图自杀或实际地自杀。腓立比的狱卒想要自杀（使徒行传16：27，34。

所有的这些罪都是可怕的，该受神的震怒，而且我们若不悔改这些罪，则必将遭受永远的惩罚。然而它们都不是不可饶恕的，干犯圣灵的罪。

ｂ、"干犯圣灵"的意思是什么。 它不单单是一次的罪行。它是拒绝和抵制神借着耶穌基督的救恩之道，就是圣灵在福音里所引导我们明白的。希伯来书6：4-6论到这罪："尝过天恩的滋味，又于圣灵有分的人……若是离弃道理，就不能叫他们从新懊悔了"。希伯来书10：26，29告诉我们，"我们得知真道以后，若故意犯罪，赎罪的祭就再没有了"。因为我们践踏了神的儿子，把祂的血当作不洁之物，也侮辱了圣灵。干犯圣灵的罪包括：敌对耶稣基督（希伯来书6：6），敌对祂为罪人所流的血，并且敌对圣灵借着耶稣基督所获得之祝福的呼召（希伯来书10：29）。干犯圣灵这罪名成立的先决条件是：一个人明白救恩之道的真理，即知晓耶稣基督是罪人的救主，是通向神的道路；一个人懂得圣灵所指示的救恩的真理和良善之后，却故意摒弃它，这样"明明地羞辱祂"（希伯来书6：6）。因此，干犯圣灵的罪是：一个人转离圣灵曾教导他的一切救恩之道的真理，并有意地加以摒弃。

ｃ、结论 干犯圣灵的这罪是明显可见的。已悔改的人不可能犯这样的罪，原因是干犯圣灵的罪使我们不能悔改且抵挡神。要是你觉得你需要耶稣基督，希望借着祂得蒙赦免，不愿远离祂，也不愿永远与祂隔绝，那么你的罪还沒有大到干犯圣灵的程度。你现在就迫切地到祂那里吧，不要再受撒旦的迷惑而害怕寻求神的救恩。


十、阻碍人信基督的其它异议及全书的总结

在本章我想研究一下，人们为什么不信基督救他们脱离罪的其它原因。

有些人说，"我没有能力来信基督。信心是神的恩赐，它超乎属血气的能力"。

不错，得救的信心的确是神的恩赐，然而请勿忘记：ａ、神命令我们信主耶稣基督，也公义地判定所有不顺服这命令的人有罪；ｂ、神借着这命令要使我们认识到自己无力相信，从而促使我们呼求祂赐这能力。千万别忘记神已应许赐给罪人一颗新心--就是渴想取悦和顺服祂的新性情。ｃ、神使用祂的命令，呼召，以及人的思想来赐予人尽这本份的能力。你若是真想得救，神必然会给你能力和信心。

"但是"，又有一些人说，"有那么多信了耶稣的人，他们的生命几乎没有结出什么果子，表现出的良善少得可怜。所以我不太想尽归信耶稣基督的这本份"。

但别忘了，神还是命令你信耶稣基督，你也不可用任何借口忽略这本份。关于那些没有结出果子的人，我想说：

一些基督徒大概因为小信而没有什么长进--但这不是你不信耶稣基督的理由。况且，甚至连那些有过最小长进的信徒都相信基督是一切良善之源，同时也相信基督以美福迎接他们，就象诗篇21：3所说的那样。

还有些人说，"虽然我想接受神的救恩之道，可是对于如何尽这本份我感到很迷茫。我们有时在圣经中看到，神似乎愿作我们的神，祂根本就没有提到耶稣基督，有时圣经又呼召我们来信基督。我们究竟怎样到神那里呢？"

ａ、当神起初造人时，亚当是完美的，他能直接到神那里。但是亚当堕落以后，他就与神相隔遥远，他也无法凭着自己回到神那里了。

ｂ、亚当堕落之后，神启示了新约，这表明祂愿意通过一位中保与罪人和好。祂所设立的中保就是耶稣基督--"凡靠着祂进到神面前的人，祂都能拯救到底"（希伯来书7：25）。

至此，我希望你能明白，你当尽的最重要的本份就是决定去信。我求你不要再忽视你自己失丧的状况，抓紧神所启示借着基督得救的途径。祂白白地呼召你来，并且罪人唯一得救的途径就是信基督。事实上，如今我们没有什么理由不归向基督。神命令我们归信基督；祂的忿怒也常在一切不归向耶稣基督的人身上；我们与神相和、得蒙赦免的唯一盼望都在耶稣基督里。

还有一些人会说，"当我明白信基督的意思时，我有时认为自己确实有得救的信心，因为我完全接受救恩之道，我也爱慕基督，相信祂是我唯一的救主，但是我有时还怀疑自己是否真正地归信了基督。"

这种情形并不是个例外，但为了帮你看清自己的信心是否真实，请听我说。你不但要一心地来信基督，也要明明确确地说出来，说你相信神借着主耶稣的救恩之道，以此正式地接受祂的救恩。

显然，人若要得救，这步是少不了的：即，是从心里诚恳地相信主耶稣基督。既使如此，我想，作为一名基督徒，声明你的立场必能帮助和坚固你的信心。这会提醒你，你与神之间有一个确定的约，因此这有助于你过敬虔的生活。

ａ、首先，我告诉你，圣经有足够多的好理由让你响亮地说，你深信耶稣基督的救恩之道。许多圣经的经文提到神的百姓宣告他们属于祂。请思想以赛亚书44：5，"这个要说，我是属耶和华的"；或思想撒迦利亚书13：9，"他们要说，耶和华是我们的神"。当耶稣从死里复活后亲自向心存怀疑的多马显现，多马便对祂说，"我的主！我的神！"（约翰福音20：28）。当男女结婚时，他们是公开、真诚地宣读他们的婚约。内心的默许并不能使一桩婚事成为合法。并且，圣经有时把信徒与基督的关系比作婚姻。归信主耶稣基督是我们一生中最重要的事情。难道我们不应该明明白白地表达我们个人对祂的信念吗？毕竟来说，神所说的是明确的，圣经已经极其确切、清楚、明白地记录了神为拯救罪人所做的一切。

ｂ、那么，我们当如何用言语表达自己在信靠耶穌基督呢？

首先，我们要充满信心地说出来。当然，我们的言词不是完美的。但哥林多后书8：12提醒我们，我们若有愿作的心，神就悦纳我们所做的，尽管我们看自己所做的不足。

其次，我们要以圣洁的方式表达自己的信心。我们不可满不在乎地说我们信主耶稣：我们乃是对圣洁的主耶和华说话。因此我们必需先订好时间认罪，用心思想神的伟大和权能。请看，大卫是如何对神说话的，"主耶和华啊！你本为大……除你以外再无神"（撒母耳记下7：22）。我们也当以这样的心意宣告，我们坚信耶稣基督拯救罪人的救恩之道。

第三，我们一旦象这样用言语表明个人的信之后，就要常常接近神，在思想、言语和行为上都要谨慎。因为我们若说自己坚信耶稣基督，却又跌倒，这会叫我们的良心不安。凡已接受了神的救恩之道又在人前承认的，若再说或行任何敌对神的事都是羞耻的。因此我们务必要持守自己所说的话，持定我们所信的，抵挡一切的仇敌。

我希望你明白在神面前大声说出自己相信耶稣基督的巨大价值。基督徒都当乐意说，自己以前是失丧的、与神隔离的人，在祂面前负有罪债；我们也要说，耶稣基督是拯救我们并领我们回到父神那里的唯一救主；我们也坚信这救恩之道，为之感恩，为之满足，我们把自己完全信托给神，愿按祂的方式得救。

也许你不敢这样说，因为你不能时时专心地爱慕神，所以你认为这样的话是谎言。不错，我们不能时时全心地爱慕神和祂的福音所赐的祝福，的确遗憾。但勿忘记，在那些拥有一颗新心的人身上，仍有着残余的败坏，于是在他们里面有新生命与那败坏相争，他们有时做自己不想做的，有时又不做自己想做的。无论如何，拥有一颗新心的人一定会真爱基督。这爱不但是在感觉上的（爱的感觉时强时弱），也是行动上的，即以顺服神的诫命来表明我们对神的爱，"我们遵守神的诫命，这就是爱祂了"（约翰一书5：3）。

你或许担心你将来会跌倒或背离神。即使这样，除了接受基督的救恩之道，你没有其它得救的方式。因此你要么来归信基督，要么就永远灭亡！

哎！我甚愿说服人们相信这一切的事情都是真实的，好叫他们投奔基督。基督将来要亲自审判众人，召集他们向祂交帐，祂特別要按照各人对这福音的反应审判他们！

基督徒真伪辨

原著：歌士瑞

译者：易銘 编辑：恩約，張

出版：改革宗经典出版社

一九九九年初版 版权所有

The Christian's Great Interest

by William Guthrie. Chinese Edition Translated by Yi Ming.

Edited by John T. Pierre.

Published by Reformed Classics Publications.

The Chinese version is a harmonization of the abridged version, entitled "The Roots of True Faith? prepared by Roger Devenish and published by Grace Publications, and of the full version of the classic "The Christian's Great Interest" by William Guthrie (1620-1665), published by the "Banner of Truth Trust"

First Edition: 1999. All Rights Reserved