基督徒的珍宝：知足

简介

第一章 基督徒的知足

第二章 真知足的大奥秘

第三章 神的应许

第四章 知足的功课

第五章 知足的卓越性

第六章 抱怨之心的邪恶

第七章 抱怨这罪几个严厉的例子

第八章 不知足的借口

第九章 怎样获得知足

第十章 怎样保持知足


简介

    （The Rare Jewel of Christian Contentment）

    作者：柏拉夫（Jeremiah Burroughs）

    翻译：张澄道

    出版：改革宗经典出版社

    这本书是柏拉夫所着《基督徒的珍宝：知足》的简写本，是对腓立比书4:11的释义。

    本书所要讨论的是快乐。这并不是通常意义上的快乐，而是指作为基督徒所特有的那种快乐。我们可以用不同的词来描述这种快乐。我一般称它为「基督徒的知足」或仅仅为「知足」…是指基督徒因感到神为自己所做的一切而发自内心深处的一种满足。这种发自内心深处的满足能使我们保持快乐，而不是让我们开始抱怨神，甚至当我们看上去身处逆境时也是如此。

    为了从多个角度来考察「基督徒的快乐」这个主题，他采用的方法是：列举大量的要点，并且常常在不同的地方重复他所说过的话。因此，如果连续不断地读下去，一些读者可能会发现越读越糊涂，所以学习这本书的最好办法是，边读边默想。

    泰特 写于一九八七年


    第一章 基督徒的知足

    我们都想得到满足，但我们却发现要做到这点很难。难就难在我们都认为，只有拥有自己所梦想的景况，我们才能享受知足。在这方面，使徒保罗的态度非常与众不同。他写道： 「我并不是因缺乏说这话，我无论在什么景况都可以知足，这是我已经学会了……随事随在，我都得了秘诀」（腓立比书4:11,12）。问题是，因为我们都没有办法使自己得到满足，所以我们到底怎样才能得到保罗所享有的那种知足呢？

    「这是我已经学会了」： 在各种各样的景况下享有知足，这是一种属灵的奥秘，是我们都有必要去学会的。保罗说这一句话的意思是，从前他没有这种知足，现在他有，这是因为他学会了；实际上，人本来并不懂知足是怎么一回事，因此有必要借着神的恩典逐渐地学习它。

    严格地说，只有神享有完全的满足，因为祂在祂自己的完美中存有满足。

    祂不需要任何事或任何人来使他满足。因为神是真正满足的唯一源泉，人只能从祂那里得到这满足；感谢主， 祂也很乐意将这福赐给基督徒。正如约翰所写的那样： 「从祂丰满的恩典里，我们都领受了，而且恩上加恩」（约翰福音1:16）。

    所以基督徒总能享有知足，甚至在他们几乎没有这个世界的任何财富时也是如此，因为他们拥有神所赐的属灵祝福；在耶稣里，他们拥有他们所需要的一切。所以，无论景况如何，我们基督徒都应当享有这种知足。

    其它经文也说明这真理。比如，保罗写道： 「然而敬虔加上知足的心便是大利了；因为我们没有带什么到世上来，也不能带什么去，只要有衣有食，就当知足。但那些想要发财的人，就陷在迷惑里」（提摩太前书6:6-9）；这几节经文告诉我们，知足既是我们的本份，也会给我们带来祝福。还有，「你们存心不可贪爱钱财，要以自己所有的为足，因为主曾说：『我总不撇下你，也不丢弃你』」（希伯来书13:5）。

    那么，基督徒的知足是什么？

    第一： 基督徒的知足是发自内心的，也是圣灵在里面做工的结果。

    真知足并不仅仅是去压抑抱怨或不满的表现，而是在内心里对神旨意的接受和服从。约束舌头上的抱怨还不够；我们的灵魂也要俯伏在神的面前。因此大卫所写的不是：「我的舌头哪！你当默默无声，专等候神」，而是「我的心哪！你当默默无声，专等候神」（诗篇62:5）。有许多人没有对神发牢骚，但是他们的里面却沸腾着不满；虽然他们在表面上平静，但神还是能看出他们心中的埋怨。

    如果真知足仅仅只是外在的安静，那么我们不难学会它，很多人完全可以凭自己的能力享有它。然而，真知足是与内心有关的，因此它超乎人理性的能力，是人靠自己无法获得的。

    还有，发自基督徒内心的这种知足影响着他们个人的每一部分。它始于悟性，使人能说，「这是神的意思，所以对我来说是最美的。虽然我看不出神的目的所在，可是我的悟性仍能知足。」

    在悟性得到知足之后，意志也要屈从神的旨意，情感同样要接受它。有些人在悟性上享有知足，他们知道所遭受的来自于神，然而，他们的意志却不愿服从，他们的心里充满抱怨。大卫知道神掌管着一切，但他有时仍然会变得很沮丧，因为他并没有让这个真理完全影响到他的心思意念，这知足亦没有彻底影响他的整个人，因此他写道，「我的心哪！你为何忧闷？为何在我里面烦躁？」（诗篇42:5）可见，真知足必定影响到我们个人的每一部分，包括悟性、意志和情感。现在你可能开始看到，学会这种知足真不容易。

    请注意： 真知足的含义不是说，我们感觉不到自己所遭受的苦难。耶稣说，人要「背起他的十字架」，这意思涉及到，我们遭受苦难的时候一定会感觉到痛苦。真知足的含义也不是说，基督徒不可向神或朋友表示忧愁和悲哀。

    尽管忧愁和悲哀本身没有什么问题，但由此而产生的烦躁和冲动是不对的，所以基督徒应当以安静、谦卑、顺服的态度向神或朋友述说他心中的痛苦。真知足的含义也不是说，我们不能够迫切地求告神的帮助，祈求祂救我们脱离自己的苦难；但在我们这样求告神的时候，我们不要忘记怀着一颗接受祂旨意的心去求，无论这旨意是什么。

    第二： 基督徒的真知足是属天的。

    这种知足不是由于安静的天性而自然形成的，因为有这种天性的人在遇到令人高兴的事的时候也会常常无动于衷；他对所有的事情都一样不冷不热。并且，他在苦难中虽然没有开口抱怨，可是他没有以神的旨意为乐，也没有称颂神的名。这种知足也不是由于心意坚定而产生的，因为这样的人虽然不被苦难困扰，但是他没有以神的旨意为乐，亦没有想要荣耀神的名。但是基督徒的知足是超自然的，是人本身没有的，因为在苦难中它主要关心的还是成就神的旨意，荣耀祂的名；只有这样，才能使一个灵魂享有属天的知足。

    第三： 基督徒的真知足是指，心甘情愿地接受神的旨意。

    使一个基督徒真正享受知足的是，真心地接纳神所降下的一切，包括苦难。真知足不是被迫去忍受神的旨意，它甘愿俯伏在神的旨意之下。享有这种知足的人，他的心在苦难时一开始烦躁，就会马上说，「心哪，你怎能对神的旨意不满，你比神聪明吗？俯伏下来吧！要俯伏在神的权威之下，将祂的旨意当作最美。虽然你感觉得到神所降下的苦难，也愿意神按照祂的时间挪去这苦难，但是因为这是神所喜悦的，所以你也要满意。」

    享有真知足的人之所以能这样做是因为他们知道，神比他们自己更清楚什么对他们有益，他们也坚信，神对他们所做的一切都出于祂的爱。

    因此，知道神掌管着一切，这会使基督徒感到满足，无论他们正经历着苦难，还是过后回顾往事，只要他们看到神。


    第二章 真知足的大奥秘

    保罗写道，他学会了在任何景况下都享受知足。因为大部分的人从来没有学会这知足，对非基督徒来说，它也是非常难以理解的，所以这知足是一种奥秘。在本章中，我们要思考几个关于基督徒知足的奥秘。

    基督徒知足的第一个奥秘是，它使人在一种情况下是世上最满意的人，在另一种情况下是世上最不满的人。

    这是什么意思呢？享有真知足的人，使他们知足的唯独是神。无论他们所经历的苦难有多深，只要他们认识神，享有祂的同在和悦纳，那么他们就充分满足。反之， 无论他们领受什么样的祝福，只要那祝福不伴随着神的同在和悦纳，他们都不满，因为他们所爱慕的是神，而不是祝福本身。例如，对这种人来说，享有神所赐的平安还不够（属肉体的人只要享有这一方面的祝福就会很满意），他们更要享有赐平安的神。因此，亚萨写道，「除祢以外，在天上我有谁呢？除祢以外，在地上我也没有所爱慕的」（诗篇73:25）。

    只有神才能真正使他们知足。如果他们所拥有的很少，但同时却享有神的同在，他们就有知足；如果他们拥有世上大量的财富，但却体验不到神的同在，他们就完全不满。使世人满足的一切无法使他们满足。这就是真知足的第一个奥秘。

    这也证明，基督教不但在教义方面有许多奥秘，在实际生活上也有不少奥秘。

    基督徒知足的第二个奥秘是，它并非来自所获得的增多，而是来自所欲求的减少。

    世人对这奥秘蒙昧无知，因为他们以为，得到的越多，自己就越能满足；他们梦想，只要买得到某一个东西，他们就能享有满足。与此相反，基督徒知道，获得越来越多的财物不能使自己得到真知足。

    唯一得到真知足的方法就是，使自己的欲求减少到与神所赐给自己财物的多少相平齐。如若他们所欲求的比神所赐的还多，他们就不能享有真知足；如若他们所欲求的与神所赐福他们的一样多，那么他们就享有真知足；这就是真知足的根源。这也就是为什么许多较为贫穷基督徒的日子比许多富人过得更为安逸的根由。

    简单地说，真知足并不是与财富相随相伴的。一个人拥有的虽然不多，但如果他想要的不超过自己所拥有的，他就是最知足的。然而，若一个人已经拥有很多，但他却想要得到更多，他就会遭受痛苦的煎熬。在如今的时代中，这是基督徒所要学会的最重要的功课之一，因为周围的非基督徒总是想要获得尽可能多的物质财富。

    基督徒知足的第三个奥秘是，它并非来自除掉肩上的负担，而是来自增加自己的负担。

    这是什么意思呢？可能你因某种苦难而痛苦和沮丧，并且你认为，使你获得知足的唯一方式就是挪去那个苦难。但这种想法是自欺欺人！获得真知足的方式就是负起更重的负担，即让你的心多负起对你罪的重担。你的心对己罪的负担越重，你的心对自己痛苦的重担会越轻；如果我们担心自己的罪胜于担心自己所遭受的苦难，那么那苦难似乎就没有原来所料想的严重。因此你要在暗中反省自己，责备自己的罪，因为给你带来痛苦的实际上不是苦难，而是你的罪。

    我的意思是这样： 有些人会在损失财物的时候不满，因这苦难而抱怨神；但他们真正的问题在于，要么自己在处理财物时作错某件事，结果神以这苦难管教他们，使他们悔改；要么自己过于爱慕财物，因此神要借着这苦难除去他们拜偶像的心，使他们悔改；或者按照神隐秘的护理，以便在他们身上成就祂荣美的旨意。因此，他们若要减轻这苦难所产生的负担，其方式就是负起自己罪的重担，即在神的面前真心地哀痛自己的罪恶并懊悔。只有这样他们才能享有真知足。

    基督徒知足的第四个奥秘是，虽然苦难本身还存在，但是真知足能使我们从苦难中得到祝福。

    世人认为，获得知足的唯一方式是除掉苦难，可是基督徒在苦难中会说，「我知道神降下这苦难的目的是为了我的益处，因此虽然苦难还在我的身上，但是我仍能享有知足。」这样，我们便能够消除苦难中的毒和刺。比如，如果我们的财物因洪水而受损，导致我们很穷，那么真知足会使我们从这灾难中仰望神，从贫困中获得属灵的利益。

    实际上，敬虔的人从贫困中所获得的益处远比他们从财富中所获得的大。而且，所有敬虔的人在经历了苦难的磨练之后，会比从前更圣洁；虽然他们在苦难中或许有一些动摇，不过在苦难之后他们的信心却更坚定。神亦常常使用苦难扶助他们战胜自己天生的败坏，使他们更靠近神。与此相反，有许许多多敬虔的人因他们的财富而遭受属灵的损害。

    基督徒知足的第五个奥秘是，它不是借着除掉苦难获得的，而是借着寻求神要我们在这情况下所做的是什么，按照我们的能力奋力行更多的善获得的。

    人常常花很长的时间因他们所经历的苦难而忧虑，追念他们过去的光景，而敬虔的人说道：「是神安排了发生在我身上的事，因此我不应该抱怨，也不要想念过去，相反我必须寻找服事神的新机会，并且从对祂的顺服中获得满足。」

    这种方式能有效地消除抱怨的倾向，使人心得到知足。例如，如果有一位年纪大的妇人最近成为寡妇，她当然会因丈夫的过世而悲痛，然而她宁愿承认这一切是从神的手来的，自己在这一新的生活情形下有更多的机会服侍教会，帮助年轻的姊妹，也不愿自怜自惜，过于想念过去，这样她才能享有真知足。

    基督徒知足的第六个奥秘是，以神的旨意为乐；只有当基督徒把神的旨意算为自己的意志时，他们才能享有真知足。

    换句话说，获得自己想要的并不能使他们知足，使他们知足的是以神的美意为自己的心愿。这不仅仅是说，我愿意服从神的旨意，而是要让神的旨意来完全取代我的意思。这样我会说，「主啊，祢的心意是最美的；求祢使我的心意完完全全地符合祢的旨意。」而且，这不但包括神的诫命，也包括神的护理；我们不但要把祂的诫命当作我们的意思，也要将祂的护理当作我们的意思。

    基督徒知足的第七个奥秘是，它不是以拥有更多外在的安逸而获得的，而是借着多洁净自己的心而获得的。

    世人缺乏知足，他们习惯依靠某一外来的东西使自己获得知足，然而，敬虔的人会说，「只有除掉我里面的污秽，我才能满足。」导致基督徒缺乏知足的是自己内心的罪。因此，如果我们脱去那些心中罪恶的、使我们不敬不虔的私欲，我们就会享有知足。

    基督徒知足的第八个奥秘是，以神所赐的祝福为乐；基督徒知道，自己所享有的一切福分都是出于神；因此，无论是对自己的健康、住所、食物、衣服，还是朋友、家庭或工作，他们都满心欢喜，因为它们每一样都是神所赐的，都是祂对他们永恒之爱的体现。

    比起一些非基督徒来，他们所拥有的或许不多，但他们比非基督徒更加感激自己所拥有的一切，因为他们知道，自己拥有的虽不多，但自己却是神的儿女，这远胜过那些拥有许多却在定罪之下的人。那些人正如死囚一样，他们虽然今天吃美味佳肴，明日却将奔赴刑场，这样的美味你愿意去吃吗？在家吃粗茶淡饭岂不比这更好吗？基督徒也知晓，虽然他们在今世所享有的没有很多非基督徒所享有的丰富，但是他们不再被定罪，因此他们能够真正地享受自己所拥有的。

    而且，基督徒还知道，他们所享有的一切不但证明神对他们的爱是真实的，亦仿佛是一种保证，保证在来生神将赐予他们祂所应许的一切福气。凡祂在今生所赐的都使他们快乐，这也提醒他们，他们在天堂的福乐更是多么的大。

    基督徒知足的第九个奥秘是，在苦难中享受神甜蜜的爱。

    我们怎能在苦难中享受甜蜜呢？因为我们知道这苦难是出于神对我们的爱。这是一种奥秘，只有借着神的恩典，我们才能在苦难中看出神的爱。

    基督徒知足的第十个奥秘是，从基督的生平和遭遇中得到力量和安慰。

    他们从新约圣经中看到，主耶稣遭受了许多的大苦，比如祂没有枕头的地方，遭受世人的嘲笑、羞辱和拒绝，甚至被钉死，从而基督徒明白，当他们遭受磨难时，主耶稣会怜恤他们，因为祂也体验过苦难的滋味。

    耶稣基督在身体、财物、情感和心灵方面都曾体验过各种极大的痛苦。例如，祂在财物方面十分穷乏，因此祂能够安慰那些依靠祂的穷困的基督徒；祂受过凌辱，因此祂能够怜恤、安慰那些依靠祂的遭受羞辱的基督徒；祂受过折磨，因此祂能够安慰那些在患难中依靠祂力量的基督徒。基督徒或许也会害怕死亡，但当他们想到主耶稣的死，特别是想到祂从死里的复活，他们就会受到巨大的鼓舞。

    世人认为，在磨难中，从他们看不见的基督那里获得力量是可笑的。但是，基督徒从全能的基督的身上能够得到力量，使他们在苦难中享有知足。基督不但拥有能力拯救我们，使我们成圣，祂也拥有能力在我们遭受磨难和痛苦的时候扶持我们。保罗对那些不得不忍受大试炼的歌罗西基督徒写了一封信，在信中告诉他们，他祈求神使他们「照祂荣耀的权能，得以在各样的力上加力」，好叫他们「凡事欢欢喜喜地忍耐宽容」（歌罗西书1:11）。我们基督徒都知道，在苦难中享有知足的方式不是依靠自己的能力，而是要靠基督所赐的力量。

    基督徒知足的第十一个奥秘是，所有知足中最大的知足是认识神。

    耶利米哀歌的作者当时很有理由十分沮丧，因为耶路撒冷刚被敌人攻占，神子民的前景似乎十分暗淡，但他知道，知足的唯一真正源泉是神本身，因此他写道：「耶和华是我的分；因此，我要仰望祂」（耶利米哀歌3:24）。我们已看到，赐给基督徒所拥有一切的是神。祂所赐的给我们带来知足，正如水管带来水一样。

    但有时这供济会被切断，水不得不直接从井那里获得。同样，当神所赐的不再有时，我们就不得不走到满足之源泉那里，来到神面前。随着时间的推移，基督徒会越来越发现，真正满足的根源是神本身。在天堂，祂将是满足的唯一源泉： 「我未见城内有殿，因主神，全能者和羔羊为城的殿。那城内又不用日月光照，因有神的荣耀光照，又有羔羊为城的灯」（启示录21:22，23）。即使是在地上，我们也能惟独在神里面体验到这种福乐。

    对于我们在本章中所学的内容，主耶稣是这样概括的： 「神的国来到，不是眼所能见的。人也不得说： 『看哪，在这里！看哪，在那里！』因为神的国就在你们心里」（路加福音17:20，21）。基督徒向往进入天堂，但从某种意义上说，他们已经享有天堂之乐了。并且，他们在今生对神的一切体验都能完全满足他们，因为基督能够满足他们所有的需要。

    最后，基督徒知道，他们心里拥有知足这事实，这表明他们将在天堂享有完全的知足。

    正因为知道这点，所以历史上有很多基督徒极其渴望进入天堂，因此宁愿勇敢地去死也不愿否认自己的信仰。使徒保罗写道： 「所以，我们不丧胆。外体虽然毁坏，内心却一天新似一天。我们这至暂至轻的苦楚，要为我们成就极重无比、永远的荣耀。原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的」（哥林多后书4:16-18）。

    以上所谈的一切都与真知足的奥秘有关。如果我们能够明白和实践上面所说的话，那么我们就能享有真知足。若没有，那么我们就会过一种很痛苦的日子。


    第三章 神的应许

    神给予所有相信耶稣基督的人许多大应许。想一想神的应许不可能落空这事实，有助于使基督徒知足。

    神最大的应许都与祂的救赎之工有关。神是公义的，因此祂不可能对罪恶视而不见。但祂同时也是一位充满着慈爱的神，因此祂也可怜罪人；由于他们不能自助，所以祂决定去帮助他们，向一些人施恩使他们得救，拯救他们脱离他们所当受的惩罚。

    这样，祂便差遣了祂的儿子我们的主耶稣基督来到世上，基督也甘愿成为人的样式，过一种完全顺服神--祂父的生活；其目的是要将祂的顺服归与神的子民，算为他们的义，使他们能够蒙受神的悦纳。主耶稣被钉十字架而死；在十字架上，祂亲自承担了神子民因罪所当受的惩罚，赎了他们的罪，挪去了他们的罪债。

    所以我们能够如此说，神应许把基督的顺服归与信徒，称凡信基督的人为义，赐予他们永生，也应许挪去他们的罪债而将其归在基督身上，使祂承担他们当受的刑罚，这样他们才能蒙受赦免，与祂和好。圣灵赐新生命给他们，带领他们前来归信主耶稣基督，赐他们得救的确据，坚固他们，使他们能够克服罪的影响。

    神的应许是出于祂的恩典；这就是说，祂把应许赐给了那些不配得的人。并且，神应许的祝福是永远不变的，这样，在这个危机四伏和反复无常的世界上，祂的应许给基督徒带来极大的鼓励。例如，祂应许要拯救祂所有的子民，永远不让他们灭亡，这便抚慰他们并让他们非常快乐。祂应许魔鬼绝胜不了他们，这给予他们安全感，甚至当他们面对着魔鬼所带来的患难和失意时也是如此。

    即使他们的前景难以预料，他们也享有知足，因为他们知道，神的应许是牢不可破的。大卫确信神的信实，他知道祂不会让自己的话落空：「我家在神面前并非如此；神却与我立永远的约。这约凡事坚稳，关乎我的一切救恩和我一切所想望的，他岂不为我成就吗？」（撒母耳下23:5）比起大卫来，今天的基督徒甚至更有理由坚信神会实现自己的诺言，因为他们可以看到主耶稣已经成就的作为，祂为他们获得了神所应许的一切祝福。

    除了救恩方面的应许之外，神还作了许多其他奇妙的应许。所有这些都必须在神关于救恩这大应许的基础上来理解，也要避免认为旧约圣经的应许仅仅跟当时的子民有关，因为现在仅仅从字面上来解释这等应许的意义是不恰当的。

    例如，诗篇九十一篇包含了这样的应许： 属神的人不会遭受疾病、祸患和灾害之苦，而正面对着苦难的基督徒或许会怀疑，这一诗篇是否有什么要对他们说的。这诗篇是指以色列民被赋予权利，只要他们顺服神，他们就能指望有身体和物质上的祝福；诚然，摩西律法中所应许的祝福和所警告的诅咒暗示我们，情形的确如此。

    但不能把第九和十节的应许--「耶和华是我的避难所。你已将至高者当你的居所。祸患必不临到你，灾害也不挨近你的帐篷。」--理解为新约时代的信徒永远不会受苦。相反，它教导他们要坚信，神一直都在看顾着他们，并保守着他们免受属灵的患难。祂可能会用物质方面的患难来管教他们，就如同父亲管教儿女，但是这种管教恰恰证明他们是神的儿女。

    祂有权赐给他们祂看为合适的，也有权收取祂看为该收取的；但归根结底为的总是他们的益处。如果发生什么看起来对他们有害的事，他们也能够肯定那是神为他们的益处所计划的。因此，无论如何，不会有什么真正属灵的危害和永远的损害临到他们。所以，神已经赐给祂的子民许多宝贵的应许，并且他们凭着信心能够从祂的应许中得到知足。但是，就象身处狂风暴雨中的水手因想到陆地而得到安慰一样，最安慰基督徒的应许就是那些使他们注目天堂的应许。


第四章 知足的功课

    第四章 知足的功课（上）

    在这一章中，我们准备上一门课。基督是教师，祂将教会我们怎样知足。在本章中，我们有十个功课要学。学完这一课程，基督徒将会发现，无论他们遇到什么，他们都能够享有真知足。记住，基督不仅仅只是教师，而且祂的生活还是基督徒在各种情况下知足的最佳榜样。

    第一课：舍己有一个十分难学会的功课： 做一个基督徒是有代价的。

    那些认为做基督徒不需付代价的说法是不对的。耶稣对此态度十分鲜明，祂说： 「若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。因为凡要救自己生命的，必丧掉生命；凡为我丧掉生命的，必救了生命」（路加福音9:23，24）。

    教导基督徒怎样舍己的正是基督自己。祂教导他们： 他们并不算什么，也完全不配神的眷顾和恩待，他们所配得的只是神对他们罪恶的忿怒，只配下地狱，离了祂，他们就不能做什么；他们也要意识到，当他们所享有的被夺去时，这对他们没有什么不公平，因为他们并没有什么权利从神那里享有任何祝福，他们没有做任何事使祂欠他们什么。基督还教导他们，他们是如此的卑鄙，以至他们很有可能糟踏祂所赐给他们的一切福乐，虽然祂也许会祝福他们，使他们能够妥善利用祂所赐的，但是一旦祂任由他们的话，他们肯定就会滥用它们。

    祂亦教导他们，即使他们死了，也没有谁会遭受损失，因为神能够毫不费力地兴起其他人来代替他们。舍己的含义包括这些事。我们应当尽力明白一件事，即我们是多么的无足轻重。只有真正相信这点，我们的每一次患难才显得微不足道，而每一次的祝福则显得超乎寻常。

    请留意，从没有人象基督那样舍己。以赛亚写道： 「祂被欺压，在受苦的时候却不开口；祂象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声，祂也是这样不开口」（以赛亚书53:7）。在此，以赛亚是在预言，基督为祂子民所犯的罪会怎样舍命而忍受死亡。

    论到祂，保罗写道： 「反倒虚己，取了奴仆的形象，成为人的样式；既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上」（腓立比书2:7，8）。然而，祂却是人类历史上最知足的一个人。基督徒越是效法祂舍己的榜样，他们就越会知足。基督十分喜悦去行祂父的旨意；基督徒需要认识到，自私的人只在神赐给自己所想要的事物时才满足，而对舍己的人来说，不论神所赐的是什么，他们都知足。

    第二课：若离了神，在日光之下的一切都是虚空的

    传道者说： 「凡事都是虚空。人一切的劳碌，就是他在日光之下的劳碌，有什么益处呢？」（传道书1:2，3）那些不满足于这世上之物的人，并非如他们自己所认为的那样，是因为他们所拥有的不够而不知足，而是因为这世界的事物根本不能给人带来知足。人受造的主要目的是要认识神和以祂为乐。

    伟大的神学家奥古斯丁写道：「祢为自己造了我们，因此我们的心不安歇，直到在祢里面找到安宁。」认为拥有得更多自己就会满足的那些闷闷不乐的人，就象饥饿的人认为吃几口空气就会止息自己饥饿的痛苦一样。「你们为何花钱买那不足为食物的，用劳碌得来的买那不使人饱足的呢？」（以赛亚书55:2）若离了神，拥有一切都是枉然。

    第三课：基督能满足我们

    耶稣基督教导说，祂自己能给人带来真正的知足。祂说： 「我是从天上降下来生命的粮；人若吃这粮，就必永远活着。我所要赐的粮，就是我的肉，为世人之生命所赐的」（约翰福音6:51）。祂还说： 「人若渴了，可以到我这里来喝。信我的人，就如经上所说：『从他腹中要流出活水的江河来』」（约翰福音7:37，38）。

    粮和水是我们身体最基本的需要。耶稣所教导的是，祂能满足我们灵魂最基本的需要，正像以赛亚所预言的：「你们要留意听我的话，就能吃那美物，得享肥甘，心中喜乐」（以赛亚书55:2后半节）。耶稣应许道，祂的子民将会得 「生命，并且得的更丰盛」，使他们的喜乐可以满足（约翰福音10:10；16:24）。

    第四课：在今世作一名客旅和战士

    明白自己与世界的关系对我们灵魂的知足非常关键。圣经告诉我们，基督徒在今世是客旅，他们只是这世界的过客，寄居于自己的身子中。他们正为着进入永恒的天堂作准备，今后到了天堂，他们将拥有神赐给他们的那完美的复活身体。因此，为我们目前的生活状况而忧愁是愚蠢的。

    我们在希伯来书十一章中所读到的那些人「承认自己在世上是客旅，是寄居的他们却羡慕一个更美的家乡，就是在天上的。所以，神被称为他们的神，并不以为耻；因为祂已给他们预备了一座城」（希伯来书11:13,16）。基督徒必须学会这样去看待自己的状况。远离家园的客旅会体验到某些不适，比如食物的短缺和粗劣，或者旅行条件的艰难等。基督徒都拥有一个永远的家，他们在地上虽然体验到不适，但这不应让他们忧愁。

    基督徒在今世也是战士。保罗在致提摩太的书信中写道：「你要和我同受苦难，好像基督耶稣的精兵」（提摩太后书2:3）。一个远离家园的战士，或在操练或在作战，都别指望能享有家中的舒适。基督徒是战士，他们要与自己灵魂的仇敌-魔鬼争战。他们必须记住，基督徒的人生是一场历时很长的争战，并且随时都伴随着艰辛。然而，一个战争中的士兵还不能知道谁将最终赢得战斗的胜利，但基督徒却能够肯定这点，即耶稣基督将必使他们最终得胜。

    第五课： 享受神所赐的

    神所造的整个世界都是给男男女女享用的。虽然在日光之下的一切都是虚空的，本身不能够使人知足，但是因为基督徒知道他们所拥有的一切都是从神而来的，所以对祂心存感激。从神所创造的事物中，基督徒能够看出神的良善，因此他们不但享受神所赐的，也藉着神所赐的越加享受神本身，并因此而更努力地为祂而活。

    并且，他们必须意识到，他们的财产并不是神所赐予他们的最重要的东西，如果神收取他们所拥有的，他们或许就不得不凑合一下了。关键是无论神要求他们在艰难中还是在兴旺中过日子，他们都要一样服事祂，荣耀祂。但无论情形如何，他们都必须学会，祂的旨意对他们来说总是最有益的。

    第六课： 认识你自己

    所有的基督徒都应当了解自己，要发现自己内心深处的情形是什么。这会教他们认识到，使他们不知足的并不是他们生活的境况，而是他们的心态。不知足真正的原因是罪。了解自己的基督徒能够把罪掐死在萌芽状态，这可以免受许多的烦恼。

    不了解自己的基督徒很有可能在遇到问题时大发怨言。他们会这样说： 「神已忘记我了！」他们根本看不到患难会给他们带来什么益处。但如果他们因了解自己的心而谦卑，他们就会明白，神降患难的目的是要试验或管教他们。因此，他们会说，「我感谢主赐给我这患难，因为如果没有它，我很可能会跌倒，也不成熟。」

    随着基督徒自我认识的提高，他的祷告也会得到改善。不成熟的基督徒因不了解自己的心而常常求告无益的事，随后往往会因得不到自己所要的每件东西而变得沮丧。

    第四章 知足的功课（下）

    第七课： 当心财富

    基督徒常常羡慕那些富人，却意识不到财富所带来的问题。「贪财是万恶之根；有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。」（提摩太前书6:10）一双新鞋或许看来不错，但穿的人却知道夹脚的痛苦；一座城市或许表面相当漂亮，但其中的居民却知道贫民窟的悲惨；有的人或许表面看来非常富裕和顺利，但其内心却十分烦恼。

    那些富有或出名的人常常要面对各种的烦恼和忧愁。他们也往往要面对别人遭受不到的麻烦和试探；因此耶稣说，富人要进天国是困难的。而且，富人和名人总有一日要向神交账，要交待他们是如何使用他们的财富和名望的。

    第八课： 当心获得你所欲求的

    圣经有几处告诉我们关于人们获得他们所欲之物的事。人之所欲常出于自私的动机，并且他们所想要拥有的往往不会给他们带来什么真益处；所以当神赐给他们想要之物时，这常常是一种严厉的惩罚。「无奈我的民不听我的声音，以色列全不理我。我便任凭他们心里刚硬，随自己的计谋而行」（诗篇81:11，12）。

    伯纳德（Bernard of Clairvaux 1090-1153）是克勒福修道院院长，他说道： 「不要让我有那种痛苦；因为给我我想拥有的事物，给我我心欲求的东西，这是世间最可怕的审判之一。」

    学习认识到出于我们天性的欲求会轻易引诱我们偏离神，这是在基督的学堂里最艰难而最重要的功课之一。

    伯纳德

    （Bernard of Clairvaux 1090-1153）

    第九课： 神掌管着一切

    神支配着整个宇宙，这意味着，即使事情最微小的细节都在祂的控制之下。因此，基督徒所遇到的每件事之所以发生，都是出于神的旨意，也是因为祂认为这会对他们有益。耶稣提醒祂的门徒这一点，以此而勉励他们， 祂说：「五个麻雀不是卖二分银子吗？但在神面前，一个也不忘记；就是你们的头发，也都被数过了。不要惧怕，你们比许多麻雀还贵重」（路加福音12:6，7）。

    基督徒应当求告神加增他们的信心，以使他们因神安排每件发生在他们身上的事而称谢祂的看顾。他们亦应当记住，他们并不能完全明白神对他们所做的一切。谁又能知道，也许神在他们生命中有着一个二十年后才实现的计划，而这计划的实现却有赖于这一周所发生的某件事，如果他们抗拒祂对他们这一周的旨意，他们就是在抗拒祂对那有赖于这一周的所有其他事物的旨意。

    第十课：神做工的方式各种各样，如果基督徒明白一点神做工的方式，这有助于他们对神所做的事感到知足。

    他们特别能够学习到神做工的两方面。

    第一，神的子民受苦是正常的。

    许多非基督徒会这样认为，如果真有神，而且如果那些称为基督徒的人真属于祂，那么他们就不会受苦。但情形刚好相反：他们受苦的事实证明，他们是属于神的。彼得写道：「亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪（似乎是遭遇非常的事），倒要欢喜；因为你们是与基督一同受苦，使你们在祂荣耀显现的时候，也可以欢喜快乐」（彼得前书4:12，13）。

    第二，神能够把坏事变为好事。

    在神要特别善待祂的子民之前，祂常常要他们经过大试炼。约瑟在成为治理埃及全地的高官之前，曾是一个囚犯；大卫在成为以色列的王之前，曾到处潜逃；连耶稣基督自己在复活和得荣耀之前，都受尽了折磨以致于死。路德说道：「这就是神的方式；祂使人谦卑，以致使他升高；祂治死人，以致使他活过来；祂得胜，以致使人得荣耀。」


    第五章 知足的卓越性

    在这一章中，我们将考察一个享有真知足的基督徒为何就是一个蒙福的基督徒。

    第一，享有知足的基督徒会以神所当受的方式去敬拜祂。

    敬拜并不只是参加聚会和履行祷告。相反，有这样的可能，我们虽然在表面上敬拜神，过场走得似模似样，但因着我们不满的心，我们完全没有真正敬拜过神。神要基督徒以他们所拥有的全部真实来敬拜祂。这样，而且只有这样，他们才能真正地蒙祂喜悦并且真正地敬拜祂。按照神的旨意去行，这就是敬拜；喜悦神所赐的，这也是敬拜。敬拜和知足是互相联系在一起的。

    第二，享有知足的基督徒会充分操练圣灵所赐的美德，这些美德包括信心、谦卑、仁爱、忍耐、智慧和盼望等。

    神喜悦看到祂所赐的这些美德在祂子民心中成长起来。而且，那些操练他们美德的基督徒常常对非基督徒的影响很大。例如，受苦而无抱怨的人十分少见，因此那些在患难中仍然知足的基督徒不但荣耀神，也能在非信徒的面前做好见证，使他们看出神的大能和伟大。神的一切作为都能够荣耀祂，但是在基督徒的生活中，没有什么比那些尽管受试炼而仍知足的基督徒更能够荣耀祂。

    第三，享有知足的基督徒能够领受神所施与的大量恩惠。

    如果他们想要神恩待自己，他们就必须平静地保持着知足，他们的举止不可像被宠坏的孩子，整天嚷叫着，直到获得自己想要的东西才肯罢休。明智的父母会管教孩子，而不给他任何东西，直到他安静下来。为某事物祈求但随后却因不能马上得到它而心生怒气的基督徒常常发现，神也会管教他们，等到他们安静和顺服了之后，才会赐给他们所需要的事物。因此，那些常常安息在神旨意中的基督徒能够领受到祂最大的恩待。

    第四，享有知足的基督徒对神的国度来说最有用。不稳定和急躁不安的人不适合于服事神。

    只有当神藉着祂的灵使他们安静下来之后，他们才适合为祂作工。使他们适合服事神最关键的条件之一就是内心的知足。

    第五，享有知足的基督徒已经受到了美好的装备去抵御各种试探。

    爱发怨言的人容易走入歧途。魔鬼喜欢基督徒抱怨，喜欢他们焦虑不安。当基督徒面对着患难时，它会竭尽全力去说服他们相信事情不公平，从而使他们确信这患难不该降临在自己身上，怀疑神的良善。或者它会引诱贫困的基督徒去偷窃，或者勾引被得罪的基督徒去实施报复。然而，那些满足于神之所赐的基督徒能够抵挡别人抵挡不了的试探。

    第六，享有知足的基督徒会体验到今世最美和最为平安的生活。

    在有的时候，拥有不多财产之人的生活往往比那些拥有许多的人更甜蜜，因为他们学会了满足于自己所拥有的。

    第七，享有知足的基督徒会向往神所应许的赏赐。

    神按每个人的行为报应他们。神将按基督徒的好行为赏赐他们，即使对那些无力实现自己良好愿望的人，神也要赏赐他们。而且，祂将按恶人的行为惩罚他们，即使对那些阴谋未得逞的人，祂也要惩罚他们。因此，遭受患难的时候，如果基督徒愿意忍受而心不生怨，那么他们肯定不会不得赏赐。


第六章 抱怨之心的邪恶

    第六章 抱怨之心的邪恶（上）

    在本书前面的章节里，我们从各个方面考察了基督徒的知足这一美德，从而学习了这美德的含义以及它如此重要的原因。在本书的后半部分，我们将学习怎样过知足的基督徒生活。与知足相反的是苦毒和抱怨，怀有这样心态的人所看到的是每件事最糟的侧面。

    在这一章中，我们要考察抱怨恶在何处，我们将发现它既邪恶又无益。在下一章中，我们将看到抱怨在某些境况中是特别严重的，而在再下一章中，我们将考察人们通常为抱怨所找的一些借口。随后我们就可以来看怎样获得知足以及怎样保持知足了。但愿神用以下的内容来使我们看出自己的罪，并因此而谦卑。

    第一，抱怨显露出心中的败坏。

    正如知足表明人在心中有很强的美德，同样抱怨表明人在心中有很厉害的败坏。并且，一旦我们开始抱怨，事情只会变得更糟。怀怨的心有如腐坏化脓的伤口。受感染和腐烂的皮肤不能医治，必须切除掉，要不然感染就会扩散到全身。欢喜抱怨的脾性，如果不加以控制，就会影响到我们整个的生活，给每件事都带来毁损。

    第二，神视抱怨为很严重的罪。

    例如在犹大书十四至十六节我们读到，「常发怨言的」人被排在神要审判之不敬虔人的前列。这意味着，神把什么样的人视为不敬虔，要审判什么样的人--就是那些妄行一切不敬虔之事的人。但是，他们的首要特点是什么呢？他们是常发怨言的人。因此，抱怨比我们所想象的更邪恶。要记住，神也将审判那些发怨言的人。这是一个多么严肃的思想啊！

    第三，为什么抱怨是邪恶的呢？因为它涉及到悖逆神和祂的旨意。

    当以色列人行走在旷野里时，他们一次又一次发怨言。神已把他们从埃及的奴役中解救出来，但他们为此而快乐和感恩的时间却没有多长。他们每次口出怨言，神都把这怨言视为对自己直接的冒犯（民数记14:26-29）。在民数记第十六章中，人们向摩西和亚伦发怨言，但神却将这视为在抱怨祂自己，因此祂对这种悖逆实施了可怕的惩罚；可见，在神的眼中，抱怨是一种严重的罪，并且在怀怨的情绪感染他人之前，必须严厉地对付它。

    第四，发怨言尤为严重，因为这与神所赐的恩惠相敌，特别是与那使罪人归正的恩典相敌。

    祂的恩典已经使基督徒意识到自己罪的邪恶及其所带来的恶果（下地狱）；因此，他们怎能让苦难弄得自己闷闷不乐呢？祂也向他们彰显了基督那奇妙的爱：祂甘愿离开父，离开那满有荣耀的天堂，存着忍耐的心，取了人的样式，谦卑地顺服，完全地生活以及无罪地死去；他们真能忘记这一切，抱怨神没有善待他们吗？还有，从前祂将他们从物欲中解救出来，使他们不再贪恋世界，不再从今生的事物中寻求得到满足；难道他们发怨言与这事实不相敌吗？

    基督徒亦把自己伏在基督的权威之下，将基督视为他们的主和王，可以在他们身上随己意行事；难道他们发怨言不与此相敌吗？如果基督徒没有忘记神为自己所做的一切--祂的爱，祂的饶恕，祂赋予新生命的恩赐，没有忘记祂使他们归正，以便他们能够至死都享受这些祝福，他们就当以自己的抱怨为耻，而且天天把自己交托给神，完全顺服祂的旨意。

    第五，抱怨与神为基督徒所设立的地位不相配。

    神是他们的父-如果他们发怨言，这就意味着他们不相信祂的智慧、力量和怜悯，不相信神足以看顾他们。基督是他们的新郎--如果他们发怨言，这就意味着他们怀疑或不满足于祂的爱。圣灵是他们的保惠师--如果他们发怨言，这就意味着他们不是真的满足于祂的同在和祂所赐予的属天祝福。

    让我们来继续思考一下神为基督徒设立的地位。

    A）祂把他们抬举到了一个有着极大尊荣的地位，使他们成为了天地的主人，甚至让他们比天使还亲近祂自己，把他们与基督联合在了一起；基督徒处于一个拥有极大殊荣的地位。但神把他们放在这样一种地位上是有目的的，就是要在他们的生活上彰显出祂的大能、智慧、恩典和荣耀。所以，抱怨那赐他们如此殊荣的神，这的确是一件极其卑鄙的事！

    B）神不但把他们抬举到一个有着极大尊荣的地位，而且还是他们的父。正如父亲都希望看到自己的优点在儿女身上有所体现那样，神也希望看到祂的灵在祂儿女心中运行，使他们成圣。祂特别希望看到他们效法祂儿子耶稣基督的模样；耶稣在遭受极大磨难的时候从不发怨言，而是祷告「不要照我的意思，只要照祢的意思」。因此，发怨言与神儿女的身份完全不相符。

    C）基督徒当向世界看自己是死的，向神却看自己是活的，换句话说，他们当把神看作远比这世界的任何事物珍贵，他们自己能够在祂里面得到完全满足。因此，如果他们有抱怨和不满，这就等于否认他们的信仰和神。

    D）神已赐给基督徒信心这美德。信心使他们能够胜过世界并享有神所应许的一切。圣经说他们应当「靠信心而活」，这不是说他们在凡事上都会一帆风顺，如果真是这样的话，也就不需要信心了！它的意思是指，他们可以满心欢喜地领受神的旨意，因为他们知道祂是信实的，必将应验祂所应许的。因此，如果他们有抱怨和不满，这就等于他们否认神的信实。

    简言之，神要祂的子民在受试炼时心存忍耐并依靠祂，在遭遇困难时仍有喜乐。靠着祂的恩典，许多人已达到了这种程度--我们在希伯来书十一章中可读到一些这样的人，他们也是在艰难时要靠神扶持自己的普通人。神要求所有信徒这样；有人已这样做了；我们靠着祂的恩典也能这样做！

    第六章 抱怨之心的邪恶（下）

    第六，抱怨会使我们的祷告无效，因为抱怨与祷告是完全相敌的。

    我们不能够在认可神的主权，说「愿祢的旨意成全」的同时，却希望自己的意思成全！我们不能够在说「我们日用的饮食，今日赐给我们」的同时，却希望明天能享受奢华！

    祷告所含的意思是，我们承认我们所拥有的一切都来自神。如果我们准备开始抱怨神的旨意或祂所赐的任何祝福，那我们就最好不要祷告。

    第七，抱怨所导致的后果是可憎的。

    后果之一：抱怨是在浪费时间。我们的心如此专注于发怨言，一直在心中沉思自己的不满，以致浪费掉很多的时间。当自己应当花时间思想神和祂的真道的时候，我们却因心中的不满而失去很多时间。

    后果之二：抱怨会使得我们在事奉神这事上毫无所用。一个享有知足的人能够在别人有需要的时候服侍他们，但一个发怨言的人却没有什么可给人的。尽管他可能仍想尽本份去服侍他人，但是，因为他的不满而使自己分心，所以他没有办法有效地服侍任何人。

    后果之三：抱怨是迈向远离神的第一步，就象约拿，他的企图是阻挠神的旨意，而不是顺服祂的旨意。

    后果之四：最糟的是，抱怨会使我们忘恩负义，而圣经把忘恩负义视为一桩大罪。

    心中怀怨的基督徒虽然拥有诸般的恩赐，但并不为此存感恩之心。如果他们没有自己想要的祝福，他们就不会真正对自己已经拥有的心存感激。无论是对神所赋予的属灵祝福还是物质祝福， 基督徒都会象这样忘恩负义。

    但是，神要求基督徒因祂所赐给他们的一切祝福而天天感谢和赞美祂。路德说道： 「神的灵在我们身上所产生的结果是，少想邪恶的事，多想良善的事；这样，我们就会把自己所背起的十字架看得很轻，而把神所赐的怜悯看得很大。」

    当试炼来到时，基督徒会感谢神，因为，虽然自己必须背负十字架，可是他们知道，这苦难比自己当承受的少；当祝福来到时，基督徒也会感谢神，因为，这祝福是他们完全不配蒙受的。圣灵教导他们重视祝福，而对给自己带来麻烦的问题不以为意。魔鬼所做的则相反；它鼓动我们轻看神所赐的祝福，注重自己所遇到的苦难。

    请看以色列人在旷野里的一个令人吃惊的例子：他们向摩西说：「你将我们从流奶与蜜之地领上来，要在旷野杀我们，这岂为小事？你还要自立为王辖管我们吗？」（民数记16:13）他们心中的怀怨已到了如此的程度，以致他们歪曲事实。埃及那片使他们受奴役、被强逼作苦工、遭鞭打、儿女遭残杀的土地并不是什么「流奶与蜜之地」，因此他们应该把神的释放看作大大的祝福，将旷野的苦难视为小事。

    但可悲的是，他们的看法与此完全相反，他们把自己的痛苦当作祝福，将自己的祝福视作痛苦；在这里我们看到，不满的心是多么的卑鄙啊！基督徒也会这样做：当麻烦临到他们时，他们会受试探而认为得救之前他们比现在知足和快乐，而这样的想法是与现实相矛盾的，也只会使他们更加不满。

    第八，既然抱怨只会使我们更不快乐，因此这样做不但是有罪的，而且还是愚蠢的。

    因我们没有拥有什么而发怨言，这有什么用呢？这能够使我们更加容易享受自己所拥有的吗？一个孩子因没有蛋糕就把面包扔掉，这种做法将会使他饥饿的肚子填饱吗？我们都会把这孩子视为愚昧。

    然而，我们不是常常看到别人所享有的祝福就不满足于自己所拥有的，求告神多赐给我们祝福吗？然后，当神没有按照我们的祈求赐福我们时，我们要么就不满已经拥有的，要么就扔掉自己的祝福，难道这也不是愚昧的吗？

    还有，抱怨是无用的，它不能给我们带来任何祝福，反而会使神更不愿赐福给我们，拖延我们蒙受一些祝福。这样，神也许会暂时不赐给他们某个祝福，直到他们有一个合适的心态去接受它时为止。如果神赐给他们所想要的这祝福，他们可能就会发现，因目前自己心中怀怨，以致不能享受这祝福的甜蜜和益处，结果，对他们来说没有拥有这祝福比拥有它还好。

    此外，抱怨是愚蠢的，因为它使得事情更糟。在遭受苦难的时候，抱怨不能解决人的问题，反而会增添他们的痛苦，因为他们不愿接受和服从神对他们的旨意。他们就象那些在面对着风暴时大发怨言，而不是预备好船去对付它的水手一样愚昧。

    我们关于抱怨所要说的最后两点是非常严重的。

    第九，抱怨惹动神的怒气。

    当以色列人发怨言时，神向他们发怒 （例如，民数记14:27），同样，当基督徒发怨言时，祂也会向他们发怒。并且，正如祂因以色列人发牢骚而惩罚他们一样；祂也必定因信徒的抱怨而惩罚他们。别人或许没有听见你的抱怨，但是无论你在哪里，神都听得见-包括你心中的牢骚，神会公义地来刑罚你每一次的抱怨。所以，在祂向你发怒之前，你有必要尽快去反省自己，求神洁净你，除掉你抱怨的心。

    第十，神可能不再眷顾和保护那些向祂发怨言的人。

    一个不知足的雇员可能会被上司解雇，让他另谋工作；如果神的子民报怨祂对待他们的方式，那神也可能会让他们去找寻另外的主人。这可能是因为祂想管教他们，使他们多学习投靠祂，或者也许是因为他们根本从来就不是真信徒。

    抱怨在神的眼里是可憎的，也是于你有害的。它是走下坡路所迈出的第一步，因此我们有必要捶胸而跪，求告神破碎我们的心，使我们谦卑，不再抱怨，反而感谢祂所赐的一切。不要忘记，如果我们不小心，我们会象在旷野里发怨言的以色列人一样再三重复发牢骚，结果他们大多数人永远也没有看到所应许之地土。


    第七章 抱怨这罪几个严厉的例子

    抱怨总是错误和愚蠢的；在有的情形下，它特别严重。本章我们将考察其中四种情形。

    第一，当我们享有极大的祝福时，抱怨就显得特别严重。

    我们所享有的祝福越多，抱怨的这种罪越大。例如，如果我们的教会出了问题，我们会受试探而发怨言，忘记了我们应当因我们还可以如愿自由地敬拜神和传福音而大大地感谢神（而在一些国家中，基督徒会因自己属于基督而失去自由或生命）。

    或者，如果神善待另一个教会，我们会受试探而产生嫉妒并发怨言，忘记了我们应当大大地感谢神，因祂既祝福了我们也祝福了他们，虽然祝福的方式和程度不尽相同。或者，如果在我们有个人问题的时候神善待我们的教会，我们会受试探忘记我们应当因神祝福教会而感谢祂，反而去抱怨我们自己个人的苦难。当神善待教会时，尤其是当祂以我们的祷告恩待教会时，我们总是应该为此而喜乐。

    第二，如果我们因琐事而发怨言，那这抱怨就显得特别严重。

    一个母亲因自己健康和快乐的孩子身上有一个小小胎记而忧虑是愚蠢的。亚哈王统治着整整一个王国，但却因不能得到一个葡萄园而生气，这是多么的可憎。同样，基督徒因琐事而发牢骚是愚昧的。

    第三，如果看到神所赐的恩惠是白白的，我们还抱怨，那这就显得特别严重。

    如果一个客旅受到免费热情的接待，而他却对此不满，那他就是一个无礼和负义之人。同样，信徒是这世界的过客，他们所拥有的一切都是神白白赐给他们的，神如此善待他们，如果他们还想抱怨，那么他们就犯了一个大罪。

    第四，如果我们所遭遇的患难是神用来使我们谦卑之计划的一部分，那抱怨就显得特别严重。

    基督徒渴望知道神在我们身上的作为是应该的，但是无论神所做的是什么，我们都要接受。圣经说，以诺与神同行，这就是说，他看到了神在他生命中的作为，他顺服祂，并相应地来调整自己的生活。即使在遭遇患难的时候，基督徒也应准备好去接受神使他们谦卑的作为，相信祂这样是为了给他们带来属灵的益处，如果他们抱怨，就是抵挡神的事工。

    当然，承受患难是不容易的，但圣经告诉我们「后来却为那经练过的人结出平安的果子，就是义」（希伯来书12:11）。基督徒越是经历神要他们谦卑的管教，就越应当因祂的看顾而感谢祂，而越少抱怨祂的任何事工。

    基督徒总是处于受神特别恩待的地位；基督徒总是处于受神关怀看顾的地位；因此，当一个基督徒发怨言时，这情况总是严重的。这意味着停止抱怨的时候总是相同的，就是现在！


    第八章 不知足的借口

    自从主追问亚当和夏娃所犯的第一桩罪到现在，世上的男男女女一直都在为他们的行为找借口。以下是他们为自己发怨言所找的一些借口。

    借口之一：「我不是在抱怨，我只是在陈述事实。」

    当然，信徒说出自己实际的处境，这没错，但他们不可以此来掩盖他们的抱怨。相反，对自己患难真相的意识越深，对神向自己施大怜悯的意识也会越深。问题在于，他们太多去想的是自己的问题而不是神的怜悯，这样他们就会对事实有歪曲的看法。

    还有，意识到事情的真相，这并不会使一个基督徒停止去尽他所当尽的事奉神的本份；但因自己的问题而发怨言却会让他这样。此外，我们当然可以去面对事实，但这应当致使我们去感谢神，我们不应该只是因祂为我们所做的一切而感谢祂，也要因祂为他人所做的而感谢祂。如果我们因他们的情形比自己好而嫉妒他们，这就表明我们对自己的问题思虑得太多，而对神的良善却思想得不够。

    借口之二：「我不是在抱怨我所遭遇的患难，我只是对自己的罪不满。」

    这常常是自欺欺人的话，因为在患难临到自己身上之前，他们对自己的罪没有丝毫的内疚感，并且一旦患难过去，他们对罪所谓的内疚就会消失得无影无踪，这只能表明他们对自己的罪根本没有真正的内疚感。关键的是，他们最想要除掉的是他们的患难还是他们的罪。真正关心自己罪的基督徒绝不想以抱怨来加增自己的罪债；相反，他们会快乐地接受神的管教。

    借口之三：「我不是在抱怨我所遭遇的患难，我只是因为自己没有感觉到神与我同在而不高兴。」

    但我们在受苦并不意味着神就远离我们；父亲有必要管教他的儿子，这并不说明他撇弃了自己的儿子。神已应许与祂的子民同在（特别是在他们遭遇患难的时候）：「你从水中经过，我必与你同在；你趟过江河，水必不漫过你；你从火中行过，必不被烧，火焰也不着在你身上」（以赛亚书43:2）。因此，神总是与信徒同在；信徒之所以察觉不到神的同在，这也许是因为他们的抱怨驱走了他们对神与自己同在的感觉。如果他们想要真切地感觉到祂的同在，他们就必须安静和接受祂所安排的一切，包括他们所体验的患难。

    借口之四：「我不是在抱怨我所遭遇的患难，我只是因不能忍受其他人对待我的方式而不满。」

    但是，即使其他人对待人的方式也掌握在神的手中，无论他们是谁，他们都是神所用的器皿，并且他们所做的不能超过神的旨意，而神会用他们去实现祂的目的。此外，基督徒不应为此抱怨，而是要可怜那些对自己不好的人，也仍应为他们祷告，因为他们必会为自己所做的向神交账。还有，不管他人待自己如何不好，基督徒都应当总是记住，神永远都会善待祂的子民，因此他们应当赞美祂；抱怨的理由是不存在的。

    借口之五：「我抱怨这患难是因为我从未想到会这样。」

    基督徒应当想到今生会有各种问题发生（使徒行传14：22），而且应当为各种患难的到来作准备，这样，当患难真的来到时，他们便能够沉着地去面对它们。

    借口之六：「我抱怨这患难是因为它极其严重。」

    你所遭受的患难并没有在地狱里所遭遇的折磨大，因此你仍有理由感谢神的拯救。而且，你心里的怀怨往往会导致你夸大事实。但如果事情的确如此，这就意味着神赐了你一个比祂赐给他人更大的机会去荣耀祂。当他们看到你是怎样妥善处理你的大麻烦的时候，他们就会赞美神，这或许还有助于他们去处理他们的小麻烦。

    借口之七：「我抱怨这患难是因为它对我来说是最难忍受的。」

    但是你必须明白，选择我们当受何种患难的不是我们自己，而是神。正如医生最清楚地知道哪种药物对治好我们的疾病最有果效；同样，神最明确地知道哪种患难对洁净我们最有果效。其它药物的味道可能比你当吃的好，但是它们不能使你康复过来；同样，其它的患难可能比你所遭受的轻，可是它们不能成就神在你身上的目的。也不要忘记，神肯定会赏赐那些在患难中忠心祂、不抱怨祂的人。

    借口之八：「我抱怨这患难是因为它妨碍我事奉神。如果这患难只影响到我自己，我能够忍受，但是因为它也影响到别人，也使我不能荣耀神，所以我有理由发牢骚。」

    有时会发生这样的情况，基督徒因生活中某些情形的缘故而无法如愿地事奉神。当然，渴望事奉神是恩典在人心的一种标志，当不能这样做时，基督徒产生忧愁是非常自然的。但这并不可用来作发怨言的借口。无论你个人的情形怎样，你还是基督身体的一个肢体，对祂的身体来说，连最渺小的部分都很重要；并且，作基督身体最渺小的一分子，这要胜过作一名地位显要的非基督徒，因为他们完全与基督无关，也必将灭亡。

    还有，所有的基督徒不论认为自己如何不重要，他们都有着一个属灵的职责要履行，这职责比世人最高贵的职责还高尚；比起历史上所有着名的事迹来，神更加喜悦的是最谦卑信徒的最小行动。祂所要求的不是名望或辉煌成就，而是忠心和忍耐。那些表现出这种属灵品质的人将会在天堂蒙受赏赐。

    借口之九：「我抱怨这患难是因为我的境况总是不稳定。」

    如果我们的境况不稳定，这或许是神要教导我们在生活中走每一步时都要信靠祂。无论如何，我们可以从这事实中得到抚慰：虽然我们今生的情形不稳定，可是我们属灵的状态是不变的，我们的灵魂能够一直享有从基督那里来的恩典：「从祂丰满的恩典里，我们都领受了，而且恩上加恩」（约翰福音1:16），而且，我们在天上的基业也已经得到保障。

    借口之十：「我抱怨这患难是因为我曾一度十分富有，但现在却很穷。」

    这也不是发怨言的理由。你曾一度富有，有机会为这时的贫穷做好准备，难道你不为此而感谢神吗？或者你曾经十分健康，有机会为这时的疾病做好准备，难道你不为此而感谢神吗？你曾十分自由，有机会为这时的逼迫做好准备，难道你不为此而感谢神吗？就像有智慧的水手在安静的时期为暴风雨的来临而准备好他的船一样，基督徒也应当在生活情况理想的时期为患难的来临做好准备。

    此外，神没有义务给你任何东西，你应当因得到你所不配的每件事物（无论是过去还是现在）而感谢神。因旅行中有几个小问题而抱怨，这合理吗？不，与此相反，你应该跪下来称谢神，因为连你那么不配的人还领受到了某些祝福。


    第九章 怎样获得知足

    基督徒的知足发自他们的内心。从外部去支撑一条在海中的船而使它保持平稳是不可能的，必须在内部合理地放上压舱物使其稳定，同样，基督徒身外没有任何事物能使他常常保持知足；要做到这点，他需要在内心存有神所赐的恩典。如果人心里已经存有这恩典（即他们已经是基督徒），那么就有几个实际的步骤可采用，以便使自己获得真知足。

    第一，他们必须小心，不要在今世的事务中陷得太深。

    当然，如果不在某种程度上涉足世间事务，那他们就不能够在这世界生存，但基督徒若要体验到真知足，就有必要尽量降低自己涉足世间事务的程度。

    第二，他们必须服从圣经所启示的神之真道。

    做到这一点应当是他们所喜悦的（诗篇119：35），并且，他们只有顺服神的话，才能享有真知足。不顺从神，违背祂的诫命，这会导致他们遭受更多苦难，心中生出更多的不满。

    第三，就象希伯来书十一章中所提到的那些人一样，他们应当靠信心而活；不要凭理性而要靠信心去理解或接受自己所处的处境。

    他们必须不但信神的应许，而且还要信服神。祂对他们的眷顾是如此的周到，以至他们不需要担心任何事。在困难时期，信徒应把自己的重担让神去担，凡事都交托给祂。这样信靠神将会给他们带来真知足。

    第四，他们应当努力使自己的心属灵，「当求上面的事，那里有基督坐在神的右边」（歌罗西书3：1）。

    如果基督徒不花时间思想天上的事，或所花的时间很少，相反把大量的时间用于盘算自己所想获得的今生事物上，那他们就只会使自己不满和不快乐。如果他们的心专注于求上面的事，并且他们花时间与神相交，那么当他们在世间事务上遇到问题时，他们就不会变得垂头丧气。

    第五，这一点与第四点的内容有着紧密的联系，即基督徒不应当去指望从大量的世间事物那里获得真知足。

    保罗写道：「只要有衣有食，就当知足」（提摩太前书6：8）。想获得许多今世财物的人常常会失望。所以基督徒应当以自己所拥有的为满足。他们应当听从对巴录的忠告：「你为自己图谋大事吗？不要图谋！」 （耶利米书45：5） 另一方面，如果他们所想得到的是属灵的大事，他们就不会失望。

    第六，他们应当治死自己残余的败坏，向世界是死的。

    他们不要满足于仅仅明白一点在日光之下的一切都是虚空的这真理。保罗写道：「我是天天冒死」，这意味着，他把自己看作是死的，向罪也看自己是死的；基督徒也应当如此。他们的秘密是，他们知道自己知足的唯一真正源泉在于属天的事，因此他们的心对今世之事是死的；「在神的荣耀和恩典之中，这些事对我们来说变得越来越陌生和暗淡。」

    第七，他们不应老是念叨自己的苦难。

    皮肤得病的孩子总是想去抓患处。基督徒在自己的苦难中也会如此。当他们在床上醒来的时候，他们还在念叨着自己的苦难；当他们与别人交往或向神祷告的时候，他们的思想一直充满着自己的痛苦。因此不奇怪，他们的生活没有丝毫的知足。他们该做的是经常思想神的良善，以使自己没有时间因自己的苦难而去抱怨和不快乐。

    当雅各的妻子因生孩子快死时，她给孩子起名叫便俄尼，意思是「苦难之子」。然而，雅各并不希望常常想起这孩子是如此之多忧愁和苦难的起因，所以他给孩子起名叫便雅悯，意思是「右手之子或有依靠的儿子」。在此我们学到，基督徒不应当总是念叨自己的苦难，而应该常常思想那些激励我们感谢神的事情。

    第八，在神对待自己这一方面，他们应当努力抱有积极的思想。

    如果有一个人常常这样看待自己朋友的行为，即认为他们总是怀着各种卑劣的动机，那这样的人不会有任何朋友。同样，信徒这样看待神对待自己的目的也是不对的。他们应当对神所做的一切抱有积极的想法，例如： 「神看到我过份眷恋那个东西的危险，所以祂出于慈爱而把那个东西取走了」，或者「神看到如果祂任由我富足，我便会落入大罪中，所以祂出于慈爱而把我变得不那么富了」，或者「神要我去承担起某项特别的责任，祂正为此而用苦难来预备我」。

    基督徒的问题是，他们的想法常常相反，以为神所做的是为了损害他们，像以色列人，说神把他们从埃及带领出来只是为了使他们死在旷野里（民数记21:5），或至少他们认为自己吃苦是因为神不顾他们。请不要忘记，爱是凡事相信（哥林多前书13:7），如果你爱某人，你就会按好的方面去理解他的行为（除非你很有理由怀疑他的动机）；你对神更应当如此，如果你对神待你的理解有九种是不好的，而只有一种是好的，那就要采用这一个而忘掉另外九个。

    第九，他们不应当注意他人属世的观点和幻想，特别是非信徒的。

    或许基督徒一直都享有知足，但因有一天他们被告知自己缺少某样东西，从此他们平静的心就被搅乱而再不安宁了。例如，很多基督徒把自己视为很穷，原因不是因为自己本来认为自己所拥有的不够，而是因为别人说他们所过的生活不够丰富。但如果他们在被告知这点之前是知足的，他们为什么要让属地的观念使自己心烦意乱呢？基督徒的真知足并不有赖于别人属世的看法。

    第十，他们不可过分满足于自己所拥有的今世祝福。

    一个原则是，人在多大程度上因失去某样东西而哀痛，那么他们以前就在多大程度上眷恋那东西（包括财产、家庭、声望等等）。因此，如果你不想因自己所遭受的苦难而过分哀痛，那么你就不可过分眷恋自己所拥有的一切。

    以上的内容能够帮助我们看到基督徒怎样获得真知足。


    第十章 怎样保持知足

    当患难来临时，信徒如何才能保持知足？在本书的最后一章里，我们将考察五个有助于他们在患难中保持知足的方面。

    第一，遭遇患难的基督徒不应忘记：神所赐给他们的是何其的大，而他们所缺的是何其的微不足道。

    他们所缺的常常是世人所拥有的，结果，基督徒有时会不满和发怨言（即使他们享有着非信徒所不知的属灵殊荣）。但是，虽然世人的财富、健康等情况可能比基督徒的好，然而世人还是正在走向灭亡的人；因此，基督徒没有理由羡慕他们。神已在基督里赐给他们「各样属灵的福气」（以弗所书1：3），所以，他们如果因自己缺少属世和暂存的事物而变得不知足，那么他们就大错特错了。

    第二，遭遇患难的基督徒不应忘记自己过去所受的祝福。

    一个人活到五十岁，其间有两年受病痛之苦，那么因四十八年健康的时光而感谢神，这就能使他保持知足，而如果因受了两年的病痛就开始抱怨，那么这只能使他的痛苦更甚。

    第三，遭遇患难的基督徒不应忘记，他们在这世界的生命是短暂的，而永恒是无止境的。

    他们只会在今世受苦，并且他们的一切患难很快就会过去。圣经告诉我们： 「我们这至暂至轻的苦楚，要为我们成就极重无比、永远的荣耀。原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的」（哥林多后书4：17，18）。

    第四，遭遇患难的基督徒不应忘记，在历史上，有许多神的子民受过更大的试炼之苦。

    雅各是亚伯拉罕和以撒的后裔，但他不得不同意为他母舅拉班作工多年。曾一度住在埃及王宫里的摩西，后来作为一个牧羊人劳动了四十年，最后返回埃及时，他是如此的贫穷，以至他只用一头驴就可以把自己的家人和所有的财产带回埃及（出埃及记4：20）。以利亚不得不呆在藏身之所，靠乌鸦供食生活。耶利米被掷入地牢。改革宗者马丁·路德死时没有任何财产留给妻子和儿女。

    而我们今天的信徒竟胆敢指望免去苦难吗？还有，如同在一切事上，他们在这一方面最伟大的榜样是主耶稣基督，祂的处境比狐狸和飞鸟还不如，连枕头的地方都没有。思考这些事情很有用，能使基督徒保持知足。

    第五，遭遇患难的基督徒应当因神赐给自己的一切而努力赞美祂。

    他们是新造的人，不再是罪的奴仆，也不再是被定罪的人等等；换句话说，他们有理由去赞美和称谢祂。并且，他们将会发现，这样做能使他们保持真知足。

    这就是真知足。我们是否享有这知足呢？圣经教我们怎样获得它。我们已沿着这条路出发了吗？初信者从他们开始过基督徒的生活时起，就应当努力培养自己有一颗平静和知足的心；信主时间长的基督徒则应当意识到自己在这方面还有许多的功课可学；但无论如何，所有的真基督徒都知晓，神是真知足的唯一源泉，这知足也是他们所渴望的。

    结语

    人人都想得到幸福。许多人一生追求幸福，从今世的事上寻求幸福和满足。他们认为，财富、地位、享乐或是与他人的关系能给他们带来真实而长久的幸福。但是大多数人发现，这些事只能给予人短暂的满足，不能使他们的心长久安宁。

    真正的幸福是知足，即人们永不改变的内在喜乐和心里的满足，它不可能来自今生的事物，它只能来自属灵和永恒的事，就是那些不受今生短暂之事控制或影响的事。

    如果你不是基督徒，那么你有必要明白，今生的一切并不能给你带来恒久的幸福；恒久的幸福只能来自于认识和爱戴独一的真神。

    如果你是基督徒，你就必须从神本身寻求越来越多的知足，好叫你能与古时的圣徒一同说，「除你以外，在地上我没有所爱慕的」。本书将指引信徒和非信徒从那永不改变的神那里找到他们真正的幸福。

    （完）