基督徒与苦难

基督徒与苦难

难题

目的

引言

一、信徒应有受苦的心志（彼前4：1-2）

二、信徒在苦难中应有的态度（彼前4：12-19）

三、信徒应靠主胜过苦难（彼前5：10）

结论


基督徒与苦难

    本书由圣网整理制作

    网址：http://zhsw.org

    邮箱：zhsworg@126.com


难题

好多基督徒以为，信主之后将不会遭遇到任何的患难。当他仍遭受患难时，便不知如何处理。

【上一章】　【下一章】

双点鼠标自动滚屏


目的

让他们知道基督徒应有受苦的心志。

对患难应有正确的态度。

知道如何胜过苦难。

【上一章】　【下一章】

双点鼠标自动滚屏


引言

苦难是一种情况（situation），一种心灵的感受（feeling），必须与人有关系。事情的本身不苦难，如大自然的变化，地震、水灾、台风等，都是中立的（Neuter）；但如果与人发生关系，则就有苦难的感受。又如人为的车祸、意外等，如果与你我毫无关系，则对我们而言就不是苦难。如越南战争，对在越南境内的百姓可能是苦难，但对香港、加拿大若没有任何关系，则不算为苦难。如墨西可、日本、唐山大第震是以此类推。

人都是脆弱的，并且回遭遇到魔鬼的攻击、人的攻击、自然灾害种种的打击，人在世上无论是直接的，或间接的，总会遇到苦难。

神并没有造苦难。耶稣说：“……..在我里面有平安。在世上你们有苦难，但你们可以放心，我以经胜了世界。”（约16：33）主耶稣是平安的源头。

今天很多基督徒遭遇苦难，往往不知如何处理，甚至被苦难打倒。人同此心，心同此理，人都不愿有苦难。然而“天有不测风云，人有旦夕祸福”。谁敢预料一生之遭遇呢？让我们学习怎样面对苦难，而胜过苦难。

【上一章】　【下一章】

双点鼠标自动滚屏


一、信徒应有受苦的心志（彼前4：1-2）

〖 A、效法基督在肉身为我们受苦的心志（彼前4：1），基督在十字架上为世人的罪受苦，他担当罪到流血的地步。我们当效法他受苦的心志。 〗

主耶稣自己甘心顺服天父的心意，来完成救赎的大功。主在客西马尼园向天父说：“……然而，不照我的意思，只要照你的意思。”（太26：39）主在肉身受苦，因此更能体恤按慰我们（来2：18，4：15-16）。

孟子说：“故天将降大任于斯人也，必先苦其心志，饿其体肤，空乏其身，行拂乱其所为。”表明要受苦才能任天下大业。

〖 B、以受苦的心志为兵器（彼前4：1） 〗

中国古语言：“吃的苦中苦，方为人上人。”有受苦的心志才能胜过魔鬼的试探。主耶稣存着这种心志与信心而胜过试探（太4：1-11）。有受苦的心志方能胜过患难的压力。若心志动摇，则对苦难倍感痛苦、容易失望、灰心丧志、悲戚。

“在肉身受苦的，就已经与罪断绝了。”这不是指受苦有除罪的功效；而是肉身受苦，结果停止犯罪。“断绝”，英文译为“ceased”，即停止、止住、禁止。意即罪的力量在我们身上停止交通。

通常罪是痛苦的根源。例有人喜欢享受罪中之乐，而放纵肉体的情欲，搞同性恋而患上绝症——AIDS艾滋病（即后天性免疫不全症候群，不能抵抗任何大小疾病的攻击）。“艾滋病”是一九八一年初发现，截至八五年九月止，亚特兰大国家疾病控制中心宣布，美国有艾滋病的男女，总数共有一万三千六百一十一名，至今丧命的已有六千九百四十四名。这仅是一国之统计，如果加上欧、亚、非、奥洲各地之患者，恐怕不易详计其数，犹如野火燎原，不可收拾。正如圣经所说：“………任凭他们放纵可羞耻的情欲。他们的女人把顺性的用处变为逆性的用处；男人也是如此，弃了女人顺性的用处，欲火攻心，彼此贪恋，男和男行可耻的事，就在自己身上受这弃为当得的报应。”（罗1：26-27）

八五年十月美国巨星洛赫逊（Rock Hudson）因患艾滋病死亡，震憾美国国会。便立即增加拔款近二亿研究艾滋病，并许公共卫生局长关闭同性恋浴室。因放纵情欲之故，导致消耗国库数亿美元，这些都是百姓的血汗钱——税款。箴言警告说：“公义使邦国高举，罪恶是人民的羞辱。”（箴言14：34）

耶稣宁可在十字架上受肉身之苦，而不愿从十字架上下来；他宁可受讥笑之苦，而不肯满足心中的骄傲；宁可受身体的饥饿，不肯听魔鬼的引诱而犯罪以满足肉体的情欲。摩西有受苦的心志，宁愿与百姓同受苦，而不肯屈享皇宫之乐，约书亚为事奉神，而选择站在神的一边（书24：15）。这都是以受苦的心志为兵器以致得胜。

〖 C、受苦的心志能导引神的旨意（彼前4：2） 〗

受苦的心志能使我们遵行神的旨意，而不随从人的情欲。“情欲”原文是复数字，指各种的邪情私于。如约翰所说，“肉体的情欲，并今生的骄傲”（约壹2：16）。人如果受肉体情欲支配，则不能遵行神的旨意。例如参孙原本是分别为圣归神，是一位大能的勇士，却败在妓女手中。又如亚当原本有神的形像，却因贪图肉体情欲的满足，违背了神的心意。一个注重肉体情欲的人，断断无心遵行神的旨意。世界的情欲都要过去，惟有神的旨意才能永远长存。如耶利先知，曾遭受多少的煎熬、讥刺、压力、监禁、反对、然而，他存着受苦的心志，虽然以泪洗脸，仍然凭信心遵行神的旨意，完成神所托付的使命。

笔者大儿子摩西八个月时，曾因发烧而医生诊断错误，配错药，经服药八天，高烧不退，反而升高，全身发肿，并起红班。后蒙教会姐妹指示转到小儿科专家诊治，发现已是药物中毒，白血球过高，生命垂危。医生说能否康复未有把握，即或将来康复脑部是否受影响，智力是否正常亦不得知！内子闻此消息有如晴天霹雳，不眠不休数昼夜，留在医院中全心看顾。而我又得到台北同工会，真是在两难之间。只好发信给一些同工，请求代祷。我自己向神说：“神啊！求你施恩，儿女乃是耶和华所赐的产业。仆人已将自己奉献给你，也把孩子奉献给你，仆人只是代管理。我们乃是愿遵你的旨意而行……..。”老实说，我乃是在痛苦中含泪向神说的。我凭信心到台北开同工会，把孩子完全交托神。太北同工也诚心合意地迫切为这事祷告。感谢主，在人不能，在神凡事都能。当我返台中第三天，就领孩子回家。医生说百血球直线下降，在其医疗经验中可说是奇迹。至今，摩西已是大二了，一切课业颇佳，智慧与身量均正常有余。这全是神奇妙的大恩。多少时候，我们要学习在同苦中遵行神的旨意。

“在世”，指肉身在世上。“度余下的光阴”，指信主之后一生的时光，要一生遵守神的旨意。如保罗信主之后一生遵行神的旨意，而的公义荣耀的冠冕（提后4：7-8）。

【上一章】　【下一章】

双点鼠标自动滚屏


二、信徒在苦难中应有的态度（彼前4：12-19）

〖 A、不要震惊（彼前4：12） 〗

不要以为奇怪，信徒造遇苦难是免不了的。

“火是试炼”，原问即“火炼”、“火烧”。有人认为当时信徒之产业被人恶意放火焚烧，意思也是指逼迫像烈火般地酷烈痛苦。

不要震惊，苦难也是信心和品格的试验。苦难能锻炼我们刚强，更倚靠主，更长进。

〖 B、倒要欢喜（彼前4：13） 〗

在苦难中倒要喜乐。耶稣提到产妇生产是痛苦的，然而的着孩子却是喜乐的。愁苦并不能解决苦难的问题，喜乐反而能的着力量（尼8：10）。

1、是与主一同受苦

我们为主名受苦，便是在“主的患难上”有分（启1：9）。如果能把为主名受苦当作是荣耀的，则苦难已不再是重担。

彼得虽被石头打、被审问。当被释放时，心里充满喜乐，因被算配为主名受辱（徒5：41）。

2、有荣耀的盼望（彼前4：13）

因主要再来，故在地上的苦难都是暂时的，那时我们要于他的有分（西3：3-4）。

主也为前面的喜乐，而轻看羞辱（来12：2）。“我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。原来我们不使顾念所见的，乃是顾念所不见的。因为所见的是暂时的，所不见的是永远的”（林后4：17-18）。

3、是有福的（彼前4：14）

为主受苦是有福的，因为天国是他们的，而且在天上的赏赐是大的（太5：11—12）。信徒尽管遭受辱骂逼迫，还不至绝望，相反的乃是在天上大有盼望。“因为神荣耀的灵常住在我们身上”。 荣耀的灵就是圣灵。圣灵也叫真理的灵（约14：17，15：26），恩惠的灵（来10：29），智慧和启示的灵（弗1：17）。圣灵在信徒身上作其荣耀的工作（诗3：3，89：17）。

〖 C、为信仰受苦不以为耻（彼前4：15-16） 〗

为信仰作见证应视为荣耀，因为信主耶稣是正大光明的。世界上多少成功的君王、总统、医学家、科学家、政治家都表明其救恩与信仰的见证。甚至多少人为信仰丧失自由反而有生命的见证。为基督徒（这名）受苦，并不必自卑。因为耶稣说：“……….把我和我的道当作可耻的……也要把那人的作可耻的。”（可8：38），作恶受苦才是可耻的（彼前4：15）。

〖 D、要一心为善行神意念（（彼前4：19） 〗

神的旨意高过人的意念，愿神的旨意行在地上如同行在天上。为善是本分，作恶是越轨。为善是美好信心与品格的表现。

信徒千万不可以苦难藉口，而松懈、退后、消极、颓丧、停止追求。乃要忠心、顺服、追求、积极、向上。圣经说：“行善不可丧志。”（加6：9；帖后3：13）

〖 E、交托主（彼前4：19） 〗

主将自己交托给神父（彼前2：23）；大卫把一切托给神（诗31：5）；司提反为住殉道，将一切托给主（徒7：59）；耶路撒冷初期的信徒把一切托给主（徒4：1-3，24-30）。

交托就能安息。交托是信靠的表示，交托是让神负责和让神施恩。人越是靠自己挣扎，就越是痛苦。

有一次我与白立德博士同乘一班机从纽约飞往华盛顿D。C。因暴风雨影响气流，飞机起伏波动，杯盘狼藉，机上乘客不知所措，心灵的紧张与恐惧可谓前所有。在这种绝望的环境中，那些没有信仰的人，恐惧空难随时会爆发，只有悲伤哭泣。我与白博士则不然，诚心祷告，把一切交托主。让神负我们神命安全的责任，心灵中的平安，诚非言语可以形容。神带领我们度过一切的危险。

【上一章】　【下一章】

双点鼠标自动滚屏


三、信徒应靠主胜过苦难（彼前5：10）

〖 A、主的恩典足以应付诸般的患难 〗

我们蒙救赎，无论是过去、现在、将来，全赖神的恩典来紧守。各样美善的恩赐都是从神而来的（雅1：17），神的恩典是我们随时的帮助（来4：16）。神的恩典够我们一生之用，苦难不会重于神的恩典。

〖 B、在永远的荣耀中，再也没有苦难，苦难是荣耀的预备。苦难是暂是的，荣耀才是永远的。 〗

我们必与主同活，并将要与他一同作王（提后2：11-12），这是和等荣耀的应许。

〖 C、神亲自帮助我们胜过苦难 〗

“亲自”包括神父、圣子，圣灵亲自与我们同在，神主动地参予，神的亲自同在是何等特别的关切。

神亲自“成全”我们。成全是使某件事达到恰当、正常、美好的状况。我们在苦难中可能会灵命走样，可能会有不正常的光景。但神要成全我们，使我们合他的心意达到正常的光景。当我们遭遇苦难，神会赐下力量和信心，使我们能够做的恰到好处。

神“坚固”我们。使我们在信心上巩固、稳妥。

主坚固其门徒。主差遣彼得坚固弟兄（路22：32）；主亲自坚固信徒的心意和信仰（罗16：25）。

神“赐力量”给我们。使我们强勇可以胜过仇敌。胜过仇敌。胜过苦难不是单靠自己的力量，也不是单靠教会联合的力量，乃是靠神的力量。

【上一章】　【下一章】

双点鼠标自动滚屏


结论

我们在世上会遭遇苦难（约16：33；来10：32—39），但不要怨天尤人。总要以积极的思想和态度来胜过它。我们不是主张受苦主义，也不是自讨苦吃。

苦难也有正面的意义，受苦是与我们有益的（诗119：71），苦难能使我们更长进、更成熟，并能成为别人的安慰。我们若有受苦的心志，靠着主和圣灵的帮助，也不致被苦难打倒，反可胜过苦难。

〖 讨论 〗

1、与别人分享一件自己遭遇苦难的事。你如何处理它？

2、当你遭遇苦难时，你做什么？请分享你对以下经文的意见。

a) 祷告（诗107：6，13，19，28）

b) 领受神的话（诗119：92—93，153）

c) 传福音（提后4：5）

d) 顺服（来5：7—10）

e) 长进（罗5：2—5）

3、受苦是否有正面的价值？（诗119：71）

〖 建议 〗

1、为过去的苦难凭信心感谢神。

2、去安慰正遭受苦难的人，与他分享本篇信息，并为他祷告。

3、请先读参考书籍二本。

【上一章】　【下一章】

双点鼠标自动滚屏