基督圣迹

基督圣迹

隐默时代（耶稣三十岁以前之事）

    第二章 诞生

    第三章 欢迎

    第四章  遁逃

    第五章  幼年

    第六章  拿撒勒人

    习题

筹备时代（自约翰施洗至约翰系狱）

    第一章   基督之先导

    第二章耶稣之受洗

    第三章  耶稣召徒（或使徒从主）

    第四章 水变为酒（第一神迹）

    第五章 洁除圣殿

    第六章 夜间之客

    第七章 叙加布道会

    习题

欢迎时代（自约翰被逮至第三逾越节)

    第一章  剙（创）立天国

    第二章  初传道于加利利

    第三章  登山宝训

    第四章  广行神迹

    第五章  三等答词

    第六章  罪人之友

    第七章  任命使徒

    第八章  十架之影

    第九章  天国之喻

    第十章  生命之粮

    习题

反对时代（自第三逾越节至末次进京）

    第一章 退归异邦

    第二章  人子为谁

    第三章  十架之预知

    第四章  登山变像（神国临格之预像）

    第五章  教徒谦卑

    第六章  构庐节（住棚节）宣道

    第七章  羣羊之牧

    第八章  大队布道

    第九章  祈祷规范

    第十章  耶稣于社会

    第十一章  悔改之喻

    第十二章  勿事玛门

    第十三军  模范家庭

    第十四章  富贵少年

    第十五章  经耶利哥

    习题

获胜时代（自进京至升天)

    第一章  荣耀日（进耶路撒冷）

    第二章  权柄日（拜一之事）

    第三章  辩论日（拜二之事）

    第四章  橄榄山之预言

    第五章  新圣殿（最后之勉词）

    第六章  客西马尼（至高之祈祷）

    第七章  犹大卖主

    第八章  耶稣被审

    第九章  耶稣钉十字架

    第十章  耶稣被葬于墓

    第十一章  耶稣复活

    第十二章  耶稣升天

    习题


基督圣迹

贾玉铭（1880年-1964年）字德新，号惺吾，山东安丘县人，是中国基督教福音派的著名神学家、神学教育家、解经家，出任过很多神学院、灵修院的教授跟院长。

主要著作有《神道学》 《宣道法》《教牧学》《灵修日课》和《圣经要义》(8卷) 等10多部。曾编著出版《灵交得胜诗歌》、《圣徒心声》等四本赞美诗，其中绝大多数歌词都出自他的手笔。贾牧师因病于1964年4月12日在上海离世，安息主怀，享年86岁。


隐默时代（耶稣三十岁以前之事）

第一章 谱系

异哉，耶稣之传记，竟以家谱为开端。论及出现于新约时代之基督，竟絮絮不休，历述旧约时代之古人。且以马太福音所载，与路加福音所记互异。此其故论者虽聚议纷纷，惟以年湮代远，卒莫衷一是。第圣灵既默感使徒，以基督之谱系，列于新约之卷首，要以此乃救道之所由出，而决不可或忽者也。试略述之于次。

一、二谱系不同之原因

（一）马太福音原为以色人而写。故自大卫而下，谨依帝王之胄而记，以表耶稣为王之意。路加福音，系为异邦人而写。故谨按世系而实录之，以明耶稣为万人之救主。

（二）马太乃表示耶稣为应许列祖之弥赛亚。故自亚伯拉罕顺序至耶稣。路加乃明耶稣为人子，与人类有密切关系。故按其世系，而追溯至人始亚当。

（三）马太所载，乃约瑟之家谱；而路加所记，乃马利亚之家谱。

（四）二谱系所以互有异同之处，乃以马太所记，系帝王之胄。有时乏嗣，即以他人承祧。而路加所记，非大卫子所罗门之世胄，（太一6）乃大卫子拿单之子嗣也（路三31）。

二、耶稣在于谱系之身位

（一）亚伯拉罕之子。 福音书首言耶稣为亚伯拉罕之子（太一1）。乃为表示耶稣即按照亚伯拉罕之盟约与应许（创十二3 十五19-21），以为万人莫大之希望也。

（二）大卫之子（太一1 路三31-32）。 乃为表明耶稣承继大卫之王位（撒下七12-16 赛十一1 徒二20-32 十三33-37 启五5 二十二16）。

（三）人之子（路三38）。 乃明耶稣诚然置身于律法下，而为人之子。堪以为人遵守法律，而为人类之救主也。（太八20 二十六64 可二10 十四62 路五24、二十四7 约三13-14、31）

（四）神之子（路三38）。 表示耶稣乃承受万有者（来一1）。即亦神亦人之基督也。

三 、谱系分三时代之要义

按马太福音之谱系，尝分为三个十四代。此非特表示犹太历史之三大时限，亦且有属灵之深意寓于其中也。

（一）盟约时代 首「十四代」。即自亚伯拉罕至大卫，乃攸关盟约及应许之时代。以上帝于此时代中，对于亚伯拉罕、以撒、雅各、犹大、摩西、大卫、诸人，皆有论及耶稣至切要之应许或盟约，以表显耶稣对于世界之关系焉。

（二）列王时代。 其第二「十四代」。即自大卫至俘往巴比伦时。乃表显耶稣为帝王之胄，将坐于伊祖大卫之位，而为和平之君，天国之王也。

（三）播散时代。 其第三「十四代」。即自迁往巴比伦，而至耶稣。其要意有二：

1、归复之份子由此重组神圣之选民国。 盖自兹以往，将敬事偶像，并与异族联婚之罪俗，永远弃除。亦再无南朝北国之分。堪称上帝之选民焉。

2、散处之份子藉以表示新约之教会。 当时犹太人赋归者无多，仅二支派而已。其余十支派，仍散处异邦。考其散处异邦之景状，洵可为新约教会之表示焉。盖伊等虽与异族杂居，究不与异族混淆。惟一心注念圣城耶路撒冷。且于各地设有会堂，大众会集，敬事上主。不同异邦之流俗，不拜外族之偶像，虽曰为寄居之过客，终有上主可依可靠，而在于上帝家中作生活，此正堪为新约教会之表示也。

由是以言，其谱系所以分三时代，非无故也。由第一时代，可以征实即耶稣为应许列祖之弥赛亚。即万国万民赖以蒙天眷者。于第二时代，可以显示所应许之耶稣，即天国之君王。亦即承继大卫之荣位者。由第三时代，可以表明由此基督取赎之教会，不问在于帕勒斯听，或在于异邦，均可为归献上主之圣民焉。

四、吾人对此谱系之感想

（一）神应许之坚确。 神尝应许亚伯拉罕之裔，大卫之家，将有救主诞生。时日一至，耶稣果应运而生。以是知神之应许，终必如言而验也。

（二）神对异族之观念。 如此谱系中，尝述及大马氏，拉合氏，路得氏，此外亦有所罗门之母，罗波岸之母，皆异族人也。竟得为耶稣先祖之列，神自古不轻视异族，于此可见。

（三）耶稣诚女人之裔。 当原祖陨越之时，神尝许以女人之裔，将破蛇首。谱中果载述耶稣非生而为约瑟之子，乃生而为马利亚之子。有如保罗所言：「及至时日满足，神遣子为女子所生」（加四4）。是也。

（四）人寿命之无几。 夫自亚伯拉罕至耶稣，按圣经历史，仅一千九百载。即历四十余代。按路加书之所载，已历五十有五代。是古人之寿命，虽曰较长，亦仅如「云雾聚散攸忽，出没顷刻耳」。

（五）耶稣之谦抑。 谱内所载，多为恶者流。耶稣竟然诞降其裔，其谦卑为何如乎。


第二章 诞生

自古以来，宇宙间之唯一大事，其惟基督之诞生乎!盖以「天为宝座，地为足凳」。「穹苍为帐帏」。之万王之王，万主之主，竟能道成肉身，诞降凡尘，而为襁褓中之婴儿。考之于旧约，上帝已为此费尽数千百载之计划与筹备。验之于新约，人类得以此受有无量之厚赐与幸福。以及世运之转变，神人之交通，罪囚之得生，天国之建设，胥赖乎此焉。

一、诞生之时 （希律王时）

（一）为七十个七将满期之时（但九25-27）。 按天使加伯列所示但以理之定命。自重建耶路撒冷（尼希米二1），逮及受膏君时，必历「七个七，又六十二个七」（即四八三年）。逾[六十二个七之后，受膏之王见戮」。是明言自诏建圣城，至基督受死，当为四八三年。以此考之于史乘，无不吻合焉。

（二）为以扫之轭得脱除之时。 希律王以东人也。按以撒之祝嘏（福），以扫执政时，必将脱除雅各之轭（创二十七40）。第即雅各祝福犹大之言。犹太族中，必代有秉钧执政之人，以待赐平安者至（创四十九10）。是明言政权离犹太时（即以东人执政时），即基督诞降之期也。

（三）为对于选民最适宜之时。 当时选民，固已深受上主之训示，合众先知之预言预表而论，几如一幅完美图画。将弥赛亚之出身、之为人、之工作、诸端，皆描绘而出。加以时世之感触，其殷望弥赛亚之心，更深而切。迨主后三十七载，即亡于罗马。圣殿倾毁，人民驱散，如此时不诞降，更待何时也。

（四）为预备之工最完善之时。 时值罗马国势大张，版图极广；道路修备，四通八达；以亚利山大之获胜，致使希利尼文通行各地。且以犹太教徒之分散各处，偏设教堂，皆可羽翼福音之流行也。

（五）乃值冬至阳光渐盛之时。 时届冬至，阳光以渐正射于地，寒苦之世界，将旦得其煦育，称为「义日」为「世光」之基督，亦适逢其会，诞降于世。妙哉!

二、诞生之兆

（一）神使报信于处女。（路一30-38）

（二）神使报告于约瑟。（太一18-25）

（三）撒加利亚夫妇说预言。以利沙伯之预言。（路一39-45）撒加利亚之预言。（路一57-末）

（四）神使传报于牧人。（路二8-20）

（五）景星显现于东方。（太二2）

此按圣经所载，显然之朕兆也。盖以至高神子，遽临尘世，圣洁无污者，甘为人负罪之圣羔；全知全能者，竟为无智无识之婴儿。永活之灵，易为血肉之体；万军之主，成为万人之仆。似此惊天动地之大事，安能不有奇异之朕兆，预为表示于人乎?

三、诞生之地 （伯利恒之槽内）

（一）生于伯利恒城。

1 验圣经之言。（弥五2）

2 乃大卫之城。（路二4 约七42）

3 为僻小之地 约书亚与尼希米胪述各大城郡时，未言及之，以乃小城也。天使报信于牧者，惟言在店中，而未述明在何店中，想是城仅有一客店，无须明言也。此皆足以表示耶稣之谦卑。

4 为馒首之家。 伯利恒城，义即馒首之家，正堪为耶稣之生身处。盖耶稣即天降之生命粮，俾世人食而得生者。

5 有活水之泉。 夫伯利恒邑门之侧，有活泉焉。大卫不胜欣羡，尝遣人汲之（撒下二十三15）。吾人从主，主非特受有生命饼，亦且受有生命水也。

耶稣既如经言，生于大卫城中。吾人果欲耶稣临于心内，亦须确为大卫之子，存心谦抑，为真以色列人，自可蒙耶稣之养育，而得活水之滋润矣。

（二）诞置之槽中。 圣经有二言；可以表发天婴耶稣诞置槽中之要义。

1 以客店无隙地（路二7）。约瑟、玛利亚，由拿撒勒抵伯利恒。经百里之遥，想其时天色已晚，旅舍客满，无处容身矣。不得已乃假牛棚为一夜之宿。时值救主诞降，遂裹以布，置于槽中。异哉!店中虽有隙地，留居各色行人，竟不能容留万王之王，此情此景，于各时各地各界人士，以及各会信徒心中，不亦尝见乎。盖人心内，每充以世情俗虑，多无隙地，留为天来之尊客也。

2 其至己处，己民不纳之（约一11）。夫伯利恒，耶稣之家也，家人竟不欢迎之。且耶稣之生平，不问至何地，见何人，作何事，无不表见此情势。即迄于今日，耶稣每欲临汝家中，寓尔心内，不亦时现此景象乎?惜哉!

四、生之之人（处女玛利亚）

（一）验经言。（赛七14）

（二）为圣者。（路一35） 非由人道而生也。

（三）为神子。（路一35） 乃由灵感而生也。

（四）为奥妙事。（提前三16）

奇哉!上下千古，人道未变。而基督之诞生，其不由人道者，乃以自原祖违命以还，遗传之恶性，皆与人有生以俱来，使基督诞降，不假处女之身，将终不免罹此恶缘，而受罪污之传染，之株连，将何以「为人成圣」，而为万民赎罪之救主乎?是以基督之事工，当自此奇异之诞生始。欲研究基督之生涯。要以此为最重要之事实。不得以寻常之事理，解决此神圣之难题。盖以人之智力学识，究不能洞悟上帝无尽之奥妙也。

五、诞生之故（以马内利与耶稣）

基督诞生之故，可即其未诞降以前，所命以马内利与耶稣二最高之名称显明之（太一21-23）。

（一）以马内利（义即神与人偕）。 耶稣所以为以马内利，时与吾人偕同之原因。

1 必为以马内利始将上帝显示于人（约一18 十四9）。盖人非与主偕，必无由识上帝也。

2 必为以马内利，始将真理表彰于世（约一14）。 非道成人身，时与人偕，人终不克明道之究竟。

3 必为以马内利，始有人之经历（来二17-18）。

4 必为以马内利，始为人立最高之标准（腓三14 弗四13）

5 必为以马内利，人始得其随时之济助（来四15-16）。

（二）耶稣（义即救主）。 何以耶稣必降生人世，始克为人之救主乎?

1 非此不克代人守法律。（加四4）

2 非此不克为人灭罪身。（罗八3）

3 非此不克为人胜死权。（来二14）

4 非此不克令人披戴基督。（罗十三14加三27） 以道先成人，而后人始成道也。

5 非此不克令人复回原尊。（来二11）

附注

1 耶稣生年考。 耶稣诞生之年，以今纪元推之，当在纪元前四年，盖主后五百余年，有教中名士，推定耶稣之生年，错定四年，故有是误。

2 牛槽。 按耶稣生时，其诞置之处，教会相传置马槽中。第原文祗言槽字，而未言马字。犹太百姓，多不畜马。而畜马者，多军人与王家。谅所言之槽字，乃牛槽或羊槽也。

3 圣母玛利亚。 新约书中名马利亚者，计有六人。读者不得淆浑。

（1）主母马利亚

（2）抹大拉之马利亚（路八2）。

（3）小雅各与约西之母马利亚（可十五40），即革流巴之妻亦主母之姊妹（参约十九25 太二十七56 可十五40）。

（4）伯大尼之马利亚（路十39-42约十一7又十二3）。

（5）约翰并马可之母马利亚。亦巴拿巴之妹（徒十二12）。

（6）保罗之助士马利亚（罗十六6）


第三章 欢迎

夫万王之王诞降于世也，虽未见有朝臣崇拜，百姓庆祝，「下临于己地，人不纳之」。「光照于暗，人弗（不）识之」。其卑贱贫微，甚于常人。即表面形式上论之，毫无荣光之可言。然于旅居卧槽，静默无声之中，不无属天属灵之荣耀，射照其间。先有天使天军欢送于前，复有虔诚信士欢迎于后，是伯利恒之牛牢，遽然荣光灿烂矣。

一、牧人之欢迎（第一布道团）

当基督诞降之顷，伯利恒之郊野，有牧者在焉。忽见荣光四射，有天使来相告曰：今日大卫城中，为汝侪诞生救主矣。牧者闻言，同往观之，所见果然，遂以所见遐迩播扬。（路二5-21）想如此之佳音，天使未报于恒切禁食之法利赛人；亦未传于熟读圣经之文士；而独告于荒野之牧人，俾为新约时代之首先传福音者，果何以故?

（一）以其为上帝之牧者。 盖以若辈所牧之羊，乃为圣殿献祭之用，而为基督之预表。天使报告于牧人，一若告以上帝之羔已至，嗣后无须献祭矣。

（二）以其为警醒之牧者。 牧者警醒不倦，于夜间迭守羊羣，诚堪为福音使者之模型。

（三）以其为野外之牧者。 无世事之萦绕，无俗务之纷心，其灵目之明，灵耳之聪，自堪闻世外之佳音，而见天来之圣迹也。

（四）以其乃见主之牧者。 牧者之为主作证，乃以亲见基督，以其所见所闻者，遍传于人也（路二17）。

二、西面之欢迎 （第一在主安寝者）

基督既置身于律法下，故诸事谨依法律而行。按摩西之律，男儿生后，于第八日，必行割礼。至逾四旬，必行洁净礼。并每同时行献奉礼。今耶稣之父母，亦按此而行之。第以家道清贫，献子归神时，仅以二鸽为祭礼。适值其时，有苍苍垂老之先知西面，受感于灵，代表犹太会众，虔致欢迎之词，以表崇拜之诚云（路二21-25）。

（一）其得欢迎基督之原因。

1 其待人也最公义。

2 其事神也最虔诚。

3 其望主也最恒切。

4 其感于灵也最充溢（上四条见路二25）

5 其受主之应许也最的确（路二20）。

有此五者，不问对神对人对主对己，堪称完善，而心无愧怍矣。若而人者，即基督乐意显与之人也。

（二）其欢迎基督之幸福。 （即在于主安然而逝也）

1 既见主之救恩，死亦瞑目。

2 既见主之救恩，死权全消。

3 既见主之救恩，死而非死。

三、亚拿之欢迎 （最热诚之百岁老人）

当耶稣奉献于神时，入圣殿朝觐欢迎者，非独西面已也，尚有孀居八十四岁之女先知亚拿，适值其时，趋前崇拜，以尽欢迎之忱。至亚拿所以代表以色列会众，欢迎基督者，亦非无故也。（路二36-38）

（一）持己。 为嫠（寡妇）八十四年。可见其品格之高尚。

（二）事神。 身不离殿，禁食祈祷，昼夜事神，足征其信仰之热诚。

（三）待人。 其克传报主之佳音，「于耶路撒冷所有望赎诸人」。则其与诸圣徒之相识相睦，可以概见。年逾期颐之嫠妇，尚克传报于所有望赎诸人，想必当时会中之热诚份子，已寥若晨星矣。盖不逾乎嫠妇相识之外也。

四、博士之欢迎（异邦首熟之果）

美哉!欢迎基督者，固有自犹太与以色列而来之选民；亦且有自远东而来之异族人焉。第自远东而来之博士，果为何许人，并由何地而来，论者每不一其说。兹以圣经未详，故不深究。试言其欢迎基督，堪为后世法者，略述于下：

（一）第一问言。 夫旧约之第一问言，乃上帝寻觅丧亡之罪人曰：「汝何在」（创三）?此一问也，可为旧约之要旨。而新约之第一问言，乃罪人寻觅基督曰「王何在」？此一问言，亦可为新约之要旨焉。试述此二问题之别。

1 神寻人在先，而人寻神在后。（否则无寻神之路，亦无寻神之力。）

2 神寻人，人去神愈远。人寻神，神乐为所遇。（如以星为其向导）

3 神寻人，以人迷亡。人寻神，乃复归原本。

4 神寻人，悲观也。人寻神，乐观也。

5 神寻人，乃为人辟生路。人寻神，乃入神之恩门。

6 神寻人，以子赐之。人寻神，宜以身灵献之。

7 神寻人，为神最大之工。人寻神，亦人至要之分。

8 神寻人，或托人代办。人寻神，必人躬亲为之。

9 神寻人，以爱字。人寻神，以信字。

10 神寻人，费几多谋猷。人寻神，至容且易。

（二）最美之献奉。 博士崇拜基督，尝献以至美之贡物，以表其欢迎之至意。

1 献己身。 博士一见基督，即膜拜之。是尊基督为主，而以己身归服之属于之也。

2 献礼物。 所献之物品有三：

（1）黄金。 表基督为王。乃以显示基督，即天国之君王也。

（2）乳香。 表基督为神。盖乳香乃人事神时所焚之圣品也。

（3）没药。 表基督为人。以没药乃为必死之人安葬之用也。

总言之，博士非特以身归献基督，且藉用物质表示其爱戴之诚。其所献之三种贡物，亦所以表显耶稣为天国之王，即神而人人而神之基督也。如仅献贡物而不献己身，亦必不克蒙基督嘉纳焉。

（三）至嘉之模型。 博士之欢迎基督，其有堪为吾人模型，而为万世之表式者，亦非一端。

1 不辞劳。 自东方来至耶路撒冷。

2 不畏难。 不避险阻，不畏王命。

3 不惜时。 远渡沙漠，跋涉长途，谅消磨光阴不少也。

4 不自高。 以东方博士资格，膜拜一异族甫生之婴儿，亦奇矣哉。

5 不怀疑。 其信仰至单纯。盖不以所见寒苦卑贱，减其信也。

6 不重财。 盖奉献基督以至贵之贡物也。

总此四等人而言之，无一而非信徒欢迎基督之代表之嘉模也。可敬可爱之基督徒乎!今基督不时临于汝心，汝果如此欢迎之否乎?


第四章 遁逃

夫伯利恒去耶路撒冷，仅十八里许。而诡谲万端之希律，既未得博士之回报，以为失计，寻即下动员令，幸大兵未至，耶稣已逃往埃及矣。此其中亦不无要义存焉。或以马太一至七章，所论耶稣之事迹，适与摩西五经所述以色列之行程吻合。于马太一至二章十五节，适为创世纪之要义。如首论耶稣之本原，终述耶稣之遁于埃及是也。自二章十五节至七章。可为出埃及并民数记诸卷之要义。以耶稣受试于荒野四十日，犹如以色列人飘流荒野四十载。其登山宝训所授之新法律，亦如以色列人于西乃山亲受上帝之训令也。盖耶稣之行踪，每与旧新约圣民之历程，前后映照。此乃言其逃往埃及一端，已有选民预为表示焉。

一、旅费之筹备 （耶和华自备）（创二十二14）

约瑟一寒士也，其逃往埃及之旅费，决然无从筹备。所深幸者，上帝必不强人所难，预遣远东博士，奉献黄金等物。而只聆主命之约瑟，既于梦中受有神之明命，虽旋即就道，亦无阻难矣。在昔亚伯拉罕，尝以「耶和华自备」一语以自慰，并慰其子以撒，且以此名其奉献以撒之地。即近代剙（创）立内地会之伟人戴得生君，亦时以此语悬诸壁间。以为内地会之金句。盖以吾人力之所不及者，全能全爱之神，必亲为筹备也。

二、逃避之原因 （天命与人事）

顾或者曰：希律固极凶残矣，其于基督何耶?全能之神，讵不能废其恶谋，阻其妄行乎?何必嘱令约瑟携带圣母与天婴，远适异国焉哉!

（一）此乃人力之所及。 举凡人力之所能者，上帝必不越俎而代。如深悟谚语所谓「尽人事听天命」一言，其庶几矣。（太十23）

（二）藉试约瑟之信心。 约瑟或意想耶稣果为神子，神必有善法护理之，何须作远避之计也。但其遵神命以行，毫不犹疑，立即起身，其信心之坚深，可概见矣。

（三）表见基督之困阨。 其诞降也置于槽中，一襁褓婴儿，于以色列全地无处容身所。可慰者，其乃为他人之罪被逐自世上之迦南，非同世人，概为一己之罪被逐自天上之迦南也。

（四）显示犹太之见弃。 耶稣甫降人世，即离犹太，而至异邦。此正堪表示上帝于今时代，如何将犹太人囿于不信之中，而特救异邦人焉。

三、诸婴之被戮 （首先为主牺牲者）

恣杀诸婴一节，论者每谓不成事实，盖希律虽凶残，或不若是之甚也。然观希律，既杀其爱妻，复戮其三子，于将死之顷，犹嘱令惨杀犹太之教会领袖七十人，似此残忍无道，婴儿之遇祸，自不足为奇矣。且有先知耶利米之预言，今可征实（耶三十一15）。第婴儿何罪，竟然死于非命乎。

（一）生非虚生。 盖以极短之生命，成就莫大之事功也。

（二）死不徒死。 世人之老死病死，同一死也。何如婴儿之为耶稣死，并代耶稣死，非特死不徒死，亦且为最荣幸最有价值之死之为愈乎!

（三）死而未死。 虽曰死于非命，而万世留芳，荣光灿烂矣。盖此诸婴，乃首先为基督牺牲者也。

（四）由死入生。 甜乃苦之果，死为生之门。为基督「丧掉生命者，正所以保全生命也」（太十六25）。婴儿今为耶稣捐生，日后耶稣亦为婴儿舍命。婴儿一时为基督而死，耶稣万世为婴儿生活矣。

四、埃及之居留（神旨难测）

埃及者，含国也，为奴之地也。亦世俗之代表，神民之劲敌也。神子耶稣，竟然以埃及为避难所，真有出人意外者。

（一）埃及每为神民之庇所。 如亚伯拉罕二次赴埃及，雅各全家去埃及，今耶稣亦步其先祖之后尘矣。

（二）神每利用俗事全其美旨。 埃及固为以色列为奴之地，是为神所利用以为耶稣之安身处矣。此景此情，亦每于历代信徒之事迹表见之。

（三）埃及亦在上主眷爱之列，盖「耶和华将锡纯嘏（福）曰：埃及人我之选民也]（赛十九25）。

五、旋归之必须 （出埃及）

耶稣旅居埃及，果为几何时，论者每不一其说。但基督逃往埃及后，为时无几，大希律即死。谅其居留埃及，亦仅数月，或仅历数旬而已。至其所以旋归之原因，固在于先知之预言（太二15何十一1），复有天使之指示（太二19-20），且以救世之道，必出自犹太（约四22）。基督奉使，亦特为以色列家之亡羊（太十五24）。更以神子，决然不得以为奴之埃及地为安乐家也。昔以色列家，不问男妇老穉，尝携带财物，毅然出离其地矣。吾人从主，亦以出埃及为初步工夫也。盖以神民，决不得终留于埃及，而为世俗中人也。

综言之，耶稣之往返埃及，其堪为吾人之灵训者，亦非一端。其行程，其步履，皆由神之明命（太二13，16-20）。吾人之程途，如不显有主旨之启示，亦不得冒昧而行焉。


第五章 幼年

耶稣幼年之传记极简略，盖圣经罕言其事，后人亦未由揣测而知也。然耶稣为万世之师表，其幼年之事迹，仅即圣经所载之三四语而论之，亦足为青年人之模型焉。

一、岂不知我当以父事为念乎 （表示耶稣之怀抱）（路二49）

此一语也，乃按圣经所载耶稣所发之第一言。即此言，亦可晓然于耶稣毕生之怀抱与目的矣。盖耶稣年甫（方始）十二，偕双亲诣圣京守节，七日节筵已毕，约瑟等旋归就道，途次忆及耶稣不与偕，异哉!练达老成虔笃审慎如约瑟夫妇，受有上帝之任命，之重托，堪为耶稣之父母者，竟然将耶稣遗忘，遂于拿撒勒亲友中往觅之。庸讵（岂）知神子耶稣，决不克遇于俗人之中也，顾此时耶稣，果安在哉?乃在于上帝殿中，以父事为念焉。

（一）乃奋然以父事自任，而以为念也。 信徒中之在于父事，不负责任者，对于耶稣能无赧颜乎?

（二）乃年当幼冲（幼小），即以父事为念也。 耶稣年仅十二，已觉悟其对于父业之关系，即引为己任，讵（岂）非我幼年诸生之懿型哉!

（三）乃在父家，而以父事为念也。 非在于父家作生活，恐所怀慕者，究非我父之圣事也。

（四）乃无心娱乐，而以父事为念也。 以乡村儿童，初入京师，不免游玩嬉戏，无心于圣事。而耶稣则异是。

（五）乃心热如焚，而以父事为念也。 耶稣在于圣京，作七日之勾留，犹以为未足。迨祭事既毕，复独留该处，与羣儒谈道，其热衷已可概见。

（六）乃不以己力薄弱，而以父事为念也。 以十二岁之幼童，竟言以父事为念，有似不自量力。实则出于爱父之赤心诚意也。

（七）乃不与血肉商榷，而以父事为念也。 耶稣之以父事为念也，父母尚未知情。盖以任父业，要于顺亲情，执是以言，一十余龄之幼重，竟然无普通幼儿之素性，其异日救世之伟大功业，要本此以父事为念之一语为兆端也。

二、年智并长神人共悦之 （表示耶稣之长进）（路二52）

此一语也，乃记耶稣之进益。盖耶稣既诞降为人，同具有人之体魄与魂灵。其渐以增进，一若与吾人无稍差别，其特异处，乃耶稣之真醇圣善，不染于俗耳。

（一）身躯之长进。 （体育）

（二）智慧之长进。 （智育）

（三）德性之长进。 （德育） 如言为人所悦是也。

（四）灵性之长进。 （灵育） 如言为神所爱是也。

是即圣经所言耶稣之身体发育，而智慧亦随之。其年智既日有增益，其德性与灵性，亦与之俱进。盖明言其益见悦于神人也。今之基督幼徒，果亦年智并长，而为神人共悦之人乎?

三、循其常规入会堂焉 （表示耶稣之于宗教）（路四16）

此一语也，乃记耶稣幼年时之于宗教。盖约瑟与马利亚，皆富有宗教思想者也。耶稣自幼小即受有宗教家之家庭教育，其对宗教之热诚，自不待言。即其循常规入会堂一语，更可晓然矣。

（一）进入会堂。 今人守安息，或有以个人守之，无须进入会堂者。观于耶稣进入会堂一语，可以憬悟矣。

（二）循规进会堂。 耶稣凡事，皆有一定之规。其进会堂一端，更与旅进旅退有异，乃按照规例而必须进之也。

（三）循常规进会堂。 是言耶稣循此规例，常年行之，无或间断也。

（四）自幼循常规进会堂。 如言耶稣至其长育之拿撒勒，即循常规进会堂。是明言耶稣自幼冲时所习惯之规例也。尝见教中有不注重于圣日携带子女，同入会堂者，观于耶稣幼年之动作，可为嘉模矣。

四、其非木匠乎 （表示耶稣之生涯）（可六3）

耶稣名义之父约瑟匠人也。以家道清贫，藉兹养生。耶稣自幼，即身为木工，襄助家政，不容或疑。迨约瑟死，耶稣既为长子，则必以家政自任。十数年来，执劳力之役，是以出世宣道时，人犹以木匠呼之也。至其所以择本工之故，虽曰子承父业，然亦不无要意存焉。

（一）乃具破坏性质之工也。 此与耶稣将来对于腐败社会，罪欲世界，所作消极方面之工，极有关系。

（二）为建设构造之工也。 既破坏之，复建设之，乃木工之常事也。

（三）寓玉成思想之工也。 盖以良匠手下无弃材，必思有以玉成之也。

（四）有规例法则之工也。 非以规矩准绳，不能成方圆平直也。

（五）乃劳动勤力之工也。 耶稣亦劳动家也，可于劳动界放一异彩焉。

（六）系服役于人之工也。 木工之职业，亦服役社会之工也。

（七）亦煅炼心性之工也。 当耶稣为木工时，每斫一木，或念及异日将有他木，成一十架，以悬其身。每锤一钉，或忆及将有他钉，以钉其手足，每断一剌，亦或意想将不免有荆棘刺其面额。甚至工场内一切丁丁锵锵之声，一若告以来日之悲风凄雨焉。此中况味，正所以煅炼耶稣之心性也。

综言之，按圣经所载，耶稣幼年之事迹，虽寥寥数语，亦适足表显耶稣之怀抱，之长进，之对于宗教，并其所为之生涯，无一而非青年人之矜式焉。


第六章 拿撒勒人

当约瑟夫妇携耶稣自埃及旋归也，初拟径赴犹太，盖以将来承继大卫王位之弥赛亚，自应居于犹太之京师，或大卫之故里也。第于途次，闻亚基老继父位，惧而中止，以亚基老凶残无道，草菅人命，遂蒙指示，重返故乡拿撒勒而居之。此后约二十余年，耶稣长育该处，故时人皆以拿撒勒人呼之。其所以为拿撒勒人，亦非无故也。

一、先知之预言 （称之为拿撒勒人）

人呼耶稣为拿撒勒人，先知预言之。且按马太二章末节，乃引用众先知之言，（乃用多位名称，非单位名称也。）表示耶稣为拿撒勒人，系征实诸先知之预言也。盖考之原文，拿撒勒亦为弥赛亚之别名。（按诸先知乃言耶稣为（Netzer）（赛十一1、耶二十三5 三十五15亚三8）此字之意义，或表示耶稣为枝柯，或显明耶稣为拿撒勒人。）第以该城人士，多非善类，人每藉此以为蔑视诟訾（诋毁）之语。时人呼耶稣为拿撒勒人，即此真意也。

二、代表之寓意 （拿细珥归神）

昔以色列之会众，每有人许愿而为拿细珥者，（Nazarite）（或译拿撒勒）（民六）则离俗戒酒长发，圣别以献于神。按离俗圣别之意，乃远离乎罪人也。戒酒之故，乃无俗常之乐也。长发之义，乃为人所卑辱也(林前十一14）。耶稣基督诚然一真拿细珥人焉。（拿细珥或作拿撒勒）有如经言，其乃至为敬虔，无不善，无纤垢，远乎罪人，直造乎天之极也（来七26）。至以色列会中之为拿细珥者，仅耶稣之表示耳。其无愧为耶稣之代表者，当首推参孙（士十三5）与约瑟（创四十九26）。（为弟兄中之尊贵人，应译为弟兄中之拿细珥人。）盖参孙为拿细珥，以拯会众脱于敌手。约瑟为拿细珥，以为民众之撒法拿忒巴内亚也（创四十一45）。由是以言，称耶稣为拿撒勒人，亦卑而尊，辱而荣之名称也。

三、上帝之意旨 （愚而智之救法）

耶稣固生于伯利恒城，出自大卫之本乡，以验众先知之预言。竟然长于加利利，而为人所不齿道之拿撒勒人，此其中实寓有上帝之深意之美旨焉。盖「上帝喜以若愚之道，救诸信者，斯上帝之智也」（林前一21）。上帝之子竟长育于拿撒勒，其出身之微贱、之卑辱，非有属天之灵目慧眼，决不克（能）辨认其为弥赛亚，而崇信之归诚之也。「彼读旧约如帕蒙心」之文士法利赛辈，徒以肉眼，讵（岂）能识此以拿撒勒人自居，有若凡庸碌碌，愚不可及之神子基督乎?

四、耶稣之教益 （特别之预备）

耶稣居拿撒勒之年，对于自身之教益，可一言以蔽之曰：特别之预备。

（一）家庭之感化。 耶稣生长于虔诚之信徒家，其名义之父约瑟为人老成稳健，谦逊笃诚。信仰坚深，速于听命。其母马利亚之圣善信虔，更不待言。且由幼冲，熟读圣经，观其征引，尤可知其精通希伯来原文，是耶稣于家庭中已受有良好之教育矣。

（二）境遇之感触。 或曰：「耶稣固深解贫人之况味者也。其贫苦之经历，实为其日后大事之预备」。盖其受主之灵膏，特使命其「传道于穷人」（路四18）。且「以贫穷者，始聆福音也」（太十一5）。有如经言：「彼原富，因尔致贫，使尔以其贫而致富焉]（林后八9）

（三）风景之感怀。 夫拿撒勒村人虽鄙，其地却富有天然之景致。盖帕勒斯听地诸村落之风景，未有甲乎拿撒勒者。其村建于山麓，高于平原三百五十尺。四山环绕，花木荣盛，北登半里许，四望辽阔；西有加密山，北有黑门山，且可遥望地中海约但河，及耶斯列平原。此天然之风景，能不令耶稣起无限之感想怀思耶。

（四）罪俗之感伤。 夫加利利固风俗恶劣，拿撒勒城则尤著。其罪俗世态，滔滔浊流，耶稣早已烛照洞悉，每目击之，心慨之，惄然而忧之也。是拿撒勒之风俗愈败坏，必愈感发耶稣救世之热爱也。

（五）交通之感想。 拿撒勒城虽偏僻，然有三大路经行其间。罗马之官绅兵士，来往之富商过客，每摩肩接踵而至，藉悉各国人之性情与景状。且以加利利既多与异邦人相往来，其蔑视异邦之心渐以泯除，此皆耶稣异日建天国之预备也。

五、敌人之失败 （最大之绊脚石）

夫犹太人不承认耶稣为弥赛亚最大之原因，即以其为拿撒勒人。尝言「拿撒勒能生善人乎]（约一46）?或曰：「基督岂出自加利利乎」?盖记有之云：「基督为大卫之裔，必出自大卫所居之伯利恒也」。（约七41-42）。且聚讼纷纷曰：「无先知由加利利起也」（约七52）。诸如此类之口吻，皆所以表示犹太人否认耶稣之故，即以其为拿撒勒人。盖此拿撒勒人，即心高气傲自满自是者之绊脚石也。

六、十架之由来 （视同罪人）（赛五十三12）

夫犹太会众，岂果明目张胆，竟敢显与上帝为雠，将神子基督悬于木乎?曰：非也。伊等以为悬于木架者，乃拿撒勒人也，非弥赛亚也。盖以拿撒勒人基督，「生若草莱，萌于荒野，根株长于槁壤，容貌不扬，威仪不秩，人所共见。无艳羡之心，彼为人所轻视所弃绝」（赛五十三2-3）。大非会众所企望弥赛亚之态度。故所谓之「除灭之，除灭之]。乃除灭拿撒勒人，非除灭基督也。「钉之于十架，钉之于十架」。亦非痛绝基督，乃痛绝拿撒勒人也。假使耶稣不为拿撒勒人，十字架之救道，将如何成功乎!

七、教徒之厚赐 （历试诸艰，与吾侪同。）

美哉!拿撒勒人之厚赐，足令信徒受用不尽焉。其所历之程途，莫非为吾人而历，其于三十年中。谨守法律，无非为吾人而守，其历试诸艰，与吾侪同，乃为深体吾侪之荏弱。其所遇变厄，所处苦境，穷年兀兀，惨淡经营，自幼已饱尝贫寒之况味，皆所以为罪人之良朋，深与吾人通情也。且以如此降卑其身世，始令吾人以之高举。三十年内，静中经营，一若常人，始令凡庸罪欲之辈，遽然改化为神子，盖其动作云为，操业孝亲，皆与人同，始克为人之模范焉。

总而言之，耶稣所以托为匠人之子，长育于偏僻之地，碌碌无闻，不露头角，其为弥赛亚之名，已掩而不彰者，此实由上帝之美意并隐然之护理也。


习题

习问

1 试言道成人身之妙义何在。

2 基督之事迹如何孕育于旧约时代。

3 读新约之卷首如何有似读一新创世记。

4 十架之标楬有何要义。

5 试言四福音各卷之要义为何。

6 四福音如何显有二类别。

7 四福音之秩序如何适当。

8 基督之圣迹于吾人有何关切。

9 略述耶稣二谱系不同之原因。

10 言耶稣在于谱系之身位如何。

11 马太福音之谱系分三时代之要义。

12 吾人对此谱系有何感想。

13 试言基督诞降之时如何适验圣经之言。

14 如何适应雅各之祝嘏。

15 对于选民如何为最适宜之时。

16 如何为预备之工最完善之时。

17 其诞生有何朕兆?

18 其生于伯利恒城何故?

19 其置于槽内何意?

20 为童女而生有何要义?

21 其名为以马内利有何要义?

22 名为耶稣有何要义?

23 其降生时人如何欢迎之?

24 试言新约时代之第一布道团为何?

25 其所以堪为布道团之原因何在?

26 西面得以欢迎基督之原因?

27 其欢迎基督有何幸福?

28 有何百岁老人欢迎之?

29 何为异邦首熟之果?

30 新约之第一问言有何要义?

31 与旧约之第一问言有何不同?

32 试言博士之贡物如何为最美之献奉?

33 其欢迎基督有何可为人模型之处?

34 耶稣逃往埃及之旅费如何筹备?

35 其逃往有何原因?

36 诸婴之被戮果为事实乎?

37 耶稣居留埃及何故?

38 试言其旋归之必须?

39 圣经有何言表示耶稣幼年之怀抱?

40 此言有何要义?

41 有何言表示耶稣之长进?

42 有何言表示耶稣之对于宗教?

43 有何言表示耶稣之生涯?

44 耶稣为拿撒勒人如何验先知之言?

45 其为拿撒勒人有何预表?

46 上帝对于耶稣为拿撒勒人之美旨何在?

47 此于耶稣有何教益?

48 敌人如何以此失败?

49 教徒在此获有如何之厚赐?

50 吾人对于耶稣为拿撒勒人有如何之感想?


第一章 基督之先导

平和岁月，荏苒易逝，拿撒勒村之静中生涯，曾几何时，已阅三十寒暑矣。当是时也，对于基督之诞生，惴惴焉不安于心之会众，或死或亡。即或不然，其对于基督之前事，已多遗忘殆尽。于此寂然无声之际，忽于犹太之荒野中，喧哗异常，盖有大先知崛起，报告天来之佳音也。自先知马拉基以还，已历数百年于兹，未见先知之诞生。今闻「旷野之人声」，皆不约而同，来自四方，急欲一见此伟大之人物，以为快事。第其所见者，果为谁氏?乃衣驼毛，束皮带，食则蝗虫野蜜，喜居旷野，出言爽直，与大先知以利亚前后媲美之施洗约翰其人也。按施洗约翰之职事，乃特为基督除道，以备基督之出世。即基督耶稣于约翰未系狱之先，所作诸工，与约翰之所为，亦初无二致。盖于此期间内。基督与约翰双方之作为。莫非预备之工，以为天国之肇基也。

一、约翰之身位 （最大而最小）

品评约翰之身位，可即耶稣之一言以为定论。

（一）较妇人所生之最大者尤大。 （超越于众先知）施洗约翰之为人也，尝亲见基督之面，亲为基督作证，指明上帝之圣羔。宣报天国之佳音，纯朴刚直，热忱忠勇，非同华服之公子，非同随风之芦苇，乃超轶凡流，迥异侪辈，兀然而立，孑然特出，盖自有生民以来，未有大于施洗约翰者也。

（二）较天国中之至小者尤小。（较逊于小信徒） 约翰乃过渡时代人物。旧约之诸伟人，固无人能出其右者。然而天国之最小者，犹且大于彼也。盖以约翰乃神仆也。信徒乃神子也。约翰尚不免为死权拘囿，而信徒莫不受有耶稣活泼之生命也。约翰对于基督之救恩，终未能深澈底里，何如信徒乃亲受而身享也?是信徒之所以大于约翰，非就个人之身位而言，乃在于基督内之「新生命」而言也。

二、约翰之事工 （承先启后）

夫约翰之事工，乃为旧约成厥终，为新约开其始。将旧约诸先知所预言之基督，介绍与新约之教会。其所膺受之天职，可谓尊而荣，重且大矣。

（一）报告佳音。（天国迩（近）矣） 犹太会众，殷望天国之临格也，待之已久。忽于荒野沙漠中，「有人声呼曰：天国迩矣」。此天来之佳音，所以深慰久侯主国者之渴怀矣。

（二）唱心革命。（盍悔改乎） 悔改乃进天国之门。非有实行忏悔，显有心灵之改革，决然不克迎迓基督，而作天国之新民焉。此亦所以为主除道，以备基督之惠临也（路一17）

（三）见证基督。（视哉神之羔也）（约一29-36）。 约翰为基督所作之证，其最要者有二端：

1 背负世人之罪。（称义之工）（约一29）。

2 以灵与火施洗。（成圣之工）（太三11 可一8 约一33）此约翰事工之大较也。果详此中要义，可谓深谙进入天国之门径与步趋矣。

三、约翰之特行（他必兴我必衰）

语云：未有先君而爱身，亦未有爱身而先君。事君如此，事主亦何独不然。故约翰欲求主之兴，不惜己之衰。闻多人就主，即欣忭莫名，大声疾呼曰：「他必兴我必衰」。此一语也，实约翰毕生为人之回向，亦历代传道人之良好模型也。

（一）原因。 天下事有损于此，始能有益于彼。有失于甲，始能有得于乙，此势所必然也。约翰固深明大义，惟恐此「我」之一字，防碍羣众之趋就基督，欲达其荣主兴主之目的，非屈己抑己，直至于「无己」不为功也。

1 我愈衰，主愈因我而兴。 我若高举自己，必将耶稣掩遮，欲尊荣耶稣，必将自己隐没。则耶稣与自己，固成一反比例也。吾基督徒欲尊主荣主，非对于一已有消极主义不可得也。盖以吾人愈衰愈弱，则愈觉一己之幻空虚无，而生谦抑顺服之心，若然，则基督在吾衷，可得自由行动，完全作主，其荣其力，可藉以丕显彰大矣。

2 我益衰，主益因而兴我。 我既愿衰，使主得兴，主必不自兴，而任我衰也。主云：「如先求神国神义，则诸凡必加诸尔」（太六33）。是先主之兴，而我之兴亦从之。妙哉!

3 我益衰，主益于我内而兴。 我之一字，如不死绝，基督于我之心灵内，决不得完全生活。其惟将我字共基督同钉十架之信徒，活于其心灵内者，始为基督，非为旧我也（加二20）。

（二）躬行 顾（问）或者曰，若果倡无我主义，势难免人人陷于不负责任之地。如人人对于国家社会宗教，不负责任，将何以望国家社会宗教之发达进行也。但所言之我，非私己之我，斯我也者，乃将旧有之我，衰极消极，惟于基督内而活之我，亦为世界人羣而活之我，即一无我之我，一愿基督兴而己衰之我也。试论约翰如何实践此无我之道。

1 独处时无我。 书曰：「君子必慎其独」。然慎独颇非易事。譬有人焉，独处斗室览镜自照，所见者惟有一我。此景此情，有我之心，不觉跃跃长大，非特普通人为然。即号为传道人者，亦正坐斯病。当约翰寂居原野，举目皆蠢蠢禽兽，草木山川。于约但河滨，临水自照，静言思之，初未尝无我字辗转胸襟。而约翰卒能惟主是向，竟言「他必兴，我必衰」。其克己之心，殊令人倾拜矣。

2 于广众中无我。 尝见人稍有优长者，于人众中，未有不将我字推戴至无上地步。约翰固自有生民以来最大者也，当四民咸就时，尽可于人羣广众中，自为鼓吹曰：「我约翰，我约翰」。然约翰对于耶路撒冷而来之祭司利未人，仅以「旷野之声自凝」（约一23）。其以我为念之传道人，观约翰可以自反矣。

3 讲道时无我。 约翰一雄辩人也，齿颊流芬，可歌可泣，观其在旷野之言论，其流利痛快为何如也。言所欲言，揭微指隐，直而不讳。使犹太人闻之，上而法利赛人，下而税吏武夫，莫不自伤自痛，然而始终未以我字自居。惟曰：彼必兴，我必衰也。

4 施洗时无我 观约翰之于约但河滨，当众望同归，万夫咸集之时，一则曰：「我非应来者」。再则曰：「我仅以水施洗，彼将以灵与火与尔施洗」。终则曰：「他必兴，我必衰」。约翰之对于施洗，何其抑己尊主若是也。以视今日传道人之徇私施洗，为我施洗，其悬殊为何如耶?

召徒时无我。 召徒与施洗，其事同而异。施洗普通事耳，召徒特别事也。从受洗人中，擢数人，额其称曰「徒」。朝斯夕斯，同来同往，此召徒之本旨也。约翰之召徒，非为己，乃为主。如某日见耶稣至，则指引二徒趋就上帝之羔（约一29）。迨其徒多数皈主时，不第（但）绝无愠色，反以「他必兴，我必衰」。以自慰自喜。足征其召徒，决无为我心矣。

（三）究竟。 人事之推移，理势之相因，每变化而莫测。约翰之尊主抑己，其究竟果如何耶?

1 耶稣之兴，即我之兴。 昔约翰之徒，闻耶稣收徒颇多，欲与相抗，争为长雄，殊不知约翰之为主作证，正欲达此目的也。盖主之兴，究亦我之兴。主与我，我与主，原关切秘密，相连相属，一而二，二而一者也。然则主之兴，非我之兴乎?

2 我之衰，亦我之兴。 基督真仆，莫大之荣幸，即为基督而衰微，而屈辱，而牺牲。此在人世一方面视之，似为我之不幸。殊不知此中之荣幸，非金钱所能买，非权力所能致，亦非人人所可侥幸而得者。实为我幸中之最幸，亦衰而不衰，不兴而兴也。

3 真我之兴，亦耶稣之兴。 夫世人所谓之我，仅转瞬数十年暂时之我耳。当其生存时，要莫不以我之为我自许。曾几何时，而我之为我，又安在哉!不知我也者，乃一不得已之代名词耳。而我之真我，乃以神像而造，而复新，可与耶稣同生同永，不可消磨，不可泯灭，以迄于永世靡暨者也。不惜其旧我之衰者，始可望其真我之兴。此真我之兴，亦即耶稣基督之兴矣。如基督徒之真我不兴，基督必永不得有兴之一日。以所谓基督之兴，即基督于我之心灵内，而与我之真我相连相合而兴也。果如此焉，则基督之兴，即真我之兴；真我之兴，亦基督之兴矣。


第二章耶稣之受洗

（太三13至四11可一9至13路三21至22四1至13）

当约翰于约但河滨宣道施洗之顷，基督亦自加利利不惮跋涉之劳，迤迤而来。约翰一见，惊而异之，以为「我应受洗于尔，尔反就我乎」?盖约翰虽自母腹，即感于灵（路一15），为自有生民以来之最大者，犹急需基督所施之洗也。耶稣特明其受洗以尽诸义之本意，约翰亦姑许之。迨礼毕，由水而上，天为之开，灵降于首，并闻自天有声曰：此我爱子，我所悦者。后则被圣灵引至旷野，见试于恶魔。是基督所受之洗，显有三步焉。

一、水洗 （外表之洗）

基督受水洗之原因，即其对于约翰之答辞而观之，乃为尽诸义也。

（一）以义而言，人之诸罪，应在其身涤除也（为人之代表）。 耶稣平生之所为，莫非立于罪人之境地，而为罪人之代表。其所以就洗于约翰，职此故耳。

（二）以义而言，神之礼律，应于其身完成也（为人之替身）。 盖「以一人顺从，众皆称义」（罗五19）。其如此置身于律法下，以尽法律之义，始克赎法律下之人也（加四4至5）。

（三）以义而言，其应于诸事为人立表式也（为人之模型）。 其所以为世人唯一之标准，乃以凡人应尽之道，其必身先行之，而为世人立，完全之模型也。

（四）以义而言，其应及时实行受膏也（为人之基督）。 夫施洗之约翰，亦先知而祭司者也。耶稣既为天国之君，可不及时诣祭司前，行膏立之礼，实显为众人殷望之基督乎（基督受膏之意也）?

耶稣既先吾人而行水洗，亦为吾人而行水洗。吾等教徒，安得漫视乎此，以为无足重轻之外礼，或行与否，可听其自便乎?

二、灵洗（心灵之洗）

耶稣既受水洗之后，忽见天为之开，此非言天为破隙，乃言其灵目遽见云外之神灵界，为人俗目所不及见者。有若司提反之所见，无以异焉（徒七56）。并见圣灵如鸽，临于其首。斯乃耶稣于受水洗之后，复受灵洗也。其所以受灵洗之故：

1 乃印证之意。 如约翰由此识之为基督是也（约一33）。举凡真基督徒，固无人不受圣灵之印证（弗四2-14）。

2 为封立之意。 盖耶稣即吾人之先知祭司君王也。立此三职，均行敷油之礼，今圣灵临主首，亦封立之意也。

3 亦受宠恩之意。 盖圣灵乃恩膏也（约一27）。耶稣获此灵膏时，遂闻自天有声曰：「此乃吾之爱子，吾所悦者也」（太三17）。耶稣受灵洗后，固特受上帝之宠恩，而为上帝之爱子，今之信徒果能确受灵洗，亦莫非上帝之爱子也。无如会中教徒，仅受水洗，而未受灵洗者，所在多有。犹如撒马利亚之教徒（徒八16），或以弗所之会众无殊（徒十九2至3）。岂不深可惜哉!

当耶稣受洗之顷，亦三位同显之时，有如圣父之声也，圣子之行也，圣灵之像也，皆同时表显，三位一体之神，尝公同造人（创一26）。复公同罚人（创十一7）。今日救人之工，亦三位同任其事焉。

三、火洗 （完全美备之洗）（太四1至11）

耶稣非特以灵洗人，亦且以火洗人。如约翰所言：「其将以灵与火于尔曹施洗」是也。致之圣经，举凡信徒之灵程，耶稣莫不先吾人而躬行。故此火洗一端，固为耶稣所施行，亦为耶稣所亲历。所言之火洗为何?即于四十日野，（耶路撒冷与耶利哥之间，有某地人呼之为四十日野）。所受之试法是也。第此亦仅火洗之伊始，其后将有必受之洗，必饮之杯，以为此火洗之终极焉。

（一）被试之原因：

1 为补亚当之缺陷。 盖耶稣乃后亚当也。其与前亚当所受之试诱虽同，但胜负迥异。万世代皆以前亚当厄于撒但权下，终以后亚当制胜自由矣。

2 为操练其德性。 耶稣既膺先知祭司君王之重任，自必预为操练之，盖天将降大任于是人，必先历试诸艰，动其心，忍其性，以增益其所不能也。

3 为体吾人之荏弱。 有如经言，其诸事受试与吾侪同，故能深体吾人之荏弱云（来二17至18四15）。

4 为吾人之矜式。 吾人固属血肉，耶稣亦如我然（来二14至15）。盖撒但之试主，与试吾侪，初无二致也。第耶稣遇试，不罹于罪。彼一遇试诱，寻即陨越之信徒，对于连番胜捷之基督，可以知所取法矣。

（二）所受之试诱。 夫耶稣之所受，适如吾人平日所受者无殊。读书诸君，可不于此三致意乎?

1 欲。 试之者曰：「尔若为神子，何不以石化饼乎」?此乃借口腹之欲也。观此滔滔浊流，而不为形形色色之欲海所陷溺者，有几人哉!言「尔若为上帝子」，设此疑问，乃撒但惯用之手段也。「何不以石化饼」，足征撒但善于乘机也。

2名。 试之者。引耶稣立于神殿之顶曰：「尔为上帝子，请投身而下」。记有之，「神将命使者扶尔，免足触石」。果能如是，声名之洋溢，在所必然。似此妄用经言，亦魔鬼试诱信徒所常用之妙法。耶稣固深明经义者也，故明以经言答之曰：「勿试主尔之上帝也」。

3 利。 其最后之试诱，更为险恶，盖基督之素怀，乃欲以十架制胜世界，以死而获王位，以牺牲而受天地诸权者也。果能于瞬息之间，成其愿望，达其目的，无须过艰苦悲惨之血路，讵非快事欤?第狡恶之撒但，乃以大言欺人耳。况基督亦决不牵心于虚荣，且惟以上帝为当受崇拜者。故猛然叱之曰：「撒但其退我而去」。如是试诱暂息矣。

综此名、利、欲、三字言之，可为世人之三大陷阱，几无人可以幸免。耶稣已先吾人预为经试，固深悉吾人厄难者也。

（三）制胜之方法。 至耶稣制胜之法，固可恃其神权，以灭撒但之火箭。第我主未尝妄用其神权，其制胜之法，亦吾信徒所宜用之方法也。

1 持有圣灵宝剑。 保罗尝言，圣灵宝剑，即敌撒但之利器（弗六17）。观耶稣之连番制胜，愈信斯言之不诬（太四4、7、10）。今之教徒，每有对于圣经无坚确完备之信仰者，吾深恐若辈，既已失却此宝剑，犹欲制胜撒但，亦难矣哉。盖此宝剑，即敌撒但惟一之利器也。

2 赖己灵性健全。 夫撒但之侵袭，皆以为其留有余地（弗四27）。果能灵命健全，灵性高尚，撒但虽险恶，亦必无隙可乘。一如身体健康者。病毒亦无从而入矣。我主耶稣，固具有肉体，与吾侪同，第其生活，非专恃食品，亦赖神言也（太四4）。且其既不贪名，复不求利，魔王之计虽巧，亦无可如何矣。今之被诱陷罪者，无一而非心灵中有弱点耳。

（四）被试之遗训。

1 其受试乃在受洗获荣之后。 盖人受荣之时，每为陨越之始，观于彼得之故事，更可晓然（太十六13-23）。

2 其受试乃在禁食祈祷之顷。 热心事主之际，亦魔鬼最注意之时也。

3 其受试乃在荒僻幽静之地。 彼遁迹隐居之修士，亦未始不遭撒但之毒箭也。

4 其受试乃在开工任事之始。 其隐居三十载，撒但未尝致意，盖试诱之来，每在有为之时也。

5 其受试亦以屡次多端之事。 按撒但试耶稣之事，乃先令之疑圣经，再令之谬解圣经，终令耶稣背乎圣经。而且先使之疑上帝，复使之试上帝，更使之违上帝。既试之以欲，复试之以名，又试之以利，其诡谲万端，可谓险矣。吾人讵可以偶尔胜之。即安心乎?


第三章 耶稣召徒（或使徒从主）

（约一35至51注意43太四19约二十一19）

耶稣出世时，其传道工夫，强半在于造就使徒。俾承传道之任，而为教会之基础。其造就之手续，亦非一端，如选之召之，立之遣之，特别训教之，任用之。兹仅言其召徒一节，以为吾人之彝（常）训。盖其尝再三谓门徒曰：「跟从我来」。即此一语，足以令吾人感悟从主之步趋矣。

一、初次召之曰从我 （初次之跟从） （约一35至51）

当耶稣于荒野，大获胜捷之后，以得天使之服伺，其憔悴之身心，遽尔复原，即重赴施洗约翰处。约翰一廓然大度人也，一见耶稣至，遂乘机以己之弟子，送归耶稣之门。耶稣亦及时召之曰：「来观」。曰「跟从我来」。据约翰一章三十二至五十一节所载，耶稣遂收六人为门徒焉。盖闻约翰之言，而从主者有二人：其一为安得烈，其二当为约翰（约翰著书，每不书己名）。二人复各自往觅其兄。如言安得烈，「先」遇其兄是也（言外之意，或约翰亦继遇其兄也）。次日，复归加利利，于途次，召腓力为徒，腓力亦寻其友拿但业同归耶稣之门下。按此使徒蒙召归主一端，亦饶有兴味，堪供吾人研究之事也。

（一）其归主之向导。

1 由约翰之见证（传道士之工）。 如安得烈与约翰之归主，乃由施洗约翰之见证也。

2 由耶稣之选召（主耶稣之工）。 腓力之归主，乃由基督亲召也。

3 由亲友之介绍（基督徒之工）。此六人中有三人乃由亲友之介绍归主也。

综而言之，世人之所以趋就基督，或以传道士之见证，或以教徒之指引，亦或由耶稣对于个人之召命，要不出此三者之外也。且以教徒之工为至重且要，盖六人中得有三人，系教徒介绍之力也。

（二）其归主之步趋。 兹以六动字表示之。

1 看字。（约一36） 亲见耶稣之圣面也。

2 听字。（37） 明闻耶稣为上帝之羔也。

3 从字。（38） 即追随耶稣之后也。

4 住字。（39） 即与主偕而同处也。

5 寻字。（41） 果与主偕，自必为主之善证，代主寻觅亡羊矣。

6 领字。（43） 盖救人之唯一妙法，即引之诣主前也。

二、再次召之曰从我（进步之跟从） （太四18至22）

彼得等既已从主矣，于约翰系狱之后，耶稣复于加利利海滨，再次召之曰从我。果何故也，盖以其往日之从主，乃时而跟从，时而远离，时或与主同工，时或作旧生涯，乃寻常教徒之态度，究未有进步之跟从也。故耶稣特再召之曰从我。

（一）此乃为主舍所有之跟从也（太四20、22 十九29）。自兹以往，唯以主为福杯矣。

（二）此乃为主改行业之跟从也（太四19）。 盖自是而后，则为渔人之渔夫焉。

（三）此乃为主割爱之跟从也（太四22参太十九29可十29）。以爱父母子女愈于爱主者，不配为主徒也（太十37）。

（四）此乃与主永偕之跟从也。 即无地不从之，无时不从之，亦无事不从之也。

（五）此乃蒙主特选之跟从也。 之数人者，非特蒙主自世人中选召之，亦且蒙主自教会中甄别之，堪为主之密友、之亲兵、之爱徒焉。

三、末次召之曰从我（同步之跟从） （约二十一19）

夫初次召之曰从我，乃对普通教徒之言也。再次召之曰从我，乃语进步门徒之言也。三次召之曰从我，乃与会内绝无仅有，堪称教会之基址，徒中之佼佼，大使徒彼得之言也。夫彼得既已从主有年矣，亦且蒙主立为使徒矣，并于主复生后，特受主之任令，以羔羊委托之矣。其明闻主召之曰从我，亦非一次矣。胡为乎竟犹有最后之召命曰从我。果何故耶?乃欲彼得「生即基督」。无言一行一时一事之不像基督也。考约翰二十一章十九节之上下文，便可晓然于此一跟从之要义矣。

（一）专以荣神为宗旨之跟从也（19）。 有如耶稣平生之事工，莫非以荣神为宗旨也。当其将逝之际，尝举目仰天奏告于父曰：「我于世已荣尔矣」（约十七4）。 与主同步之基督徒，其毕世所为，亦不外乎此也。

（二）唯以救人为专工之跟从也（15至17）。 神子诞降，即以救世为专工也。与主同步之信徒，其平生事工，可不唯以耶稣是则是效乎?

（三）乃以克己负十架之跟从也（18至19）。 夫荣神救世之工，高矣美矣。彼自顾自爱，避难畏劳，不甘为主牺牲之辈，决不克成此荣耀之事工也。果能步武耶稣之行踪，甘负苦架，乐饮苦杯，唯以荣神为宗旨，专以救人为目的，无时不偕主，无事不荣主，无愧与保罗所言之「生即基督」，始不负耶稣而再而三号召之曰「从我」。「从我」。之明命也。


第四章 水变为酒（第一神迹）

（约1至11）

耶稣于召拿但业后，越三日，迦拿设有婚筵，耶稣母子与徒亦见请，盖婚姻家谅为其亲属也。不意酒罄，适为耶稣奇表之时机焉。至耶稣所行异迹，悉由神权，非哲学家所言物理之外无神迹也。且其神迹，皆有道德心灵上之关系，迥非术士者流之所行，徒事炫耀吹张，以惊人耳目，甚或诡异离奇，怪诞惑人者可比也。圣经所载耶稣所行之神迹甚多，试先言其第一神迹之要义。其第一神迹为何?即变水为酒是也。顾或者曰，主耶稣之诞降，之卧槽，以及三十载之履历，何莫非奇表神迹也。第此乃有关耶稣之自身，究非耶稣之所行也。亦或者曰，揣测主母，以酒罄事告知耶稣，并令仆辈，敬遵主命而行之言，谅耶稣自幼年必多行神迹，讵知非然，以时机未至，耶稣决不妄行。今已届有为之期，遂于迦拿之喜筵前，初行其神迹，以为其生平事业之伊始。即此第一神迹，亦足表征其所作荣美艰巨之事工，其性质与效力并结果为如何焉。

一、表征耶稣之社交也

夫婚姻人伦之大端也，耶稣亦赞成之。婚筵极欢乐之时也，耶稣亦与之同乐焉。而且与以至贵之赠品，即变水为酒，以助其欢也。彼遁世自修，不与人世相晋接，置世道之兴衰理乱于不知之隐逸，观迦拿之故事，当亦知所憬悟矣。果欲乘机为世光世盐，而不与人世周旋得乎?

二、表征新约之要旨也

夫旧约法律也，新约恩典也。摩西于埃及所降十灾，首以水变血，臭不可闻，可为旧约法律之表征。耶稣所行之第一神迹，乃以水变酒，甘而且美，可为新约之要旨，恩典之显示。盖耶稣为吾人所作之工夫，胥于此奇迹表见之也。

三、表征基督之化工也

夫以地上之水，化为天上之葡萄汁，似奇而非奇也。盖以杯中物，何莫非地上之水，变化而成哉。第吾人习以为常，漫不加察。遂遗忽造化之功能，不知此亦不奇而奇也。然葡萄汁之变化，必经几多时日，且循一定之理律，何如耶稣之化水为酒，乃俄顷间事，可谓奇而又奇，足征其造化之功能矣。

四、表征主与人世之乐福也

于此悲风凄雨，惨淡怆恻，长夜漫漫之世界、之人心，一见耶稣之天光、之至爱、之灵恩、之厚赐，遽然云消雾散，而化为光彩荣乐之世界矣。此正如淡泊无味之水，化而为浓厚甘旨之酒，无以异也。且酒之一字，圣经每用以表示人世之福乐。婚姻之家无酒，竟以水化旨酒，此家之乐，乐何如也。

五、表征神恩之盈溢也

夫以石缸六，各容水二三桶，以水满之，均化为酒。纵高朋满座，亦挹（酌）之不尽，用之不竭矣。某君所谓此与嫠妇运器斟油之故事，无以异也。盖以诸器既盈，非特偿其所缺，亦且尚有盈余，以供日用（王下四2至7）。神恩之浩荡，竟有如此出人意外者。

六、表征偕主者之无匮乏也

主乃吾人之生业，之福杯，与主偕在者，无匮无乏。于迦拿变水为酒之故事，可为实征也。夫以筵席曰酒罄，以婚筵曰酒罄，岂非异事乎?盖必预为筹备，无待临时措施失当也。讵料于婚姻之喜筵，亦竟然酒罄，足征斯世之缺憾，人心之匮乏，除主以外，终无足乐之一日也。

七、表征耶稣之人道主义也

耶稣于四十日野，不肯变石为饼，以充自身之饥。今竟以水变酒，为体人之难，而助人之欢，且命挹之，递司筵者与客共饮，如此为人关怀，其人道主义，可概见矣。

八、表征耶稣幼年之家况也

耶稣之家庭，在于拿撒勒时，究有若何景状，固不可揣测而得。但即此第一神迹，可约略应照而表显之。盖主母尝以酒罄事告知耶稣，纵非表征耶稣于幼年时，或已曾行神迹，亦实足显示其母子之间，彼此之待遇矣。且主母特命仆曰：宜惟主命是从。足表显耶稣幼年时之言行为如何。非特显为命令人指导人者，亦且措施咸宜，均应惟命是从，决无或误也。

九、表征耶稣前程之决心也

或言耶稣何以谓其母曰：「妇人我与汝何关」。斯言也，可谓不情之甚，无礼之极矣。三十年来，母子更相为命，何遽出此峻拒之言也?盖以此后耶稣之所为，乃天工也，圣事也。所奉者，乃神命也，神权也。似此神圣不可侵犯之天工圣事，虽亲如母子，亦不得干预（加一16），要惟神命是听耳。如言「其时尚未至」。即此一语，亦可晓然耶稣此后之作为，如何决绝血肉之缘，唯敬谨诚笃，以待上帝之时矣。此耶稣对于前工之决心，亦古来作主圣工者之模型也。

十、表征耶稣静中之作为也

变水为酒，乃隐秘中之事也。并未行何外礼，显何动静，竟于默然无声之际，遽尔变化矣。盖耶稣之作为，每成功于隐秘幽静之中，初未尝嘈杂喧哗，徒事表扬于众也。其于信徒灵性中所成之美工佳果，亦每奇而莫测，妙不可言。于人不知不觉时，改化而成也。

十一、表征耶稣之神知也

水变为酒，未尝费几多手续，仅于缸满几溢之时，遂命仆挹之递司筵者，想耶稣何以确知此俄顷之间，水已尽化为酒乎 ?何以不先自尝试，遽命挹之与司筵者乎?此耶稣对于一己之作为，皆确知之，而深信之，初未尝有毫发之悬疑也。吾人对于一己之工作，果亦如是乎?

十二、表征天工人事之相须也

想耶稣既能化水为酒矣，何须仆人之以水满缸，而力助之哉?盖以此乃人力所能为，耶稣必不越俎代劳也。诸仆闻命，虽不谙主之旨，亦敬遵无违，此亦吾人之懿模。盖容有主旨，为吾人所不彻晓者，亦宜奉命而行之。迨主荣既彰，其旨自显豁呈露，吾人之信心，亦藉以增进矣。

执是言之，此第一神迹，诚堪表征其来日之作为，平生之事工。即此初显之恩光，亦足显示新约之救道焉。盖一贯而至终也。


第五章 洁除圣殿

耶稣洁除圣殿事，按福音所载，显有二次：其首次洁殿，乃在传道之伊始。其末次洁殿，乃于传道之末时。首次惟见录于约翰，余三福音，概未载之。末次除约翰外，余三福音皆详录之。至约翰所以舍此而录彼，余三福音，又皆遗彼而取此，且前后观之，事亦近同，论者或谓为一事，而实非然。盖以时日与结局概不同也。其首次洁殿事，可谓验先知玛拉基之预言曰：「主必忽至其殿而洁除之」（玛三1）。（此预言亦将验于主再临时）其末次洁殿事，一若明示犹太教会之萎败罪污，已达极点，难免于刑也。

一、圣殿之现状（市井盗穴）

耶稣首次洁殿时，尝称之曰贸易之场（约二16）。以神殿为市场，其卑污已不堪言。讵料尤有甚焉者，即称之为盗穴是也（太二十一13）。盖以当时圣殿之景状，久已不堪为上帝之室。麕集其间者，多为贪欲诈伪之祭司等。所设种种渔利之弊端而已。耶稣目覩此非理之事，乌能置之不问哉！迨耶稣传道三载于兹，而圣殿之真像，非特未见改良，其弊端罪污，竟日以丛滋，不堪言状。乃以会众既屡闻耶稣之训导，不知悛悟，是明知故犯，则罪愈深。一圣洁祈祷处，遽然易为盗穴矣。

二、洁殿之时日（逾越节）

耶稣二次洁除圣殿，皆值逾越节，以逾越节，亦名除酵节，其义即当洁除种种污秽也。当时圣殿之龌龊，莫可言喻，欲奉行此节之真义，自不得不将神家之秽恶，一扫而空也。且以耶稣开始之工，即洁除圣殿（第一逾越节）。其最后之工，亦洁除圣殿（第四逾越节）。是耶稣始终之作为，要以洁除圣殿为唯一之圣工也。

三、洁殿之原因（我父之室）

（一）父之室。 夫圣殿者，即父之殿，神圣不可侵犯之地也。奚（何）容买卖渔利之徒，麕集其中乎?

（二）我父之室。 所谓我父之室，即我之室也。我父之事工，亦我之事工也。父与我，我与父，既一而二，二而一。则洁除父室，即我之本分，我之天职，义不容辞之事也。

（三）我父室，即万国祈祷处（太二十一13）。 所谓祈祷处，即圣地也。神人晋接交通之所也。举凡诣圣所、觐圣父，行此灵交之圣事者，莫非心清手洁，堪称圣民者。彼罪欲贪污之辈，乌得不驱之而出哉!

四、洁殿之威权（结绳为鞭）

耶稣乃和平之君，何发怒为?其见殿有兑钱市牛羊者，即结绳为鞭，驱之使出，不大失和平君之态度乎?要知怒有义与不义之别，耶稣之洁殿，义怒也。使耶稣睹此非理，不痛除之，微特与其救正世界之本旨相左。亦正所以纵人为恶，决非主之所为。此耶稣所以不得不结绳为鞭驱之逐之，以洁除之也。且其所执之鞭，谅必为牵引牛羊之索等所结而成，是驱之于殿外者，非假外来之物，即伊等非理非义之罪行也。耶稣之威权，胥在乎此焉。

五、洁殿之情势（毅然独行）

（一）无人助之。 昔耶稣之洁殿也，乃孑然一身，无人助之。盖此圣工，要唯我主亲自行之。其洁除教会，并洁净人心之工，亦犹是耳。

（二）无人阻之。 当耶稣洁殿之顷，祭司长等未尝不怒气填胸，欲与耶稣为难，终至无人阻之，任其所行。盖以所为，光明正大，切中时病，自无人胆敢与真理为敌也。

六、洁殿之热忱（中心如焚） （约二17）

耶稣尝为神殿，心热如焚，圣经已预言之（诗一百十九124六十九9）。其洁除圣殿时，固心热如焚，迹其平生，亦无时不深具此热衷也。甚至其光阴膂力身躯魂灵，不皆为神殿（教会）之热爱，焚化殆尽欤。非特耶稣如此，举凡神家之忠仆，亦莫不如此焉（诗一百三十二2至5林后十29）。

七、洁殿之奇表（拆此殿三日复建）

犹太人见耶稣洁殿，逐谓之曰：尔既为此，有何奇表示我乎（约二18）?耶稣答之曰：尔毁此殿，我三日复建之。

（一）耶稣此言，乃以殿喻己身也。 盖耶稣即吾人之真圣殿也。

1 如圣殿之由神旨而造（代上二十八19）。

2 如圣殿之区别为圣（约十七19）。

3 如圣殿之为神驻跸（王帝车驾的意思）之所。 盖耶稣即以马内利也。

4 如圣殿之为万人祈祷处。以耶稣即神人两间之中保，不从耶稣，决无人诣父处也（约十四6）。

（二）耶稣此言，乃预言一己之死也。 夫犹太人污圣殿，即所以毁圣殿也。迨耶稣身负万人之罪而受死，即真圣殿之被毁也。

（三）耶稣此言，亦预言一己之复生也。 耶稣死后，三日复苏，即真圣殿之复建，其光荣堂皇，万世常新矣。

八、洁殿之寓意（圣别灵宫）

夫教会一属灵之圣殿也（弗二20至22），于犹太教会所表示之圣殿，既毁之后，遂复建一异邦教会所表示之圣殿焉。且圣徒之心，圣经亦称之为殿（林前三16至17六19）。以故耶稣洁除圣殿之工，几无时或息。盖不时于会内，或圣徒之心中，以无形之鞭，将诸罪欲驱之而出也。圣殿不洁，致令耶稣大动义怒，教会与人心不洁，亦犹是耳。

九、洁殿之特法（病弱者愈之）

殿中之罪污，耶稣固洁除之；于瞽者跛者，耶稣则医愈之（太二十一14）。此耶稣洁殿之特法也。夫瞽者跛者，尝不容于大卫之宫室，（撒下五6至8）而竟见医于上帝之圣殿，此正堪表示吾人灵性中，或教会内，有何弱点，有何罪病，果存谦抑之心，而谐主前，耶稣非但不驱逐之，亦且必医愈之，救正之也。是殿中之罪污，耶稣决不容留；而殿中之弱点，耶稣或可原宥也。且耶稣对于贪诈之利徒，则驱除之，此俏极办法，乃以若辈不可救药，不得已而为此。如果伊等悟己之陷缺（约九41），耶稣亦必容谅之，医愈之矣。盖以洁殿，厥有二法：非驱除之，即救正之也。

十、洁而未洁之终局（焚毁）

夫耶路撒冷之圣殿，虽经耶稣一再洁除之，终为市井为盗穴，似此洁而未洁，未几即焚之一炬矣。吾人心灵之殿，如洁而未洁，其终局亦或殆有甚焉（林前三17）。

耶稣之工，始终以洁殿为事。吾侪信徒，或传道士，对于人心、于教会、于世界、之唯一圣工，亦不外乎此。愿吾同人，尚其勉旃（旃字在此处用作助语词）。


第六章 夜间之客

（约三1至21七40至52十九39至42）

于耶稣传道之初，首与论道者，尼哥底母是也。按尼哥底母，系身列政界之法利赛党，上流人物也，竟问道于人所轻蔑之拿撒勒耶稣，且详称耶稣为自神而来之师，可谓谦谦君子矣。其所以别具一种眼光而视耶稣，「盖以耶稣所行神迹，非神佑之，决无能行之者也」。约翰福音尝三次载称其事。试以所述表示其为何如人焉。

一、夜间之尼哥底母（夜就耶稣） （约三1至21）

夫尼哥底母之名，圣经每言及之，莫不称之曰：「夜就耶稣之尼哥底母」（约三2七50十九39）。此「夜就耶稣」一言，宗教家每以为尼哥底母之徽号。至其所以夜就耶稣之故，论者每不一其说。（1）或言其公务冗忙，日间无暇就耶稣，盖以其乃犹太之长官也。（2）或谓其以日间就耶稣，问道者甚多，人声嚣杂，不便静聆主训也。（3）或谓其以耶稣日间奔走西东，一无寗息之地，堪与论道也。（4）或谓其以怯弱畏人，不敢公然就耶稣也。揣之于情，度之于理，并验之于约翰再三称其夜就耶稣之言，可知其所以不公然见主，必其心怯畏人无疑也。今之信徒、其行于暗中，不克为光明之子，显然为主之善证者，所在多有。非亦步尼哥底母之后尘者乎!第尼哥底母之心虽怯弱，其信却诚笃。以故耶稣亦欣然纳之，示以新生命之要道，以其此次闻于耶稣者即重生（约三3至21），与永生是也（约三13至21）。且耶稣亦明言，重生由于圣灵之力，永生系于耶稣之功，二者皆相关相属，而不可偏废者也。欲赖主功而永生，须由灵力而重生；果由灵力而重生，必以主功而获永生。欲求永生，必须重生。既已重生，即入永生。此即所谓之永生界。非必在于既死之后，乃在于重生之始也。盖既已重生，而受有新生命，即永不再死矣。妙哉!

二、破晓之尼哥底母（公堂辩护） （约七45至52）

当构卢节时，法利赛辈，谋执耶稣。祇以阴谋未遂，辄恫喝差役曰：「何不曳之来乎」?彼等之不讯而鞫，实与法律不合。而往昔夜就耶稣之尼哥底母，适在议会之中，遂乘机据法律，为耶稣辩护曰：「末听讼不识其所为，我律岂罪之」?此足征其胆识较前顿增矣。亦足征其虽厕身于诡恶不法之政界，仍能孑然独立，不至随波逐流也。法利赛辈诸人，闻尼哥底母所持有理之辩护，遂无辞以对。但非笑之曰：「尔亦加利利人乎?尔岂未知无先知出自加利利乎」？似此不正当之答词，可见公会之黑闇。亦可见其所言，甚属无稽。盖历古以来，尝有数先知，如拿鸿、约拿等，概起自加利利也。由是以言，前此懦弱畏人之尼哥底母，今竞胆敢以最智巧之言，纠正同僚之不法矣。前虽夜就耶稣，今则于公堂为主辩护矣。其如此涉身政治，未始非由于主之美旨，留为适时之见证也。然亦不过为暗中之信徒耳。其为主辩护，仅以法律立言，究未为主显然作证也。虽曰较前夜间就主之时，大有增进，亦仅处于朦眬影中，为破晓之尼哥底母而已。

三、青天白日之尼哥底母（安葬基督） （约十九39至42）

当耶稣之身悬木架也，即最亲近之徒，亦皆星散。讵料心怯胆小，夜就耶稣之尼哥底母，竟敢协同富翁约瑟备絺（细葛）与香品，安葬耶稣于附近髑髅地，某园中石凿之新墓内。于此「幽暗当权」，举国若狂，痛诋否认耶稣之时，如此爱之、葬之、真有出人意外者。前此耶稣生存时，不敢显然信之；于耶稣钉死时，竟能公然葬之；当耶稣被人欢迎时，不敢趋就之；于耶稣被人厌弃时，竟毅然安葬之；且以此时安葬耶稣，例不得食逾越节，以扪尸有七日不洁之条也。其如此待遇耶稣，更不免为官绅所疾视，所憎嫌。而尼哥底母等，竟毅然为之。其爱，其信，其瞻识，其智勇，甚有大于众徒以上者。一夜间之客，竟有如斯之作为，约翰虽仍以「夜就耶稣者」呼之（约十九39），不知其为基督徒之程度，已达最高地步。即大使徒彼得，亦几不能望其肩背。观其昭然毅然，安葬耶稣之种种举动，无愧高等基督徒之行作，真乃光明磊落如日中天矣。

综言尼哥底母之初归基督也，虽于夜间就之，其三载于兹之为主徒也，亦暗中信之，隐然行之，固无愧为夜间之客矣。讵料于基督被钉，闇无天日之际，竟能冒险为此众人不及料之事，勇矣其心，深矣其爱也。其如此潜移默化，静中之进步，真令人赞赏不置焉。


第七章 叙加布道会

（约四1至42）

夫自犹太去加利利有三大路焉：一曰东大路，二曰西大路，三则经行撒马利亚地。据约翰所言，耶稣所以「必须经行撒马利亚」者，推其原因，乃以「人子至，特为觅亡羊也」。观耶稣于布道之顷，时而行，时而止，时而在城，时而在乡；时赴海滨道旁，时至旷野荒郊；其如此往来奔波，靡有定所，岂无故哉?一言以蔽之曰：「觅亡羊耳」。明乎此，可以晓然于耶稣必须经行撒马利亚之原因矣。盖耶稣之工，固不限于犹太也。待救之亡羊，亦不仅以色列族也。兹略述其于叙加城之布道工夫，可得最要之教益焉。

一、布道会之筹备（首作个人布道之工）

耶稣于叙加城之布道会，所作之筹备工夫，即先得撒马利亚之汲水妇。耶稣固洞悉该妇，而该妇亦深得基督。此即布道大会最得力之要点也。试言耶稣救该妇之要训：

（一）善乘机缘。 时方近午，溽暑逼人，耶稣行路，疲甚渴甚，乃休于雅各井旁。惜无汲水之器，徘徊久之，适有妇人来此汲水，耶稣一见该妇，即忘却一己之渴，转生一种救人之渴怀，此难得之机缘，决不轻易放过也。

（二）不存成见。 夫撒马利亚妇，淫妇也。耶稣不预决其不肯悛改，首与论道，可谓不存成见矣。

（三）不避嫌疑。 盖一男子与素不相识之妇女接谈也，且与一厚颜无耻之淫妇接谈也，况犹太人与撒马利亚人素不往还，耶稣竟单独与之论道，无怪门徒见而异之也。

（四）与之通情。 当耶稣疲坐井旁，徒叹井水之深，无以解渴。见此汲水妇，固有心就妇求饮，第耶稣之用意，乃欲藉此与该妇通情，以为论道之络点也。

（五）因事致宜。 耶稣与撒马利亚妇谈道，乃就本地风光，于井旁谈起活水问题，此亦耶稣宣道之常例。如在海滨则讲渔人之故事，于山麓则以鸟飞取譬是也。

（六）无暇闲谈。 审耶稣对撒马利亚妇之所言，乃直述真理，毫无闲言俗语杂于其间，诚宣道者之标准也。

（七）使明其缺。 耶稣令该妇聆悟救道，即先唤醒其心，使之觉有缺乏。盖耶稣有属灵之活水正彼妇之心灵所需要，而不可或缺者也。彼妇虽未明耶稣所言之至意，却立生欣羡之诚曰：「夫子，盍（何不）惠我此活水乎」!

（八）俾其悟罪。 耶稣救该妇之要点，即使深悟己罪也。如言「往呼尔夫来」。此一语也，即对于该妇祛症之妙药也。盖基督之慧眼，已洞澈该妇之隐罪。虽自欲掩饰曰：「我无夫」。而其心灵中之羞恧，当亦形之于色矣。耶稣复更进一语曰：「尔言无夫是也，盖尔曾有五夫，今所有者，非尔夫也」。该妇生涯之颠末，在此一言，可以概之矣。以故该妇悚然而讶之曰：「夫子，尔诚先知也」。盖耶稣已见其肺腑，其中心之所有，无能隐于耶稣之前矣。

（九）不加痛责。 耶稣固以一言发其隐恶，究未痛斥其非，而使之老羞成怒也。该妇既已羞愧无地，托辞而言他，耶稣亦鉴其衷怀矣。

（十）为之释疑。 该妇已认耶稣为先知，遂乘机以素日疑虑之难题，请示于耶稣。而耶稣亦详为解明以释其疑，此亦宣道士之懿型也。

（十一）使识上帝。 妇人悟罪后，遂生发敬畏上帝之热忱（约四20） 耶稣即以崇拜上帝之真义，明以告之。（约四21）

（十二）终归基督。 妇人闻耶稣之答辞，引起其盼望弥赛亚之遥想（约四25）。耶稣乃语之曰：「与汝语者，即彼也」。妇人闻言顿悟，此迷亡之羊，终为大牧所遇矣。

二、布道会之妙感（悔改者之善证）

耶稣对于撒马利亚，首作个人布道工夫。该妇既已实行悔改，深得基督，则是奋兴之烈焰，已自该妇心中焚起，终至炎炎不息。全城居民，几皆为此奋兴之爱火所焚化矣。试言该妇感人之特点：

（一）无所畏怯。 顾或者曰，该妇之为主作证，可谓不自量之甚矣。盖以其乃初认基督也，乃一众人不齿之淫妇也。讵可腼然于众前为主作证乎?而该妇竟无所顾虑，奋然毅然而行之，无愧真获基督者之态度矣。

（二）弃其所累。 如言「妇舍瓶」是也。妇舍其瓶，固为留与耶稣及徒共饮，更以其既得耶稣所于之活水，遂满心足乐，不复汲水，遽「舍其瓶」。免致有误于布道工夫也。

（三）往就众人。 妇人舍瓶，逐入城往就众人，是不待人之就我，乃我急于为主觅人也。

（四）以身作证。 该妇之证，其最得力处，即对城众，以自身为证。如言「有先知至，我素所行者，彼悉言之也」。以自身为证，即吾侪感人之妙能。苟有人焉，于信道上，毫无灵历，决然不克为主之善证也。

（五）明证基督。 此妇人之所言，虽寥寥数语，却将基督显于人前。大声疾呼，以告众人曰：「此非基督乎」！此亦妇人工力之由来也。

（六）引人就主。 曰：「我素所行者，彼悉言之，非基督乎，盍往视之也」。如是引全城往就耶稣。此妇人之感力，可谓深且妙矣。不有耶稣先深得妇人，此奋兴之爱火，或未必如是之热烈也。

三、布道会之盛况（田禾尽熟）

妇舍瓶入邑，耶稣与徒相语时，举目见众出邑就之而来，遂语门徒曰：「尔岂不曰，尚有四月，而获时至乎?吾语汝，举目视田，熟可获矣。获者得佣值，积宝至永生，使播者获者同乐也」。

（一）收获之时机已熟矣。 至于田中之禾稼，或待四月，获时始至。而天国之禾稼，却已成熟正堪收获矣。此天国之农夫，所日夜殷望者也。盖耶稣之尽力于田畴，殆有甚于农人之力穑。当时徒众，或未深明耶稣之愿望，仍絮絮不休曰：「请夫子食」。不知其夫子已饱餐天来之灵粮，无须以物质果枵腹矣。故特竭力与语曰：「举目视田，熟可获矣」。乃以徒众所以昧于收获之时机，非特以其灵目末启，亦以其未举目而视也。今之传道士，不亦多人正坐斯病乎!

（二）收获者必得佣值焉。 盖以为谁收获，必得谁之工值；如何收获，亦必如何得工值，徒众适逢此收获之时期，幸何如之也。

（三）播者获者均同乐也。 当时徒众，固未劳而获此丰收之乐，至于栉风沐雨，冒日荷锄之辛勤播种者，亦非徒劳无功，以播者获者必同乐也。其意盖言如斯之收获，即预为播种之众先知等，亦必欣然同乐焉。

四、布道会之结果（叙加归主）

此布道会之结果，不徒有表面之盛况，亦将有良好之佳果。盖有多人归心于基督也。至其归基督之步趋，亦显有三步：

（一）就之（30）。 欲归主，必先就主，此势所必然也。

（二）信之（39至41）。 闻妇言而信者，固不乏其人，亲闻主言而信者，则愈众也。

（三）识之。 如众谓妇曰：「今我侪非为尔言而信，乃亲听之，知其诚基督救世主也」。此足表征城众之信，非迷信也，乃真知灼见，深得乎主之信心，亦即所谓得救之信心也。

综言叙加城众，获此殊恩，乃以耶稣于途次，亦不误传道之良缘。甚于该城逗留二日，乘机开布道大会。所收之效果，亦为我传道士留有佳美之行踪矣。


习题

习问

1 筹备时代自何时起至何时止。

2 试言施洗约翰之身位。

3 如何较妇人所生之最大者尤大。

4 如何较天国中最小者尤小。

5 其事工有何三要端。

6 其特行如何?

7 其所以欲主兴己衰之原因为何?

8 其如何实行此道?

9 试言其如此行之究竟。

10 耶稣所受之洗有何三种?

11 其受水洗何意?

12 其受灵洗何因?

13 其所受之火洗为何?

14 其试诱以何三字括之?

15 其制胜之方法为何?

16 此事与吾人有何懿训?

17 耶稣召徒从已有何三步?

18 门徒初次归主时有何响导?

19 其归主之步趋如何?

20 何故又二次召之?

21 何故又三次召之?

22 第一神迹为何?

23 此如何表征耶稣之社交?

24 如何表征新约之要旨?

25 如何表征基督之化工?

26 如何表征神恩之盈溢?

27 如何表征耶稣之人道主义?

28 如何表征耶稣幼年之家况与前程之决心?

29 如何表征天工人事之相须?

30 耶稣洁净圣殿有几次?

31 试言当日圣殿之现状?

32 耶稣洁殿之时日与原因为何。

33 耶稣洁殿之威权与情势。

34 耶稣洁殿之热诚与奇表。

35 耶稣洁殿之寓意与特法。

36 试言洁而未洁之终局。

37 耶稣首于政界所结之果为何?

38 因何而称为夜间之尼哥底母?

39 其日后如何进步?

40 试言叙加布道大会之情况。

41 此布道会有何筹备。

42 此布道会有何妙感。

43 此布道会有何盛况。

44 此布道会有何结果。


第一章 剙（创）立天国

夫天国二字，即旧约众先知所论之要旨，亦犹太人莫大之希望。迨基督临世，适所以应验众先知之预言，而成功犹太人之愿望。故马太福音之要义，首重天国二字。盖基督之唯一事工，即剙（创）立天国于世也。第圣经所言之国，不一其说：或曰「天国」，或曰「神国」，或曰「父之国」（太十三43），亦或曰：「人子之国」（太十六28），此其中果有何要义。试略述之：

注：“剙”字即“创”字之异体（编者考《康熙词典》）

一、天国之要义

夫天国即基督之国也。亦即按诸盟约，以及诸先知之预言，大卫子嗣所成立之王国也（撒下七16）。当马利亚将妊之始，天使曾告以所生之圣者，上帝将予以厥祖大卫之位。……其国靡暨（无穷尽）（路一32至33）。至所以称之曰天国，(1) 乃以始于天而成于地也。(2) 以属天之旨，而施行于世也。(3) 虽在于下界，仍属于上界也。(4) 将见神旨得成，在地如天也（太六10）。(5) 终至将国交于父神，而与神国合一也（林前十五24）。历古以来之宗教家，每以此国，即基督之教会。第亦有人，不然其说。其故有四：(1) 圣经明言吾人可承受天国，但不能言承受教会也。(2) 圣经亦言吾人为天国之子，但不得言教会之子也。(3)所言教会之长老仆人等，亦从未言为天国之长老或仆人也。(4)天国乃先知之大题，而教会乃新约之要旨也。诸如此类之说，亦不一而足。其意乃以天国为攸关犹太一族，将同归基督政治之下。基督亦将显然于犹太为王，成功一选民国也。至于教会，乃言异邦归主之团体耳。但考之圣经，所言天国与教会，乃一而二二而一者也。所论天国与教会之附带名词等，虽不能一致，乃以名词既异，其附带字，自有殊别，论者不得以此而误会也。

二、天国之经过 马太福音论及天国之景状有三。

（一）天国之伊迩。 自施洗约翰传道伊始，即言「天国迩矣」(太三2）。于约翰被逮后，耶稣亦始傅福音曰：「天国迩矣」（太四17）。盖以天国之王已至，所剙立之天国，未几即出现矣。

（二）天国之现状。 耶稣尝于马太福音十三章，以七喻言表显天国于今世代之景状（太十三1至52）。所言之七喻，亦可言为天国之七时代。即自耶稣首次降临，至二次降临之期间内，天国奥秘之史乘也。

（三）天国之将来。 天国必将于耶稣二次再临时显然成立（太二十四29至二十五46路十九12至19徒十五14至17）。即非人手所凿之石，击碎巨像后，所化偏及寰宇之大山也（但二34至44）。尔时何时，即「神旨得成，在地如天」之时。亦即「万物复兴之时」也（太十九28赛二2至5赛十一1至10三十二1六十五17至25）。

三、天国之法律 耶稣尝详论此国之法律。试约言之：

（一）至高之法律。 基督徒之义，胜于法利赛人之义（太五20）。

（二）心灵之法律。 镌于心灵，而非录于法版也（太五21至32）。

（三）仁爱之法律（太五28至47）。

（四）自由之法律（太五48雅一25二12）。

是言基督之国民，其性灵如何圣善，其品德如何高洁，其彼此待遇如何仁爱而和平，其生命如何活泼而愉快，共享神子自由自在之荣乐焉。

四、天国与神国之殊别 夫天国与神国，果为一国乎?抑二国乎?论者虽聚讼不一，致之圣经，确有殊别焉。

（一）神国所包罗者广，不问服役之天使，已故之圣人，或犹太之选民，异邦之教会，亦不论已过与将来，举凡属于上帝者，皆在神国范围以内（路十三28至29来十二22至23）。而天国乃弥赛亚承继大卫之王位所立之国也。

（二）凡入神国者，必须重生（约三5至7）。而在于天国者，于今时代，每良莠不齐（太十三3至50可四1至32）。

（三）天国乃于今世预备神国之完全成立，二者实相似而不相同焉。

（四）神国今非显然（路十七20）。乃在于内心，系乎灵界（罗十四17），迨天国组织成功之日，而神国亦将荣显于世焉。此即耶稣嘱令门徒当日夜虔切祷祝者也（太六10）。以神国临格之时，即基督救恩完全显著之日。亦即信徒挺身昂首遥望之期也。

（五）迨至末期，天国将缔并于神国。盖以基督必乘权置诸敌于足下，并败执政掌权及有能者，则将国交于父神焉（林前十五24至25）。此即耶稣降世之目的，亦救法之缔结也。


第二章 初传道于加利利

（太四12至25约四43至54可一16至39路四16至五11）

夫施洗约翰，耶稣之前驱也。其工既备，寻即系狱，盖免致有误于耶稣之工也。观其与耶稣同于犹太施洗之时，法利赛辈如何趁机唆使约翰之徒，与耶稣之徒，起有争端（约三22至30四1）。可知约翰显然作工之日，耶稣亦仅作预备之工耳。迨约翰被逮，是预备之工已毕，明宣其道，此其时矣。

一、先传于要区

（一）迦拿。 （收效颇易之地）（约四43至54）。主至加利利，而先赴迦拿者，非以是处为拿但业之家园，乃以其于该处，曾行第一神迹。其荣既彰，则收效颇易故也。甫莅其地，即有王臣，代子求医，耶稣遂于加利利行第二神迹。致王臣之信，显有三步，亦今日信主者之要训焉。(1)信主能往医其子（47至48）。其所以代子求医，乃以信主有此神能也。但必亲临其家，始能医之。如言「我子未及死，请主即至」（49）。是也。(2)信主能于异地一言而愈其子。如耶稣语之曰：往哉，尔子愈矣。其人送信耶稣之言而往（50）。(3)信主即弥赛亚。如言其举室信耶稣是也。

（二）拿撒勒。 （自幼长育之地）（太四11至12路四14至30）。拿撒勒，耶稣之梓里也。留恋家乡，人之恒情也。矧（况且）耶稣代天宣化，传主佳音，自不能不首顾戚族焉（提前五8）。其立于拿撒勒之会堂，即以先知以赛亚书中「主之灵临我膏我，俾传福音于贫人，伤心者医之，告虏者得释，瞽者得明，疮痍者得自由，以宣主之禧年」为经题。盖耶稣传道之主旨，救世之伟功，尽在于是也。奈拿撒勒人不欢迎之，且羣起逐之邑外。耶稣遂经行众中而去，以先知多未见重于本乡也。

（三）迦伯农。 （黑暗最深之地）（太四13至17路四31）。耶稣见逐于拿撒勒，遂诣迦百农，后亦移居于此。其所以注重该处之原因：(1)以其地幽暗最深，正急需天光之照临，先知以赛亚亦预言之。（九1至2）其所以幽暗之故，乃以附近叙利亚、亚述、等处，多与外人往来，且屡遭侵伐，真理之光，遂淹而不彰矣。(2)以其地当冲衢，户口繁多，商贾辐辏（商贾来往众多），各色人等，往来其间，则真理易于广布也。

二、召徒辈相助

（一）训练之（路五1至11）。 耶稣于召徒之先，所作传道之工，已极有效力。故一至湖滨，众皆纷集，遂假彼得之舟为讲台，训诲众人。命彼得举网捕鱼，遂得鱼甚多，其所以行此奇事，特藉以训徒也。(1)试其有信否。盖水深处，非渔鱼之地也。既终夜劳苦无所得，今当昼时，渔鱼更非所宜。耶稣竟然命其于水深处施网，乃欲试其信心如何也。(2)试其遵命否。西门谓主曰：「我侪虽终夜劳苦无所得，今以尔命我则下网」。是彼得不凭一己之眼光与阅历，惟以主命是听矣。(3)试其相爱否。如言「招他舟之侣来助」。可见其实行彼此相爱之道矣。(4)试其识主否。彼得等见围鱼甚众，其对于耶稣之知识，则更进一步，深觉耶稣既能于水之深处，知鱼之所在，亦必于人心灵之深处，洞澈人之肺腑也。故自觉一己多罪，不堪立于主前矣。

于此奇迹，特别训教徒众之处，即使知人恃己力，虽终夜劳苦，亦徒然也。又可知人即兀兀穷年，营营一生，亦终归无益也。必惟顺主旨，遵主命者，始克作主工焉。

（二）宣召之（太四17至22）。徒来既已识己识主矣，耶稣逐于加利利之湖滨宣召之，时与己偕而同工焉。

1 所召者乃如何人。 (1)多无学识之人也。表示无人不可为主徒，并建设天国，非必赖有人世之才学也。(2)寒苦之人也。神「每选世之不贵者，见弃者，人视为无有者，以废世之有者」。(3)渔鱼之人也。盖以渔鱼之经历方法，与渔人颇相似而相同焉。(4)勤苦劳动之人也。传道家亦应有此特长。(5)习于冒险之人也。盖以于惊涛骇浪中作生活也。传道家亦宜具此冒险性质。(6)不恋俗之人也。如舍所有改行业等是。

2 召之从己何以故。 (1)非从主不能识主。传道士最大之职务，即传基督。不有深得基督，如何传扬基督也。(2)非从主不能省主。传道士最要之事工，即为基督之代表，之善证，不时与主偕，如何肖乎基督，终至「长成基督之身量」。无愧如保罗所言：「生即基督」也。(3)非从主不能学主。耶稣乃千古之讲道名家，不有时与主偕，何以仿效耶稣之办法，善于得人也。(4)非从主不能为主所用。夫渔人之工，非任人可为，不有为主所使令，所任用，决不克作此圣工也。盖我主亦尝言之：「我将使尔为渔人之渔夫焉」。

三、游行大布道 （太四23至25可一35至39路四42至44）

（一）筹备。 其筹备之工，即晨起特别祈祷是也（可一35路四42）。盖以祈祷，即筹备布道工夫，唯一无上之妙法也。

（二）游行。 即周游加利利，在诸会堂教诲人。按约色弗言，该省之城镇，计二百有四，耶稣既游徧各地，讲道训人，想此次布道期间，当有数月之久也。

（三）宣讲。 耶稣所宣之道，亦首重悔改（太四17）。盖实行悔改，即天国之门也。并宣天国之福音（太四23）。以其宣道之目的，即为建设天国于世也。

（四）医病。 其所以「任我恙而负我疚」。固为其由父所遣之佐证，更显示其天恩厚爱，并藉以表征其将如何医愈人心灵中种种之罪病也。

（五）效果。 即声名洋溢。时有加利利，低加波利，耶路撒冷，犹太，约但河外，羣众从焉（太四24至25）。

耶稣如此徒步游行加利利之各城镇，历数月之久，徧传福音。可为今日传道者之佳美行踪矣。


第三章 登山宝训

（马太五至七章）

耶稣既于加利利作游行布道工夫，大有万姓归诚之势，且不仅加利利省为然，即遐迩各方，闻风而来者，亦不乏其人。耶稣遂乘机登山，将天国之要旨，表显与人。有如在昔以色列之领袖摩西，尝令会众诣何列山，授与旧约之法律，而立选民国。今耶稣乃于双角山，颁赐新约之法律，而立天国也。按耶稣此次所讲，说理最为详备。将旧教与新教之别，天福与世福之殊，详切明辨。似此长篇之言论，诚可为今日传道士讲经之标模也。

讲台： 双角山。 历代相传，耶稣宣道之处，即迦伯农附近之双角山，今名八福山。

题旨： 天国。 艾迪先生尝言，此即爱之圆满境界。

分段： （一）天国子民之心性（太五1至12）。（二）天国子民之外行（五13至16）。（三）天国子民之守律（五17至48）。（四）天国子民之事神（太六）（五）。天国子民之待人。（七11至12）（六）天国子民之持身（七13至27）。

一、天国子民之心性 （太五1至12）

八福由于八种心性。

（一）善受教益之虚己心（五3）。 盖以虚心为诸德之基也。

（二）为罪哀泣之伤痛心。 或为一己无德，或为一己多罪，亦或为世人之陷溺，而伤痛者福矣。以其将受慰藉也（诗五十一17启七末约十六20林后七8）。

（三）温柔服从之自治心。 自神来之难能顺受，人加之苦能甘忍，自蹈之祸无怨尤，果克如此自治服从者福矣。以其将得土地也（诗三十七9,11）。

（四）如饥如渴之慕义心。 深羡道中之义，竭求神国之义，渴慕基督之义者，终必如愿以偿，而足其心怀焉。

（五）救援抚恤之怜爱心。 共人之忧患，恤人之灾苦，深与人表同情者福矣。盖以如何待人者，神亦将如何待遇之。且以「怜恤之心，终胜审判焉」（雅二13太二十五34至40）。

（六）一无肉欲之清洁心。 盖以品行高尚，肉欲尽除，手洁而心清者，始堪面晤上神也。

（七）胞与亲善之和平心。 致神人两间之和平，谋同胞彼此之亲善，俾人与神，人与人，人与己，或己与神与人，皆有真理道义之连络者，自无愧神子之称矣。

（八）以苦为乐之牺牲心。 为义遇迫，深以为荣；善自克己，甘负苦架。如此为真理牺牲者，在天之赏大矣。

是言天国之民，须具有此八种心性，堪受八种天福。第天福与世福，迥然不同，盖有隐显之别，久暂之异，属身属灵之分。先甘后苦，与先苦后甘之殊也。

二、天国子民之外行 （五13至16）

其外行与人世之关。有三方面：

（一）于世界之关系。(1)如世之盐，其色白，其体方，其性重，其味美，堪以调和五味，存物不臭。且具有去污存真改化物性之功能。(2)如世之光，堪以烛暗（路一78至79太四16约八12），藉以生物也（弗二1玛四2约八12）。

（二）于社会之关系。 有若邑建于山，为一方所倾向，为众人所属目，彰显无隐，足为社会所景仰，始堪深具吸化世人归主之能力也。

（三）于家庭之关系。 天国子民于家庭之中，无异台上之灯，普照家人。将家庭中之阴翳幽暗，烛照殆尽，无愧为光明之家庭也。

三、天国子民之守律 （太五17至48）

（一）勿废除法律（17至20）。 法利赛辈，尝将法律分大小二种。小者时或行权，为求人之益而废除。主故云「勿废毁法律至微之一也」。时人或以耶稣之所行，不为规例所拘囿，即以耶稣轻蔑法律，故亦特言其临世之目的，「即所以成全法律也」。按法律计分三种：即是非之律，礼仪之律，与治国之律是也。夫治国之律，乃为犹太而设；礼仪之律，乃为表显基督之救恩而设，而是非之律，乃为人之道德而设。犹太虽亡，而犹太所显示之天国犹存也。礼仪之律，固已全于基督，而礼仪之精义，仍万世常新也。是非之律，耶稣固已尽其义，而其效力，犹恒显于信徒之身也。故天地虽废，律法之一点一画，概不能废焉。

（二）守法律之精义（21至37）。 夫天国之法律，乃仁爱之法律也，属灵之法律也。信徒守之，多鉴于内心，不仅在于外行也。(1) 论第六诫（21至26）。凶杀根本于忿怒，故宜待人温和，以友爱之情相对待。(2)论第七诫（27至32）。心勿邪念，目勿邪视，勿轻于摈弃，勿纳被出之妇，盖此皆淫行也。(3)论第三诫与九诫。为人信诚勿妄，言勿妄誓，「惟是则是之，否则否之，过此则由恶起也」(33至37）。

(三）超乎法律所需要（38至48）。有如批尔右颊，以左颊向之；索尔里衣，即外衣亦与之；强尔行一里，则偕之行二里；所言之「左颊」「里衣」与「第二里路」等，皆远超乎法律所需要，即信徒之特行也。甚至敌尔者爱之，诅尔者祝之，憾尔者善视之，陷害窘逐尔者，为之祈祷，此皆基督新法律之特色。即以肖乎天父之爱，为惟一之准则也（48）。

四、天国子民之事神 （太六1至34）

（一）精神上之神交。 （不务外表之虚名）（六1至18）。(1)施济（1至4）。藉爱人之事，表显爱神之心（太二十五34至40）。第贵乎以矜恻之心行之，勿徒博荣誉也。(2)祈祷（5至15）。贵能以心交上帝，于密室内以诚以灵与主感通，勿行伪善而务名也。(3)禁食（16至18)。专务禁食之实际与要义，而不粉饰示人也。

（二）物质界之观念（六19至34）。 （不贪尘世之财利）。财之所在，即心之所在。不能事上帝，又事玛门也。且以忧思贪得，每为道心增进之大障碍。以故天国子民，惟以神国之义是求。则此物质之需要，自加诸尔矣。（六33）

五、天国子民之待人 （太七1至12）

（一）待人之道，以爱为主（1至5）。勿议人之短（1至2），慎去人之刺（3至5)。

（二）待人之道，须有神智（1至11）。待人不得一律，须有智慧心与人往来，此智慧求则得之也。

（三）待人之道，有惟一之金箴（12）。盖以己所欲，而施于人。即尽律法与先知之要旨也。

六、天国子民之持身 （七13至24）

（一）奋进（13至14）。盖进入永生也，其门窄而难入，其路狭而难行，非奋进则不能得之也。

（二）谨防（15至20）。 天程多险，伪师欺人，稍不审慎，即误入歧途。欲识伪师，亦非难事，盖观果可以知树也。

（三）实行（21至23）。 我主之道，固高矣美矣，要无不可实验于信徒之身。盖耶稣以道成人，即欲人以身成道。凡宗基督者，如不能为一实行家，终必为主否识也。

总结（七21至27）。此长篇言论，即以二喻言为结束。吾人平生之工果，或「建于盘石」或「立于沙土」，一视吾人果克遵循主旨，为一实行家否也。


第四章 广行神迹

（太八1至九35可一21至二13路四31至五26）

夫基督耶稣之临世也，非特具有慈爱之心，亦且时伸权能之手。上章述于八福山下，聆其特异之言论。今则于加百农村，显见其救济服役之实行。吾人可即基督之神迹，窥察其为如何人。盖其所行种种之奇表，足以将其权能性质，完全显示之也。

一、神迹之寓意

人世之病苦，莫非罪孽之结果。耶稣之医愈病苦，即隐然表示其如何医愈人心灵中之罪欲也。

（一）医癞病。 （至深之爱）。癞病有二种：即肉体之癞，与心灵之癞是也。圣经恒以肉体之癞，表示心灵之癞（罪欲）。人每遇患癞者，必远避之。耶稣竟「以手摸之」。足见耶稣深爱罪人矣。

（二）愈百夫长之仆。 （至奇之信）。入加百农时，有百夫长，异族人也。竟深信耶稣，可以一言而愈其仆之病，无须耶稣临至其家。耶稣奇之，遂如其言而成之。

（三）祛疟疾。 （信徒易患之症）。患疟疾者，乃彼得之岳母，信徒家中之人也。彼信徒等或已蒙耶稣医愈其瘫疯或癞病矣。然犹不免时冷时热，而患心灵中之疟疾。此亦急需耶稣代为医愈也。

（四）平风浪。 （教徒乏信之态度）。夫门徒与主同舟渡海时，其海浪固震撼异常，而门徒心中之疑涛，其泙湃汹涌之势，殆有甚焉者。主故首平门徒心中之风浪曰：「小信者乎，何惧耶」。后亦平息海中之风浪云。

（五）逐恶魔。 （遽然判若两人）。于加大拉有被恶魔所凭之人。不服衣，不居家，赤体而墓处；断铁索，毁桎梏，自伤而害人，何其凶也。一至耶稣足下，恶魔则无处容身，逃遁而去矣。久为恶魔所凭之人，则还其本真，正其衣冠，安坐于耶稣之足下。以往日之态度较之，遽然判若两人矣。且为耶稣任命，为一乡之传道士，妙哉（可五19至20）!

（六）治瘫疯。 （赦罪之殊恩）。一日耶稣归故乡，有舁患瘫疯卧床者至，耶稣鉴其信曰：「汝罪赦矣」。想耶稣不言病愈，而言罪赦者，乃以病原于罪。罪既赦，病自愈矣。其人来时，四人共舁之，归时自携床以往。奇哉!

（七）止血漏。 （不费而得之厚赐）。有妇患血漏十二载，诸医无效，尽耗其资，而病势转剧。第扪耶稣之衣，厥疾乃瘳（病愈）。世之苦心寻求救法，甚至为此尽出所有，而终未获赦罪之平安者，观此，可以憬悟矣。

（八）苏死人。 （死亡之权已取消）。耶稣在世时，曾三次令人复活：即睚鲁之女，与嫠妇之子（路七12），以及拉撒路是也（约十一）。苏睚鲁女在濒死之顷；苏嫠妇子在出柩之时；苏拉撒路则距死已四日矣。死时之久暂，耶稣苏之，固无难易之别。盖耶稣不过因人之伤悲，而与人表同情，遂唤醒之，以示死权之消灭耳。此外耶稣亦令瞽者明，瘖（哑）者言（太九27至34），致令众不胜奇异曰：「以色列中从未见是也」。

二、神力之由显

观此各种奇迹，耶稣之神力，所以施行于人，非无故也。

（一）在一「信」字。 （受纳之）。信之为用大矣哉!患病者，不有深信耶稣，决不得医愈。有罪者，不深信耶稣，亦永不得饶免也。观于耶稣谓百夫长之言曰：「以尔之信，为尔成全」。并以见患瘫疯者之信。则言：「小于心安，尔罪赦矣」。又谓血漏妇曰：「女（汝）乎安汝心，尔信愈尔矣」。且以手按瞽者之目曰：「以尔之信，为尔成之」（太九29）。可稔知耶稣之所以显其神力，乃以吾人信心之效力。盖信心即受纳之意。不有信而纳之，耶稣之厚赐，固无由表显于吾人之身矣。经言「义人以信得生」。斯言也谅哉。

（二）在一[摸]字。 （络点也）。耶稣尝以手「摸」患癞者。并携彼得岳母之手，执睚鲁小女之手，「且摸瞽者之目」（太九29）。而血漏妇则手「摸耶稣之衣」。当耶稣至革尼撒勒地时，人以床舁各色病人至耶稣前，「第求耶稣容伊等摸其裙，凡摸之者皆愈矣]（可六56）。不问耶稣手摸病人，或病人亲摸耶稣，二者必有其一，耶稣之神力，始克及于病人之身。盖以「摸」之一字，即与耶稣切近之络点也。当耶稣医愈血漏妇时，虽有多人「拥挤耶稣，环绕耶稣」（可五31七32），究无一人获耶稣之神力，蒙耶稣之救济。惟手摸耶稣之血漏妇，独受其厚赐。可知吾人欲身受耶稣之灵感神力，非与耶稣有密切之联络，不可得也。

三、神权之表征

耶稣之神迹，非他奇事可比。盖观其神迹可以显见其上帝之性情、之仁爱、之意旨。更所以表显其神权， 如何施行于天地万物与人身，以及掌死权之恶魔也。

（一）有辖天地万物之权。 如于加利利海，斥风与海，而风浪遂平。众奇之曰：「彼人斯，风与海亦顺从之也]。

（二）有辖人体之权。 耶稣之神迹，以疗人疾病为最多。耶稣竟不问病之种类，不假助力，无须药饵，亦不费时日，皆言出权随，何其神欤。

（三）有辖人心灵之权。 盖耶稣深悉人之心事，洞察人之隐情也。时有士子数人，闻耶稣赦罪之言，心窃非之。耶稣则知其意曰：「尔心何怀恶耶]（太九4至5）?观于此，人于耶稣之前，心中所蕴，虽极为秘密，亦不复能隐矣。

（四）有辖死亡之权。 盖以在于耶稣，死权全消也。耶稣不尝言乎：「复生在我，生命亦在我，信我者虽死必生，生而信我者，亦必永不死也]（约十一25至26）。

（五）有辖恶魔之权。 耶稣在世时，所逐之恶魔，不一而足。论者或以为恶魔所凭之人，乃患神经病。观于耶稣与恶魔对答之语（太八24至34），当亦哑口无言矣。


第五章 三等答词

（太八18至32路九57至62）

耶稣洵（诚然）为历代传道士之懿型矣。一日有三人求为主徒，耶稣则各就其心中之弱点，以答复之，救正之。盖以三人之性情不同，其欲归主之目的亦有别。而千古有名之宣道家，则切中各人之心病。宜进者进之，宜退者退之，宜勉者勉之。庶各即所需，而训勉得当也。

一、第一人之答词 （宜退者退之）（太八19至20路九57至58）

第一人之求归基督也，心有所贪求，耶稣固深悉之。遂明以告之曰：「狐狸有洞，飞鸟有巢，惟人子无安身之所」。以却之。盖以无心归主者，却之于未从主之先，较胜于黜（摈去）之于既归主之后也。

（一）耶稣此言之有关于自身。 (1)此尘世确无耶稣之枕首地。「盖以彼原富，因尔致贫。使尔以其贫而致富也」。(2)此罪世确无耶稣之安心处。以此罪世所充盈者，莫非黑暗阴翳罪欲痛楚。讵有耶稣之安心处耶。(3)非灵界无耶稣之真乐境，道中有至乐，何须于此苦世寻乐境也?

（二）耶稣此言之有关某士子。(1)主非名利客，有心名利者，自不配为主徒也。(2)主所予非今世之名利。有世界思想者，自不得为主徒也。(3)求今生者，每有误于来生。则不能为主徒也。某士子既不能超轶尘寰，虽有心从主，亦空此一番奢望矣。惜哉!

（三）耶稣此言之有关于众徒。(1)当有欢迎耶稣之心。昔耶稣在世无安身之地，而今于教会中亦犹是。盖古今不乏老底嘉之教会也。举凡心满天爱者，即为耶稣备适宜居所矣。未悉吾人心中果有空处为耶稣否。(2)当多有自足之心。盖吾人皆较耶稣富有也。(3)当有轻蔑世物之心。世人初次犯罪，即贪慕世物（创三）。耶稣之首次胜战，即轻视世物（太四）。(4)当时存羁旅之心，耶稣固无业无家。举凡历来教中之热诚份子，亦无不共有此心也。如亚伯拉罕之终身寓帐幕，彼得之称信徒为逆旅是也。(5)当有为爱人牺牲世物之心。耶稣之无枕首地，乃为爱人故也。摩西之轻弃埃及王位，保罗之视万物如粪土等，何莫非为同胞而牺牲世物哉。(6)欲救世必有出世之心。去世愈远，与神愈近。非为入世而出世之人，欲深具救世之能力，亦难矣哉!

二、第二人之答词 （宜进者进之）（太八21至22路九59至60）

又有一徒谓主日：「主容我归葬我父」。耶稣曰：「从我，任夫死人葬其死人」可也。此事乃表示人有心从主，第立志未坚，耶稣则挽留之。盖以荏弱之辈，挽留之于未离主之先，较胜于劝警之于既离主之后也。

（一）耶稣不容其归葬乃父之故。(1)或因其人虽有诚心，第从主之志未定，特以葬父为托辞也。(2)或以其父尚未死，盖犹太人甚重视父母，以养亲为要务，所谓归葬其父者，乃俟其父百年之后也。(3)或以耶稣知其去后，将为俗务所累，而易其前志，故挽留之，免致去而不返也。

（二）耶稣言任死人葬其死人之意。(1)人在罪中，虽生犹死也。耶稣所言之「任死人」一语，即言死于罪中之死人也。(2)生为尔父，死则为伊等之死人也。故言任死人葬「其死人」云。(3)归葬死人，既为死人能为之事，自无须活人代劳也。盖此俗务，可留于死人为之，汝宜往传神国之道焉。

（三）耶稣此言之要训。(1)勿俟父母辞世，始立志从主。盖以爱父母胜于爱主者，则不配为主徒也。(2)不得以父母之故，有碍于传道之工。保罗尝言：「主召我传福音于异邦，我遂下谋于血肉也」（加一16）。甚遭父母之葬，若有天国大事，亦勿诿辞。盖以尽忠难于尽孝。应以灵父之工，要于家父之事也。

三、第三人之答词 （宜勉者勉之）（路九61至62）

又一人曰：「主。我从尔，但容我先别家人」。耶稣曰：「手执耒耜，而后顾者，则不克当于神国」。耶稣此言，乃表示对于犹疑不定者，宜勉其决志，令其自定从违为要也。

（一）耶稣不许其与家人告别之由。 昔以利沙之从以利亚也，尝准其先与家人作别，然后启行，从事以利亚（王上十九20至21）。耶稣所以不许此人告别家人之故，果何在哉?(1)不能先尽人情，而后听神命。(2)不必得家人之赞同，而后始从主。(3)不得以室家之累，有误于神工。

（二）手犁后顾者不克当于神国之故。 人无坚志，而作主徒，犹如手犁而后顾，其耕也必不能专工，难免贻笑于人也。(1)以左顾右盼者必分心。则不能忠于主之事工也。(2)无牺牲性质，不难于离主而难于离家者，则不堪为主徒也。(3)惟不顾其后，勇往直前者，始克趋及主之标杆。否则难免如罗得妻之遭逢，以为万世戒也。

观此三人之从主，耶稣皆切中其心病而答复之。诫可为今日从主者之要训，亦今日傅道士宜具有机智，善于应用之懿型。我传道士可不于此三致意乎!


第六章 罪人之友

（太九9至13，十一19，二十六28，可二15至17，路四18至19，五27至33 ）

昔大卫王之遁于亚杜兰洞也，凡困迫者，逋负者，不快于心者，咸就之（撒上二十二1至2）。此正堪代表耶稣为罪人之友。当耶稣周游各城镇布道之顷，羣相归赴者，大都税吏罪人。亦尝席坐税吏之家，诸税吏及罪人至，偕耶稣及门徒同坐焉。敌人见而异之，语门徒曰：「何尔师与税吏罪人同食乎」?盖以人子至，非召义人，乃召罪人也。试略举福音书所载之数语，以表显此言之要义。

一、贪穷者得聆福音（路四18、太十一55）

耶稣自幼已洞悉寒苦之景状，而饱尝贫人之况昧，此境遇亦正与其日后之事工适然。盖耶稣为救人而来，世之殷殷待救者，率为寒苦之人，非特以世人中之寒苦者，居大多数，且以贫人之生涯，多困厄忧郁，性纯朴而不自满；以谦抑而易受教。多苦多虑，惨淡经营，正急需天来之佳音，以慰藉之也。故耶稣于拿撒勒会堂一启口，即引征先知以赛亚之所述，「任我以传福音于贫人」之言（路四18）。其传道之主旨，已于兹披露矣。盖其乃困苦者之牧人（亚十一11），贫厄者之君王也（诗七十二2，四12至13）。当日闻言而归就者，亦多为加利利之渔夫，奔走衣食之寒士庸民而已。夫耶稣传道时之情况固然，即历世历代教会之显像，亦莫不如是。以穷民终日奔波苦劳，闲此有福之佳音，每欣喜莫名，亟欲欢迎之也。第所言之贫人，非但出身微贱，家况萧条之谓。其义乃言虚怀若谷，不自高，不自满，不自以为是，不自以为义，即圣经所言之「心贫」者是也。果能虚心矣，天国即其国也（太五3）。

二、负病者始需医（太九11）

(1)罪乃灵性之病，罪人即灵性之负病者。其病源始于元祖，其病状则千奇百怪。举凡人世之痛楚，忧患疾苦丧亡，何莫非罪病之现像也。(2)耶稣即罪病之医士。盖耶稣以神人之资格，属灵之慧眼，日与罪人相往还，对此滔滔浊流之世界，淫佚诡恶之罪人，其丑态怪状，早已烛照洞悉。每目击而心忧，急思有以济助而救正之也。(3)人之罪病，非耶稣之救法，万无医愈之望。吾人之罪病，既不能自愈，复无人能医。非就此属灵之医士，终难免为负灵病之罪人。何幸耶稣至，「非召义人，乃召罪人」。而为罪人之救主。盖「康强者不需医。负病者始需之」也。

三、特觅丧失者而救之《太十八11）

茫茫大陆，无在而非歧途也。冗冗众生，无人而非亡羊也。人子降世之目的，无他，特觅丧失者而救之是已。试言丧失之义：(1)神失人。夫人原为神之友，神之子，而与神有秘密之交通者也。惜自原祖方（逆）命，绳绳子孙，一一皆相继而亡，亦云痛矣。(2)人失神。人之受造也，原肖乎上帝；人之生活也，由于上帝。盖上帝即人之本源、之生命、之福乐，而为人所靠、所爱、所归，决然不可须臾离者也。讵料芸芸众生，竟堕于罪中，几无一人不为离家之荡子焉（路十五）。(3)人失己。异哉，世人之失己也，人有鸡犬放，则知求之，有放心而不知求，甚有失己而不知求者焉。盖人已不知我之为我，我之真我。日日征逐世俗之乐利，以奉事此形骸之我。所谓属灵属天永远存在之我，久矣迷亡而不知求矣。耶稣对此惨象，目睹而心慨之。遂奋不顾身，以寻觅亡羊，为一己之专工，而与之共生死，同命运，虽牺牲十架而不辞。否则将见此熙熙攮攮，迷亡于幽谷歧途之羣众,永无归来之一日矣。

四、劳苦负重者就我得安（太十一28至30）

劳苦负重之罪人乎，岂未闻尔至奇之友，以慈爱温柔之声，号召一般忧心伤痛之人曰：「从我]。「可就我而得安乎」。此一语也，其感力之深，吸力之大，实莫可言喻。古今来有几多海罪之热泪，皆为此一语而拭之。有几多痛罪之忧心，皆为此一语而慰之。盖以此乃天来之佳音，足令罪人闻之破涕为笑也。

（一）平安为何。(1)由赦罪而得之平安。以罪担既卸主足下，自可释然而安矣。(2)由万事信托而得之平安。以所有之忧思俗虑，如能一并交托于主，自可脱然无累矣。(3)由尽天职而得之平安。果于主前尽所应尽之分，自可不愧不怍（惭），怡然而安矣。

（二）主如何以平安与人。(1)由主所赐。赦罪之平安，乃由主之特恩所赐也。(2)信托之平安，乃由主所教。人非受主特别之训教，而为灵性高尚信仰坚深之人，此信托之平安，亦不易得也。((3)尽分之平安，乃由主所共。主之轭易而担轻，皆以主与吾人共同担负也。

（三）此平安有何来源。(1)安于耶稣赎罪之功。赦罪之平安，端赖耶稣赎罪之功也。(2)安于耶稣顺受神命之模范。以万事皆与爱神者有益，何须忧虑，何须计较。如能顺天知命，自可随遇而安矣。(3)安于耶稣以荣神救世为己任。夫耶稣之轭，耶稣之担，为何?一言以蔽之，即荣神救世是也。吾人果能步耶稣之后尘，共耶稣之担负，其心灵之至乐，自不期然而然矣。

（四）人如何可获此平安。(1)由信而得。赦罪之平安，祇须一信字。如果信纳耶稣赎罪之功，自可不费而得之。(2)由学而得。将万事交托主手，依顺信赖，一无忧虑之平安，必「学耶稣之式样」，始克成功也。(3)由担负而得。如对于主轭主担，不负责，不尽职，其有能心无愧怍，泰然自安者，未之有也。

五、人子至，非以役人，乃役于人 （太二十28）

异哉，天地之主，竟虚己诞降，以仆自处也。

（一）耶稣之诞降，以服役为主旨。 夫耶稣之心，爱而已。耶稣之平生，莫非由爱所表显服役于人之事功而已。而且耶稣所服役者，罪人也，税吏也，贫寒病痛劳苦负重之人也。观其传道之顷，如何慈心，仆仆风尘，时而医人疾苦，时而恤人忧患，伤心者慰之，被掳者释之，瞽者使明，疮痍者使自由，甚至解衣束巾，亲濯门徒之足，耶稣固无愧为罪人之友矣。

（二）耶稣之服役，以牺牲为极端（太二十28）。 耶稣之役于人也，非特为人而生，亦且为人而死也。盖耶稣之光阴、精力、才干、与生命，一并贡献于人。而为人诞降，为人捐躯，为人复生，活于帝右，永为罪人効力也。

总言之：[耶稣基督降世，为要拯救罪人]。洵无愧为罪人之友，亦最急需之友，最知己之友，最通情之友，最深爱之友。永不变之友，且为无时或离之友。得之则生，弗得则死之之友。乐矣哉，耶稣竟为罪人之友焉。


第七章 任命使徒

（太十1至12可三7至19路六12至19)

耶稣于二次周游加利利各城镇布道之顷，见民众皆困苦流离，犹羊无牧，则恻然悯之（太九35至38）。于斯大田多稼，遂任命使徒十二人，遣之而力穑焉。

一、使徒受职

使徒之职，乃圣职也，天爵也。非天子之，主授之，决无人堪以膺受。以加利利之村人鱼夫，何幸而受此属灵属天之圣职也哉。

（一）选立之（太十1至4）。 当耶稣未授职与门徒之前，先登山祈祷，甚至竟夜祈祷。迨东方之既白，则抡选十二人，而授以职，并赐以逐鬼，医病，洁癞，苏死之特权焉。

（二）命遣之（太十5至15）。 昔使徒所受耶稣之使令：其一则寻觅亡羊（太十5至6）。其二则报告天国伊迩（近了）（7）。其三则医人疾苦（8）。其四则超然无累（8至10）。其五则为人颂祷（12至13）。此皆今日传道士之懿型也。

（三）训勉之（太十16至42）。 耶稣训勉使徒之言，内含要意数则：其一当智巧（16）。其二勿畏怯（17至21）。其三当耐苦（22至25）。其四有信托（26至31）。其五当爱主在万有之上（34至37）。其六具有牺牲性质（28至39）。其七欢迎使徒者之特赏（40至42）。使徒闻言，当亦知所勖勉矣。

二、使徒题名 （太十3至4、可三16至19、路六14至16、徒一13至14）

（一）彼得。 （徒中之领袖）。彼得译即磐石。原名西门，垂听之意。盖以神垂允其母之求而生也。生育于百赛大，迁居于加百农，乃众徒中之领袖也。

（二）安得列。 （个人布道之专家）。安得列系彼得之弟，除使徒名单外，圣经尝三次特提其名，每次皆引一人至王前（约一40至41又六8至9又十二23）。故泰西（欧洲）尝有人立个人布道会曰：安得烈会焉。

（三）雅各。 （首先牺牲之徒）。新约书内有三雅各：（1）雅各，乃亚勒非子，在使徒之列。（2） 主之弟雅各，即日后耶路撒冷之监督。（3）即约翰之兄雅各，西庇太之子也。此人乃首先为主牺牲者（徒十二2）。

（四）约翰。 （最爱之徒）。或谓约翰，即新约中之大卫。其名之义，即神之恩赏。基福音书中，不详其名，每言为「主所爱者」。曾为以弗所教会之监督。著书有五卷。（即约翰福一音、约翰一、二、三、书并启示录是也）。传言寿逾期颐（百年）而卒。乃徒中之最小者，亦徒中享年之最高者。

（五）腓力。 （最忠厚之徒）。系百赛大人。尝引其友拿但业归主。耶稣以五饼二鱼，饱五千人时，腓力曾言：「以二十金市（买）饼。每人食少许亦不足」（约六7）。亦尝语耶稣曰：「主乎。以父示我足矣」。（约十四8） 以此可见其为人忠厚，亦足征其希望之心甚小。论者每称其为无希望心之徒云。

（六）巴多罗买。 （最笃诚之徒）。巴多罗买亦名拿但业，迦拿人也。耶稣一见之，即言其为真以色列人，心无诡谲者（约一47）。

（七）马太。 （谦卑之徒）。马太原名利未。为人谦抑，尝以税吏自称。且马可、路加等皆明述其设盛筵于家，以宴耶稣与徒众（可二15、路五27），而己则不言及之。

（八）多马。 （多疑之徒）。多马亦名低土马，人每称其为怀疑之徒。以其凡事非目覩则不之信也（约十一16、十四5、二十26至29）。传言其布道于印度，今印度某地亦有山名圣多马山云。

（九）雅各。 （寂然无闻之徒）。即亚勒非之子，马太之弟也（马太亦称亚勒非之子）。其一言一行，圣经亦未载述。可谓寂然无闻之徒矣。

（十）达太。 （一名犹大）达太又名犹大（约十四22）。新约书内犹大有六：(1)加略犹大。(2)称巴撒巴之犹大（徒十五22、27）。(3)加利利犹大（徒五37）。(4)主之弟兄犹大（可六3）。(5)大马色犹大（徒九11）。(6)即称达太之犹大。

（十一）西门。 （奋锐之徒）。西门又称奋锐之西门，盖其为当时犹太之革命党也。

（十二）加略犹大。 （卖师之徒）。

三、使徒分队

各福音书使徒之名单，四人为一列。虽四人之中，间有颠倒，然而皆未离四人之外也。考三福音书中所列之序，皆以彼得为第一，腓力列第五，雅各布列第九，似此则使徒显分三队。于首队中，则有彼得、雅各、约翰三人，为主最近之徒，时与主偕。即至睚鲁家时，登山变像时，客西马尼园祈祷时，亦皆随同。时或安得列亦与焉（可十三3）。若以马太、路加二书所列之名单相较，亦可见此十二使徒，两两相对，自成六队焉。至于十二使徒所以列为三队之故，论者每以徒众之程度有差别，或与主之灵交有亲疏也。盖同为使徒，其爱主之心则不同。而与主最密者，于十二人中得有三人，即此三人亦不等，中有约翰尝称为主所最爱者云。


第八章 十架之影

（太十一至十二、可二23至三6又20至35、路六1至11、七18至35）

按上数章所述，可见耶稣之言论，并耶稣之事工，深为民众所欢迎，大有四民咸就，万姓归诚之势。故任命使徒十二人，赐以医病逐鬼之神能，同宣天国悔改之福音。讵料于旭日方升之际，遽有阴云叆霴（阴云密布），以蔽其行程焉。

一、致令丧心之事有三 （太十一）

（一）约翰之怀疑（太十一1至16）。 约翰固为基督之先导，亦未尝不望弥赛亚之大显神能，或拯己脱狱囚之苦也。今既久禁狱中，抑郁无聊，时闻法利赛、文士等反对耶稣，且以耶稣之行事，仅为税吏罪人所欢迎，未免疑虑顿生，以为耶稣或亦为弥赛亚之先导耳。如言：「当来者尔乎?抑吾侪（我们）以他人是望乎」?此吾侪二字，亦兼言耶稣也。至耶稣答复约翰之言，虽未明言己为基督，却以弥赛亚应为而已为之事工，举以告之（太十一5至6）。约翰固深明大义者也，虽未见基督显大神能，令狱门自启，缧线尽脱，而拯之出狱，一闻耶稣之行事，想亦疑虑顿释矣。约翰之门徒去后，耶稣亦对环听之众人，表显约翰之为人，之事工，之位置，免致众人啧啧烦言，共议约翰有失大先知之资格也。

（二）时人之顽梗(太十一16至19）。 当时众人之顽梗，实不能言喻。即千古有名之讲道大家，亦几不知将如何以此之（16）。 遂取童子坐于市，彼此相召曰：「我吹箫，尔不踊，我悲歌，尔不伤]。盖以约翰至，离俗不羣，人不信之。人子至，和易从众，人亦弗（不）悦之。其如此顽梗之态度，焉得不令人伤叹之也。(1)所言者难合众心（16至17），或喜或哀，皆不得人之欢迎也。(2)所行者难恰众意（18至19），以众人既无真智慧，决难领悟智慧之义也。

（三）城众之不信（太十一20至21）。 耶稣明言哥拉迅，百赛大，加百农三城之刑，较甚于推罗西顿（结二十八），所多马（创十八20、十九）。以其较之所多马等，尤为悖逆也。（1）以受恩愈多者，其辜恩之罪必愈深。(2)听道愈多者，其背道之咎亦愈重。(3)显见神荣者，其蔑视神荣之罪无可逭（逃）。(4)徒有外行而无实德者，其刑更难当。此可见耶稣之痛心，固在拿撒勒之弃绝，更在于加百农之表面欢迎，而内心悖逆也。耶稣遂仰达其心中之意，以申谢在天之父云（太十一25至27）。

二、显与反对之事有四 （太十二）

当耶稣赦患瘫疯者之罪也，文士等虽以耶稣僭妄，亦仅心中窃议，未尝出诸口（太九3至4）。迨耶稣与税吏罪人同餐也，法利赛人等虽以之为非，亦仅语其徒，究未言于耶稣之前（太九11）。当耶稣逐瘖哑之鬼出也，法利赛党虽诬其借鬼王逐鬼，亦惟对于众人啧啧评议，终未觐面诬谤之（太九34）。讵料此时，则直接反对之，公然诟厉之，十架之阴影，已于此时显露矣。

（一）责其破坏安息日。 （藉此表显安息之真义）（太十二11至14）

1 藉端指斥之（1至8）。时届逾越节，耶稣与徒众，路经麦田，途次绝粮，遂搯麦穗而食之，律法初未尝罪之也（申二十三34至25）。法利赛辈竟以若此情事，乃显然破坏安息日。盖以采麦穗，犹如纳禾稼也。以手搓麦，犹如磨麦粉也。遂公然斥主徒干犯四诫。耶稣之辩护，即所以表显安息之真义也。（1）以大卫之事驳议之（3至4见撒上二十一3至6）。（2）以祭司于圣日所为之事驳议之（5见民二十八3至10）。（3）以神视矜恤要于祭祀以驳议之（7见何六6）。如拘泥规例，而不以矜恤为重，即与神旨相左矣。（4）以己为安息日之主以驳议之。（8）（5）以真理驳议之（可二27）。盖安息日为人而立，人非为安息日而设也。

2 寻隙控告之（太十二9至14）。 法利赛辈，既知主不拘守旧规，遂藉此寻隙以控告之。适有一枯手者在侧，遂趁机问主曰：「安息日施医可乎」?耶稣之所行，更令敌人缄口无言矣。（1）驳之有理。（11至13）羊乃牲畜，尚且救之，而况人乎? 且以救羊费力，医人不费力也。更以安息日救生命行善事宜也。㈦行之得法（13至14）。仅一言而愈之，究未作何事工也。此事之深堪训教吾人者，即枯手者之「深信与顺命，如命立则立，命伸则伸」，初未尝以手素日卷曲未伸，而稍有疑心也。

（二）妒其驱逐恶魔。 （明灵权之由来）（太十二5至37）。法利赛辈，受耶稣之驳议，无辞以对，老羞成怒，遂共议抵御之策。复见耶稣显然行有种种之神迹，更心怀妒忌。因而诽谤之曰：「彼逐鬼，无非赖鬼王别西卜耳」。盖以耶稣之所行，有目共见，决不能谓无其事，故口出谤言，以惑众听，耶稣则觌面驳正之。（1）以理诘（质问）之（25至26）。党同伐异，常情也。如国自相攻国必倾，家自相争家必亡。如耶稣果为撒但之党羽，恃鬼王以逐鬼，其国何以立哉。（2）以言诘之（27）。若我必恃鬼权，始能逐鬼，则尔之子弟逐鬼，果何所恃乎?我纵不议尔，彼等亦必将议尔矣。（3）以喻言诘之（28至30）。盖必先制胜恶魔，始能驱逐恶魔也。（4）以谤圣灵警之（31至37）。法利赛辈，如此诽谤耶稣，是任意昧良，有心违悖。亦即显然毁谤圣灵，罪不容逭矣。

（三）以求神迹轻慢之。 （表时人不信之原因）（太十二38至45）。文士、法利赛等虽有心寻隙，既经耶稣再三驳诘，已理屈辞穷，然仍堀强，不甘承认其为基督。遂故意求耶稣显神迹，以戏侮之。耶稣遂举往事二则，以明时人不信之罪。盖尼尼微闻约拿之言，尚且受感而悔改；南方女王，竟慕所罗门之智而远来；况有大于约拿、所罗门者在此，渠等竟悍然悖弃，其罪不更大乎!

（四）俾其家属于预之。 （明天伦之要义）（46至50）。夫令耶稣最伤心者，即其慈爱之母，亦为人唆使，出而干预之也。其母及弟等来寻耶稣之故，一则见其获罪于文士等，恐惹祸端。再则以其与人论道，不遑饮食，意其疯狂（可三21）。而实则由于文士等，散播种种诬诱之言，致令其家属为之悬心也。耶稣遂乘机表发有关天伦之要道，即璟顾羣众而言曰：「视哉，凡遵父旨而行者，即我之母、之昆仲（兄弟）、之姊妹也」。此言非菲薄其母，乃申论灵界之要义耳。


第九章 天国之喻

（太十二1至52、可四1至34、路八4至18）

以喻言设教，幼穉园之特色也。时耶稣宣道已近二载，观时人之情况，率多顽梗难化，则不得不变其教育之方法，盖即门徒以耶稣设譬而奇异之言（太十三10）。谅此乃王初次对众设譬也。至其所以用喻言之故，论者虽不一其说，但即耶稣所言者（太十三11至13），可得其梗概。以当时听道者，计分二类：即听受而聆悟，与反对而弃绝。以喻言宣道，可令听受者，藉以追寻真理，而洞明天国之奥秘。亦可防反对者，得有机会，挑剔辩难。或谓耶稣设譬之故，内含天演之公例（太十三12），即「有者益有，而无者益无」也。按此八喻，可谓天国于今时（自主升天至主再来）之历史，亦神与人之两面观。以前四喻，乃耶稣于海滨对于羣众之宣讲，论及人一方面所观天国之外表与失败。后四喻，乃耶稣于室内（太十三36），对于门徒之要训，述及神一方面所见天国之内容与胜利也。

一、天国之播种时代 （播种之喻）（太十二3至23）

按播种之喻，宗教家每对于「种耔」之讲说不同。或以「种耔」喻天道。其收获之不等，一视田地之优劣。亦或以「种耔」喻天国之子（太十三38）。其效果之回异，乃以「种耔」之殊别。（按英文新译明显所播者乃人、非道也）。盖以地既有别，所成功之「种耔」，即因之而异。以此异样之种耔，播散于世界，（田地即世界）（太十三38）所获适如所种。迄不能结实者，四分之三耳。

二、天国之荑稗丛生时代 （稗子之喻）（太十三24至30）

夫稗子之由来，耶稣明言之，「撒稗者魔鬼也」（太十三39）。而今日之新学派，则谓稗子之生有二说：一则言由力与热而生。盖力与热，亦能生物，故稗子之生，虽无稗种，亦能因热而自生也。二则言由种类之变化而生。盖以各种动植物，皆可以境遇而改化也。为斯说者，纵有是理，亦显与圣经之明言相左。至于喻言之真义，所表灵界之败类，「敌实为之也」（太十三28）。于今日时代，稗麦并生，卒不能免。而传道家纵以严厉之手段，时将败类铲除，亦或有损而无益，盖恐薅稗而麦亦拔也。

三、天国之外表发达时代

（芥种之喻）（太十三31至32可四30至32）

芥种，微物也，遽然长成大树，宗教家对此景象，其观念每不一致。或以此喻教会之发达，盖以芥种虽徽，内具生力，终则长成大树。耶稣特以此示徒，勿以教会当时之失败灰心也。或以此表天国之乖像，以芥种虽能生发，大于诸蔬，究未能成大树。且圣经每以「大树」二字，表示人世之权荣。言天国成大树，显非天国之真像。无惑乎有飞鸟栖止于其间也。盖飞鸟者，喻言魔鬼之党类也。前虽食谷（太十三4），今则以外表发达，显有属世权荣之教会，为凄止之听矣。

四、天国之内容腐败时代 （面酵之喻）

面酵之喻，论者亦不一其说，有以此喻教会内容之改化者。盖芥种之喻，言外表之发达，而此乃言内容之变化。芥种言教会之奋发，显然可见。而此则言道在人心，隐然难觉也。且以妇人取酵，置面中，表教会之进行，亦与女界有关也。第按圣经，面酵皆指罪欲或异端而言（林前五6至8、加五9太十六11至12；可八15），盖面酵使面涨发，非改化，乃败坏也。此喻罪欲之恶力，致令教会内容腐败，非特表面呈露乖像已也。

五、真教会之隐秘时代 （得宝与寻珍之喻）

至于得宝与寻珠之喻，解经者之观念，亦有殊别。或藉此喻得道之人，或以无意偶遇，或以有心力寻。于既遇之后，皆舍其所有为代价，以购得之。亦或言商人者，基督也。宝珠者，真教会也。田地者，世界也（太十三38）。珠宝之藏于田，犹真教会于今世之隐而不显也（罗八19）。商人以己之所有，以市此珠宝，犹言基督之为真教会付重价也。亦或谓得宝之喻，表犹太之教会。而寻珠之喻，表异邦之教会。盖以美珠，乃异邦人所宝，犹太人初未尝视为宝物也。美珠于动物之伤处结成，亦如教会乃在于生命之主舍己受伤，于其伤处而成功也。且以珠之结成，乃由最无价值之微尘，经历几多改变而成。真教会之由来，亦犹是耳。

六、真教会之判别时代 （撒网之喻）

于第二喻，见稗生麦中，固无须急于判别之。但终有判别之。盖天国如罟（网）拖于海，集诸水族，惟善者入器，恶者则弃于外也。此喻之正意，可按耶稣之言解释之。以耶稣明言：「于世末天使将出，于善人中，以别其恶者投之于火也」。夫今日之热诚教徒，不皆殷望于基督复临时，首先被提乎? 本处所述，乃言于信徒被提后，亦必将恶者甄别而出，投之于火（太十三49至50）。其余之未被提去，亦未被淘汰者，始留至千禧年中焉。

七、天国文士之责任，对于今时代 （家主之喻）（太十三51至52）

耶稣既藉以上七喻，表发天国于今时代之景状，遂以天国之圣工，任命领悟天国要义之众徒曰：「凡通达天国道理之士子，有如一家主由其库内取出新旧之物」。夫所言新旧之物，非谓新物旧物，乃言新而旧旧而新之物也。盖以天国之道，乃最旧而最新，亦最新而最旧。亘古如斯，万世常新者也。徒众既已洞晓天国要义矣，自堪以家主称之，将自库内出新旧之物焉。


第十章 生命之粮

（约六1至71）

当施洗约翰遇难后，「耶稣即潜住于野，众知之，由诸邑步行随同」（太十四13）。或谓就之众人，如是其伙，乃以时值逾越节，特为赴节筵而来也。果如是说，何故携有孩提，亦何故于首日即匮乏食品，并于次日特于迦百农往觅之耶? 至其所以趋就耶稣之原因，当不外约翰六章二节所述，耶稣举目见众就之，虽不适己意，仍勉为其难，乘机训教之。迨夕阳西照，亦藉五饼二鱼，饱五千余众。次日于迦百农复以属灵之天饼，分授于众。是以全章所述，不外以属身属灵之粮，以饷众人也。

一、属身之粮（约六1至21、太十四13至23、可六30至46、路九10至17）

耶稣所行神迹，四福音共记者，惟此一端。约翰之所以述此，乃以与本章所论属灵之粮有关。盖以属身之粮，亦所以表示属灵之粮也。此事对于吾入之要训，可略述数则于次：（1）耶稣决不欲就之者枵（空）腹而去。时当薄暮，门徒代众请命曰：「时既逝矣，盍遣众归，各自市食乎」?此乃寻常教徒之存心也。殊不知仁爱之主，决不欲使之枵腹而返也。凡灵性饥饿者就主，亦犹是耳。（2）耶稣以饱众之事责成门徒日：「尔与之食可也」。吾人璟顾左右，无在而非灵性饥饿之人。不亦时闻我主以「尔与之食一语」相告乎?（3）耶稣每藉门徒之所有，以成其善工。耶稣曰：「尔有几何?往观之」（可六38）。此耶稣之厚赐，藉门徒之所有以表显之（出四2，17）。（4）徒众勿以己力薄弱无济于事。门徒意谓一童子所携之饼鱼，宁有济乎?纵以二十金市饼，与每人少许亦不足，此皆信心薄弱者之口吻也。（5）徒众果以所有归主手，自用之不尽。徒众彼此相语曰：[吾等所有，仅五饼二鱼耳」。耶稣曰：「可取以与我」。既交主手，遂变化无穷矣。吾人如将一己所有，交于主手，其功效亦必如是。（6）饼鱼之变化，由于神贶（赐）。五饼二鱼，所以饱五千余众，盖由耶稣之祝谢也（太十四19、约六11）。（7）耶稣甚欲众人均沾实惠（约六10、路九14、可六40）。耶稣命众人皆席地而坐，果何以故，乃欲妇人孺子，亦无不均沾实惠也。如不令众人按队列坐，难免荏弱无力者不得所需也。（8）人当求得充分之恩，以多求者，必多得也（约六11、彼后三18、雅四2、王下四11至7）。耶稣分饼时，「分多分少，皆随众人所要」。吾人对于求获灵恩，亦依照各人信心之量也（罗十二3）。（9)当以己之所获转授于人。耶稣取饼，祝以予徒，徒予众人，而众人亦必彼此传递，否则时已薄暮，五千余众，何克均得所需也。(10)勿暴殄（糟蹋）天恩（约六12）。有如众人既饱，耶稣谓门徒曰：「拾其余层，勿使遗」是也。(11)神恩必愈用而愈多（约六13）。奇哉，五饼二鱼，分食与五千人后，竟余饼层，盈十二筐之多（林后九6至12、玛三10）。(12)耶稣显为造化之主。盖耶稣之神力，可显施于物质，使无为有（约二7至8），化少为多也。(13)在人固然不能，在神则无不能。徒众见来宾甚伙，则束手无策，事在于主，则一无困难之处矣。（14）神荣既彰，众皆归诚，如众见耶稣所行异迹，则曰：「是诚当临世之先知也]（约六14）。

二、属灵之粮。（约八22至71）

耶稣以饼饱五千人后，即自登山祈祷。众见门徒登舟渡海，耶稣未与之偕，且除门徒所登之舟外无他舟，以知耶稣尚留于海之东岸，遂于是朝集海滨以待。及俟久，迄未见主，则羣往加百农寻之。推其来意，或为食饼得饱。耶稣则以永生之粮分予之，此中要意，有六问答表显之：

（一）第一问答（勿为必坏之粮劳苦）。 众济海，遇耶稣曰：「夫子何时至乎]（约六25）?耶稣则答其来意，而不答其问言。曰：「勿为必坏之粮而劳，宜为永生之粮而劳也」（27）。盖以求必坏者，每有误于求永生者。是不可不慎也。

（二）第二问答（永生之粮如何可得）。 夫求永生粮之法，无他，即信上帝之所遣者。如众谓耶稣曰：「我侪当何为以作上帝之事乎]（28）?耶稣曰：「即信其所遣者」是也。盖此永生之粮，惟以信而得之。信神之所遣者，即为神最悦之事也。

（三）第三问答（耶稣确为真生命粮）。 众言耶稣无令人可信之确据（30至31），耶稣答之曰：尔信摩西，摩西究未以天粮予尔。所谓之真生命饼，「乃降自天，以生命赐世人者也。此饼维何，我即是也」。凡信我者：（1）不饥渴（35），以就我者决不饥，信我者永不渴也。（2）不被弃（37），（3）得复生（39），（4）有永生（40）。

（四）第四问答（时人不信耶稣为真粮之故）。 犹太人曰：「此非约瑟之子乎? ……何言由天降耶」（42）?耶稣则言其所以不信之故：(1)未蒙父之导引（44）。以未蒙父引，则无能就主者也。(2)未闻父教而学习（45）。惟闻父教而学之者，始克就主也。(3)囿于吗哪即生命粮之成见（47至51）。「尔祖食吗哪于野，卒不免于死。食而不死者，天降之饼也。我乃永生之饼，自天而降者，食此则永生也」。

（五）第五问答（耶稣之粮，即其血肉）。 犹太人纷纷争论曰：「是焉能以其肉食我乎」（52）?耶稣曰：「我诚告尔，不食人子肉，不饮人子血，则不得生也」（53）。(1)此生命甚奥妙。盖二物不能并处，何以言主在我内，而我在主内也（56)。(2)此生命甚奇异。耶稣之肉，与耶稣之血，如何化而为吾人灵性之生命，可谓奇妙中之奇妙焉。(3)此生命甚丰盛。耶稣尝再三言之曰：「食我肉，饮我血者，则得生。.......得永生....得复生。.......永生之父遣我，我因父而生。食我者，因我而生，亦若是也」。

（六）第六问答（生命粮之真义）。 众门徒闻耶稣之言曰：「难哉斯言，谁能听之也」（60）。耶稣曰：「令人生者，灵也。肉体则无益。我所言者，灵也，生命也」。审是言也，可以领悟生命粮之真义矣。盖所言耶稣为吾人之生命粮，究不在于物质，乃在于灵命。所言耶稣之血，与耶稣之肉，即所以表示耶稣于十架，为万人牺牲之生命也。不承受耶稣为人捐舍之灵命，化而为一己灵性之生命，有如食可见之物质，化而为一己之血肉，之体魄，必决无属灵之生命。以令人生者乃灵，非肉体也。且耶稣之言，即灵即生命。以耶稣之言，具有生命之灵力，足以活死人，而肉白骨也。读者果能三复斯言，可以约略明了生命粮之真义矣。

耶稣言毕，门徒多有去而不复从者。耶稣遂谓十二徒曰：「尔曹（你们）亦欲去乎」?审彼得之答辞（68至69），可知使徒从主，非为食饼得饱，乃为主有永生之道矣。


习题

习间

1 欢迎时代自何时起至何时止。

2 试言天国之要义为何。

3 马太福音言天国之经过如何。

4 天国之法律为何。

5 天国与神国有何殊别。

6 耶稣于何时方实行布道之工于加利利。

7 何故先传道于要区?

8 如何召徒辈相助?

9 试言其游行布道之工。

10 登山宝训之要旨为何?

11 言天国子民之心性如何?

12 言天国子民之外行如何?

13 天国子民应如何守律?

14 应如何事神?

15 应如何待人?

16 应如何持身?

17耶稣所行神迹有何寓意?

18神力何由而显出?

19此奇迹表征耶稣有如何之神权?

20 一日有三人欲从主各如何答之?

22第一人之答辞为何?

23此言于自身有何阅?

23 如何有关于众徒?

24第二人之答辞有何要慧?

25第三人之答辞有何要意?

26耶稣如何为罪人之友?

27如何言贫者得聆福音?

28如何言负病者始需医?

29如何言特觅丧失者而救之?

30如何言劳苦负重者就我而得安?

31所许平安为何?

32 平安有何来源?

33 人如何可获此平安?

34 试言人子至非以役人乃役于人之要义。

35 耶稣如何任命使徒?

36 试述各使徒之概略。

37言使徒如何分队?

38马太十一至十二章所载如何为十架之阴影?

39有何三事令之伤心?

40以何四事反对之?

41耶稣为何以喻言训教人?

42海滨七喻表显何事?

43各喻有何要义?

44 耶稣如何为生命之粮?

45其如何以属身之粮分授与人?

46 如何以属灵之粮分赐与人?

47生命粮之要义以何六问答表发之?


第一章 退归异邦

反对时代（自第三逾越节至末次进京）

第一章 退归异邦

（太十五21-29，可七24-八19）

耶稣虽诞生于犹太，长育于犹太，亦传道于犹太，而寻以色列之亡羊；刚遣十二使徒时，亦谆切告诫，勿布道于异邦（太十5）。然其非仅为犹太一族之救主，乃万人之救主也。故亦乘机至附近之各邦，俾异族同聆救道，而获天恩，此耶稣所以退归异地之极大原因也。研究圣经者，每谓耶稣此次适异国之故有四：（1）为犹太厌闻其道。（2）为得闲小憩。（3）为乘机训徒。（4）为布道于异族。总此四者而论之，要以布道异族为极大原因。此亦日后使徒传道之模型。盖耶稣升天后，使徒等到处宣道，每见犹太人不信纳，即转向异族也。兹略言其退归北方异地时，所行要事数则：

一、医迦南妇之女。（太十五21-28、七24-30）

耶稣至推罗西顿境，入一室，不欲人知，以防众人之纷扰。忽有一属叙利亚非尼基国之妇，马可称之为希利尼人，乃犹太人所谓异族人之通称也。马太称之为迦南人，乃以其为迦南人之裔也。适于是时，求耶稣医愈其患鬼之幼女。试言此事，对于吾人之教益。

（一）妇人之祷求。(1)识主。非特以主有异能，并以其为大卫子也（太十五22）。(2)诚切。如言「呼求」是也（太十五22）。甚至令门徒闻其呼声，急不可忍，遂代为求主。且观门徒之言（太十五24），有似非为矜怜之，特为免其纷扰耳。(3)恒心。不以阻难而灰心，仍再三求之，终成其愿望，达其目的。(4)谦卑。观其「俯伏拜主」，并以犬自拟之言，可知其谦卑矣。(5)机智。耶稣言以儿女之饼，掷以饲犬不可。妇则乘机而言曰：我纵犹犬，然犬亦得食几下之遗屑也。其殆假主之言，而使之自缚也。(6)自足。享席上之珍馐，固不敢奢望。所企求者，仅几下之余屑而已。(7)深信。耶稣等称誉之曰：「妇信大矣」（太十五28）。既已识主，复有诚切而恒心，而谦卑，而自足，而深信，如是之祷求，安得不如愿以偿耶?

（二）耶稣之拒阻 (1)不答（太十五28）。(2)拒绝（太十五24）。言「我奉使特为以色列家之亡羊耳」。（3)斥责（太十五26）。言「取儿女之饼，投之于犬非宜也」。考之圣经，人求耶稣，所遇之拒阻，未有如是之甚者。如患瘫疯者之所遇，乃众人拥挤之阻难（可二4）。瞽者巴底买之所遇，乃由外人或徒众禁斥之阻难。（可十一48）今乃耶稣亲口之拒阻，而此妇卒能胜之，奇哉!至耶稣所以再三拒阻，而不即允所求者，殆亦特显其深信，藉表其诚笃，以为教训门徒之美善课程，并历世历代教徒之更好模型也。

（三）如此祷求之神效。 为母者以信以诚，祈祷于主前，竟于异地医愈其女之病患。盖主之权能，不限于一地，非必亲莅其家，亲见其人，始克医之。虽于远方，亦可一言而愈之也。耶稣尝于迦拿，医愈迦百农某大臣之子（约四46）。复在迦百农于异地医愈百夫长之仆（路七6）。此乃于异地医愈迦南妇之女。总此三者言之，要以此事更堪称奇，盖观大臣之言，犹斤斤然求主亲诣其家。百夫长之信，乃在于耶稣广行神迹之地，此乃在于异邦，行于异族，而此妇竟信耶稣于他方一言而愈其女，讵非异事乎?

二、愈低加波利之耳聋口吃者。（太十五29-31可七31-37）

主留叙利亚非尼基，为日几何，无由而知。所可知者，即由此至低加波利境，于其地多行神迹。而马可书则特记医愈耳聋口吃之人而已。试言耶稣医之之手续：（1）引之至僻处。耶稣所以引之至僻处，乃欲其事行于隐秘之地，不欲人知之也。但耶稣之所行，虽不欲人见，而人无不见之。虽不欲人知，而人莫不知之也。且耶稣所以行于暗处，或为免避众人之纷扰，藉以稍事憩息耳。乃事不由己，竟以此感发多人往就之。（2）探其耳而扪其舌。耶稣如此行，并非为于其神迹有何助力，特以此增益其人之信也（参可八23、约九6、王下二21）。（3）仰面望天。耶稣之所以仰面望天，以示仰达于父之意也。有如其祝饼时（太十四19），复活拉撒路时（约十一），并于被卖夜尽其为大祭司之职事，为徒众代祷时（约十七1）之所行是也。（4）慨叹之。耶稣既为众子中之长子（罗八29），自必与人表同情。对于人世之种种病苦，不能不深为慨叹也（约十一33）。（5）语之曰：以法大。此耶稣之所行，显有神能，可一言而愈之。非同巫觋（交鬼之人）之声，绵蠻而微细，特以术欺人可比也（赛八19）。(6)戒之勿告于人。此乃耶稣之谦卑，不令人知。讵料愈禁而愈彰矣。盖以众人见其所行，不胜骇异曰：「其所为者尽善。使聋者聪哑者言也」。

三、于加利利海东饱四千人。（太十五32-38、可八1-9）

夫加利利海之东有一带山，前与五千人食，乃在此带山之北。今与四千人，乃于此带山之南。时以耶稣既已医愈诸异族之各种病痛，羣众云集，耶稣则登山训众。迄于三日，众仍偕耶稣而不回，其倾向耶稣之心，可谓诚矣。耶稣遂假七饼与数小鱼食四千人。此与以饼饱五千人事略同，兹不多述。所宜注意者，即前此之五千人，犹太人也，此四千人，异族人也。讵料耶稣竟恩待异族，一如犹太人无异。盖耶稣乃万人之救主，自无所谓种族之分，畛域之别也。


第二章 人子为谁

（太十六13-26、可八27-30、路九18-21）

耶稣以饼饱四千人后，即抵马加丹。尝有法利赛与撒都该人于该处求异迹（太十五39至十六4、可八10-13）。后则去马加丹返百赛大，途次（途中）语门徒谨防伪酵（太十六5-12、可八14-21）。及至百赛大，有人携瞽者诣主前，耶稣遂医愈之。后复率门徒至加利利湖之北境，往该撒利亚腓立比之诸乡村（可八27）布道。时门徒既多聆耶稣之教训，并多见耶稣之神迹，其对于耶稣之观念，谅必较前有异。故于途中间之曰：「人谓我为谁」?夫耶稣基督，果何人斯?圣经已详言之。如按其品性而言：(1)乃神。(2)乃人。(3)乃神人。如按其有关吾人之履历而言之：(1)其原在天为吾人生命之本源。(2)其诞降为吾人完美之模范。(3)其在十字架为吾人之救主。(4)其被葬于墓为吾人负罪之羔羊。(5)其复活升天为吾人之中保。(6)其二次再临以为教会之良人。(7)其于千禧年以为和平之君王云。如按其职位而言之：其乃为吾人之先知、之祭司、之元首、之牧师、之良友、等等。按其教益而言之：其即永存之道，世界之光，即道路、真理、生命。总言之，即神子基督，历代先知所预言之弥赛亚也。至本处所载各方面对于耶稣之观念，果为如何，试言之于左：

一、人言我为谁

时人对于耶稣之观念不等，或谓其为施洗之约翰，或为以利亚耶利米，或他先知之一而已。甚有谓其为木匠，为恃别西卜逐鬼者。观众人之所言，意虽各殊，究无人能识之。亦仅言其与古时诸先知无异。盖以俗人之眼光，决无能识以道成人之基督也。其对于耶稣之种种品评，皆瞽者之谈天耳。历来之非基督徒，其称许耶稣之言，亦每言其为人中之圣。或完人之范。此与时人评议耶稣之口吻，无以异也。

二、尔曹言我为谁

当安得烈之就基督也。仅数时之久，即识其为弥赛亚（约一40-42）。拿但业之初皈基督也，即明认其为神子。为以色列之王。（约一49）第其对于基督之智识尚浅，故耶稣概未尝嘉许之。日后耶稣与徒众同舟渡海时，显有管辖自然界之权能。门徒皆不胜骇异曰：「斯（这）何人?即风与海亦顺之」（可四41）。迨与耶稣相处日久，其对于耶稣之观念，自较常人有别，尝崇拜其为上帝之子（太十四33）。复信纳其为永生之道（约六68-69）。今则明认其「为基督，为活上帝之子」。耶稣闻言，极为满意，曰：「西门巴约拿福矣」。盖「此非由属血肉者示尔（你），乃吾在天之父示之也」。第其对于耶稣之真像，终未稔知，未尽知，亦仅知为弥赛亚，而究不知弥赛亚之所以为弥赛亚也。如体人之情，阻耶稣于耶路撒冷为人舍生（太十六22）。于黑门山巅欲建三庐，以主与摩西并以利亚同列（太十七4）。且亦尝「彼此争论，孰为大」。以为耶稣将「振兴以色列国」，而为人间之君王。此皆因对于主之智识尚未圆满也。

三、耶稣自言其为谁

耶稣尝以彼得所述其「为基督为神子」之言，重申其要义曰：(1)此乃属灵之道。盖以此言：「非属血肉者示尔，乃吾在天之父示尔也」（太十六17参林前二7-12）。(2)是即教会之基。耶稣谓彼得曰：尔乃彼得，「我将建教会于斯磐」。斯磐者，何谓也，即彼得所承认「耶稣为基督、为神子」，之言也。或言彼得为教会之基者谬矣。盖以原文耶稣乃言尔乃彼得，（petros）我欲建教会于斯磐（petra）。是耶稣未言建其会于彼得之磐，乃言建其会于彼得所承认之基督之神子也。彼得尝详申此道（彼前二4-9）。保罗亦言及之（林前三11）。此所建之教会，至为巩固，阴府不能胜之。盖以掌死权之撒但，不能胜教会。而死亡亦不能胜教会也（林前十五55）。(3)执持神国之钥。耶稣尝以此付彼得手，日后大开布道之门于犹太人中者，彼得也（徒二14-41）。首辟异邦布道之门者，亦彼得也。（徒十48）最先将悖逆之教徒，关于恩门之外者，犹是彼得（徒五1-11）。而天主教则藉此言彼得为教皇，掌握教权、国权、并阴府之权。如教皇之冕有三层，盖此意也。殊不知此天国之钥，非仅授于彼得，亦授于众徒（太十八18约二十23）。时乃以彼得为众徒之表率，至于阴府与死亡之钥，仍权操于王，（启一18）他人不得强取焉。

总言之，耶稣即道成人身之基督之神子，即众人所希望之弥赛亚也。时人尚未识之，故命门徒勿以示人（太十六20）。盖以功尚未成，以此示人，徒自招谤，则无益而有损矣。


第三章 十架之预知

（太十六21-86十七22-23二十17-19）

或谓耶稣传道之初年，容色怡然；于传道之次年，则气宇轩昂；迨传道之末年，则心神抑郁。乃以去髑髅山愈近，而牺牲之念亦愈切。前日之愉乐，遂为之消没。故于传道之末年，不时与徒众述及十架之牺牲。盖以十架之影，既已荫窧其身。牺牲之念，亦且盘旋于心，自不禁时而宣之于口矣。而殊不知耶稣，此后再三与徒众论及其死难者，乃以门徒之程度较高，或能领悟其中要义耳。考耶稣之平生，一若步步向各各他直进。其三十余载之生涯，莫不印有十架之圣迹。即其传道之初，亦未尝不隐然论及其牺牲。即如向犹太人而言曰：「尔毁此殿，我三日内必重建之」（约二19）。且有告尼哥底母之言曰：「摩西于旷野举蛇，人子亦必如是被举」（约三14）。是耶稣于初作救世生涯时，已预知其来日之结局为如何矣。后于马太家与众税吏罪人宴乐时，亦尝预先言及与新郎作别时，徒众之忧心为如何（太九15）。以其救世之事工，不外于牺牲一事。耶稣固已知之深而思之熟矣。第于传道之首二年，门徒之灵智，尚属浅近，不便以直言相告。今见彼得等既已明认其「为神子为基督矣」，遂以一己之死难，告诸弟子云。

一、首次明言其死而复生（于该撒利亚境）（太十六21-28可八31-九1路九22-27）

前此耶稣时或论及己之牺牲，概未明言之。厥后则以其遇难事，深切详尽，明以告之。（1）受死之地。即耶路撒冷，以先知不能亡于耶路撒冷城外也（路十三33）。（2）害之之人。即教会之领袖长老祭司长，及文士等。（3）受死之状。即被杀害是也。（4）死后之复生。迨第三日，必将复生也。耶稣如此以己牺牲之事，详告徒众，与门徒对于耶稣之希望，迥然有殊。盖伊等（他们）深望耶稣将创立大犹太帝国也。是以耶稣所言，虽极明显，徒众终难领悟。彼得亦当众前向主劝阻，此虽出于中心爱主，而不知已中撒但之诡计矣。在彼得虽不自觉，然而诡恶之撒但，终不能瞒耶稣之慧眼。主既知事由撒但，特假彼得之口以试己，如昔在原野之手段无异。遂厉声叱之曰：「撒但速退，尔勿阻我」。耶稣亦明言彼得所以为撒但所役，乃以其顺人情，而不体天心。并藉此训教门徒，非特必须牺牲，即举凡从主之人，亦莫不宜克己负十架以相从也。

二、再次明言其死而复生（于周游加利利时）（太十七22-23可九30-32路九43-45）

耶稣于黑门山变像后，即返加利利。其所以返加利利之原因，亦非为布道，因不欲人知耳（可九30）。乃欲乘此期间，特别训教门徒，故再次详明其将遇难之事。按此次所述，亦明言「其将被卖与人手」。并嘱令门徒，「以此言藏之于心」（路九45）。盖以此言，仍甚隐秘也。门徒闻言之下：（1）仍不明了（可九32）。盖以门徒非第不谙牺牲之必须，与复活之妙义，且以耶稣之所言，与伊等所希望者迥别，自不易领悟耶稣之言矣。（2）不敢质问（可九32）。前彼得以谏劝而见责，今则不敢轻易发言矣。（3）心焉忧之（太十七23）。门徒所以忧甚，固忧耶稣之遇难，亦忧伊等之失望也。门徒如此以主遇难而忧心忡忡，吾人当以耶稣为人之罪舍生，抱悲观耶?抑抱乐观耶?

三、三次明言其死而复生（于赴耶路撒冷之途次）（太二十17-19可十32-34路十八31-34）

耶稣于末次赴耶路撒冷时，见门徒之世界思想，较前尤深，且知此一去也，固为胜诸敌，而登王位，第其胜敌之法，与所获之权位，与门徒所希望者，大相悬殊。一旦大难临身，难免门徒惊惶失措，而深入诱惑。故再以遇难之事，明以告之。且此次所言，较前更为详切。（1）定死罪。耶稣既无辜，何以定死罪也。（2）解于异邦人（太二十19）。因犹太人无定人死罪之权，此耶稣初次言及其将死于异邦人之手也。（3）受凌辱鞭扑（太二十19）。（4）受死之刑具。即钉之于十架是也。是耶稣不特预言一己之死而已，即至受死之地，受死之时，受死之况，受死之刑具等，亦无不一一言之。时门徒对于耶稣：（1）观其态度则骇且惧（可十32）。盖观耶稣奋勇前进之概，意甚急遽，神色昂然，虽明知此次进京，将有不测，而耶稣犹毅然前进，此情此景殆有不及形容者。众门徒窥此举动，未免悄然以惧，咸有戒心也。（2）闻其所语则茫然不明（路十八34）。盖以耶稣「所语隐藏，门徒闻之，不知所谓也」。

此后耶稣预言其死难，亦非一次。如言：「我有当受之洗尚未受，如何不痛切乎」（路十二50）?以其自知不受此血洗，则大功未成也。亦诚切言于众曰：「有麦一粒，不遗地而化，仍为一粒。化则结实繁矣」（约十二24）。并言「我若见举离地，则引众就我」。此言亦以己将死之状示人也（约十三32，33）。其最显然者，莫如被逮之夜与门徒晚餐。「取饼祝而擘之予门徒曰：取食之，斯乃我身焉。……复取杯祝而予之曰：尔其饮之，此乃我血……为众人而流也」。其最令耶稣痛心者即客西马尼祈祷时之交战也。耶稣虽明知死难之惨苦，卒能大获全胜，乐为万人负罪钉架而死。其爱世救世之苦心，之热爱，可谓至矣。


第四章 登山变像（神国临格之预像）

（太十七1-13可九2-13路九28-36）

彼得既代表众徒明认耶稣「为基督为神子」矣，此后耶稣则特别专注训教门徒之工。其训教亦较前更为紧要而深微。前虽有时隐言一己之牺牲，今则明言其将于耶路撒冷遇难，其众徒亦必克己负十架以相从。惟恐徒众闻言心怯，复言及环立之羣众，将有人于未尝死味之前，见「神之国乘权而临」。越（过了）六日，此言果验（路加所言之八日，乃将首末二日并计于内）。即彼得、雅各、约翰偕主同登加利利湖北境之黑门山，耶稣祈祷之顷，容貌一变，衣被光明，皎白如雪。此乃耶稣训教门徒特别之灵课，以为将来大事业之兆端。盖以黑门山巅当时之情况，即神国临格时之情况也。此事之妙义，可「吾侪（我们）在此最善」一语表显之。

一、神国临格之原因

夫神国之临格，固在于耶稣之祈祷（路九28），（耶稣亦尝训徒众宜为神国临格祈祷。见主祷文次句。）尤在于耶稣之牺牲也。时有摩西以利亚至，与主共谈其将于耶路撒冷遇难之事（路九31）。盖以基督之死，一则成全摩西之法律，一则应验先知之预言。之二子竟应时而至，与主共谈将遇之死难，非特足慰基督之心，亦所以表显律法与先知之事工，告成有期矣。前耶稣与最知已之徒，犹且未足与之语己死（太十六21-22），今得摩西、以利亚之惠临，可以畅所欲言，以慰其心，而壮其志。一旦大难临身，可毅然就义而不辞。乃以洞悉基督之行事，深解基督牺牲之至意者，其惟摩西与以利亚所代表之先知与律法乎?基督之大事业不外死之一事。而神国临格之原因，亦尽在于是矣。夫死何足辞何足悲哉!

二、神国临格之君民

（1）有基督为天国之君。基督变容之事，乃表示其将来所得之荣光。衣被光明，容色灿然，殆即神国临格明显为天国君王时，所显大有荣耀之真像乎?（2）有摩西代表由死得生之信徒（太十三43路九30-31）。（3）以利亚代表被提之信徒。即未尝死味，遽然变化者（林前十五50-53帖前四14-17）。（4）彼得等代表当时之国民（结三十七21-27）。（5）下山之徒，代表基督再来时从万国携至之国民（赛九10-12）。

三、神国临格之荣乐

（1）荣耀（路九31）。乃以同主于荣耀中显现，有分于主之光荣也。（2）自由。如摩西、以利亚之来去自由，忽然而至，忽然而往，真有令人莫名其妙者。（3）相识。摩西与以利亚既己逝世数百年，或千数百年矣，彼得等何以未经人介绍，遽能与之相识哉。盖以灵目既启，所有神国之伟人，属主之圣徒，自可一见如故，彼此相知相悦，此中之奥妙，实有出人意想之外者。（4）充溢灵恩。耶稣与摩西等交谈时，有彩云掩护（路九34）。夫云者，圣灵之表示也（出十三21二十四13）。即所以映照撒加利亚之预言也（亚十二10）。（5）时与主偕。当时摩西以利亚等，固与主同在，迨神国临格时，圣徒亦必时与主偕，且与之同掌王权（启二十6）。所有之万类，均将同享神子自由自在之荣乐焉（罗八21赛十一6-9）。

四、神国临格时之政教

夫今日之宗教家与政治家，不皆主持政教分离乎?然而宗教与国政，确有密切之关系焉。至神国临格时，将见政教合一。无须大政治家摩西，亦无须大宗教家以利亚，万国万民所当崇奉而听从者，其惟神子基督乎?盖以其时耶稣乃政治与宗教唯一之元首，即吾人所事之王，亦吾人所拜之神也。时彼得等以心神迷离，而「不自知所语」，遽然请求容建三庐，一为主，一为摩西，一为以利亚，有似以主与摩西等并列，而不知基督之独尊，天下莫可比伦。既而举目瞻视，所见惟基督而巳。闻有声自云出曰：「此我爱子，尔宜听之」也。乃以「末时主殿之山，必超乎万山之巅，高出于层峦迭嶂间。异邦诸族，无不来集。佥（皆）曰：……莫若登主之山，入耶和华之殿，受其训迪，遵从其道，盖律例咸自郇城而出也」（赛二2-3）。审是言也，吾人安得不以主命是从。讵可以主之真理，与圣贤先哲之道相混淆哉。（1）圣贤之训教，有若蒙师而为耶稣除道也。（2）圣贤之训教，每多有缺陷也。（3）圣贤之道，亦多相矛盾也。（4）圣贤之道，亦不无谬误也。总言吾人宜祇聆云际之声，惟以耶稣之言，是则是从，决不可置耶稣与圣贤先知于同等之位置也。徒辈一闻此声，遂惧而仆，此亦人于神前之常事（创十七3书五14士十三20结一28但八17徒九4启一17）。「耶稣前而抚之曰：起，勿惧」（太十七7）。徒辈遂以此深受教益。其对于神国之观念，愈加明了，而信心亦益以深固矣。


第五章 教徒谦卑

（太十八1-35可九33-56路九46-59）

耶稣于登山变像后，周游加利利，而返加百农。有收丁税者至，则语彼得往钓于海，取先上之鱼，启其口，得金四钱，以为纳税之资。门徒于途次，尝彼此争议，孰将为大。既入室后（可九28），则诘之曰：尔等相议者何耶?徒辈惭无以对。盖以所议之事，不便直言相告也。耶稣乃坐而与之论道（可九35）。其所论题旨，即谦卑之要义。

一、谦卑之模范（改化气质如孩提（幼儿））

谚云：「耳闻不如目击」。耶稣殆深悉此言之要义者也。当门徒彼此争长之时，则取一孩提立之于中曰：视哉，此孩提之态度，如何谦冲可爱，不改化如孩提者，不得入天国也。想此孩提虚怀卑让之天真，当令一班彼此争长之门徒，惭愧无地矣。耶稣如此训教门徒，以孩提为模范。但不可愚如赤子（林前十四20），易受人之诡谲伎俩（弗四14）。其如慕纯净之乳（彼前二2），渐有进益（彼前二2），易于受教，笃诚无欺，惟以父母是赖诸端，固皆为信徒之懿型。耶稣于此处令门徒特别注意者，即孩提之谦卑是。当时门徒俱各存有自私自满自大之心，显有争竞妒嫉骄傲之行。观此谦卑逊让之孩提，安得不深受教益也。耶稣如此藉孩提施教，其足以训吾人者有数则：

（一）谦卑之课程最难学。 耶稣所以藉一活泼之模范以施教，即以此课程不易领悟也。

（二）谦卑之教员至易得。盖以所见之孩提，莫非吾人学谦卑之教员也。

（三）谦卑之态度最宜人。耶稣命孩提立于中（太十八2），或置于侧（路九47），或抱于怀（可九36），皆可想见其态度之宜人也。

（四）谦卑之真像由改化。 非实行政化如赤子，决无谦卑之真像也。

（五）谦卑之关系至重要。 盖不谦卑如孩提者，不克入天国也。

二、谦卑之实际 耶稣特举数事，表显谦卑之实际。

（一）宽容人（可九38-40、路九49-50） 当时「约翰见一人奉主之名逐鬼即禁之]。耶稣曰：「勿禁之，未有托我名行异能，而忍轻诽我者也。凡不攻我者，即向我者」。此所以示门徒宜待人宽和也。

（二）欢待人（太十八5、可九37、路九48） 虽小子之一，亦宜为主名欢然接待之。主语门徒曰：「接斯孩提即接我，接我即接遣我之父」。又言：「凡托我名，以杯水饮尔，因尔为基督之徒。我诚告尔，彼必不失赏赐也」。

（三）不陷害人 尝有以小于可欺而陷之于罪者，祸哉斯人也。「何如以巨盘悬其颈，而沉于深海也」。夫「陷人于罪，事所必有」。......「倘尔一手一足，陷尔于罪，则砍而去之。寗跛与残缺入于生，勿两手两足投永火」。盖言除罪去恶之痛心与决心也。

（四）和睦人（可九49-50） 言门徒于人羣中，宜如盐之能调五味。「鉴固善矣，如盐而失其味，将何以复之，尔曹内宜有盐而相和可也]。

（五）重视人 夫圣洁谦卑之小子，莫不深蒙天父之眷视。且「彼之天使在上，常觐我天父之颜]。詎可以其微弱而轻之乎?如「亡此小于之一，非尔天父之意也。人子至，亦特为救其亡者耳]。此可见天国之小于，何其贵也。

三、谦卑之特行（宽恕之道）

信徒固不可获罪于人，然终难免人之获罪于我。果克以谦卑为怀，将如何对待开罪于我之人乎?按耶稣所论宽恕之道，略分三层如下：

（一）其法如何（太十八15-20） (1)往彼处去。按寻常规例，乃有过者先至无过者之前，求其宽免。耶稣所言之法则反是。(2)于彼独处时见之，盖恐其赧颜也。(3)见而谪之。(4)为救正之。所以见而谪之，无非为使之觉悟，以救正之也（太十八15）。(5)与一二人同往。如个人独往谪之无效，则携一二人同往，证以二三人之口，则言言有征矣。（6）告之于会。如与一二人偕往亦无效，则告于会。或可冀其回转也。（7）黜之会外。如不听会众之公断，即可黜之会外，以令其愧赧，或可以望其悛悟也（帖后三14-15）。（8）为之代求。既已黜于会外矣，犹宜代为祈祷，果能同心契合为之代祷，必有效力也（太十八19-20）。

（二）其限若何（太十八21-22） 按犹太拉比之意，恕人三次为已足。此亦与旧约之道脗合（摩一3二6，伯三十三29）。时彼得或为人所妒，屡遭谤言，即请示于主，恕宥获罪于已者，当以何为限。曰：「主，兄弟得罪我，我恕之当若何。七次可乎」?盖彼得以为恕宥七次，即非常之容忍矣。耶稣则谓「七十个七次」。即无限制之意也。

（三）其故为何（太十八23-35） 吾人纵恕人四百九十次，较天父之赦宥吾人犹差远甚。且吾欲获天父赦宥之恩，亦不可不先矜恤同侪（辈）（太十八33）。盖尔如何赦人，天父亦将如何赦尔也。遂以恶仆之喻，表显此理。于此喻言，亦申明恕道之规则。（1）矜恤之。（2）心赦之（太十八35）。（3）全赦之（太十八27）。（4）一如天父之赦我者而赦之（太十八33-34、太六12，14）。果能循此而行，必无愧为谦谦君子矣。


第六章 构庐节（住棚节）宣道

第六章 构庐节（住棚节）宣道 （约翰七至九章）

昔以色列会众，年中有三大节期（代下八13），必赴耶路撒冷而守之。一即逾越节，亦名除酵节（利二十三5-8）。二即五旬节，又名七七节。（利二十三15-22）三即构庐节，或曰住棚节，张幕节。按圣经所载，耶稣亦每逢节筵，赴耶路撒冷。此非但表示其遵守规例之至意，亦所以乘此布道之良机也。时届构庐节，耶稣亦隐然而至。趁人不及料时，于广众之下，宣讲有关吾人灵命之种种要道，试言其所讲之问题如下：

一、活水问题（约翰七章）

当节期之末，即最大之日。有祭司长往西罗亚池以金杯汲水入殿，倾于祭坛，表示先祖于原野无水时，摩西以杖击石，使流活水之故事。此乃圣灵之预表（林前十4）。耶稣目覩此情况，即立而呼曰：「人渴宜就我而饮，信我者其腹必流活水如巨川。耶稣言此，盖谓信者将受之圣灵而言。时圣灵犹未降，乃以耶稣尚未受荣也」。此耶稣所讲饮活水之要训，欲获圣灵充溢之恩赐者，不可不三致意焉。按耶稣此处所言欲畅饮活水，有五要字（约七37-39）：

（一）渴（约七37） 渴字乃表示心灵中之急需，之缺陷，之欲望，之深切欣羡企慕怀思。不得所求，不已于心之意。此渴慕之诚，即充溢灵恩之初步也。

（二）来（约七37） 惟耶稣为施灵洗之牧师，不有敬诣主前，将己之身、心、灵，完全归服奉献于主，亦决无充溢灵恩之希望也。

（三）喝（约七37） 喝字，即接纳之意。欲获灵恩之充溢，须启尔心门，欢迎圣灵之来临，尽量而饮此活水之恩泉可也。

（四）信（约七38） 圣灵既已来临矣，即宜信其时寓己之心内，顺从之，依赖之，敬聆其隐微之声，自得其充溢之恩。无奈教徒祈祷时，每絮絮不休曰：「恳求圣灵降下。……」虽圣灵久已临格其心，仍发此无谓之祷语，岂不可惜。

（五）荣（约七39） 时圣灵未降，乃以耶稣未受荣。盖圣灵惟一之事工，即荣主是已。今人欲求圣灵充溢，非以荣主为目的，决不得其所求也。且以吾人愈荣主，则愈获灵赐，果能全心荣主，自必全心充满圣灵矣。

二、世光问题（约八1-30）

际兹构庐节，每悬金灯二枝，于殿堂之女院。当最大日之次日，谅金灯犹在，耶稣即藉以语众曰：「我乃世之光，从我者不行于暗，必得生命之光」（约八12）。历来宣道士，每取以为讲经之佳题。盖以其中寓有深切之教益也。

（一）耶稣如何为世光。 （1）乃自具之光（我即光）。基督之光，非受于他发光体而反照者，乃以基督之本体，即真光之渊源。灿烂炫耀，以光照乎世界者也。（2）乃最大之光（世光）。若夫世之圣人贤士所发之光，较之吾主之光，犹星月之于太阳，讵可同日而语哉!(3) 乃众光之源。基督之光，即由其本性本体所发；圣徒贤士所发之光，亦不过返射基督之光耳。

（二）耶稣之光有何效力。 按本处所载，耶稣亲言其光之效力有二端：（1）烛暗。世界之黑暗，人心之阴翳，不幸赖有基督之光，以渐而光明乎。时有文士及法利赛辈，携一犯奸时被执之妇，问耶稣当如何处治之（约八1-11）。耶稣仅藉一言，即烛照众人之肺肝，使其内心自讼，洞悟一已之罪污（约八7），一若无人堪立于耶稣之前。遂自长至幼，相继而出。盖以耶稣之光，足以烛照其心中之黑暗也。（2）生物。耶稣即生命之源，以「生命在道中」，万人万物之在于基督而生，一若动植物之赖太阳而生也。

（三）人如何可得耶稣之光。（1）就之。欲被光照，并非难事，就光而去，自得光照矣。（2）从之。此从字内寓起而行之意，既蒙基督之照临，明基督之真理，即宜从之而行。此不第（但）不行于暗，亦且受有丰盛之生命焉。众人闻言，竟不以为是（约八13-19）。盖其灵目已盲，虽有太阳射照，亦终不能见一线之光矣。惜哉!

三、自由问题（约八31-59）

自由二字之价值无量，之幸福无尽。于今日时代，其令人最有趣味精神兴致者，莫自由二字若也。惜世人所企想所希望者，往往非真自由。试言耶稣于圣殿所发明自由之真义，以为吾人之要训。

（一）何为真自由。 （1）即以礼法而行之自由。耶稣曰：「我诚告尔，犯罪者即罪之奴」（34）。彼废弃礼法，肆意而行者，虽自号为自由，殊不知乃罪奴也，非真自由也。保罗尝言，信徒乃「更使律法坚固」。正如行星之各依轨道而行，不越乎轨道以外。孔子之七十而从心所欲，不逾矩，即此义也。某名牧言：「真自由必合礼法，真律法即自由」。或言：「真自由非因一己之特别权利，肆行无忌，乃对于众人正当之权利，以表敬崇耳」。又某君云：「自由分二等：凡欲如何行即如何行，乃伪自由。凡理应如何行即如何行，为真自由」。谅哉言乎!（2）乃灵道中之自由。耶稣曰：「尔若常在我道中，诚我徒也」。「若常守我道，即永不见死]。盖谓基督徒之自由，乃道中之自由，亦灵性之自由。决不能以外体气质习俗等所拘囿。任何愁苦，任何事物，不能妨害心灵中之真自由。即身在缧绁之中，亦不能有碍于灵性之自由也。（3）乃永久之自由。耶稣曰：「人守我道永不死」。「永不尝死味」。尝见有以暂时之自由，招来永久之不自由。在耶稣内之自由，乃迄于永久不死不灭之自由也。

（二）真自由如何而得。 真自由之由来。耶稣尝恳切明言之曰：「儿子使尔自由」（36），是真自由之由来。即在于耶稣内而得也。（1）耶稣使人有自由之智识。如言：「尔将识真理，而真理必释尔」（32）。人为世俗、肉欲、名利、鬼魔、等所萦绕，所拘囿，皆以无真理之智识也。果明乎真理，即必轶越于世情、俗虑、罪欲、魔力、之外。超然自由矣。（2）耶稣使人有自由之权力。其所以有自由之权力，乃以为子，非为奴也（35）。尝见人非不欲自由，亦非不知为罪奴、为魔役、之可悲可叹，奈无胜罪欲敌魔权之能力。何也?盖以非为神子，则无此权力也（约一12）。（3）耶稣使人有自由之福分，非复回天真，具有天性，而为上帝之子，决不克享此真自由（35-36）。以非但不称，亦不能也。所谓奴隶性质，讵可为主人翁哉!

（三）真自由有何幸福。 （1）为上帝之子（35）。既为上帝之子。即有分于上帝之性。胞与为怀，博爱为心，行道义，重公德，而为上帝所爱所悦之人，是即自由幸福之根本。（2）寓上帝之家（35-36）。果能居上帝之家，与神同在，与主偕行者，其幸福与天乐，岂可以言语形容乎?所谓人间无形之乐园，惟上帝之子，居于上帝家者，始得之。（3）行上帝之事。耶稣语犹太人曰：「尔果为亚伯拉罕之子，必行亚伯拉罕之事」（40）。「若尔以上帝为父，亦必爱我。……而听我道」（42-43）。奈「尔所自出之父魔鬼也，尔父所喜者，尔欲行之」（44）。人果以上帝为父，时寓上帝之家，其所言行，自肖乎上帝，而为属天属灵之世外人物。此中之乐乐如何也。

耶稣出殿，即令生来之瞽者得明，以为其所讲各种问题之实征（约九）。盖以瞽者之真像，即未饮活水，未见真光，因有种种之不自由，痛何如之也。幸蒙耶稣医愈，其所得之幸福，即饮活水，见真光，而得真自由者之表示焉。


第七章 羣羊之牧

第七章 羣羊之牧 （约十章）

牧师者，教会之重要职也。教会者，牧师之服役地也。牧师对于教会所担负之责任，至为重要。凡关于道德上、灵性上、之种种条件，莫不为其本分内事。时耶稣愈一胎生瞽者，法利赛辈不但不乐其痊愈，且公然逐之会外。是与以西结三十四章，撒加利亚十一章，所载诸先知责当时以色列牧伯对于人民，待之强暴，处以残忍无异。今我主既欲拯救亡羊，新造教会，不能不树大牧之良范，以为后世教会法。我主取喻善牧，对于羣羊之本分，分三时间。皆足令人设身处地，即景生情，引起其乐役之观念也。

一、晨景（1-6）

溯犹太风俗，牧户为节省经费起见，入夜则数家集羊一地，晨起则分道而牧。然当此启户而视，检点羣羊之时，不免悲喜交集。悲者何?昏黑之间，宵小易乘，彼盗贼或逾垣而入，窃羊而去也。喜者何?羊牧由门而入，羣羊闻声，则载欣载奔，追随于后，快愉为如何也。盖以善牧之临栈（棚）而道之，出栈而先之，其声和蔼而可听，其步稳健而可从。虽逢歧途，而善牧自有方针；虽遇绝境，而善牧别开生路。既有尽分之牧，自有听命之羊。今之牧者，欲教徒之听命顺服，盍玩索斯喻。

（一）由门而入（1） 夫门者，耶稣也。羊牧入栈，不为耶稣，不由耶稣，而一己之灵性生命，未先入于基督之深处，冒为羊牧，而入羊牢，即所谓「自他处而逾」非由门而入者也。天下未有不由耶稣而能无愧为人之前导，为羣羊之善牧者。甚有先耶稣而至者，即推置一己于耶稣之先（8）。其有不为盗窃者，吾不信焉（此「先」字乃指位置之先后，非时期之先后也。）。

（二）司门者启门（3） 夫司阍者，圣灵也。历来传道士之入羊栈也，不有圣灵为之启门，纵具天使之口才善讲智慧之婉言，亦无济于事也。彼冒为羊牧者流，欲圣灵为之启门，亦难矣哉!

（三）呼羊而出（3） 呼羊之名，此真牧识羊之工夫也。举凡本会之信徒，其弱点，其特长，其道心程度，其灵修工夫，无不究之有素，胸有成竹。因而缺憾者补之，可资者用之，荏弱者扶翼之，受伤者缠裹之，既熟悉教友之性情，复力加训导之工夫，可睹一呼即从之效矣。

（四）先羊而行（4） 当羊之未出栈也，呼声频频，或奖劝，或提撕，促之使先者，所以引之而出也。既出矣，又当先之而行者，即所以示羊进行之标准。更所以示护羊突来之祸患。羊牧如此，而若羊焉有不识其声而相从乎?

二、昼景 （7-13）

入则或寝或讹（动）出则或食或饮，皆有满足之快乐，可无意外之忧虑。盖出户由道，而惟牧者是赖。由是而深玩之，其中有四要端，为教牧者，不可不深加注意也。

（一）曰生命（10） 耶稣曰：「我来为使羊得丰盛之生命」。此生命舍耶稣外，亦无从而得（约一4）。牧师最大之职务，即以自上而得之生命。孕育于教徒之心灵中（太十三32），使羣众共获此丰盛之生命，方无愧为善牧。且惟赖主与灵，赐人以生命者，方可谓为善牧也。

（二）曰自由（9） 如细味「出入得草」一句，即可晓然于羣众在耶稣内所获之真自由矣。耶稣尝言：「尔将识真理，真理必令尔自由」（约八32）。又曰：「若子令尔自由，尔即真自由矣」（约八36）。是明言吾人之真自由，惟于耶稣基督并基督之真理内得之。盖人未获耶稣之释放，并由真理而得属灵之智识，则不免有种种之厄境。魔势之迫压，罪欲之萦绕，俗情之束缚。为牧师者，不以真理晓谕之，化导之，使之趋就基督，深得基督，而在基督灵命之深处作生活，万难获此自由之幸福也。

（三）曰养育（9） 夫羊之所需者，刍而已。羊之所以得盛者，牧畜有方而已。然则教徒之兴衰，正可由牧师养育之方法觇知之。牧师不欲羣众之灵性生命活泼增进则已，如欲其增进，必时引羣众诣芳草之苑，清流之溪，教友所得之灵粮既足，其生命之健康，自不待言。彼于讲道之顷，徒以时事新闻，与一切悦耳动听之言论，无裨于教徒灵性生命之演说家，当亦聆主言而反省矣。

（四）曰平安 如言「保全羣羊，而使之得救」是也。非同佣工者流，「以其为佣，不顾羊耳」。更非如盗至，「以攘、以杀，以灭。我主乃使羊得生且盛也」。牧师之牧养羣众也，亦以力助之，深得天来之平安，属灵之平安，于基督内之平安，信托之平安，与神复和之平安，为要端。果能获此平安，虽遇百般挫折危险，而心灵中亦贞固不摇矣。

三、暮景。 （14-42）

当夕阳西照，燕雀归巢，暮气沉沉，豺狼当道，正牧者引羊归栈时也。观世界之阴翳，人心之黑暗，道德之光华，已暗淡无色。真理之精义，已吐弃如遗。是何异于暮景也。教友际兹时艰，非有善牧扶持之，其能稳立不倾者，盖亦寡矣。是则牧师之对此，亦有四大本分在焉。

（一）有识羊之智（14-15） 耶稣曰：「我乃善牧，识我羊，羊亦识我。如父识我，我识父焉」。是言善牧之识羊，非仅识其面，而不识其心；但识其言行动作之发于外者，而不识其道心灵性之存乎中者。乃牧与羊，羊与牧，彼此相知。无异主与父，父与主之彼此洞悉，毫无隐讳者然。牧师牧会之得力处，「识羊」二字，即其妙诀欤。

（二）有牺牲之心（15） 常人每视财如命，牧师乃视羊如命。宁舍命而不舍羊焉。如我主耶稣，一则曰：「善牧为羊舍命」。再则曰：「我欲为羊舍命」。盖善牧视羊为最珍贵之物，较一己之生命，更可宝重。故生则竭力为羊谋幸福，倘有何不测，突如其来，即为羊捐生，亦所甘心。若此，方无愧为善牧焉。

（三）有合羣之力（16） 耶稣尝言：「我别有羊，非此牢者，我将引之，使听我声，而归一牧一羣焉」。是言善牧对于全体之存心，无所谓歧视。无所谓区别，惟一视同仁。结合全体，终令全体于基督内合而为一。成功耶稣之厚望，方为美善也。

（四）有复生之能（17-18） 细玩本段，耶稣所以言其「能舍生，亦能复生者」。乃谓如不具有「复生之能」，非特不配为羊牧，亦不能为羊牧。盖一己尚未死而复生，如何以新生命授之于人也（参结三十七）。

耶稣复申论，善牧如何保全其羣众，其赐羊永生终不沉沦，无能夺之于其手。盖以羊由父所赐，无能夺之于父手也（28-29）。（本章参陈叩应君之经解）


第八章 大队布道

第八章 大队布道 （路十1-24）

于构庐节后，耶稣则返加利利。后又至约但河东之比利亚地，分遣七十人赴外布道。主所以遣人如此之多，乃欲藉伊等（他们）预为除道，以备传布福音于比利亚全境。大抵往昔于比利亚省，无机缘多作圣工，今以牺牲之期伊迩，则遗大队信徒，徧传其道云。

一、招募

今我中华之南北各省，尝组织游行布道团。其组织手续，与布道之方法，每有不适当之处。观于耶稣所组之布道队，当亦知所取法矣。试言其招募之工。盖耶稣所募兵士，亦皆有相当资格。不及格者，不取之也。

（一）无人能及格 观上章耶稣对于三人之答辞（路九57-62），可知为十字架兵，非任人所能也。非有超世之心，专诚之志，舍身舍家之特行，讵堪以宣天国佳音，而作灵界圣工，与空中乘权之恶魔交锋，以拯死于罪中之亡魂哉!

（二）无人不及格 耶稣之兵士，率皆渔夫税吏，庸碌无闻之人而已。且以当时耶稣之徒众无多，迨其死而复生之际，亦仅五百人耳。今竟遣派七十布道士，谅该时从之之徒，当无人不在派遣之列焉。

二、整队

考之圣经，耶稣凡事每有其一定规例。今遣派天国军士，亦未尝无规例焉。

（一）七十人为一团 前遣使徒十二人，乃照以色列之十二支派，今则分派布道士七十人，以映照以色列会众之七十长老（民十一17， 24-25）。或谓以琳地之「十二股水泉，与七十株芭勒玛树」（出十五27）。即所以表示十二使徒与七十布道士也。

（二）二人为一队。 二人一队，乃为彼此相助。山东潍邑狄乐播君，尝仿效此法，分派传道士，颇收果效。足征耶稣之命遣有方（方法）也。

三、出发

既已招募而整队矣，继则闻天国之主帅，任命军士，而与言出发矣。

（一）祝词 （祈祷）（路十2）出发之举，以祈祷为送别之祝词。非特耶稣为之祷祝，亦欲徒众各自请求穑主遣工力穑，盖以穑多工少故也。

（二）警告 为天国军人，甚非易易。有如「羔人狼羣」（3）安得不预为警告，使知有所提防也。

（三）军令 为灵界战士，贵能耐苦耐劳，脱然无累。无欲情之纷心，无俗物之萦绕。既「无世故憧扰矣，自可得募己者之欢心」（提后二4）。故耶稣所发之军令，一则曰：「勿携囊、负袋、着履」。再则曰：「途次勿与人施礼」。乃欲徒众敏于行事，不得稍有延误也。

（四）告别 耶稣与门徒之告别语。不曰再会，而曰「往哉」。盖以徒众不先毅然前行，奋然而往，则不足与言再会也。且以为主作工，以踊跃争先，热忱前往为要。何须依依不舍，而牵心于再会哉!

四、临场

耶稣命遣门徒于临场时之工作。略分三部分：

（一）祈祷之工（5-6）。 当耶稣之遣派门徒也，以祈祷为送别礼。今则嘱门徒布道，须以祈祷为见面礼。如言：「入人家，则首为该家求平安」（5）。倘该家宜受平安，尔所求平安即临之。否则复归于尔。盖以有求必应，惟受纳有彼此之分也。

（二）医病之工（9）。 医肉体之病，为愈罪病之表征。今日教会每言此医病之恩赐，已间断者，非也。人果受有主之厚赐，未尝不时显此医病之恩也。

（三）布道之工（9-11）。 布道之工，以报告天国之佳音为要。欢迎者固有福，反对者亦有难避之祸焉。

五、凯旋 （17）

（一）欣喜莫名 当七十人之奉命而往也，亦或忧心忡忡，怏悒不乐。今以大获胜捷而归，则不胜欣喜，反命于主。此足征信徒之愉乐，多由作工而得也。

（二）荣归于主 此次徒众之布道，其最足以训教吾人者，即不矜不骄，惟以荣归于主曰：「主，以尔名，鬼亦服我矣」。每有传道士，见传道有何成效，即归功于己，以博取一己声望，观此当亦知所憬悟矣。

六、成效

耶稣所以遣派七十人作大队布道之举，乃欲徒众先往其将至之诸邑诸地，而为其除道也。门徒此去，所收之成效，亦令耶稣至为满意。

（一）可见之效 即鬼亦服之（17）。人心之向化，自不待言矣。

（二）不可见之效。 门徒曰：「鬼亦服我」。耶稣则言：「我见撒但自天而陨，其速如电」。此乃门徒未见之效也。马太亨利君谓：「传道之工，固令神国临格，亦足令撒但陨落。而且其陨落之速，有如电然」。吾人传道，亦不必专注可见之成效也。

七、特赏

徒众既已大获胜捷奏凯而回矣，天国之主帅，亦各予特赏以慰劳之。

（一）予以特权（1）。 当出发时，已各赐与医病逐鬼之权。于凯旋之际，复「赐以神权，可践蛇蝎，制诸敌，决无能害之者」。是所予之权有二方面：其一即自卫。其二即制敌。门徒克用其神能，耶稣则复赐以神能，是亦「有者而益有」之表征也。

（二）名录于天 主语门徒曰：[勿以鬼服尔为喜，乃以尔名录于天为喜也」（20出三十二32至33 但十二1 腓四3 启十三8 二十12，15）。此所言名录于天，亦记功之意。以将来必照各人所行而获赏也。

当时耶稣以所收之成效，不胜欣谢天地之主。后于比利亚地，亦有律师试主，主为设撒马利亚人之喻以答之云。


第九章 祈祷规范

第九章 祈祷规范 （路十一1-13 十八1-14）

或有将万物分类者，惟以人为祈祷之一类。盖以祈祷之特性，即人类所独具，为人类所共有。亦即人类之所以别于他生物者也。人以下之生物无祷告，人以上之诸灵，亦无须祈求（天使等有颂赞而无祈求）。耶稣基督，既以道成人身，而具有人性，故亦有人类之祈祷。且基督之生涯，一若为祈祷之生涯。非但时以祈祷之要义训教门徒，亦且立有良好之模范。路加福音书，对于耶稣祈祷之事，记载最详。或以路加为「人子祈祷书」观。至书内所详耶稣祈祷事宜，并所论祈祷要训，实言之不尽。谨择一二处，约略述之：

一、耶稣祈祷之特异

（一）基督与天父之交秘，于祈祷表（显）见之（路十一1）。细玩路加十一章一节之言曰：「耶稣在某处祈祷毕」，有门徒曰：「主教我侪祈祷」。可知耶稣之祈祷，与门徒之祈祷，两两相形之下，其殊别为如何矣。盖门徒皆犹太教中人，自幼即习于祈祷者也。何以闻耶稣祈祷毕，即请求耶稣训之祈祷哉?此无他，以门徒闻耶稣之祷语，并观耶稣之态度，逈异寻常，恍悟一己平日之祈祷有似祷如未祷，则不能不虔诚请示于主。盖以基督对于天父之热爱，之亲密、之通情、之同心，俱在于祈祷时表见之。惟称之为天父（太十一25约十一41十七5太二十六39路二十三39）。未尝以上帝称之也。

（二）基督真醇之人性，于祈祷表现之。 基督固为神，亦为人。其人性之呈露，多于祈祷一端表见之。

1 祈祷之时 每于早晨、日中、夜晚、必祈祷（可一35 六45至47路六12）。于大事之前，必先祈祷（路六12-13九18-21），于大事之后必祈祷（太十四23 可十四32，35 路三22），于喜乐时祈祷（太十一21-23），于忧心时祈祷（太二十六38-42）。

2 祈祷之地 （约十八2路五16六12可一35）

3 祈祷之事 每多为人，少为己。时有颂赞之语，鲜有祷求之事。

4 祈祷之心 乃由于一种依顺、信托、热切、亲爱、之心而祈祷（太十一26二十六39-44）。

（三）基督以人之生涯，在于祈祷感应之 基督一生，固为祈祷之一生。无时不祈祷，无地不祈祷，无事不祈祷。甚至视祈祷如呼吸之不可须臾离也。于非常之事，固宜仰感神恩（太十一25-26约十二27）。即寻常之事，亦在天父掌握之中，惟以神恩是赖也（太十五36路九16太十30，42）。

（四）基督祈祷时，每有特效显与之 如其受洗毕祈祷时天开，圣灵临于其首，状如鸽。自天有声曰：「尔乃我爱子，我所悦者」（路三21-22）。于黑门山祈祷时，遽然容色变化，面耀如日，衣皎如光。亦闻云际有声曰：「此我爱子，尔宜听之」（太十七1-5）。于希利尼人求见时，耶稣亦仰天而呼曰：「父乎，愿尔显名」。自天有声曰：「我既显之，必再显之」（约十二28）。其于客西马尼祈祷时，「有天使自天而显以壮之」（路二十二43）。诸如此类之事，亦不一而足也。

二、耶稣所教之祷文（路十一2-4）

耶稣所教之祷文有二：其一、即马太六章所载。其二、即本处所记。二者亦同而异。此处所训祷文，显有神人之两面观。

（一）显天父之尊荣 （1）吾之父在天。（2）尔之名为圣。（3）尔之国临格。（4）尔之旨得成。此四者，已概括上帝无穷之丰富、尊贵、与奥妙。且此四者亦有自然之序，盖以人果克归依在天之父矣，自必尊其名为圣，既尊其名为圣矣，神国之临格即伊迩。至神国临格时，即所谓神旨得成在地如天时也。

（二）显世人之卑弱 （1）原为子。（2）继为民。（3）为乞人。（4）为罪奴。是亦递层表显世人之陷溺，终至深罹于罪，为撒但拘囚之罪奴魔隶而已。如不追原返本，诚切祈祷，复归于上主，则深堪悯痛矣。

三、耶稣所论祈祷之厚颜（路十一5-10）

耶稣所言友人借饼之喻。其最足以训教吾人者，即借饼者之「不顾脸」。耶稣亦明言：「非以友故起而予之」。乃「以其不顾脸之直求，起而予之也」。所言嫠妇求官伸寃之喻。亦表显此意。如果神民，竭诚求之，终必如愿以偿。以不畏神不礼人之长官，尚且为一嫠妇伸寃，况上帝对于选民乎。（1）上帝。……奸官。(2)选民。……嫠妇。(3)昼夜呼吁。……再三烦渎。此无情之长官，对于嫠妇再三之请求，尚不得不听允。仁爱之上帝，对于选民昼夜之祈祷。焉得不速为伸冤也。

四、耶稣表显祈祷之类别（路十一11-13）

或谓耶稣于此处所论，足以表示人所求者不等。即其所求之物，足以表征其道心之程度。本处含括三种人之祈祷。（1）求「石头」、「蛇」、「蝎」。尝见人所祷求者，皆无益之事。即石、蛇、蝎、之属也。（2）求「饼」、「鱼」、「鸡蛋」。饼、鱼、鸡蛋，乃寻常之用品，仅有关于肉身之物质而已。此亦属世界之教徒，多数人之祷求也。（3）求圣灵。非特不求无益有害之事，亦且不注重物质界之事，所愿望祈求者，惟灵恩是已。此乃天父所乐赐，亦吾人所急需者。综此三者而言，即信徒祈祷显然之别。且亦不出此三者之外焉。

五、耶稣所述祈祷蒙允之需要

（1）有信心（太十七20可十一24）。（2）有恒心（路十一5-8十八1）。（3）须儆醒（太二十六41）。（4）须谦卑（路十八6-14）。（5）进密室（太六6）。（6）勿烦言（太六7-8）。（7）先求神国神义（太六33）。（8）有同心（太十八19-20）。（9）必全偿（太五23-24）。（10）饶恕人（太六12-15）。（11）赖主名（约十五16十六24）。(12)以性灵与诚实（约四24）。此耶稣所言祈祷要训之大较也。


第十章 耶稣于社会

第十章 耶稣于社会 （路加十二至十四章）

我主耶稣以道成人身之圣品，往来于人羣社会中。以济世为心，以救人为怀，时伸拯济之手。对于黑暗腐败之社会，尽其义务，而与各等社会中人相往还。其所以洞察社会之真相，深悉罪人之困厄，无愧为善体人心之大祭司。此其妙诀也。

一、耶稣与社会之交际

（一）时与社会交往 自幼于家庭操作，并与加利利一般腐败社会中人周旋。出而传道也，时赴婚筵（约二1-11），与人共餐（路十一37十四1），与各界人士交往。固非避世修道之隐逸派，所可同日语也。

（二）深知社会情况 熟知世人心情，而训之、助之。深明社会宿弊，而济之、救之。观其所设之喻，亦可晓然其如何熟悉社会情况矣（路十四15-24十五11-32十六1-8十八1-5）。

（三）不畏社会訾（诋毁）议 耶稣乃税吏罪人之友，时与下流社会中人交往，虽不免时人訾议（太十一19路七34）。耶稣初未尝以人之议己，即改其常度，以迎合人心也。

（四）末为社会濡染 耶稣处此腐败社会中，未尝为罪污俗情所染污。纵撒但以举世荣华示之，耶稣亦不屑视。曾亲言于众曰：「尔中谁能指证我有罪乎」（约八46）?

（五）最与社会通情 耶稣每见社会之腐败，风俗之淫恶，人心之黑誾，其一般困苦流离如羊无牧之羣众，则恻然悯之。是以熟悉社会之心理，而深感罪人之衷情也。

二、耶稣于当时社会之改良

耶稣一改良社会家也，基督教亦改良社会之宗教也。盖基督与教徒之为人、之行事、之工作，莫不具有改良社会之妙能。兹即路加十二至十四章，所述耶稣如何希望社会改良言之，亦足以表见其对于社会之工力焉。

（一）改良社会之生活（路十二） 夫社会之惨象，最足以令人言之痛心者，即人之生活问题也。果按耶稣之训言而行，世人生活之困厄，庶可消除矣。

1 勿贪求（十二13-37） 苦莫苦于不知足。世人生活之艰苦，多由贪求不知足所招致也。耶稣则以「无知之人」表示之。

（1）祗知有己，不知有神。 如言「我之物产，……必毁我仓。……我有多物积为多年之用」。本喻内有六「我」字，足以表明该富翁之有己无神。不知其物产由神所赐，其作为由神恩准，其所蓄亦应为神而用也。

(2)祇知有我。不知有人。 如言「我之物产无处可储」。我「将积为多年之用，此心可安然饮食喜乐」等语。足征其有己无人之态度也。

(3)祗知有身，不知有灵 此富翁所经营，所存蓄，乃专为肉身，而不为魂灵。不知人生之岁月无几，所储备者，将何所归。此乃一般社会中人之真像，亦人生莫大之苦境也。

2 勿忧虑 耶稣深望世人之不忧不虑，有如鸦鸟之不稼不穑，百合花之不劳不纺。惟乐天知命，循分安度，始不愧为上帝之子焉（十二22-24）。

3 宜儆醒 异哉!世人之醉生梦死，终不觉悟也。不知世上之忧虑，货财之迷惑，最足以蔽人之灵目，累人之道心。令人于不知不觉时，即假寐而寝。故耶稣痛切详言，吾人宜束带燃灯，儆醒不倦，以俟主临。更宜为主忠智之仆，迨主临时，自有福矣。

（二）解决社会之疑难。社会中不免有种种之疑难，令人不解。有如善人遇祸，恶人发达等是也。时彼拉多以加利利人血杂以牺牲血，人或意此加利利人较众人为有罪，故受此害。耶稣则为之解释曰：「我谓不然，尔曹不悔改，亦必灭亡」。遂以无花果树之喻，以晓示之。言于人间虽有种种不平之事，不白之冤，皆以时未至耳。或以俗人之眼光，未深明上帝之意旨耳。无花果树，既多蒙培植，园主已再三求果矣。其不结果者，终必砍伐也。

（三）祛除社会之魔力（路十三10-17） 时有痀瘘之妇，被撒但所缠绕者，十有八年矣。耶稣一见则痛悯之，而使得释。此亦表示社会中之厄难，多为撒但所祟。盖以世人隶于撒但权下，为其所系，被其蛊惑，甚至崇拜之，奉事之。社会中之阴翳黑暗，悲痛艰苦，几皆为撒但所致也。所深幸者，非特此妇由主得释，即社会中由魔鬼而来之种种厄难，皆将在主消除殆尽矣。

（四）痛惜社会之奸恶（路十三23-25） 世路畸岖，人心奸险，堪为上帝之选民，而承受永生之福音者盖寡也（23-26）。甚且杀戮先知，迫害神仆，对于上帝之召命，置若罔闻。「虽上帝集其赤子，如母鸡集雏翼下，已几何时，奈其终不欲」何也?世人之悖逆，社会之奸恶，亦深可痛矣。

（五）救正世态之炎凉（路十四1-24） 时有法利赛之领袖宴客，耶稣亦与焉。察其意，非为尊重耶稣，乃欲寻机窥伺耳。耶稣则设譬劝教之。又见所请之人，多自尊自大，争居首位，不知礼让为何物。耶稣则覿面训斥之。且见时人之宴会也，惟「请朋友、兄弟、亲戚、富邻」耶稣则教之「宜设席请贫乏、废疾、踱者、瞽者」。以时人不赴天国之盛筵，有负上帝之美意，则嘱令门徒以三种方法邀客入筵（1）请之（17）。（2）引之（21）。（3）强之（23）。

三、耶稣之社会主义

我主耶稣对于社会旧有之组织，未尝反对而废除之。有如贸易，佣工，纳税，兵权（太二十6九9八5），忠于付托（路十六11）等事，皆为耶稣所赞许。盖耶稣于社会之功能，不在废除世人原有之交际，与职业。乃在于其新道德与新生命之化力，而有以改造社会，使达完美境地也。试言其社会主义之究竟。

（一）以个人心灵改化为基础 夫社会之基础，端在个人。而个人之改化，由于心灵。耶稣欲社会进化，即以个人之心灵改化入手。果能使个人改化，受有属天属灵之生命，自无愧于家庭中为灯台之灯，于社会中为山巅之城，并为世盐世光矣（太五13-16）。

（二）以自由平等博爱为主旨 耶稣之教旨，首重真理之自由，道义之自由（约八）。表发人类皆为上帝之子，虽于名义上不无尊卑之别，究于心灵中确无贵贱之分。且以牺牲为博爱之原动力，所谓自由、平等、博爱、之真义，惟于基督教中表见之。

（三）以世界大同为目的 耶稣尝训徒众祈祷，首言：「神国临格，神旨得成，在地如天」。此世界大同之真像也。所言之万物复兴（太十九28），即世界大同之荣乐也。于先知书（赛二2-6十一6-11）并使徒之书信内（罗八18-23）每详明此义。是即耶稣社会主义之终极也。


第十一章 悔改之喻

第十一章 悔改之喻 （路十五1-32）

尝有教士称路加十五章，为罪人悔改章。乃因本章耶稣以三喻言表发罪人悔改之要道也。时有众税吏与罪人亲附耶稣，敬聆其训言。法利赛辈与文士，见而非笑之曰：「彼乃纳罪人共食焉」。耶稣遂陈三喻，表显上帝对于罪人之深爱，并罪人悔改之切要。

一、三喻之要义

（一）亡羊之喻（3-7） 环听之法利赛辈文士等皆以色列家亡羊之牧也（结三四）。惜若辈不以羊为念，任其迷于旷野。耶稣则借此喻，一面表显亡羊之苦况，盖以迷于荒野，无人寻觅也。一面表显善牧之本分，其觅亡羊也，不惮跋涉之苦，觅之以至于获，获则喜不自胜，珍而爱之，肩之以归，彼自谓无须悔改者，亦仍迷于荒野之罪人也。

（二）失银之喻（8-10） （1）妇人为谁?即教会也。（2）银钱为何?即照神像而造之人也。（3）遗失何故?银钱不自遗失，其遗失之故，由妇人之不慎耳。（4）觅之之法。即「捻灯扫室」。燃灯者，以真理烛照之也。扫室者，悉除滞碍也。（5）银钱属谁?妇仅言「失去之银」，而未言己失去之银。盖此银钱非属己有，第代主经营耳。（6）既得之乐（9-10）。

（三）荡子之喻（11-32） 此乃以荡子之经历，表示信徒之行程。盖荡子所行者，显有三程。亦信徒共由之路也。

1 宽大路 此即荡子离家至憬悟时所由之路也。按荡子之经历而言，显有三步。亦可言此大路有三名称。（1）名世路。 此世路有三条：即名、利、欲、是也。（2）名罪途。 此罪途有十条，即干十诫是也 （3）名死路。 此路有三程，即死于罪，并身死与永死是也。即由世路而入罪途，由罪途而至死亡焉。

2 窄小路 罪人虽共由世路，幸耶稣特辟一新路（来十20）。此路亦即耶稣也（约十四16）。（1）乃悔改路。（2）乃牺牲路。如捐弃罪中之乐等是。（3)乃复原路。即复回原有地步。(4)乃生命路。人行宽路，由罪入死。行此窄路，则去罪得生也。

3 圣路（参赛三十五8-10） 即在于父之慈爱中作生活，与父同处而同乐也。(1)此路光明圣洁（赛三十五8）。(2)平安愉快（赛五十二9 十一9）。(3)自由平直（罗八21）。此第三程，即高等信徒所由之路也。

二、三喻之同

耶稣所陈之三喻，乃一贯而至终。盖以三喻之意，皆相合而相同也。

（一）皆表世人之原尊 盖牧者之羊，妇人之银，富翁之子，皆其所爱所宝。上帝之珍惜世人，亦犹是也。

（二）皆表世人之陷溺 夫羊之亡于深山也，银之埋没于尘垢也，荡子之与豚畜为伍也，皆所以失其真相，而无本来面目矣。

（三）皆表罪人之厄难 羊去荒野，终被吞噬。银埋土尘，难免锈坏。荡子之困厄，更不待言矣。

（四）皆表神救世之至意 如牧者之觅羊，不惮奔走跋涉之苦。妇人之求银，不辞燃灯扫室之劳。富翁之盼子归来也，其倚门而望，倚闾而待之渴思深爱，讵可以言喻乎?

（五）皆表罪人之确蒙拯救 牧者复得乎羊，妇人已觅其银，富翁终见其子，此三喻之所言，皆表世人之失而复得也。

（六）皆表罪人悔改之喜乐 牧者见羊，妇人获银，父亲得子，皆喜不自胜，各请邻友与之同乐。甚至在天之使者，亦为之欣喜。足征罪人悔改，洵乐事也。

（七）皆表罪人悔改之重要 罪人悔改大事也，乃惊天动地之事也。「虽一罪人悔改，神之使者，亦为之喜」。纵神准至大天使加百列临世，拯一罪人，想亦为其求之不得之大事也。

三、三喻之别

耶稣所设三喻，虽曰一气贯通，亦似同而不同也。其所以至再至三，表发罪人悔改之道，不无要意存焉。

（一）亡失之故不同 夫羊之失也，一则由于羊之愚昧，再则由于牧者之失慎。银之失也，则由于妇人之漫忽，其过不在于银。至荡子之入迷途也，乃全由一己之放纵，故意与父远离也。

（二）数之多寡不等 所亡之羊，百分之一也。失去之银，十分之一也。败亡之子，二分之一也。首言百分之一，再言十分之一，终言二分之一。是愈言愈心切。表显天父救人之至意也。

（三）物之尊卑有殊 羊，生畜也。银，宝物也。子，乃至亲至爱，休戚与共者也。先言迷羊，继言失银，再言荡子，是愈言愈深。藉表天父爱人之深情也。

（四）得获之法各别 夫羊之归栈，与银之复得也，由牧者与妇人之寻觅。荡子之还家也，由个人之悔改。此明罪人蒙救，固在神有厚恩。亦在人能归顺，而憬悟而信赖之也。

此耶稣借用三喻，表发世人悔改之道。所言罪人迷亡之故，丧失之苦，悔改之因，与得救之乐，皆历历如绘。吾人读之，当已深明悔改之要义矣。


第十二章 勿事玛门

第十二章 勿事玛门 （路十六1-31)

夫基督徒之生活，原不在于物质（太四4申八3）。其最足以防害基督徒之生活者，亦惟物质之世界而已（太十三22）。盖「人而溺世，则不爱父矣](约壹二15-16）。从未见有事上帝又事玛门者。如一人事二主，或爱此而恶彼，或重彼而轻此（太六24）。耶稣则借用二喻，表发已悔改归主之信徒，宜对于物质世界，存若何之观念。庶不致有碍于灵性生命焉。

一、不义家宰之喻（路十六1-18）

此喻之意，耶稣训教门徒，宜效不义家宰之明智，顾虑周详。乘未逝世之顷，预为身后计。盖此不义家宰之行事，虽不忠于人，但其预为准备，先自筹划，免贻后日之忧，亦吾人所当取法者。吾等信徒，岂得专注世物，而慢忽永存「真实之钱财」耶?

（一）世财与真财之比较 耶稣曾以虚夸之财，与真实之财，两两比较。审耶稣之所言，当亦知所勖勉矣。

1 小事……大事（10）

2 不义之财……真实之财（11）

3 他人之物……一己之物（12）

4 以玛门为主……以财物事主（13）

（二）善用财物之利益 详审耶稣之所言，亦可明悉吾人善用财物，有何利益。盖真信徒，乃善用其财，而不为财用。乃以金钱事主，非以金钱为主也。果克如此而行，所获利益，宁有限量哉!

1 将被接入永存之帐幕 （积财于天）（9）信徒果能善用其财物，而将财物积存于天，一若「与钱财结为朋友」（盖以正道用之也）。后将接尔入永存之帐幕（太十九21徒十4提前六17-19）。是言门徒以财事主，以财济贫，将虚浮之财（9），置于有用之地。至逝世时，将接尔入永存之所也。（其将接尔一句，或谓指所济恤之人将接尔。但详审本文，乃言所积存于天之财物，似将欢迎尔也。）

2 忠于小事者，将托以大事（8） 属世之财物，小事也。果克于人事尽忠，主必将托以大事焉。

3 善用不义之财者，将予以真实之财（11）。 所谓不义之财，以济贫行义等。非言以不义之道而生之财，有如某教会所言之为恶以成善也。乃言钱财即玛门，皆不义之物也。然果能善用此虚夸不义之物，终必将以真实之财交予之。

4 忠于他人之物者，将获属己之物（12）。 真基督徒，乃以金钱事主，而不为金钱之主。属己之财物，亦属于主。而一己不过为主司账，代主经管而已。故一己所有财物，「皆他人之物也」。果能忠于他人之物，主将以属己之物归予之。

5 不为财奴者，始克为主仆（13）。 盖一人不能事二主。制胜玛门，始堪为主仆。不有超胜世界，其能脱然无累，忠心于主者，未之有也。

二、富翁与拉撒路之喻（19-31）

此喻之意，与不义家宰之喻近同，惟有反正之别耳。耶稣乃借用此喻，表显日事宴乐挥霍，不顾念贫人者之终局。此富翁之行事，即自私自爱，无人道主义者之真相也。

（一）二人之比较

1 身贫而灵富。……身富而灵贫。 富翁虽衣丽都之服，食珍馐之品，日事华靡宴乐，其灵性却极为贫苦。其专注身体之宴安，亦灵性卑下之表示。而乞人则反是。

2 贫而有名。……富而无名。 富翁或为当时望族，声名洋溢，然而在地驰名者，在天或寂然无闻。且耶稣设譬，从未言及人名。此特述有乞人名拉撒路者，乃藉以显示信徒之生活，惟以上帝是赖也（拉撒路译即上帝助我之意）。

3 死无葬身之地……死而厚葬之。 拉撒路死，未言及殡殓之事。其于生时有犬舔其疡，谅其死时，遂弃置荒野，任犬啮其骨也。而富人死时，则衣衾棺椁而葬之。「二人生前」之苦乐，外体之荣辱，几不可以比例也。

4 死被神使接去。……死至阴间受苦。 贫者死，天使扶置亚伯拉罕之怀。富人则被投于阴府之火焰中，苦不堪言矣。

5 蒙恩之机已失。……受恩之时无尽。 二人虽同在阴间，然限以巨渊，欲由此涉彼不能，欲由彼济此亦不得。富翁虽切望伊祖援助，惜时机已逝。拉撒路则生活于上帝慈爱中；永世无穷矣。

（二）失机会之请求。 今乃「见纳之时，得救之日」（林后六2）。过此机会，良期已失。徒叹奈何，亦无益矣。

1 虽诚切求之，决不能得。 如耶稣所言，无智之童女，纵再三叩门，亦不能启矣（太二十五10-11）。

2 所求虽小，亦不能得。 圣经明言，吾人当于今日「多求恩赐」。至恩门已闭时，虽求点水之恩（24），亦不克如愿以偿矣。

3 所求虽恰合所需，亦不能得。 富翁所求，恰合所需也。惜亦空怀此奢望焉。

4 所求虽以怜悯为怀者，亦不能得。富翁所求者，虽为富有爱心之亚伯拉罕，亦不能矜怜之。

5 为他人代求者，亦不能得。 富翁虽为其兄弟五人求，奈所求亦属枉然也。

6 虽再三祷求，亦不能得。 富翁之祷求，乃而再而三。惜终不能允如所求也（24，27-28，30）。

（三）喻言之要训

1 富而无德，不如贫而乐道。 贫如拉撒路，富如亚伯拉罕，皆可承受在天之永业。惟有财，而不能善用财，勿宁安贫乐道之为愈也。

2 今生不分人之苦，来世亦难共人之福。 如亚伯拉罕谓富翁曰：「尔享过尔之福，彼受过彼之苦」。其意乃言：「尔所有之世福，如能稍分与之，则彼所享天乐，或可与尔有分」。盖圣经明言：「矜恤之心，必胜审判也」。

3 阴府之内，分有善恶二区。 喻中言及富翁与拉撒路等，俱在阴府。且在言语相闻之间。乃以按圣经所述，旧约时代人皆死至阴府（于新约时代之信徒，皆言死至乐园）。盖耶稣尚未复生，阴府之权，尚未制胜。必待耶稣制胜死权时，始携伊等同赴乐园也（彼前三20弗四8来十一40）。

4 善人于阴间绝无痛苦。 旧约时代之善人，虽至阴府，究非如恶者之痛苦。惟福乐尚未完备耳。罗马教谓死后入炼狱之说，究无根据，亦不合圣经之明训也。

5 人于死后再无得救之望。 如言「尔我间，限以深渊，欲由此涉彼不能。由彼济此亦不得也」。

6 神迹不能令人重生（31）。 不听摩西及先知，即显有死而复生者，亦必不信之。以神迹仅为真道之左证，而不能令人重生也。


第十三军 模范家庭

去耶路撒冷约二英里（约十一18），经耶利哥之道，而近伯法其，于橄榄山麓，有一村名伯大尼（可十一1路十九29）。乃耶稣心爱之处。每于耶路撒冷讲道时，即住宿于此（可十一11）。其升天之地亦适为是处之对面（路二十四50）。主耶稣之所以爱其地，无他，乃以该处，有其最知心之友在焉。盖伯大尼，即马大姊妹，与拉撒路之家园。按圣经所述此家，真无愧为基督教之模范家庭焉。

一、家庭之宗教

（一）有耶稣乐寓家中 耶稣传道之顷，每遇有种种伤心惨目之事，迨夜宿于伯大尼，所有一切伤心处，即皆消归于乌有。以耶稣在世时，最足以慰其心者，即门徒之爱情是。故于耶路撒冷传道时，每不辞往返之劳，宿于其友拉撒路家。此非特耶稣之乐，亦拉撒路家之福也。吾人家中，果亦有耶稣时寓于内乎?

（二）有宣道所设于家中 耶稣于徒众至伯大尼村时，每假拉撒路家，为宣道所。与信徒或邻友谈道（路十38-41）。举凡基督徒之家，皆应为研究神道宣布真理之地点也。

（三）有祭坛立于家中 此家中人，非特时祷于上帝，亦且常与耶稣亲面谈心。遇有艰难伤心之事，亦明诉于主。似此无形之祭坛，即各基督徒家，必不可或缺者也。

（四）有招待室建于家中 拉撒路家，固时有耶稣同处，且为耶稣之门徒设有招待室，以备门徒往来驻足之地。此亦基督徒之良模也。（路十38可十一11）

二、家中之教徒

（一）马大（供事耶稣之徒） 马大者，善于供事耶稣之徒也。亦教中不可或缺而不能多得之人也。（1）欢迎耶稣（路十38约十一20）。「耶稣至己地，人不欢迎之」。如马大其人者，可以深慰耶稣之心怀矣。（2）供奉耶稣（路十40-41）。以己之所有，供献与主，俾主与徒辈，不至匮乏。此亦女徒之特行（路八2-3）。（3）服役耶稣（约十二2路十40）。其如此殷勤，服役于主，并供事主徒，是亦教中女执事之矜式也。

（二）马利亚（在主足前之徒） 圣经中仅三次述及马利亚之名，无一次不言其在主足前。故宗教家每言其为在主足前之徒云。

1 在主足前受教训（路十39） （1）听主讲道。其所以坐主足前，乃以主之训言最宝贵，最甘美，最紧要故也。其如此坐主足前，亦可表示其如何切心受教，专心受教，并欢心受教也。（2）观主模范。安坐于主足前，非特耳聆主之训言，亦目覩主之模范。所受教益，自不可以言喻矣。

2 在主足前得慰藉（约十一32） 耶稣乃善于慰藉人之大祭司（来二17-18）。犹如大山之庇所（赛三十二1-4），善于抚慰子女之慈母（赛六十六13），不问人有何忧苦伤痛，一投主怀，必立将眼泪拭去矣（启二十一4）。

3 在主足前表爱情（约十二3） 为爱耶稣不惜资财。为爱耶稣甘自屈抑，其盛爱之香气，较瓶膏之香气尤盛。如至西门家之筵席前，观其心瓶俱碎，爱香盈溢之盛情，不能不深赞女徒之更爱基督矣。

（三）拉撒路（死而复生之徒） （约十一38-44） 拉撒路之死而复生也，诚可以表示教徒灵性之复苏。

1 请主来（34） 历古以来，教会之复兴，多由信徒热忱祈祷，请主亲来观看也。

2 移去石（39-41） 耶稣既能一言而苏拉撒路，岂不能命墓自启乎?第「移去石」，乃人力所能为，耶稣则命人尽其应尽之分。迨石一去，死者自复苏矣。尝见教会每有种种防害罪人复生之巨石（有如妒嫉分争等事），如信徒不遵主令而除之，终难期望罪人之得生也。

3 解其缚 拉撒路既出自墓中矣，耶稣复命徒辈，将其手足所缚之布等物，尽为解除，而使之行（约十一44）。此亦信徒对于罪人复生后应尽之分。盖初蒙拯救之人，不有为之解除种种牵累萦绕，其亦不能为自由活泼之教徒也。

三、家庭之交际

（一）家人极相爱 或曰：马大于事物冗忙，思虑憧扰之际，马利亚不前来相助，或以与其姊有隙之故。殊不知马利亚之行事，既深蒙主赞许，可知其如此行，乃以慕道心切，不暇旁及他务也。如详审约翰十一章之所述，当无人不叹美其姊弟之相爱焉。

（二）与主有密交 伊姊弟二人，尝称为主所爱者（约十一5）。拉撒路遘疾，遣人告知耶稣。不及姓名，惟言「为主所爱者」（约十一3）。耶稣亦尝以友称之（约十一11）。其与主之交秘，可晓然矣。

（三）与信徒为至契 审约翰十一章十一节之言，可知拉撒路等，非但与主为友，亦与众徒为友也。观伊姊弟等，如何殷勤款待主与门徒，知其为众徒之密友无疑矣。

（四）与邻友最亲慕 观「有多人自耶路撒冷至伯大尼，就马大马利亚为其兄弟而唁之」（约十一19）。并「犹太同来者皆哭」（33）。等语，可知其素与邻友如何亲慕矣。


第十四章 富贵少年

（太十九16、可十17-34、路十八18-30）

夫基督之恩门，不以罪而闭，不以德而启。尝有翩翩公子某，身列政界，持躬谨饬，纯洁守诫之少年也。颇有向道之热忱，求永生之笃志。一日于途次，趋至主前，跪而请求曰「善哉师也，我当何为，以得永生」。耶稣语之曰，汝欲获生命，宜善守诫。但其自言己于幼时，即严守法律，而内心犹有所憾。耶稣遂告以「悉鬻所有以济贫，乐负十架而从我」。彼少年虽自以为能守众诫，今闻耶稣之训令，竟不克奉行。盖其虽崇拜耶稣为夫子，犹容留玛门之魔力，盘踞于心也。耶稣之慧眼，已洞悉其肺腑。故对症下药，使之觉悟其病源。讵料彼少年为得永生，不能出此重价。而不知资财虽多，亦不能购此永生。纵售所有以从主，仅为表示其爱主爱人之诚，究不能以此为永生之代价也。奈少年闻言，愀然而去。惜哉!少年去后，耶稣环顾左右而言曰：「富人入天国，不诚难乎」?「驼穿针孔，较富人入天国尤易也」。耶稣非谓富人不能入天国，亦非言人必弃其所有，始克为主徒。乃言爱世物贪财货之心，实足为永生之大障碍，不有超出世物，脱然无累，爱主于万有之上，必不克承受永生也。

一、少年有似无所缺

（一）其专为永生至主前 此少年人之就耶稣也，有唯一之目的，即求永生是也。余因是深为少年幸。盖其既有求永生之心，复就赐永生之主也。

（二）其已躬亲至主前 经尝言之，非圣灵引导，无人能至主前。少年人既已面晤永生之主，亦明认耶稣为良善之夫子，可谓「去神国不远矣」。

（三）其奔趋至主前（可十17） 少年之趋就耶稣，足以表示其求救之热诚。盖以贵显富厚之美少年，谅为众人所识，竟奔至主前，不畏众人之非笑，其求永生之切心，可概见矣。

（四）其谦卑伏主前（可十17） 一富贵少年人，竟跪于主前。其谦卑之心，实有出人意外者。既于神前如此卑逊，自堪蒙上帝之恩施矣。

（五）其祈祷于主前 教徒易犯之痛病，即未能祈祷于神前。此少年人既已趋至主前，俯伏而拜之，且启口祷告，求主示以得永生之法。其如此祈祷于主前，即悟永生路径之秘诀也。

（六）其表心于主前 此少年一至主前；即将己之心怀，呈露主前，且表显其急需耶稣。其如此于主前吐露衷情，完全以一己之心怀与愿望，诉于永生之主前。亦求永生者，不可或忽之要端也。

（七）自幼守诫于神前 彼少年持躬谨饬，严守法律，未尝敢于神前，明知故犯，可谓少年老成。一滔滔浊世中之贤士，当为众人称道不置者也。

（八）已为耶稣所钟爱 彼少年之存心如此，行事如此，其虔求永生之热诚又如此，无怪耶稣甚钟爱之。所深惜者，其虽专为永生至主前，且具谦卑诚切之态度，祷求于主终未能进入永生，盖「尚缺少一件]也。

二、少年之所缺为何 （爱财胜于爱主）

惜哉!少年虽有种种之善义，皆未能救之。以其终未获乎基督。其所以未获基督者，有二原因：其一在不甘于牺牲。其二在不乐于「跟从」。不有为主捐舍一切，甚至牺牲身家性命亦不辞，则不克为真基督徒，而承受永生也。耶稣既深悉该少年之缺点，即爱财。而「贪财亦万恶之根」，不将此贪欲之罪根铲除，将何以超出世物，爱主于万有之上哉!保罗之「视万物如粪土」，摩西之轻弃伊及王位，非无故也。历古以来，妨碍人之灵程，减削人之道心，使人不得与主相亲慕，甚至将这种之萌蘗，锢蔽而不结实者，当以斯世之憧扰，货财之迷惑为最。此少年固热诚求永生，且已亲就永生之主，有似已入永生之门。奈其虽已就基督，终未获乎基督。其所以未获乎基督，不外世务之魔力也。彼教徒中仅信耶稣为救主，却未深得基督为己之救主。虽知耶稣代人死，却未获耶稣代己死。固欲得耶稣之万有，却不甘为耶稣舍一己之所有者，观此少年，当亦知所憬悟矣。

三、少年缺此一步，有何结局（僽然以往）

彼少年之所缺，虽仅此一步。即僽然而去，终未进入基督之门焉。

（一）就其富厚而去 举世货财，不能易生命（太四十六26）。彼少年虽拥巨万之家资，究不能慰其罪心。以富厚仅有益于物质界，而不能有助于灵性界也。少年以闻主言，而色沮，而心忧，垂首丧气，就其富厚而去。亦深可悯矣。

（二）就其友朋而去 少年不与主偕，丧心而去，就其往日之亲友。其有能辅德规过者，亦不多观。矧能示以永生之路乎?且所交往者，仅相爱于平安愉快之时，而不能救助于忧愁困苦之日。迨死亡之阴影，叆霴密布之顷，既失此生命之良友，终必徒叹奈何，无人能慰其罪心矣。

（三）就其佚乐而去 最足以慰人之心，怡人之情者，其唯道中之乐，灵界之乐，属天之乐而已。彼少年既离主而去，即与神灵界真乐之渊源隔绝。其虽富而且贵，日事华靡宴乐，亦仅罪欲之乐耳。欲获永生之至乐，难矣哉!

彼少年既离主而去，谅于永生界内，不复见此少年之行踪矣。盖此一去，非进基督之门，往游不夜之城，而入于灵性界作生活也。惜此少年，空有此求永生之心志，终以世物锢蔽，而未能成其愿欲，达其目的。今日贪慕世物之少年欤，盍深自返省耶?


第十五章 经耶利哥

（太二十29-34可十46-52路十八35-43十九1-10）

耶利哥犹太之大城也，尝为约书亚毁灭。并誓言凡重建之者，当服诅于耶和华。筑基时必丧长子，置门时必丧季子（书六26）。后伯特利人希伊勒重建之，筑基时果丧长子亚此兰，置门时又丧季子西割（王上十六34），此城为祭司居所，且有先知学院。时有罗马兵于此驻防。大希律亦于城内建最美之王宫。异树奇花，景致宜人。耶稣末次赴耶路撒冷时，由此路过，有税吏撒该迎入其家，而得拯救。复有瞽者，巴底买蒙医复明。兹略言此二事之要训。

一、诣撒该家（路十九1-10）

上章耶稣言富人难进天国，本章则显示富人入天国。难固难矣，究非一无希望也。如撒该之蒙救，可为左证。

（一）撒该之欢迎耶稣 耶利哥虽为祭司城，然神家之众祭司，究无人欢迎基督，竟有为众人厌恶之税务司出而欢迎之。奇哉!

1 满心欲见耶稣而欢迎之 撒该虽从未见耶稣，然而耶稣之声望与异迹，并其不卑视税吏罪人之实行，谅亦预闻。今耶稣路过其地，遂急欲一见以为快。此一见也，亦非为观其人之奚如，乃欲目覩耶稣之圣面，以为一己莫大之荣幸也。

2 不畏众人之非笑而欢迎之 撒该富翁也，当地之税务司也。竟不顾体统，飞奔至前，升树以待之，有如玩童之所行，而不避众人之非笑，其欢迎耶稣之切心，可概见矣。

3 迅速无迟疑而欢迎之 撒该之欢迎耶稣至家也，无稍迟疑。一闻耶稣之声，逐急自树下而欢迎之，此亦吾人欢迎基督入己心神之懿型也。

4 接主至家而欢迎之 撒该之欢迎耶稣，亦请主至家。入己之内室，而款待之。时天色已暮，自耶利哥去耶路撒冷，尚须六小时，其如此欢迎耶稣，亦适为耶稣之所乐从。耶稣固明察人心者也，故善体其意，而语之曰：「我欲寓于尔家」云。

5 洞启心门而欢迎之 其不第迎主至家，亦且迎主入己之心神也。观其于主前，如何将己心怀、之行事，开诚布公，直言不讳，足征其已请耶稣入其心神之密室矣。

6 悔改前愆而欢迎之 撒该既欲先以家资之半济贫，如有不义而得者，则偿以四倍，足征其富厚，非由不义而来，第以其为税吏长，其属员中，难免有诬诈等情；其往日之为人，亦难免有蹈罪戾之处；今则于主前承认悔改，此即所谓真欢迎耶稣者也。

7 以善果表悔改之诚而欢迎之 撒该欲将家资之半济贫等事，乃真悔改之实征也。盖真悔改必结善果，无善果，非真悔改。撒该既已结此善果，而实行悔改，即人子至，所寻救之人也（10）。

8 导全家同心归主而欢迎之 撒该非特个人欢迎基督已也，而且率全家同认耶稣为救主。故耶稣异常欣喜曰：「今日此家得救矣」。

（二）耶稣之寓撒该家中。

1、 出乎撒该之望外 撒该仅求见耶稣一面而心愿足矣。讵料其虽仅求见耶稣之面，耶稣竟乐寓其家，是所得过于所望。历来求见耶稣者，所得耶稣之眷顾，慨与撒该之所得无以异也。

2 表显耶稣之存心 「人子至，特寻丧者而救之」，而「为税吏罪人之友」。撒该既满心愿见之，以盛意欢迎之，耶稣自乐寓其家。犹如牧者已获亡羊，其心灵中之至乐，岂撒该所供席上之珍馐所可同语哉!

3 征明何为亚伯拉罕之子孙 耶稣之乐寓撒该家，乃以其为亚伯拉罕之子孙，堪为耶稣之慰心处也（9）。当时教会之领袖，虽自以为乃亚伯拉罕之子孙，而不知耶稣否认之。彼税吏罪人，固自觉不堪为圣裔，惟以其悟罪悔改，非特其家中堪为耶稣驻跸之处，即其心灵内，亦为耶稣留有空间之地，无怪耶稣之乐寓其家也。

二、医巴底买

此一奇事，费解之处有二：一在其地，一在其人。盖马太马可皆言其地为主出耶利哥时。而路加则言其地为主将近耶利哥时。论者虽不一其说，但多以路加所载之「将近」二字（路十八35），乃指耶稣行此奇事，即于出城而与城尚近之处也。至马太言有二人，而马可路加则言一人。系以二人中有巴底买，乃一著名为所识之瞽者。故特录之。是三福音所言，究无不脗合也。

（一）瞽者之求医 瞽者之求医，其堪以训教后人之处，有十动字表显之。凡灵目失明，急欲蒙耶稣之医愈者，曷取法之乎?

1、 听字 瞽者之听，不虚听也。闻耶稣经行之步履，一若于其心灵中印有佳美之行踪，不能不顷耳而听之也。

2 问字（路十八36） 听有未明之处，不甘于不自知，故急询于众曰：「此何事也」。

3 喊字 既询知经过者，乃拿撒勒人耶稣，盼之之心已久，今何幸耶稣来临，洵难得之良机，亦失而难再之奇逢也。故不避众人之斥责，痛切呼之曰：「大卫之子耶稣，其矜恤我」云。

4 跳字（可十50） 瞽者闻主召，即奋然而兴，欢喜跳跃。盖此有福之恩召，真令其欣忭莫名也。

5 舍字（可十50） 瞽者闻主召，遂弃其衣物，免致误事也。此亦吾人从主之矜式（腓三7太十三44-46）。

6 来字 即躬亲就主而至主前也。

7 求字 其所求者无他，惟求瞽目复明。大矣哉!瞽者之所求也。

8 信字 耶稣语之曰：「尔信愈尔矣」（路十八42） 此言瞽者复明之秘诀在一信字，不具有深信，虽求亦徒然也。

9 荣字（路十八43） 瞽者既明，遂归荣于神。此亦身受主恩者之模型也。

10 从字 即于是时归主从主，而为基督徒矣。

（二）瞽者之所见 瞽者复明，所见者果如何：

1、 见主 瞽目一启，即见前此未见之主。不仅见耶稣之面，亦见耶稣之心；非但见耶稣之为人，更见耶稣之为神。巴底买之目既明，其视拿撒勒人耶稣，迥非时人俗目之所见矣。信徒之灵目未启，将何以「时见不能见之主乎」?

2 见已 痛矣哉，失目之人。即己之一身，亦从未见之也。巴底买等既蒙耶稣医愈矣，始见我之为我，是我也，非我也。我之为我，不啻别有一我，是我所梦想不到者。吾人不知一己之真相，不明我之所以为我，皆以瞽目未启耳。当巴底买之瞽目复明时，谅先见主，后见己。（以主与之对面而立也。）吾曹非见人不能见之主，亦不能见我之所以为我焉。

3 见新世界 瞽者虽生存于此世界，却终未见此纷纷芸芸之万物。迨瞽目复明，触于目，感于心，影射于其眼轮脑海中者，遽然一新世界也。吾人果能灵目复明，得见主之所以为主，亦见我之所以为我，对此大千万有之世界，亦必别具眼光。于此形形色色之象外，必另有见地矣。灵目昏眊，甚且失明之教徒，盍取法巴底买之所行，而为一心眼明了，灵目聪慧之人乎。


习题

习问

1、 反对时代至何时起至何时止?

2 耶稣于该时退居北方何故?

3 迦南妇人之祷求如何可为吾人之模范。

4 耶稣何故拒阻之?

5 耶稣如何医愈低加波利之耳聋口吃者?

6 如何于加利利海东饱四千人。

7 于该撒利亚腓立比以何紧要问题训门徒?

8 人言耶稣为谁?

9 彼得言耶稣为谁?

10 耶稣自言其为谁?

11 耶稣对于十字架有何预知?

12 首次预言其死而复生系于何地并如何言之?

13 其二次如何?

14 其三次如何?

15 耶稣登山变像表明何事试详述之。

16 耶稣为何命徒谦卑。

17 有何谦卑之模范。

18 如何论谦卑之实际。

19 如何论谦卑之特行。

20 耶稣于构庐节如何讲活水问题?

21 如何讲世光问题。

22 如何讲自由问题。

23 耶稣如何言其为羣羊之牧。

24 于何时分遣大布道队?

25 试言其招募之工。

26 如何出发。

27 如何临场。

28 如何凯旋。

29 有何成效并特赏?

30 耶稣立何祈祷规范。

31 试述耶稣祈祷之特异。

32 耶稣如何论祈祷之厚颜并类别。

33 祈祷蒙允有何要需。

34 耶稣于社会如何交际?

35 耶稣如何改良当时之社会。

36 试言耶稣之社会主义。

37 耶稣论悔改之道有何三喻言。

38 此三喻有何要义?

39 三喻有何异同之点?

40 耶稣如何言勿事玛门?

41 借不义家宰之喻如何申论之?

42 借富翁与拉撒路之喻如何表明之?

43 拉撒路家如何可为信徒之模范家庭。

44 家庭对于宗教如何?

45 家中有何教徒?

46 家庭之交际如何?

47 富贵少年欲从耶稣之事如何可为吾人之鉴戒?

48 何以少年有似无所缺?

49 少年之所缺为何?

50 少年缺此一步有何结局?

51 耶稣经耶利哥有谁欢迎之?

52 如何欢迎之?

53 何以耶稣乐寓伊家中?

54 试详言巴底买求医之要训。

55 瞽者之所见为何?


获胜时代（自进京至升天)

第一章 荣耀日（进耶路撒冷）

（太二十1-17、可十一1-10、路十九29-44、约十二12-19)

圣经每详述耶稣人耶路撒冷之事。如行献奉礼时（路二22-28），十二岁时（路二41-51），并传道时，屡至耶路撒冷守节。其每次进京之所行所讲，皆与吾人有密切之关系。然其更有关于历代万民者，即其末次至耶路撒冷。如此进京，可为其最后制胜之初步。

一、决心（毅然前往）

耶稣赴耶路撒冷之路，十字架之血路也。耶稣竟「身先门徒，毅然前行」（路十九28）。明知至耶路撒冷不免于难，却终不转路，奋力直奔各各他而去。夫耶稣之生平，固无时无地不印有十字架之行踪。如生于槽中，出身寒微，三十载为劳动家。于传道之顷，所遇种种之冷讥热嘲，并一切痛心惨目之事，皆所以预备耶稣饮最后之苦杯也。于为木工时，每断一木，每钉一钉，或不免有十字架之回响，以激其心。彼得极力劝阻时，魔鬼显施险恶之手段，以移其志。即于被执之时，亦何尝不能求父遣天兵十二营以救护。于身悬木架时，亦何尝不可从架而下以自救。第其志意坚定，终奋然毅然而完成其事工。无顾虑，无畏葸，决志前往，径赴战地。壮哉其心，勇矣其行也。

二、乐观（显为天国君王）

耶稣离耶利哥，由约但平原，而至橄榄山之伯大尼村。后于其地命门徒诣前村取牝驴，及其驹，而乘之入都。有谓耶稣所乘系牝驴。但经亦明言，乃「从未经人乘」者（可十一2），此亦表耶稣为神。盖献神之物，皆未经人用者也（民十九2申二十一3）。观「主要用他」一语（太二十一4路十九34），谅驴之主人，系基督徒。耶稣之所以乘驴，而不乘马，乃显其为平安之君，其国亦为平安之国。此亦适验圣经之预言（亚九10）。时众人对于耶稣异常欢迎，或「以己衣与树枝布之途中」，或执获胜之椶枝，同声喧呼和散哪。送者迎者，前拥后护，大声疾呼，称颂奉主名而来之弥赛亚。门徒覩此景像，则异常欣舞（路十九38），而欢声颂主，其声或较众声犹高。所颂之言，亦与诞生时天使所颂之言近同。此盖表显当时众人已承认其为天国君王。此次入都，即所以登宝位，乘王权，而显为神国之弥赛亚也。上帝数千年之经营，耶稣三十载之筹备，将观厥（其）成。此大功之告竣，虽以牺牲为代价，耶稣初未介怀，惟见撒但之国将倾，死亡之权将灭，亿万生灵，获救之时期已至，则欣喜莫名，此耶稣基督之乐观也。未知吾人已欢迎基督于己之心中为王否?

三、悲观（城众之愚昧）

迨耶稣乘驴前往，未几，至橄榄山麓之一小岗。遽覩郇城显于目前，则为之痛哭失声。论者每谓耶稣于众人欢呼称颂之时，竟不乐而哭，殊令人不解。而不知耶稣之怀抱，非为荣己，乃为救人。其于犹太传道，己三载于兹矣。非惟未悔改，亦且愈见其顽梗难化。今以时机已失，得不为之痛惜乎。更以耶稣之眼光视耶路撒冷，与常人所视有异。盖以耶稣所视，不啻有五城，显列目前焉。

（一）为旧日荣盛之耶路撒冷城 民众尝受上帝特别之训教，代有先知圣王迭出，乃上帝显荣之地。其威权郅（大）治，甲乎列邦。其往日之权荣愈盛，则愈为之痛惜也。

（二）为当时腐败之耶路撒冷城 当时郇城之阴翳黑暗，已达极点。圣殿已为盗穴，圣律仅存仪文。道德之沦丧，人心之暗昧，几不能以言喻。对于系乎伊等平安之事，更茫然不知（路十九42）。不日即将神子基督悬之木架，似此「幽暗当权」之景状，能不为之一哭乎?

（三）为三十年后被围困之耶路撒冷城 迨三十年后，耶路撒冷为罗马兵四周所筑之土城所围。城内绝粮，甚至以粪充饥，杀子果腹，种种惨象，显列耶稣目前。慈爱之主，焉能不为之痛哭失声也。

（四）为敌兵所破之耶路撒冷城 当耶路撒冷为罗马兵攻破时，男女尸骸狼藉于地，圣殿焚之一炬，即基础亦拆毁，「无一石复留于石上」。荣美之大卫家室，遽尔（一旦）成为焦土。若此情况，又焉得不为之痛心也。

（五）为破后荒芜之耶路撒冷城 夫耶路撒冷，大君之京师也。上一帝显荣之地也。竟充以罪恶之血迹，致遭重谴。后仅为一小村而已，其满目凄凉之惨状，讵可以言喻乎?

执是以言，我主之爱国心，可谓至矣。盖耶稣所洒之热泪，乃为国民之罪而哭，亦为圣会之腐败而哭之泪也。举凡真基督徒，虽曰「乃为天上之国民」（腓三20）。亦未有不为国家之良民，而深具爱国之热衷者也。


第一章 荣耀日（进耶路撒冷）

（太二十1-17、可十一1-10、路十九29-44、约十二12-19)

圣经每详述耶稣人耶路撒冷之事。如行献奉礼时（路二22-28），十二岁时（路二41-51），并传道时，屡至耶路撒冷守节。其每次进京之所行所讲，皆与吾人有密切之关系。然其更有关于历代万民者，即其末次至耶路撒冷。如此进京，可为其最后制胜之初步。

一、决心（毅然前往）

耶稣赴耶路撒冷之路，十字架之血路也。耶稣竟「身先门徒，毅然前行」（路十九28）。明知至耶路撒冷不免于难，却终不转路，奋力直奔各各他而去。夫耶稣之生平，固无时无地不印有十字架之行踪。如生于槽中，出身寒微，三十载为劳动家。于传道之顷，所遇种种之冷讥热嘲，并一切痛心惨目之事，皆所以预备耶稣饮最后之苦杯也。于为木工时，每断一木，每钉一钉，或不免有十字架之回响，以激其心。彼得极力劝阻时，魔鬼显施险恶之手段，以移其志。即于被执之时，亦何尝不能求父遣天兵十二营以救护。于身悬木架时，亦何尝不可从架而下以自救。第其志意坚定，终奋然毅然而完成其事工。无顾虑，无畏葸，决志前往，径赴战地。壮哉其心，勇矣其行也。

二、乐观（显为天国君王）

耶稣离耶利哥，由约但平原，而至橄榄山之伯大尼村。后于其地命门徒诣前村取牝驴，及其驹，而乘之入都。有谓耶稣所乘系牝驴。但经亦明言，乃「从未经人乘」者（可十一2），此亦表耶稣为神。盖献神之物，皆未经人用者也（民十九2申二十一3）。观「主要用他」一语（太二十一4路十九34），谅驴之主人，系基督徒。耶稣之所以乘驴，而不乘马，乃显其为平安之君，其国亦为平安之国。此亦适验圣经之预言（亚九10）。时众人对于耶稣异常欢迎，或「以己衣与树枝布之途中」，或执获胜之椶枝，同声喧呼和散哪。送者迎者，前拥后护，大声疾呼，称颂奉主名而来之弥赛亚。门徒覩此景像，则异常欣舞（路十九38），而欢声颂主，其声或较众声犹高。所颂之言，亦与诞生时天使所颂之言近同。此盖表显当时众人已承认其为天国君王。此次入都，即所以登宝位，乘王权，而显为神国之弥赛亚也。上帝数千年之经营，耶稣三十载之筹备，将观厥（其）成。此大功之告竣，虽以牺牲为代价，耶稣初未介怀，惟见撒但之国将倾，死亡之权将灭，亿万生灵，获救之时期已至，则欣喜莫名，此耶稣基督之乐观也。未知吾人已欢迎基督于己之心中为王否?

三、悲观（城众之愚昧）

迨耶稣乘驴前往，未几，至橄榄山麓之一小岗。遽覩郇城显于目前，则为之痛哭失声。论者每谓耶稣于众人欢呼称颂之时，竟不乐而哭，殊令人不解。而不知耶稣之怀抱，非为荣己，乃为救人。其于犹太传道，己三载于兹矣。非惟未悔改，亦且愈见其顽梗难化。今以时机已失，得不为之痛惜乎。更以耶稣之眼光视耶路撒冷，与常人所视有异。盖以耶稣所视，不啻有五城，显列目前焉。

（一）为旧日荣盛之耶路撒冷城 民众尝受上帝特别之训教，代有先知圣王迭出，乃上帝显荣之地。其威权郅（大）治，甲乎列邦。其往日之权荣愈盛，则愈为之痛惜也。

（二）为当时腐败之耶路撒冷城 当时郇城之阴翳黑暗，已达极点。圣殿已为盗穴，圣律仅存仪文。道德之沦丧，人心之暗昧，几不能以言喻。对于系乎伊等平安之事，更茫然不知（路十九42）。不日即将神子基督悬之木架，似此「幽暗当权」之景状，能不为之一哭乎?

（三）为三十年后被围困之耶路撒冷城 迨三十年后，耶路撒冷为罗马兵四周所筑之土城所围。城内绝粮，甚至以粪充饥，杀子果腹，种种惨象，显列耶稣目前。慈爱之主，焉能不为之痛哭失声也。

（四）为敌兵所破之耶路撒冷城 当耶路撒冷为罗马兵攻破时，男女尸骸狼藉于地，圣殿焚之一炬，即基础亦拆毁，「无一石复留于石上」。荣美之大卫家室，遽尔（一旦）成为焦土。若此情况，又焉得不为之痛心也。

（五）为破后荒芜之耶路撒冷城 夫耶路撒冷，大君之京师也。上一帝显荣之地也。竟充以罪恶之血迹，致遭重谴。后仅为一小村而已，其满目凄凉之惨状，讵可以言喻乎?

执是以言，我主之爱国心，可谓至矣。盖耶稣所洒之热泪，乃为国民之罪而哭，亦为圣会之腐败而哭之泪也。举凡真基督徒，虽曰「乃为天上之国民」（腓三20）。亦未有不为国家之良民，而深具爱国之热衷者也。


第二章 权柄日（拜一之事）

（太二十一12-22可十一路二十一37）

夫耶稣受荣入都，乃在今时吾人所守之安息日。本课所论，乃礼拜一之事。其受荣进京，亦明显其为天国之王。今则明显其为上帝之子。二者皆所以表示其为吾人之弥赛亚也。主于是日所显之神权有二：其一、则显于诅无花果树。其二、则显于洁除圣殿。其所以诅无花果树，乃以耶稣率门徒自伯大尼夙兴未食，即返耶路撒冷。以饥而思食，遥见道旁有无花果树一株，其叶既茂密，谅果必累累。及至树下寻觅，讵料竟一无所获，惟叶而已。此树之真像，正可以喻当时犹太之教会，仅有外表之枝叶，究无真实之佳果。故以诅无花果树事，以警教之。其所以复洁除圣殿，乃以其传道三载，神之家室，竟愈久而愈腐败。前为贸易之场，今则为盗穴矣。遂大动义怒，而洁除之。时殿中有瞽者、陂者、则医愈之。亦洁殿之特法也。殿中之赤子见耶稣所行，异常欣喜，即扬声颂主曰：「大卫之裔万福欤」。法利赛辈等，覩此景像，勃然不悦。盖以三载宿忿，势不可遏。但以众人之欢迎，亦敢怒而不敢言。仅借赤子之所言，以泄其忿曰：「若辈所言者，尔不闻乎」（太二十一16）?其意以为孺子无知，出此过分之赞语，尔何安心受之耶?耶稣答以孺子颂美适验圣经之言（诗八2）。法利赛辈闻之，亦默然无辞以对。盖神藉婴儿之言，以杜恶人之口也。迨夜晚，以于殿中终日劳瘁，遂复回伯大尼而宿。按耶稣是日之所行，非特显有神权，亦所以表示郇城之腐败，神民之罪恶，如何深重也。

一、当有者无，当无者有（罪之正义）

夫无花果树之所以见诅，乃以其当有者无也。（1）以其有叶而无果。无花果乃果叶并生，其叶既荣盛，自宜按时结果。讵料竟有叶而无果，宜乎见诅于主也。（2）以其适植道旁，竟有叶而无果。无花果树既植道旁，而占最重要之位置，来往行客，皆属目（注目）焉。竟未及时结果，以供行人所需，焉得不见诅于主也。（3）以其独植一方，竟有叶而无果。此无花果非植森林茂密之园囿，乃植于道旁，独占一方之利益。犹不乘时结果，无惑乎见诅于主也。（4）以其已为大树，竟有叶而无果。耶稣既遥见之，谅为大树无疑（可十一13）。似此独植道旁，有叶无果之大树，既失其天职，亦足以惑众，能不见诅于主乎?当时耶路撒冷之表像，真无异路旁有叶无果之大树。既受上帝特别之培植，之惠爱，深望其多结善果，以供世界诸国之过客所需求。不意仅注意表面之仪式规例，究无属灵之佳果累累而下垂，是当有者无，乌（安）得不见诅于主也。至圣殿之所以洁除，乃以其当无者有也。圣殿原为神圣不可侵犯之地，神人交通之所，上帝之家室，万国之祈祷处也。何容渔利之徒，贪诈之辈，麕集其中乎?所谓兑钱者之几，鬻鸽者之棹，以及牛羊等物，皆非圣殿所宜有。而贪财鬻民之祭司等，竟有己无神，有我无人，以拜神之圣事，为巧取民财之良机。似此不当有而有之事物，污蔑神殿。耶稣能不心热如焚，而洁除之哉!盖以当有者无，当无者有，即罪之正义。耶稣之事工，要以制胜罪恶为要端也。

二、当有者无，自以为有。当无者有，自以为无。（罪之丛滋）

夫当有者无，当无者有，其罪尚轻。所可惜者，乃当有者无，自以为有；当无者有，自以为无也。无花果树独植道旁，其叶茂密而荣盛，有似不知其所缺也。圣殿中充以不洁之事物，而祭司法利赛辈等，初未尝觉悟其非义也。当有者无，而自觉其无。当无者有，而自悟其有。挽救之尚易。如当有者无，而不自觉其无。当无者有，而不自悟其有。挽救之顿难。盖人必先知罪认罪，而后始能悔罪改过也。耶稣既于犹太宣道三载，以当时之会众而言之，非但对于神民当有之佳果，未能结出；不当有之罪污，未能洁除；虽耶稣苦口热心，警教之,训诲之,其有有无无,终不自语。似此景状，容有挽救之余地，亦难乎其难矣。

三、当有者无，自以为当无。当无者有，自以为当有。（罪之极端）

当耶稣之诅无花果树也，非特祭司法利赛辈等，不以为然。想门徒亦窃非之。是当有者无，以为当无也。迨耶稣洁除圣殿之顷，祭司等非惟不悟其非，且怒气填胸，急欲执之，以泄其忿。何尝以圣殿中之种种污秽，为不当有而有也。甚且以当有而有者为非是，以当无而无者为乖理。似此是非颠倒真假淆浑，「以光为暗，以暗为光，以正为邪，以邪为正」。乃罪恶之极端，决无救正之机缘矣。耶稣对于当有者无，自以为当无。当无者有，自以为当有之会众，特假不果之树，与污蔑之殿，应有之处分以警教之。奈空此一番热肠，终无悔改之望矣。噫，痛哉!

由上而言，吾人之罪戾，亦不外当有者无，与当无者有两方面也。如当结佳果而空占地土，固难免见诅于主。即心灵中充有不洁之事物，以污圣殿，亦难逃主之谴责也。其更宜切戒者，即心地昏昧，以无为有，以有为无，而不自悟其罪过。甚至当有者无，自以为当无，当无者有，自以为当有。其有能逃主之谴责，而免于刑者鲜矣。


第三章 辩论日（拜二之事）

（太二十一20至二十三39、 可十一20至十二44、路二十1-46）

自拉撒路复生后，众人崇拜耶稣之诚，已达极点。于其入都时，故异常欢迎。奈人心无定，反复无常。非特犹太之领袖，显与耶稣为难，即欢迎耶稣之民众，亦时而耸崇，时而反对。本章所述辩论之事，即所以表显领袖之真像。亦暗指犹太国民，以不信纳基督，终不免于难也。耶稣于是日之言行，详载马太二十一章二十节至二十五章。兹则先论首三章所述有关辩难之事于次。

一、二问题 （太二十一20-27、可十一20-38、路二十1-8）

（一）门徒之问题 于拜一晚，耶稣率门徒宿于伯大尼。翌晨，门徒瞥见果树已枯，骇甚。因问「无花果树，何枯之速也」（太二十一20）。耶稣之答词，即表显犹太叶而不实之原因，乃以乏信之故。亦藉此发明祈祷得力之妙能也。（1）有信心之祈祷，求无不得（可十一24）。（2）即求移山投海之难事，亦无不得（23未句）。（3）任何人如此祈祷，亦求无不得（23次句）。（4）耶稣亦诚切相告，任何人如此祈祷，亦求无不得（23首句）。耶稣言无不诚，甘以诚所切相告者，乃以人之不信，而极力言之也。

（二）领袖之间题 时有祭司等问耶稣所乘之权，由何而来。耶稣亦发一问题而诘之。观耶稣之问言，显与伊等一冒善之机。伊等果不直言所信，足见其宅心险恶，欲寻隙生事耳。

二、三喻言 （太二十一28至十二15、可十二1-12、路二十9-26）

（一）二子之喻 此喻表显伊等悔改之尚存，宜及时悔悟也。此喻亦显天工人事之相须，并人在于神家之位置，之工作，及其作工之地点为如何。（1）人为神之子。（2）宜作父之工。（3）以葡萄园为工场。（4）宜今日作工去。

（二）恶农之喻 上喻乃指犹太领袖等以往之罪。此则言其将来之罪，并其祖先之罪。按葡萄园之意，圣经每以园喻犹太国。且犹太亦以园为国号。园中之树，喻犹太圣民。葡萄园受特别之培植，乃言犹太受上主异常之待遇也。讵料非特不按时结果，反残杀神仆。迨神子亲至，仍视如工师所弃之石（太二十一42）。终将钉于十架而杀之，诚可谓恶农矣。圣经以石喻耶稣，有三用意：（1）在于犹太人为绊脚石（太二十一44、赛八14-15、罗九32、彼前二8）。（2）在于教会为房角石（太二十一42、林前三11、弗二20-22、彼前二4-5）。（3）在于异邦国权为击打之石（太二十一44、但二34）。盖犹太以此石而倾踬（碍），教会在此石而建造。异邦属世之权荣，将以此石而击破焉。

（三）婚筵之喻（太二十二1-14） 此喻以婚筵喻上帝之恩召。所言仆人有三等：（1）第一等仆人（3）。指旧约之先知等。（2）第二等仆人（4）。或指施洗约翰，十二使徒，与七十传道士等。（3）第三等仆人（8）。指历代宣道士言。所言人不奉召之故有二：（1）为世界思想（5）。（2）为反对真理（6）。于十一节所言「礼服]二字，甚为重要。此礼服即信徒之义。非由自备，乃由上帝所赐。若不衣之，非惟不配与筵，亦且藐视神之恩宠也。

此三喻之异。首喻重在轻视神备（约翰）。次喻重在轻视神子。三喻重在轻视上帝。首喻之要义，在于遵命。次喻之要义，在于善行。三喻之要义，在于承恩。犹太人既不遵命，而轻视神仆。复无善行，而惨杀神子。更不承受神恩，而轻视上帝。罪不可逭矣。

三、四辩难 （太二十二19-40、可十二13-34、路二十19-44）

（一）希律党之问难 希律党乃与罗马亲善，以巩固私权之人。其问言甚为险恶，而态度雍容。出言狡猾，以冀耶稣堕其术中。耶稣之答辞，极有智慧。亦足以表显宗教与政治之两不相混。如言「以该撒之物归该撒，以上帝之物归上帝」。此亦历代教士宣道之佳题也。

（二）撒都该人之问难 撒都该人，重今生，贪利禄。不信「鬼魂与复生」。其与法利赛党，原不相睦。今以反对耶稣故，亦彼此表同情。而以摩西五经之言，问难于耶稣。我主耶稣则乘机表发复生之要道。（1）世界之事，不能阑入灵界。[盖复活时，不嫁不娶，与神使无殊也」。（2）复生有配与不「配」（路二十35）。保罗尝言，其希望「或者由死复生」（腓三11）。圣经亦言，「更美之复生」（来十一35）。「首次之复生」（启二十5）。以及「义人之复生」等。皆所以表示复生之事不同，复生之时有别。所言之「配由死复生」（路二十35），即首次更美之义人复生。亦即保罗所殷望之复生也。（3）来生之景状，摩西亦预为表明。撒都该人亦信纳摩西五经，故以荆棘篇之言，证明复生之道。盖神于荆棘篇自称其为亚伯拉罕等之神。所用之言，乃明亚伯拉罕等，于摩西时，尚生存于神前也。（按原文神言我「是」亚伯拉罕之神。此是字非已过之是，亦非将来之是，乃现今之是也。）

（三）律法师之问难 律法师问以律法中何者更大?以当时之拉比等，日以辩论诫律中何者更大为能事。谅不学无术之耶稣，决然不能断定。耶稣则借用经言，而答此难题，以为千古之定论。盖上而爱神，下而爱人，即尽律法之义也。

（四）耶稣之反诘语 法利赛、希律党、撒都该人、与律法师等，既相继而踬于耶稣之盘石矣。后此盘石遂转而落于其身焉。敌人方面，任如何质问耶稣，耶稣皆迎刃而解。而耶稣一问，众敌皆默然无辞以对矣。

四、八祸篇（太二十三全、可十二38-40、路二十45-47）

马太五章，为八福篇。二十三章，可谓八祸篇。主既明显当时之领袖，非但有名无实，亦且行事虚伪，骄傲自私，固不堪以为人师也。继则言其伪善欺人，祸必不远矣。（1）第一祸，在于关闭神国之门（13）。（2）第二祸，以其冒为虔诚（14）。（3）第三祸，以引人从其谬解，误人歧途（15）。（4）第四祸，以其轻重颠倒，使人不明律法之正义（16-22）。（5）第五祸，以其妄言欺人（23-24）。（6）第六祸，以其外洁内污（25-26）。（7）第七祸，以其专粉饰外表，而无实德（27-28）。（8）第八祸，以其历来迫害神仆，罪不容逭（29-36）。本章所论耶稣痛责犹太领袖之言可谓严厉极矣。耶稣则直言不讳，将伊等种种之罪状与罪刑，一一揭晓。而具有绝大势力之法利赛辈等，竟忍气吞声，默然无语。明显耶稣乃审判之王，而罪恶滔天之犹太领袖，岂能逃神子公义审判乎?耶稣对于众人之训教，之言论，至是而终。


第四章 橄榄山之预言

（太二十四至二十五、可十三1-37、路二十一5-36）

上章所论，即耶稣对于众人最后之训教。其训众人已毕，对于门徒，仍觉言犹未尽，意犹未了，故仍寻机训诲之。于马太二十四、五章，述橄榄山之预言。于约翰十三至十七章，记被卖夜之勉词。当日耶稣自朝至夕，于圣殿宣道训人。既暮，送与门徒出殿，率同四人，赴橄榄山，而返伯大尼。既登山，则与门徒坐而小憩，门徒因耶稣所述圣殿将无一石复留于石上之言，心有所疑，遂乘机请示于主。

一、答复门徒所询之三事（太二十四、可十二3-37、路二十一5-36）

耶稣坐于橄榄山，门徒潜就之，以三事请示于主。

（一）耶路撒冷被毁 门徒所询之第一件，即「何时有此事」（太二十四3次句）。所言之此事，即承上文所述圣殿被毁，「无一石复遗于石上」之事也。

（二）耶稣二次降临 所询之第二件，即「你降临……有何预兆」(3第三句)。

（三）世界末日 其第三件，即「世界末日，有何预兆」。有人以「你降临」，及「世界末日]，二者视同一事，合而不分。乃以未注意所言之「与」字。盖门徒乃询「你降临」。与「世界末日」。有何预兆也。

耶稣之答辞，即依门徒所问之次序，首言「何时有此事」。即圣殿与耶路撒冷被毁之事，悉载于路加二十二章二十至二十四节。再言耶稣降临与世界末日之事，将有何预兆。其所言者，详记于马太二十四章四至三十一节。或谓四至十四节，亦双预言，述明其时将有激战、饥疫、地震、等事，并有伪先知羣起惑众（但九26）。第特验于「此世代之末耳」。于第十四节，亦明言其时福音必徧传天下，为证于万民。于十四至三十一节，乃言基督再来，并大灾期之种种显像。第十五节，首言大罪人将立于圣地（但九27、帖后二3-8、启十三4-7），其时将有大灾难。于灾期之末，基督必为非经人手所凿之石（但二34），将世界之国权，并大罪人之威力，击碎。忽尔天象震动，人子之兆显于天，以大权大荣乘云而至。于三十二至末节，乃对于此时代内信徒之警告。言当以无花果树取譬，儆醒以俟主临。其时警醒俟主之信徒将首先被提于空中与主相遇（40-41）。凡「忠智之仆，主将任之督其家人，依时而子粮」。否则将被「撇下」。或有意外之苦刑，临于其身矣。（按所言灾期，即但以理所言之末[一七]（九27）。与启示录所言之前三年半，及后三年半。即自信徒被提，至主显然临世之期间也。）

二、申论攸关审判之三喻（太二十五全）

（一）童女之喻（1-13） 此喻乃专对信徒言之。所言量女有智愚之分，系言教徒有真伪之别也。

1 智愚之近同 （1）同有教徒之名分。（2）同有教徒之凭证。（3）同获教中之利益。（4）各有相同之弱点（皆假寐而寝）。今日同在神家之教徒，亦不无智愚之别。自外表视之，初难辨认，非具属灵之眼光，终不能别其真伪也。

2 智愚之异点 智愚之异点，多在心灵中之关系。即备油与未备油之别也。至愚者之愚，果何在哉?（1）始末备油。（2）继而寝睡。（3）终则贷油。夫始未备油，已愚不可及。继而寝睡，是其愚更甚。终则请求智者以油分之，以为此灵恩可以贷自他人。且于主来时，始恍悟一己之缺，就市而沽之，可谓愚中之愚矣。智女乃及时备油，并贮器中。虽亦就寝，而未能始终如一。迨主临时，却闻声而起，重整其灯，油既足用，自不患灯之烬灭矣。

3 智愚之终局 愚者以未备油，所望皆空，所作徒然，警醒无益，预备不及，悔改己迟，被关门外，终无获救之机矣。而智者则同主人筵与主同乐焉。

（二）分银之喻（14-30） 此乃对神仆人而言。上喻论教徒之心灵，此喻明教徒之行事。此虽与路加十九章十一至二十八节之言近同，惟要旨有异。路加之喻，人所受者同，而功果不同。其赏亦因之而异。此乃言所受者各殊，而功果不一。第以各尽其力，所得与所受之比例数既同，而所获之荣乐，与赏赐亦无殊焉。兹述此喻言所表发之要道。

1 主之厚爱 上主分银，「按各人之才干」，即主无限之智慧与厚爱也。盖主分授于人者，概与各人之才干所能领受者适。宜不问货财、学识、权位、职任等。莫不因才而与之，俾各尽厥职，以荣父神。此上帝不尽之智慧与仁爱也。

2 主之宽忍 如言「久之主归，与仆计会」。其所以久之始归者，乃与诸仆足用之时机，以完成其事功也。

3 主之公义 主之智慧、仁爱、权能、诸端，人皆易知晓。惟主之公义，人不易明瞭，盖人海见古今多少不平事也，读此喻即可晓然矣。（1）其所取适如所授，「凡多与之必多取之，多托之必多索之也」。（2）人所得之福乐，不在获利之多寡，乃在分数之大小。以受五千者获五千，与受二千者获二千，所得福乐，初无二致也。

4 主之威严 主之威严，即显于千金之仆。其所以受刑，（1）乃以其未行所当行，非以其行所不当行也。（2）乃以其未获利，非以其亏本也。（3）非但以其罹于罪，且以其不认罪也。（4）固以其「懒惰]，更以其诬赖也（24）。其所受之刑有二步：一则将原有者夺回。二则逐之于绝域幽暗。

（三）别羊之喻（31-36）。 别羊之喻，论者多以为末日审判之表像。但细味喻中所言，可知耶稣之意，乃指其二次再来时，判别地上之国民。非言末日白色宝座前之大审判也。盖此处明言乃人子乘荣，偕众圣而至时之所行。亦未言及复活，并展开之书卷等（启二十12）。当时之羣众，显有三队：即绵羊、山羊、与弟兄。其绵羊山羊之别，一视其如何待遇主之弟兄。（或言主之弟兄，乃谓犹太之余民）（罗十一5）。以怜恤之心，必胜审判也。吾人如善待主弟兄中至微之一，即善待主。是吾人任于何地何时，皆有爱主之良机矣。


第五章 新圣殿（最后之勉词）

第五章 新圣殿（最后之勉词）（约翰十二至十七章）

夫约翰十二至十七章，乃耶稣对于门徒最后之勉词也。时门徒虽有三年之久，与主同起居，共饮食，聆主之训言，观主之懿型。今将作别，犹依依而不忍遽舍，特于被执之前，再四叮咛劝诰，以为临别之赠言。按此赠言，可为新约时代之新圣殿。此新圣殿亦犹旧约之圣

殿，有外院、圣所、至圣所之别焉。

一、外院（十二、三章）

夫旧圣殿原为新圣殿之影。于旧圣殿所有诸物，新圣殿亦莫不有之。按圣殿之外院中，设有祭坛与铜盆在焉。而新圣殿之外院中，果何所有也。

（一）新祭台（十二） 一进圣殿之外院，即见有祭台在。此新圣殿亦然。于约翰十二章，即申论此新圣殿之要义。如言一粒麦如何遗地而化（24）。耶稣如何被举等言（32）。即明上帝之圣羔，如何为新圣殿之祭牲，而为万人舍命也。

（二）新铜盆（十三） 于圣殿之外院中，由祭台而前行，有铜盆在焉。考约翰十三章，亦可见新圣殿之铜盆为如何。夫祭台原表称义之道。而铜盆乃表成圣之道。信徒非特宜于祭台而称义，亦宜在于铜盆而成圣。既称义而复成圣，始克立于得救之地步，而为属主之人（十三8）。我基督教各公会，共同奉行之圣礼有二：即洗礼与圣餐是。圣餐为纪念耶稣于祭台为吾人捐生，而洗礼乃表明于铜盆内成圣。如仅在于祭台称义，犹不免复罹于罪，盖以性灵中之罪根尚在也。必赖有圣灵将恶性改化，方无愧为圣徒焉。本章所言于铜盆内濯足之道，乃表明在主称义之信徒，其经行世路之足，仍不免时被俗尘所染，故宜不时于铜盆内，濯之使洁而后可。但亦仅濯足，而全身皆洁，以曾经沐浴而成圣故也（约十三10）。

二、圣所 （十四至十六）

此三章书，有三大题：即「结果」、「祈祷」与「圣灵」是也。此三大题，可表显圣所中之陈设饼、金香炉、与金灯台之要义。

（一）真陈设饼（结果） 饼之为物，乃由耕、耘、磨、烤、历经种种艰苦之麦所成。此中之寓意，固为表发耶稣尽历诸艰，始克为吾人之天饼。亦所以表示信徒，必含苦茹辛，効力神家，服役同胞，方能结有佳果，累累而下垂，堪为时献主前之真陈设饼也。

（二）真焚香炉（祈祷） 此三章书，亦可谓为祈祷之训言。圣经每以焚香喻圣徒之祈祷，实甚脗合。有如圣殿所焚之香。（1）乃甄别为圣。（2）其味馨香。（3）其气上升。（4）焚于金炉内。（5）由祭台所取之火而焚之。盖真祈祷之热忱，乃由十架而来。（6）宜焚于神前。（7）须捣为细粉。祈祷之事，祈祷之言，亦宜先于心灵中为细粉也。（8）逐日晨夕而焚之。（9）不可以为俗事俗物而用之。（10）永无间断（参出三十1-10又22-38）。

（三）真金灯台（圣灵） 夫灯台有七枝，即完全之意。亦表新约之灯台，即在于神前之七灵也（启一4）。灯乃自夜至旦，时燃于神前（利二十四3）。吾人之灵光，亦宜如是。圣殿赖有金灯而光明，教会亦赖灵光而辉煌。金灯须逐日两次剔之，吾人亦须逐日与灵联神交。

总言圣所内之三供物，即为归荣于神，裨益于人。表示于圣所内事神之教徒，非第个人得救已也。其平生之事工，亦足可以为神之荣，人之益焉。

三、至圣所 （十七）

夫至圣所，乃为大祭司事神之地。于外院中，见耶稣为人死。于至圣所内，又见耶稣为人活。耶稣之死，固于人有莫大关系。耶稣之活，于人之关系尤其紧要。盖即为人作成求救工夫之由来也（来七25）。旧约之大祭司，入至圣所时，其肩有宝石二方，上镌以色列十二支派之名。其胸牌亦镌有十二支派之名。其冠前则镌有「成圣归主」四字。其义乃表大祭司入圣殿时，将会众置于有力之肩，悬于仁爱之心，镌于荣耀之冠，而代会众立于神前，亦为会众立于神前也。于约翰十七章所记，吾主耶稣，当被卖夜，特为会众进至神前，以尽大祭司之职。且更为吾人进入天上之圣所，永为百姓活于神前。凡真信徒，因以与主同活于天（弗二8），而得有高尚之生命焉。进言之，「圣殿之幔已裂，耶稣已为吾人辟一经幔之新路」。则人人可亲诣神前，以尽大祭司之职。而为世界与教会活于上帝之前也。

总言之，教中信徒计有三等：（1）于外院事神者。（2）于圣所事神者。（3）于至圣所事神者。其于外院事神之教徒，仅一己立于得救之地，而为真以色列人而已。其于圣所事神者，非特一己业蒙救恩，亦且为神之荣，人之益焉。其于至圣所事神者，得与神靓面相亲，专以教会为己任，而置于一己之肩；以教会为念，而悬于一己之心；以教会为荣，而镌于一己之冠。此等教徒，将无愧如保罗所言：「生即基督」矣。所惜教徒中于外院事神者，居大多数；于圣所事神者，仅为最少数，即按班朝觐之祭司是也。而入至圣所事神者，乃绝无仅有之大祭司而已。此情此况，不亦时见于今日之教会乎?


第六章 客西马尼（至高之祈祷）

（太二十六36-46、可十四32-42、路二十二39-46）

按上课所言，乃耶稣未逝之前，对于门徒最后之训词。施训已毕，率十一门徒，同入客西马尼（约十八1）。盖其地乃主与弟子屡往祈祷之所。而此祈祷之所，亦基督忧痛不堪之地也。先令八徒止步曰：「尔且坐此，我前进祈祷」（太二十六36）。遂携彼得、雅各、约翰前行。然每进一步，其悲痛之忧心益甚，而罪海之狂波亦愈汹，甚令耶稣势不能当。即最爱之徒，亦不欲携之偕往。曰：「我心甚忧，濒死矣，尔居此同我儆醒」。虽少进，而仍伏地祈祷。不意此祈祷处，亦为最激烈之战场。基督平生所遇之激战，莫此为甚。此中之深奥，并其祈祷之情状。非偕耶稣同至客西马尼，终难深悉其真义也。希伯来书亦为吾人解释其意义曰：「夫基督有血肉之体时，大声疾呼，痛哭以祈祷，哀恳能救己者，卒以虔诚，致得上达天听」（来五7）。明乎此，可以领略客西马尼之况味矣。

一、乃痛饮苦杯之祈祷

夫基督所受之痛苦多矣，未有如客西马尼之痛苦尤深者。其所以悲痛哀号，身灵交瘁，奄奄而垂毙，乃以皎皎明洁之心神，遽然立于罪人之地，而为万世万代负重罪。此杯之苦毒，较十架之惨刑为尤重。盖此乃心灵中之苦痛，而十架乃肉体上之苦痛也。使非亲历其境，决无人能明了耶稣所见天父之震怒何深，世人应受之罪刑何重，以及魔鬼之手段若何毒恶，公义之律法如何森严，而尝试耶稣所痛饮之杯，如何苦毒也。如果吾人偕主同至客西马尼，所见天父之震怒，所觉世人之罪刑等，如耶稣所见所觉者无殊，当无人不与耶稣共同痛切祈祷矣。

二、乃哀号伤痛之祈祷

其最令人不解者，即耶稣[哀哭之祈祷]与「血汗之祈祷」。此哀哭与血汗四字，非特表明耶稣之伤痛，亦所以显示耶稣之祈祷如何尽力也。圣经载述摩西、大卫、尼希米、耶利米、以西结、但以理、以及彼得、保罗诸人，每于神前，痛哭流涕。甚或数日禁食，专诚祈祷。盖于圣灵内之祈祷，必为痛切之祈祷。以「圣灵乃以不能言喻之叹息，为人代祷」。所谓吾人伤痛之祈祷，即圣灵叹息之回响也。某先生每于晨夕亭午，痛切祈祷，全体汗湿。试问今日教徒，亦时有如此痛切之祈祷乎?

三、乃独对上帝之祈祷

或谓耶稣令弟子止步，而独自前行祈祷，乃以不忍彼等睹其苦况者，非也。其所以下令门徒与共，乃以此最高、最深、最有福、最隐奥之祈祷，惟在个人「于神前行之」。盖以他人不能洞悉我之隐意，深知我之衷怀，而与表同情也。如当日耶稣于客西马尼所洒之热泪，所流之血汗，以门徒之灵性程度，得能领悟其中之真义乎?此耶稣所以不令门徒偕行之原因也。其尤要者，即如此之秘密痛切，所有心怀意念，一无隐乎上帝之祈祷，非特以他人或不能与偕，更以他人不便与偕。甚至亲如父子，爱如夫妇，亦有时不便同此祈祷也。

四、乃克己服从之祈祷

按圣书所载耶稣祈祷之说，尝言：「父欤，若可得免，则以此杯离我而去」。（在神若有他术救世，谅耶稣必不饮此苦杯也。）虽然，「勿照我意成就，惟欲尔旨成就也」。审此二语，可知耶稣如何克己（勿照我意成就），服从（惟欲尔旨成就），可为吾人祈祷之良好模范矣。盖祈祷之极大难题，即我之所欲，非必父之所欲。果能于神前克己服从，「而愿主旨得成]。自必求无不应矣。

五、乃再三请求之祈祷

耶稣之祈祷，尝一而再，再而三。甚且祈祷之语，亦如前同。是耶稣亦再三祈祷，终至成其愿望，达其目的也。观于雅各毘奴伊勒之祈祷（创三十二24-32），以利亚加密山巅之祈祷（王上十八42-46），可稍悉此中之妙义。

六、至终获胜之祈祷

耶稣之祈祷，既再三欲顺承父旨，终而试诱战败，人意打消，而大获全胜矣。前于开工之始。于犹太原野三次受撒但之试诱，固已胜捷；今于大功告成之时，则于客西马尼三次受撒但之攻击，甚至泪涌声嘶而求救，毕竟大获全胜，从容就义而不辞矣。

七、果蒙垂允之祈祷

或谓耶稣于客西马尼之祈祷，迄未蒙神垂允者，非也。经尝言之：「因其虔诚，得蒙应允」（来五7）。盖有神使自天而降，以壮其心。于是心灵中深蒙上帝之慰藉，所欲之杯虽苦，亦从容不迫，尽量而饮之。且基督之祷求，所专注者，在于一己顺承父心，以成父旨。此祈祷之结果，卒令耶稣安心于父命。死难之苦已去，战争之念已消，慨然毅然委身于敌人之手。虽为救世投汤赴火，身悬木架，亦所乐从矣。

综言之，耶稣于客西马尼之伤痛战栗，之热泪血汗，之伏地切祷，一若畏缩逡巡，而势不可当。遽尔面无畏容，心神镇静，从容就死，乐负苦架，何前后之不同若是耶?此无他，乃祈祷之效力与功能也。但基督之舍生，原出于自由之意志（约十18）。即身悬木架之上，亦未尝不能自架而下。此客西马尼祈祷之结果，特坚其心，壮其志，以全父旨耳。


第七章 犹大卖主

（太二十六14-16、可十四10-11、路二十二1-6）

犹大系犹太之加略人，西门之子也（约六71、十三26）。其余十一使徒，皆加利利产。惟以其产于犹太本土，故希望观犹太帝国之心，视他徒为尤切。以其富有经济之才，长于会计之事，得掌钱囊（约十二6、十三29）。尝蒙主赐予医病逐鬼之权。或其驱魔之功能，宣道之动听，不让于他人。后以愿望未遂而卖主。至于基督既有先见之明，预知犹大之不利于己，如何仍简之为使徒，乃一最难解最重要之问题。试以福音书中所明言者，略述其梗概。

一、卖主之原因（为撒但留地步）

经尝言之：「魔鬼以卖耶稣之意，投于西门子以色加略犹大之心」（约十三2）。又言「撒但入于犹大，即称以色加略，为十二使徒之一者」（路二十二3）。是据圣经所语犹大之恶行，由于撒但作祟也。虽然，人之犯罪，亦不能归咎于撒但。盖以犹大之心中，已为撒但留有余地，外界恶魔，始得乘机而入也。按之圣经，有如当时犹大有三种恶念，萦绕于心。

（一）怨心 当犹大之初归基督也，怀抱一犹太大帝国之宏愿。观基督之奇表，聆基督之言论，私心窃喜，以为毕生所望之目的，达到有期矣。自该撒利亚腓立比之行，见耶稣遽变常度，屡告以十字架上之牺牲，不免心中怏怏不乐。及至耶稣末次入都时，众人异常欢迎，极口称颂，大有弥赛亚之态度，以为耶稣之得国，此其时矣。讵料耶稣竟不乐而哭，且以耶稣于圣骰之行事，之言论，大惹公忿。于是怨基督之心愈深，而卖师之念渐萌。盖以所期无成，欲壑难满，基督之慧眼，久已洞悉其肺肝。于此最后之时机。特与其私心挑战，故恨之之心愈切。狡黠之撒但，即乘机而入矣。

（二）妒心 犹大非特怨恨基督，不能遂其愿望；抑且嫉妒他徒，未能洽其私衷。盖见彼得、雅各、约翰等，每为侪辈之首，谅其心中不以为然。或谓「十二使徒互争位置，其争执最力者，厥惟犹大」。观彼得于十二使徒争位置之后，询基督以「弟兄怨我，当恕以若干次」之言，想必当时有人无礼于彼得，致彼得不能复耐，故有此间也。且犹大于众徒中，乃孤立而无偶。其嫉视他徒之心，在所难免。此妒心亦足以迷其灵目，败其道心，而为撒但留余地也。

（三）贪心 犹大卖主之原因，最显明者即其贪心（约十二4-6、太二十六8-9，14-15）。犹大既为会计，谅于平日必窃布道金以充私囊。当马利亚以珍贵之香膏，敷于主首主足时，不觉利欲真情之流露，公然责其奢侈。以为此珍贵之品，何不售之以济贫乎?窥其意非为顾贫，特以职橐（管钱囊）窃取所贮以肥私腹耳（约十二5，6）。其贪欲既炽，是即撒但之良机。一若开门揖盗，恶魔于是昂然而入矣。

二、卖主之价值（轻如奴仆）

（一）以至轻之价而鬻（卖）之 异哉，犹大之卖主，仅售三十金。其轻主辱主，孰甚于此!盖以天地之主，视同奴仆（出二十一32），自请与以至轻之价而卖之。撒加利亚十一章十二节之言适验矣。夫原祖尝以树果鬻永远生命，以扫尝以杯羹鬻长子名位；论者莫不笑二人之无知，斥二人之愚妄，然此犹不足与犹大以三十金卖主同语也。矧（况）教友中每有以区区财利即卖主，为些须琐事即卖主，则更无论矣。某富贵少年，不肯舍所有以从主，是以所有家资卖耶稣也。耶稣则顾而爱之，恻然悯之。昔有英教士某，欲以天爵购人爵，深为王所非笑，所斥责。况以三十金鬻耶稣乎?耶稣曾言一人灵魂之价值，较之举世货财为尤高。矧基督之宝血，乃为万世万民之代价，而犹大竟以三十金而售之，噫!诚愚不可及矣。

（二）以至轻之价而买之 夫犹大之卖基督也，仅得三十金。其轻辱基督，固莫甚于此。而祭司长等亦出三十金而买之，其蔑视基督，亦与犹大无异也。至若辈所以执耶稣，究非以其价买，乃以耶稣自愿将己身付于伊等之手也。今之信徒，有出最轻之代价，以为可以得获基督者谬矣。彼得等为获基督，则弃其所有（太十九27）。保罗为「获乎基督，蔑视万事，视如粪上」（腓三8）。且将世界与肉欲一并钉于十架（加六14，五24）。历古以来之信徒，其为得获基督，弃荣位，舍身家，并将一己之所爱所悦，所宝所求，悉为基督牺牲者，代不乏人。「彼以不冷不热」之道心，溺俗爱世之情意，「半醒半睡」之精神，以为足以得获基督者，空此一番奢望也。

三、卖主之结局（惨不忍言）

（一）主之伤心 基督之待遇犹大也，与他徒无稍异。即被卖之夜，犹且为之濯足，再三以警告之言，感动其良心曰：「汝侪非尽洁者」，且「汝侪中有一人欲卖我矣」。甚于犹大率捕卒拘耶稣时，耶稣犹诘之曰：「友乎，汝何为而来耶」。以友呼之，所以感其怀旧之情，而刺其良心也。不意犹大终不觉悟。为区区三十金，甘卖其所崇拜之师。至耶稣之牺牲，之捐命，固假犹大之手而被卖。然终由于父之定旨，主之决心。而犹大之负义叛逆，不过令耶稣之苦杯异常盈溢，而为之肝裂心痛而已。

（二）己之沦亡 或谓犹大为卖主所获之金钱，适足吸蚀其身灵，有如炽盛之烈火，犹大不堪其苦痛。虽返金于祭司，惜祭司长等以于己无涉曰：「尔自为之事，可自当之」。即挥之使出。犹大绝望，遂掷金于神殿，不胜忧苦，惘惘然而去，自缢而死。甚至身仆、腹裂、肠流（徒一18），俄顷间坠于幽暗之阴府。噫，可谓惨矣。

四、卖主之品评（曲为之原（开脱罪责））

（一）犹大卖主，其咎在主，而不在犹大。 耶稣既无所不知，预料犹大之不利于己，而竟收之为徒。且命掌钱囊，以启其贪欲心。终至贪得无餍，利心日炽，胆敢价卖其所师事之基督。至耶稣既洞澈其肺腑，何不预为防范，免致犹大深自陷溺，而为千古之罪人乎?要知门徒之初归基督也，即彼得、约翰，亦不无咎过。耶稣收之为徒，舍其短而取其长，日渐训练陶镕，终望成为适用之器。不意犹大宅心险恶，终为魔所制，主亦无如之何也。

（二）犹大卖主，既由神旨，则于犹大无涉。 主尝与门徒论犹大卖己有云：「经言之，与我同餐者，举踵踶（踢）我，斯言验矣」（约十三18、诗四十一9）。是犹大之卖主，原在上帝预言之中也。果如是焉，则卖主之咎，于犹大无涉也明矣。虽然，犹大卖主，系关于神之定命，却仍由犹大之自由。故意犯罪。背良辜恩，而不从主之感化故耳。

（三）犹大卖主，适所以利主。 顾或者曰，犹大之卖基督，非欲害基督，实所以利基督也。使基督不牺牲，何以身流宝血，为万世开厥赎罪之恩源，而受有若是之光荣哉!此辩难可即犹大之言解决之：曰「我鬻无辜者之血，罪不容逭矣」。耶稣亦明言「其不如不生于世为犹幸]。审此二语，可知犹大卖主之定评矣。

历代以来之「卖主卖友者]，不乏其人。是皆欲步犹大之后尘，而为犹大第二也。所骇异者，犹大乃名列使徒之中，而为教会之重要份子。我教中之领袖，焉得不以犹大为前鉴哉!


第八章 耶稣被审

按圣经所载耶稣之被审，确有六次。犹太人审之者三次，罗马人审之者又三次。攸关被审之详情，虽福音所记，不无异同。或此略而彼详。今则参照各福音书所载，略述其被审之梗概。即耶稣被审一事，可晓然于犹太宗教，与罗马政府之真相，更可显见耶稣之无罪。盖六次被鞫，迄未能询明耶稣有何罪名也。

一、被审于亚那之前 （太二十六57，59-66、可十四53，55-65、路二十二54、约十八12-14，19）

按亚那自主后七年至十四年，任大祭司之职。是时虽非大祭司，然仍为议会中最有势力之人。盖其有五子，皆议会中之重要人物。亦或皆依次膺大祭司之高位。现在大祭司者，亦其壻该亚法也。且按圣经，大祭司乃恒职，不得任意废黜。惟以当时受制于罗马，而祭司之职，或立或废，罗马政府，亦干预其事。以故亚那前虽以越权犯法，由罗马政府去职，而在会众心中，仍承认其为大祭司焉。捕卒等所以曳耶稣至亚那前，非特以其于议会有势力，谅其于捕耶稣之事，必多与谋也。其讯主乃在夜间，实背犹太之法律。且据犹太法律，未经议会审问之先，被告有不受个人审问之自由。亚那遽于夜间个人开审，可知此审问之非法。故亚那虽有种种之诘问，耶稣皆置之不答。迨问及耶稣所宣之道维何，则曰：「我未尝秘密有所语，欲知所讲维何，可问诸听者」。而差役为阿谀亚那，遽批（手击）耶稣之颊。而斥之曰：「何敢以如是之言，答大祭司乎」？主即坦然以对之曰：「使余所言为非，则明证之。如余所言为是，胡为而扑（击）我耶」?亚那至是，理屈词穷。遂遣人引耶稣至该亚法处。

二、被审于该亚法之前 （太二十六57-66、可十四53-64、路二十二54）

亚那与该亚法，均非善类也。耶稣于亚那之前，故受非法之讯鞫。而在该亚法前，则觅伪证以控之。其违背法律，显然不可掩饰。据一伪证云，耶稣尝言：「我能毁神殿」（可十四58-62）。其它证人则云耶稣曾言：「我欲毁神殿」。是皆与耶稣所言：「尔毁此殿，我三日复建之」之言不符。耶稣默然不答。以皆系伪证，无足置辩也。该亚法见众证无益，大怒且恐。起立而言曰：「尔无所答乎]（太二十六62）?基督仍不语。祭司长乃大呼曰：「当永生上帝前，我令尔誓而告我，尔果上帝子基督否」（太二十六63）?按律法讯官起誓作证，被审者必如言以对之（利五1）。故耶稣即明以告之曰：「然。余上帝之子基督是也。汝将见人子坐大权者之右，乘云而来也」。祭司长闻是言，自裂其衣，语众曰：「僭妄哉若人，何须他证乎?尔已闻其僭妄矣。尔意如何]？佥（皆）曰：「置之死」。盖此乃亵渎上帝之言。亵渎上帝者，必杀不赦也。

三、被审于议会之前 （太二十七1、可十五1、路二十二66-71）

迨翌晨，东方既白，旭日将升之际，议会之议员毕集焉。若辈议员，既率皆基督之敌，则此次堂讯，无须多费手续，惟使众议员亲闻耶稣之答辞，即可定案。遂遣人曳耶稣至议会曰：「尔诚基督，明以告我」。耶稣毅然以答之曰：「余上帝之子基督也。此后人子将坐大权上帝右矣」。第三次之判决，于焉而定（路二十二71）。第伊等虽定耶稣之死罪，究无治死之权。盖关人命重案，皆罗马方伯（省长）亲理之。遂共谋所以死耶稣之术焉（太二十七1-2）。

四、被审于彼拉多之前 （太二十七2，11-14 可十五2-5路二十三1-5约十八28-38）

于是日之晨，彼拉多坐于公堂，照例视事。会众曳耶稣至其前，以时值逾越节，众不入公署，盖恐为所浼（污），不得食逾越节也（约十八28）。彼拉多不得已，趋出而问之曰：「汝辈以何事讼此人」?此罗马律堂讯时之第一手续也。会众甚望彼拉多徇情，可不讯而遽定其罪案。曰：「彼无罪，则不解与尔也」。意谓我等既已讯明，祇须方伯准定之而已。彼拉多亦不欲为人之傀儡，妄杀无辜。以轻蔑之言以诮之曰：「尔取之，按尔律审之可也」。会众不得已，即以三事控之曰：「彼诱惑民众，禁人纳税与该撒，且自称为王者也」（路二十三2）。彼拉多逐问主曰：「尔为犹太之王乎」?耶稣曰：「我之国不属于世，……我乃真理之王也」。方伯闻言，知耶稣被控系以宗教问题，按罗马律确无当死之罪。于是出见会众，为耶稣辩护曰：「余固未尝见其有罪也」。会众闻言疾呼曰：「彼煽惑民众，自加利利至此」。彼拉多一闻加利利三字，因得一解脱之术，遂解耶稣至希律处。

五、被审于希律之前 （路二十三8-12）

希律安提帕荒淫无道，狡黠不仁，杀施洗约翰者，即其人也。闻耶稣所行神迹，久欲见之。今见基督，急欲其行奇表，以为娱乐。基督始终默立不语。盖不欲于此狐前置辩也（路十三31-32）。希律见其不礼于己，因而詈骂（旁及而骂）交加，戏而侮之。后复使人将耶稣遣送彼拉多处。

六、复被审于彼拉多前。（太二十七15-26可十五6-16路二十三13-25约十八39，40）

当耶稣复至彼拉多前时，适得其夫人之手书曰：「此义人尔无以为也，我于梦中不胜为之哀恻焉」（太二十七19）。遂决意释耶稣。又恐众怒难犯，故当众前笞耶稣，然后询众人可否照常规而释之。不意众人宁赦巴拉巴，不赦基督。是视耶稣较杀人之强盗，更可痛恨矣。彼拉多乃曰：「称为基督之耶稣，将如何处之也」?众则合口同声曰：「磔（分裂肢体）之于十架。……」彼拉多复于众前戏耶稣，冀得众人怜恤之意。无奈众人坚不允曰：「彼自称为神子，罪当死也」。彼拉多闻神子之言大恐，复引耶稣入堂内问之曰：「汝何自而来也」?耶稣不答。后复引耶稣以示众曰：「试观犹太人之王」。民众佥（皆）曰：「除该撒外，我无他王也」。彼拉多遂当众前盥手曰：「流此义人之血，非我之罪也，尔众承当之」。众人胆敢贸然而答之曰：「我辈与子孙必负其罪」。由是彼拉多笞耶稣。发之钉十字架。

综言耶稣前后被审六次，终无人指其罪名。卖之之徒，尝言「我卖无辜者之血有罪矣」。彼拉多妻亦明言耶稣为义人。即讯官彼拉多亦声言耶稣为无罪。实足验耶稣所言：「尔中谁能指证我有罪乎」?无罪之主，如此被审定罪。无他，乃立于罪人之地，而为罪人被审而被钉也。


第九章 耶稣钉十字架

夫圣经全部，以十字架为大题。神人之交通，以十字架为天梯。上帝之至爱，借十字架以表显。信徒之生命，由十字架而发源。万能之撒但，因十字架而败北。荣耀之天国，以十字架为基础。使徒保罗宣道惟知基督，并基督之十字架者，良非无故也。

一、十字架之预言

十字架之预言，实书不胜书。仅即耶稣于十架上显然应验者而述之。经言其为友所卖（诗四十一9太二十六5）。卖以三十金（亚十一13太二十七3-10）。被拘时门徒皆星散（亚十三7太二十六31）。人唾其面（赛五十6太二十六67）。以伪证定其罪（诗三十五11太二十六59）。犹太异邦同谋害之（诗二1，2徒四25-27）。列之于犯人中（赛五十三12可十五28）。阄其衣（诗二十二18太二十七35）。如羊闭口无声（赛五十三7太二十六62）。为吾侪被笞（赛五十6太二十七26）。手足被刺（诗二十二15-16）。大声呼喊曰：我神，我神。何故离我（诗二十二1太二十七46）。人以醋饮之（诗六十九21约十九28-30）。旁观者非笑之（诗二十二7-8太二十七39）。肠被枪剌（亚十二10约十九34），骨皆未折（出十二46约十九36）。灵交上帝（诗三十一5路二十三46）。与富人同葬（赛五十三9太二十七57）等事。皆历历言之，亦一一验之。可知耶稣十字架之成功，非偶然也。

二、十字架之痛苦

时当逾越节，耶路撒冷约增百万之众。遽见全城人士，拥挤喧哗，至加略山观看十字架之死刑。左边架上所钉乃凶横之强盗，无可议论之价值。右边架上所钉，虽亦违法之犯人，然而于灯残油尽，仅有一缕生命之顷，犹且向主覿面求救。因蒙主予以同赴乐园之恩许，是亦苦中之乐，不幸之幸矣。而中间架上所钉，即道成人身之耶稣基督。其于被卖之前，曾三次明言其死难，讵料今果成为事实。其亦尽量饮此苦杯，使无点滴之余。盖其自甘愿为万人之罪而牺牲也。然而此十架之惨刑，痛苦万状，诚非言语笔墨所能形容者。

（一）疼痛之苦 吾人观耶稣之生平，固无非十字架。迨仰见其于各各他，偏体被鞭扑，首戴荆棘冕，赤身伸手悬于木架，时而哀哭时而呼喊，当无人体会其痛苦如何深重矣。时有人以苦胆之酒，与耶稣饮，所以借以止痛也。耶稣尝而不饮，是其甘为世人受痛楚，而不肯苟免也。

（二）负罪之苦 至圣之主，竟然「为女子所生，服于律法下」。此中之苦辱，已不能言喻。况担负万人之罪，而为罪囚，以拂其本性，致令其心灵之苦痛，较肉体上之惨刑，尤万分难当矣。

（三）试炼之苦 耶路撒冷，圣地也。以色列人，圣民也。此次来耶路撒冷，为拜神之圣事也。不意此圣民至圣地，来行拜神之圣事，竟将圣洁之主，悬于木架。耶稣目击心伤，其况味为如何也?举目架下，罗马兵如何凶横，法利赛辈如何诋谤，敌人如何喧哗，妇人如何痛哭，门徒如何星散，慈母如可悲痛，撒但如何以尖利之声，以讥嘲之曰：「何不自十架而下耶」？旁观者亦乘机非笑之曰：「其救他人，不能自救乎」?诸如此类之试炼，皆耶稣于十字架上莫能当之苦痛也。

（四）被弃之苦 耶稣于十架上最大之苦，即为神所弃。盖以耶稣既于十架，成为万古之罪人，圣洁之上帝，决不克与偕也。此令耶稣焦苦万分，遂大声疾呼曰：「我神，我神，何故而离我」。此乃耶稣苦中之苦，心灵中之苦，亦吾人不能悟会之苦也。

三、十字架之七言

观耶稣于十字架所宣之七言，可以窥见其心灵之堂奥，而益知弥赛亚之所以为弥赛亚矣。

（一）为敌人求赦宥 见路加二十三章三十四节曰：「求父赦彼等之罪，以彼等不自知其所为也」。耶稣已终夜受惨痛之苦，今罗马人适以巨钉贯其手足，竟不自念其苦痛，而反念及敌人之罪恶，为之求恩。盖若辈不自知其所为，而基督深知之。其爱情之流露，不能不恻然悯之，而为之祈祷。是代敌祈祷之言，耶稣身先行之矣（太五44）。

（二）许悔改之犯人，同升乐园 见路加二十三章四十三节。耶稣语右边悔改之犯人曰：「今语汝，将偕余同在乐园矣」。受伤之苇不折，燃余之炷不灭（太十二20）。观耶稣对于右边犯人之事实，益信此言之不诬。盖此强盗见耶稣于架上之态度，辨认耶稣不凡之处，众人虽侮慢之，彼独能信之为主基督。且为之作证，向之祈祷，耶稣则不念其已往之罪恶，慨然允之云云。

（三）以母为念。使不致失所 基督又谓其母曰：「妇人，试观尔之子」。谓约翰曰：「试观尔之母」（约十九26-27）。耶稣之幼年，之壮年，皆为人立有事亲之模范。今当身悬木架，犹以慈母为念，使得慰心之处。此中之厚意深情，亦莫可言喻矣。

（四）因孤苦零丁，吁呼天父 见马太二十七章四十六节。耶稣当愁云弥漫，天地改色之际，大呼而特呼曰：「我神，我神，何故而弃我」。当是时也，孽海之狂浪已冲流主身，罪恶之云霾已遮蔽义日，是不特天地昏暗，即基督之心灵，亦惨淡无光。遂觉不胜其苦，而哀呼上帝云。

（五）以不胜焦苦，便叹息曰：我渴。 见约翰十九章二十八节。当时耶稣不食不饮，已逾十八、九小时。其被悬于木架，亦逾六小时。则其口渴也固宜。且不第口渴已也，其心中之渴，殆有甚焉者。更有以基督于十架，乃为万人之代表。其口渴之言，亦所以替代万世万民灵性中之焦渴也。

（六）以大获胜捷，曰：成矣。 见约翰十九章三十节。当耶稣将逝世之顷，以毕生事功，业已告竣。天父之使命，无不实行。救赎之功已完成，新生命之路已开通。因而苦去甜来，不胜欣喜曰：成矣。人当谢世之时，每遗未竟之业于无穷，其能不抱愧以终者盖寡。吾侪覩此，可以猛省矣。

（七）魂交上帝，曰：父，我托灵魂于尔手。 见路加二十三章四十六节。耶稣原出自天父，今则复归天父。人于逝世时，果能坦然将灵魂托于上帝，则必视死如归，安然瞑目矣。

四、十字架之奇迹

当耶稣钉十字架也，亦显有种种之奇表。即百夫长及同守耶稣之兵士，见所历之事，亦矍（左右惊看）然而惧曰：此诚神之子也。

（一）天地晦暝 自日中至未终，徧地晦暝。盖公义之主，被不义之罪人，悬于十架之际，即世界黑暗，达于极点之时。亦上帝荣光之面，向此世界掩遮之时。即耶稣之心中，因为上帝所弃，并为罪恶所蔽，亦若阴云密布，不见天日矣。以故徧地晦暝，以表显当时之真像云。

（二）殿幔中裂 当耶稣钉架时，殿中之幔，自上而下，中分为二。表示神人中间之隔膜已消，墙垣已去。「开一经幔之永生新路」。凡人皆可坦然而至神前焉。

（三）古墓自启 古墓之自启，表耶稣已胜死权，万人得有复生之希望。第其中圣徒，非当时遂出墓中，乃于主复生之后，始出墓而进京（太二十七52）。盖主乃由死复生之初果（林前十五23），而该时由死复苏之圣徒，即所谓「初熟之麦捆」。而为耶稣再来时信徒复苏代表者也。

（四）兵剌其胁，水血俱出 有兵以戈刺主胁下，因而水血俱出。约翰证此为甚奇之事（约十九35又约壹五6），盖人于死时，血液即凝。而主血之未凝，可为不腐之明证（诗十六10）。且以水血俱出借表耶稣于世之功，尽在于是也（约一29，33）。圣殿中非但有祭坛，亦且有铜盆。行洁净礼，亦先涂血，后涂油（利十四14-15）。以色列人乃自海中与云中受洗，始归摩西也（林前十2）。（水、油、与云、皆借表圣灵。）


第十章 耶稣被葬于墓

（太二十七57-66可十六42-47路二十三50-57约十九38-42）

耶稣既已代万人受死难，尝死味，赎罪之功已成。逐将灵魂交与父神，而奏凯旋。但按圣经，其亦必为吾人被葬于墓，并由墓中复苏，始克完竣其济世之救法。且以其于末七日中经猛烈之激战，身灵交瘁，自宜于墓中暂寝，而得安息也。试言其被葬之概略。

一、耶稣被葬之概况

（一）葬之之人 耶稣既已魂交圣父之后，在敌人方面，必欲将其体与恶人同葬，方快于心（赛五十三9）。其时众门徒亦皆星散，曾不如约翰之徒，尚以礼葬其师也（太十四12）。故上帝特隐然感化于暗中为门徒之约瑟尼哥底母等，于幽暗当权举国厌弃耶稣时，公然领取其体而安葬于墓。之二子者，当耶稣为众人欢迎时，不敢亲就之。竟于耶稣为人痛诋时，毅然安葬之，亦云奇矣。此外尚有女徒数人，遥而望之，咸见其安葬之事（可十五40又47）。

（二）安葬之时 夫尼哥底母等，请求耶稣之体而安葬于墓也，乃在安息日之前一日。即耶稣基督之受难日。彼拉多既由百夫长探知耶稣已死之实情（可十五44-45），即允如所求。遂于是日太阳未落之前，以礼葬之。盖按犹太例，决不得于安息日行殡葬之礼。如待日落西山，即安息日之伊始也。（犹太计日，乃自日落至翌日日落为一天。故伊等守安息即自礼拜六之日落时始也。）

注意：我教会历代相传，安葬耶稣之日，乃在犹太人之礼拜六，即七日之第六日（即今之礼拜五）。于第七日安睡墓中。迨七日之第一日即复苏矣。（可十六1-2太二十八1路二十四1约二十20）果如此言，是耶稣于墓中虽历有三日，（自犹太礼拜六之日夕。至礼拜一之昧爽。）以时间计之，亦仅一天两夜而已。此与耶稣之预言，并约拿之代表，不无冲突（太十二40又十六21十七23二十19）。尝有道学士，谓此处所言之安息日，乃逾越节圣会之安息日（利二十七7-8），非第七日之安息日也。则耶稣受难日，当在犹太人之礼拜五。耶稣睡于墓中，乃经二安息日。即圣会之安息日（当时之礼拜六）。与第七日之安息日，亦即自礼拜五之日夕。至礼拜一之昧爽。此与耶稣所谓三日三夜之言，适相脗合矣。

（三）塟之之礼 尼哥底母等之安葬耶稣。尝以枲（牡麻）布，杂以没药芦荟等馨香之品，约百觔裹之（约十九39-40）。盖循犹太例也。想尼哥底母等，虽身为议员，或家拥巨资，为一时之名人，竟亲理葬事，自架取其体裹以布，此情此况，莫非爱主心所流露也。且以此时理此葬事，例不得食逾越节。以扪尸有七日不洁之条。其如此待遇耶稣，更不免为人所疾视。而约瑟尼哥底母等竟公然为之，诚无愧为吾人爱主之模型焉。

二、耶稣被葬之地点

经言「钉耶稣之所，有园在焉。中有新墓，未有葬者」（约二十41）。系「约瑟为己于磐中所凿之新墓」（太二十七60）。约瑟等遂于是处，安葬耶稣。

（一）乃假借他人之墓 异哉，万有之主，竟于人世一无所有。「狐狸尚有洞，飞岛亦有巢，人子竟无枕首之地」。迨其身悬于木，代万人受死后，亦无安葬之所。幸有暗中为徒之约瑟，以己之墓借与耶稣，以为暂寝之地焉。

（二）乃凿于磐中之墓 夫耶稣之墓，既凿于磐中，复转巨磐于墓门，欲穴而窃其体，颇不易易。而祭司等，所播门徒窃尸之谣言，当不致扰惑众听也。

（三）乃新凿之墓 至圣神子诞降为人，乃假童女之圣孕而生。其被塟也，岂容置于污秽不堪之旧墓哉。且耶稣之体，假若置于既塟他尸之旧墓，迨其由死复苏，或难于言定复苏者确为耶稣。不尝有人投尸于以利沙墓，以尸触以利沙之骨，其尸即苏而立乎（王下十三20）?

（四）乃园中之墓 夫园囿乃玩赏快乐之地也。富翁约瑟，何以于其中凿一墓哉。乃以人世之逸乐，每隐有灵界之忧苦。而且虚浮空幻，为时无几。所有种种乐观，或遽成为悲观矣。故凿墓园中，非但为日后安身之处，亦所以触目警心，时存提撕戒慎之念。幸耶稣自其中复苏，其乐园之乐，始完全无缺也。在昔元祖于伊甸园中，丧失其灵命，迨耶稣自墓复生，吾人即可恢复乐园中原有之灵命矣。

（五）乃防守封固之墓 耶稣安寝之墓，非唯凿于磐中，转巨石于墓门，亦且以犹太议会之印固封之，派兵一队严守之。夫祭司长等，非谨守安息者乎?何以为妨碍耶稣之复生，遽然破坏第四条诫哉?殊不知若辈之所为，直愚不可及之举动耳。若谓如此严守固封，为防门徒窃尸，彼徒辈既皆非勇士，且皆心灰气沮，决不敢于夜间如此冒昧。自无须多此一举。如或为防碍上帝之作为，借此阻留耶稣于墓中，可谓「用脚踢剌」，不量之甚。故祭司长等之所为，虽以宗教与政治等等之权势，以妨碍耶稣之复生，除表显伊等之愚騃（痴）外，他无效力。历世反对耶稣复生之道者，其愚騃亦犹是也。

三、耶稣被葬之要义

经尝言之：「一切罪人皆为坟墓所吞没」。耶稣既无罪，何亦被置墓中也?盖耶稣欲完成吾人之救恩，非但悬于木架，为吾人受死之羔羊，亦必被投于墓中，而为吾人负罪之羔羊也。考以色列人于赎罪日，必以二山羊掣签，一归于主，宰而献之，以为百姓赎罪；一归阿撒泻勒，即携之生置神前，代民赎罪后，则放于旷野。羊乃负人之罪至于荒渺之地（利十六6-10又29-32）。以此表示吾人之罪，永被「涂抹」。并将吾人之罪，「掷于背后」。或「沉于深渊」，「开除如东极离西极之远」，永不记念也。故吾等信徒，非但宜于十架与基督同死。亦宜于墓中，与基督同塟。即将吾等之自我、之罪身、之旧人，与基督同塟墓中，始堪与基督同复苏，而获有丰盛之灵命。盖信徒与基督同死、同塟、同复活，乃自然之灵程也。


第十一章 耶稣复活

夫复活之道，最奥妙而最奇异。非特超乎物理之外，亦且为人之理想所不及。此世之科学家，所以不能以物理征实复生之要义，亦世界各宗教家，不克以人之理想发明复活妙能之一大原因也。要知此道，乃最的确，而最紧要。基督徒之功能，全系乎复生。基督道之特色，亦在于复生。苟无复生之理，吾人之所信，皆归徒然矣。今试言基督之复生，按之圣经，有三要义。

一、自犹太墓中复生（入墓不见耶稣之体）（路二十四3）

（一）其所以复生之原因 （1）以其为生命之主，「己能舍去，己亦能取回也」。（2）其已胜死权（罗五14来二14）。（3）其已偿罪债。死由于罪，罪债既偿，死则不克乘权矣。（4）明显其为神子（罗一14）。（5）功已完竣，理当得荣也。

（二）其复生之显现 其于复生后显于门徒，计有十次：（1）显于抹大拉之马利亚（可十六9）。（2）显于数妇人（太二十八9）。（3）显于彼得（路二十四34）。（4）显于赴以马午斯之二徒（路二十四13-35）。（5）显于十使徒（路二十四36）。是复生之日共显现五次。（6）显于十一使徒（约二十26）。（7）显于加利利海之七徒（约二十一）。（8）显于五百人（林前十五6）。（9）显于雅各（林前十五7）。（10）其升天之时，显于众人（可十六19-20路二十四44-53）。

（三）其复生之凭证 耶稣复生后，屡显于门徒，圣经历历言之。但在旁观者之眼光视之，何以知此事之不诬也?

1 在门徒之改变 耶稣未复生之前，门徒皆心志沮丧，不料遽然改化，弱者强，怯者壮，即舍身舍家倒悬十架亦所甘心。不有耶稣之复生，徒众何以皆判若两人也。

2 在敌人之惊恐 经言：「士卒几乎吓死」。法利赛辈已无计可出，即以谣言惑众曰：「其尸身于士卒眠时，为门徒窃去」。但此无根之言，终不能取信于人也。（1）罗马兵至少以六十人为一队，若言六十警卒同时皆寝，有是理乎?（2）照罗马例，警卒失守，必杀不赦。何以不闻守墓之警卒，照例受刑也?（3）徒辈皆非勇士，遽敢乘夜冒险，窃主之身乎?（4）既预防徒辈盗尸，墓封之必固，兵守之必严。若谓诸士卒皆寝，竟被渔夫税吏将主身窃去，当然不成事实也。

3 在真理之盛行 法利赛辈，虽布散种种之谣言，第众人皆不之信。数日后，即有三千人归主。即今日耶稣之真理，所以普徧寰宇，乃以所事者，为复生之基督，非已故之圣人也。

二、自信徒心中复生

耶稣自圣徒心灵中复生之事，圣经屡屡言之（罗六4弗二5-6）。试略详其义：（1）人原有属灵之生命，受自上主（创二7）。即人之灵府内有上帝之生命也。（2）此灵命以人犯罪而失（创二17）。神谓亚当曰：「食果之日必死」之言，虽于当日未实验于原祖之体魄，却实验于原祖之心灵。盖以其心灵而言，食果之日，确已死也。（3）人于罪中之状，亦虽生犹死。（4）终以信仰基督而复生，此复生即灵性之复生。此复生之灵命，一若耶稣之灵命，亦即由于耶稣，而与耶稣相连、相通、相合，终与耶稣相肖，而偕同之灵命也。故此灵命之复生，虽曰吾人之灵命复生，亦即耶稣之灵命，于吾人之心灵内而复生也。则此复生之灵命，谓为我之灵性生命可，即谓为耶稣之生命，亦无不可。是即保罗所言：「今生活于我心灵内者，非我，乃基督」。并「我生即基督」之要义也。尝见信徒之言行，之气质，遽然一变者，皆以耶稣于其心灵内复生故耳。深惜会中多有教徒之心神，犹为耶稣之墓（耶稣尚未复生），而迄未化为耶稣之殿焉。

三、自真教会中复生

真教会为耶稣之体（弗一23），迨真教会全体复生时，即耶稣之复生最完全最荣美之日。昔耶稣于犹太墓中复生，并今日自信徒心中复生，皆所以预备此全体荣美之复生也。不有此真教会（耶稣之体）之复生，则耶稣之复生，不能美备。耶稣于复生时，始明显为神子（罗一4）。教会亦必于复生时，始显为神子（罗八19-23）。耶稣复生之时，乃出人意外时，即爱主之徒，亦未想到。教会复生之时亦然。且其复生之时，乃在「清晨」，乃主日之清晨。今兹「夜既央（尽）昼伊迩」。大安息年之清晨，即教会复生之时，或在目前矣。此即所谓最大之日，最荣耀之日，最快乐之日，亦善恶判然分清之日。以基督之体己复生，而不属于基督者，将仍卧地尘中也（启二十5）。且为基督之工，表彰之日，并为基督完全复生之日。以自亚当至基督再来时之期间内，所有信徒皆将在基督而复生，与基督合一，而得有荣美完备之灵体，为充满万有之主所充满焉。


第十二章 耶稣升天

夫耶稣之诞降，之长育，之布道，之行事，之捐生诸端，己历历述说。兹言耶稣于大功告竣之后，复悠然荣归天上。据圣经所言，其复生后四十日中，时与徒众往来。诸事既毕，即率众出城，至橄榄山，与伯大尼相对之处，为众祝福。适祝福时，遂与众别而上升。众观之，惟见片云，而不见耶稣之形影矣。

一、耶稣升天之关于自身（荣归帝乡）

耶稣基督之陟彼天城，乃以其诸事完毕，大功已成。于其身后，无应尽未尽之分，无当成未成之事也。世人往住经营未毕，出其不料，遽尔逝世。耶稣之上升则非是。盖「摩西之例，先知书及诗篇所载，论之之言皆验矣」。

（一）如被提之先知 于旧约时代，尝有预言以诺（犹14创五24），不死而登天。以利亚御火车以上升（王下二11）。今耶稣膺先知之职，将上帝之旨，永生之道，宣布于世。事功既毕，则超升天界，以还帝乡宜矣。特是耶稣之上升，与以诺以利亚有别。盖耶稣之上升，乃由一己之权力之意志。尝言「我往就我父处」。又言「我离此世，至我父所」。玩索斯言，可知耶稣超升之权力所由来矣。

（二）犹制胜之君王 夫耶稣之上升也，无异战士之取胜回朝。盖耶稣已制胜撒但（来二14），世界（加六14），罪欲（罗八3），并死亡（来二14）。理应闻赞颂之声曰：「大卫之裔和散那」（太二十一9）。托主名而来之王，应颂美之（路十九38）。非特于下界如此称颂之，「在至高之处，亦当称之曰，和散那」。盖耶稣乃受有「天地诸权」，大获胜捷之君王也。

（三）为入至圣所之大祭司 耶稣固已为世罪，尽献身牺牲之大义。且进入天上之圣所，而为其民之大祭司。希伯来书已详申此义，兹不赘述。

二、耶稣升天之有关于信徒 （为吾人显于神前）（来九24）

圣经言耶稣之显现有三：其一、即以肉身显现于世界（来九26）。其二、乃以灵体显现于神前（来九24）。其三、则于二次降临时显于信徒（来九28）。此三种显现，皆与吾人极关密切。试略言其显于神前，究与吾人有若何关系。

（一）升天为吾人遣保惠师 耶稣尝语门徒曰：「我诚告尔，我往则为尔益，我不往，保惠师不来，往则遣之」（约十六7）。前耶稣以道成人身，与门徒同在，不免有所限制。今则借保惠师以灵身与门徒同在，乃自由奇妙，无时无事无地不可与偕，亦无人不可与偕，则仅与吾人共处。今则寓于各人之心神，而为吾人之灵命焉。妙哉!

（二）升天为吾人之中保 耶稣非特为人死，亦且为人活。固常活于信徒之心灵中，更特为信徒坐于帝右，而为吾人之中保焉。其身悬于木也，有关于吾人之称义。其坐于帝右也，系乎吾人之成圣。不有耶稣为吾人活于至圣所之隐秘处以为人之中保，时为人代求，决无人能完成求救工夫也。

（三）升天为教会之元首 耶稣固已超升天界，却仍与下界之教会相连相属而相合。教会以基督为首，基督以教会为体。是以基督之于教会，则爱护之，眷祝之。而为教会之生命，之力源，教会之于基督，则顺其旨，从其令，尊之荣之，而为充满万有者之充满焉（弗一23）。

（四）升天为吾人之工师 当耶稣被卖夜，尝慰其弟子曰：「我父家乡第宅，否则我必告尔。我往为尔备居所，若往为尔备居所，必复来接尔归我，我之所在，亦尔之所在也」（约十四2-3）。是言基督之上升，乃在天为吾人之工师，为爱之者备安乐家也。其非特在天为吾人之工师，亦且时寓教会中，与信徒同工，而为灵界之工师。凡灵界之百工庶务，惟主命是听。此殆主仆灵力之由来欤。

（五）升天为灵性生命之庇所 盖以信徒之灵命，「乃与基督共藏于上帝」（西三1-3）。「因上帝以基督苏我侪，并赐同坐于天也」（弗二6）。此信徒之所以在于世界，而不属于世界。未升天界，却已活于天界之原因也。

（六）升天为吾人之先导 基督之升天，乃为吾人辟一新路而进于荣乐之天国。不有基督由死而葬、而复生、而登天域，将无人脱除死亡与阴府之权，升彼乐园焉。（按之圣经，旧约时代之信徒逝世，皆言其至阴府。新约时代之信徒物化，皆言其至乐国）。盖以旧约之信徒，或待耶稣由死复生，超升高天时，始被耶稣携同共升天界也（弗四8）。

（七）升天为信徒无穷之希望 夫天家之所以为天家，乃以耶稣常在天家耳。某教士言：「如天堂无耶稣，吾则不欲往焉」。盖以天家之所以可慕可想、可爱可乐，要不外与深爱吾人，甚为吾人牺牲之主同在也。惟有基督即爱我之主在天，实足动吾人之渴怀，而念想不置焉。

三、耶稣升天之映照其再临 （如何升天，亦必如何再临。）（徒一11）

基督升天后，必有复临此世之一日，此乃新约中之大题。全书中明言基督之再临三百余次。乃圣餐所纪念（林前十一2），亦最后之命令（启二十二17，20）。耶稣亲言之（约十四3），天使特述之（徒一11），圣灵明示之（启一7帖前四16来九28），盖以此于古今普天下之教会，有密切之关系，亦为信徒莫大之希望。以信徒之复生，之明显为神子，之于基督台前，依照各人之工程受赏，之与基督同掌王权，莫不在于基督复临之时。至于完全制胜撒但也，神国之临格也，万物之复兴也，亦无不成功于基督复临之日焉。然基督之复临，果于何时何地，并有若何之景状乎?可即天使之言以应之曰：「其如何升天，后亦如何再临也」。

（一）必乘云而降 耶稣已乘云上升矣，亦必将乘云而降焉（太二十六64）。

（二）其足或将立于橄榄山 当耶稣之上升也，乃于橄榄山与伯大尼相对之处。按之圣经，其再临时，亦或将足立耶路撒冷东之橄榄山也（亚十四4）。

（三）显为众目所见 耶稣升天，众徒见之（徒一6，10）。迨其再临，亦特为「等候他的人二次显现也」（来九28）。际兹异端蜂起（帖后二3），世界危难（太二十四7），犹太人将回国（结三十七21-25），巴比伦将重建，福音偏传天下（太二十四14），教会不冷不热（启三15），乏信（路十八8），无爱（太二十四12），自满（启三17），昏睡（太二十五5），假敬虔（提后三1，5），其执灯束带警醒俟主者，仅为极少数（路十二35）。之时，即主速临之日也。「主耶稣欤，愿尔速临」。


习题

习问

1 获胜时代自何时起至何时止。

2 何为荣耀日。

3 试言耶稣进京之决心。

4 其末次进京有何乐观。

5 有何悲观。

6 何为权柄日。

7 耶稣如何表显罪之正义。

8 如何表显罪之极端。

9 何为辩论日。

10 辩论有何二问题。

11 有何三喻言。

12 有何四辩难。

13 橄榄山有何预言。

14 门徒以何三事问主。

15 耶稣论及审判有何喻言。

16 其最后之勉词为何。

17 试详言如何以新圣殿表明之。

18 如何言耶稣于客西马尼之祈祷为至高之祈祷。

19 何以言乃痛饮苦杯之祈祷。

20 何以言乃独对上帝之祈祷。

21 何以言乃克已服从之祈祷。

22 何以言乃再三请求之祈祷。

23 何以言乃至终获胜之祈祷。

24 何以言果蒙垂允之祈祷。

25 犹大卖主有何原因。

26 犹大卖主之价值。

27 犹大卖主之品评。

28 耶稣被审有几次?

29 首三次被审于何人之前。

30 末三次被审于何人之前。

31 耶稣钉十字架有何预言。

32 试言耶稣十架之痛苦。

33 耶稣在十字架有何七言。

34 复活之道如何紧要?

35 耶稣所以复生之原因。

36 其复生后如何显现?

37 其复生有何证据?

38 耶稣自信徒心灵中复生何意?

39 耶稣自真教会中复生何意?

40 试言耶稣升天之有关于自身。

41 耶稣升天于信徒何关。

42 耶稣升天如何映照其再临。