坏脾气的格蕾丝

坏脾气的格蕾丝

第一本 格蕾丝的坏脾气 第一章 问题

第二章   生病

第三章  倾听

第四章  上学

第五章  宇宙万物

第六章  暴风雨

第八章 谎言

第九章  悔改

第十章  仆人敬听

坏脾气的格蕾丝

格蕾丝改不掉的坏脾气

格蕾丝为什么快乐不起来

格蕾丝闯大祸了

格蕾丝改掉了坏脾气

格蕾丝有好脾气了


坏脾气的格蕾丝

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


         第一本 格蕾丝的坏脾气 第一章 问题
第一本 格蕾丝的坏脾气

安·R·韦尔斯 著 樊蓉 译


从迷失中被领回，从伤害中得医治。艾米莉的故事让我们渴望敞开心扉，去聆听自然万物和宇宙穹苍中那召唤着我们的永不止息的声音。 　——编者手记



第一章 问题

“我觉得妈妈不知道有一位上帝。” 艾米莉·塔潘边说边跑进屋，之前她一直在花园里和玛丽·刘易斯玩， “我敢肯定她不知道，不然她早就告诉我了。好吧，我这就进屋去告诉她。”说着她就进屋了，小姑娘黑色的大眼睛忽闪忽闪的，两颊也因为异常兴奋而涨得通红。

进到客厅，看到妈妈正忙着和客人聊天，艾米莉高涨的情绪仿佛被泼了一盆冷水。她蹑手蹑脚地走到妈妈身边，把头靠在妈妈的大腿上。

“我的小姑娘想干什么呀？”妈妈问道。

意识到对妈妈要说的事情非同寻常，她的小脸涨得通红，紧张得快喘不过气来了。“哦，妈妈，有一位上帝！玛丽·刘易斯告诉我的。他非常大——比这座房子还要大——比那些大树还要高——比任何东西都大！我想你知道这些一定会高兴的。我听了就很高兴，但又有点儿怕。哦，他得有多大呀！”说着她吓得打了个哆嗦，把脸埋在妈妈的大腿上。

“看来玛丽·刘易斯一直在给你灌输这些想法，” 塔潘太太说道，“我决不能让你和她再这么玩下去了。她是个古怪的小信徒，威利斯太太，” 塔潘太太转过身继续对客人说，“你看到她对小艾米莉的影响了吧。是的，亲爱的”，她又转向艾米莉，补充道，“的确有一位上帝。你必须乖乖听话，做他喜悦的事，这样你就会快乐。现在，乖女儿，你去婴儿房和简，还有小宝宝玩去吧。”

遵照妈妈的话，艾米莉来到婴儿房；她用围裙玩游戏，逗得小宝宝咯咯笑个不停，很快她就放下了对上帝的思考，曾让她无比激动和震撼的上帝的伟大也被抛到了九霄云外。

在这个美国南部的小城中，艾米莉的父母塔潘夫妇是受人尊敬的体面人。他们品行端正，当然也会不失时机地在孩子们懂事的时候给他们灌输他们所认定的道德标准。他们觉得艾米莉太小，还没到可以接受这些正式教育的年龄。如果他们知道艾米莉对上帝的存在和完美如此一无所知，就像我们故事开头提到的那样，他们无疑会非常吃惊。但凡家里有一个圣餐桌，孩子们就不可能不知道的确有一位上帝，但对塔潘家来说，他们并不以上帝为他们的一家之主，所以尽管艾米莉每晚都跪在妈妈腿旁，重复她稚嫩的祷告：“现在我躺下安睡，求主保守我灵魂。如果我在睡梦中死去，求主接收我灵魂。”但对于祷告中提到的那位在天上的上帝，妈妈从没有引导她去思想过。

更加不幸的是，艾米莉没有年龄相仿的哥哥或姐姐，没有人聆听她小脑瓜里那些奇怪的问题。在她第一次真正开始思考之后，艾米莉听到了各种各样稀奇古怪的故事，这些故事让她觉得自己周围的事物变得光怪陆离。保姆给她讲了一些巨人和仙女之类的故事。听了这些故事，在看到陌生的面孔或听到异常的声音时，艾米莉都会感到无比恐惧。深夜她经常从睡梦中惊醒，她咚咚的心跳，仿佛是大锤子砸出来的声音。可怜的艾米莉，有人对艾米莉讲这些愚蠢的、虚构出来的故事，却没有人告诉她上帝的存在，没有人告诉她上帝爱的双臂环绕着凡相信他的孩子们。在家里，除了保姆简，艾米莉没有其他玩伴。哥哥比她大七八岁；和小妹妹玩虽然开心，但她只是个在保姆怀中咿咿呀呀不会说话的小宝宝。艾米莉喜欢坐在简身旁听她讲那些令人毛骨悚然的故事。她开始害怕黑暗，黑夜的来临对她来说仿佛是世上最可怕的事情。

虽然艾米莉生活在远离上帝的世界里，上帝对她这个小孩子却有自己慈爱的计划*。就在这个时候，刘易斯一家搬到了塔潘家隔壁。在两家人礼节性地打过招呼后不久，玛丽和艾米莉就成了亲密的朋友。

刘易斯一家搬来后不久的一个清晨，艾米莉正在花园里玩，忽然听到一个声音轻声地叫她：“小姑娘！小姑娘！快看这儿！多漂亮啊！”

艾米莉寻着声音的方向望过去，看到了在栅栏另一边的花园里玩耍的玛丽·刘易斯。玛丽正指着一只漂亮的蜂鸟赞叹不已，那只蜂鸟在花丛中穿梭，把长长的喙插到花蕊中吸取花蜜，它快速扇动的翅膀发出嗡嗡的声音，连续扇动的翅膀让它看起来像一段小小的彩虹。

玛丽比艾米莉大一两岁。她总是一脸的阳光灿烂，让人一看就情不自禁地喜欢她。艾米莉喜出望外地走近栅栏看着那只小小的蜂鸟。两个小女孩的亲密友谊从此开始了。现在她们俩一日不见如隔三秋。我们的故事开始的这天下午，玛丽又过来和艾米莉一起在塔潘家的院子里玩。这是一个舒适幽静的地方，塔潘太太非常高兴她的女儿终于找到了一个像玛丽这么可爱的玩伴。

“艾米莉， 快来，我们玩什么呢？” 她们一走进凉亭玛丽就问道。凉亭上爬满葡萄藤和苦果藤，鲜红的苦果和繁茂翠绿的叶子相映成趣。“我们玩什么呢？”

“嗯，我们就玩‘塔潘太太’吧！” 艾米莉回答道，“我扮妈妈，你来看望我，这个游戏该多好玩儿啊。”“是的，如果你想玩的话。但是我们玩‘聚会’不是更好吗？我们玩过家家太多了。嗯，好吧，我们还是玩过家家，还可以祷告，就像爸爸那样。”

“这个主意太好了，你可以扮我的女儿，跪在我身旁向我祷告，就像我向妈妈祷告一样。”

“我应该向上帝祷告，”玛丽严肃地说。

“向谁？”

“向上帝。”

“上帝是谁？”

“什么，你连上帝是谁都不知道吗？”玛丽说，“天哪，我原以为我们国家所有的人都认识上帝。爸爸对我说其，他国家的很多人不认识上帝，所以我和海伦要攒下我们的零花钱来买《圣经》送给他们。但我真的不知道身边还有人不认识上帝。”

“是的，我真的不知道我上帝是谁，快告诉我吧。他到底是谁？他住在哪里？他会来看我们吗？快告诉我他的一切。”

“我不能说出太多关于他的事情，但《圣经》里写得清清楚楚。你可以在那儿找到答案。”

“可我还不会阅读呢。”

“什么，你都快五岁了还不能读《圣经》！我老早就可以读一些《圣经》了，但是那些复杂的名字我现在还认不全。我正在通读《圣经》——那些关于亚伯拉罕、以撒和约瑟的故事。他恶毒的哥哥们如何把可爱的小约瑟从他可怜的父亲身边带走并且卖了他。哦，我看到这个故事的时候一边哭一边想他的哥哥们为什么这么坏呢。还有小撒母耳，上帝爱他，一天晚上上帝亲自对他说话！”

“真的吗？上帝真的在晚上降临吗？他为什么要选在晚上呢，为什么不是白天？哦，晚上的话我一定会非常害怕见到上帝，因为我一直都怕黑。”

“我从来不会感到害怕。”玛丽说，“除了我淘气的时候，我知道上帝在看着我，我害怕他会惩罚我。”

“但上帝在哪儿呢？你一定要详细地告诉我关于他的一切。”

“上帝在天堂里。”

“天堂在哪儿？”

“在天上——就在那上面，”玛丽指着蔚蓝的天空说。天空仿佛听到了两个小可爱的谈话，对着她们笑呢。

“我看不到他，他怎么能住得那么高呢？” 艾米莉百思不得其解。

“哦，他不是一直待在那儿。他无所不在。他现在就在这个凉棚里，和我们在一起。”

“但如果他在这儿的话，为什么我们看不见他呢？” 艾米莉问道，声音里带着一丝恐惧，“你敢肯定他就在这儿吗？”

“是的，他就在这儿，也在天上，他无所不在。噢，他是全能的上帝，比世界上任何东西都有能力。”

 就在这时，玛丽家的女仆来接她回家，艾米莉跑去告诉妈妈她刚刚听到的信息。我们之前已经提到艾米莉和她妈妈的对话，现在就让小艾米莉等在婴儿房和小妹妹玩吧，我们这一章就结束了。

  下章


         第二章 生病

第二章 生病

如果上帝说话，我们要如何应答呢？

“你说，你们当寻求我的面。那时我心向你说，耶和华啊，你的面我正要寻求。”

夜幕慢慢降临，艾米莉的思绪也慢慢回到白天让她激动万分的话题上。躺在她的小床上， 玛丽提到撒母耳时说的那些话又回荡在脑海中。“如果上帝向我显现，就像他向撒母耳显现一样，我该怎么办呢！不知道撒母耳是怎么做的。哎，我多希望自己可以读《圣经》，那样就可以知道了。我现在都不知道该对他说什么。我真该问问玛丽撒母耳是怎么说的。玛丽说伟大的上帝无处不在——那么他也在这儿了，尽管我看不见他。多可怕啊，他在看着我们，但我们却看不见他！” 艾米莉拉过被子蒙住脸。

不久，她就睡着了。梦中她还在追想着伟大但不可见的上帝。第二天一醒来，她就决定去见她的朋友玛丽，让她告诉自己，上帝向撒母耳显现的时候，他是怎么回答的。

这个想法只在她脑子里持续了不多久，去找玛丽的热情就被其他事情冲淡了。上午和小妹妹嬉戏，抱着娃娃玩过家家，下午和爸爸妈妈去海边溜了一大圈，很快这一天就过去了，夜幕降临的时候艾米莉还是没有机会去找她的小朋友。

当黑暗又一次来临的时候，对不可见然而又确实存在的上帝的恐惧又一次抓住了小艾米莉的心。她非常想对妈妈吐露自己的心事，但以前不管碰到什么事，她都很少对妈妈说，现在艾米莉也很难开口向妈妈询问关于上帝的事情。看到这本书的孩子们，要知道艾米莉对妈妈的不信任是非常错误的。无论碰到什么样困惑的问题，你们要马上对妈妈说。我是对你们每一个人说的，让妈妈知道你的每一个真实的想法和感受。如果有任何的感受或行为是你想向她隐瞒的，那件事在上帝眼中一定是错的。妈妈永远是慈爱的，她渴望看到你健康成长。让妈妈的心因为拥有你完全的信任而感到安慰吧。如果艾米莉告诉妈妈自己的困惑，妈妈可能早就告诉她去爱那个至善的上帝了，但现在艾米莉对上帝充满了恐惧。尽管塔潘太太自己对上帝的救恩*也不甚了解，但起码知道上帝是非常良善的，他乐意保佑那些信靠他的人。如果塔潘太太这样做，她就能给女儿一些安慰。

这天晚上，艾米莉辗转反侧睡不着。也许是因为空气潮湿的夜晚在室外待得太久了，也许是情绪过于激动，本来就体质柔弱的她病倒了。第二天早晨，当塔潘太太走进艾米莉房间的时候，马上注意到她有些不对劲儿。

“你病了吗，艾米莉？”她轻声问道。

“稍微有点儿不舒服，妈妈。有点儿头痛，觉得特别热。一会儿就会好了。”

“是呀，妈妈希望我的小心肝儿快点儿好，但我觉得还是叫霍尔布鲁克医生来看看好。”

很快，霍尔布鲁克医生就站在了小姑娘的床边，一只手为她把脉，一只手拿着表看时间。做完必要的检查，给塔潘太太一些建议后，医生开始和他的小病人交谈。

“你感觉不好，对吗，艾米莉？”

“是的，先生，我有点儿头痛。”

“你不想起来走走吗？”

“不，先生，我只想见见玛丽。”

“为什么？”

艾米莉犹豫了一下，然后低声说：“我想知道撒母耳说了什么。”

“哪个撒母耳？” 霍尔布鲁克医生不明白艾米莉的思维跳跃到哪儿去了。

“噢，我不知道他的姓。玛丽说都在《圣经》里呢——所有关于伟大的上帝如何降临，如何对他说话的故事；我想知道他是如何回答的。”

“好吧，让我告诉你。他说，‘耶和华啊，请说，仆人敬听。’这也是上帝说话时每个孩子应该回答的话。上帝对你说话的时候你也应当如此说。但是，亲爱的，今天你必须安安静静地休息，也许明天玛丽就能来看你了。”

这个好心的医生走后，艾米莉躺在床上左思右想。她的想法大致如下：

“霍尔布鲁克医生真是个好人，他告诉我撒母耳说的话。‘耶和华啊，请说，’——为什么我觉得他已经说了呢。撒母耳爱听上帝说话；为什么我这么害怕呢！是什么让撒母耳爱听上帝对他说话。我爱听医生的话、爸爸妈妈的话、简的话，我爱听小妹妹阿达叫我艾美；但我不愿意听到伟大上帝的声音。但他还是会对我说话——霍尔布鲁克医生说的，——我必须像撒母耳回答的那样对他说，‘耶和华啊，请说，仆人敬听。’我不知道他会不会说得很大声。当我听到他的声音的时候，我不会忘记说，‘耶和华啊，请说。’”

想着想着，艾米莉就心神不宁地陷入睡眠中，但不久就醒了，但她的精神仍然没有恢复。不到中午，艾米莉的症状看起来非常不妙，她的父母又一次心急如焚地请来了大夫。

霍尔布鲁克医生没想到小艾米莉的病这么严重。他原以为到了早上病症就能减轻，但现在他一眼就看出艾米莉的情况危急。霍尔布鲁克医生是个尽职尽责的人；所以尽管他觉得难以开口，但职责所在，他必须如实对艾米莉的家人道出他的担心。于是，他把塔潘太太叫到一旁，告诉她艾米莉患的是脑膜炎，这种病可能是致命的。“但是，亲爱的太太，”他接着说，“我相信你已经知道有一双全能的手可以托着你，即使在患难中也能够喜乐。”

塔潘太太此时只能以眼泪作答；当她回到女儿床边时，她是多么迫切地希望自己的灵魂能够在上帝那里找到安息，在万事上认定——“上帝的旨意是最好的”。

塔潘太太在床边陪伴的时候，艾米莉睁开眼睛，但显然对周围的事物毫无意识，“有一位上帝——伟大的上帝——比任何东西都伟大。耶和华啊，请说，仆人敬听。当他说话的时候，我会像撒母耳一样说，请说——请说——请说。”她又一次睡了过去。

“噢，也许是上帝在带领我的孩子认识他，而她却不顾她的妈妈了！” 塔潘太太暗自神伤，眼泪又一次涌了出来。

塔潘太太在艾米莉的床边看护了一天一夜；她焦急地审视着霍尔布鲁克医生面部的每一个表情，像抓救命稻草一样试图抓住每一丝渺茫的希望。直到第二天中午时分，霍尔布鲁克医生才宣布危险期过去了。在一片静寂中，他说：“有上帝的祝福，我们希望这个小东西很快恢复健康。”

听到医生说她的病情好转，塔潘太太绷紧的神经终于松懈下来。对艾米莉病情的担心是让塔潘太太认真思考上帝的主要原因，现在这个原因不复存在，她又回到了往日快活但没，有希望，也没有上帝的生活中。


         第三章 倾听

第三章 倾听

只是我往前行，他不在那里，往后退、也不能见他。他在左边行事，我却不能看见。在右边隐藏，我也不能见他。 ——《圣经》约伯记二十三章八至九节

艾米莉的病刚有起色，就急切地想见玛丽；霍尔布鲁克医生一点头，她马上让人把玛丽叫来。玛丽每天都会抽时间和她的小伙伴待在一起。或者一起玩耍，或者给她讲在学校里发生的有趣的事情。有时，她会带一本薄薄的故事书，一次读几页给艾米莉听。有一本书她读了两三遍。书的名字叫《两只羔羊》，是舍伍德太太写的一个优美的故事。故事含义深刻，我建议小读者们如果能够找到这本书可以自己看看。你们能从中学到很重要的功课。日子一天一天过去，艾米莉终于可以到院子里去玩了。空气是多么清新啊，花儿是如此艳丽，鸟儿在空中欢快地飞翔！所有这些都像在对小艾米莉说，“再次见到你，我们多么高兴啊！”那些嫩叶，在风中摇曳着，好像在欢快地手舞足蹈，欢迎她回来。

几天后，塔潘太太在凉棚里设下了盛宴款待塔潘先生、玛丽和艾米莉。大家有说有笑，所有人都为艾米莉恢复健康而高兴万分。

桌子早早地就摆上了，这样艾米莉就不会暴露在寒夜潮湿的空气中。塔潘先生给大家讲述他经历过的逸闻趣事，使整个餐桌充满愉快的气氛。塔潘先生曾经周游过许多地方，这天晚上，他告诉小姑娘们他周游世界时的一些冒险经历。

“我们停靠在三明治岛补充水和供给；我们发现那儿的人砸碎了他们的偶像，正迫切地等待着牧师去带领他们。其中的一个人，我从陪同那里得知他会说英语，他问我们是不是来带领他们认识真神的牧师。”

“你对他们怎么说的？”玛丽好奇地问道。

“我们当然不是，但我告诉他们不久牧师就会来的，并且会告诉他们如何敬拜伟大的独一真神。” 说完，塔潘先生转向他的太太，继续说道，“我的心灵从来没有像他这样，这么强烈地感到对信仰的渴望。这个没听过福意的异教徒对于生命的道理充满渴望，如果能够把得救的好消息告诉他，我愿意放弃世间的所有。但我相信他已经听到福音了，因为在那个岛上有许多虔诚的传教士正以巨大的耐心辛勤为主做工。”

“但是，你当时应该告诉他《圣经》上的真理，即使你自己可能感觉不到得救对他们的影响。”塔潘太太建议说。

“不，亲爱的，我受不了一个不信上帝的人问我‘你听到过上帝的声音吗？’这对我来说无疑是一个训诫。但小姑娘们对这些一定不感兴趣。能唱首歌吗？然后我们就回屋去。”

塔潘太太就唱了一首她觉得孩子们喜欢听的歌，然后就起身准备进屋。这时，一直坐在父亲身边，小手放在爸爸手里的艾米莉赶紧问道：“爸爸，你真的听到过伟大的上帝对你说话吗？”

塔潘先生顿了一下，艾米莉又继续问道：

“你说那儿的人问你是不是听到过上帝的声音？”

“不完全是这样，亲爱的，我说我不愿意听到他问我是不是听到过上帝的声音。”

“噢，是这样啊，对不起，我问你这样的问题。”

“爸爸很愿意我的小姑娘问我这个问题，”塔潘先生被深深地打动了，“上帝很多次对我说话。有一次，当我还是小孩子的时候，我掉进了河里，被人救起来的时候已经奄奄一息了。上帝在那时第一次对我说话。从那以后，又有很多次，他对我说话。当上帝把你的两个姐姐带走的时候——我和你妈妈也对你说起过，上帝在那时用他的话安慰了我们。但我不太把上帝的话放在心上。我希望小艾米莉不要像我这样拒绝听上帝的召唤。但是，亲爱的，我们在室外待的时间太长了，进屋去吧。”

爸爸的话深深地印在了艾米莉的脑海里。艾米莉满脑子都是上帝召唤撒母耳的故事，她毫不怀疑上帝会用同样的方式对她爸爸说话。

在寂静的夜晚，她竖起耳朵想要听到上帝的声音。在喧嚣热闹的白天，她也会偷偷找个安静的地方要听上帝对她说话。她一次次地重复着上帝对撒母耳说的话：“耶和华啊，请说，仆人敬听。”然后激动地等着听上帝的声音。

沉溺在自己的思想中，艾米莉对周围的事情丝毫提不起兴趣。她很少和阿达玩耍，也不再去看玛丽。所以，一个星期六的下午，当玛丽说要来和她一起玩耍的时候，艾米莉一点儿都提不起兴致来。但是玛丽，就像往常那样，很快就勾起了艾米莉的兴趣；她们拿出布娃娃和布娃娃们用的茶具玩起了过家家。一会儿玩荡秋千，一会儿在院子里玩捉迷藏，在这些孩子们常做的游戏中，时间很快就过去了。两个小伙伴扑倒在树阴下的绿草地上，帽子放在脚边，和煦的微风轻柔地吹拂着她们披在肩头的长长鬈发。

“玛丽，自从你告诉我有上帝以后，我没有一次进到凉棚里不想到上帝。从那以后，我一直希望他能和我说话——不是偶尔这样，而是时不时就会想起来。我不知道他为什么还不对我说话，就像对我爸爸那样。”

“我猜想他肯定会通过《圣经》对每个人说话。”

“但我爸爸快淹死的时候手头上并没有《圣经》，不是吗？他说那时上帝对他说话。你确定上帝是通过《圣经》对人说话的吗？”

“哦，是的。他对那些向他祷告的人说话，从来都是。”

“我该怎么向他祷告呢？”

“祷告的时候，人们会跪下，告诉上帝他们想要什么。上帝什么都知道，他从来都听我们的祷告。但是，听！海伦在叫我了。再见。”说着她就走了。

艾米莉坐在那儿，几乎没有意识到玛丽已经离开了，她一遍遍地自言自语：“我要跪下，向上帝求我要的。我想让他对我说话——他会吗？”她起身跪下，吐露出心里对上帝最热切的渴慕，“伟大的上帝啊，你愿意对我说话吗，就像你对撒母耳那样？哦，求你对我说话吧，求求你了。”但她没有听到任何声音，艾米莉伤心地失声痛哭起来。


         第四章 上学

第四章 上学

“你不认为艾米莉该去上学了吗？”一天，塔潘先生对他太太说。“她现在已经快五岁了，身体状况也基本稳定了。最好她明天就和玛丽去卡莱顿小姐的学校。”

“最近我一直在考虑这个问题，”塔潘太太回答，“我唯一的顾虑就是让艾米莉和玛丽一起去。我最近一直在想方设法分开她们两个人。”

“为什么？我还以为你很高兴看到她们俩的关系亲密无间呢。你想想玛丽在艾米莉生病的时候无微不至的关怀。她们两个谁也离不开谁。”

“我知道，要除去玛丽对艾米莉的影响是极其困难的。但你发现没有，艾米莉看起来似乎对什么事情都不感兴趣。她好像一直沉浸在自己的幻想中。有时我和她说话，她只是回过神一小会儿，然后又回到自己的冥想中。我不知道除了玛丽对她的影响，还有什么能让她变成这样，和以前大相径庭。”

“哦，千万别担心玛丽对艾米莉会有什么不良影响，她阳光般的笑容绝不会伤害任何人。我觉得很有可能是我们让艾米莉待在家里太久了。我们应该让她多接触社会上那些和她同龄的人，让她去上学就是最好的解决方法。”

这样，第二天让艾米莉和玛丽一起去卡莱顿小姐学校的事情就定下来了。

和煦的阳光洒满大地，微风轻柔地掠过楝树橙黄色的叶子。在通往卡莱顿小姐学校的路上，阳光透过树叶洒下斑驳的影子。一大早，两个小姑娘就欢天喜地向着学校的方向出发了。从家到学校大约有一英里路程，但她们两人心情愉快，所以脚步轻松，就算路程加倍她们也不在乎。

“哦，看到你能去卡莱顿小姐的学校我真高兴，”玛丽向后退几步，上下打量艾米莉的脸， “自从海伦的腿瘸了之后，我就只好一个人去上学了；但是现在，每天早上我可以叫上你一起上学，路上的时光一定会很美好。我想你一定会喜欢卡莱顿小姐，我是指露西小姐。除了她还有玛丽亚小姐和莎拉小姐，她们两个经常来帮露西小姐。玛丽亚小姐每天都来，莎拉小姐只是偶尔过来。但她们都是主内的姐妹。所以她们谁来教课都是一样的，但我还是想让露西小姐教。你能来我真高兴！”小姑娘抑制不住喜悦的心情。

“是的，我真高兴和你一起，要让我一个人面对陌生的环境，那感觉一定很糟。而且你可以多和我说一些关于上帝的事情。”不管艾米莉的思想游荡到哪儿都会回到这一点上，“你说过上帝透过《圣经》说话，所以我打开《圣经》想要听他说话，但我什么都听不到。”

“哈哈，”玛丽大笑起来，“你真是太奇怪了！你难道不知道想要知道上帝说了什么，我们必须读《圣经》吗？”

“我不知道。我们去问露西小姐吧，她无所不知。”

“我认为除了上帝以外，没有人无所不知。” 艾米莉说。

“亲爱的，准确地讲，我并不是说她知道所有的事情，但她确实知道很多东西，她能回答你所有的问题！”玛丽有些不耐烦地说。

“那我要问她，上帝是不是会像对撒母耳说话那样对我说话。你觉得她会知道吗？”

就在这时，玛格丽特·琼斯和另外两三个女孩走过来，玛丽告诉她们艾米莉马上要去上学了。

每个小孩子都知道孩子们在一起时唧唧喳喳说的话——一个人说这件事，另一个人说那件事；尽管不太礼貌，但他们经常同时说话。她们来到学校，上课铃响了，同学们各就各位，老师点名，艾米莉的名字也被加在了名单上。

艾米莉的心跳如小鹿，一方面充满盼望，一方面又不由得担心。露西小姐能告诉她关于上帝的事情吗？她自己认识上帝吗？自己敢开口问她吗？这些问题一遍又一遍地出现在艾米莉的小脑瓜里，找不到答案。

露西小姐通常以读几句《圣经》中的经文，然后做一个简短的祷告来开始一天的课程。有时她会就刚念过的章节向学生们提一些问题，有时她会做一些简单的解释。她时不时地改变一下授课的方式，试图能够触动心灵，能够带领这些小孩子归回慈爱天父的怀中。

这天清晨，在没有开始读经之前，她问玛格丽特·琼斯，“你收到过信吗，玛格丽特？”

“是的，小姐，上周我收到一封莉齐表妹写来的信。”

“你一定很高兴收到这封信，我想你一定读了很多遍，对不对？”

“是的，小姐。我几乎每天都读一遍。她在信中告诉我在法姆威勒的所见所闻：奶牛啊、羊啊，还有很多其他的东西。如果你想看，我今天下午就把信拿来。”

露西小姐笑了笑，说她很愿意看莉齐表妹写的信。然后，她对整个学校的学生说：“我这儿有一封给在座的每个女孩的特殊的信。你们每个人可能都觉得这封信是写给自己的。”

“是你写的吗，露西小姐？”学校里年龄最小的艾米问道。

“不是，艾米，” 露西小姐回答道，“是伟大的上帝写的，写给世界上的每个男人、女人和孩子。这就是上帝选择的对我们说话的方式。他无所不在。他能随时用听得见的声音对我们说话。但是他认为还是给我们写一封信最合适。《圣经》是由上帝写的，是指他用自己的意念感动一些良善的人，所以这些人写出来的每个字就像上帝自己写的一样。现在，我给你们读一段上帝亲自用手指写下的一些经句。”

“快让我看看他的信。”小艾米说。

“这就是了，亲爱的，” 卡莱顿小姐举起《圣经》，“这就是上帝给你们每个人亲笔写的信；写给你的，玛丽；写给你的，玛格丽特；也是写给你的，艾米莉。是写给在座的每一个女孩的。如果上帝用像惊雷般可怕的声音说话，你们听了会战兢的。他没有出现在你们面前， 也没有用震动山峦的巨大的声音对你们说话，他在你们每个人展开《圣经》的时候温柔地对你们说话，而且是无声的，免得让你们害怕。我们真应该珍视上帝给我们宝贵的信！能够每天读到《圣经》是多么有福啊！玛格丽特， 你每天都读经吗？”

玛格丽特顿了一下，说：“不是每天，但经常读。”

“艾米莉， 你每天都读经吗？”

“哦，我根本不会阅读，直到玛丽告诉我，我才知道上帝通过《圣经》对我们说话。我真希望自己能看得懂《圣经》，能够认识上帝！” 艾米莉情绪激动，猛然意识到自己在课堂上，她情不自禁地泪流满面。

露西小姐坐在她身旁，温柔地安慰道：“今天早上我会读一些上帝亲自用他的手指书写的话。你能在“出埃及记”二十章里读到这些话。他先是对所有的人说这些话，然后把这些话写在石板上。但我要从稍微前面一点儿开始读，好让你们知道上帝用巨大的声音说话是多么可怕。在十九章第十六节和随后的几节中，你们会发现这样的描述。我来读给你们听——‘到了第三天早晨，在山上有雷轰、闪电和密云，并且角声甚大，营中的百姓尽都发颤。西乃全山冒烟，因为耶和华在火中降于山上，山的烟气上腾，如烧窑一般，遍山大大地震动。角声渐渐地高而又高，摩西就说话，上帝有声音答应他。’在第二十章第十八节中我们看到：‘众百姓见雷轰、闪电、角声、山上冒烟，就都发颤，远远地站立，对摩西说，求你和我们说话，我们必听，不要上帝和我们说话，恐怕我们死亡 。’”

露西小姐接着读第一条诫命：“除了我以外，你不可有别的神。”“孩子们，”她解释道，“爱任何其他东西超出爱上帝的，就是违背了这条诫命，是有罪的。如果你爱自己的父母、玩具，或其他任何东西，超过了爱上帝，你就是在做他所说的不可做的事情。冒犯上帝难道不可怕吗？他在西乃山上说话的时候是如此的令人战兢。让我们为曾经爱其他的东西胜过爱他求得原谅。”

露西小姐于是做了一个简短合宜的祷告，祈求上帝祝福和原谅。随后她询问艾米莉的功课情况。她发现这个小姑娘还认不全二十六个字母；但她立刻看出艾米莉求知若渴，便教了她一些简单的知识，然后继续回到常规的课程上。

没过多久，艾米莉就能认出露西小姐布置的所有字母，并且能说出它们的名字了。放学之前，艾米莉已经认得整个字母表了，包括所有的大小写字母。

“好样的，艾米莉。”放学前老师对她说，“上帝藉着《圣经》对我们说话,你很快就能读懂上帝写给你的信了。记住他已经告诉过你，就在今天，你要爱他超过爱世上的万事。”


         第五章 宇宙万物

第五章 宇宙万物

艾米莉回到家里，心中充满了很久都没有过的喜乐。她曾经想用耳朵听那个声音；现在她知道在哪儿可以听到上帝的声音了。她立定心志要努力学习阅读，这样她就可以从上帝神圣的话语中认识他了。

她在屋子里高兴得蹦蹦跳跳，和小猫嬉闹玩耍，塔潘先生忍不住对他太太说：“你看，我说得对吧。艾米莉只需稍微改变一下她的生活模式就能和原来一样快乐了。”

塔潘太太微笑着点点头，把艾米莉叫过来，询问她学校的生活，及露西小姐教了些什么。

“她说我很快就能读《圣经》了，就可以知道上帝的话了。我真高兴！——我能认得所有的字母了。”

“这么说你很乐意去上学，对吗，艾米莉？”父亲问道。

“是的，爸爸。我想读上帝写的圣书。”

“亲爱的，如果你想见阿达，她就在院子里和简在一起。”妈妈说。

艾米莉满心欢喜地跑出屋，迫不及待地要告诉简，上学是多么好的一件事，还有这天在学校里发生的所有有趣的小插曲。

她一走，塔潘太太就对塔潘先生说：“艾米莉说的话让我非常担心。我担心如果她的生活受限于此，她会无法适应社会的。”

“别杞人忧天了，亲爱的，”她丈夫说，“我不认为我们的女儿选择上帝是不明智的，而这正是我们所忽略的。”

他没有说下去，但从他眼中闪烁的泪光，塔潘太太可以察觉到他心中的激动；她心中浮起一丝愁苦的思绪，久久不能平息。她的丈夫和孩子都在接近上帝的国度，但她自己却一点儿都不在乎。

“所以我要爱伟大的上帝，” 艾米莉自言自语道，“我会努力的。”

但她现在对上帝的概念与其说是爱，不如说是恐惧。对她来说，上帝仅仅是个伟大而有权能的存在，他始终看顾着我们，带领我们前面的路程，命令我们去爱他，但不向我们显现他对我们的爱。艾米莉一遍遍强迫自己爱上帝超过爱父母，还有亨利和阿达，但她骗不了自己。她躺下休息时，一想到上帝的眼睛还在盯着自己看，审查她的每一个心思意念，发现她一点儿都不爱上帝，就害怕得颤栗起来。“哦，我真希望自己能爱上帝！”这是她临睡前的最后一个想法，也是起床后脑海中浮现的第一个想法；但她还是不能爱他。

第二天，露西小姐读了第二条诫命，解释说：尽管艾米莉没有拜雕刻的偶像 ，但她知道自己违背了这条诫命，因为她心里没有把上帝放在第一位。学校生活就这样过了十几天。这些天，露西小姐一直带着大家熟悉十条诫命，艾米莉也从中更加认识了上帝；但她骗不了自己的是，她还是不能够去爱上帝。在此，我不得不提一句，艾米莉已经在卡莱顿小姐主持的主日学校上学了，在主日学校里她学到了更丰富的知识。她开始认识到自己的职责，但还没有计划怎样去履行自己的责任。她认识上帝越多，似乎越远离上帝。

一天，课间休息时，卡莱顿小姐带艾米莉一起去花园散步。花园很大，从操场一直延伸到远处。院子里的鲜花披上了她们最艳丽的色彩——紫苑和大丽花穿着最华丽的长裙，路旁不时冒出一两朵玫瑰，淡雅的紫罗兰悄悄地从草丛中探出头来。卡莱顿小姐摘了一些花，用一把草绑上，递给艾米莉，对她说：“艾米莉，你想过吗，上帝通过鲜花对我们说话。有时，我喜欢出来在花园里走走，想要听上帝通过花儿对我说话。他好像对我说，‘我赐给你所有这些美好的东西为要使你知道我比这些都美好。是我的良善染红了玫瑰的花瓣，是我爱的气息吹拂在这些花朵上，她们才会如此芬芳四溢，我撒下珍珠般的露珠为要她们绽放。’鲜花仅仅是上帝因着爱赐给我们的美好的事物之一。举首仰望天空！天空的蓝色多么漂亮啊！你想过为什么会这么蓝吗，为什么不是火红的颜色？上帝知道如果造成红色的，你就不能仰望天空了；如果是其他颜色，就不会看着像现在这样舒服，所以上帝把天空造成蓝色。举首望天的时候，我们当然应该感激上帝的良善。他在被造的万物上都在对我们说，‘我是满有良善慈爱的上帝。’ 艾米莉，你爱这位慈爱温柔的上帝吗？从你出生，他就日夜看顾着你。他也是一位体贴的朋友，他为你预备了很多的事，为要使你得益处。”

如果按照艾米莉此刻的愿望，她应当说“是的”，但她想到自己无论做什么样的努力都不能爱上帝，就支支吾吾地回答：“不！”

“你难道不想爱他吗，艾米莉？”

“不，我想。我已经尽力去爱他了，但我还是不能像爱爸爸妈妈，还有亨利和阿达那样去爱他。”

“但上帝说你必须爱他。他在《圣经》中这样说，也通过周围的事物告诉你。不愿意爱如此慈爱的一位朋友，这是多么邪恶的一颗心啊。你不这样觉得吗？你知道拒绝爱他的人是什么后果吗？”

“露西小姐！露西小姐！小艾米受伤了。”两三个人一齐喊道。卡莱顿小姐和艾米莉回到教室里，发现艾米只受了点儿轻伤；课间休息结束，开始上课了。

日子一天天过去，正如我们所见，艾米莉对上帝和他的诫命有了新的认识。现在她知道上帝藉着自然万物对我们说话，她学会在布满朝霞的清晨和万籁俱静的深夜聆听上帝的声音。微风吹拂在她脸颊上，轻声诉说着上帝的存在。每个朋友友善的话语和表情都被她学着诠释为上帝良善的象征；但她还是不愿意思想上帝；她也不再希望像撒母耳那样说，“耶和华啊，请说，仆人敬听。”

有一件事艾米莉还不知道，那就是我们的心在本性上是完完全全悖逆上帝的。在没有被上帝的慈爱更新以前，我们是不会爱上帝的。艾米莉曾经迫切地想要认识上帝，这是因为她天生的好奇心。但现在获取了关于上帝的一点点知识后，她就不愿意再思想上帝了。她情愿逃离上帝的面，但又做不到，因此她不快乐。


         第六章 暴风雨

第六章 暴风雨

第一学期结束时，艾米莉能够毫不费力地阅读《新约》了。对上帝的渴慕成为她刻苦学习的动力；现在她开始喜欢学习。她很喜欢读耶稣传道的那些章节。“如果我生活在那个时代，亲眼看到了他行的那些神迹奇事，我会非常爱他的！他是多么慈爱啊，把那些小孩子搂在怀中，为他们祝福。”想到上帝无比的慈爱，艾米莉不禁啜泣起来。她会反复思想救主最后被钉十字架时所受的痛苦。“犹太人为什么那么坏呢？”她不住地流泪发问。但她还是不能理解这些苦难真正的目的。她所认识和同情的耶稣是悲痛之子，是饱受哀伤之子，而不是全能的拯救者，为要将人类从罪和死亡中拯救出来，也不是她的救主和生活的一部分。

艾米莉上学快一年了，她对上帝有了更多的了解，也一天天地更加认识自己，了解自己对上帝的真实感受。很早之前用怜悯的声音对这个小孩子说话的上帝现在用让人惧怕的声音说话。一天夜里，大风把窗户吹得啪啪作响，人们从睡梦中惊醒。房子晃动起来，暴雨混着急流，雷声隆隆，闪电一刻不停地撕裂着天空；不时有几棵大树被连根拔起，使整个场面更加混乱。

“孩子们！”看到这种状况，塔潘太太马上大声呼唤睡在阁楼上的孩子们。就在那时，一阵飓风呼啸而过，卷走了屋顶和一部分烟囱。“亨利和艾米莉怎么样了，还有简？”她记起了保姆。

“安静点儿，亲爱的，希望一切都顺利。”她丈夫边说边冲上楼去。这是极其危险的一刻——没有屋顶的房子完全暴露在瓢泼大雨中，破碎的木头不时砸落下来。

简披了块毯子在艾米莉身上，把她抱到楼下。塔潘先生用另一块毯子包住亨利，不一会儿，饱受惊吓的这一群人就聚集在了客厅里。

塔潘先生沉默了一会儿，不知所措。最后，他终于作出决定：“我们在这座高房子里不安全，必须到院子里找座矮一点儿的房子避一避。”说完，他搂着塔潘太太，先把她送到对面的矮房子里。两座房子大概距离十米远，外面的水已经涨到他的臂弯处。把塔潘太太送到后，他又来接艾米莉和阿达，然后是亨利，最后轮到好心但被吓坏了的简。这时，因为不断地开门，屋子里的雨水已经两三英尺深了；全家人只能蜷缩在桌子、柜子和能使他们不浸泡在水中的一切东西上。艾米莉无助地蜷缩在简的怀里。

时间过得如此漫长，上帝给这一小群人的功课是何等大啊！他在告诉他们他的审判和慈爱。他们听得懂上帝的声音吗？

天快亮的时候，暴风雨渐渐减弱， 塔潘先生试着走出屋去为家人寻求帮助，同时也看看有没有其他人比他家更需要帮助。他发现自己家的房子虽然如他所料，完全被雨水浸透了，但还矗立在那里。街对面的一所房子已经被风暴刮倒了，他家左边的一座房子也被刮倒了。刘易斯家的房子在塔潘家右边，却丝毫没有受损。街对面那家七个人中的五个被埋在了废墟中。这就是塔潘先生首先看到的情形。随后他又得知有很多其他街区的房子也倒塌了，死了不少人。

“妈妈，” 在塔潘先生出去的这段时间，艾米莉问，“我从没听说过上帝说话时会如此可怕；但在最后审判的日子，他会像这样审判那些坏人。妈妈，我一直在想，他在云中降临时，每个人都能看见他，”她眨眨眼睛，“会有雷声和闪电，就像昨晚那样，闪电会点燃整个世界，万物都会被烧尽！罪人会怎样呢？那些不爱上帝的人会有什么样的下场呢？哦，他们都会被永火烧尽，在上帝点燃的大火中被烧尽。我不爱上帝；我是个罪人，我一定会下到那个可怕的地方去。没有人救得了我。在那里，虫是不死的，火是不灭的。妈妈，你读到过这段经文吗？妈妈，你在天堂里会想起你罪恶满盈，在不灭的火坑里受苦的女儿吗？所有说谎的人都在燃烧着硫磺的火湖里有。亚拿尼亚和撒非喇*都在其中！”说完她精疲力竭地瘫倒在简的怀中。

塔潘太太试图要打断艾米莉，但根本是徒劳的，她就只能对简说：“可怜的孩子！昨晚恐怖的景象让她吃不消了。”

“是的，太太，对我也是。真希望这辈子再也不要碰到这种事了。”简答道。

这时，塔潘先生的声音传了进来，和他在一起的还有刘易斯先生。没过多久，塔潘全家就转移到刘易斯家里，并且受到无微不至的照顾。但是艾米莉却由于昨夜的惊吓和疲惫开始发烧说胡话，她含混不清地说着亚拿尼亚和撒非喇。

好心的刘易斯一家精心的照顾，加上亚霍尔布鲁克医生及时的治疗，艾米莉很快就恢复了健康，但却没有恢复往日的快乐。

在此，让我们暂时离开故事本身，我要告诉看到这本书的朋友，不管你多么了解上帝，如果他的爱不在你心中，你是不会快乐的。只有知道，上帝真的爱我们，他愿意把我们从旷野领回到他身边，并且因着他的独生爱子的缘故赦免我们过去的罪，我们才能快乐欢欣。 第七章 逃学

人有疾病，心能忍耐。心灵忧伤，谁能承当呢？ ——《圣经》箴言十八章十四节

很快艾米莉就能和玛丽一起去上学了；但她总找出形形色色的理由待在家里。一天晚上，她妈妈终于下定决心严厉地对她说：“你不能再待在家里不去上学了，艾米莉。我希望你明天能和玛丽一起去上学。”

第二天早上，到了上学的时间，却哪儿也找不到艾米莉。佣人们到邻居家挨家挨户寻问有没有看到她。塔潘太太找遍了整个房屋和院子，呼唤着艾米莉的名字，却哪儿都找不到。她真是焦虑万分。“艾米莉到过河边，她一定是淹死了！”塔潘太太绝望地呼喊道。塔潘先生到了河边，但那天早上没有人在码头上看到过艾米莉。她父亲知道女儿基本上不会违背父母的意愿，他知道艾米莉是不会朝那个方向去的。他现在想到的是艾米莉可能迷路了。于是他立刻来到警察局，向警察描述了艾米莉的长相，留下自己的名片，对警察说如果找到她就马上把她送回家，然后就开始在那些他认为艾米莉可能会去的地方寻找。但这一切都是徒劳的。怀着一颗悲痛的心，他在吃午饭的时候回到家中。餐桌上，这个小家庭的每个成员脸上都没有笑容；但正在吃饭时，大家却惊喜地发现，艾米莉回来了。

“你到底去哪儿了，亲爱的？”塔潘太太看着她灰头土脸的样子问道。

艾米莉没有回答，妈妈又问了一遍，她才说：“在煤箱里。”

“你到那里面去干吗？”妈妈问道。

如果地上有个洞，艾米莉恨不得能钻进去也不想说出自己真实的想法；但我们能看出来，尽管她做了错事，她的心没有在罪中变得刚硬，她哽咽着回答：“我不想去上学。”

“所以你就把自己藏了起来。”妈妈说。

“是的，妈妈。”

“我女儿让她的爸爸妈妈如此伤心。她是想让妈妈担心她被淹死；让爸爸整个上午到处找她。让亨利和阿达哭泣，因为他们以为再也看不到姐姐了；所有的这些就是因为你不想去上学！哦，你真是太淘气了！”

艾米莉的眼泪又一次涌了上来。塔潘太太拉响了铃，把简叫了过来，交待了几句要艾米莉换衣服之类的话，要她下午陪着艾米莉一起去上学。

“你要管好艾米莉，直到上学的时间；罚她今天不能吃晚饭。” 塔潘太太又补充道。

可怜的艾米莉已经为自己愚蠢的行为受到了严厉的惩罚。她进到煤箱里的时候原打算待在那儿直到错过上学的时间，然后就回屋。她听到了九点的钟声响了，不久就是妈妈不安的召唤。“她想让我去上学，我先不做声。”但她听到妈妈朝她的方向走过来的时候，不禁剧烈地颤抖起来。她拉了一条旧毛毯盖在身上，当妈妈走近箱子又叫了一声“艾米莉”的时候，她几乎不敢喘气。塔潘太太等了一会儿看有没有答应，正巧注意到煤箱的盖子打开了，就走过去把沉重的盖子放下来，把她的女儿关了进去。对艾米莉来说，这是多么恐怖的一刻。她跳起来，大声喊妈妈，但是塔潘太太已经离开了院子。

“哦，我一个人会死在这儿的，没人知道。哦，我多希望我是去上学了啊，在学校会碰到我所得罪的上帝！”这个想法让她不寒而栗，用尽全身的力气，她终于把箱盖掀开一条够把毯子塞在缝中间的小缝，好让新鲜空气进来。

艾米莉从她的藏身之处恰好可以瞥见院子里的情况，每棵树似乎都在高声责备她。她也能看见她第一次听说有关上帝声音的事情的凉棚。“哦，我真希望没有上帝。”她痛苦地叫起来。但随风飘舞的落叶、明媚的阳光和小朵的云彩好像都在嘲笑她愚蠢的想法，一遍遍地重复：“有一位上帝，他会惩罚做恶的人。”

她所有的罪似乎都浮现在眼前。几乎每一分钟，她都盼望着听到上帝的声音，就像亚当一样，行走在伊甸园中，听到上帝喊：“你在哪里？”

时间一点一点消逝。她想，“也许佩姬会来拿一些煤做晚饭，”但是佩姬没有来：“真不知道我还要在这儿待多久？如果佩姬拿的煤足够烧一星期怎么办？那样我一定会饿死的！哦，天哪；我真希望我去上学了。”就在这时，传来佩姬的脚步声，随后箱子盖被打开了。

“上帝保佑，艾米莉小姐，你在这儿干吗？先生和太太一直在到处找你！”

“哦，快把我弄出去，佩姬。我太累了——真的太累了。” 佩姬把她抱了出来，她谢过了她后就跑进了屋子。

塔潘太太对此一无所知，否则她会用另外一种方式对待艾米莉。她至少应该进一步问清楚艾米莉藏起来的动机是什么。她应该问问艾米莉为什么这么讨厌去学校，然后帮助她认识到逃学在上帝眼中看来是罪恶的。如果塔潘太太上过类似的课程，她就能改变女儿对上帝的印象。但她现在只是惩罚她不让她吃饭，然后逼她去上学，而且很快就把整件事忘得一干二净。

但艾米莉没有忘。有一个原因让她根本忘不了这件事，不仅仅是她在煤箱中受到的惊吓。这个原因着实让她感到恐惧。

艾米莉躲在煤箱里的时候，她的良知为了一件事感到不安，原来上帝也藉着良知对我们说话。


         第八章 谎言

第八章 谎言

罪人，在你里面是不是有一个声音，

常常对你隐秘的灵魂轻语？

敦促你离开罪的道路，

把心顺服在上帝的掌管之中？

罪人，这是来自天堂的声音，

这是圣灵亲切的呼唤。

它吩咐你作出更好的选择，

快把耶稣求，让他成为你的全部。

艾米莉上的学校是卡莱顿姐妹开的。她们都是孤儿。她们的父亲是位牧师。这位慷慨的牧师收入微薄，几乎没留下什么遗产给三个女儿。但给了她们良好的教育和高尚的行为准则。父亲死后，姐妹三个只能靠自己谋生。大姐露西开了一家小学校，玛丽亚和莎拉做一些简单的针线活儿。过了一段时间，露西的学校规模扩大，她不得不雇一个姐妹来帮帮她。她选择了玛丽亚，因为她比莎拉大，也比莎拉有经验。就在暴风雨来临的前一天，露西和玛丽亚出去办事了，整个早上都不在学校，莎拉接替她们朗诵《圣经》。

“哦，天啊！” 玛格丽特·琼斯在课间休息时说，“我真觉得我们的课程太难了！看看这一行行的生词定义！我真的弄不明白；也没必要弄明白。艾米莉，你背完了吗？”

艾米莉和玛格丽特是这个班上仅有的学生。

“还没，但我想我会在莎拉小姐检查之前背完的。”

“如果我是你，” 苏珊·古尔德说，“我今天根本不会去背。莎拉小姐对此一无所知；如果露西小姐下午问起来，你可以告诉她你上午已经背过了，这样不是能蒙混过关了吗？”

“这个主意真是太好了。” 玛格丽特·琼斯说。

“但这是在说谎。” 艾米莉反驳道。

“说一个小谎不用太在意，” 苏珊说，“这只是一个无关紧要的小谎，不能称为谎言。况且露西小姐今天下午也不一定会来；就算她真的来，她问这些干吗？她当然会认为我们完成了整个上午的功课。如果我是你，我一定不背了。”

“我不想说谎。” 艾米莉说。

“好吧，你不需要说任何话，” 玛格丽特回答，“她问起来我来回答，你不需要说一句话。我希望你识趣点儿，不要去告密。”

“哦，不，” 苏珊说，“她和玛丽·刘易斯都虔诚得可怕。她们知道露西小姐喜欢虔诚的人，所以露西小姐说话的时候她们俩都绷着脸听，看起来庄重严肃。我敢打赌，玛格丽特、艾米莉一定会说出去的。”

“不，我不会的，” 艾米莉说。“玛格丽特愿意说什么随她去好了，但我不能说谎，如果我没背书就不会说我已经背了。”

“哦，不，当然不会，” 苏珊重复道，“即使被关在小黑屋里，被那个瘦骨嶙峋的老头儿拧你的鼻子也不说。”

说到这儿，我需要向读者解释一下小黑屋。这间小屋是教室改造的，露西小姐经常把难管教的学生关进去。尽管她自己私毫不知，在学生中间却流传着许多关于那个小屋子的可怕故事。苏珊·古尔德是始作俑者，随后她发现这些故事可以恐吓比她小的孩子们，她就继续在故事里加入各式她能想到的可怕情节。其中一个故事就是无论是谁，被关在小黑屋里，会有一个灰白胡子的老头儿从地底下钻出来拧她的鼻子、扇她的耳光，直到她失去知觉。“这就是为什么我被关在里面时大喊大叫的原因。”没有人像苏珊那样清楚到底会发生什么，因为没有人像她那样经常被关进去，也没有人比她在里面叫的声音更大，孩子们都相信了她；除了苏珊，卡莱顿小姐很少用到这间小黑屋。

苏珊本想利用艾米莉的害怕心理，却没想到艾米莉会给她这样的答复：

“我当然不想被关在小黑屋里，所以我要做我的功课，莎拉小姐或露西小姐问起来的时候我也可以回答她。”

“哦，你会有很多功课要做，” 玛格丽特说，“有算术、阅读和拼写，在十二点之前要做完。”

这时，课间休息结束了，艾米莉发现，正如玛格丽特所说，她的课程排得满满当当的一直到中午；然后是中午的游戏时间；功课被抛到九霄云外，结果就是，她没有做任何功课。

露西小姐来了之后的第一个问题就是背诵那些生词定义。

“我们早上给莎拉小姐背过了。” 玛格丽特飞快地回答道。

“你背得好吗，艾米莉？” 露西小姐问道，并用手轻轻摸了摸这个她最喜欢的小姑娘的头。

“是的，小姐。”艾米莉回答，问题就这样过去了。但两缕红霞浮现在艾米莉的双颊上，虽然在当时几乎没有人注意到，但一切都看在露西小姐的眼里；下午茶时间，露西小姐问她妹妹：“莎拉，早上玛格丽特和艾米莉背生词背得怎么样？”

“我根本不知道她们要背生词，我没有让她们背。她们一定准备了。”

露西小姐一句话也没说。她觉得非常难过，因为艾米莉竟然会和别人合伙骗她。她不敢奢望从玛格丽特身上看到好的表现，但她一直希望艾米莉能从她的教导中受益。但现在，这痛苦的一击把她所有的期望都化成了泡影。她跑到自己的卧室抽泣起来，祷告上帝不要让她所有的努力付诸东流。她切切地为艾米莉祷告，就像雅各说的，“你不给我祝福，我就不容你去。”“难道你不为了自己的荣耀从永火中拣选这个小孩子做你的子民吗？”这是她最有力的祷告。她决定处置犯错的孩子们，同时靠着上帝的恩典，试着让她们知道自己心中根深蒂固的罪，和得蒙拯救的必要性，这个拯救只能来自于耶稣基督的福音。但由于暴风雨，她没有立刻惩罚她们。她推迟了考试，直等到艾米莉回到学校。

与此同时，艾米莉的内心充满了不安。那天晚上上床休息的时候，她比以前更加害怕上帝。黑暗中似乎充满了他的影子。《圣经》中所有有关上帝降怒于邪恶的人的经句，她读过或听到过的都出现在她的脑海中。她睁着眼睛躺了很长时间，害怕一觉醒来时发现自己置身于永火之中。

“哦，如果为魔鬼和他的使者预备的可怕的永火真的临到我身上怎么办？”这就是她真实的想法。我们能够想像，当她从睡梦中醒来，听到外面隆隆的雷声，看到刺眼的闪电闪过天际时，她是多么惊惶失措啊。那一夜对她来说真是充满恐怖的一夜。艾米莉觉得自己在圣洁公义的上帝面前就像一只罪恶的爬虫一样。当她从恐怖之夜的惊吓中醒来后，并不觉得轻松多少。她自认为这只不过是在末日来临之前再多活几天而已。她的负罪感让她找各种理由待在家里不去上学，最后终于发生了把自己藏在煤箱里的那一幕。

在极其沮丧中，艾米莉不知道上帝做这些是为了让她明白，是罪恶的心让她犯了罪；也显明了上帝的公义和即将要来的审判。艾米莉以前就对这些有一些了解，但这次她彻彻底底地明白了。上帝藉着良心和良知说话，艾米莉真正发现上帝的声音是何等的可畏。读者们！如果你们感到过良心的谴责，那么上帝也在对你们说话。每次你觉得正在做错事时，上帝就在藉着良心告诉你。你是如何对待他的警告的呢？你是尽快忘掉，还是打开心灵承认自己的罪，然后藉着耶稣基督寻求饶恕？但也许你会说，你什么错事也没做过。如果是这样，我不得不说你有着一颗刚硬的心。难道你从来没有说过一些话有可能让别人误解成别的意思，而你自己清楚地知道听者会产生这样的误解？如果是这样，你就和艾米莉同样犯了罪。但我担心你说的谎比这个更严重。不管你说了什么，你知道，上帝也知道；如果你想起谎言而无动于衷，正如我之前说过的，你的心一定刚硬无比。你内心根本不在乎上帝的声音。你在自欺欺人，也在欺哄上帝。

从这一章里我们知道上帝藉着圣灵对我们说话。


         第九章 悔改

第九章 悔改

万古磐石为我开，容我藏身在主怀，

兵丁举枪伤主肋，立时流出水与血，

双重医治我罪过；罪刑，罪权皆得讦。

救我脱离神烈怒，

使我得洁净。

即使我的泪长流；

我的热切永不休；

都不能偿还我罪；

唯你能够拯救，

没有骄傲从我来；

单单仰望十架前。

艾米莉情愿没有简的陪伴，自己去上学，但她又怕自己昏头昏脑做出什么傻事来，所以还是让简同行。快到学校的时候，艾米莉终于哀求着对简说：“求你了，简，你能不能发发善心就站在这儿看着我进去。”

“好的，艾米莉小姐。”简答应道。听了这话， 艾米莉赶紧匆匆忙忙地往里走，生怕简又变卦。

到教室的时候已经稍微迟到一会儿了，露西小姐点点头示意她进来，艾米莉静静地坐回自己的位子，自言自语道：“真高兴，露西小姐已经忘记了！”但一个想法马上又闪现出来，“上帝没有忘记！” 这时，艾米莉几乎希望上帝不存在。她对上帝还是不能产生爱。她还是不能像撒母耳那样对上帝说“耶和华啊，请说，仆人敬听。”

由于怕真相被揭穿，艾米莉的心中对露西小姐一直有一丝恐惧，但当露西小姐进来坐到她身边，用她特有的声音温柔地对她说话时，她的担心和恐惧全被驱散了。“自从暴风雨来临的那天晚上你就开始生病了，艾米莉。玛丽·刘易斯告诉我你的情况。我一直想找时间去看看你。你们家搬回到原来的房子里了吗？”

“哦，是的。我们只在刘易斯家待了几天。”

“你们的东西受损了吗？”

“没有太多东西受损，绝大部分还能用。”

“好的，我真高兴你再次回到学校。自从你走后，我们都非常想念你。我想你一定想知道功课的进度吧。”

艾米莉把自己的“儿童字典”递给露西小姐，等着她翻到正在学的那页，她的小脸上又浮起一丝红晕。 给艾米莉布置完她的功课，露西小姐让全班一起朗读，这一切都让艾米莉更确信老师并没发现她撒了谎。

但一天的课快要结束时，露西小姐让玛格丽特和艾米莉留下。其他学生都离开后，她对玛格丽特说：“我记得在暴风雨来临的前一天我不在学校，玛格丽特，我很关心你的进步，就问我妹妹莎拉你功课的情况，听到她的回答，我非常吃惊和难过。”

“我像平常一样背得很好。” 玛格丽特愤愤地说。

“都背下来了吗，玛格丽特？”

“是的，小姐——就像往常一样全都背完了。”

“你真的背了吗，玛格丽特？”

“是的，我背了。我想莎拉小姐一定是忘了；你可以问苏珊·古尔德我背没背。”

“苏珊不在这儿，” 卡莱顿小姐说，“当然，我还是要问你们本人。艾米莉，你背得怎么样？你那天背了课文中的生词定义给莎拉听了吗？”

“不，我没有，露西小姐，我说了个罪恶的谎言。我不想再说谎了。”艾米莉呜咽着说。

“是什么让你说谎的，艾米莉？”

“我不知道，露西小姐。我每天都变得越来越罪恶，每一天都是这样。我不爱上帝。我跟本不愿意想起他，我还说了个罪恶的谎话，就像亚拿尼亚和撒非喇那样！哦，天哪，哦，天哪，我该怎么办？”她号啕大哭起来。

“你违背了上帝神圣的律法，艾米莉，”露西小姐说：“你没法把自己从咒诅中拯救出来。你知道罪人的灵魂是要死的。你说了谎，犯了罪。你想欺骗我，但这只是罪很小的一部分。你违背了上帝的诫命——不可作假见证陷害人。这条诫命的本质就是要我们要说真话；你无视这条诫命犯了罪。”

“哦，露西小姐，这还不是全部，” 艾米莉说，“我不爱上帝。我第一天来上学的时候就知道这点；上帝会把我扔到火湖里去的。我想他一定会的。我真该去那儿。”她平静地说。

“你说让上帝把你扔到那儿去是对的，是吗？”露西小姐问道。

“哦，是的，是这样的。我这么坏。但我不想去那个可怕的地方。”说到这儿，她就不寒而栗。

“我明天再和你单独谈，玛格丽特，”露西小姐说，“你现在可以走了，孩子；别忘了上帝知道你内心的每一个心思意念。他知道你是真心的悔改了，还是愤怒悖逆的；有一天他会在宇宙万物面前显明你真实的想法。”

玛格丽特走后，露西小姐又转向艾米莉：“我让玛格丽特回家，这样我可以更自由地和你说话，艾米莉，告诉我你能记得的一切事情。”

艾米莉讲述了读者们都已经知道的故事，最后她接着说： “我觉得自己应该比玛格丽特加倍地受责备。我真是世界上最坏的人。”

“你是从什么时候开始觉得自己坏的，艾米莉？”

“在我试着去爱上帝的时候。哦，露西小姐，我不快乐很长一段时间了！哦，天哪，我该怎么办？”

“艾米莉，” 露西小姐说，“你的确非常罪恶。上帝也确实会因着你的罪永远惩罚你。你不配待在永生的天堂中和公义的上帝在一起。现在，让我重复你的问题，你能做什么？你不能使自己的心变得圣洁，而上帝是不喜悦看到一个不圣洁的生命的。你要怎么做呢，艾米莉？”

“哦，我不知道，真的不知道。” 艾米莉回答，痛苦地绞着双手。

“可怜的孩子，”老师同情地望着她，“我希望你认真地听我说，我会试着向你解释一些你不能完全理解的事情。你知道像你现在这样，上帝为什么不能把你带到天堂去吗？”

“因为我犯罪得罪了他，他说过会毁灭那些得罪他的人。上帝是不会说谎的，露西小姐。”

“为什么你觉得上帝会惩罚那些犯罪干犯他的人呢？” 露西小姐问道。

“因为如果他是如此圣洁，那些不圣洁的人是他的眼目所恨恶的。”

“对了。就像我们通常不会和行径卑鄙的人打交道一样；我经常想上帝对罪人的感觉就像我们和脏兮兮的人打交道一样。只有一点不一样：上帝洞察所有的亏欠和罪——也就是说，所有的污秽；但我们往往对所认识的人知之甚少。你明白我说的吗，艾米莉？”

“是的，”小姑娘回答道。

“那么，上帝有可能去拯救罪人吗？”

“除非人改掉恶习，成为好人。” 艾米莉说，她理解了露西小姐的问话。

“我们可能觉得这样可行。堕落的人可能会改变自己的恶习，但罪人能够改变他对上帝的感情吗？你试着去爱过上帝，但还是无法发自内心地去爱他。”

艾米莉默不做声。

“你可以换一种思维方式，亲爱的孩子，我希望你能记住。即使从此刻起，你能够脱离罪，产生对上帝的爱，你过去犯的罪还是不能抹去。即使你能从现在开始遵行上帝的诫命，这能弥补你过去的悖逆吗？”

“不行！” 艾米莉万分绝望。她知道上帝不能拯救她，即使她从那一刻起就开始过圣洁的生活。

露西小姐停顿了一会儿，让艾米莉可以好好回味她的话，然后接着说：“艾米莉，你读到过耶稣基督的故事，你能告诉我他来到世间的目的吗？”

“来拯救罪人。”她的话语中充满了希望，“罪人能够得救。”一直在眼眶中打转的泪水又一次奔涌而出。

“你知道耶稣可以救罪人吗，艾米莉？” 露西小姐问。

“不，我真的不知道；你觉得他愿意，又能够拯救我吗？”一时间，艾米莉因为满怀希望脸涨得通红。但她很快就想到了上帝的圣洁和公义，立刻变得充满怀疑和恐惧。

“是的，亲爱的，耶稣能救你。他从天上下来就是为了这个目的。他为罪人受苦，最后被钉死在十字架上，上帝仍然是公义的，他会公义地审判凡相信耶稣的人。”

艾米莉听得一头雾水。

“我再说得简单一点儿。你对我干了件错事，你试图想欺骗我，我觉得惩罚你是理所当然的。现在设想玛丽·刘易斯主动要求替你受罚，假如我欣然答应了她，你不就可以逃离惩罚了吗？主耶稣基督，用我们还不能完全理解的方式，降到人间替罪人负罪受死。因着他的大爱，只要我们认罪悔改，真正为我们的罪痛心疾首，寻求他的拯救，上帝就看我们如同从未犯过罪一样。你愿不愿意接纳他，让他除去你的负担？你还记得这首赞美诗吗？

何等恩慈良友，

担我重担为我受死，

让我如何不爱他；

面对荆棘冠冕，

鞭笞，十架和坟墓，

并不退缩。

若有重担压肩头，

爱主超过所有；

他的宝血为你流，

平安永居心头。

还有，

纵使流泪，痛伤心怀，

难偿爱心之债，

我唯向主奉献身心，稍报深恩如海。

“你不想让赞美诗中唱的成为自己的心声吗？你不能对救主说，“我唯向主奉献身心稍报深恩为快吗？”

露西小姐停了会儿，等着艾米莉回答。

“是的，露西小姐，” 艾米莉的脸上浮现出平安和喜乐的微笑，“我能，我相信他为我死。”

“愿上帝真的能使你相信。让我们一起向他祷告。”说完，她和艾米莉一起跪下祷告，祷告内容大致如下：

“哦，全能的上帝，你将你的独生爱子赐给我们，为我们流血受死，使我们能够回转归回到你身边。求你悦纳我们的祷告！我们本是罪人，是迷失无助的，但你赦免了我们的罪，使我们此刻成为你的儿女。请接受这只羊羔到你的圈中，用圣洁、喜乐充满她的心；我们这样的祈求祷告是靠着你的独生爱子耶稣基督的名，阿门。”

从这一章我们知道上帝藉着他的儿子耶稣基督对我们说话。


         第十章 仆人敬听

第十章 仆人敬听

一个崭新的世界向艾米莉敞开。上帝藉着万物向她说话，不是像从前那样充满恐惧，而是用充满爱的语调。高远澄澈的天空似乎向她显明上帝的圣洁；大地和遍布其上的生物诉说着上帝无尽的慈爱。如今上帝对于艾米莉来说，正如他的本相，是满有温柔慈爱的天父。艾米莉走到哪里唱到哪里：

你是我的天父吗？

我愿当你顺服的孩子；

在言语、行为和思想上，

尽我全人爱你、服侍你。

但艾米莉更多的是从《圣经》中聆听上帝的声音。她满心欢喜地读经，因为她知道这是上帝的书——是他旨意的显明。她现在和小撒母耳怀着同样的心情，因为她已经学会从心底发出和撒母耳同样的呼唤，“耶和华啊，请说，仆人敬听！”她能理解的关于救主之死的每句经文对她来说都异常宝贵。“哦，如果耶稣不那么好心肠的话，我们该多么可悲啊，”她一边说一边想，正是自己的罪使耶稣不得不承受了十字架的苦难。

艾米莉的父母注意到她言谈举止的变化。她现在满有温顺受教的心，对指责充满感激，她有温柔的良心，做了错事常常悲伤痛悔，这些都是她不曾有过的。她妈妈实际上很早就察觉到了女儿的一反常态。在上一章提到的故事发生的当天晚上，艾米莉对妈妈说：

“妈妈，我可以跪在自己床边，而不是跪在你身边祷告吗？”

“如果你愿意的话。”妈妈说。于是艾米莉跪下来说出了心中最强烈的感受。对上帝天父的爱，对救主的感激，似乎充满了她的心。她为爸爸、妈妈、亨利和阿达祷告，还有简、 露西小姐和学校的一些其他人，在结束祷告时，她说：

“我唯向主奉献身心，

稍报深恩如海。”

塔潘太太被深深地打动了，等艾米莉站起来以后，说：

“你从哪儿学会这样祷告的，艾米莉？”

“上帝教我的，妈妈。如果你愿意的话，他也会教你的。哦，他是如此良善和慈爱——伟大的上帝赐下他的独生爱子为我们死！爱上帝和主耶稣基督是多么甜蜜的事情啊。不是吗，妈妈？”

“我不知道，女儿， 我无法爱伟大的上帝和救主耶稣基督。”妈妈说着用手捂住脸，想要掩饰自己的眼泪。

“你真的不爱上帝吗，妈妈？那一定是因为你还不知道他有多好。当我们都走向受咒诅的地狱时，妈妈，他拯救了我们；他赐下自己的独生爱子替我们死，他仅仅要求我们悔改我们的罪，他就会再次爱我们。你不像我这样罪恶满盈，妈妈。我撒了个不可饶恕的谎，上帝本应该为此惩罚我，他没有。妈妈，你从没有说过谎，但不爱上帝也是罪。你会爱他的，他是如此良善，是不是，妈妈？”

塔潘太太无声地啜泣着，艾米莉搂着她的脖子，又重复了一遍她的问题：

“妈妈，你不愿意爱上帝吗？你知道了上帝是多么良善和慈爱，还是不愿意把自己完全交托给主耶稣吗？”

“亲爱的，”塔潘太太说，“妈妈不能对你承诺任何事情；我已经很多年没有爱过上帝了，也许我会就此生活下去。”

“哦，妈妈，亲爱的妈妈，你要让上帝帮助你。” 艾米莉说，她觉得非常沮丧。

“好的，”妈妈答道，但这仅仅是为了安慰艾米莉，“ 妈妈会试着按你说的做的；现在，亲爱的，你最好去休息。”

塔潘太太对他先生只字不提发生的一切；但这件事好像矛刺在胸里一样一直在她心中隐隐作痛。艾米莉的问题不时蹦出来，“你不愿意爱上帝吗，妈妈？”但塔潘太太依然生活在没有上帝的世界中。

就这样，几个月过去了。艾米莉在对上帝的知识和爱心上每天都有长进。上帝也确实成为她每日生活中的一部分。我不是说她不再做错事，但她在万事上都寻求上帝的帮助，去做正确的事，但凡误入歧途做了错事，她马上寻求上帝和他人的原谅，否则就会良心不安。绝大部分时间她都欢喜快乐。但有一件事一直困扰着她，她会担心妈妈还是没有爱上帝。在那次谈话之后，塔潘太太尽量避而不谈关于上帝的话题。尽管艾米莉渴望知道妈妈是否接受了上帝的爱，但她却没有机会和她谈这个话题。艾米莉每天都在更新变化，塔潘太太都看在眼里。艾米莉心中有一股强烈的冲动，想要说出自己内心深处的想法。有两三次，她试着对妈妈谈起上帝，但她还是无法发现塔潘太太对上帝的真实感受。

这年盛夏的一天，她突发奇想：“爸爸的生日马上要到了，我想要送他一件礼物。送什么好呢？我不知道自己攒的钱够不够买一本袖珍《圣经》送给他。我去找妈妈问问。”

塔潘太太肯定了艾米莉的想法，给她买了一本精致的袖珍本《圣经》，扉页上用金色的字写着：查尔斯·塔潘，爱他的女儿艾米莉送。

生日的那天清晨，塔潘先生像往常一样到院子里修剪爬在凉棚上的葡萄枝，顺便呼吸呼吸户外新鲜温和的空气。艾米莉发现他在院子里，就带着自己的小礼物蹑手蹑脚地走近他。“爸爸，早上好！”她兴高采烈地向他打招呼。

“早上好，女儿。”爸爸回答道，“是什么让你这么早就到院子里来了？”

“来祝你生日快乐呀，爸爸。”

“哦，今天是我的生日啊，我差点儿就忘了。”

“但我没忘，爸爸，妈妈和我认为你可能会喜欢这个生日礼物。”说着，她把装帧精美的《圣经》递到他手中。

“谢谢你，女儿，太谢谢你了。但你为什么选这个礼物而不是其他东西呢？”

“因为《圣经》是上帝神圣的话语。上帝藉着《圣经》说话，告诉我们罪人可以被拯救。”

“怎么才能被拯救呢？”父亲问道，想看看艾米莉会给出什么样的解释。

“你不知道吗，爸爸？哦，我想你也不爱上帝。”

“为什么用‘也’呢，还有谁？”塔潘先生问道。

“妈妈也是，或者说，她以前不爱。我不知道现在她到底爱不爱。但是，亲爱的爸爸，你为什么不试着去爱上帝呢，祈求他因着耶稣拯救你。哦，我真希望你能爱他。”

“是的，”爸爸回答，“有上帝的帮助，我一定会的。”就这样，他立下了心志，我们希望他能够付诸行动。事实上，四五年后，他在弥留之际想起了这一幕，宣称他所有的盼望都是在上帝藉着耶稣基督赐下的怜悯中得到的。

至于塔潘太太，一段时间后，艾米莉壮胆问她是否还是不爱伟大的上帝时，发现她妈妈对上帝的爱还是行同陌路人。

直到这本薄薄的书中记述的故事发生后很多年，塔潘太太才降服在上帝的宝座前。而她的丈夫，我们相信，已经进入了天国的安息中。艾米莉加入了教会。当塔潘太太听到艾米莉讲述她童年的经历时，正如我们在本书中已经记叙过的那样，她意识到了自己差一点儿就进了地狱。她起初不愿顺服上帝的拯救，所以，她苦闷了很长一段时间。但当她放下自己的意愿，单单信靠上帝的时候，她变得非常喜乐。见到她的人都说，每个人都能看出她极大的转变。

塔潘太太和艾米莉现在依然健在。艾米莉不再是卡莱顿学校的小姑娘，她现在有两三个孩子，据我所知，他们将会读到这本书。虽然艾米莉已经长大成人，但她永远不能忘记对上帝的第一印象和她最初渴望爱上帝的经历；她在和孩子们分享这一经历时，我敢肯定，她会说她现在非常高兴在孩童时就听到了上帝的声音。

你们想听到上帝的声音吗？你可以像撒母耳和艾米莉那样说：“耶和华啊，请说，仆人敬听。”


         坏脾气的格蕾丝

坏脾气的格蕾丝

一聋哑女士 著 史悦 译

我灵长久地渴望安息，

万有的主啊！若你属我，

便赐我你那柔和谦卑的心吧，

惟愿，惟愿你的形象深印我灵。

——威廉·库珀


         格蕾丝改不掉的坏脾气

格蕾丝改不掉的坏脾气

“啊呀！艾琳你太过分了！竟敢用我的写字板！我好不容易才把方格字谜填出来，还没拿给李小姐看呢，你害得我现在得重做一遍了！”格蕾丝气坏了，一把抢过写字板，三下两下就把艾琳刚画好的画擦了个精光。

“噢，别！别！求你了，格蕾丝，别擦呀！这不是你的写字板！”小姑娘急了，但为时已晚，画都擦掉了，一点儿也没剩下。艾琳气得哭着跑掉了，格蕾丝想拉却没拉住。

“你的脾气总是这么暴，格蕾丝，哪能那样抢呀？也不看个清楚，就大发雷霆。那是我的写字板，我借给艾琳的。你的在那边呢，你自己丢在那儿的。”玛丽说着，走过去拿开桌上的手绢，格蕾丝的写字板正在手绢下面躺着呢。

“啊呀，对不起！我赶紧找艾琳去，再画一幅赔给她，那总行了吧！”格蕾丝脾气虽然暴躁、跋扈了一点儿，但心地却并不坏。

“艾琳也许没事儿，格蕾丝，但你要是这么对待我，即使我强忍着口里不说什么，心里还是会觉得很受伤害。”

“那我还能怎么样呢，玛丽？我已经说对不起了，而且也想尽力弥补自己的过失造成的损害。还要我怎么样啊？”

“到了明天，没准今天还没过完，你就又惹出新的事端来了。我跟你讲，你真该好好改改自己的脾气了。”

“改改自己的脾气！说得倒容易！如果换你遇上这些事，你就不会这么说我了。”

“就是遇上你说的那些事，我也不会怎么生气，”玛丽反驳道，“何况我们不总是遇到差不多的事，真不知你要怎样才会高兴！”

“我也知道应该感恩的事挺多，”格蕾丝有点儿羞愧，“可不知怎么搞的，事情一到我这儿就不顺。能有你那样的好脾气多好呀，玛丽，我也希望自己可爱一点儿，乖巧一点儿啊。”格蕾丝说着，不由得长长地叹口气。

玛丽没做声。许多事情能把格蕾丝气得半死，非要理论个清楚不可，她却觉得还可以，没那么糟，还真亏了这个“好脾气”呢。格蕾丝等了一会儿，见玛丽没理她，就跑去找艾琳了，打算画一幅画补给她。可是艾琳也耍起她的小脾气来了，闷闷不乐地嘟着个嘴，怎么哄都没用。格蕾丝累死了，不得不放弃，深深长叹一声：“唉，我真希望自己能可爱一点儿啊！”

玛丽、格蕾丝和艾琳姐妹三个家里很有钱，父亲是位富有的商人。她们是父母的掌上明珠，全家里里外外都爱着她们，宠着她们，就像玛丽说的，根本没有什么事情值得发脾气或抱怨的。玛丽十五岁了，格蕾丝十三岁，妹妹艾琳要比她俩小好几岁。但格蕾丝聪明，反应也快，活力四射，再加上她个子高，亭亭玉立，出落得少女模样，每个人第一眼都会以为她是老大呢。格蕾丝不是那种心思特重的孩子，相当大方，也是个热心肠，若不是她那要命的脾气，本来是挺招人喜欢的。加上玛丽一味地让着她，格蕾丝就越发唯我独尊起来。她从没遇到过比自己更强硬，也从来不知道“服从”。她们的父母对孩子也向来宠爱有加，遇事不过柔声责备两句也就算了，若是格蕾丝快快地认了错，保证再不犯了，即使知道她的保证持续不了几天，父母也就将责备也免了。全家上上下下，从佣人到妹妹，还有李小姐——她们的家庭教师，每天都得格外小心，看格蕾丝小姐的脸色过日子。

对于她个性中的弱点，格蕾丝自己不是不知道。她那么聪明敏感，怎么会分辨不出好坏，不为自己的错失痛苦，尝试改进呢？是呀，你看，一次又一次，她下了决心，“我要可爱一点儿！”“我要做个乖乖女！”但却跟从前没有什么两样。哦，可怜的格蕾丝！她靠着自己的力量一次不成再试一次，她多么盼望从家人和朋友的口中听到赞扬的话啊！可是，没有，这成了她心里一个很深的伤口。

看起来雷蒙德夫妇并不是没有信仰的人。他们也做礼拜，不下雨的话，每星期都会去教堂，雷蒙德先生更是要求孩子们每次必到，自己也身体力行地教导她们尊重宗教的传统。可他从没和女儿们讲过怎样在生活中去体会上帝，更加亲近上帝，因为他自己对信仰都不怎么珍惜，也没有从中得到过多过大的喜乐，这就难怪了。如果不是出于对上帝的深爱，甘心献上自己，而只为了遵守规条和履行义务，那么毫无疑问，所做的一切都乏味透了，如同嚼蜡一般。格蕾丝固然学了不少表面的形式，但她从来不曾进入信仰的深处，也没有内心的渴慕，更不要说活出这个信仰来了。虽然她也承认自己的脾气有待改进，但却从没想过信仰正是改变她的唯一途径。对她来讲，信仰似乎是与每日的生活没什么关系的一件事。

她们一家所去的教会有位敬虔又尽责的牧师，格蕾丝很小的时候就听说过人心与上帝的圣洁隔绝了，每个人的心灵都必须经历一个彻底的改变。虽然牧师讲得清清楚楚、明明白白，但她却从来没在自己身上试着应用过。世人以为美的品性，格蕾丝也的确有那么一些，然而她做梦也没想到，若不是为着荣耀上帝的缘故，即使那些看来不错的品行也偏离了上帝原初的目的，被误用了。道理尽管听了不少，心里也非常认同，可一有人说什么别光听不做，或提醒她需要彻底改变之类的话，格蕾丝心里那出于本性的骄傲立刻蹿起来，愤愤地不得平安。“我知道自己有时候脾气不好，惹你们烦，但我总不至于那么坏吧？至少我也有些优点吧？”

跟绝大多数人一样，格蕾丝并不怎么认识自己。

玛丽的个性就没那么强。她是个相当柔和的孩子，天生一副好脾气，乖乖巧巧的，“服从”对她来讲倒不是什么难事。她不是懒，只是不愿意较劲儿，也许是因为身体不太好的缘故吧，能息事宁人就息事宁人，她可不想自找麻烦。比起格蕾丝来，玛丽无论是才华还是精力都要差一些，她也从没想过自己能对这个任性的妹妹有什么影响。玛丽天生柔和，却有点儿太安静了，即使她是个好榜样，也很少有人注意，因为她做到这一步根本也没费什么力气。然而，她也不是无懈可击，其中最糟糕的，就是她对自己挺满意，总觉得自己还不错，实际上，这个可以叫儿“自以为是”。在她眼里，格蕾丝总是说错话、做错事，不是得罪了这个就是冒犯了那个。而自己呢，安安静静的、乖乖的，家里每个人都喜欢自己，是大家的宝贝。格蕾丝还知道自己有些缺点，而玛丽竟然觉得自己几乎没有什么错。

小艾琳呢，可是爸爸的心肝儿，妈妈的宝贝儿，早给宠坏了，家里别的人一见她就头疼。她有着格蕾丝那样敏捷的心思，也有些玛丽的乖巧，若是好好地教导，也许能成为一个乐观而又有用的人。若照现在这样，由着她的性子一味放纵下去，日后的艾琳可就不好说了。耳朵里听了太多的奉承话，弄得她没法不虚荣，有时脾气又大得不得了，没来由地就怒了，全家人都跟着倒霉，连妈妈也不能幸免。

这不，格蕾丝哄了老半天，艾琳却还赌着气，说什么也不肯和好。格蕾丝又累又气，不管她了，一跺脚跑了回来，没想到更气人的事还在后边呢！李小姐刚刚看过格蕾丝填的格字谜，结果错得一塌糊涂，一个多小时的努力，这下全白费了！

“天哪，我受够了！还有比这更气人的么？”格蕾丝接过写字板来一看，上面画满了叉叉，“我从没费过这么大的力气做格字迷，想不到结果却费力不讨好！”她狠狠地一扔，写字板“咣当”一声摔在了桌子上。

李小姐不由得面露愠色。虽然格蕾丝耍脸色给她看是家常便饭，然而即使作为基督徒，她也需要百般的忍耐才能冷静地面对如此的羞辱。若不是这家给的薪水相当可观，足能供给自己和母亲的需要，她可真没有必要在这儿看小姐们的脸色了。她心里清楚，离开这儿再找一户舒服点儿的人家应该不是什么难事，毕竟自己经验相当丰富，可问题是很少有人能付得起这么高的薪水了。尽管艰难，背后也掉了不少眼泪，人前的她却尽可能不表现出来，跟家里人更是一个字也没提过。这回，她没说话，因为只要一张口，格蕾丝恐怕有更气人的话等着呢。长时间的沉默，然后泪水漫上来，以往她这个样子连格蕾丝看了也会心软。可这一次，格蕾丝简直气晕了，一点儿也没注意李小姐脸上难过的表情。

格蕾丝正在气头上，说什么都没用，只有等她气消了再说。李小姐深知她的脾气，格蕾丝自负得很，她怎么会轻易认输呢？再说坐在那儿发呆当真也无聊得很。这不，没过一刻钟，她又拿起了写字板，一边想一边写，很快就弄好了，赶紧拿给李小姐看，她敢保证这回绝对没问题。这次果然全对，格蕾丝乐了，高兴起来，扮个鬼脸，飞快地道了个歉，说自己刚才的话纯粹是有口无心，都怪艾琳把她惹火了。

“可刚才是你先招惹她的呀，”李小姐说，“再说，就像你讲的那样，你拿对她的怒气来惩罚我，这样公平吗？”

尽管是责备，声音却还是这么轻柔，格蕾丝不禁垂下头，羞红了脸，再次恳求李小姐原谅自己的无礼。你看，“回答柔和，使怒消退”，真是这样。

奇怪的是，这一次，格蕾丝的痛苦可不像以前那么快就没影子了。同样面对恼人的事情，李小姐的反应和自己多不一样啊！她心里受到触动，不由得思来想去。多年饱受坏脾气之苦的她，越发地羡慕起谦和忍耐的品性来了。“这才是做人的尊严呢，”格蕾丝暗自思忖，“每次我都快气死了，她却那么能忍耐，李小姐真是个值得尊敬的人哪。”于是，也不知这是第几百回了，她暗下决心，学李小姐的样，改改自己的坏脾气。“这回一定要做个乖乖女！”她心里念叨着。


         格蕾丝为什么快乐不起来

格蕾丝为什么快乐不起来

接下来的一星期竟然真的诸事平顺，好得出奇。格蕾丝不禁心中暗喜，这回总应该差不多了吧？其实，这些天根本没发生什么值得生气的事，好脾气还没经过考验，她就心里长吁了口气，渐渐放松了警惕。这一放松不要紧，坏脾气一点点又回来了。假如她有所警觉，加倍努力地控制一下自己，情况也许还有可能改观。然而当时的格蕾丝苦恼万分，却一点儿办法也没有。这种对自己的深深不满伴随着对他人的极端挑剔，连温柔和缓的玛丽都怕她了，躲着她，不愿与她在一处。亲姐姐都躲自己躲得老远，格蕾丝更加绝望，难过到了极点。她心里清楚问题在哪儿，却找不到解决问题的答案。日子一天天过去，格蕾丝越发喜怒无常，沮丧极了，再也不愿尝试新的改进措施了。

这一切李小姐都看在眼里，纵有千般同情，她又能说什么呢？因为格蕾丝从没跟她谈过这些事，她又怎么好主动提供帮助呢？李小姐真是个细心的人，她一边为格蕾丝切切地祷告，一边留心找好机会，可以和她自自然然地谈谈，不愿让她觉得很突兀。

李小姐是个相当虔诚的基督徒，和对上帝没有什么热情的这家人同住，对她来讲当真是件不容易的事。这家人每逢星期日倒也都去教堂，时不时家里也读上一段《圣经》，但无非是做做样子，有口无心罢了。这样的一家人，对他们来说，上帝似乎是个非常模糊的概念，将来的永生好像更是遥不可及。雷蒙德先生在当地还颇受人尊敬，有看不惯的事他总要揪出来批驳一番。他生气倒不是因为人家得罪了上帝，只不过是他自己瞧不起那些人罢了。以世界的标准来看，他们一家有头有脸的，过得还不错，他也对自己相当满意。他倒也不是没想过将来要面对上帝的审判，可每当这念头闪现，他就立刻转念，“我们都是挺好的人，也没伤害谁，大家都差不多，还要我们怎么样呢？”

这一切李小姐心里再清楚不过，当初雷蒙德先生雇她的时候，她就听出话里的意思了。尽管委婉，但却说得够清楚了。他不希望自己的孩子受到过多的宗教熏陶，“过于虔诚”对她们没什么好处。当然啦，信仰的话题也不是一点儿不能沾，但她还是能感到他强烈的回避倾向。然而李小姐并没有因此就避而不谈，相反，只要机会许可，她也会巧妙地引到这方面来。问题是，玛丽和格蕾丝似乎都对此兴趣不大，连小艾琳也不是很爱听。李小姐为人比较谨慎，一般不会往深里继续说。但她没有灰心，仍然为这一家人切切祷告，自己也是清心谨守地活在上帝与人的面前。一年快过去了，还是没有什么显著的进展。她倒能平静地面对这一切，尽当尽的责，把凡事交在上帝的手中，深信自己的努力不会白费，到了时候必要收成。

“玛丽，来呀！玩老鹰抓小鸡好不好？”一天下午，格蕾丝提议，“我知道你做完作业了，我也刚刚做完。”

“我其实挺愿意玩的，格蕾丝，”姐姐答道，“可你一输了就气得要死，假如我让着你，你又说我把你当孩子逗。我没一点儿兴趣玩这游戏，怎么都不成。我还是别玩了。”

“不玩就不玩！”格蕾丝立刻顶回去，“下次你要玩，别怪我不理你！”

“只要你别气我，我当然不怪你，”玛丽说，“如果你想吵架，对不起，请找别人。我去妈妈那儿，没空陪你。”玛丽拿起几本书和做活计的小篮子扭身走了，只剩下格蕾丝一个人在房里。

一想到玛丽不理自己，格蕾丝心里就好气。她窝在沙发里，郁郁不乐地琢磨来琢磨去。“为什么会这样呢？我真是搞不明白，为什么我这么不快乐？肯定是因为这个急脾气。但我也没办法啊，她们该更容忍我一些才是。我这么努力地想改，她们想必也看见了，一时半会儿改不了，就不能忍耐一下吗？不公平，太不厚道了，她们要是爱我，能这么对我吗？”这种想法，实际上就是迁怒于人，自己不开心都是别人的错，却不知检讨自己内心所存的恶念。顺着这个思路下去，格蕾丝就觉得别人都对她过于苛刻了。这样不公平！她气得要命，心里又难过，眼泪止也止不住，落了下来。

格蕾丝趴在沙发扶手上，用手帕捂住了脸，痛痛地哭了，却没料到有双温柔的手抚上她的肩头。“怎么了，亲爱的格蕾丝？”她抬起头来一看，原来是李小姐，温柔的双眼关切地望着她。骄傲与怨怼在这样真实的怜悯面前也会冰消雪融吧？

“亲爱的，为什么不高兴呢？”李小姐又问道，“我能帮你吗？跟我说说，看看你能不能好过些。”她把椅子拉近，轻柔地握住格蕾丝犹豫的小手。

“其实没什么！只是没精神，情绪有点儿低落而已。”格蕾丝说着，脸有些发红，真正的原因她不愿意讲出口。

“为什么没精神呢，宝贝？知道原因吗？一定有原因的。人总不会为了流泪而流泪，除非他不太正常，或是打定了主意非要生气不可。你总不会是这样吧？”

格蕾丝没做声，只是不住地绞弄自己的手绢。李小姐看她其实听得仔细，就换了轻松的口吻。

“来吧，我们找找看，到底是什么让你不开心，一旦找着了，剩下的就好办了。”然后她顿了顿，脸色稍微严肃了些，“知道吗，亲爱的格蕾丝，你的痛苦或许有成千上万个理由，然而追根溯源其实都是一回事——都是因为罪。”

“真的吗？”格蕾丝一听这话，有些不解，“难道说朋友遭了不幸或亲人去世，为他们悲伤也是罪吗？”

“哦，不，我不是那个意思。正相反，看到我们所爱的人受苦离世，不为他们难过倒有罪了。可是，亲爱的，又是什么使得死亡和愁苦进入了世界呢？”

这一处经文格蕾丝是读过的，她记起来，答道：“‘死是从罪来的’。可是，”她想了一想，“这又跟我情绪低落和不开心有什么关系？”

“别急，你可能还没搞清这个问题的关键，”李小姐柔声说，“你知道吗？世上其实只有两件事会使我们难过：要么是外面的人或物离开了我们，比如财产的损失、朋友的去世，或者有别的原因从此天各一方；要么是我们内心里有什么心结难以解开。也许你会说外面身体的疾病也往往会导致内在心灵的沮丧，但是，”她笑了，看着格蕾丝红扑扑的脸蛋和亮晶晶的眼睛，“我们今天不谈这个，因为这并不适用于你的情况。格蕾丝，好好省察一下你的内心，是什么原因使你痛苦呢？难道是缺少外面的好处和福气吗？看看你的生活，物质上那么丰富，哪件事可称得上‘艰难’，需要长久地忍耐呢？你经历过大的不幸吗？或是那种钱根本解决不了的事？我想你还没有经历过亲人的离世，对吗？”

“你让我觉得有点儿羞愧了，我这么不知足，”格蕾丝坦白地讲，“可没有办法啊！我不是不知道要感恩，要喜乐，学会知足，然而我还是没法快乐起来。”

“那么好，亲爱的，你看，你的忧愁并非来自外面，咱们就要从心灵里面找找看了。你愿意这么做吗？我可以帮助你。”

格蕾丝有些犹豫。她虽然对这个话题挺感兴趣，却不由自主地退缩了，不愿再深究下去，自己也无法解释为什么。不是她没听懂李小姐的话，而只是难以相信她所说的可以适用于自己的情况。跟许多年纪大些，更有“智慧”的人一样，她承认人的确是罪人，但这只是广义上的一种说法，并不认为自己本身就是一个罪人。即便偶尔心里有一丝微光闪现，照明自己的本相，但就会有一千个理由立刻浮出水面，为自己辩护。“我有缺点不错，但也有优点呀！至少比那些装模作样的人强点儿吧？谁没个缺点、小脾气什么的？我也一样啊！所谓敬虔人，不过装装样子罢了，还说什么每个人都是罪人。我一点儿也不比他们差，没错，准是这样的。”格蕾丝一直抱着这种想法，真理的光便难以照亮她的心。她也不是没想过末日审判的可畏，只是一想就极力地抵挡，急着忙着把这事从脑海中忘个干净。“《圣经》里不是说上帝大有怜悯吗？我已经尽力了，还要怎样呢？再说，耶稣来是为罪人死，他怎会忍心惩罚我呢？”

“你还没回答我呢，格蕾丝，”李小姐说，打破了几分钟的沉默，“你真的不想花点儿力气找出问题的根源，解决它吗？还是你不愿我帮你？如果是这样，我还是走吧，我并不想把任何东西强加于你。”

“哦，不！李小姐，不，不是的，”格蕾丝忙说，平生第一次，她这样地认真，“如果你能帮我，那真是太好了。我真的想克服心里的骄傲，审视自己的动机呢。”

“真的，亲爱的？”李小姐太高兴了，“我当然会帮你。在开始之前，请先把自己的骄傲与偏见暂且放在一边，无论我说什么，你拒绝相信之前先仔细地听，好好想想。咱们别着急，多的是这样的机会，就你跟我，可以坐下来好好聊聊，好吗？现在容我问一句，你刚才说，心里的确总有些东西使自己不快乐，是这样吗？”

“对，”格蕾丝说，“经常的事。刚才我不高兴是觉得根本一个爱我的人都没有。”

“现在知道那只是你觉得而已了。”李小姐笑了笑，“先别忙着痛苦，也别继续琢磨这个莫须有的‘觉得’本身，先来看看到底是什么事让你觉得没有人爱你呢？”

“我有点儿怕，”格蕾丝也笑了，“我觉得自己不配得到任何人的爱，至少刚才是这样想的。”

“这种情绪是不是也会时好时坏呢？”

“当然，难道你没看出来么？”格蕾丝没想到她有此一问，脸红了，又说，“你应该比别人看得更清楚才是啊，我有时候特别的恼火，有时候就好一些。”

“你说的是从一个实际的角度看这个问题，”李小姐笑吟吟地望着她，“可你的回答不是我想要的。我的意思是，你是不是认为你的心、你的脾气秉性，有时候比其他时候要好一些，更圣洁一些呢？”

“怎么这么问？当然，肯定是这样啊。不然为什么，我有时候举止言行就稍微好点儿呢？”

“那是因为你没碰上什么事招惹你的脾气！比如说吧，今早艾琳打翻了墨水瓶，把你的作文本都染蓝了。如果这事发生在一小时以前，你正安安静静读着书，你就能少生点儿气吗？”

“我想不会，”格蕾丝迟疑一下，不由得多想想，“好像我的脾气换个时间还是一样的糟。可我不明白这能说明什么呢？”

“亲爱的，这说明，你的不快乐是由罪引起的。刚才你说自己没精打采，是觉得没有人爱你，这么想又是因为你觉得自己不配得到人的爱。你觉得自己不配，其实就是等于说你有了错，而这个错，不管是大是小，就是罪了。”

“别说什么‘罪’不‘罪’的，”格蕾丝不高兴地反驳道，“你这么说好像一个小错都成了大罪似的。我清楚得很，自己脾气一下子就上来，但很快就过去了。人家说我心眼儿挺好的，我也在努力改进啊！”

“假若你的心是善的，里面怎会发出怒气呢？而且你的怒气还总是不断。好树怎能结出坏果子来呢？甜的泉眼里会涌出苦水来吗？”

格蕾丝不语，李小姐接着说道：“记得耶稣曾经说过吗，‘恶人从他心里所存的恶，就发出恶来。’和刚才我提到的，‘凡树木看果子，就可以认出它来。’你既承认心里长出恶的果子，那么这颗心本身会不会也是恶的呢？”

“你跟我说这些有什么用吗？”格蕾丝立刻说，她已经开始不耐烦了，“你说你想使我快乐一点儿，可你一直在不停地让我相信我是个一无是处的坏人。你是想让我快乐吗？我才不相信你的话呢！”

“格蕾丝，我是真的希望你快乐呀！之所以要让你看清自己心中的罪，是因为只有这样你才会愿意寻找一颗的新心呀！”

格蕾丝气坏了，猛地抽回手，李小姐愣了愣，有点儿不知所措。她实在不愿惹怒格蕾丝，但也真不愿放弃这么好的一个将真理带到格蕾丝面前的机会。沉默了几秒钟，她又开口道，“再一句话，格蕾丝，之后你若累了或不想听了，我就不讲了。你记不记得耶稣曾经教导我们，若对人动怒就犯了那条‘不可杀人’的诫命？至少在我们心里已经杀了那人，只是上帝的恩典没让我们做出犯罪的行为来。”

“难道你是说，”格蕾丝被李小姐严肃的口吻吓住了，“在上帝眼里，一个情绪化的人就跟杀人犯一样？！”

“不，不！我的意思是，因着上帝的恩典，我们才没有成为杀人犯。希望你能明白，即使我们没有像有些人那样做出穷凶极恶的行为，我们内心也是一样毫无良善。其实这个罪的毒根，每个人心里都有。”

“格蕾丝！格蕾丝！你在哪儿呢？”是小艾琳的声音，“啊，你在这儿啊，妈妈找你呢！李小姐，如果你现在没别的事，妈妈说你也可以来，我们一起出去骑马。”

“好好想想我说的，格蕾丝。”她们上楼去取帽子时，李小姐又在格蕾丝耳边轻轻地追了一句。格蕾丝没有回答，却在心里暗自发着狠，非得找点儿证据来反驳李小姐不可。

李小姐呢，很高兴，终于找到机会让格蕾丝可以仔细想想这个事。然而她也有些担心，跟格蕾丝如此坦白地谈这个话题，雷蒙德夫妇会不会不高兴呢？“可是，”她暗自思忖，“他们倒也没说绝不可以和孩子们谈这方面的事，而且尽力影响她们走上爱上帝的道路，也是自己应尽的职责。哦，假如格蕾丝能信上帝，以她这般聪颖的天质，日后一定会成为一个有用的人。否则像目前这样下去，一味的任性，她的生活肯定会一团糟。靠她自己的力量去努力改进也是行不通的，只有寻求那高于她的力量才成啊。我得和雷蒙德夫妇俩好好谈谈，在家里开个主日学的课程。既然他们不让孩子们参加教会的主日学，那就在家里学好了。我敢肯定他们不会反对的，上个星期天他刚说了姑娘们得有些这方面的教导呢。”她打定了主意，心里渐渐平静了下来。

当晚，李小姐便有个机会提出了这个请求。通常，只要雷蒙德夫妇在家，李小姐和孩子们总要和他们一起度过晚上的时光。那天晚上，孩子们都去睡了以后，雷蒙德太太仍和李小姐有一搭无一搭地聊着，她也注意到格蕾丝最近的脾气越来越差，不由得发起愁来。

“格蕾丝这脾气真得改改了，”雷蒙德先生插进话来，“我希望，李小姐，你多教教她，让她学学你的柔和。”

“李小姐其实已经尽力了，”雷蒙德太太说，她对李小姐倒是很体谅的，“如果她根本不想学，怎么教都没用。”

“哦，不，我能有什么力量改变她呢？”李小姐轻声说，“一个人的改变只有倚靠上帝的力量，让他去改变人心，让这颗心愿意忍耐和谦卑，靠自己努力是不行的。上帝不但有能力，而且有恩典，一定会将改变的大能赐给那些诚心寻求他的人。”

“我觉得只要格蕾丝愿意，她完全可以成为一个性格乖巧的好姑娘，根本用不着把自己弄成个苦哈哈的宗教徒。”雷蒙德先生有点儿冷淡地说，“什么我们不能弥补自身的过犯啦，这样的说法除了毁掉人的自尊、自信之外，还能有什么用？”

“格蕾丝不是没试过，我都看在眼里，”李小姐说，“可遗憾的是，没过几天她就故态复萌了，还是老样子。”

“那是因为她没有坚持下去，还没有养成习惯。”雷蒙德先生这样解释。

“可是，”李小姐说，“这种坚持不正说明我们需要一种高于自身的力量吗？”

“让父母高兴，自己也快乐，难道这些还不足以成为坚持下去的动力吗？”雷蒙德先生有自己的一套想法。

“可到现在，这些动力的效果并不显著，我们为什么不再去寻求一个更强的动力呢？”李小姐问道。

“那么你想给她什么样的动力呢？”

“讨上帝喜悦的动力。”

“我当然希望我的孩子都愿讨上帝的喜悦，”雷蒙德先生说，“但若把这个强加于她们可不行。”

“我也不想这样，”李小姐听了这话，隐隐有一丝难过，“我已经很小心地避免了。实际上，恐怕我太小心了，以至于落到另一个极端去了，该说话的时候，我却没有说。”

“哦，其实李小姐这方面做得相当好了，”雷蒙德太太诚恳地说，“虽然她也许言传不足，但却是身教有余呢！”

“亲爱的李小姐，请你千万别误会，我刚才的话并不是指责你。”雷蒙德先生赶忙说，“坦白跟你讲，现在咱们彼此熟悉了，但在以前，我把你归到我比较讨厌的那一类人里去了，就是自以为十分敬虔，却整日告诉别人这个世界不过是忧愁凄惨的荒凉地，人活在当中注定是无奈，一切的欢乐都是罪过，万万不能粘什么的。这真是个误会，请你原谅我。”

“没什么的，”李小姐笑了，“但请容我问一句，如果当时您对我有这样的印象，为什么您还给我这份工作，让我有机会影响您的孩子呢？”

“最主要的原因就像你刚才说的，我也怕她们走到另一个极端里去，若给她们找一位没有信仰的老师，这方面的影响就一点儿也没有了。你刚才讲到‘敬虔’，迄今为止我所见过的‘敬虔’之人全都凄凄惨惨、灰灰沉沉的，无一例外。所以我犯了个错误，把你也划归他们一类了。实在得向你道歉，请原谅我以往的偏见。你跟他们不同。也许日后我真的会相信，敬虔的生活与发自内心的喜乐，二者并不矛盾。”

“更确切地说，”李小姐有点儿动情，“真正的敬虔一定会从内心发出喜乐，真的是这样！哦，我们已经谈得离题太远了，可以接着说说刚才的话题吗？我有一个提议，已经考虑很久了，从刚才的话来看，也许您会赞成呢。”

“我得先知道是什么提议，我猜是和孩子们有关的，对吗？”

“对，”李小姐答道，尽量用最简要的语言讲明自己的想法，就是，每逢星期日可以在家里跟孩子们一起学习《圣经》，给她们一些信仰上的指导，“因为我明白一些您对信仰的观点，所以没有您的同意，我们就没有上《圣经》课。”

“你怎么不早点儿提出这个建议呢？我不可能反对的，这是个不错的主意啊！”雷蒙德先生看起来很高兴，李小姐松了口气，一直担心他们会反对呢，现在总算一块石头落了地。道过晚安后，她也回房休息去了。


         格蕾丝闯大祸了

格蕾丝闯大祸了

第二天一早，她跟玛丽和格蕾丝讲了这个计划，想听听她们的意见。玛丽点头同意，她一向都这样的，你也分不清到底是出于真正的谦卑，还是她自然的反应。格蕾丝呢，虽然没有直说，但看得出来，她并不高兴。昨天和李小姐的谈话还一直萦绕在耳际，挥之难去。可是这番谈话并没有让她谦卑下来，没有让她心里觉得需要倚靠上帝。她看见了一些自己的罪疚与无助，却反而激起了内心的骄傲与慌忙的抵挡。难道我是个彻头彻尾的坏人吗？难道我靠自己就会跟最差劲的罪犯一样坏吗？她无论如何不肯低头。然而在内心的隐秘处，她却无法辩驳，忧愁、沮丧、惶惑不安缠绕着她。虽然试了各种方法，却怎么也无法脱身。硬心的骄傲使她不愿让任何人知道自己不对劲的原因，即使是李小姐，她也躲得远远的。好几天了，李小姐想跟她谈谈，但都没有谈成。有时她也想与人谈天，正当心里兴奋着，哀伤却莫名地袭来。如《圣经》所说，“光照在黑暗里，黑暗却不接受光。”她从来未曾学过，将自己的思想、言语、行为带到光中，被这光察验，使其中的恶被显出来。悖逆的心尽管愤愤难平，但那位总是将善从恶中分别出来的上帝却定意要引领这颗叛逆的心，带她到一个地步，让她意识到自己的罪，让她意识到对上帝的需要，不但看到并且不再逃避。

日子一天天过去，格蕾丝还在与心中的折磨交战，越努力越甩不脱，心里也越苦。她打定了主意，闭眼不看真相，越这样，愁闷就越发加增，脾气也一天比一天大。一阵阵地烦躁，有时静默，有时不安，有时又兴奋过度，当真变化无常，把李小姐弄得异常紧张。格蕾丝稍一不留神，就和玛丽或艾琳吵起来了，两人也受不了了，处处躲着她。“这是怎么了？格蕾丝这辈子也没像现在这么让人头疼过！”家里人都说。这样子大概持续了两三个星期，一到星期日，格蕾丝总要找点儿借口，躲得远远的，不上《圣经》课，连玛丽和艾琳看来也是兴趣不大。这不，第三个星期日了，格蕾丝又推说头疼，扭身走了。李小姐心里真是万分难过，“可是，”她默默地跟自己说，“我不要放弃，怀疑和惧怕也没有用。我又怎么知道种子不会长起来呢？早上撒种，晚上也不要歇你的手啊！”

“哇，好漂亮啊！”小艾琳叫起来。这是几天之后的事了，格蕾丝刚刚散步回来，桌上多了个精巧的小盒子，螺钿做的外面，薄得几乎透明，上面还有精雕细刻的花纹。“哪儿来的，格蕾丝？这是做什么用的？”她不停地问，想拿过来仔细看两眼。

“妈妈刚给我买的。嘿！你别碰它，艾琳，听见没有！别掉到地上摔坏了！”

“噢，没事，不会摔坏的。让我看一眼嘛！”艾琳伸长了胳膊要抢，格蕾丝攥住不肯放手，举得老高。一回身说句话的工夫，艾琳瞅准了机会，突然跳起来一抓，可惜手一滑，没拿稳，小盒子“咣当掉”一声掉在地上，摔成了碎片！

格蕾丝简直气蒙了，艾琳竟然这么抢我的东西！她想也不想，就抓住她的胳膊发疯似的摇，然后一把将她推了出去。艾琳噔噔噔地倒退几步，脚下一绊倒在地上，头重重地撞到桃木脚凳的尖角上，立时晕了过去，躺在那儿一动不动了！

“噢，天哪！我干了什么！她死了，她死了！”格蕾丝情不自禁地尖声叫道。李小姐冲过去抱起艾琳，格蕾丝几乎看都不敢看，惊骇恐惧击中了她的心：“噢，她死了！她死了！我杀了她！”

“冷静，冷静点！好格蕾丝，”李小姐虽然也吓坏了，脸色发白，可仍然尽力保持镇静，“我希望——我想她只是晕过去了，拉铃叫佣人，快去拿点儿水来！”

格蕾丝想照做，可两腿发软，一步都动不了，只是双手紧拧在一起，眼神散乱地呆望着艾琳毫无血色的小脸。玛丽还算冷静，拼命拉铃，佣人们跑了来，七手八脚地将艾琳抱回了房里，放在床上躺下。只一会儿工夫，还没来得及告诉雷蒙德太太，艾琳就已经醒过来了。

艾琳被抱回房间去了，每个人都跟着过去忙上忙下，只剩下格蕾丝仍旧留在原地没动，恐惧使她气力尽失。那一刻，她真的以为小艾琳死了，双手捂住脸，跪在地上，不能说话，不能思想，也哭不出来，惊骇绝望已经穿透了她。好灰暗，看不到光亮，又苦又涩的战栗一波又一波袭来，心里只剩下一个模模糊糊的念头：“啊，有一天我也会死的。”

“可是，噢，我会去哪儿呢？我将变成什么呢？我会忘掉这一切吗？忘掉我做过的事？”

“没事的，格蕾丝，她好点儿了，醒过来了！”李小姐跑回来，要告诉她这个消息。眼前的格蕾丝一脸痛苦迷惘，她的心禁不住疼起来了，“有可能她伤得并不是很重。”

“我怎么会……”格蕾丝想说话，却哽咽着说不出来，又喜又怕，不敢相信自己的耳朵。李小姐倒希望她能痛痛快快地哭出来，或许可以缓解一下心中的愁苦。她再没说什么，只是轻轻拉过格蕾丝的手，温柔地握住。

医生检查后，说艾琳的伤势并没有大家想像的那么严重，也许过两三天就没事了。大家都松了口气，格蕾丝却怎么也缓不过神来了。她恐怕一生都忘不了这件事了，想起来就钻心地痛，穿肠入肺似的。

尽管全家上上下下都清楚这次意外是怎么引起的，却没有一个人责备格蕾丝半句。大家都觉得她心里已经被折磨得很惨了，就不愿再讲重话了。格蕾丝的心在这样的怜恤当中，渐渐地渐渐地也柔软下来。好几个小时过去了，尽管她那么迫切地想要知道，到底艾琳是不是真像他们说的那样并无大碍，但她始终无法鼓起勇气去看看艾琳。直到艾琳自己叫人传过话来要她过去，她才终于提起一口气，进了艾琳的房间。

“好姐姐，妈妈说你弄伤了我很难过。可我想告诉你，我一点儿没生你的气呀。”艾琳这样说。格蕾丝向前欠一欠身，颤抖的嘴唇印在艾琳的颊上。

“原谅我，妹妹！求你说原谅我，否则我便永无宁日了！”

“我真的没生你的气，如果不是我抢你的小盒子，你就不会推我了。对不起，我摔碎了它，姐姐。”

“别再提了，真的没什么。再说，以前我不也总是对你很凶、很不好吗？”

“别说了，格蕾丝，”妈妈在一旁也劝她，“再说下去你自己会更难过，也会打搅艾琳。让她好好睡会儿吧。”

被心中的愁苦压得太重，格蕾丝只想找个没人的地方好好哭一场。她把自己锁在房间里，双膝跪倒在地上，想感谢上帝，没让艾琳受更重的伤，也想求他宽恕自己的怒气。几次要开口，却一个字也说不出来。头一回，她清楚地意识到，自己原来是个这么坏的人。然而并不是今天发生的事在心中定了她的罪，而是想起了几星期前和李小姐的那次谈话，每个字都想起来。终于，再也忍不住，她绝望地喊出来：“你是对的，李小姐！我的心真是很坏的，简直坏透了！可我，可我，怎么才能得到宽恕呢？我要到哪儿才能找到一颗新心呢？”


         格蕾丝改掉了坏脾气

格蕾丝改掉了坏脾气

永生神的子民哪，请听，
我曾踏遍了世路荒野，
平安安慰无处可寻，
罪恶愁苦却满双眼。
如今这颗心决意回转，回转，
从苦难与咒诅中逃脱，
弟兄们哪！请接纳我，
惟有祭坛上焚烧的烈火，
方是我灵魂得享安息之所。

——詹姆斯·蒙哥马利

疲乏的心求安息

格蕾丝已经不敢祷告了，上帝如何肯听我这么一个罪人呢？格蕾丝这样想着，跪在地上，颤抖着说不出话来，也哭不出来 。就这样过了好久，任凭痛苦撕扯着她的心，直到双膝与头脑都变得麻木，整个人跌入了茫然的绝望中。

门响了，来人叫她出去呢。格蕾丝站起来，只觉得腿软软的，像在做梦。问她话，她木木地回答，似乎已经傻掉了。大家看她显然还没有从刚才的震惊中出来，以为她仍在为伤了艾琳而后悔。父亲走过来，心疼地看着她，要她早点儿回房休息，恐怕格蕾丝再这么没完没了地想下去，也要出什么问题。她也不说好，也不说不好，走错了房间也不知道。玛丽赶紧陪她回到自己的房间(姐妹俩同睡一间卧室)，把她安顿好，自己也睡了。唉，这一天！玛丽真累了，头一着枕头，很快就睡熟了。

格蕾丝却一直睁着眼睛，无法合上。夜又静又黑，白天发生的事一幕幕鲜活地在眼前回放，越来越多，越来越多，连小时候的事也想起来。一件一件又一件，一个罪一个罪又一个罪，接连在脑海中闪现，直到深深的痛将她整个人吞噬。她躺在那儿，竖起耳朵仔细听，家里人一个接一个地回房睡了，各种响声渐渐平静下去，不得安息的她终于再也按捺不住了。

“必须，必须得想个法子。我自己实在是祷告不出来了，去找李小姐，让她帮帮我吧，上帝一定愿意听她。像她那么好的人，上帝一定听她祷告的。”一边想着，格蕾丝就悄悄溜下床，轻手轻脚地开了门出去，玛丽一点儿也没有察觉。

李小姐的房间在她们隔壁。格蕾丝轻轻推开房门，时间不像她以为的那么晚。李小姐刚刚回房，还没有准备就寝，正站在梳妆台前，一本《圣经》翻开来，摆在她的面前。门吱呀一响，李小姐吃了一惊，转过头来，眼前竟然是泪流面的格蕾丝。

“怎么还没睡呢，格蕾丝我的宝贝？你发生了什么事？”

“睡不着，我睡不着呀！好像心里永远不会安宁似的，是不是这辈子一直都会这样？我若死了，李小姐，我会变成什么呀？”格蕾丝有点儿语无伦次，终于哭出声来。

“天父啊，你看，一颗疲乏的心到你面前来求安息呢！”李小姐内心轻叹，将格蕾丝揽在了怀里，也不说话，就那样静静地抱着她。她刚刚祷告过，希望今天的事能让格蕾丝好好想想。她相信主必要垂听，只是没想到这么快。太快了，她心里一点儿准备都没有，格蕾丝满心愁苦地来找她，她一时也不知如何开口了。假如她知道格蕾丝心里已为这事挣扎了许久，那么今天她所表现出来的强烈反应也就不难理解了。格蕾丝一直难以认清自己的本相，直到今天发生这个事，最后的防线终于彻底崩溃了。内心的抵挡、骄傲、自以为是渐渐瓦解，谦卑、自怨、自恨渐渐多而又多起来。一旦上帝的灵开始在人心的隐秘处动工，那人还会继续硬着颈项悖逆下去吗？

“李小姐，我是不是很讨厌？可我心里好难过呀！”格蕾丝说着，抬起头来，“还记得吗，你跟我说过，‘人若任凭带着仇恨的愤怒主宰了自己，其实他在心里已经杀人了。’我就是这样的，现在我明白了。我心里杀了人，上帝怎么会宽恕我呢？如果我都看自己是个恶人，在上帝眼里我又该是怎样的不堪呢？”她双手蒙脸，不住地抽泣。

“可你记不记得，当时我还说了些别的什么？上帝有恩典，没让我们落到更严重的罪里。今天不正是这样吗？你最害怕的事并没有发生。即使当时你那样的大发雷霆，上帝知道你最怕什么，尚且怜恤你，想想看，如今你已意识到自己的罪，正在伤心痛悔，难道上帝的慈爱现在会比那时减损分毫吗？”李小姐轻声问道，“藉着，上帝的拯救、眷顾与恩典，都要加给你了。你相信吗？即使世上最坏的人，主一样要怜悯他啊！”

“只除了我！平安慈爱怎么会给我呢？如果上帝是公义的，他断不会宽恕我的，我的祷告他肯定听也不会听。我活这么大没做过几件好事，脑子里也净是不好的想法，他都知道的。公义的上帝怎么会宽恕我这样的人呢？”

“主耶稣来‘是为要寻找拯救失丧的人’，他正是为这样的人死的，他也为这样的人永远活着，日日为他们代求。相信他吧！奉主耶稣的名向上帝求他的怜悯，你必要得着。”

“我没法相信呀！怎么才能相信呢？再说即使我愿意，他也不会接纳我的。我都不在乎他，把他撇在一边，也不听他的话，现在他肯定也不想理我。”

“不要自己揣度上帝在基督里的怜悯，且看看他自己是怎么说的。”李小姐劝道，打开了圣经，“‘上帝有恩典，有怜悯，不轻易发怒，且有丰盛的慈爱，凡到他面前来的人，他必要拯救到底。’你愿意到他面前来吗，格蕾丝？”

“愿意，”格蕾丝答，“可是，我该说什么呢？怎么说呢？”

“有一句话你可以说，‘上帝啊，开恩可怜我这个罪人’！你感到自己是个罪人了吗？你愿意得着他的怜悯吗？”

“是的。可我一想说，脑子里就觉得上帝怎么会怜悯我呢？他是那么公义，竟能不惩罚我吗？”格蕾丝有很深的惧怕。

“那是因为你忘了，耶稣来为我们死，他在十字架上已经全然担当了我们的罪。你若奉他的名求他的怜悯，凭着信心求，一点儿不疑惑，上帝听见必要宽恕你，按你所求的赐给你。”

“可我的心真的是非常坏，如果现在上帝就宽恕我，我肯定又会去犯罪了。我实在不知道该怎样相信他，从何做起啊？”

“那么，你这样祷告，‘主啊，我信，但我信不足，求主帮助！’你若投靠他，他不会丢下你，永不会撇弃你，那些他所称为义的，他也必使他们成圣。”

“帮我祷告吧，李小姐，”格蕾丝央求着，“我没法为自己祷告，你求求他，将刚才你说的那些福分赐给我，好吗？”

于是李小姐为她祷告，切切地，向上帝恳求，求他将丰富的怜悯赐给格蕾丝，医治她的损伤，缠裹她的伤处，救她脱离心中的不信与绝望。主耶稣真是我们的救赎主，他为我们受了羞辱与死的苦楚，成全了救恩。虽然这世上没有一样罪小到他看不见，然而也没有一样罪大到他不能赦免。只要信靠主耶稣罪就必得着赦免。格蕾丝啊，能不能不再犹豫，现在就接受这宝贵的福音呢？公义的太阳升起的时候，必要照明心中的黑暗，忧伤痛悔的心方能得享安息，灵魂的伤处也会痊愈了。

李小姐还在祷告，一股莫名的甘甜静谧缓缓地浸透格蕾丝的心。自己的罪仍然摆在眼前，然而上帝在基督里的怜悯，他的恩典与爱，却比自己的罪更多更丰沛。开始只是盼望的微光一现，继而是满有把握的确信，深信上帝已经接纳了她。格蕾丝的心头如黎明的曙光破晓，消沉的意气渐渐退去，取而代之的则是孩子安息在母亲怀中般的倚靠与信赖。“阿爸，父！”格蕾丝声音虽轻，却充满了欣喜，“上帝啊，你的怜悯真是过于我们所求所想的。”

夜已经深了，刚刚经历了生命更新的格蕾丝道过了晚安，回房睡觉去了。李小姐却无论如何也睡不着了，她又起来，跪在床边，感恩与赞美溢满了心头，这一切都要向主一一倾吐。“凭着信心的祷告，上帝真要垂听的！我再也不会怀疑了！日后的祷告，纵使主迟延不答，我总不要灰心，你有你安排的美好时间。亲爱的格蕾丝，现在的她该有多快活啊！尝过主恩的滋味后，那美善必要从生命里面显露出来，格蕾丝定会成为一个惹人喜爱的好姑娘的。主啊，这颗深埋的种子终于发芽了，愿这种子多多地结某实，将荣耀都归给在天上的父！”

格蕾丝实在太累了。这一天，一会儿被抛上浪尖，一会儿又嗖地沉到谷底，心中真是百味杂陈，力气彻底给掏空了，她倒在床上，沉沉地睡着了。

雷蒙德先生生气了

第二天早上，过了她平时起床的时间好久，格蕾丝才缓缓睁开眼睛，“哦，我是一个新造的人了！”这美好又真确的事实一下子充满了她小小的心房。她一翻身爬下床，跪下来，第一次出声地祷告，谦卑、火热地把满是感谢、满赞美的声音献在那救她脱离罪恶的全能的主面前。祷告完了，格蕾丝就等也等不得，立刻跑去找李小姐，好与她分享这份新鲜的喜乐，也想得知小艾琳恢复得怎样了。

李小姐刚好问过了艾琳的情况，高兴地告诉格蕾丝，艾琳没什么大碍，只有撞到脚凳的地方有点儿瘀伤，过几日就能消退。她又充满期待地望着格蕾丝，问她现在心里有什么感觉。

“是喜乐，李小姐，我好喜乐啊！”格蕾丝欣喜地答道，“我这样的人怎么配得着这么大的喜乐呢？”

“亲爱的，可别忘了这一切是谁给的。你若感谢他，就要听从他的话，你说对吗？”

“我一定尽力而为。你来教我吧，好不好？”

“再乐意不过了！可我不会用自己的力量教你，你的《圣经》才是最棒的老师！你看的时候心里要有谦卑的态度，乐于遵从里面的教导，并且要求上帝赐下圣灵*引导你才好，你所需的一切教诲和力量就永不会缺乏了！”

“这么久以来，我一直忽略上帝的话语，甚至不屑一顾，我真觉得无法原谅自己。”格蕾丝说，“虽然以前我经常看《圣经》，也认为有的部分写得挺美，但现在我终于知道了，上帝赐下他的话语，不仅仅只让人在头脑中去欣赏，更重要的是能洁净我们的生活，使人明白他善良纯全的旨意，并要领我们学会顺服他。若不按上帝的心意去读《圣经》，还不如干脆没读过好呢！”

“是啊，亲爱的，”李小姐轻轻翻动《圣经》，将几张小纸条夹在不同的部位，“可现在我们不能多说了，该吃早饭了。这几处经文你先好好看看，想一想，之后我们再聊。对了，还有，”格蕾丝转身刚要走，李小姐又叫住她，“你的变化应该让父母知道，你是不是也这样想？最好现在就告诉他们。你去说呢，还是由我来说？”

“你愿意替我说吗，李小姐？我会非常感激的。”格蕾丝又迟疑了一下，“可你说他们会不会不高兴啊？我爸爸一向不大喜欢太过虔诚的人。可其实，无论如何，我也要尽心竭力，告诉他们上帝对我是多么的好。”

“我希望，”李小姐想了想，“希望雷蒙德先生不会生气，因为以前我告诉过他你有多不开心。但假如他生气了，你只有凭着甘心的顺服，让基督的教导从你的生活言行中表现出来，让他看见你的生命的确不同以往，自然他就会高兴，愿意与你和解。柔和、谦卑，为着他人的利益而自愿舍己，这个样子有谁会不喜欢呢？”

“哦，我倒没想这么细，”格蕾丝有些担心，“他们会因为这个很生气吗？这可怎么好呢？”

“我的宝贝，”李小姐答道，“并不是当你归向了基督，从此就麻烦全无，其实每个人都有各自的十字架*要背。如果我们以温柔顺服的心忍耐到底，上帝就必将力量赐给我们，在艰难当中更能体会他随时的帮助。很可能上帝借着你父母的反对来试验你的信心，看你是更爱上帝呢，还是更爱他们。若心存忍耐直到试炼过去，你就会发现，如《圣经》所说的:‘忍耐蒙上帝嘉许，上帝的嘉许带来盼望。这盼望不至于落空；因为上帝借着他赐给我们的圣灵，已把他的爱浇灌在我们心里。’”

吃过早饭以后，李小姐便跟雷蒙德夫妇俩讲了，告诉他们格蕾丝当时以为艾琳死了，完全给吓蒙了，不知怎么办好。也想努力让自己冷静下来，挣扎许久，用尽了办法，还是没用。后来格蕾丝转向上帝求救，心里面就真得了释放，而且她决心把自己完全交给上帝，渴望尽力遵行上帝的旨意。李小姐一边讲，一边手心里捏了把汗。她很清楚雷蒙德先生，假如这事惹怒了他，自己绝脱不了干系。尽管她知道做得没错，心里不停地给自己鼓劲，但还是有些怕，不愿面对雷蒙德先生的怒气。雷蒙德先生的面色果真沉了下来，看得出是极其不满，好一阵子，他沉默着，一个字也不说，她太太也一言不发。

“这简直糟透了！”雷蒙德太太终于受不了了，“格蕾丝成心折磨我是怎么着？她的臭脾气就够受的了，没想到还有更糟的！这是着了什么魔啦？我太了解她了，拗得要命，一个念头入了脑子就非走极端不可！”

“对啊，”雷蒙德先生发话了，“这正是我怕的。格蕾丝实在血气太盛，一旦兴头上来，日后不变成个宗教狂才怪呢。”

“我希望，”李小姐轻声说，“有一天你们会发现自己错了。我相信格蕾丝，她的脾气t 言行渐渐会有所改变，你们肯定也会看出来。”

“我才没兴趣跟她说这些呢！”雷蒙德太太气哼哼的，“她最好躲远点儿，别让我见到她。把自己搞成什么样子啦！等她正常一点儿再说吧！”

李小姐没做声。他们这个样子，她真为格蕾丝难过，可她实在不想火上浇油，只有小心地避开话中的锋芒。然而她的忍耐似乎效果不大，雷蒙德太太仍然一路自顾自地唠叨下去。李小姐尽力安慰了她好久，才给孩子们上课去了。

“该怎么办？”她刚一出门，雷蒙德太太就问，“你觉得还应该让她继续教下去吗？”

“我们还能怎么办？”她丈夫答道，“即便她走了，情况也好不到哪儿去，而且还会让格蕾丝越发跟咱们对着干，咱们劝也劝不住“再说，让她走了，我们能从哪儿再找一个各方面都像李小姐那样合适的人呢？”

“恐怕你说得对，”雷蒙德太太说，“可我们总得做点儿什么吧？难道就这么傻坐着，眼瞅着格蕾丝把自己的智慧、才能、美貌都埋没掉，整天在外头疯跑，又是祷告会，又是查经班、缝纫班，还有什么别的花样，跟那些头脑发热的人一样？天哪！我几乎能想像出来，她和玛格丽特·瑞雷一起，在主日学里教一帮脏兮兮的小孩。用不了几年，她长大了，有人来提亲，她嫌人家不够虔诚，而跑去嫁给一个脑瓜跟钱袋一样干瘪的传道人，像露西·普利斯顿嫁的那人似的。我，我可怎么受得了哇……”她被自己的想像折磨得快虚脱了，掏出手帕擦了擦眼睛，后来就再也忍不住，呜呜呜地哭了起来。

“哦，朱丽亚，哦，”雷蒙德先生赶忙安慰她，“我们得这么想，希望她不至于那么走极端，她还小呢，好动又贪玩，我们得帮她一把，让她别陷得太深。带她去看看戏啦，串串朋友啦，她只是一时的心血来潮犯点儿傻，很快就会淡了忘了，用不着小题大做。咱们就假装没这回事，过一两个月，看看格蕾丝的新花样到底能玩多久。”说完这话，他就钻到书房里忙自己的事去了。雷蒙德太太起身去看了看小艾琳，见她没事，也抓了本新近流行的小说看起来。不一会儿工夫，就把刚才的烦恼抛到九霄云外去了。

李小姐本不想把刚才的事对格蕾丝说，可又一想，告诉她也好，至少让她心里有个准备。格蕾丝静静地听完，没有什么过激的反应，但眼泪还是不由自主地流下来。她抬手擦了擦，很快也就恢复了平静。玛丽见她如此安静又温柔，并没有特别地惊讶，只不过以为是昨天发生的意外才使格蕾丝变成这样的。小艾琳跟保姆说，要是格蕾丝平时能有现在一半的好脾气，她天天撞到头都愿意。

课上，格蕾丝特别用心听，以此来表达对李小姐的尊敬和感激。她是那么想让李小姐高兴，虽然内心早已被那奇妙的喜乐占据，她仍然认真地听讲。课上完了，格蕾丝又可以和李小姐好好地聊聊了。

李小姐去和雷蒙德夫妇谈些事情，过一会儿才回来，格蕾丝就翻开《圣经》，利用这段时间把李小姐要她看的章节先读了一遍包括诗篇五十一篇、罗马书六章和约翰一书的二三章，读罢，感慨之余不禁暗下决心，就是要寻求对罪更深的痛悔，对谦卑的更深渴望啊，向罪自己已经是死的，向上帝在基督里却是活的。既然主已救她脱离了罪，她再也不应当顺从肉体的私欲了。我们若感谢那救我们脱离罪恶的主，就当去爱那些他为之而死的人。

“哦，多好啊！”格蕾丝快乐地跑到李小姐房里，把椅子拖近些，“真巴不得天天有这样的机会一起聊聊。李小姐，从前你所喜欢的，如今我也喜欢上了呢！”

“我也希望咱们有更多的机会在一起，亲爱的，可这样的日子恐怕不会太长了。”既然自己施加给格蕾丝的影响不被雷蒙德夫妇接纳，看来离开的日子也不远了。一想到这些，李小姐不由得叹了口气，以前她总想着走，可现在却这么盼望留下。情况总算好转了，可她却不得不走了，心底暗暗地有一丝难过。

“快别这么说，”格蕾丝有点儿急了，“至少我没觉得有什么不对劲儿，我们不会分开的。来吧，别再说这些了，要高高兴兴的。”

“你知道吗，有很多迹象表明，咱们在一起的日子真的不太多了。”李小姐本不想把自己的提心告诉格蕾丝，然而让她知道也好，免得到时候太突然，“即使我走了，我也希望你仍然快快乐乐的。有上帝与你同行，你就永不会缺少快乐。而这个快乐，亲爱的格蕾丝，是永远向你敞开的！”

“可我还这么软弱，也一无所知。哦，李小姐，靠我自己，这路怎么可能走得下去呢？”

“你得当心啊，格蕾丝，”李小姐的声音忽然严肃了起来，“从一开始，就不要倚靠任何人，不要指望从他们那儿得着帮助和力量。最完美的人也不过是压伤了的芦苇而已，你若倚靠人，迟早要失望的，你的心也要被许多愁苦刺透。”

“那我该怎么办呢？”

“全心信靠上帝，凡事求问，他的恩典必要作你随时的帮助。遇到难处的时候，他要引导你，告诉你该怎么办，你会听到很清晰的声音说，‘这是正路，要行在其间。’格蕾丝呀，全心仰望上帝，从他救恩的杯中欢然取水的人才是真正的强者！”

“可是，难道我们不也从牧师的讲道中吸取教益吗？还有许多的好书，和敬虔的朋友谈话，我们不也从中得益吗？”

“当然，我们的确需要这些。但比起上帝亲自的教导来说，那些只是辅助的部分而已。因为圣灵若不动工，怎么努力也是没有用的。如果上帝要带走某个人，他自有他的理由，我们要学会心甘情愿地放手。”

“李小姐，”格蕾丝好一阵子没说话，“我已经是个基督徒了，理当乐于在人前承认自己的信仰，若上帝许可，我也应该和人分享我的喜乐，对吗？你觉得我父母能同意吗？”

“恐怕他们会反对呢，”李小姐说，“但是现在你用不着为这个担心。对你来讲，现在想这些早了点儿。”

“早了点儿？！”格蕾丝又惊讶又失望，“你怎么这么想？我以为每个跟我有同样感觉的人，都会愿意跟别人分享。这难道不是基督徒的特权吗？”

“基督徒的确有许多特权，你盼望得着而且要亲身体验，这个很好。其实每个真正的基督徒自然而然地就愿意承认自己对救主的爱，也渴望将自己献给主，服侍主。可我们不能太着急了，我们决意跟从主之前，总要先计算一下“花费”，否则安了地基却不能完工，看见的人就要笑话他了。

“我已经下定决心了，不会改变了！李小姐，求你别说丧气话，免得我灰心。”格蕾丝似乎心意已决。

“我之所以这么说，是考虑到我们毕竟生活在世人当中，”李小姐耐心地说，“我只是想让你慎重考虑，而且要向上帝切切地祷告，求他赐给你坚定不移的心志。想想看，你还很小，几乎还是个孩子。唉，你不知道，试探的力量有多大！很多人说自己是追随基督的，但没过多少日子，他们的生活就把里面真正心思显出来了。他们从来不曾认识主，当然主也不认识他们，他们的行为只能使基督蒙羞。要警醒祷告啊！也要试验自己，在人面前承认之前，你心里先要有一个完全的确据才好。”

“我这么想，”格蕾丝说，“一旦尝过主恩的滋味，晓得他的大能，我们就应该立刻站在基督一边，站在上帝的立场上，你说呢？”

“当然对，”李小姐回答说，“《圣经》中有许多地方都有这样的呼召，叫人悔改，叫人相信，且要顺服上帝的旨意。跟随主并不仅是遵守规条，虽然规条有时的确管用，然而规条也只不过是一种方法，或者说手段而已。格蕾丝呀，不要靠遵行规条活着，也不要一味地说得太多，而要藉着每日的生活将你所信的表明出来。至少现在，你进入教会之前，先考验考验自己的悔改和信心吧。”

格蕾丝是那种热情奔放的人，对于她极为渴望的事情是没有多少耐心的。她一个劲儿地往前冲，根本没有停下来想一想，自己的力量能跟得上吗？她还不甚明白，基督徒的路乃是“越照越明，直到日午”的。

有人说，“清早天凉时出发脚程轻快，这一天的路才能有力气走完它。”还有人说，“刚开始跑得太快，往往后来就成了强弩之末，不能长久。”我们的灵魂在天路历程上，不也正需要这样的引导吗？李小姐正是不想让格蕾丝犯同样的错误。当然，主耶稣能保守投靠他的人一直到底，她心里清楚得很。可如果格蕾丝继续这样下去，超过了自己力量的限度，不但喜乐会逐渐消退，恐怕日后还会回到老路上去呢。虽然她相信格蕾丝的心已经彻底改变了，但是的确需要时间和考验，因为《圣经》上说得不错，“人心比万物都诡诈，坏到极处。”

格蕾丝没再说什么，算是默许。她现在对自己是一万个不信任，再也不敢凭己意判断什么了，只是乖乖地听从李小姐的劝诫，加倍地收敛自己的脾气。“千万别以为，”李小姐说，“在基督里你已经是个新造的人了，从此就万事大吉，再也不用当心自己的言行了。不是这样的。如果你任意而行，就表明你并不是属他的。还记得吗，咱们的牧师曾经说过：‘主耶稣给我们恩典和能力，并不是说不需要努力了。相反，我们正是要靠着这个恩典和能力加倍地努力。’”


         格蕾丝有好脾气了

格蕾丝有好脾气了

没过几天，考验格蕾丝的机会来了。

她家房子外面是个很大的花园，其中有几小块地分别给了三个姐妹，每个人都有一块“自留地”。玛丽实在懒得打理，艾琳只有三分钟热度，过了那个新鲜劲儿，她也不愿意管了。格蕾丝可跟她俩不一样，她总是喜欢泡在园子里，一边刨刨这儿、弄弄那儿、修修花、剪剪草，一边欣赏着自己辛勤劳动的成果。家里的花匠都承认养花真不是格蕾丝的对手。每次他给格蕾丝草籽花种，他自己也种，可格蕾丝种的花花草草总是比他养的好。他的奉承话倒也不能说是全无道理。格蕾丝的汗水没有白洒，今年夏天的园子比往年更要美丽呢。有人送了她几株珍稀的盆栽植物，漂亮极了。她精心地照料这几株宝贝花，按时浇水，还要晒晒太阳，天天都仔细端详，眼瞅着花苞星星点点地长出来，心里别提有多高兴了！格蕾丝急切地盼着小花苞快快长大，灿烂绽放。其中最名贵的那一株，她想等花开了照着画一幅画，作为礼物送给妈妈呢！她把这几盆花搬到轻巧的花架上，好让花继续晒太阳。

“依我看，玛丽，明天这一株就能完全开了。”格蕾丝和姐姐站在花架旁，将脸凑近些，仔细端详着娇嫩欲滴的花骨朵，“看哪，嫩绿的花萼里面透出浅紫色来了！我真是再累都值得啊！”格蕾丝深深地吸了口气，隐隐的花香沁入心脾，她心满意足地笑了。

“是啊，”玛丽答道，“春天的时候，爸爸也给我花种了，我嫌麻烦没要，现在都后悔了。要不现在也能和你一样享受劳动成果了。”

“对呀，总算辛苦没有白费，累点儿也没什么。”格蕾丝刚回答了一句，一转身，不由得吓得大叫，“当心呀！当心！”冒冒失失的小艾琳正骑了辆小三轮车冲着花圃飞奔而来，“你要把我的花架撞翻啦！”

然而太晚了！为避开两个姐姐，艾琳手忙脚乱地拐向另一边，正对着花架撞了过去。这一撞力量太大了，不但可怜的花架底朝天翻了个个儿，小车还刹不住闸了，从几棵绿植物上碾了过去，那些含苞待放的宝贝花也给砸得稀烂，再也没法救活了。

格蕾丝只觉得血直向脑袋里涌，一声暴喝，冲了过去，扬起手来就要揍这个可恨的冒失鬼。眼前一片狼籍，艾琳吓傻了，呆呆地站在那儿发愣。格蕾丝的手停在了半空，艰难地挣扎着，痛苦地向天父呼救。她的手缓缓地软下来，脸埋在手帕里，坐在底朝天的花架上，痛痛地哭了。这哭声里既有对花朵的可惜，也有对上帝的感谢，保守自己这次的脾气没有发作出来。而这后一半的原因，是玛丽和艾琳所不知道的。两人都极为惊奇，格蕾丝现在怎么这样能忍耐了？好几分钟，没有人说话，后来艾琳大着胆子走上前去，两节粉藕似的小胳膊绕着格蕾丝的颈项，央求她：

“对不起呀，格蕾丝！我真的很抱歉，好姐姐，别哭了。我把我的好东西都给你，行吗？新买的针线盒，还有昨天爸爸刚给我买的图画书……”她叹了口气，有点儿心疼，又有点儿后悔，这个牺牲实在大了点儿。

“不用，”格蕾丝哽咽着，“你不用拿任何东西来赔我，艾琳，我已经原谅你了。”一抬眼，满处尽是砸烂的花盆、断了的植物，花骨朵掉到泥里，刚忍回去的泪水又不争气地涌出来了。几乎没有一株幸免于难，花圃的一半都给轧烂了，三轮车侧躺在那儿，轮子撞瘪了一个。

“格蕾丝真跟以前不太一样了！”艾琳在玛丽耳边悄悄嘀咕，“到底是什么原因使她变样了呢？”

格蕾丝知道她俩注意到了自己的改变，心里并没有因此骄傲起来，反而为以前的行为羞愧难当，暗暗庆幸这回没跟妹妹大发雷霆。她想一个人待一会儿，好去和主说说话，仍要求他赦免自己急躁的话和心头窜升的怒气。她找了个机会就躲回自己房里去了，跪下来做悔改的祷告，也求主保守，加倍地警醒，使她力上加力，能抵挡罪的侵害。

“别灰心！”格蕾丝眼里含着泪承认自己的失败，李小姐赶忙安慰她，“许多痼疾不要以为只一次就能改变了。只要不懈地努力，永不放弃，胜利自然会向我们招手。失败只会激发我们的斗志，对吗？前几天我看书，有一处写得很美，大意是这样的：‘上帝的意念高过我们的意念，他的道路也要高过我们的道路。主要我们原谅弟兄七十个七次，你想想看，他对我们的赦免该有多深哪！”

“真的是很美。”格蕾丝说道，“可这是不是意味着，我永远不能从这个罪中完全得释放了？我能确信自己脱离了身陷罪中的危险吗？”

“上帝的恩典够我们用的。我猜，人完全脱离罪的辖制，再没有坏脾气的侵扰，这应该是上帝在天堂里为我们预备的大喜乐之一吧。如今我们只要凭信前行，就会力上加力，直到我们见主面的日子。那时，要有恩典的冠冕赐给我们，我们会跟主那样完全圣洁，毫无瑕疵，而且还要在天堂与他永远同住呢。”

几天之后的一个清晨，一家人围坐桌边正吃着早餐，雷蒙德先生开口道：“刚从报上得到消息，威尼斯歌舞团明后天就要到本城巡回演出了。朱丽亚，我带你和孩子们一起去看看吧，”他又转向李小姐，笑了一笑，“我猜，邀请你你也不会去的，是不是，李小姐？”

“您不用邀请我了，”李小姐答道，“即使我走得开，我的精力也不大够。还是不去了吧。”

“你总不会也有同样的理由吧，格蕾丝？”父亲狡黠地眨眨眼，“好吧，我去订五张票。你也一定喜欢的，我的小乖乖，跟你差不多大的小姑娘在空中飞来飞去，可刺激呢！”他捏了捏艾琳的小脸蛋。

“爸爸，呃，如果您允许，就别给我订位子了，”格蕾丝声音怯怯的，这是第一次，她在心里感到不能同意父母这样的安排。“我真的不想去。”

“为什么？”父亲问道，“以前我一提这些你都挺高兴的啊！”

“但现在我不想去那种地方了，我的想法跟以前不太一样了。”格蕾丝语气恭敬，却垂下眼不敢与父亲对视。

“啧啧啧！孩子，如果没有更好的理由，我看你还是去吧，到了那儿你的兴致自然就来了。”

“可我并不想恢复以前的兴致啊！爸爸，我真的不认为我该去，求你容我待在家里好吗？”她恳求着，眼泪漫上来。

“你不认为你该去！”雷蒙德先生模仿着她的语气，恼火了，“小姐，你是该好好祷告祷告了。判断起父母来了？我认为对就是对，几时轮到你来唱反调了？”

格蕾丝说不出话来，只是泪流个不停。父亲从来没有用这种口气跟自己说过话，真不知道该如何回答，而且还不能触怒他。李小姐同情地看着她，本想说些安慰的话，却不敢张口，她也怕惹怒了雷蒙德先生。沉默了好一会儿，雷蒙德先生清了清嗓子：

“格蕾丝，别哭了，要么你就回房去。”格蕾丝起身要走，他又说，“既然你不去，我也不勉强你。但是你想清楚了，这次你不去，以后别的你也用不着去了。我建议的这些娱乐本都是为你好。”

这个试炼对格蕾丝来讲可有点儿难。虽然戏院已经对她没什么吸引力了，然而一想到违背父亲的意愿，她还是心痛不已。“自己这样做，是不是在定他的罪呢？这算不敬吗？至少他的提议是想让我高兴，我并没有感谢他啊。”格蕾丝跑回自己房间，爬上窗台，躲在窗帘后面，一个人偷偷地流泪。

“别哭，格蕾丝，”李小姐进来了，想安慰她，“哭没有用的。你刚才若不那样做，也没有其他的办法。我预料到你会面临这些事的，你忍耐得很好，我真为你骄傲。”

“我能有力量站得稳，真是感谢主。”格蕾丝说，“可是，唉！爸爸发怒的声调真让我难受，他以前从来没对我那样过！”

“我的格蕾丝，你要预备好自己呀，行善也会受苦呢。咱们的主做了那么多于人有益的事，人非但不赞美他，反而责骂他，羞辱他。对主尚且如此，何况我们呢？心里要安静，脚步才会稳当，温和能折服他们的心，只有善才能真正胜过恶。”

格蕾丝果真脚步稳当地向前走了。每天她都切切地祷告，谦卑而又火热，渴望寻求从上面来的力量和智慧。上帝也格外垂听她的呼求，所得的报偿往往超过她所希求的。每一次的舍己，每一次努力控制自己的脾气，上帝让她看见这样做的结果，总是好得出乎意料。

雷蒙德先生其实心挺软的，又疼孩子，没两天就无法再板着脸了。格蕾丝又可以和家人一起出去骑马、散步了。她除了不再想看戏，骑马、散步她还是满喜欢的。每个人都感觉到了，格蕾丝已不再是从前的格蕾丝了。她的信仰也没有人再反对，一家人和和气气的，全都言归于好了。

时候到了，格蕾丝终于被允许做公开的宣信了，她热切地表明自己对上帝的信与爱，心里满是盼望。镇上那家她从小就去的教会接纳了她，为她祝福，她也可以领受圣餐了！从小看着格蕾丝长大的牧师经常为这一家人的不冷不热发愁，如今格蕾丝第一个信了主，他高兴得几乎要振臂欢呼，真希望上帝藉着这初熟的果子使雷蒙德一家都归在那全能的大牧者名下。

格蕾丝的双脚已经踏上了通往永生的道路，我们的故事说到这儿也该停住了。在她彷徨无助的时候，上帝就有恩典看顾她，预备她的心到一个地步，可以看见福音中的盼望，更给她力量去胜过试探的侵袭。我们若凭着信心求，一点儿不疑惑，同样的恩典也要赐给我们了。哦，在他有永生之道，在他有救恩之乐，愿荣耀颂赞都归给他!

上章