在班扬的马背后

在班扬的马背后

一个真实的故事

满身泥泞

那夜又长又冷

将惧怕从心中除去

“我把你扔进池塘！

哦，黑凄凄的夜！

不再有时日了！

父亲死了！

你妹妹毒死了他！

开膛验尸！

我怎么受得了火刑？

乔·巴特力

第一章 问题孩子

第二章 朋友

第三章 营救

第四章 堕落

第五章 悔改

第六章 和好

第七章 恩典

第八章 安慰

第九章 及时来信

第十章 伪证

第十一章 恩慈

第十二章 接受恩慈

第十三章 恩慈被考验

第十四章 恩慈得到回报

第十五章 救济

第十六章 结局


在班扬的马背后

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


    一个真实的故事

    我的名字叫阿格妮丝·博蒙，一六五○年出生在离希秦市九英里远的爱得沃镇。我要讲的故事发生在我二十四岁那年，那时我帮我鳏居的父亲料理家务。我哥哥约翰已经结婚，住在离我们很近的一所农舍里。

    我虽然年纪不大，却经历了本国的许多重大变故。我记得小时侯就曾听说过克伦威尔的九月风暴，死的人不计其数；后来又亲眼目睹那场大火，亲耳听见迎接新王查理二世的教堂钟声。

    从克伦威尔的时候起，在全国上上下下兴起了许多敬拜上帝的聚会，特别是英格兰中部地区。这在当时是被政府禁止的，坚持去聚会的人都会受很大的逼迫。在我们家附近就有几个聚会点。在甘林改有一处，希秦也有一处，领会牧师是约翰·威尔逊；而在贝德福，聚会则由班扬先生带领。

    在我二十出头的时候，我父亲、哥哥和我开始去贝德福聚会。班扬先生动人的讲道深深地打动了我们的心！班扬先生在监狱中度过了他最美好的十二年，造就了他坚定的信心。听他讲道使我们灵魂深得益处。那时我心里充满喜乐，如同在天堂一般。在家里的任何一个角落我都能向上帝倾心吐意--房间里、牲口棚中、马厩、牛棚、篱笆墙、树林中……我经常情不自禁地发出呼喊，乃至有人对我说：“阿格妮丝，你干吗老这样伤心地哭？” 但我每一次流泪都是因为喜乐和对基督的爱。

    我真想加入班扬先生带领的聚会，只有那样才能使我得着满足。那时要这样做并不像现在这样容易。那时候，如果你想加入教会，你必须在会众面前讲清楚上帝为你做了什么事，上帝如何救你脱离罪，并怎样有效地带你到基督里。如果这其中有任何一点不清楚，你加入教会的请求就会被拒绝，或者告知你再等候一段时间，直到搞清楚为止。

    但在一六七二年年底，我终于与另外四个人一起，被接纳进入教会，班扬先生亲手在教会名册上记下我们的名字。事实上，直到那时，班扬先生才得以自己保管教会名册，而我的名字是他亲手记下的第一个名字。

    我哥哥约翰跟我一样有许多经历。他并没有加入教会，但好像也躲不过一些麻烦。他是爱得沃镇的警官，有人警告他不要去所属教区的教会。但他把这些警告当作耳边风，对于聚会，他们夫妇与我一样乐此不疲。

    至于我亲爱的父亲，情况则不大一样。在那些日子里，有许多人传播关于我们的恶毒流言，尤其是关于班扬先生的。一开始，人们到处散布谣言说，他是个巫师，是耶稣会会士，或是江洋大盗。在散布谣言的人中，最热衷此道的是我们教区的牧师雷恩先生，他甚至说，班扬先生有许多情人和两个太太，还说我们以后还会看到更多类似的事。因着了解其人，我们对这些弥天大谎只一笑置之。但我父亲和其他许多人一样热衷此道，把这些事放在心上，乃至后来他用以前支持班扬先生和他的聚会同样大的热心去反对他。

    我在这里也得提一提另一个与这位敬虔之人为敌的人，他就是我们这里的律师福瑞里先生。在此之前，他曾帮助我父亲草拟遗嘱，并劝我父亲把一切都留给我。福瑞里因觊觎我父亲的产业而想娶我。我经常津津有味地跟他谈论我在聚会中结交的新朋友，但不久我就发现，他根本没耐心听这些事。一句话，他也是一个虽然开始表现友好，但后来却反目为仇的人，都是为了聚会的缘故。

    当上帝把我下面要写的试炼加给我的时候，我脑中曾有许多经文浮现。不管我在何处，有一节经文经常扎入我的脑海：“在患难的日子你要求告我，我要救拔你，你要荣耀我。”

    当时我想，“这肯定是指着将要临到我的什么事，因为现在我所得到的安慰多于患难。”还有另一节经文呈现：“你从火中经过，我必与你同在，你趟过江河，水必不漫过你。”许多这样的经文都在我里面交织甘苦的滋味。我经常跟好朋友普鲁登姐妹说：“恐怕有些沉重的事要临到我，但我不知道是什么。”

    我还做了许多梦，其中有些我相信是从上帝来的。我经常梦见自己几近丧命，躲都躲不过；有时我梦见有许多人在追赶我；有时我看到自己在法官和陪审团面前受审，又朦胧觉得后来逃脱了。

    有一个梦我曾跟普鲁登姐妹讲过，在我父亲去世后，她又跟我提起这个梦。我梦见，在我父亲的园子里长着一棵老苹果树，结满了累累硕果。后来有一天晚上，大概是深夜，忽然来了一阵狂风暴雨，把树连根拔起。看到这么一棵大树顷刻间被毁，我的心极其悲伤。

    我跑向倾覆于地的老树，想把它扶起，使之立回原处。我看到它树根倒立，便用尽全身力气想扶起它，先用一只胳膊，然后换另一只，但却无法将它挪动半步。最后我只好离开，去找哥哥来帮忙。哥哥和其他人来了，也不能使之回到原位。我为这棵树感到好难过！

    不久以后，在甘林改就要开聚会了。在此之前，有一个星期之久，我切切地为两件事情祷告。一件事是，上帝乐意让我的父亲同意我去聚会。有时候，他老不让我去聚会，这在当时真如同要我的命。据以往的经验，能让父亲改变主意的唯一办法就是，在此向上帝祷告，求上帝使他愿意。我发现，只要我向上帝呼求，多半都能成功。如果我祷告得迫切，他就愿意；如果祷告得不多，他给的阻力就更大。

    我还在向上帝求另一件事，愿他乐意在圣餐桌前显明他自己，让我看见为我而死的救主，使我的心被他的爱融化。在那些日子，我常常在纪念主的圣餐桌前向天摆上众多的祷告。

    我这两个祷告有了结果。在聚会前一天，我求父亲让我去参加聚会。他起先不太愿意，但我一直向他恳求，跟他说，我保证去之前干完早上的活儿，并且晚上赶回来。最后他终于答应了。于是，在星期五早晨，也就是聚会的那天，我准备好动身了。父亲问是谁带我去，我说，应该是威尔逊先生吧，他会经过哥哥家来叫我们的，他们星期二在希秦集市上就已说好了。父亲没再说什么。

    于是我准备好了，赶到哥哥家，等着威尔逊先生来让我搭他的马去聚会。

    我等啊等，他一直没来。最后我开始心痛，怕去不了了。因为哥哥跟我说了，其他的马都在干活，他不能另外给我一匹；他太太要搭他的马，所以他帮不了我。而当时正值隆冬，我不可能步行。

    我怕我的祷告要落空了。我想：“我向上帝祷告，求他使我父亲愿意让我去聚会，我好在聚会中得着他的同在，但我的道路却被荆棘拦住了。” 我仍在那里望眼欲穿地等着。

    “威尔逊先生说他会从这里经过。”哥哥说。但还是没人来。我想，哦，或许上帝乐意把这事放在某个人的心里，使他从这里经过，让我有办法去！但我仍是忧心忡忡。

    结果出乎我的预料，途经这里叫哥哥去聚会的是班扬先生。看到他，我亦喜亦忧。我很高兴看到他；但又很怕，因为我觉得，他不会同意让我骑在他的马背后；我也不知道该怎样开口，因为怕被拒绝。于是我叫哥哥去求他。

    “我得请求您，”他对班扬先生说，“让我妹妹搭您的马。”“不行！”他答道，“我不能带她！”

    这些话像刀子一样刺痛了我的心，我大哭起来。哥哥再度求他。“如果您不带着她，她的心会碎的。”他还是重复前面一样的话，然后转向我说，“你父亲会向我大发雷霆的。”

    “我求求您带上我，”我说道，“我不怕。”经过再三恳求，我哥哥最终说服了他，我爬上马背坐在他身后。能去聚会，我多高兴啊。

    后来我听说，就在我们快走出院子的时候，我父亲跑出来与一些农夫说话，问他们我是搭谁的马去聚会的。一听他们说是班扬先生，父亲暴跳如雷，跑到路口，想在田边截信我们，并把我从马上拖下来。他气坏了。但我们已走远，他没撵上。

    没走多远，我就开始想入非非了。我开始觉得自己挺了不起，我为能坐在这样一位敬虔的人身后而感到自豪，并很高兴有人看见我们一起骑马。他有时会问我一些关于天国的事。那一天我真觉得自己是个非常快乐的女子。首先，上帝乐意预备道路让我去参加聚会；其次，我有幸能坐在班扬先生的马背后。但是，正如我后面就要说的，我的骄傲让我跌入了谷底。

    我们到达城边时，遇到了一位牧师。他是雷恩先生所栽培的，记得在贝得福曾见过他，而他原先是在爱得沃讲道的。他认识我们两个，便跟我们搭起话来，两眼却随着前行的马步，贼溜溜地紧盯着我们。后来，他以很卑鄙的手段制造关于我们俩的丑闻，并到处传播。上帝啊，那全是无稽之谈！

    我们到了甘林改。不一会儿，聚会就开始了。上帝真使我在这次聚会中蒙福！坐在主的圣餐桌前，我的心充满了安慰。我发现我又经历了那种“波浪洪涛漫过我身”的祷告。啊，我见到了我的主耶稣基督，我的心融化了。我渴慕与他同在，愿意直奔向他，在彼与他同死。我经常思想主耶稣的良善和恩惠，这样他就能常来我心；并在一整天里与我同在。


    满身泥泞

    耶稣知道我那天晚上以及以后几天将要经历的试炼和诱惑。哦，他在那天向我彰显慈爱，表明他对我有何等的怜悯。

    情况是这样的：聚会结束后，我开始琢磨该怎么回家。虽然班扬先生是从爱得沃方向来的，但他不从那条路回去。天都快黑了，路上泥泞不堪。我答应了父亲天黑前一定赶回去。我开始胡思乱想，心里充满恐惧，生怕晚上回不了家。我来的时候花费了那么多周折，现在要回去恐怕困难更多。但是赞美主，在聚会过程中我丝毫没有想这些事情。我走向一个又一个人，问他们是否愿意至少带我一程。只有一个人，一位住在欣斯沃的女仆能帮我，但她只能把我带到离家还有半英里远的地方。一路上到处都是烂泥坑，我有点儿不敢上她的马。但最后我还是鼓起勇气骑了上去，她让我在普鲁登姐妹家门口下了马。于是我便在泥泞中深一脚浅一脚地往回赶，鞋子上沾满了泥浆。我拼命往前赶，希望在父亲睡觉前能赶到家。我到家时灯已经熄了。我走到门口，发现门锁上了，钥匙也不在门上。我开始感到心慌。以前如果我回来晚了，父亲正好也上了床，他会把钥匙带到床上，从窗口递给我。然而这一次，当我到窗口叫他的时候，他却问是谁在外面。

    “是我，爸爸，”我说，“求你让我进去，我满身都是泥。”


    那夜又长又冷

    “你这一整天直到天黑跑到哪里去了？”他问道，还说了许多类似的话。他因为我搭班扬先生的马很生气，还说，除非我远离那个人，否则别想再踏进他的家门。一些仇敌为了使我父亲反对班扬先生，在镇上传播流言，造谣惑众，我可怜的父亲居然信以为真。

    我站在他的窗前向他苦苦哀求，声泪俱下地求他让我进去，但一点儿用都没有！他不但不让我进去，还叫我离开窗口，否则他要起来把我扔到院子外面去。我仍站在窗口，没有做声。我忽然想到：“如果哪一日天上的门关闭了，主耶稣对我说：‘离开我，我不认识你’，那怎么办呢？” 于是我默默地想，既然父亲不让我进去，晚上我可以用来祷告。“哎，”我想到，“我要，我要到牲口棚去整夜向上帝祷告，这样耶稣基督最终才不会把我关在门外。”但另一个想法立刻冒了出来：“不行，还是到哥哥家去吧。那里有温暖的床，夜晚又漫长又寒冷。”这些想法，以及其他许多可怕的念头不断窜进我的脑海，“说不定天还没亮，我就一头栽倒没命了。”

    最后，我开始受这些惧怕所左右。我想，“情况的确如此，这里人迹罕至，晚上又这么冷，我恐怕不能在牲口棚里熬到天亮。”但紧接着，《圣经》中的话一句接一句地进入我的脑中，如这一句：“祷告你在暗中的父，你父在暗中察看，必在明处报答你”；还有那句：“你求告我，我就应允你，并将你所不知道的、又大又难的事指示你”；还有好些经文我都不记得了。我想我确实需要到天父面前去祷告。


    将惧怕从心中除去

    我走进牲口棚，那一夜极其黑暗。我发现我又在遭受撒旦的攻击，但因着从上帝和他的话语中得了一些力量，我开口说出这样一些话：“撒旦，我天父已将你捆绑，你伤害不了我。”于是我开始祷告。那真是令我蒙福的、毕生难忘的一夜。我一整夜都在祷告赞美。主乐意在那一整夜将惧怕从我心中除去。天寒地冻之夜，我却不觉得冷。到早上的时候，我鞋子上的泥都结成了冰疙瘩。

    就在我祷告的当儿，经上的话带着大能临到我：“亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪。” “亲爱的”一词在我心中如同奏响的美妙音乐，但其他部分却令我恐惧：“有火炼的试验临到你们，不要以为奇怪。”我看出，我父亲将我拒之门外是一个极大的试验。我想，还有什么比这更糟糕的呢。但这节经文一遍又一遍地响在我心里，而“亲爱的”一词的声音远盖过其他词。我看到这节经文中交织着苦与甜的滋味，但这是亲爱的上帝对我的怜悯。所以，我向上帝祷告，求他托住我，坚固我，不管我遭遇什么事。

    那夜有一段时间我曾有点儿熬不住，悲伤开始紧紧抓住我。我想，我为了寻求耶稣基督的爱，却失去了父亲对我的爱。我又接着祷告，为失去父爱而悲叹，说：“主啊，如果我也失去了你对我的爱，我会变得如何？”这时，一句美妙的话进入我的脑中：“天父爱你。”“哦，赞美上帝，”我说，“那就够了，就按你圣善的旨意行在我身上吧！”

    终于到了早晨。当晨曦出现，我将脸贴着牲口棚的破门，从缝隙里偷偷看父亲什么时候出房门。他终于开门出来了。但他转身又将门锁上，把钥匙放进自己口袋里。这真糟糕，我想，我知道他这样做是表明他仍坚决不让我进去，尽管他不知道我就近在咫尺。那句经文，“亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪”仍萦绕在我心头。

    父亲拿着干草叉走进牲口棚要喂牲口。当他打开门，看见仍穿着骑马装的我，他惊呆了。我想他以为我去了哥哥家。

    “早安，爸爸，”我对他说，“我在这里待了一夜，冷得受不了，但上帝恩待我，否则情况会更糟。” 他却说，有什么了不起。我求他让我进屋，我说：“爸爸，我希望你不要再生我的气。”他在院子里喂牲口的时候，我在他后面紧紧跟着，但他不听我说。我越求他，他越生我的气，说，除非我答应他，在他有生之年不再去聚会，否则别再想踏进他的门一步。

    “爸爸，”我说，“我的灵魂比这些更宝贵。如果在最后的审判日，你能代替我站在上帝面前向他交账，我就愿意在这件事上顺服你，就像在其他事上顺服你一样。”但他对这一切无动于衷。

    后来，哥哥家那边有一些人过来，说是叫到这边来取东西。他们回去后告诉哥哥说，我被整夜关在门外。他们说，“因为她还穿着骑马装。”

    哥哥听见非常难过，急忙赶到父亲这边。他竭力劝父亲与我和解，让我进屋。但父亲冲他发了更大的火，根本不听他的。于是哥哥走过来对我说：“来，妹妹，跟我回家，再冻下去你会冻死的。”但我叫他自己回去，因为我看到，父亲对他发的火比对我更大，虽然哥哥的话说得极其柔和。我打定主意，再待一段时间跟父亲周旋周旋。

    我仍在院子里跟着他转来转去，有时抓住他的胳膊，哭着直拽他，说：“我求求你，爸爸，让我进去！”后来连我自己都不相信我居然敢这样，因为父亲是个脾气非常暴躁的人，很多次他发脾气的时候，我会吓得离他远远的。当然，他气消之后还像以前一样，是个好人。

    当我明白我没法说服他，便走到门边坐下。他仍在院子里忙活，兜里揣着钥匙，就是不进去。我坐了一会儿，开始冷得有点头儿晕。那是个极其寒冷的早晨，而且，父亲因为我而在严寒中待这么久，这又使我感到难过。因为我明白，只要我还在那里待着，他就不会进屋。


“我把你扔进池塘！

    “我把你扔进池塘！”

    我只好去了哥哥家。他们给我吃了一些东西，使我恢复过来。当我浑身暖和过来，我便想单独一个人待着，于是我到姐姐家的一间房里去祷告。因为我经历越多，就越多地向上帝呼求。

    快到正午的时候，也就是星期六中午，我对姐姐说：“你愿不愿意和我一起到父亲那里去，看看他现在还会说什么？”我们到门口时，发现门锁着，而父亲在屋里面，因为他不再出门了，但他仍锁着门，并把钥匙揣在口袋里。他以前从来不会进了屋还锁上门。

    我们又走向窗口，姐姐说：“爸爸，你在哪儿？”她来到窗前。“爸爸，” 姐姐说，“我希望你消消气，让阿格妮丝进去。”我也恳求他与我和解，又大哭起来。因为那一刻，我的心真的很悲伤很难过，看到他仍然那么生我的气，并听他说那些我不想提的话。其中有一句话我不得不提一提--他说，他在有生之年绝不会再给我一分钱，死后也不给；他要把钱都留给陌生人。

    说老实话，这些话真让我受不了。听到这些，我的心开始发沉。我暗想：“那我将来会怎样呢？去伺候人？去做工谋生？这对于我都是新鲜事，我还太年轻。 我怎么办呢？”接着又一个想法进入我心里：“不要紧，我有一位爱我的上帝与我同行。”那句话再度安慰了我：“我父母虽然抛弃我，耶和华却收留我。”姐姐一直在恳求父亲，但还是没用。后来我就对他说，既然不想让我进屋，那就把我的《圣经》和木靴给我吧。但他也不给，还说，他已经下了决心，不会给我一分钱，或价值一分钱的东西，他活着时没有，死后也甭想。

    我先前说过，听他说那些话令我感到非常沮丧。我又开始胡思乱想。我想：“我该怎么办呢？我现在的情况真的很糟。”我泣不成声，只得和姐姐又回到她家。尽管上帝昨夜在牲口棚中那样奇妙地恩待我，但此刻，不信的恶心和属肉体的思虑却很大程度地占据了我的心。

    到了晚上，我又想到父亲那里去。“可是，”我想，“我要自己去。”因为我看到早上他对哥哥，下午他对姐姐比对我自己更生气。“而且，他已经一个人待了一个晚上，没人帮他做任何事。或许今天他会让我进去。”我在考虑该从哪条路去，“我要走这样一条路，不到门口他就看不见我。如果我发现门是开的，我就冲进去。他以为我今天晚上不会回去了，门有可能是开的。如果真是这样，我就进去，然后任他发落。如果他要把我扔出去，那就让他扔好了，我不怕！”

    我就这样去了。到门口时，我发现门半开着，钥匙在门外，父亲在屋里。我轻轻推开门，想要进屋；但父亲正好沿过道朝外走来，他一看见我要进来，便急忙跑上前，“砰”的一声把门关上了。如果我动作再慢一点儿，我的腿恐怕要被轧了。他已关上了门，但钥匙仍在门外，因为他来不及取下来。于是他将门从里面反锁了。我还没有野蛮到把自己的父亲锁起来的地步，但我拔下钥匙放进了自己口袋，心想，可能这会儿爸爸要出来喂牛，因为我看到，晚上还没有喂牛。“我要站在屋后，一听见他出来，我就赶紧进去。只要我进去了，就看他愿意不愿意对我发怜悯了。”我站在那里听动静。过了一会儿，我听见他出来了，但他不是先到院子里喂牛，而是转到屋后察看，和我撞个正着。屋后有一口池塘，和房子之间只有一条很窄的过道。我紧贴着墙壁站着，父亲冲过来一把抓住我的胳膊。

    “臭丫头！”他说，“快把钥匙给我，不然我就把你扔进池塘！”

    我迅速掏出钥匙递给他，将泪水不断地咽进肚里。我明白现在跟他说什么都没用了。我沿着父亲的树林边往下走，一路走，一路向天长叹。我正走着，那节经文又出现在我的脑海：“你求告我，我就回应你，并将你不知道的，、又大又难的事指示你。”有时我几乎要在心里说：“主啊，你要指示我什么又大又难的事呢？”我在树林边停下脚步，泪流满面。天黑得伸手不见五指。

    任何一个神志清醒的人都需要思考。我所遭遇的这些事对我来说太难了。但上帝的话再次祝福了我：“耶和华的眼目看顾义人，他的耳朵听他们的呼求。”另一处经文也同样令我鼓舞：“我们经历的所有患难，他都曾经历。”

    由于我离开过久，哥哥和姐姐都担心我。于是又差了些人到这边跑腿，为的是看看我有没有进屋。他们回去报告说，那边就老东家一个人，小姐不在。于是我哥哥和几个家里人出去找我，却没找着。最后，我自己回去了。我开始考虑以后该怎么办。我的处境是：如果我答应父亲不再去聚会，他肯定会让我进屋。但我绝不会答应。我跟自己说，哪怕今后挨家挨户讨饭，我也不会停止聚会。我认为自己的决心如此坚定，任何事情都不能动摇我；不管父亲怎样对我，我都不会屈服。但我就像彼得，也是个无用的罪人。你往下读就知道怎么回事了。此刻已是星期六晚上。

    当主日早晨到来时，我对哥哥说：“我们去聚会时，顺路跟父亲打个招呼吧。”但他说：“不行，这只会激怒他。”于是我们没有去。在去聚会的路上，哥哥对我说：“妹妹，你现在为基督和他的道路，已经成了一台供人观看的戏。我不许你同意父亲的条件。”“不会的，哥哥，”我说，“就是以后挨家挨户讨饭，我也不会。”我当时没去想我说这句话时需要小心。当我坐着聚会时，心怎么也安静不下来。也难怪，我现在是什么处境。晚上回家后，我又提出：“我们去看看父亲吧。”哥哥同意了。

    我们发现父亲在院子里喂牛。进院子之前，哥哥再度警告我，不得同意父亲开的条件，也就是离开上帝的道路。但我仍认为哥哥没必要老提醒我。哥哥低声下气地在与父亲交涉，恳求他与我和解。他仍很生气，就是不听。我便悄悄叫哥哥回去。“不行，”他说，“我不能丢下你一个人离开。”“我很快就会回来。”我这样回答他。但他接着说，他不敢丢下我一个人，是怕我会妥协。我说，那我还不如去死。于是我哥哥姐姐都回家去了，留下我一个人在院子里跟父亲磨，求他让我进屋。家里的钥匙在他口袋里。


    哦，黑凄凄的夜！

    “爸爸，”我说，“我愿意为你做任何事，我会伺候你一辈子。爸爸， 你就让我去聚会吧，我只不过想听上帝的话。将来你没办法代替我站在上帝面前，为我的罪受审判。”他回答说，只要我答应在他有生之年不去任何聚会，我就可以进屋，他就仍会待我像待其他儿女一样；如果我不答应，他就一个子儿也不给我。“爸爸，”我说，“我的灵魂比那些更贵重。这我不能答应。”

    哥哥见我没跟着他回去，他的心一阵阵作痛。父亲越来越生气，叫我滚，别再烦他，他已经铁了心了。他又一字一顿地说：“如果，你答应我，不再去聚会，我就给你钥匙，你就可以进屋。”他把钥匙拿在手里不断向我扬着，看我答不答应。我还是和以前一样，绝不屈服。最后，他耐不住了。“丫头，”他说，“怎么样？如果你答应我，在我有生之年不再去聚会，那，钥匙在这儿，拿着进屋。这是最后的机会，我以后不会再把钥匙给你，我活着的时候你也别想再进屋！”

    我就这样站在院子里，在他身边默默地流泪。“你怎么说，丫头，”他说，“答不答应我？”

    “爸爸，我答应你，在您有生之年，不征得您的同意，我不再参加任何聚会。”我万万没想到，我这句话起了这么大的作用，他把钥匙给了我。我打开锁进了屋。我一进去，那节可怕的经文冒了出来：“在人前不认我的， 我在天父和天使面前也不认他。”还有那句话：“爱父母过于爱我的，不配做我的门徒。”天哪，我这是怎么回事？我晚上都说了些什么？我跑出屋，但又想，这又有什么用。我所有的安慰都消失得无影无踪。取而代之的是恐惧和良心的谴责。现在我看清了自己一切努力的结果。当时是主日的晚上，一个极其黑暗的夜晚。

    我可怜的父亲也进了屋，对我完全换了个态度，还叫我为他做晚饭，我去了。他又叫我过去和他一起吃饭，但那顿饭我如咽黄连。哥哥因为我没有去他家而为我担心，他不知道我为什么待了那么久。他心急如焚，八成猜到我这样做了。但为了证实，他又派一个家人到这边跑腿，看看我是不是进了屋。那人回去告诉他说， 我已进了屋，和老东家在一起，老东家很快活。这下我哥哥更着急了，因为他知道我肯定妥协了，否则爸爸绝不会让我进去。我当时的可怜情形根本无法用语言描述。我也不敢举目向上帝求怜悯。我想，我恐怕再也听不见上帝的话了！基督在我一切的患难中这样恩待我，我居然不认他，我真是个浑蛋！我已背离了他。“哦，黑暗之夜，不幸之夜，我居然不认我的救主！”跟父亲道过晚安，见他上床睡觉后，我也上床睡了，但我心如刀绞，辗转不眠。

    第二天，即星期一早晨，哥哥到这边来了。“妹妹，”他说，“你都做了什么？那节经文是怎么说的，‘在人前不认我的，我在天父和天使面前也不认他’？”他一见我劈头就这样问。我想着，正是这句话在割我的心呢。但我跟他什么也没说，只默默地流泪。接着父亲进来了，哥哥立刻住了口，只跟父亲道了个早安就走开了。我无法说清当时我有多痛苦，只觉得整个屋子都被愁云惨雾笼罩了。

    我撕心裂肺地饮着泣，时不时有一两句经文进入我的脑海，如：“西门，撒旦要夺你们，筛你们如同筛麦子一样，但我已经为你祷告。”但我头脑中占上风的想法仍然是，我再也听不见上帝的话了。这时候我想，即使父亲给我千金万银，对我有什么益处呢？我一直伤心，都快肝肠寸断了。父亲一出去，我就天昏地暗地大哭。我没告诉哥哥我有多难过，因为我觉得他不会原谅我；也没跟他说当时的经过。等父亲进来，我便走进牲口棚，或者到外面去哭。我站着，把头靠着墙壁，像个受了极大委屈的人那样哀叹哭泣着，说：“主啊，我怎么办？主啊，我怎么办？”一句话进入我里面：“……总要给你们开一条出路，叫你们能忍受得住。”“主啊，你要给我开什么出路呢？是让我父亲答应我去聚会吗？”如果是这样，我想，我这个不认基督的罪人，还有什么脸去聚会呢。这会儿,得赦免其过，遮盖其罪简直比全世界都更有价值。我为着罪得赦免苦苦向上帝呼求着：“主啊，怜悯我，赦免我，怜悯我，赦免我！”

    到了晚上，我和父亲坐在火炉边时，父亲问我有什么心事，因为他发现我一整天都很郁闷。我忍不住又哭了。“哦，爸爸，”我说，“我答应了你，没有你的同意就不去参加任何聚会。一想到这个我就十分痛苦，我怕你以后永远不让我去聚会了。”他也像一个小孩子一样哭了：“傻孩子，不要这样自寻烦恼，我们不至于到那地步。”

    听见这话，我得了一点儿安慰。“爸爸，我求你，”我说，“饶恕我在许多事情上不尽职，不听你的话。”他坐在那里，老泪纵横。他告诉我，那天他把我关在门外，心里担心得不得了，一夜都没有睡好。但他以为我去了哥哥家。他是因为我搭班扬先生的马而生这么大气的。是本市的仇敌在他面前诬告了班扬先生。几年前，父亲听了他的讲道后，心里也受了很大的震动。我刚刚觉悟的时候，他看见我为灵魂那么忧伤痛悔很是担心，并对来串门的邻居说：“我的女儿可能会疯掉；她不吃、不喝，又不睡。而我这三年来几乎没考虑过灵魂的事。”从那以后，父亲就跟我一样向上帝祷告，去聚会，流泪听上帝的话语。但后来那个居心险恶的人使父亲反对聚会。我曾无意中听到他对父亲说：“你这些年难道都是在被他们牵着鼻子走吗？”甚至还谬引了一句经文：“那偷进人家，牢笼无知妇女的，正是这等人。”他就这样不断怂恿父亲，使父亲跟我作对，不再去聚会，也不让我去聚会。

    我和父亲谈话的时间是星期一晚上，尽管父亲这样推心置腹地跟我交谈，可我心里仍然充满了忧伤和罪疚。我大半夜都在祷告，求上帝赦免我的罪，在以后的日子用他的恩典托住我。于是我又看到了我孜孜努力的结果。

    第二天，也就是星期二，我仍然很难过，伤心落泪不住。但我知道，上帝昨天就已垂听了我的祷告，我能相信我的罪已得了赦免。当时一句又一句经文进入我心，现在我已经想不起来了。我平静地回顾上星期五在牲口棚的经历，又想起那个柔和甜美的词：“亲爱的弟兄啊”。我坚信耶稣基督昨日、今日直到永远都是一样的。这一天我除了干家务、为父亲做饭，其他时间都待在角落里向上帝祷告。和平常一样，父亲晚上吃得饱饱的。

    夜晚来临了。对于我，这仍是个难熬之夜。如果不是主站在我身边加添我力量，我恐怕早就垮了。但上帝是信实的，他没有让我受试探过于我所能受的。整晚有一句话一直在我心里回响：“你六次经历患难，我与你同在，第七次，我也不离开你。”

    时候还不很晚，父亲对我说：“今夜很凉，早点儿睡吧。”平常，他有时会陪着我度过慢慢长夜，点上一根蜡烛，看我坐着纺线或做其他事。但这一次他却说，天气很冷，他要早点儿吃饭睡觉。晚饭后，他坐在火炉边，抽了一袋烟。抽完后，他叫我把火烧旺，把他的床烤暖，我照做了。在我给他盖上被子的时候，那一句话在我脑中反复响着：“不再有时日了！不再有时日了！时候近了！”我对此茫然不解，因这些话是隐藏的。我走出父亲的房间，回到厨房里。


    不再有时日了！

    父亲的卧室里有两张床。那房间很矮，我坐在隔壁房间的火炉边都能听见他睡觉时的动静。他睡觉打呼噜很响，整个房子的人都能听见。所以，当我听到他的呼噜声，我就会放心地再晚睡一会儿，以便更好地亲近上帝。那一夜，他睡得山响，虽然他已催我早点儿上床睡觉，我却没去，而是花了点儿时间祷告。我在为几件事祷告。我发现我有好久不曾像这样恳切地向上帝倾心吐意了。我向上帝求的第一件事情是，求上帝施怜悯于我父亲，并救他的灵魂。我也不记得为这事向上帝祷告了多久，然而那句话一直在我心里：“不再有时日了，不再有时时候，日子近了，所定的日子就要来临了！” 我从没想过这句话是指着我父亲的死说的。我向主祷告的第二件事情是，求他托住我，不论我在这世界上遇见什么事，他都与我同在；也不要去想那天晚上，以及以后的一星期我会遇见什么事。我就这样祷告，好像我已知道将要临到我的事。当然了，其实我并不知道。

    我这样祷告了很长一段时间，然后上床睡觉了。当我进房间时父亲仍没醒。我很高兴，因为如果我半夜三更才进房间，又正好被父亲听见，他准会为我这么晚不睡而骂我。所以我怀着感恩之心上了床，不一会儿就睡着了。但没过多久，我听到一阵凄惨的叫唤声。我迷迷糊糊中还以为声音是从院子里发出的。最后我被那声音吵醒了，并判断出那是我父亲的声音。听见他发出这么可怕的声音，我“腾”地从床上坐了起来。

    “爸爸！”我叫道，“你不舒服吗？”“没有！”他回答道。“求你告诉我，你感到不舒服有多长时间了》？”“我的心脏病犯了，”他说，“我睡觉的时候胸口好痛，我就要死了。”

    我从床上跳起来，迅速穿上一件衣服和鞋子，点亮一根蜡烛，跑到他床前。他在床上直直地坐着，大声求上帝怜悯他。“主啊，”他大叫道，“可怜我！我是个可怜的罪人。主耶稣，求你用宝血洗净我。”

    我浑身颤抖地站在他身边，听着他在如此光景中呼求基督，看着他面色如此苍白。我便在他床边跪下，尽我所能大声地为他祷告。他也加入了我的祷告，而且那么诚恳！以前我和他一起祷告的时间加起来也没这次长。祷告完了之后，我对他说：“爸爸，我必须去叫人来，我不敢一个人跟你在一起。”当时没有别人在场，附近也没有别的房子。

    “这么晚你不应该出门，”他说，“别担心我。”他继续声洪如雷地求主怜悯。然后他说要起来，并披上衣服。我跑出去生了一些火，准备他出房间后取暖。他一直在大声祷告，求上帝怜悯他，又因心口疼痛而叫唤。我想，这可能是他把我关在门外时吃了冷东西而引起的，因为没人为他准备吃的。所以我赶紧去为他准备了一些热汤，希望他喝了之后会好一点儿。

    “哦，”他喊道，“我的灵魂需要怜悯。哦，主啊，求你施怜悯，我是个大罪人。哦，主啊，如果你现在不怜悯我，我就永远完了。”

    “爸爸，”我说，“耶稣基督对所有罪人都有怜悯。主会帮助你仰赖这一点。”

    “哦，”他说，“我一直反对你寻求跟随耶稣基督，求主赦免我，不要定我这一条罪。”

    我做好热汤后，叫他多少喝一点儿。他喝了一点点，然后似乎想吐，却又吐不出来。于是我跑过去，在火炉边扶住他的头。他脸色发黑，就像垂死的人。我立在他身边扶着他的头，他全身的重量都压在我身上。这事对我太恐怖了！如果我离开他，他会跌入火中，如果我就这样一直站着，他就会死在我的怀里。有谁能帮帮我！“哦，”我大叫，“主啊，帮助我，我怎么办哪？”那些话又进入我心里：“不要害怕，我与你同在；不要沮丧，我是你的上帝，我要帮助你，我会托住你。”

    感谢上帝，过了一会儿，父亲缓了过来。他又大声呼求上帝怜悯他：“主啊，怜悯我，我是个罪人；主啊，求你再给我一个星期时间，哪怕一天也好！”

    这些话就像刀扎在我的心里。在炉火边坐了片刻之后，他恢复了过来。我以为他只是一度昏厥。

    “给我蜡烛，”他说，“我要去卧室。”他拿过蜡烛进了房间。我看见他在过门槛的时候又踉跄了一下。我把火再生旺一些，准备他再次出来。做完之后，我立即往他房间走去。刚到门口，只见他躺在地上。我跑向他，“哇”的一声大哭起来。

    “爸爸! 爸爸！”我大叫着，双手抓住他的胳膊想拖他起来，但是白费力气。我就一直站着，哭喊着，拼命拖着他，先用这一只胳膊，然后用另一只，直到力气用尽。后来有人说，我那关于苹果树的梦确实就是指这件事。我就这么一直站着，拽着，哭着，心力交瘁。他已经生气全无了。现在我的处境真的很困窘！我明白我怎么也不能使他立起身了，于是放下他，像个小可怜虫似的，哭着在屋里跑来跑去。

    然后，我打开门去叫哥哥。这会儿是三更半夜，附近又没有别的房子。我跑出门的时候突然想，屋后会不会藏着流氓，正等着给我当头一棒呢，这是我非常害怕的一件事。但又想到，我可怜的父亲居然躺在家里的地上死了，我怎么脱得了干系。于是我顾不得那么多，打开门，惊恐万状地冲了出去。那一夜下了很大的雪，积得很厚。我没穿袜子，雪灌进鞋子，我无法跑快。我跑到院墙台阶前，站在上面大声喊着我哥哥。最后上帝帮助我明白，隔这么远他是不会听见的，于是我翻过台阶。一脚的雪水把我的鞋子也弄掉了，但我向哥哥家飞快地跑去。一路上，我又害怕强盗追杀我。正当我猛地一回头，一节经文在耳边响起：“主的使者在敬畏他的人周围安营。”


    父亲死了！

    我上气不接下气地赶到哥哥家，站在他窗外呜呜地大声哭着。哥哥全家都在睡梦当中，这会儿全都被惊醒，吓坏了。哥哥太警惕了，居然没听出我的声音。他跳下床，把头伸出窗外，叫道：“你是谁？怎么回事？” “哥哥，”我答道，“爸爸死了！快点儿来！”他把头缩回窗户，我听见他说：“哦，老婆，是我那可怜的妹妹。她说父亲死了。”

    接着哥哥去喊了几个人，但他们全怕得连穿衣服都不利索。他们走出门时，好像都不认识我似的。最后，哥哥和另外两三个人一路小跑，在我之前赶到了我们家。父亲被从地上挪起来，放在床上。哥哥正在跟他说话，站在那儿对着他哭，而父亲已经说不出一句完整的话，只能发出一两个字。我进去时，他们不准我靠近床，说父亲正当弥留之际。哦，多悲惨的夜晚！确实如我前面所说，如果不是上帝恩待我，我这会儿肯定已吓得魂飞魄散了。

    哥哥的一个家人出来告诉我说，父亲去了。我尽管非常伤心，但想到他已去了天堂，还是有了一些盼望。我坐那里哭着，想着傍晚父亲上床时还好好的，深夜这会儿却不在了，死亡造成了多大的改变哪！ 我在心里说：“主啊，求你再给我一个确据，让我知道死亡临到我的时候我会去天堂。”我正思忖着，一些经文忽然进入我的脑海：“ 耶和华救赎的民必归回，歌唱来到锡安，永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。”这段话使我深切地感受到了圣徒们的喜乐，令我渴慕去天家。“他们都在歌唱，”我想，“而我却在伤心。但我仍有去天国的盼望，这是何等的怜悯！”

    哥哥过来之后不久，他叫了一些人去喊些邻居过来。其中有福瑞里先生和他儿子。一进屋，福瑞里先生就问父亲是不是已经去世了，有人告诉他说，他的确走了。“这并不出乎我的意料。”他这样回答。这话当时没人放在心上，后来我才明白其中之意。又有一些妇女过来了，见我赤着脚，穿着单衣坐在那里，都对我那夜所遭遇的事和我目前的心情表示同情。

    父亲是星期二晚上去世的。此刻我又想起上星期五晚上我在牲口棚中得到的经文：“亲爱的弟兄啊，有火一样的试验临到你们，不要以为奇怪。”“从星期五直到现在，我确实是在遭遇火一样的试验。” 我自言自语着，也不去想还会有什么更糟糕的事发生。


你妹妹毒死了他！

    “你妹妹毒死了他！”

    父亲死的那天，也就是星期二，在巴尔达有集市；看见我和班扬先生同骑一匹马的牧师雷恩先生当时就在集市上。他散布说，他看见我骑在班扬先生的马后一起去甘林改，还看见我们到城边时举止暧昧。我后来听说，这谣言很快传遍了整个集市。

    集市的第二天，也就是星期三早晨，我可怜父亲的遗体还停放在家里，就有人来告诉我巴尔达集市的谣传；但有一节经文又帮助了我，是这样说的：“人若因我辱骂你们，逼迫你们，捏造各样的坏话毁谤你们，你们就有福了。”

    过后，哥哥又走过来，我们定好于星期四晚上将父亲下葬。他订购了葡萄酒，以及星期四早上要带的其他必需品。我们还向方圆几英里之内的所有亲朋好友下了请贴，请他们星期四前来送行。当这一切都安排妥当之后，福瑞里先生差人把哥哥叫到他家去。这样，哥哥星期三晚上就去了福瑞里家，他在客厅里与哥哥进行了私下交谈。“我有话想跟你说，” 他说，“你觉得你父亲是正常死亡吗？”

    我哥哥听他这样问，吃了一惊：“当然是正常死亡了！”他回答道。

    “可我相信不是。”福瑞里先生回答道，“今天我曾两次去马厩解马缰，想去波屯找哈夫海先生，那位有名的大夫；但经过再三考虑，我还是决定让你自己处理。你是本镇的警官，所以这是你的职责。”

    “那您以为他是怎么死的？”我哥哥问道，“如果他不是寿终正寝的话？”

    “我相信是你妹妹把他毒死的。”

    “我不信！”哥哥回答，“我希望事情会水落石出。”

    哥哥心情沉重地回到家，思忖着我会不会为此送命；想到我还要面临的事，他非常难过。他先把我姐姐从楼上叫下来，把这一切告诉她，两人都忧心忡忡。普鲁登姐妹所在的小镇上有一位贤人，他们把他也叫了过来，告诉他这件事。于是他们三人去了楼上的一间房，一起把这件事摆放在主面前。然后，哥哥问其他二人，他要不要回农场将这事告诉我。 他们说：“别，让她度过一个安静的晚上吧。”


    开膛验尸！

    第二天一大早，哥哥面色阴暗地过来叫我上楼。“妹妹，”他说，“我必须告诉你一件事。”我跟着他走上楼，一到楼上，他竟低头哭了起来。

    “哦，妹妹，”他说，“求上帝帮助你，你好像遇到大麻烦了。”

    “大麻烦？”我说，“难道还有什么更可怕的事吗？”

    “对，比你已经历的任何事都更糟。”

    哥哥便告诉我，我们的邻居福瑞里先生怎么控告我谋杀父亲，说是我把父亲毒死的。一听这话，我的心猛地一沉，这实在令我悲愤之极，吃惊不已。但我很快作了反应：“哦，哥哥，我为清洁的良心赞美上帝。”但是，谁也不能否认，对于像我这样一个年轻女子，遇到这样的事，实在是太难了。

    “我必须派人到波屯去请哈夫海先生。”哥哥说，“他既是内科大夫，又是外科大夫。”我们也捎信给所有被邀请的人，请他们暂时不要来，先在家等我们的消息。这使许多镇上的和周围其他地方的人都窃窃私语，不知道出了什么事。更何况他们都知道，父亲没欠任何人的债。

    哈夫海先生来到后，我们把事情原原本本地跟他说了。我们告诉他，镇上有人怀疑是我毒死了我父亲。他问了我父亲睡觉之前的情形，以及晚饭吃了什么。我一五一十地回答了他。他看起来很为我感到难过。检查过尸体后，他把福瑞里先生叫过来，跟他说，他不明白为什么会怀疑到我。福瑞里先生回答说，他的怀疑一向都很准。

    哈夫海先生看到没办法说服福瑞里先生，他便转身对我们说，我们必须召集验尸官和陪审团。我说：“先生，求你给我父亲验尸，虽然上帝知道我是无辜的，但我也要让人知道。”

    “不，”他回答道，“没必要验尸。”

    我们便请他第二天过来，与验尸官和陪审团碰头。他说他会过来。现在我面临着一件以前从未经历的事，我在上帝面前切切地祷告，求上帝帮助我，让我在这样严峻的审判中为我显现。因为我看到，我正处在生死攸关的关键时刻，这也关系到所有敬虔之人的好名声。我在上帝面前不断地倾倒着眼泪和苦水，这时他又送来一段甘甜的话语安慰我。啊，那真是一个蒙福的应许(赞美上帝，他总是借他的话语彰显良善)：“凡为攻击你造成的器械，必不利用；凡在审判时兴起用舌攻击你的，你必定他为有罪。”另外还有一句经文也不断响在我耳边：“凡向你发怒的必都抱愧蒙羞。”

    次日早晨，即星期五，我哥哥去请验尸官和陪审团。听说哥哥去请了这些人，福瑞里先生派人叫哥哥到他家，哥哥去了。“我听说你去请了验尸官？”他问道。

    “是。”哥哥答道。

    “我希望，”他说，“你能和验尸官就在比高斯威碰面，在那里把问题解决。别让他到这来，这忤逆的事一旦大白真相你妹妹可要被判火刑的。”

    “我们不怕，”哥哥回答道，“我们不怕让验尸官到这儿来。”

    哥哥回来后，他把福瑞里先生的话全跟我说了。


    我怎么受得了火刑？

    “哥哥，”我说，“尽管我可能失去父亲留给我的一切，我也要让验尸官到这里来。如果我们不这样做，福瑞里先生和所有的人就会认为我真的有罪！”我虽然口里这样说，却似乎看见自己正处在生死关头，因为我不知道上帝会任由福瑞里先生和魔鬼嚣张到什么地步。我还认识到，如果我冤死， 还会连累另一个人，一想到这些我就难过。福瑞里先生会跟人说，我想谋杀父亲，班扬先生便在和我一起骑马去甘林改的路上给我出点子，建议我给父亲的食物里下毒。他说，我们一起预谋，然后一拍即合。不对，我记得他还说，是班扬先生给我的毒药。但是主知道，事情完全不是这样，我和班扬先生绝没犯这样的恶，没想过，没说过，更没做过。虽然如此，我心里很清楚，我现在已是四面楚歌。属血气的想法又冒了出来。“说不定上帝让仇敌得胜并取我的性命呢？”我思忖着，“我怎么受得了火刑呢？”想到这儿，我的心不禁怦怦直跳。赞美上帝，我在思想、言语、行为上都没有犯罪。但一想到烈火熊熊，我仍不禁周身筛糠。但有时，我又想起父亲去世前经常出现在我脑中的一节经文：“你从火中经过，我必与你同在；你淌过江河，水必不漫过你。”于是我这样想道：“主啊，你知道我是无辜的。所以如果你真要让他们取走我的性命，求你与我同在。在这所有的试炼中，你都与我同在；如今在这最艰难的时刻，你一定不要离开我！”我靠着前几次上帝在试炼中恩待我的经历跟上帝缠着，使我能够相信，即使我真的被绑在火刑柱上，上帝也会给我他的同在。于是我放胆地把自己完全交给上帝，或生或死完全由他安排。可是不管我的下场如何，上帝的名都因我受了亏损，我的心还是不得安宁；因为无论陪审团说什么，无疑还是有很多人确信我有罪。但最后我终于明白，我得把这件事完全交托给上帝，因为众人的心都在他手里。

    验尸官要到下午才到。当天上午，一些朋友从甘林改过来看我，和我一起祷告，求上帝为我，为自己的荣耀向我显出他的仁慈。他们祷告完之后，我一个人退到一个角落，因为我很想单独跟上帝在一起，我发现这样做通常对我帮助极大。我特别求上帝那一天与我同在，这样我就不至于在他们面前一副愁眉苦脸的样子。我看得出，我这副德性被带到他们面前，被人控告谋杀亲生父亲，是一件多可怕的事。尽管我知道自己无辜，如果没有上帝的同在，我还是会羞愧致死。“如果他们见我神情沮丧，”我想，“他们会认为我真的有罪。”所以我乞求主使我能向山举目，让我有力量胜过对人的惧怕、魔鬼和死亡；求他给我信心和勇气，使我凛然面对控告我的人。这样，他们见我昂首站立的样子，也会相信我的无辜。

    我正恳切地向上帝祈祷，又一节经文进入脑中：“义人必坚定他的道路，两手清洁的必越来越强壮。” 我对上帝说：“主啊，你知道我在这件事上是手洁心清的。”这节经文对我目前的状况是再适合不过了，但在主话语的点点滴滴中我经历了主自己的良善。太阳落山了。

    这时候有话传过来，说陪审团已到了哥哥家。待他们拴好马，一切准备就绪，他们一路走到我们家来看尸体。陪审团穿过堂屋走进停放父亲尸体的房间时，我和一些邻居正坐在火旁。其中几个人走到我面前，两眼泪汪汪地拉着我的手，对我说：“求上帝给你安慰，你是无罪的，跟我们一样。”我把这真看成上帝对我的怜悯，因为我看见他们都相信了我的无辜。

    验尸官看过父亲的尸体后，他走过来烤火。他两眼紧盯着我说：

    “你是这个死者的女儿吗？”

    “是的，先生。”我说。

    “你就是在他死的时候，单独跟他在房间里的人吗？”

    “是，就是我。”

    然后他摇了摇头，令我觉得他对我产生了不好的看法。

    过后，他们又一起到哥哥家去了，待他们吃完饭坐定，哥哥派人把我叫了过去。我一边走一边仰望上帝与我同行，心里又响起了一句话：“你必不致羞愧而返。”还没进门，我的灵在我里面踊跃不停，超乎我的所求所想，真的，就像“雅歌”中所说：“我的心将我安置在我尊长的车中。”

    我一到那里，他们便派人去叫福瑞里先生，但他没来。哥哥又派人去叫他，最后他还是来了，讯问开始。

    验尸官叫过证人，即父亲弥留之际在场的哥哥的几个家人，他们都宣了誓。福瑞里先生也和他们一样发誓“讲实话，只讲实话。”我记得，是我哥哥的家人先接受讯问。他们一一回答了验尸官提的问题，就是我父亲咽气之前他们是否在场，他们都回答说“是”；又问他们到达之后父亲还活了多久，听见他说了什么，对他们的讯问很快结束了。然后，他把福瑞里先生叫了进来。

    “过来，”他说，“是你让我们一起到这里来的。我们想听听你对这件女儿谋杀父亲的事有什么说的，你是根据什么控告她的？”

    福瑞里先生作了一篇不着边际的开场白，把大家都说糊涂了。他讲到我和父亲之间的争吵，我怎么被关在门外，父亲让我回家后才两天，他怎么就死了。

    我和众人一起站在堂屋中，心里充满了从未有过的安慰，我已经从对人和对魔鬼的惧怕中走出来了。

    “你说的这一切与本案无关！”验尸官说，“你能否提供对这个女子不利的证词？”

    但福瑞里先生东拉西扯，讲不出什么有关的东西。验尸官对他牛头不对马嘴的回答十分生气，连我也不太记得他乱七八糟回答了些什么。最后，验尸官气得不得了，叫他没别的话说就滚下去。

    验尸官叫过我。“过来，姑娘，”他说，“跟我说说，那天晚上你父亲把你关在门外后，你待在哪儿？”

    其实，到贝德福去接他来的人在骑马回来的路上已经把一切都告诉了他。

    “先生，”我说道，“我整夜都待在牲口棚里。”

    “你一整夜都独自一人在那里吗？”

    “是的，先生，没别人。”

    他又摇了摇头：“第二天早上你去了哪里？”

    “先生，”我说，“我在院子里待到大约九点或十点，想劝父亲让我进去，但他就是不让。”

    验尸官一听见这些，好像挺关心，又问我那一天后来是在哪度过的。

    “先生，我去了我哥哥家。”

    “晚上呢？”

    我告诉他我是在哥哥家睡的，这和哥哥家人的证词一样。

    他又问我，父亲是什么时候让我进家门的。

    我告诉他是在星期日晚上。

    他又问我，当时父亲气色好不好，我进家后与他死之间相隔有多长时间。

    “先生，”我说，“我进家门的时候是星期日晚上，他是星期二晚上去世的。”

    “那天白天他气色还好吗？”

    “很好，先生。他跟我平常见到的一样好，跟平常一样，晚饭也吃了很多。”

    他问我晚饭他吃了什么。

    我如实地告诉了他。

    他问我父亲是怎么发病的，是什么时候。

    “先生，”我说，“他是在睡觉时发病的。他告诉我说他心口疼。时间是将近午夜的时候。我睡在同一个房间，听到他大声叫唤，我便赶紧下床，点上蜡烛跑到他身边。他在床上直直地坐着，心痛得直叫，还说他就要死了。我吓坏了，连衣服都没穿上。后来他说他要起来，我就到外面生了火，扶他坐在火边。我又跑去给他弄了点儿热汤，他喝了一点儿，再喝不下去，好像想吐。我赶紧过去扶住他的头，他晕过去了。我无法离开他去叫人，因为我一离开，他就会跌入火中。他全身的重量都压在我身上。”

    “屋里没别人和你们在一起吗？”

    “没有，先生，”我说，“除了上帝，没别人。”

    他又摇摇头。

    “父亲苏醒过来后，他说他要进他的房间。我过了一会儿也跟了进去，发现他正躺在地上。我尖叫着跑过去，想把他拉起来，但拉不动，我只好离开他，惊慌失措地到哥哥家去叫他。”

    去请验尸官的那个人已经告诉了他，我是怎么把家里的人都吓坏了的。

    “好姑娘，”验尸官说，“我没别的话要问了。”

    他接下来去跟陪审团说话。他们都作出了判断，并作了公决后，他转向福瑞里先生。

    “你就这样坏了这个女子的名声，现在你必须负责为她洗清冤屈，恢复名誉。你夺了她的好名声，可能的话，你还想要她的命。她深更半夜一个人眼睁睁地看着自己的父亲死在自己面前，这对她的打击已经够大的了，你却还雪上加霜。你就是给她五百英镑也不足以弥补。”

    验尸官转到我面前，拉着我的手说：“来吧，姑娘，打起精神来，这个人虽然恶意中伤你，但上帝会看顾你，他会给你预备一好个丈夫。赞美上帝，他救了你。别害怕，他会照顾你。但我得承认，这样的事对于你这么年轻的姑娘实在是太艰难了。

    我想在验尸官和陪审团离开前再跟他们说几句话。“先生，”我说，“如果你们不是全部满意，我愿意你们给父亲验尸。上帝知道我的无辜，我也要让你们知道。我不担心以后的生活。”

    “不用，”他说，“我们都深信你是无辜的。没必要给你父亲验尸。但是，”他说，“赞美上帝，此人的别有用心在你父亲下葬之前已真相大白。”

    我们的房间里挤满了人，看来他们都在观察我脸上的表情，这是人们后来跟我说的。陪审团中的几位先生后来也说，他们永远忘不了我站在他们面前时的那种异常平静的表情。他们说，我一点儿也不像个犯了罪的人。当时我看不见自己脸上的表情，但我知道，我心里充满了平安和安慰。陪审团所有成员都很关心我，有人注意到，其中好几位在验尸官问我话时都泪眼汪汪。我实在有理由好好感谢上帝，因为他们都相信了我的无辜。我还听说，在以后的一年里，他们一谈起这事就掉眼泪。

    我们又向四周的亲朋好友发出邀请，请他们星期六晚上来参加父亲的葬礼。这一下，我以为我的一切麻烦和试验肯定都结束了，我以为福瑞里先生已排解出了他所有的怨恨。但是我错了，他下定决心想再次整倒我，看到自己没法要我的命，他就设法夺走我父亲留给我的东西。他把我姐夫叫过去，跟他说，我父亲在遗嘱里是怎么说的；告诉他，他的太太一点儿钱都没分到。他还跟我姐夫说，他能帮他，使他至少能从父亲留给我的遗产中得到一部分。姐夫一听这话非常高兴。

    父亲的遗嘱是他去世前三年立的，由福瑞里先生一手执笔。当时是他让父亲把大部分财产都留给我。他这样做有他特殊的目的，但后来，当我去参加聚会后，他就开始跟我作对了。我原以为，遗嘱早已修改过来了，但却没有。所以，我要经受的下一个熬炼就是，要么放弃父亲留给我的一部分财产，要么等着他来起诉我。这是一个新麻烦，因为他们已在多方威胁我。福瑞里先生怂恿着：“她该死！别让她把这笔巨额财产独吞了。”要不是我拿出六十英镑让哥哥摆平这件事，他们恐怕立刻就要与我对簿公堂了。

    主在这一切之上还给了我一个极大的怜悯，他使我的心除去了对这个人的怨恨。我还能悄悄地为他祷告，切切地求主拯救他的灵魂，并求主赦免他做这么多对不起我的事。

    父亲下葬后大约一个月，又有一条关于我的谣言传开了。在比高斯威，人们沸沸扬扬地传说，我现在已经承认是我毒死了父亲。听见这话，我气坏了。我听说，所有的人都在一起议论纷纷，有人问：“是真的吗？”别的人则毫不犹豫地回答：“是，错不了。”

    “哎，”我想，“如果上帝保守我，我就去赶下一趟集，我要让他们看看，他们没能把我怎么样。”想到上帝的名遭到玷污，我感到难过。星期三一大早，我准备好了去比高斯威。那天雪霜满地，十分寒冷。但我不去于心难安。主那天早上十分恩待我，在我去集市的路上，一节经文一路在我心里紧跟着我：“人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。应当欢喜快乐，因为你们在天上的赏赐是大的。”还有那句话：“凡向你发怒的必都抱愧蒙羞。”我到了那里之后，先到爱德沃姐妹家里休息了一会儿，然后，等集市全然开张，我便毅然而出，到众人当中亮相。我在集市上一出现，许多人都忘了做生意，可以说，几乎每一双眼睛都在盯着我。我看见在这边，五六个人凑在一起冲着我指指点点；在那边，另一堆人瞪着我交头接耳。我在集市上到处走着。“哪怕你们再多来一千人，”我想道，“我也能昂首挺胸在你们面前。”那一天我灵里有很好的光景。

    这时，一大堆人围上前来对我说：“哟，看不出，你精神还挺正常。”我看见他们有人哭，有人笑。“哦，”我想，“你们尽管嘲笑吧，总有一天，一切都会清楚的。”那一节经文说得真好：“他要使你的公义如光发出，使你的公平明如正午。”

    这就是我要跟你们讲的，发生在那几天当中的好事及坏事。希望我现在灵里的光景能不减当年。

    后记

    阿格妮丝的这段非常经历已经落下了帷幕。她曾极度担忧(尽管她知道自己是无辜的)，怕不公的判决会定她有罪，使她所敬奉的尊名蒙羞。但她借此学到了一个宝贵的功课，那就是，重要的是我们活在上帝的面前；与其他清教徒一样，我们应超越难免经常出错的人之所谓公正的判断，寻求站到公义者的审判台前。

    我们还想加上几笔，给那些对这位受逼迫的人以后的命运感兴趣的人，如果他们不知道她以后的结局，恐怕会有点儿失望。福瑞里先生，那位卑鄙可耻的家庭律师，仍在不断伺机迫害她。他根本没有按验尸官说的那样给她赔偿，还继续造她的谣。一会儿说她与约翰·班扬结婚了，一会儿又说，那年夏天爱德沃一栋房子起火，是阿格妮丝放的火。

    验尸官对她说：“上帝会为你预备一位好丈夫。”可结局比他说得更好。她与第一位丈夫(我们没有记录他的名字)生活在布伦罕的一所农舍里，直到告别人世，那房子到现在还在；她的第二位丈夫斯多瑞先生是一位有很多财产，又非常严谨的人。他们一直在海给特生活，直到一七二○年十一 月二十八 日她去世，享年六十九岁。她的遗体，按着她生前的遗愿，被送到她的老家希秦市，安葬于当地浸信会教堂的墓地，与她的弟兄姐妹，以及她一生的朋友和牧师约翰·威尔逊先生一起长眠在那里。


    乔·巴特力

    佚名 着 路得 译


    第一章 问题孩子

    这是一个宁静的夏日夜晚，听不到一丝风声，明亮的月光照射着豪先生的家。一切都是那么迷人，连路人都很难想像，住在这样一个天堂般的地方，难道他们还会有悲伤吗？

    但这个世界又怎能没有悲伤呢？那些住别墅的人，穿的是华美的衣服，吃的是山珍海味，但是和住在贫民窟里的人一样，他们也会有疾病和死亡，这是没有人能够逃脱的一个阴影。

    是的，豪先生的家中此时正充满了悲伤。在豪华公寓的一角，两个小男孩正趴在柔软舒适的床上大声哭泣。他们的妈妈如今不在了，以前，她会听他们的晚祷，温柔地亲吻他们的前额，用安慰的语调跟他们道晚安。而此时的豪先生呢？谁又能体会他内心的孤独呢？他正垂头掩面，默默地落着泪，想念着远方躺在幽静黑暗之中的美丽妻子。

    母亲突然与世长辞了。作为孩子，他们每天需要的是大人温柔且有约束的爱、无微不至的关怀和引导他们前行的双手。这是豪先生无法弥补的空白。他自己在C城有很重要的生意，极少能留在家中。小儿子约翰尼还好办，可大儿子弗雷迪却是个多事的孩子，虽然他性格中也有引人注目的温和的一面，但他那强烈易爆发的冲动，以及旺盛的精力，都需要身边最亲近的人无微不至地关怀他，管教他，需要和蔼善良的帮助使他走向成熟。

    如果能和他的基督徒妻子商量一下，豪先生就会知道下一步该怎样做了。豪先生还不是基督徒，而在困境当中，他的妻子却能凡事都依靠祷告，处理好每一个难题。

    听说离城区大约五十英里外，有一个环境优美的村庄，那里有一所享有盛名的学校，有很多的年轻人在那所学校就读。据说，学校的管理制度极佳，教师都是很虔诚的基督徒。

    豪先生觉得那所学校很适合弗雷迪。乡村清新的空气和芳香的花草有益于他的身体，新鲜有趣的景色也能减轻他丧母的伤痛，而那敬虔的气氛正是孩子所需要的。

    豪先生听说校长艾尔斯是个很优秀的人，有时他会带孩子们到他的家中，像自己的好妻子一样，他会让孩子们得到持续不断的关爱。因此，豪先生很快便联系了这所学校，询问他的孩子能否在此就读。校方的答复令人极其兴奋，弗雷迪很快就可以到那里读书了。

    弗雷迪自己也很喜欢去乡村。八月里的一个早晨，他和父亲启程去罗斯威尔的学校。夏天的清晨很迷人，大地披上了美丽的外衣，空气中弥漫着沁人的芳香，鸟儿欢快地唱着歌，初升的骄阳给一切都披上了荣美的金光。当马车轻快地前行时，弗雷迪非常开心，他觉得自己从来没有这么愉快地旅行过。

    罗斯威尔是个美丽的地方，宽阔的马路、挺拔的榆树、悠扬的蝉鸣、平整的树篱、大而引人注目的住宅、错落有致的花园……这一切都给初来者留下了幸福难忘的美好印象。

    学校的位置很好，坐落在主干路尽头的高地上。这里有很多精心修饰过的不同品种的树木，碎石路横穿树林，还留出了大片阴凉的空地作为活动的操场。

    所有这一切，尤其是树林中那座庄严雄伟的科林斯式建筑，让弗雷迪深深地陶醉其中。

    最后，他们和艾尔斯夫妇的会面也很愉快，对方所表现出的友善和魅力，使弗雷迪很快就喜欢上了他们。


    第二章 朋友

    弗雷迪在学校的第一天快要结束了。吃过晚饭，他独自一人回到房间，想把所有的事情好好安排一下。突然，一种令人沮丧的感觉袭上心头，于是他走出房间，四处找寻着，他自己都不清楚到底要寻找什么。不久，他发现自己来到一个奇怪的地方，原来，这是一座建筑的大门。

    一步之外，有两个学生正坐着享受夏日凉爽的时光。其中一个大约十七岁的样子，看起来很聪明，也很友善。他给人的感觉很好，虽然穿着普通，但是毫无自负的神态，那种真诚、温和的性格，让人第一眼就被他吸引住了。另一个孩子大约十四岁的样子，虽然穿着华丽，但是非常粗鲁、自私。此时，他正在用劲儿地擦一块大写字板上的花体字，以此自娱。同时，口里还和他的同伴争辩着各种毫无意义的话题。

    “你好，哥们儿，”他瞥了一眼弗雷迪，向他打了个招呼，“哪里来的？”

    我从C城来。”弗雷迪自豪地回答着，因为C城很有名。

    “那你也是城里的孩子了？我也是，嗯，在这里生活你要小心些，同学中有很多的败类，进入艾尔斯老爸那里也不会安全，他是个老滑头……听我的没错。”

    弗雷迪一边以单纯幼稚的心默默地听着，一边走近那个孩子，把手放在他的肩上，仔细观看他用铅笔写出的那些优美的花体字。

    “把你的手拿开--我们还没有那么熟!”男孩咆哮道，好像很生气的样子。

    半惊半吓地，弗雷迪开始后退，不知怎么面对此情此景。他感到十分尴尬，他实在很缺乏年轻人在聆听时所应具备的善意和应对的机智。

    “当心，伙计，不要靠他太近了，他会咬人的，”年纪大一些的同学用半开玩笑半责备的语气说道，“来，乔治，不要那么粗鲁，尤其对新来的同学，友善总比粗鲁强。”

    乔治·伊顿对这温和却严厉的警告无以作答，他面颊上的微红色表明，来自大孩子的批评不是徒然的。不一会儿，他似乎开始对自己刚才的行为感到羞愧，有礼貌地把他的写字板递给了弗雷迪，而弗雷迪很快就被写字板四周的图案吸引住了，那里有茂盛的树叶、蓓蕾和鲜花。

    “这么说，你是从C城来这里求学的？”年轻人对弗雷迪说道，显得对他很感兴趣，“我喜欢知道新同学的名字，想必你不会介意告诉我你的名字。”

    弗雷迪用铅笔在写字板的空白处写下他的名字--“弗雷迪·豪”。他用的是大而圆的字体。“我叫这个--”他温文尔雅地举起写字板说道。

    “知道了，”新朋友看着他回答道，“我叫乔·巴特力。”

    “那你住在哪里呢？”弗雷迪非常热切地问道，不知为什么，他觉得找到了一个宝贵的朋友，“有时间我想去你的住处做客。”

    “太好了，”乔的眼睛开始发光，欣然说道，“来，我现在就带你去我的住处。”

    走过这座建筑物后面的一扇门很远后，他们爬上了曲折的楼梯，又穿过了黑暗的大厅，最后他们到了三楼，乔打开家门，他们终于到了乔那朴素又整洁的房间。

    乔是个乡下来的穷孩子，靠着自己的奋斗、勤俭和坚持不懈维持着他在这里的学习。他已被善良明智的基督徒父母抚养成人，对享受生活的奢华知之甚少。因此，当他怀着对知识的渴望而努力求学时，能够以欢喜快乐的心情忍受各种的缺乏和艰难。

    乔所居住的那座楼已经很破旧了，所以租金非常便宜。像很多其他的穷学生一样，乔不得不住在这个地方，在这里学习和休息。与村里的一些贫穷人家一样，以赚得的少许先令作为伙食费，而所付出的代价是，他必须在学校中，在艾尔斯先生的花园里，或其他的一些地方干活。乔的房间没有任何高雅之处值得夸耀：四围的墙纸早已破碎褪色，地板粗糙不平，天花板邋遢肮脏，一切都与高雅相差甚远。而他那整洁的床铺、带着优美花纹的被子、雪白的枕套、崭新的椅子、桌子以及微型的图书馆，却令人感到极其舒适。

    对于住惯了豪宅的弗雷迪来说，这样朴素的住处是很寒伧的，但是乔·巴特力本人却很有魅力，他的存在使得一切都变得那么吸引人，弗雷迪认为，整个学校中再也找不出一个地方能比这里更舒服了。

    屋子里只有一张椅子，乔让自己的客人坐在床上，他们开始了愉快的交谈。

    “亲爱的，你多大了？” 乔问道。

    “上个月我就十岁了。”

    “才十岁啊？这个年纪就远离家乡可有点儿早。你会不会想家？”

    乔很快就知道了弗雷迪的故事，包括他离开家的原因，以及他父亲对他期盼。

    “我觉得和你谈话很投机，”乔说，“真希望你能在这里好好学习，每一天都有喜乐和平安。”

    “我妈妈以前也这样跟我说，但是不知为什么，要想喜乐平安很难啊！”

    “那你以前努力过，是吗？”

    “妈妈活着的时候我曾经努力试过，可是现在没有人告诉我该怎样做了。她以前总是告诉我，要常常祷告。但我现在却常常忘记。”

    “我希望你不要忘记祷告，若不借着祷告，不靠着信仰耶稣基督，没有人能得着喜乐的生命。”

    “对我来说，祷告很值得怀疑，我常觉得自己好像是在对着墙壁说话，不知道该说些什么。有时脑子里会情不自禁冒出做坏事的念头，我似乎无法克制自己不那样做。”

    “当你祷告时，把你想要的告诉上帝，就像告诉你的爸爸一样；而当你有被诱惑的念头时，求主耶稣来帮助你。他一直陪伴在你身边，等着帮你。”

    乔跟这个刚相识的小朋友聊了很久，谈得也很投机；他们谁都不愿意这么快结束交谈。但是，学校的大钟提醒他们晚自习的时候到了。

    “以后常来坐坐，”和弗雷迪在艾尔斯先生的门前分手时，乔对他说，“无论什么时候，你想家了或有麻烦了，我都会尽全力帮助你的。记住，我是你的朋友，我希望你重生得救，将来能在天堂见到你的母亲。”


    第三章 营救

    在弗雷迪的新环境里充满了各种乐趣。周围的东西不住地吸引着弗雷迪，花园、操场、教室和美丽的村庄，一切都让人感到新鲜有趣。但是，最让弗雷迪感兴趣的，还是去拜访乔·巴特力。

    在乔的身上，人们总是能够发现各种新奇而丰富的内在品格。从乔温暖的友情中，弗雷迪体验到一种独特的吸引力。当弗雷迪想家了，或是有别的什么烦恼了，乔总会有办法让他开心起来。他会借助一本新书、一个感人的故事，或一首动听的歌曲，使弗雷迪感到兴奋不已。即便手边什么都没有，他也能及时以一句恰到好处的话语，让弗雷迪得到安慰。当这个小新生被人欺负时，乔总是会保护他。当弗雷迪对那些娱乐项目感到乏味之际，他一定去找好朋友乔，从那里总会得到一些有趣的好主意。乔经常带弗雷迪出去远足，他有一种非凡的本领，能让一切都变得生动有趣。

    两个孩子就这样黏在了一起，他们好像亲兄弟一样彼此相爱。乔虽然在年龄上比弗雷迪大很多，但是他很愿意与弗雷迪做朋友，帮助弗雷迪变得更好、更快乐。他注意到，弗雷迪是一个爱惹麻烦的孩子，他多么希望主耶稣赢得弗雷迪的内心，并且，他也愿意自己成为耶稣改变弗雷迪所使用的器皿。

    星期三和星期六的下午，是休息的时间，孩子们可以用正当的娱乐方式放松自己。经过两天半艰苦的学习，对孩子们来说，这段时间是宝贵的。因此所有的孩子都盼望着这两个下午。

    这时候弗雷迪最常去地方就是乔·巴特力的房间。他总是先跟富有经验的乔商量该如何打发这段时间，而从来不需要自己去费力计划。

    一个星期三的下午，弗雷迪刚到了乔的住处，突然，门外传来大声而且顽皮的敲门声，来的是乔治·伊顿。

    “乔，又到了周三下午啦！”他高兴地大喊着，双手插在兜里溜达过来。

    “是呀，你高兴么？”

    “高兴？当然，扔掉那些书我当然很高兴啦！拉丁语、法语和代数搞得我头都大了，真希望永远不要再看这些无聊的东西。要按我自己的想法，我才不会来你这里呢，但老爸希望我来你这儿。”这个轻浮的孩子吹了一声响亮的口哨，结束了他无聊的谈话。

    “真奇怪--”乔想，“居然有人这么不珍惜学习的机会。”为了成为有用之才， 他牺牲了很多享受，拼命努力，才得到在这里学习的机会。

    “你真的很奇怪，乔治。”乔说道。

    “为什么这么说？”

    “我多么希望我的爸爸有能力也愿意给我受教育的机会。我一定把它当作是珍贵的祝福。”

    “但是，今天下午我们该干什么呢？这才是我想知道的。”

    “我想，没有什么比溜达到小溪那边游泳更好的了。”考虑了一番后，乔回答道。

    “我能和你们一起去吗？”弗雷迪在旁边小心翼翼地问道。

    “只要艾尔斯先生同意就行。”乔友善地回答道，这让弗雷迪感到他也是很受欢迎的。

    “嘘，胡说八道，你想让那个乳臭未干的小子干什么？”乔治·伊顿很不客气地打断他。

    “让他去吧，”乔巧妙地继续说道，“如果我们不带他去，他会更糟。”

    乔总是心存善意，他也很有说服力和影响力，所以很快就得到了乔治的同意，让弗雷迪和他们一起去玩。

    这几个朋友马上出发去艾尔斯先生那里，请求他的批准，他们很快得到了艾尔斯先生的许可。

    乔喜欢游泳，非常熟悉那条小溪周围的环境。他知道每一个危险的地方。他细心地向伙伴们交代了应当避开的几处险区，然后，自己游到了水深之处。

    因为乔治·伊顿不敢冒险到他踩不到底儿的地方去，他只能靠近岸边玩，并不时的发出各种怪调，赞叹乔那像鱼一样敏捷的身手。

    弗雷迪也在开心地玩着，他忘记了乔的警告，开始向深水区游去，而那里正是乔特别警告过不让去的地方。

    他立刻沉了下去，根本来不及喊救命。幸亏乔治看到了这一幕，他自己也无能为力，所以只有憋足了劲儿喊乔。

    “弗雷迪沉下去啦！”

    乔看到了弗雷迪那双正在水上挣扎的双手，用尽全力游过去营救他，但是因为距离太远，还没等他游到，弗雷迪的影子就不见了。

    不过，这一切并没有影响乔的勇气和决心，他纵身潜到水底，不一会儿又重新出现，抱着溺水的弗雷迪。要把这个无助的孩子拖到岸边真的很难，经过一番艰苦的挣扎，乔终于成功了。

    弗雷迪躺在地上，很长时间，一动不动，连呼吸都没有。乔竭尽全力地抢救着弗雷迪。他用所有的衣服铺了一张地铺，让弗雷迪面朝下趴在上面，同时用乔治的法兰绒内衣不断擦拭弗雷迪的身子，想尽一切的办法使他恢复体温和呼吸。

    不一会儿，弗雷迪活了过来，在乔精心的照料下，他终于完全恢复了。

    他们尽快穿好衣服回家。那天余下的时光，弗雷迪只是躺在床上，什么也没法做。

    弗雷迪心中一直有一种感觉--乔·巴特力不会不管他的，要不然，他会变得更加随心所欲。他对乔充满了感激和爱意，一遍又一遍地，他回想着那危险的一幕，以及来自朋友的舍己之爱，言语无法描述他的感受。当然，以后他再也不会不听朋友的忠告了。


    第四章 堕落

    自从弗雷迪在校园里偶遇乔·巴特力，几个星期来，他没有一天不去乔那里。

    星期一的下午，刚过四点，弗雷迪轻车熟路地敲响了乔的家门。教室里的所有活动都结束了，大批学生涌向室外空地，寻找着有意思的活动。

    “今天下午你要去艾尔斯先生的花园干活么？”弗雷迪问道。

    “我不知道，”乔答道，他拿起希腊语法书，满脸认真地坐着，“重要的是，我要花些时间在这些希腊文动词上，然后我要去村里一趟，恐怕至少要一个半小时以后，我才能去花园干活。”

    “那我干什么好呢？”弗雷迪问道，显然，他情绪低落，把手里的球抛来抛去。

    “玩你的球吧，或者看看这些图片。”乔补充道，他从架子上拿下来一本带有插图的大地理书，他觉得弗雷迪会喜欢这些的。

    弗雷迪仔仔细细地看完了那本书，球也玩累了，他仰面朝天地躺在乔的床上睡着了。

    乔一直在学着他的希腊文动词，他全神贯注地投入在各种问题中。

    功课终于完成了。乔解决了所有的难题，把书本放在了一边。乔是个好学生，有坚韧不拔的意志，只要可能，他绝不会放弃任何问题。

    他轻轻地摇醒弗雷迪，告诉他，现在他们需要出去呼吸一下新鲜空气了。

    这是弗雷迪第一次不遵从乔的计划，他让乔去办自己的事情，想独自留在房间里。

    乔对此感到不解，他劝说弗雷迪动身跟他出去。

    “对了，我忘了我的球，”穿过几道门后，弗雷迪喊道，他在口袋里摸了半天，“球忘在你屋子里了，你能借我钥匙回去拿球么？”

    乔对他的小朋友非常信任，所以给了他钥匙。

    弗雷迪回去拿球，乔一直在外面等着。可是弗雷迪为什么去了那么长时间呢？乔差点儿就要回去找他了，这时，弗雷迪从楼梯上跑了下来，穿过大厅，把钥匙塞给了乔，头也不回地向村庄的方向走去。

    乔惊讶地站在那里，看着弗雷迪飞快地消失在学校的操场上。他爱每一个人，凡事盼望，凡事相信，思想正直，这是他每日的座右铭里最重要的部分，而且他也能够在自己的生活中实践出来。但是，尽管他的心胸很宽广，他开始第一次对弗雷迪的诚实怀疑起来。

    带着一种奇怪的心情，他半惊讶半怀疑地回到了自己的房间。

    角落的那个高架子上有个小盒子，那是乔放钱的地方。钱的数目不会很多，那是他业余辛苦工作积累下来的薪酬。但是现在，钱的数目明显减少了。盒子里原本有一块钱银币，这是一个学生求学时用以满足各种需要的主要现金。我们不知道为什么乔随意放钱，没有加锁，也许他觉得这一点点的钱不怕丢失，或者因为他自己的正直为人让他不会去怀疑任何人。

    也不知道弗雷迪是怎么发现这个置于高处的藏钱盒子的。但是当乔进屋时，他已经对盒子里的情况估计得差不多了。那把新椅子，本来应该是放在屋子中央的，而现在却放在了架子的下面，椅子上，弗雷迪不慎留下了自己的鞋印，而那枚不见了的银币完全证实了这起盗窃行为。

    乔心里难过极了，他实在太吃惊了。

    “弗雷迪怎么会是小偷呢？”他一遍又一遍地问自己，“可爱的弗雷迪心里居然会有这种罪！他怎么会偷我的钱呢？”然而，乔不得不强迫自己承认这是事实。

    他出来向村庄走去，就在他要走上主干路的时候，他看到弗雷迪走了过来。

    “看我弄到了什么？”弗雷迪从兜里掏出一把折叠刀来。

    那是一把漂亮的折叠刀，刀片上闪着光，装饰高雅，刀柄上镶着华美的珍珠，价格显然和盒子里丢失的钱的数目相当。

    乔看了看折叠刀，然后抬头看着弗雷迪。

    “很漂亮，”他说，“你从哪儿弄来的？”

    “如果你保证不对此说什么的话，我就告诉你。我在去村庄的路上捡到了一块钱，我就用那一块钱买了这把刀。”

    “钱是你捡到的吗，弗雷迪？”乔仔细地看着他，这让弗雷迪感到很不自在。

    “是的。” 弗雷迪用早已准备好的回答来应付。

    “你确定？”

    “当然。”

    乔停顿了一下，盯着弗雷迪的眼睛。

    “恐怕，弗雷迪，”他拖长了声音，“我想，这钱是从我的盒子里来的。”

    “不！” 弗雷迪回答道，眼中闪过一丝愤怒。

    “恐怕是的，弗雷迪。”

    “不，用我的名誉担保--不是。”

    “弗雷迪，坦白吧，我不会为难你的。”

    “不，我没有，绝对没有。”小弗雷迪愤怒地哭了出来，半羞半怒地，他跑向艾尔斯先生的房子，好像在逃避一场可怕的灾难。

    乔不知道接下来该怎么办。弗雷迪的表现已经承认了他的罪行，关于这一点，不需要更多的证据。对乔来说，如果帮着弗雷迪隐藏这个罪，他自己内心会感到很愧疚。但是他又很同情这个可怜的孩子，他心中的爱是如此热烈，他不会匆忙地下严厉的论断。所以他决定给弗雷迪机会悔改，自己也有时间去思考和祷告。这样，他就会明白，怎样才能处理好这件意外的事情。

    仔细思量着，乔走向村庄，心中默默地为这个问题孩子迫切祷告。


    第五章 悔改

    弗雷迪一向都很活跃，在任何运动中，他都是带头的。人们总能在学校操场上看到他的身影。然而，他最爱去的地方不是操场，而是艾尔斯先生的花园，他在那里和小艾尔斯们玩耍时，总能找到各种各样的乐趣。

    而如今，一切都失去了吸引力。由于心中的罪恶感和感到自己对乔的忘恩负义，这些让弗雷迪觉得自己很肮脏。像往常一样，小艾尔斯们都出来玩耍了，花园中充满了他们的欢声笑语。而弗雷迪却不想加入到他们当中。从村庄出来和乔碰面之后，他直接回到了自己的房间，那天下午，他一直都留在房间里。

    他的心中充满了各种奇怪的感觉，包括内疚、害怕和不安等等，我们简直无法描述他此时的心情。他不时地看看窗外，花园中的活动那么多姿多彩，而他却是极不快乐。他的良心受到了深深的谴责，这个可怜的孩子已经尝到被罪捆绑的痛苦滋味了，这就叫作“恶路难行”。

    吃晚饭时，他非常难堪地来到茶桌前，不知道怎样面对艾尔斯夫妇。虽然他们不一定会知道这件事，但弗雷迪感到艾尔斯夫妇好像能看穿他，并能以一种特别的语言解读他心中那无法洗清的罪恶。

    弗雷迪的行为透露出他内心的挣扎，艾尔斯太太注意到了他这种明显的变化。

    刚吃完晚饭，弗雷迪立刻就回到了自己的房间。

    “弗雷迪怎么了？”他刚离开饭厅，艾尔斯太太就向她的丈夫问道，“他看起来有心事。”

    “也许是想家了吧。”

    “如果是这样，那也不奇怪。这个可怜的孩子！这么小的年纪就失去了母亲，又孤身一人离开家，真不容易！毫无疑问，他肯定很难过。”

    艾尔斯太太是个友善的人，极其富有同情心，她刚闲下来便来到弗雷迪的房间，想安慰他几句。

    就连艾尔斯太太那温柔的敲门声，都让弗雷迪的良心感到倍受谴责，他用颤抖着的微小声音，招呼艾尔斯太太进来坐。

    “弗雷迪，我来陪陪你，”她坐到沙发上弗雷迪的旁边，拥抱了弗雷迪，并给了他一个母亲般温柔的亲吻，“好像今天你不如往常那样开心？”

    弗雷迪哽咽了，眼中充满了泪水。

    “亲爱的，想家了吗？”艾尔斯太太以慈祥友善的语调继续问道。

    弗雷迪根本无法回答，他把头埋在艾尔斯太太的怀中，眼泪夺眶而出。哦，如果仅仅是想家，他还能够忍住；但是愧疚仿佛毒蛇一样紧紧地缠绕着他，毒牙噬咬着弗雷迪的心。他的每根神经都感到很痛苦，但是他却不敢说出他的痛苦，哪怕是用最微小的声音。噢，罪是何等的捆绑人并让人感到痛苦！

    “能告诉我你的烦恼吗--孩子！让我来帮你解决，好吗？”这位好心的太太劝慰他。

    但是一切想让弗雷迪说话的努力都是徒然的，他只是不停地哭，仿佛他的心碎了一般。友善只能让他的负罪感更深了。

    晚上学习时候，弗雷迪努力想把注意力放在书本上，但是他做不到。他的眼睛还是像平常一样盯着书本，心中却如电光一样，闪现着他从开始到结束的整个犯罪过程。如果能将那把折叠刀退回布朗先生的店中，拿回那一块钱，他会把钱放回乔的盒子。但现在刀子还在这里，他该怎么办才好呢？

    在睡觉之前，他没有尝试祷告就躺下了。

    这是一个多么令弗雷迪愁苦的晚上！唯恐别人发现那把刀子，他把刀子藏在枕头底下，而这刀子如针一般扎着他。所以他又把刀子扔到了床后面，但好像刀子依然在刺痛他的心。他想到，当失去母亲之后，自己小小年纪，离开家独自来到这里时，乔对他是那么好；又想到，乔是怎样奋不顾身地把他从溺水中救起。当想着自己欠乔的是救命之恩时，他的罪行里又加上了一层可怕的色彩，他必须明白，像所有犯罪的人一样，犯罪必然伴随着痛苦，而且“罪的工价就是死”。

    时间在一点一点地流逝，但是弗雷迪还是睡不着。他又想起了家中的父亲和弟弟、他那过世的妈妈、他自己和他的罪。噢，最后的那个想法是那样痛苦地刺着他。在这寂静的深夜里，好像有千百个声音在控告他的罪行。就连窗外偶尔响起的树叶轻柔的沙沙声，也让他不安的灵魂感到很刺耳。要是有一个朋友能让他把自己的忧伤全部倒出该有多好，可是现在一个都没有，他丑陋的行为甚至使他感觉到远离了上帝的同情；现在，这个有过错的小家伙既然已经拒绝了地上和天上所有朋友的帮助，只能独自背负起他的重担，独自一人！

    最后，他被刺激和哭泣折腾得筋疲力尽，慢慢睡着了。


    第六章 和好

    夜已深了，乔的房间里还亮着灯，比平时晚得多了。他努力想把注意力集中在书本上，但是无论如何，总有什么东西使他走神。

    他对做错事的人有一种深深的怜悯。如果他非常同情某人，就渴望去帮助对方，因为他知道那是一个失丧的灵魂。被冲动控制的人很软弱，他们是无助的，因为被邪恶势力捆绑而毫无自由，甚至被这个罪恶的世界所抛弃。面对弗雷迪这个小小的迷失者，乔很有热情和兴趣。当想到他一次又一次地背叛了自己的友善和慈爱的上帝时，乔的心非常痛--弗雷迪前面的道路上不可避免地会遇到痛苦。当乔想到这个孩子还是如此的幼稚，在他身边没有母亲，也没有父亲去引导他走真理的道路时，他的心就更加火热了。他停止了胡思乱想，开始为这个孩子迫切祷告。

    乔是个勤奋的学生，总是很早起床。第二天一早，他比以前起得更早，由于昨天晚上对弗雷迪的事情想得太多，他耽误了功课。天色刚刚破晓，他就爬了起来。冲完凉水澡，他全力以赴地投入到晨读中，打算在别人起来之前，先看半个小时的书。

    手里拿着课本，乔面对着房门坐了下来。这扇门，有着悠久而曲折的历史，上面存留着一个贵重的门锁，锁上有个大锁眼。当乔不经意瞥向门锁的方向时，突然发现有一只眼睛从门外望过来，正盯着他。起初他以为是某个孩子在跟他开玩笑。但是不论什么时候看过去，他总是能遇到那目光，他真希望自己看到的什么东西飞闪而过。

    过了一会儿，他放下书，走向门口，想弄明白。当他打开门时，弗雷迪正站在那里，无声地哭泣着。

    “噢，弗雷迪，”他非常温柔地说道，“是你吗？进来坐吧。”

    弗雷迪什么都没说，紧跟着这位被他伤害过的朋友进了屋。当乔坐下时，弗雷迪感到自己像孩子般信赖着乔。他用手搂着乔的脖子，把头靠在乔的肩膀上，开始痛哭起来。他试着开口说话，但却说不出来。乔的心胸很宽，他拥抱着这个小小的悔过者，用自己的脸抚摸着对方的脸。弗雷迪此时不需要用言语来表达他心中的想法；他的眼泪，紧张的眼神，肿胀的脸颊，深深的悔意，都像直接在对乔的心说话--他希望得到昔日好朋友的宽恕。没有任何言语，只要紧紧环绕着彼此的双臂，湿润的脸颊享受着温柔的依靠，这已经足够了。然而弗雷迪很认真，他想亲口承认他的过错。

    “噢--我的确偷了钱，”当他终于能控制他的声音时，他哭了，“我--确实从你的盒子里--偷了那些钱。你能--你能原谅我吗？我会把钱凑齐还给你的。”

    “当然，我当然原谅你了，”乔更紧地拥抱着弗雷迪说道，“我完全原谅你了，不要怀疑，但是你也要求上帝赦免你。”

    “谢--谢--你，真的谢谢你，”小家伙大喊道，“噢，要是我不这样缺德就好 了。”

    “弗雷迪，我很同情你，”乔继续说道，“想想你曾经那么不好，但是上帝是慈爱的，只要你认自己的罪，他就会赦免你。至于我，我已经完全原谅你了，不要再为这事烦恼了。”

    “但你还能像以前那样爱我吗？”

    “当然，弗雷迪，我相信你已经真正悔改了，我会像以前一样爱你的。”

    “你觉得上帝会原谅我吗？”他问道。

    “‘寻找，就必寻见；祈求，他就在你身边。’” 乔回答道，“《圣经》上说：‘恶人当离弃自己的道路；不义的人当除掉自己的意念。归向耶和华，耶和华就必怜恤他；当归向我们的上帝， 因为上帝必广行赦免。’”

    “但是我的罪孽太深重了。”

    “只要我们真心悔改，不论我们的罪有多大，上帝都愿意饶恕我们。即使在我们看来不可能，但是他也会赦免我们，他说，‘我的意念，非同你们的意念，我的道路，非同你们的道路。天怎样高过地，照样我的道路，高过你们的道路，我的意念，高过你们的意念。’”

    乔带领着弗雷迪一起跪了下来，乔提议为弗雷迪恳切祷告，祈求主耶稣的怜悯临到他。于是弗雷迪断断续续地，用孩子般的语句真诚地跟在乔的话语后面恳求道：

    “噢，主啊，我曾那样的罪恶，不配有您再一次的祝福。我应该下地狱，那里虫是不死的，火是不灭的。但是主啊，您是那么慈爱，赦免了我的罪，尤其是这样的大罪，让我重新成为洁净的好孩子。奉亲爱的主耶稣基督的名。阿门。”

    `这个祷告很简短，但却是从弗雷迪心中发出的，毫无疑问，上帝回答了他的祷告。随着赦罪之恩而来的是，弗雷迪的心中开始有了宝贵的平安。

    不久，他还清了那笔钱。从此，乔对他更有信心了。


    第七章 恩典

    乔完全原谅了弗雷迪，他并不计较弗雷迪那可耻的过去，他像以前那样爱弗雷迪，甚至爱得比以前更深。

    乔估计除了他和弗雷迪以外，没有人知道这件事，也肯定不会再有人知道了。然而这事却被泄露出去了。那天他们俩在村庄边碰到时，正好有个同学路过，听见了他们谈话的全部内容。在那之后，他就非常迅速地把所听到的传了出去；所以第二天早上，弗雷迪的事已经是众人皆知了，当然，艾尔斯先生很快也知道了这个情况。

    下午，教室里的功课刚结束，乔就像往常一样，立刻赶去艾尔斯先生的花园干活。

    他已经习惯了这项工作，干活使他很开心。他非常喜欢在花丛里听着小鸟的欢鸣工作。

    马上又要见到艾尔斯先生了，他心中不免又增添了几分喜乐。艾尔斯先生常会在上完课之后，换上工作服来花园干活，他总是以喜悦的微笑和热情的问候等待着年轻朋友的到来。他是乔永远可信赖的朋友，已经在乔的日常生活中给予了他很多帮助。这个勤奋、坚韧的孩子一直吸引着他，他坦白地告诉乔，他会力所能及地帮助乔，继续他的学业。

    艾尔斯先生不凭时髦的衣服和满满的腰包看人。他常常坦诚地邀请这个朴实的农家男孩来自己家做客，让他享有与上流社会交往的权利。

    今天，这个好老师已经思考了很多关于乔的事情，他尽可能早地来到胡萝卜地里，准备单独与乔谈话。

    “很高兴看到你，”当我们的年轻朋友进入花园时，艾尔斯先生在田间挥舞着锄头说道，“我正想你和聊聊。”

    “噢。”乔谨慎地回答道，他想不出这个好人会跟他谈什么，只好等待着艾尔斯先生将什么不好的事情讲出来。

    “我非常担心弗雷迪·豪惹出麻烦来，”艾尔斯先生继续说道，“我听说他偷了你的钱。如果真是这样，我就要重重地处罚他。那样，我会很痛心，而处罚的方式很可能是开除他。”

    “我希望事情不要变成那样，”乔回答道，“弗雷迪的确偷了我的钱，但他已经悔改了，我们应该饶恕他。”

    “如果他真的悔改了，我当然很乐意减轻对他的处罚。”

    接下来，乔把整个事情讲了一遍，他并没有隐瞒弗雷迪犯罪的事实，但是重点讲述了弗雷迪认罪悔改的那个部分。

    乔讲得生动而又温柔，讲到最后令人感动万分，不论是讲的，还是听的，都哭了出来。

    讲完故事后的几分钟之内，艾尔斯先生都说不出话来。

    “你的讲述完全改变了我的感觉，”擦去眼角的泪水，艾尔斯先生慢慢说道，“我必须和这个男孩认真地谈一次；这件事当然不能就这样悄然无声地过去；但是，他既然已经认错并悔改了，我认为他就应该得到宽恕。”

    “我也是这么想的，”乔补充道，“不知为什么，我比以前更爱他了。我觉得，对我来说，最该做的是原谅他，而对他而言，则是悔改。我从来没想到我会这样做，我也没想到我会爱一个曾经偷过我钱的人。我只能全心祷告，求主耶稣赦免我，如同我饶恕伤害过我的人一样。”

    “乔，听你这样说，真的很好！你对弗雷迪所行的完全正确，我毫不怀疑是你的爱使得他悔改。”

    “我能活在这个世界上完全是上帝的恩典，根据恩典的广阔原则，我一定要善待每一个生命。”乔继续用真挚的语气说道。

    “是的！” 艾尔斯先生热诚地补充道。这是他心灵深处庄严、真诚的回应。

    “我本来没想说这些，”乔说道，“但是不知道为什么，我无法控制自己。我看到太多让罪人万劫不复的事情，有时我想，这些公开声称自己是基督徒的人，已经变得像法利赛人一样，他们需要耶稣基督特别的启示，健康的人用不着医生，有病的人才需要医生，主耶稣基督来到世界不是要义人悔改，而是要罪人悔改，‘拯救罪人，’应当是我们的座右铭，只有经过祷告才能明白‘救赎’这个词的意义，它暗示这个世界还有无数可怜的灵魂正迷失在罪中，需要被拯救。谁会不同情那些被抛弃了的罪人呢？虽然弗雷迪曾经是个小偷，我还是原谅他并爱他，因为他已经悔改了，而且正在成为新造的人。如果我们通过恩典，以救赎的观念全面地介绍我们的信仰，就可以使更多的人从黑暗的罪恶中被拯救出来。我们可以做到这一切，而无须向罪妥协。鼓励罪人悔改，并在他悔改后继续宽恕他，而不是鼓励他依然活在罪中。”

    “毫无疑问，乔，你是对的。一个友善的眼神或一句充满爱心的话语，都可能将一个灵魂带到主耶稣面前。而辱骂或冰冷的肩膀则会将他推向绝望之中。继续吧，弟兄，敞开你的全心去‘拯救罪人’，上帝会丰富地赐福予你。”

    那是一次蒙福的会面。由于对恩典重新有了宝贵的认识，他们的心都被更新，而且火热起来。

    在他们停工之前，艾尔斯先生送给乔满满一筐熟透的美味苹果，这不是几个小时劳动的工价--报酬是会另外支付的--这乃是艾尔斯先生表示感恩的一点儿心意，他为乔高尚 的人格和美好的基督徒榜样感谢上帝。


    第八章 安慰

    弗雷迪很清楚何时能收到家信。他父亲每周固定给他写两封信，周二和周五他都会得到来自父亲的消息。

    弗雷迪悔改之后，一个星期二的晚上，他收到了家书。弗雷迪一整天都在想着弟弟约翰尼，他希望父亲能在信中说一些有关弟弟的愉快消息。

    拿到信后，他像往常一样走回自己的房间。尽管他从没过多期盼过信中有太好的消息，他还是满心渴望地拆开了信，心里没有一点儿恐惧。这封信装在黑色的信封中。他已经承受了巨大的痛苦，然而他现在要面临的与过去已发生的不会有太大的区别。

    在信的第一行，他就读到了“死亡”两个字。他可爱的弟弟，如今也埋葬在妈妈身边那冰冷的土地里了。他得了一场急病，在几个小时之后就过世了。

    当弗雷迪从悲痛中稍微恢复了一些时，他首先想到的，就是去请乔·巴特力来，与他共度一个晚上。艾尔斯夫妇非常同情这个备受挫折的孩子，立刻同意了他的请求。他们了解乔，并且相信对处在伤痛中的弗雷迪，没有人能比乔做得更好了。并不是所有的人都有办法使受伤的心重新火热起来的。而乔是一个真正的基督徒，他与主耶稣同行，并且效仿这位伟大的医生。他能与哀哭的人同哭，给每一个伤口带来医治。

    在弗雷迪去找乔的路上，他碰见了乔治·伊顿。

    “喂，你怎么了？”乔治喊道，一点儿都不知道弗雷迪紧张的眼神和肿胀的脸颊意味着什么，“去乔·巴特力的房间？我看，现在你应该去别的地方，要是我是你的话，我就会的。”

    真奇怪，居然有人会把自己的快乐建立在别人的痛苦之上。弗雷迪已经听惯了这种腔调的评论，他学会了以平和忍耐的心态顺从这个特殊的环境。

    但是他知道，乔才是自己真正的朋友，乔甚至不会提起任何往事奚落他那已经悔改了的心。乔知道该如何宽容并安慰那些正在回转的浪子。

    “不要在意他们那些恶意的话语，弗雷迪，”乔总是会说，“你已经悔改了，主耶稣知道你心中的痛苦，他已经饶恕你了；‘谁能控告神所拣选的人呢？’”

    乔给弗雷迪开了门。看出弗雷迪很痛苦，他什么都没说，张开手臂接纳了弗雷迪。弗雷迪随即扑在乔的怀抱中，以此舒缓他悲伤的情感。乔猜不出弗雷迪遇到了什么麻烦，他没有说话，只是安静地等待着，让弗雷迪在他怀中痛哭。他知道，无论弗雷迪碰到的是什么样的试炼，眼泪都能减轻他的压力。

    “出什么事了，弗雷迪？”当痛哭慢慢减弱时，他温柔地问道。

    “约翰尼不在了。”弗雷迪艰难地回答道，他尽最大的努力把事情的经过讲了一遍。

    “这对你真是一个大试炼，弗雷迪，谁像你一样有这么多的麻烦呢？对你伤痛的心来说，这实在是一个沉重的打击，但是主耶稣能帮助你，把你的担子卸给他吧。”

    “罪的惩罚是我应得的，我现在已经能独立面对了；但是同时失去母亲和弟弟对我来说太痛苦了。”

    “是很痛苦，弗雷迪，非常痛苦，主耶稣一定和你有同样的感觉；他知道那有多么的痛苦，不要认为这些痛苦的折磨是出自天父的愤怒；这些也许是天父爱你的证据。天父不会愿意我们受折磨，只要能避免，他一定帮助我们避免；他甚至比我们自己都明白我们的痛苦；他这样做的原因是希望我们成长成像他的样子，而痛苦在这种转变中是不可缺少的。他是我们救恩的元帅，在痛苦中做了美好的榜样。他说，‘凡我所疼爱的，我就责备管教他；所以你要悔改，也要发热心。’他数算了你全部的眼泪和痛苦，这些对他都是很宝贵的，而且他也绝不会给你比他所受的更多的痛苦，你最慈爱的天父，他使万事互相效力，让你得益处。”

    这些话语使弗雷迪伤痛的心灵感到莫大的安慰。乔像天使一般，使他得到了极大的释放。

    “我们不要被试炼所胜，”他的朋友继续说，“但要记住，在这个世界上我们会有苦难；这是一场争战，会有战场、流汗和讨厌的网罗，但是这一切很快都会过去。比起那永恒的荣耀，这些不过是一瞬而已，最后胜利会来到，会有永远的安息，当我们回到天家，来到天父的怀抱时，‘他会擦去我们一切的眼泪。’‘不再有死亡，也不在有悲哀、哭号、疼痛。’我们会与主耶稣和众天使一起，还有在我们以先走的朋友们，永远将在天堂里快乐地生活。”

    “你真是太好了，说得这么精彩。如果不是你的话，我根本不知道怎样才能毫不气馁地走在正路之上。”弗雷迪天真、真诚地说道，感激地亲吻了乔放在他怀中的手背。

    这天晚上，乔没有学习，他把全部的精力都放在了弗雷迪身上，他希望弗雷迪的信仰能在如此严厉的试炼中站立得稳。

    当他们就要休息时，乔温柔地在弗雷迪的耳边说了几句主耶稣宝贵的话语：“‘ 我将我的平安赐给你们。我所赐的，不像世人所赐的。你们心里不要忧愁，也不要胆怯。’”弗雷迪很开心，噢，如此的开心！圣灵已经拿掉了他一切的悲伤，剩下的全是平安--一种安静、甜美的平安。他躺在大落地窗旁，满月银色的光辉照在他的身上，天上众星辰都闪耀着光芒。想着上帝和天堂里的美好，他渐渐进入了梦乡。


    第九章 及时来信

    信仰不是一件自私的事。当我们得到救恩时，首先想到的是那些还迷失在罪中的人。如果我们有一个好朋友在被痛苦折磨，被罪恶捆绑，我们的心会为那个灵魂发出深深的呼求。

    刚转变的弗雷迪也不例外。他非常喜欢父亲，天天想的都是父亲，并为他迫切祷告。

    “我爸爸不是基督徒。”一天，他对乔说道，“噢，妈妈和我都已经从上帝那里得到了平安，我怎能忍心看着爸爸继续迷失呢。”

    “真的很可怕，弗雷迪，”他的朋友回答道，“为他恳切祷告吧。”

    “我是这样做的，但是看起来这样还不够。”

    “我有个办法，弗雷迪。给他写一封长信：告诉他你自己的转变；你对他是多么的挂念--把这一切都告诉他。用最热切、最强烈的感情，恳求他来到主耶稣面前--立刻来。”

    弗雷迪的眼中闪出一丝亮光，脸上的表情也改变了。他找到了一个方式，可以把他对父亲的痛心和担忧灌注到父亲的心中。

    他很快准备好了纸、笔和墨水，写了一封不同寻常的长信。他以孩子那简单的语言讲述了自己的故事，他犯罪、痛苦地悔改、认罪的经过，以及他所伤害的朋友是如何重新相信他的。接下来他所说的是他转变的原因，以及他在救赎主里的喜乐，他迫切盼望父亲得到救恩的心情。

    这个孩子已经完全胜过了他自己。简单自然的字里行间洋溢着他心中的热情，蕴含着美妙、意味深长的意义。

    弗雷迪小心翼翼地寄出了这封信。就在他预计信会到达的那天，这封信准时送到了豪先生手里。

    豪先生有非常庞大的业务，每天他的办公室都会收到很多信件。这一天，他收到了很多重要的商业信件、朋友的来信、报纸和杂志，对这些信件他只是匆匆一瞥，直到这个大老板的眼睛看到了一封装在黑色信封中的特别信件，这封信的地址是用简单而熟悉的笔迹写下的。是的，这正是他期望收到的信，他的心要完全打开，珍视其中的每一个句子，即使在别人眼中，这些字句是如此的简单和天真。现在弗雷迪是他唯一的儿子了，在这个冷漠、没有同情心的世界里，弗雷迪亲手写下、亲自封好的信对他来说比任何东西都珍贵。

    信的内容让他很震撼。然而每个字却都深深地刻进豪先生的心中。他的情感逐渐投入其中，先是那些已经过去的痛苦而有意义的往事，然后是那突如其来的喜乐和热诚，最后则是朴实而又热情的恳求。豪先生垂头掩面，大颗的泪珠奔涌而出，心灵深处强烈的震撼使他全身颤抖。噢，这是多么有力的讲道，他曾经听过很多雄辩有力的讲道，但是从来没有如此简单的字句这样触动过他的灵魂。这些言语中的真理、真诚和爱直接在跟他的心讲话。信中的语言似乎是混合了天上天使的话语和地上人类的话语，微妙而实际。此时，妻子临终前那诚挚恳求的话语又不时地飘过耳际，不管她现在是在哪里，那些奇妙的话语像是从她孤寂而宁静的墓穴传来，抑或是从他们昔日所住的快乐的别墅窗口飘出，盛情而且不容拒绝。

    一股前所未有、寂寞悲伤的感觉充满了他的心。他想到天堂里的快乐生活，而现在他却依然走在通往地狱的路上。

    他看到了自己的内心，他看见自己身处迷失当中的可怜光景。笔墨无法具体描述出豪先生是怎样一步一步地来到上帝面前的。

    那些奉耶稣基督之名来到上帝面前的人，将永远不会再被抛弃。当豪先生接受主耶稣饶恕的宝血寻求救恩时，他得到了真正的平安。经历过长久试炼的不断打击，他的心变得极其柔软，温柔的圣灵在他心里深深地印制出上帝儿子的可爱形象。

    豪先生这样一个有钱有势的富翁，就这样被他幼小的儿子领到了上帝面前。

    我们以热切的心关心失丧灵魂时，那果效是多么巨大啊。也许开始的时候并不起眼，但谁又能知道结果呢？当乔第一次见到弗雷迪时，温存友善的言辞就对他产生了正面的影响；而当弗雷迪犯罪时，乔那饶恕的爱使他悔改，也使他父亲的心意很快回转过来。由此我们可以看到，这个快速的传播链是开始于活泼的生命之源，而我们又该如何追溯到永生的彼岸呢？


    第十章 伪证

    这是九月一个凉爽的黄昏。落日的余晖将整个天空装扮得荣美无比，树木和田野都披上了金色的外装。

    学校的小树林和操场已经变成了快乐的地方。所有的教室都空了，孩子们冲出来尽情地玩着篮球、板球和棒球。各种欢呼和喊叫的声音在学校上空回荡着。

    弗雷迪·豪也是其中的一员。他和一群熟悉的朋友在玩棒球，这是孩子们很喜爱的一项运动，也是弗雷迪所擅长的。

    这里，我们需要特别介绍两个孩子：

    一个叫乔治·阿诺德，大约十七岁。几个月来，他已成为学校里与众不同的人物了。由于他学习极其勤奋，众人都很欣赏他突出的个性。他初来学校时特别贫穷，据说他是从一次海难中被救出来的，当时身上只有一件衣服和母亲离世时留给他的一块银表。

    另一个孩子叫比尔·哈特威尔。虽然只有十四岁，却已在学校里臭名昭着，是公认最坏的孩子。他早就该被开除了，但一直拖到现在也没离开。

    恐怕使他迟迟没被开除的重要原因是，他是孤儿，溺爱他的老祖母在抚养他，并将他送到了这所学校。老祖母就住在附近的村庄里。众所周知，她为供养这唯一的孩子付出了巨大牺牲。她的生活很穷困，尽管年事已高，每天还必须靠缝衣和洗衣辛辛苦苦地赚钱，以此“解决老少的温饱”--用她自己的话说。

    很明显，比尔的尽职、辛苦的老祖母不仅让他没有被学校开除，也使他免于被社会所遗弃。然而，此时的操场上，你能听见四处回荡着比尔粗鲁无礼的笑声，好像他是天下唯一的统治者。在这个孩子的身上有一种很难改变的坏品格，好像他拥有取笑所有人和所有事情的特权。他毫不在意自己的行为给别人带来了痛苦，而只在乎自己的感受。

    比赛中，比尔和弗雷迪已经主动进攻了整整半个小时了。在激烈的竞争中，他们脱掉了外衣、背心、领结，每块肌肉都极度紧张。这种拼命已经到了极限，他们汗流浃背、气喘吁吁，他们脱去衣服，杂乱地扔到树阴下面两组相邻的地方。至少再过一会儿，他们就可以到一边心满意足地当观众了。

    刚刚休息了一小会儿，弗雷迪看到乔正在走向村庄。他想起自己曾经答应乔，晚上要和他一起去村庄的，所以他迅速穿好衣服朝乔跑去。

    当弗雷迪就要消失在操场上的人群中时，比尔看到了乔治·阿诺德那件熟悉的破背心，背心的口袋中露出了那块银表。魔鬼鼓舞，立刻开始诱惑比尔邪恶的心。“很容易就能弄到那块表，但怎样隐瞒这件事情呢？把过错都推到弗雷迪身上是再容易不过的了。他曾经是个小偷，所有这一切都很有利于比尔施行他的计划。”

    那块表很快就顺利地滑进他的口袋深处，然后他开动脑筋琢磨怎样去作伪证。

    魔鬼是谎言之父，早已经准备好了帮助比尔去施行这个罪恶的计划。几分钟之内，比尔·哈特威尔就有了一条最残忍最恶毒的诡计。

    当孩子们结束游戏的时候，天色已经很暗了，大家开始慢慢收拾自己的东西。

    乔治·阿诺德的表对他很重要。他正在考虑把表卖掉来解决生活的窘迫。这块表虽然很珍贵，但他每天生活所需要的硬币也很重要。他已经这样考虑很久了，而且他也估算过这块表能换来多少有价值的东西。然而，这只精致微妙的小表却是他极大的安慰，每天那滴答滴答的响声带给他无限甜蜜的回忆。不，他绝不要和妈妈给他的最后一件礼物分开。

    乔治收拾衣服时的第一件事，就是去口袋里检查那块表是否还在。这是他的习惯动作。

    “我的表呢？”他一边在空口袋中摸索着，一边惊讶地喊道。

    “表丢了？”“表丢了？”立刻响起了七八声热心的询问声。

    “表丢了！”他非常悲伤地回答道，把口袋全都翻出来确认了自己的判断。

    “也许表是掉到衣服堆中了。”有人建议道，于是大家开始在四散的衣服中寻找。

    最后，人人都开始检查所有的衣服，直到每件衣服都被仔细检查过。

    “好了，我敢打赌，是弗雷迪·豪拿了表，”比尔·哈特威尔喊道，他的肯定让人很难对他的话产生怀疑，“他刚刚就躺在那件背心上，我看到他拨弄那些口袋来着。”

    “他在哪儿？” 乔治·阿诺德急切的喊道，眼光迅速地扫过人群去寻找那个假定中的小 偷。

    “他走了，”比尔继续激动地说道，“我看到他翻完背心就跑了。”

    “为什么你不看仔细点儿？”乔治催促道。

    “知道你丢了表我才开始怀疑他。现在我确信是他拿了表。他显然对你的背心很有兴趣，而且你知道他曾经是小偷。”

    由于证据很多，很快，这个猜疑就被确定了，于是他们立刻出发去寻找弗雷迪。

    他们很快就打听到弗雷迪去了村庄，而当他们正在讨论这事的是非时，弗雷迪匆匆地出现在主干路上。

    乔在村庄里被耽搁了，弗雷迪急忙独自往回赶，他就要赶不上晚自习了。

    “小偷来了。”当弗雷迪向人群走过来的时候，比尔·哈特威尔咆哮道。

    这话让弗雷迪感到很难过，但他只是以为他们指的是自己曾经犯罪的那一次，而他已经深深地为自己上次的过错悔改了。

    “小子，你拿了我的表吗？”乔治·阿诺德激动地责问道。

    “我没有。” 弗雷迪无辜的辩解道。

    “得了吧，豪，别撒谎了。”比尔咆哮道，“我看到你在操场上从他的背心口袋里偷了表，你偷这样一个可怜孩子的表，不觉得可耻吗？那可是他妈妈留下的纪念品。”

    “我同意！”“我赞同！”“你真可耻！”“可耻！”“可耻！”周围响起了一片混乱的附和声。

    弗雷迪辩称自己是无罪的，不过一切都是徒然。他根本找不到什么理由来推翻原告的指控。很奇怪，尽管比尔·哈特威尔的人品很差，但所有的人都相信他提供的证据。

    没有丝毫的怜悯，也无公义可言。他们不停地嘲弄辱骂弗雷迪，他几乎都不想活了。这时上课的钟声响了起来，每个人都回到了自己的教室。

    常言道，好事不出门，坏事传千里。第二天，偷表的事引起了极大的轰动。早上九点之前，全校都骚动起来。“弗雷迪偷了乔治·阿诺德的表。”所有的人都在这样说，而且坚信这是真的。

    然而这件事情并未被证实。在弗雷迪的财产中没有发现这块表，也没有任何人看到他戴过。但是比尔·哈特威尔看到过他躺在那些衣服中间，胳膊肘放在乔治·阿诺德的衣服上，根据他的证词，弗雷迪最有嫌疑。当然，比尔·哈特威尔也是大家公认的坏孩子之一，平时他的话没有一点儿分量。但是大家都在以歧视的目光看着弗雷迪。他们很容易接受并相信了那些被夸大得满天飞的谣言，并添油加醋地四处传播。他们万万不该在弗雷迪还没有被证明有罪之前，不相信他的无辜，以不公平的方式待他。

    所有的人都很同情乔治·阿诺德，确实，他们应该这样。乔治是个正直善良的孩子，他在贫困中努力奋斗，使自己成为一个有用的孩子，那块表也是他妈妈临终留给他的珍贵的礼物。

    “无论如何，不该让他失去那块表。” 比尔·哈特威尔用力地点着头，用公正同情的语气断言道，“我们应该组织一下，帮他凑齐那些钱。”

    “别提凑钱这回事，”乔治悲伤地补充道，“你们永远都不要那么做，多少钱都不能换回它。”

    这对小弗雷迪的打击是多么大；但这是爱他的天父给他的，这也是最好的。我们能看到，在这样的打击背后，存在着天父深切的爱，我们也应该知道怎样去迎接试炼，并且在试炼中发出赞美。

    但是弗雷迪只是一个在恩典中的孩子，他还没有学会怎么将所有的事情带到上帝的面前，靠着上帝去面对苦难。他还不懂得任何时候都相信天父，并且相信“万事互相效力，叫爱上帝的人得益处”，以及在患难中如何保持忍耐喜乐。上帝派在弗雷迪遭遇不幸时，一位安慰者和好老师，来帮助弗雷迪坚固他的信仰，并带领他渐渐地走在平安的路上。

    有人在轻轻敲门，弗雷迪打开门，在昏暗的光线中，他认出是乔。短暂的分离后，他回家了。听说弗雷迪遇到麻烦后，他立刻得到了艾尔斯先生的批准，与弗雷迪共渡这个晚上。虽然他有必须要做的工作，但还是决定明天早点起，去完成那些工作。他现在的时间很重要，他想，要是如果弗雷迪是清白的，他需要付出加倍的努力去安慰弗雷迪；如果弗雷迪做错了，他也要被纠正。

    这是一次雪中送炭的拜访，这正是弗雷迪最需要的。虽然他有满腹的牢骚想跟他的朋友发泄，但是他的心却太乱，以至于说不出一句话来。

    “弗雷迪，我对你的事情感到很抱歉，”乔在弗雷迪身边的床上坐下，“告诉我你的烦恼，我很同情你。我永远都是你的朋友。”

    这些话语使人很宽心，但是弗雷迪却只能用痛哭来回答。带着孩子般依赖的心，他全身依偎在他忠实的朋友怀中。

    “只要用最简单的话告诉我事实真相就好了，”乔继续说到，友善地拥抱着弗雷迪，“我信任你，弗雷迪，我会相信你说的每一个字的。在这件事情没有查清楚之前，我不会相信任何对你的指控。”

    “我从来没有碰过那块表，我也不知道它在哪里。这就是我能说的。”这个孩子真诚温柔地说道，看起来，这已经足够证明他的清白了。

    “这就够了，我信任你，除非指控能被证实，否则我完全相信你。”

    “这就是我要说的全部，当然谁也不能证明是我偷的，因为我根本就没有偷。”

    “那就不要害怕，时间会让一切都明朗起来的。真相和公义会获得最终的胜利。天父知道你所遭遇的一切。仰望他，信靠他。他比你所想像的更爱你，他会安慰并祝福你。相信万事互相效力使你得益处。忍耐你所遭遇的所有试炼，勇敢面对一切困难。”

    乔跟他的小朋友说了很多，教导他把忧虑卸给上帝，在各样的困境中感恩而且知足。

    弗雷迪把他所有的抱怨都倾诉给了好朋友。这个软弱迷茫的孩子变得刚强起来，他带着比以前更大的勇气和信心站起来迎接以后的挑战。

    真相是会存留到永远的，这是一个安慰。谎言也许会得胜一时，但是真相最终会大白的。上帝有一个确定的时间，可以除去一切谎言的庇护。全能者可以有很多的办法做到这一点。就拿约瑟*的例子来说，上帝可以用几年的时间来实行他的计划，即便这样，他也能不去直接对付谎言本身，而是以明显的祝福解救被指控者，使用超然的能力证实指控的不公正。

    但是上帝有时也立刻就揭穿伪证，使那经受短暂试炼的孩子被解脱出来。这次弗雷迪的事情也是这样。虽然经过严格的审查，对弗雷迪的指控却无法证实，而表被偷后的第三天早上，终于真相大白。

    早餐后孩子们通常会冲向操场，在短短的时间内，孩子们快乐地打着棒球或者从事其他的运动。这时候，比尔·哈特威尔也在操场上。他手里拿着球棒，高傲地站在自己的位置上。场上虽然一片乱哄哄的，但是他的声音却总是最高的。他不知道上帝会使高傲的人降卑，他这样一个掩盖自己罪行的人是不可能成功的。

    比尔在击球方面很在行，很少能有球会从他的手上漏掉。他情绪高涨，连续打飞了很多球，送走了己方多名队员。他得意洋洋地开始了拼命的冲刺。但就在他通过第一垒时，一不小心头朝前猛地栽了出去，那块藏在他身上的表顺势飞到了他前面很远的地方。

    骚动立刻出现了。闪着光的证物默默地证实了谁是小偷。当比尔跌倒时，几乎所有的眼睛都在看着他，手表随即被人捡了起来。

    “这是乔治·阿诺德的表，它从比尔·哈特威尔的口袋里掉了出来。肯定是比尔隐瞒了自己的罪行并栽赃给弗雷迪。”一片愤怒的呼喊声在他头顶上爆发出来。

    “怎么会这样？”“比尔·哈特威尔，你这个卑鄙的小偷！”“你怎么能做这样的事情？”“你自己偷了东西，还陷害无辜的人！”“真差劲儿，太恶劣了！”各种声音从愤怒的人群中传出来。

    此时，卑鄙可耻的比尔·哈特威尔看起来窘迫而又不知所措，他愧疚地站在众多的证人面前，一句话都说不出来。

    艾尔斯先生立刻就知道了这件事情。上午学校开始上课之前，比尔·哈特威尔就当着老师和同学们的面被开除了。


    第十一章 恩慈

    以别人的跌倒当作自己的喜乐是多么邪恶。那些对自己可耻、堕落和该受惩罚的灵魂感到满意的人，他们的心好残忍。

    弗雷迪·豪对他仇敌的失败没有一点儿幸灾乐祸。当他从所有的猜疑中得到了解脱，而比尔·哈特威尔的罪行显露并被学校开除时，弗雷迪心中没有一丝邪恶的胜利感。当众多同情的眼睛盯着他时，他红红的脸颊上只有谦虚和怜悯的神情。是的，比尔是他公开的仇人，曾经给了他极大的伤害并使他痛苦万分，但他现在只能为自己从可怕的指控中释放出来而感恩；弗雷迪对比尔败坏的状况深感同情，他只希望比尔能脱离罪恶，故此，弗雷迪没有一天停止为比尔祷告。

    比尔·哈特威尔现在的处境很悲惨。在此以前，尽管别人忽视他，而他的祖母却没有放弃他。但是现在，她觉得自己再也帮不了他了，并且命令他不要再弄脏她的家门。比尔被最后一个亲人驱逐出来，只能流浪街头，为害社会。他没有朋友，毫无盼望，对一切都不以为然了。只要可能，他就以偷的方式获取每天的食物。附近的很多花园和仓库都会勉强给他一些吃的；而他住的地方，则是一些牲口棚和厕所，是能够忍受他的人允许他进去的。

    因为比尔一直都没有悔改的迹象，市民们开始商量将他送到一个能看管他的地方去。有人建议送到海军，有人建议送到贫民习艺所，还有人建议送到劳改学校。但是在这些方案还没有实施之前，有了一个更好的办法。

    乔·巴特力一直都关心着这个问题孩子，他以柔和的心态看着比尔走下坡路。当其他人嘲笑并轻视这个可怜跌倒的孩子时，他的心中却充满了怜悯与同情。

    他有奇妙的方法激发自己心底的善良。“是什么使我变得不一样？还有什么是我没有得到的？”当看到那些可怜的、被抛弃的人时，他会谦恭地问自己。或者他会思考那些重要的原则，并说：“如果我在同样的情况下，我希望别人怎样对我呢？”

    这些想法深深地激励着他，使他去帮助可怜的、无依无靠的比尔·哈特威尔。他没有一天不为他祷告的，每天深夜，他都会构思很多帮助比尔的计划。

    “我们必须做点儿什么帮助他！”一天，他对他的小朋友说道。

    “我也希望我们能做些事情。”弗雷迪用同情的语调回答道。他已经有了和乔一样仁慈的心。

    “这件事我已经考虑很久了，”乔说道，“我想到了一个办法。倘若他能保证向善，我会尽最大的努力让艾尔斯先生允许他重新回到学校。那时我会去了解，他的祖母是否想让他回家，给他一个新的机会。我想比尔会完全改变的。当我跟他谈到这个善意的计划并劝他悔改时，他哭了很长的时间。看起来他的心完全软化了。”

    “我想他会尽力向善的。如果我能做什么事情去帮助他，我很乐意去做。”

    “我们每个人都能为他做很多事，弗雷迪。我们每一句善良的话语，每一个鼓励的眼神、每一桩友好的善行，对他都是很大的帮助。”

    “我明白。当初你对我就是那样的友善，没有抛弃我；当你完全饶恕我，并比以前更爱我时，我知道这些给我的感觉是什么。我觉得自己几乎不能不去做好的事情，我会用所有的力量去努力。”

    “请别再提那件事情了，弗雷迪。我只是尽了我的义务，‘你们白白的得来，也要白白的舍去’*。”

    乔觉得肩负着一个重要的任务，他立刻满腔热情地披挂整齐，准备开始这项工作。

    这是一个星期三的下午，在这半天的休息时间里，他的首要计划就是去见艾尔斯先生，为比尔的事提出请求。他认为自己一个人去见艾尔斯先生就够了，于是留弗雷迪在房间里等他回来。

    他没有准备任何演讲词，只是带着一颗火热真挚的心，来到校长家的门口。

    当他进入书房时，艾尔斯先生立刻放下了手上的工作，把全部的注意力转移到乔的身上，因为他知道乔来找他，总是有很重要的事情。

    “哦，乔，今天下午我能为你做什么？”乔一坐下，他就幽默地说道。

    现在，大问题来了。乔知道请艾尔斯先生让比尔·哈特威尔回到学校不是一件小事情，但是他了解艾尔斯先生，并且决定坚持到底。

    “我来是想看看，您是否肯让比尔·哈特威尔重新回到学校中来，”他犹豫了一会儿后说道，“我想他会悔改，并且我们应该鼓励他。”

    “我很赏识你的博爱，”艾尔斯先生诚恳地说道，“我知道在这件事情上，你的动机很单纯，但我认为，对于比尔·哈特威尔，我们做任何事情都是无用的。如果我们让他回到学校中来，他做的坏事会比其他人做的好事还要多。”

    “我知道他曾是个坏孩子，在同学中造成了很坏的影响。但现在，他看起来的确已经变好了，给他一个机会吧，我保证他会做得更好。”

    “恐怕为比尔担保没什么意义，”艾尔斯先生带着怀疑的笑容补充道，“我太了解他了。我以前也一直在努力帮他，他心里向善的意念就像清晨的云雾和朝露一样，只出现一会儿便不见了。他现在处在困境中，为生活所困扰，也许想改邪归正，但是如果让他回到舒适的环境之中，你很快就会发现，他还是原来的比尔·哈特威尔。”

    “在我看来，哪怕还有一丝希望，我们都不应该放弃努力。噢，想想他那可怜迷失的灵魂，沉迷于罪中以至于无法自拔，没有人关心他，没有，甚至是他最亲密的人也不关心他，他被所有的人抛弃和奚落，多可怕呀。想到这些，让人心寒。我相信，如果比尔被人鼓励的话，他心中会有向善的愿望的。”

    乔越说越温柔，在他那火热的充满爱意的眼中，满是热泪。他的言谈中带着真挚的力量。好像箭一般地扎进艾尔斯先生的心中。

    乔看出这个善良人的心开始软化了。在他心灵的最深处，有一种对上帝完全的渴望，让他能说服对方。

    他的祷告被垂听了，很快就得到了答案。

    “好吧，乔，因为你的缘故，会再努力一次，希望这是最好的一次。但是除了你，我别人别想说服我这样做。”艾尔斯先生的声音中带着沙哑。

    “谢谢，谢谢您，”乔非常感谢地喊道，“我希望你会因好心而得到丰盛的回报。”他热情地在心里呼喊着：“赞美主。”他的计划中最重要的一步已经实现了，这对他去继续他的计划无疑是个激励。

    “但是他在哪里吃住呢？”艾尔斯先生问道。

    “我这就去见他的祖母，她是一个很好的基督徒，也许她会试着再帮他一次。”

    艾尔斯先生为乔的执着笑了出来。

    “你是一个好小伙子，”他补充道，“继续吧，愿主祝福你。”

    最后的几个字中充满了热情，这让乔的心感到很温暖，也受到极大的鼓舞。

    带着欢快的心情，乔匆忙地赶回自己的房间，把好消息带给了弗雷迪；他们很快就出发去找哈特威尔的祖母了。

    她的住处是众人皆知的，原因之一是地点特殊，在村中的重要地方，房子的构造很古怪；另一个原因是住所中有一个人臭名昭着。居住环境很简陋，大约十五平方英尺，高度只有一层，外观看起来非常陈旧。但里面却有两个部分--下面是一个房间， 上面是一个阁楼。 下层的房间同时是厨房、餐厅、起居室、卧室和客厅，很整洁。不错，家具也十分简单--破旧的地毯、残缺不全的旧炉子、四方的硬木桌子和几把早已过时的椅子；但即便对一个有品位的人来说，这里还是有清新、庄重的气氛，所有的一切都安排得井井有条。

    当他们进来时，哈特威尔的祖母正在忙着准备晚饭。

    “晚上好，我想您是哈特威尔太太，”乔说道，并和老祖母热情地握着手，“我叫乔·巴特力，这是我朋友，弗雷迪·豪。”

    老祖母有一种特别的能力，能让陌生人有一种宾至如归的感觉。他们很快就入座，准备开始交谈。

    “据我所知，您是比尔·哈特威尔的奶奶。”乔恭敬地说道。

    “我是，但我几乎羞于做他的奶奶。”

    “可怜的孩子，他走错了方向，我为他感到很伤心。”

    “没有人能比我更伤心了，”老奶奶用颤抖的声音补充道，她拿起裙角开始擦拭那夺眶而出的泪水，“我为他做了一切我能做的，我很难把他放弃。他是我唯一的亲人。我必须要抚养他。他的爸爸是我唯一的儿子。当比尔还是小孩子时，他的父母就都死了，我曾经答应他们，把这个孩子好好带大。我以为他会是我年老时的安慰。但是，现在一切都结束了，看起来继续尝试也没什么用了。这个孩子变得这么坏，我对他再也不抱什么希望了。可怜的孩子，愿主怜悯他。”

    乔深情地听着这个痛苦的故事，老奶奶讲得虽然简短，却充满了忧伤。

    “那对你一定很艰难，也要付出很多的努力，”他继续说道，“但也许上帝仍然会让您与他重新和好。”

    “我希望上帝能垂听我为他的祷告，每天我都无法忘记他。”

    “我想您的祷告会被垂听的。今天早上我和他谈过了，我向您保证，他感到很亲切，他想向善，我知道。”

    “真是赞美主，上帝在帮助这个可怜的孩子。我从来没想过不要他，但是我的朋友建议我放弃他，他们认为这样才是最好的。”

    “我想也是这样，恐怕这也是他悔改的原因之一。现在，我要告诉您我来的目的。我已经说服了艾尔斯先生，重新给他一次机会回到学校，我来这里是想看看您是否也能给他一次重新做人的机会。如果您能接纳他，我想他会很努力的。他非常诚实地向我保证过，那情形真的很感人。”

    “噢，是的，当然了，我非常乐意他能回来，我会全心接纳他，为他尽我一切的力量的。我已经为他流了很多的眼泪；而如今，我还是无法看到他呀。”

    “我很高兴您愿意饶恕他。今天晚上，我会找到他，并将他带回家来的。”

    “再看到他时我该有多么高兴啊！主知道我的心，也许他仍然会成为我的安慰。你真是个好人，你会得到赏赐的。”

    “作为基督徒，拯救罪人是我应尽的责任，”乔站起来准备离开，“如果我能证明自己配得基督徒这个名字，我就已经很满足了。”

    他们跟哈特威尔太太道了再见，接受了哈特威尔太太那衷心的祝福--“上帝保佑你们”，走上了回程的路，村里喝茶休息的钟声响起来了。


    第十二章 接受恩慈

    一吃完晚饭，乔就开始寻找比尔·哈特威尔。计划中最难的一部分已经完成，他正满怀希望地去做余下的事情。当他赶往村庄时，脚步非常轻快，在他的心里充满了喜乐。

    他并不知道去哪里可以找到比尔，但是他下定决心去寻找，并相信能找到。

    当他进入村庄时，已经是黄昏了。他从一条街找到另一条街，在每栋房子的前面喊着比尔的名字；但是整整一个小时过去了，他刚发现这个浪子的一点儿踪迹。当他经过村庄的旅社时，一群人正坐在前走廊上，叼着昂贵的雪茄闲聊着。黄昏最后的一丝光线也消失了，随之而来的是明月当空的美丽夜晚。早秋的月夜有一种特别迷人的魅力，就连闲懒的人群也来到门外欣赏起美好的月光来。在这群人中，乔认出了穿着华丽、身材肥胖的旅店老板。

    “晚上好，汤普森先生，”乔一边尊敬地问候着，一边走到了这个胖子的面前，“最近您听说过关于比尔·哈特威尔的事吗？”

    “是的，比我想知道的还多，”他非常不高兴地答道，似乎早有准备，“他是这个地方的祸害，这个小东西，如果还没有人马上来管他，我会想尽办法把他送到能照顾他的地方去。他每天都在这里。一星期以前，他求我让他睡在我的牲口棚中。我当然不能拒绝这个可怜的乞丐，从那时起，他就一直在这里。他每天晚上睡在我的稻草房中，好像一条狗在窝里一样；白天，他四处游荡，弄一些东西吃。我看到他刚刚进了牲口棚，你到那边就能找到他。”

    比尔最近过得很苦，他开始对自己所处的恶劣状况醒悟过来。他刚被家里赶出来时，日子还算轻松。当他的事渐渐被大家知晓后，他只能弄到很少的一些东西糊口了；而现在，他的一举一动都被怀疑，并被人密切地监视着。几天来，他忍饥挨饿，甚至被迫去乞讨谋生。

    他无法成为一个好乞丐，他那众所皆知的恶劣品性使他得不到什么同情。他碰到的严厉尖刻的指责远远超过了慈爱的回应；有时，他会碰一鼻子灰，人家用力把门一摔，重重地撞到他的脸上。

    今天，他试行了一项新计划。他决定找个工作；但是让他意外的是，他转遍了整个村庄，收效甚微，带着满身的疲劳、饥饿和悲伤，他回到简陋的寄居所休息了一会儿。

    四周一片寂静，柔美的月光从打开的窗板中倾泻进来。他很高兴能回到休息的地方。因为饥饿和疲惫的缘故，他非常虚弱，几乎不能移动他那疲惫的四肢，于是他扑倒在稻草铺成的床上。他没有眼泪，甚至没有发出一声叹息，但是他的心中却有一种难以形容的沉重。贫困、内疚和耻辱都伸出了冰冷的手指，紧紧地揪住他，让他颤抖。无家可归，也没有朋友，他在这个沉闷黑暗的世界里独行。但这些都不算什么，天堂对他来说像一面铜板，从那里听不到一句安慰的话语。噢，他的内心极度孤独。他目前是多么绝望和沮丧。而他的心田却仍然坚硬冷酷，痛苦伴随着他的悲惨境况。只有可怜兮兮的后悔，而没有真实的悔改。

    乔的脚步声让他感到震惊，他撑起胳膊肘把手支在耳朵上，双目凝视，辨认着来者。窗板中露进来的光很快让他看得清清楚楚。

    霎那间，他还在疑惑乔来这里的目的。犯了罪的灵魂曾受到惊吓，即使没有人追赶也会逃跑，他内心一下子就充满了惧怕与不祥的预兆。但他瞥了一眼乔的脸，友善和同情的表情改变了他的感觉。当乔跪在他身边，拿起他的手，开始讲述那充满恩慈的好消息时，他才放下心来。

    “晚上好，比尔，”乔温柔地说道，“找到你真高兴，我已经找你一个多小时了。”

    “我不明白为什么还会有人想来看我。”比尔非常孤独绝望地回答道。

    即使罪带给他那么多麻烦，他也没有哭过。他有太多痛苦的感受，内心继续变得刚硬和冷酷。但在乔友善的言辞和温柔的语调中有一样东西，打破了他心底的坚硬；尽管他努力在克制着自己的情感，大滴滚烫的泪珠还是一下子涌出来。他的全身随着这种情感颤抖起来。朋友的言辞很有同情心；由于有知罪的意识，这些话语好像火上的碳一样，他的内心在剧烈地翻腾着。

    “我觉得你很可怜，”乔继续说到，“我心里很同情你。你曾经非常坏，并因此承受了相应的后果，就像每一个罪人所必须承受的一样，但是你不会再迷失了。如果你真心悔改，主耶稣会完全赦免你，大家也会原谅你的，因为你开始为过去后悔了。”

    比尔斜躺在乔的怀中，听着这恩典的信息，他悔罪的心开始融化了。在恩典中，他看到过去的他坏得无法形容，但这些痛苦都是由他的罪带来的，他不必为罪本身而懊悔。现在，他知道了，该为自己的坏行为忧伤。

    他们俩无言地待在一起，只有比尔的痛哭声。乔看到了比尔悔改的迹象，他在心里开始热切地为比尔祷告，希望比尔能看到自己心中的黑暗和败坏。

    “比尔，”不久，他说道，“你不是正在为你的罪伤心吗？你想不想做好？”

    “噢，当然，”比尔热切而断续地回答道，“我已经厌倦了罪。罪人的道路是没有好结果的。”

    “上帝说，‘恶人当离弃自己的道路；不义的人当除掉自己的意念。归向耶和华，耶和华就必怜恤他；当归向我们的上帝，因为上帝必广行赦免。’”

    “上帝会赦免像我这样罪大恶极的人吗？”

    “会的，他说，‘到我这里来的我总不丢弃他。’他来，不是要召义人，乃是要召罪人悔改。”

    “噢，这太好了，”这个沮丧的罪人喊道，“我有了希望，这个消息太适合我了。我已经考虑好几天了，想做些好的事情；但不知为什么，谁都不想给我机会。我还以为，无论是上帝还是人，都不在乎我，我只有一条走向灭亡的路了。”

    “如果没有恩典的话，我们当然是一点儿希望都没有；但是借着耶稣基督，我们有了盼望。天地都在恳求我们来到上帝面前并与他和好，你愿意来吗？”

    “我愿意！”比尔回答道，这是他心灵深处的回应，带着极大的真诚。

    “现在，你站在十字架下，”乔补充道，“向上仰望耶稣基督--那位‘上帝的羔羊， 除去世人罪孽的’ 。”随即，他告诉比尔，校长已经批准比尔可以重新回到学校了；只要他肯努力做好，老祖母也很乐意让他回家，与他重归于好。

    听到这些意想不到的好消息，比尔大受鼓舞，他几乎无法表达对乔的感激之情。

    乔建议他们一起祷告。

    他们肩并肩地跪下来，乔先为他的朋友代祷，真切而谦卑。然后比尔在眼泪、痛哭中断断续续地开始祷告，他不敢抬头仰望上帝，只能哭着寻求上帝的怜悯。

    老祖母正一直在家中不安地等候着比尔。她一次又一次地来到窗前，在苍白的月光下，望眼欲穿地看着路的尽头。她的心中满是盼望，她很惊讶地发现，尽管这个孩子有那么多的问题，而她却是如此深地爱着他。她严厉地责备自己，因为她曾经抛弃了他；老人跪下祷告着，求上帝的祝福临到这个年轻的浪子身上。

    当比尔再次回到祖母简陋的家中时，心情是如此的不同。悔恨的泪水流满了他的脸庞。而每一个表情和动作都表明了他心里的柔顺和谦卑。

    慈爱的祖母没有忽略这些变化，她跑过去抱住比尔，亲吻着他的脸。

    他尽可能做了最谦卑的坦白，乔看到他重新回到家中，感到非常满意。慈祥的老祖母很诚恳地保证，她会尽一切努力引导这个孩子走在正路之上，虽然这路是窄路。

    乔和哈特威尔太太的见面非常宝贵。一个迷失的灵魂被寻找到了，一个将死的孩子又有了活泼的生命！一个罪人悔改，在天上也要这样为他欢喜，较比为九十九个不用悔改的义人欢喜更大。

    很晚了，乔才回家。这可真是一个可爱的夜晚！圆圆的月亮高高地挂在夜空中，万物都披上了一层荣耀的光芒。美丽的白色村舍和有着高耸尖顶的大教堂连在一起，像新雪下过之后那样洁白明亮。每一棵树都带着银色的月光和黑暗的树影，显得那么浪漫；明朗的天空中，闪耀的群星灿烂地排列成群。乔一直都很喜欢这样的景色，对他来说，美丽壮观的大自然，仿佛一部伟大的杰作，使他可以认识天父的智慧、能力和慈爱；但是今天晚上，这一切显得更加美丽。他有一种奇特的喜乐感觉，眼前的一切变得更加新鲜和超凡脱俗。他的喜乐是最真实最纯洁的，因为这源自于比尔得救的欢喜。他就像是救死扶伤的天使，使悲伤迷失之人的内心重新有了喜乐。他仿佛长了翅膀，轻松快捷地走向家中。


    第十三章 恩慈被考验

    当我们被带进信仰时，只不过还是个小婴孩。我们是软弱无知的，需要经过若干年的忍耐考验，才能有长大成人的身量。最初那柔弱虔诚的种子，不应该被粗暴严厉地对待。我们应当鼓励软弱的人向往做得更好，用温柔的耐心去引领那些爱犯错误的孩子。软弱而容易被诱惑的人会碰到很多痛苦的试炼；我们应当鼓励他们。

    乔正是这样对待比尔·哈特威尔的。比尔心中最大的愿望就是成为一个新造的人，为此他每天祷告并努力着；但是，对于习惯干坏事的人来说，改邪归正是很难的。好像要美洲豹擦去身上斑点一样困难。他曾是坏习惯的受害者，很难完全胜过他的坏习性。他常用极大的努力克制内心的愤怒、报复的心理，或亵渎和粗俗的话语；有时，当他极为努力行善时，旧生命中的罪恶就会显露出来。每天为自己的缺点后悔而流下的痛苦之泪，他还必须对付的大量试探。天父的温柔怜悯远远胜过任何地上的父母亲，因为他知道比尔的脆弱，他顾念他只不过是尘土所造。乔仔细考虑所有这一切之后，终于下定决心，只要比尔还有改变的希望，就不能把他放弃。

    而其他人可没有这么多的恩慈。有很多人根本不在乎比尔从灭亡中被拯救出来，他们以严厉而极令人泄气的批评对待比尔。即使比尔有微不足道的错误，都会被人察觉出来，被肆意扭曲和夸大。他们认为比尔还是和过去一样，没有好转。他好的外表不过是伪装出来的，是为了切合时机，回到祖母身边和重返学校。他们毫不迟疑地把这一切都告诉了乔，还嘲笑乔受了比尔·哈特威尔的愚弄，成了他达成自己欺诈目的而使用的工具。

    那些人不明白乔为什么这样忍耐。他们认为，他索性就该放弃这个家伙。他们对比尔为克制劣行所付出的代价毫无所知，也不晓得他每次被诱惑所胜时心中的深深苦楚。

    艾尔斯先生也在疑惑乔的做法是否合适，有时甚至对他的热心产生质疑。比尔确实在外表上好了些，但他仍没有看到他所希望的那种彻底转变，因此他怕这种表现只不过是比尔的一种伪装和策略，而且他在学校中的影响还是像以前一样坏。即便如此，乔还是没有减少对比尔的爱，这只是证实了乔所流露出的恩慈是如此的宝贵而真实。

    “你怎么看比尔？”一天，艾尔斯先生问乔，“你认为他在努力想做好么？”

    “我相信是的，我知道，他在很努力地尝试。”

    “我已经仔细观察了他，我们必须承认，他的行为和以前并没有多少区别。”

    “改变是确定而真实的，但也许非常缓慢。比尔的功课很吃力，他前进的步伐在旁人看来几乎无法察觉，但我已经很满意地察验到了。我知道他正在努力与坏习惯抗衡，他对自己的失败很难过；我决定为他祷告，并尽最大的努力去帮助他。我认为没有任何理由放弃他。”

    “继续吧，乔，”艾尔斯先生满意地笑道，“上帝会帮助你的。你是正确的。我真希望能有更多人像你一样。我想，你明白福音的真谛，并且这福音已经很好地装备在你的使命里。上帝会祝福你的。”

    当艾尔斯先生说到这些时，乔的脸上闪过一丝红晕。

    乔说道：“但是，我确实认为比尔需要我们的同情。他是一个可怜迷茫的浪子，正在努力返回天父的怀抱。他走得跌跌撞撞，进展也很慢，但是他一直没有停止与巨浪般的诱惑抗争。谁会不向他伸出仁爱帮助的手呢？我跟你说，有很多的人在倡导慈爱，把丰盛的慈爱给了根本就不需要的人；但是，当他们碰到那些可怜沮丧、被抛弃的不幸者，而不幸者只需要一句友善的话语，或者一个充满爱的眼神时，他们却什么都不做，我认识的主耶稣可不是这样的。”


    第十四章 恩慈得到回报

    乔的恩慈并不只是停留在口头的理论上，而是落实在每天的实际行动中。他不仅仅以言语和唇舌，更是以行动和真理来爱别人。当他对比尔·哈特威尔的忍耐和温柔越发增多时，他利用每一个机会帮助比尔，从比尔第一次尽力进入这扇正直的门开始，乔就在努力帮助他。最后，乔很纳闷，怎么收效甚微呢？比尔虽然表面上很真诚热切，但进步太小了。现在，乔终于发现了其中的秘密。

    在《圣经》中他读到，“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要做你们的父，你们要做我的儿女。”这是全能的主说的。

    据此解释，乔怀疑可怜的比尔无法得胜的原因就在这里。在他的心中，他已经决定成为一个不一样的人，但是他还没有从世界中分别出来，依靠真理来作决定。他还 没有将自己和仇敌分别开。在这件事情中，自己太三心二意了，没有认识到那些言语的意义，“不与我相合的，就是敌我的。”

    在信仰上没有妥协的道路。把自己交托给上帝是不能有条件的。“我儿，要将你的心归我。”这是一个明确的命令，不只是某一部分，而是全部的心。

    乔因此决定去帮助比尔认识到这一点。教导和帮助他的朋友是他的责任，他也能做到这一点。他能把比尔邀请到家里，把这段经文读给他听，并给他解释；他可以告诉比尔，从世界中分别出来和成为一名坚定的基督徒的重要性；乔做到了所有的这一切。抓紧时机，乔邀请比尔来他家做了一次难得的走访。在比尔到来之前，他的心已经准备好了。他为比尔切切恳求。

    “哦，比尔，很高兴见到你。”他在比尔的身边坐下，非常友善地说道，“我想和你好好谈一次。你最近过得怎么样？”

    “糟透了，”比尔的回答很真诚，也很悲哀，“我想去行善，我保证我是这样想的，但不知为什么，那颗向善的心好像不在我里面一样。”

    “你说得很对，比尔，不是靠你自己或者靠任何人我们能行善；我们都是有罪的，靠我们自己无法行得完全。即使是保罗*都提到了你这种情况。他在《圣经》罗马书中说，‘我所愿意的，我并不做。我所恨恶的，我倒去做。’‘我也知道，在我里头，就是我肉体之中，没有良善。因为立志为善由得我，只是行出来由不得我。’并且他也在其他地方提到，‘我靠着那加给我力量的，凡事都能做。’我们自己做不了什么，但是我们的天父可以帮助我们去做任何事情，他已经保证，我们的日子如何，力量也必如何，他的恩典是够我们用的。”

    “我相信这就是我忽略的地方。我总是靠自己的力量。”

    “毫无疑问。另外还有一件事情：你还没有勇气下定决心。现在，你已经在努力与以前不同，甚至想做好，可是你并没有完全从旧有的生活中走出来。

    “我愿意做任何上帝要求的事。”比尔说道，他的声音因激动而颤抖，眼眶里充满了泪水。

    “好了，已经足够了。照你所说的去做，一切就都会好起来的。”

    他和乔谈了很长时间。在分手之前，他们一起认真阅读了哥林多后书第六章，并一起祷告。

    当比尔离开乔回家时正是黄昏，一个美丽秋日的黄昏。所有的树都染成了金黄色，形状各异的树叶正在枯萎掉落；远处的山顶有一层朦胧的紫色薄雾，雄伟壮观的云彩如礼服一般，使整个天空布满了荣光。以前，他曾许多次看到这样的景色，但从没有感到世界像现在这般美丽。他从上帝所造的万物中体验着慈爱、美丽和丝丝的甜蜜。在他的心底深处，涌溢出真实的喜乐。他尝到了前所未有的幸福感。他轻快地走在路上，心中充满了赞美。在他的脑海中，出现了先知的话语，“诸天哪，应当欢呼。大地啊，应当快乐。众山哪，应当发声歌唱。”

    不再有人怀疑比尔·哈特身上的改变，很明显，他是一个新造的人了。很少有这样的例子，比尔不再是粗俗、狂暴、自私、残忍的家伙了，相反，他已成为一名谦恭、温和、忍耐、善良的人。

    他变得很有恩慈。只要一想到自己的罪，他就想不起有谁得罪过他。他能真实地祷告出，“免我们的债，如同我们免了人的债。”

    无论在家中、村庄里，还是在学校，他有了另一种影响力--一种真理和公义的影响力。他那真实的悔悟和改变很快就使他和上帝的子民们的心亲密起来。在此以前，尽管他已经习惯于愤怒冰冷的眼神，现在，他很幸运地享有了温暖的问候和满意的笑脸。

    很多人为比尔·哈特威尔的转变感到欣喜，他那温柔、尽职的祖母更是为他高兴。他已经成为她简陋居所中的一盏明灯，带领她家庭的信仰，并成为她年老时的安慰。

    当然，弗雷迪也为这么美好的恩典感到高兴，他跟这个谦卑的悔改者说了很多鼓励的话语。在乔的房间中，弗雷迪·豪和比尔·哈特威尔这两位悔改的孩子有过多次快乐而甜蜜的会面。

    一天晚上，教会明确了合格受洗的人员名单，两个小家伙都收到了通知。当弗雷迪和比尔相继站起来发言的时候，所有参加聚会的人都被深深地吸引住了。两个孩子以谦卑的信心，诉说了他们怎样从罪的捆绑中释放出来的。他们边哭泣边用简单天真的言语讲述着自己的故事。聚会结束时，他们得到了很多热情的问候。

    因着在被抛弃的人身上所做的努力，上帝也丰盛地祝福了乔·巴特力，他得到了很多的祝贺。

    给乔祝贺的艾尔斯先生，他没有说很多的话，而给了乔真挚、满意、长时间的握手，这一切包含了他所有的心意。

    乔的心里柔和谦卑。他丝毫没有因为成功而得意洋洋，而是充满感恩和喜乐，他认为自己有限的爱的付出得到了丰盛的回报。


    第十五章 救济

    这是十二月寒冷的一个晚上，已经是深夜十点钟了。窗外寒风的呼啸声仿佛在演唱着一首悲壮的歌曲，为大地消逝的美丽而哀哭；为了御寒，所有的门窗都紧闭着。乔在他舒适的小房间中独坐着。他刚刚完成了晚上的功课，仔细放好了古典文学和数学的笔记本。而他心情并没有放松。当他坐在桌边，手支撑着脑袋，仔细看着眼前几页松散的信纸时，脸上露出了沉思的表情。

    他是一个刻苦勤奋的学生，总是渴望能有最快的进步。一方面，他报名参加了所有能收到邀请的课；另一方面，因为半工半读，他需要节省每一小时的休息时间，以挣得必须的生活费用。

    这两方面他一直平衡得很好；只是最近这个学期，情况有点儿特别。两个麻烦的孩子需要他的帮助；为了他们得到救恩，他必须拿出很多时间关心他们。不仅仅要花时间陪他们娱乐和锻炼，而且更多的是陪伴他们学习；而乔自己耽误了功课使他不得不拿出一些业余时间来补课。这样，他的收入明显减少了一大块。

    纸上的那点儿数目一点儿也算不上奢侈。除了基本的生活必需品外，再没有包括别的什么，然而，乔毕竟有了十五美元的债务。

    “才十五美元！”有人会说，“不过是毛毛雨罢了！”但对乔来说，这可是一笔很大的数目。半星期之内，他连一美元都赚不到，而且不知道还会有什么新花销。

    但是这一切并没有使乔感到烦恼。他认识上帝，地上和地上的一切，金子、银子和千山的牲畜都是上帝的，他是自己慈爱的天父，他可以供应自己在地上所有的需要。他也知道自己是天父手中的工作，他目前的功课很重要，他一定要好好完成。他坚信上帝会帮助他，尽管他不是很清楚上帝会怎样做。

    “信心没有行为就是死的。”但是乔用他的行为证明了他的信心。他觉得为了“得到”去“求”是他的责任，带着最深的真诚和最简单的信心，他在天父面前跪下，以祷告交托他所有的需要。

    那天晚上他睡得很香甜，因为他想起了上帝的应许，“祈求，就得着。”睡前最后的一件事情，他默想耶稣宝贵的话语，“你们奉我的名，无论求什么，我必成就，叫父因子得荣耀。”

    第二天早上，乔意外地收到了一封信，是用公文纸、商业的手笔写的。他迅速撕开信封，拿到灯光下。瞧，他第一眼看到的就是一叠钞票。但是在确认数额之前，他先开始读信。

    约瑟夫·巴特力先生，亲爱的先生--请恕我无礼地如此称呼你，并接纳我微不足道的奉献。比起您给我的帮助，这只是一点点的心意而已，也许您能允许我今后为您多做些。

    当我想到，你在帮助我那麻烦的唯一的儿子时所做的努力，并通过他带给了我真理时，我几乎无法表达对您的感激之情。愿上帝在天上丰富地赏赐您。

    您忠实的，A．M．豪。

    通过艾尔斯先生，豪先生知道了乔那爱心工作的每一个细节，故此给了乔一百美元，以解决他目前的困难，并承诺以后会更多地帮助他。

    乔无法抑制感激的泪水。他只是祈求供应他现在的需要，而上帝却给了他更多。他的福杯已经满溢，他以全心来赞美。

    他大受鼓舞，继续他美好的工作，甚至牺牲自己去拯救灵魂失丧的人。他一直都相信“你当倚靠耶和华*而行善，住在地上，以他的信实为粮。”如今，他自己的生命已满有光彩了。


    第十六章 结局

    一个寒冷的冬日早晨。潺潺低语的小溪和宽广的深河都结上了冰；乌云沉重地从上空压下来，四处飘落着洁白的雪花。

    外面的世界没有一丝阳光，但是校园里的清晨却是快乐的。四处都是微笑的脸庞和欢乐的声音。大家都在匆忙地整理着箱子、书、衣服等等。今天是学校寒假的第一天，每个人都忙着赶回家过圣诞节和新年。

    乔·巴特力和弗雷迪·豪也在这些欢乐的人群中。豪先生迫切地邀请乔和他的儿子一起回家，并在他的家中度过这个假期。当然，所有人都在盼望这个时间的到来。但是，有一件事使两个小伙伴所期望的计划蒙上了一层阴影。

    当他们刚要离开的时候，比尔·哈特威尔哭着来和他们道别。那天正是他祖母安葬的日子，这件令人难过的事情，使比尔成为无家可归，也没有任何亲戚的人。

    乔和弗雷迪跟比尔说了很多安慰的话，并为他们受折磨的亲爱朋友献上了很多热切的祷告。

    天气很冷，路也崎岖不平，旅程非常的沉闷。但一想到那等待他们的亲切问候，两个小旅客的心中便充满了火热。

    我们不想去描述弗雷迪重新回到父亲怀抱时的喜乐--毫无疑问，父子俩都回转成为了天父的孩子--也不用说乔与他朋友的父亲相互介绍时那盼望已久的兴奋。只要说， 那是一个令人愉快时刻。

    弗雷迪已有多日没有回家了。豪先生早就决定要给儿子找个伴儿。自从他成为了自己唯一的没妈的孩子后，这位父亲很怕儿子有孤独感。没有爱，即使是家也能成一个可怕的地方，豪先生不愿意再让心爱的独子离开自己。目前，他要让儿子先住在家里，将来准备送到市区附近的一所学校去上学。

    对乔和弗雷迪来说，有一个很及时的提议--“比尔·哈特威尔就是最合适的人选，”他们立刻达成一致，“他现在没有家，也没有任何的朋友资助他。如果他再次被抛弃到那个无情、堕落的世界中去，这个软弱的易受诱惑的孩子就会有很大的危险，很容易就会被引诱而偏离正道。这里对他会是一个舒适的家，他可以与一群基督徒和真正的朋友在一起。

    弗雷迪再也想不出任何人是他如此深爱着的了。他们那年轻火热的心，已经因为基督徒肢体间的温柔而紧紧地联系在一起；所以，他们立刻就决定派人去找比尔来。

    对这个备受折磨的可怜孩子来说，这真是一个快乐的消息。他尽快出发赶往豪先生美好的家，在乔为新的一学期准备返校的前一天晚上，他抵达了。

    那真是一次令人兴奋的重逢。那天晚上，在休息之前，他们一起灵修了一个小时。每个人都讲述了自己回转向上帝的故事，以及各自在恩典中的经历；然后他们唱赞美诗，一起祷告。噢，那里充满了喜乐的泪水和感恩、真挚的祷告。

    乔得到了一份特别的祝福。噢，他热心的努力得到了极大的回报。

    “我怎样报答上帝给我的恩惠呢？ 我会高举救恩的杯，称颂主的名。”

    但是，当“智慧人必发光如同天上的光；那使多人归义的，必发光如星，直到永永远远”时，乔会得到更多宝贵的奖赏。