在侍奉中长进

在侍奉中长进

将你所有的分享他人

第一章 个人布道

第二章 栽培

第三章 有功效的祷告

第四章 经常奉献

第五章世界观


在侍奉中长进

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


将你所有的分享他人

「白白得到，白白舍去」，由神所得到的福份应分享给众人，这乃是基督教的真正精神。

分享给他人，应是你个人圣经查考计划的一个主要副产品，并且当你分享福份给他人时，你将发现这必大大的激励你的生命，正如当神显示新的真理，或你个人想要去实行某一件事时，你当尽速将神的恩典分享给他人。圣灵因而将使用新的福份来激励或鼓舞别的基督徒，或唤醒非基督徒对神的需要。应常祈求多赐机会。

「口善应对，自觉喜乐，话合其时，何等美好。」(箴 15:23)

不但从圣经所获福份与人分享，你也需从基督徒生活丛书所得的益处分享给别人。求主指引你去帮助别人开始查考第一册－「在基督里的新生活」，也许你可以跟一些人一起查考，当你有机会这样做时，你可把你自己查圣经的意义和益处告诉他。开始时先帮助他做二、三题，然后让他自己完成其余的问题。过几天后再跟他一起讨论。

当你查考完「在事奉中长进」时，第七至第九册将介绍你另一种新的查考方式。这方式是帮助你学习如何一节一节的研读，并了解其意义，然后在你个人生活中实行出来。

在第七、八、九册里你将查考帖撒罗尼迦前书、约翰壹书及腓立比书，每次一章，并做你自己的分析，与你个人所得到的实行在你的生活中。当你查完第7－9册，你将慢慢了解如何自己去查考圣经。

本册将使你思考关于：
·个人布道
·栽培
·祷告的力量
·奉献
·大使命

上一章　下一章


第一章 个人布道

「凡没有基督的人，就是个布道的目标；凡有基督的人，就是个传教士。」 ——Dick Hi11is

〖 谁的责任？ 〗

1.神拣选了我们的目的是什么？(约 15:16)

2.我们的信息是什么？我们向谁传讲？(可 16:15)

3.神托付什么给基督徒？我们会得到什么结果？(哥林多后书5：19，20)

就哥林多后书5：20而论，你认为我们应当鼓励一个人去信靠基督吗？

4.将哥林多前书15：3，4，用你自己的意思概略的写下：

〖 如何准备 〗

5.使人归向神的最佳准备是什么？(太 4:19)

6.何种生活显明了基督并使人归向他？(腓立比书2：14－16)

7.保罗为要使其同胞得救，做了什么？(罗 10:1)

8.由下列各节圣经指示，我们可以替未归向神的人祈求什么？
 (1)路加福音24：45
 (2)约翰福音 16：8，9
 (3)约翰福音6：44
 (4)提摩太前书2：1，3，4

9.我们要如何准备去传神的话？
 (1)彼得前书3：15
 (2)提摩太后书2：15

〖 如何接触人 〗

10.在马太福音9：10－12
 (1)耶稣和门徒在什么人中作见证？
 (2)耶稣用那种方式来接触那些需要帮助的人？

11.耶稣为我们和这世界的关系祈求什么？(约 17:15)
(将对的答案打√)

 (1)脱离世俗以保持吾人之圣洁。
 (2)我们仍留在世上，但要脱离撒但的力量。
 (3)求神快快将我们提升至那荣耀平安的天堂。

12.保罗在何处将基督传给人们？(使徒行传17：17及20：20)

将第二册有关「为基督作见证」的章节复习一下，也将你的见证重新写下及复习，并祈求能有告诉他人的机会。

〖 用神的话 〗

13.神的话有何功用？(来 4:12)
 「没有一个人的话语或见证能像一句恰当的经节，并藉圣灵的动工那么有力量。」

14.若我们照他所指示，引用他的话来作见证，则神将应许我们什么？(赛 55:11)

15.保罗如何引用经文作见证？(使徒行传17：2，3)

16.保罗引用圣经向何种人作见证？(徒 26:22)
带一小本新约圣经，当我们要作见证时，尽可能把有关章节让对方自己念，这是传扬基督一个有力的方法，同时可建立他对神的话的信心。

「圣经都是有益的，叫属神的人得以完全，预备行各样的善事。」－－提摩太后书3：17

〖 传扬基督 〗

17.保罗作见证的内容是什么？
 (1)哥林多前书1：23，24
 (2)以弗所书3：8

18.为何向迷失了的人介绍基督是很要紧的事？
 (1)约翰福音14：6
 (2)使徒行传4：12

在任何情况下要随时准备传扬基督。先了解福音的要点，并计划练习如何以清晰而有趣的方式来传扬基督，要祷告寻求机会。

19.约翰福音3：16所说的福音要点是哪四点？

20.在传扬基督时有那几点是必须强调的？
 (1)罗马书3：23
 (2)罗马书6：23
 (3)彼得前书2：24
 (4)以弗所书2：8，9
 (5)启示录3：20
 (6)约翰壹书5：11－13

************************************************************

在传扬福音后，帮助他人打开心门归向基督的要诀，经常是问一个如下的问题：「你现在愿意接受那稣基督做你的救主吗？」若他愿意，请他祷告，邀请耶稣进入他生命中做他的主并生命的主。第一册的最后两个问题，在帮助一个人归向基督的决定上，给予我们一个有效的方式。另外，「在基督里的永恒生活」这册的其余部分，也有关于得救方面的经文。

************************************************************

21.关于一个人得救，保罗强调什么？(徒 16:31)

22.谁可得神的赦免？(徒 10:43)

23.把福音很清楚的解说后，最好引用一节有激励性的经文。显示给他看，让他知道人在基督的赐恩及圣灵的感动所应负的责任。你最喜欢下列那节经文？为什么？

启示录3：20约翰福音5：24
约翰福音1：12约翰福音3：16

〖 处理异议 〗

认罪与接纳基督都是从神而来的，但他给予我们与他同工来帮助他人信靠基督的权利。

你向他人传扬基督时，也许他有拒绝接受神的理由，所以熟悉一般人拒绝的理由及我们应有的回答是重要的。有礼貌的针对问题指出答案，有时会帮助他面对真正的问题－他对耶稣基督的需要。在你讨论时要以基督与他的赦免为中心，别让撒但引开你，将时间浪费在不重要的问题上。

24.我们在处理问题或异议时应当用什么？(多 1:9)

25.下面是些常遇的问题或托词－跟圣经的回答。(在每题后写下正确的参考)

 哥林多后书6：2后段约翰福音7：17
 罗马书3：23约翰福音14：6
 以弗所书2：8，9 希伯来书9：27
 马可福音2：17马可福音8：36，37

 (1)「若人尽力而行，则神将接纳他，诚实是重要的。」
 (2)「无疑的，并不是只有一种方法可进天国，我认为所有的宗教信仰者皆可入天国。」
 (3)「若我信主，我得放弃很多的事情。」
 (4)「总有一天我可能会成为一个基督徒。」
 (5)「圣经中有太多地方我不了解。」或「我等到更明白时再说吧！」
 (6)「我也不怎么坏。」
 (7)「也许我们死后会得到另一个机会。」
 (8)「我的罪太深实在无法得救，神是不会接纳我的。」

〖 向腓利学习 〗

26.个人见证的最好例子，就是使徒行传8：26－35中腓利遇见埃提阿伯的司库的一段故事。
 (1)腓利迅速的照圣灵的话去做，表示他对神的指示的态度是
 (2)当神要我们把福音传给某人时，有什么迹象可以看出来？
 (3)腓利和这位司库谈论什么？腓利又以什么作他的立论根据？
 (4)腓利所作见证的三个重点是什么？(35节)

「再也没有比不去传扬基督更糟糕的事。」

第二册里「为基督作见证」这章，可找到其它的帮助和原则。

27.把你想作见证的对象写下三、四位，常常为这几个人祷告，然后计划个别的与其中一人接触，或用通信方式联络，把你的见证告诉他及传扬基督，然后把经过的情形写下。

 「当我读高中时曾参加一些教会的组织，曾试带人归向神。我极愿为主做工，但罪恶在我生命里，撒但使我气馁、拦阻我。就在高中最后一学期，我遇到一位基督徒，他鼓励我并引起我查考圣经的兴趣，且经常祷告，并开始背诵圣经做为克服罪的武器……神已证实他的应许，在那年有三个人因而归向主。」
 ——Teed Radin


第二章 栽培

栽培是保住传福音的果实－帮助一位初信者去过一个完美的基督徒生活，直到在基督里长久成熟为止。

首先，一位初信的基督徒对他的得救需要有圣经作基础，光是「感觉到」得救还是不够的，他接受基督的决定可能是诚实的，但要在生活上有所长进。他需深深知道，他的得救不只是靠感觉或凭他所行，而是在乎耶稣基督所作的和所应许的。

〖 得救的确据 〗

1.约翰壹书5：13给我们什么确据？凭什么？

2.约翰福音5：24中神的三项应许是什么？

3.将问题1，2和约翰福音3：16，约翰壹书5：11，12及启示录3：20比较一下，你将要选用哪一节经文来帮助一位初信者去知道得救的确据？为什么要选这节经文？

************************************************************

你帮助一个人接受基督为其救主后，最好别告诉他说「你已经得救」或「你的罪已被赦免而得永生了」；不如由他来告诉你这些话。你可问他是否主已回答了他的祷告，及是否他已得永生？则可知道他所得信心的确据。若他还不肯定，那么把前面关于得救的章节再给他看一下，不断的给予解释，直到圣灵赐他亮光和信心为止。

************************************************************

温习第一册第三章，里面也有得救的确据的经文。

〖 何谓栽培？ 〗

4.保罗如何将他为主作工的经过教导给帖撒罗尼迦人，使他们过着基督徒的生活？(帖撒罗尼迦前书2：7，8)

5.帖撒罗尼迦前书2：11中
 (1)保罗怎样对待他们？
 (2)保罗在帮助他们灵性的长进上做了那三件事？
 (3)在本节中，保罗是以个别或集体的方式帮助他们，或两种方式都有？

6.保罗对他的属灵儿女有什么样的目标？
 (1)帖撒罗尼迦前书2：12
 (2)歌罗西书2：7

〖 为何要栽培？ 〗

7.当耶稣基督将大使命(马太福音28：18－20)交给他的门徒时，他吩咐他们什么？(20节)

8.在歌罗西书1：28中
 (1)保罗为达到目的，尽量的把基督的道用诸般的智能劝戒、教导每一人。对()错()
 (2)保罗的目的是什么？

栽培是保护灵性长大成熟－给予不断的帮助，使初信者得以健康成长，直到在基督中长大成熟。有一字典将栽培解释成：「第一步后有计划的一序列行动。」

9.保罗为何关心栽培那些他带领信主的人？(帖前 3:5)

10.保罗为何特别觉得有教导哥林多人的责任？(林前 4:15)

(选择正确的答案打√)

 (1)因他们有过多的教师指导他们。
 (2)因他们是保罗的属灵儿女。
 (3)因他们被假师传所迷惑。

11.约翰除了看到人们都归向主外，还有什么给了他大大的喜乐？(约翰叁书4)

12.怎样使福音传遍世界？(提后 2:2)

 将本节内所提四代的基督徒写下：

本节说明「属灵乘法」，不仅带领一个人信主，同时还得帮助他，教导他去带领别人来作同样的工作。

〖 如何帮助人长进？ 〗

13.保罗常用四种帮助人长进的方法：写信、祷告、个别探访、派遣同工

下列各句描述那种方法？

 (1)提摩太后书1：3
 (2)使徒行传15：36
 (3)哥林多前书4：14
 (4)哥林多前书4：17

 「你们也晓得我们怎样劝勉你们，安慰你们，嘱咐你们各人，好象父亲持自己的儿女一样。」
 ——帖撒罗尼迦前书2：11

14.你当教导初信者怎样对待神的话？(歌罗西书3：16前段)

************************************************************

 去帮助一个人开始背诵经文，同时也帮助他建立他得救的确据，这可用「初信基要」小册。请向导航会订阅。

************************************************************

15.你还在哪些方面指导他建立他？
 (1)腓立比书4：6
 (2)约翰福音15：10
 (3)马可福音5：19
 (4)路加福音9：23
 (5)希伯来书10：25

16.保罗及他的朋友为帮助那些刚信主的人做了些什么？
 (1)使徒行传14：21，22
 (2)使徒行传18：11

17.保罗和他的同工为那些他们带领得救的人，祈求什么？
 (1)歌罗西书4：12
 (2)加拉太书4：19

〖 以身作则 〗

18.保罗能为自己说什么？
 (1)帖撒罗尼迦前书2：10
 (2)腓立比书4：9

19.保罗满有自信的请求哥林多人作什么？(林前 11:1)

20.保罗在什么事实上以身作则？
 (1)哥林多前书10：33
 (2)使徒仃传20：33，35

21.提摩太前书4：12
 (1)我们该作谁的好榜样？
 (2)在那些方面作他们的模范？

「我宁愿看见一个基督徒的实例，比听一篇真道好；
我宁愿人与我同行，不愿仅告诉我方向……
最好的传递者是那些实行诫命的人，
因为见善思齐是人人所需要的。」——Edgar A.Guest

22.还有些什么地方，我们可作为别的基督徒的榜样？(提多书2：7，8)

23.若你没有一张那些你带领得救人的名单，现在就写一张，开始为他们祷告，然后再继续去激励他们长进，或用探访、电话、书信等方式。「基督徒生活丛书」的第一册或是「初信基要」是否能帮助他们？你可带他去作见证或采访初信者。

 请写下神要你怎样帮助其中一位初信者。


第三章 有功效的祷告

当你开始本章时，请先复习第三册第四章有关祷告的原则。留心大卫王如何敬拜、赞美、威谢主－诗篇100，103，104。神在找敬拜他的人(约 4:23)

1.因某些事实，使我们在祷告时得以来到神的面前：
(配合下列句子和章节)

 (1)我们是他的儿女。
 (2)他已赐我们最大的恩赐。
 (3)基督用其宝血为我们赎得归向神的路。
 (4)他已邀请我们奉他的名祈求一切。

希伯来书10：19约翰福音16：24
罗马书8：32 马太福音7：11

2.在一个均衡的祷告生活内，需要各种祷告：(配合下列句子和章节)

诗篇38：18以弗所书6：18 使徒行传27：35
约翰壹书1：9诗篇107：1希伯来书13：15
希伯来书4：16 雅各书1：5诗篇113：l－3
撒母耳记上12：23
 (1)赞美神(他的本性)
 (2)感谢神(他的作为)
 (3)认罪
 (4)代祷
 (5)祈求自己所需

「祷告的力量不因距离远近而改变，不受年龄、健康情况、政治变迁或政治限制等，一个顺服的基督徒一生中祷告的力量，唯有当其冷淡疏忽时才会受到损害。」——David Bentley-Taylor

〖 基督为我祷告 〗

基督在世上时，不停的尽力祷告。给五千人吃饱前，拉撒路复活时，跟他的门徒，为他的门徒，在客西马尼，在十字架上－耶稣祷告。

3.基督何时祷告？
 (1)马可福音1：35
 (2)马太福音14：23

4.耶稣为了祷告，必须放弃紧要的传道机会。(路加福音5：15，16) 对( )错( )

5.他祈求什么？
 (1)约翰福音17：9，15
 (2)约翰福音17：20，21
 (3)马太福音26：42
 (4)路加福音23：33，34

「祈求是天国的规律，你们求就必得着。若连那最尊贵神的独生子都不能免除这规律的话，那你我也别希望神为我们的缘故而免除这条规律。可见祷告是绝对必需的，而且得多多祷告。」
 ——Charles H. Spurgeon

6.耶稣基督现在为我们作什么？(来 7:25)

7.祷告时谁也同时帮助我们？(罗 8:26)

8.在希伯来书4：15，16中的耶稣

他为什么会同情我们的软弱？

现在我们在什么情形之下能来到神的面前？

〖 祷告无效的原因 〗

9.神答复祷告的三大障碍是什么？
 (1)以赛亚书59：1，2
 (2)箴言8：9
 (3)雅各书4：6

10.将雅各书4：3用你自己的意思写下：

11.路加福音18：9－14
 (1)为何神不接受法利赛人的祷告？
 (2)为何税吏的祷告被接纳？
(3)这法利赛人实在是向谁祷告？

12.另一阻碍我们祷告的因素是什么？其补救方法是什么？
(马太福音5：23，24)

13.请将提摩太前书2：8用你自己的意思写下：

「凡不忠心阅读圣经的，在祷告上少有功效，因为在神的话里我们找到了最宝贵的应许、教诲……信息，这信息准备我们的心去祷告。当你祷告感到困难时，去默想神的话，那么圣灵将会使你的心回转而继续祷告。」

〖 一起祷告 〗

14.使徒行传12：5中所说的祷告会
(1)目的是什么？
(2)参加的是些什么人？
(3)他们如何祷告？
(4)结果是什么？(使徒行传12：6－11)

15.一起祷告的一个重要因素是什么？(太 18:19)

16.思考使徒行传1：14后将有关他们祷告的情形记下两、三件：

17.当保罗和西拉在腓立比遭毒打和非法监禁时，他们作什么？(徒 16:25)

〖 保罗的例子 〗

18.以弗所书3：14－21所载保罗的祷告是给我们为别人和为自己祷告的最好例子。
 (1)保罗向谁祷告？
 (2)保罗祈求圣灵为他们作什么？
 (3)保罗祈求他们在什么上建立起来？(17节)
 (4)保罗祈求他们明白什么？(18，19节)
 (5)保罗祈求他们被什么所充满？
 (6)保罗期望何种答案？
 (7)保罗关心谁的荣耀？

歌罗西书1：9－12是一篇最佳的祷告指导，与上面所提以弗所书有相同的地方。

〖 持久的祷告 〗

「祷告是事工的开始，祷告就是事工。」

19.路加福音11：5－10再次说明基督对祷告的教训，说明了神是怎样荣耀那些不断祷告而有恒心的人。

 (1)路加福音11：1中，门徒要求什么？
 (2)什么使这个人答应他朋友的要求？
 (3)耶稣怎么归纳这教训？(10节)

20.在做重大决定前，耶稣先做什么？(路 6:12)

21.耶稣要他的门徒做什么？(路 18:1)

「最重要的是没有得到答履以前决不放弃。我已经为了我年轻时的朋友的两个儿子每天祷告了52年，他们还未信主，但他们总有一天会的…神的儿女常犯的最大错误，就是没有持续不断的祷告，没有耐心，假若他们要神得到荣耀，那他们必须不停的祷告，直到得到答及为止。」 ——George Muller

22.但以理为了公开地持续向神祷告，曾冒了什么险？(但以理书6：1－10)

23.历代志下7：14告诉我们如何确实的去影响我们的国家？
 (1)先从谁开始？
 (2)应有什么样的行动？
 (3)神应许什么？

24.把你要感谢神的事写下，在早上祷告时可照着所记的去祷告。赞美和敬拜神的事也列下(可以用诗篇100、103、 104、145作范本)。同样的在早上祷告时，可照所记的去敬拜。写下你所得到的功课：


第四章 经常奉献

 「你们知道我们主耶稣基督的恩典；他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。」 ——哥林多徒书8：9

〖 我们的财产 〗

1.很自然的，我们对自己财物的态度是怎样的？(申 8:17)

2.我们所拥有的财物由何而来？(申命记8：18，历代志上29：12)

3.神要我们在什么情况下满足？(来 13:5)

4.请将马太福音6：31－33用你自己的意思写下：

5.我们强烈的追求财物会有什么结果？(提摩太前书6：9，10)

6.路加福音12：15－21
 (1)神怎样称呼这个人？
 (2)耶稣怎样描述这种人？(21节)
 (3)基督警戒我们什么？(15节)

7.初期基督徒失去财物时有什么反应？(来 10:34)
 (将对的打√)

 (1)为维护自己的利益来奋战。
 (2)对不公平的待遇而沮丧。
 (3)很高兴的知道已得更美好的事物。
 (4)等待一个报复的机会。

「我所有的一切，都应与天国的利益有关，不然我就把它送给别人。不论是保管它或送给别人，我的动机只有荣耀他，因他是我的一切。」
 ——David Livingston

〖 做个好管家 〗

管家就是管理某个人的财产。基督徒是为神管理他自己的生命及财务，因为二者皆为神所赐。

8.神要我们在那些方面做忠心的管家？
 (1)哥林多前书6：19，20
 (2)以弗所书5：15，16
 (3)彼得前书4：10
 (4)帖撒罗尼迦前书2：4
 (5)历代志上29：12－14

9.将马太福音25：14－30看后，将正确的打√。
 (1)给予每个仆人同量的责任，也期望得到同量的结果。
 (2)给予每个仆人同量的责任，但对某些人期望得更多的结果。
 (3)给予每个仆人不同量的责任，结果是以他所得的量作标准。

10.当主的管家，我们应注意(罗 14:12)

〖 善用金钱 〗

11.神需要我们多少财物(话篇50：10，12)

12.然而，神给我们何种不寻常的机会？(太 6:20)

 基督在教训我们奉献财物时特别强调奉献的重要性，并不只是出于爱心、职责，而是为了得到永生的赏赐。他清楚的告诉我们，钱一生不带来，死不带去，但可先送去。

13.在马太福音19：16－22
 (1)最基本的意义是对神的忠心。

 对( )错( )

 (2)耶稣是要年轻人富有或贫穷？

14.你觉得「施比受更有福」是什么意思？(徒 20:35)

15.关于奉献，新约圣经给了我们些什么原则？(哥林多后书8：9，9：8)

〖 奉献的方法 〗

在旧约时代，神的子民要奉献所得的10％—20％，那么在新时代的我们，应该怎么奉献呢？

16.留心查看出埃及记25：2，35：21，29；历代志上29：9及哥林多后书9：7。
 (1)我们对奉献应有什么态度？
 (2)神不喜欢何种奉献？(林后 9:7)

17.我们在哥林多前书16：2中找到奉献的指示。
 (1)有多少人被鼓励去奉献？
 (2)哥林多信徒被指示定期或不定期的奉献？
 (3)他们怎么决定奉献多少？

18.我们怎样去荣耀主？(箴 3:9)

19.哥林多后书9：6告诉我们如果要多收就应怎样？

20.慷慨的人必会得到什么结果？(路 6:38)

21.在箴言11：24，25中自行拟订两个问题，然后回答它。
 (1)
 (2)

 哥林多后书八与九章是新约中论及奉献最详尽约两章，尤其是第八章头几节。历代志上第廿九章是旧约论及慷慨奉献最好的一章。

22.怎样的奉献会失去赏赐？(马太福音6：1－4)

(将正确答案打√)

 (1)捐献给未曾要求帮助的人。
 (2)施舍时故意让别人看见。
 (3)毫不思考的捐献财物，周济别人。
 (4)为什么？

23.我们应向谁奉献金钱？
 (1)哥林多前书9：11，14
 (2)加拉太书6：6
 (3)箴言19：17
 (4)雅各书2：15，16

定期的奉献计划是合乎圣经和实际的。有计划能避免不定期的奉献或不智的施舍或疏忽。今天有许多需要临到我们，而且也有如此多的奉献机会，有计划将会帮助我们，藉着我们奉献的财物来荣耀神。

计划中所包含的步骤：

(1)仔细的由你的收入中决定你将奉献给神的百分比。
(2)不论何时收到金钱，先提出奉献给神的那部份，放置一边，照他的感动去奉献。
(3)祷告之后照神所指示的去分配，定期这样做是有功效的－每星期或每月。

24.马可福音12：41－44
 (1)耶稣注意到什么？
 (2)耶稣赞赏什么？为什么？
 (3)到殿宇里的某些人怎样捐献？
 (4)这寡妇所捐的比别人所捐的比例上是怎样的？

25.凡为主奉献的将得到何种应许？(腓立比书4：15－19)

 做额外的奉献和增加你奉献的百分比，就像神增加你的信心和祝福你一样。你若愈将你的物质财物交托给神，那神也将愈加把更多属灵的财宝交托给你－－他必照这原则去做。(路加福音16：9－12；腓立比书4：17)

一个将他的金钱奉献给神的人，就是奉献他自己－－他的时间、才智、能力。一个未奉献他金钱的人，就是尚未能完全的将自己交托给神。

26.本章中哪个是最有鼓励性的应许，使我们去相信它及为此祷告？哪个是最带有激励的教训？

神要你改变原来的奉献习惯吗？如果是的话，神要你怎样改变呢？

伦敦有家报纸曾征求对金钱的最佳定义，下面就是得奖的答案：

 「金钱能使你购买任何东西，除了幸福之外；金钱足够支付你所要到的任何地方的旅费，除了天堂之外。」

************************************************************

第七册「盼望的生活」，将使你在帖撒罗尼迦前书有一个很兴奋的发现。现在就订购，在你查下一章时，你的新书就快到了。

************************************************************


第五章 世界观

「大使命－－就是把神的负担做为你个人的负担。」
 ——DawsonTrotman

〖 神的目的 〗

1.基督给了他的门徒什么大使命？
 (1)马太福音28：18－20
 (2)马可福音16：15
 (3)路加福音24：46－48
 (4)约翰福音17：18；20：21

2.使徒行传1：8中，圣灵赐力量与信徒，使他们能将佳音

(将正确的打√)

 (1)首要传给犹太及撒玛利亚全地。
 (2)传到世界每一角落。
 (3)传给宗教自由的国度。
 (4)传到有知识的或文明开化的国家。

神创造人并将他安置在世界上，为了是要享受与人交通。他命令第一个男人与女人生养众多，遍满地面，并与他们交通(创世纪1：26－28)。但当罪恶进入他们心中，这亲密关系已断绝(创 3:8)。

人虽有罪，神仍盼望人自动与他和好并爱他，所以他为人提供一条救赎的路－就是信靠他。好几世纪来，人信靠那即将来的救主－现在应信靠那已来到的救主，并将与神交恶的障碍－罪弃绝。

3.神在世上有什么未来的目的？(哈巴谷书2：14；以赛亚书11：9)

4.今天世上有那些显明的事实？(简短扼要的回答)。
 (1)提摩太后书3：1－5
 (2)提摩太后书3：7
 (3)罗马书3：14－18

5.凡不接纳基督救恩的会有什么结果？(启示录20：12，15)

 以每秒4个人的速度，一天世界上出生35万人，这些人中大多数在一生中没有信靠基督。

 以每秒2个人的速度，一天世界上死亡17万5千人，这些人中大多数都将进入一个没有基督的灭亡之路。

6.尽管世上充满了罪恶与反叛，但神仍保持什么态度？(约翰福音3：16；罗马书5：8)

7.因为这样，所以耶稣为我们作了什么？
 (1)哥林多后书5：15
 (2)提摩大前书2：5，6

8.基督的工作是什么？对谁？
 (1)约翰壹书4：14
 (2)约翰壹书2：2
 (3)约翰福音1：29
 (4)约翰福音8：12

9.使徒行传三章中被得讲道时提醒听众神的什么应许？(使徒行传3：25，创世记12：1－3)

10.藉着谁来实现这应许？(加 3:16)

11.这应许是除了犹太人外还给予世上其它人吗？若是的话，是给哪些人？
 (1)加拉太书3：8
 (2)加拉太书3：9，29

12.敬拜神的人最终将来自何处？(启 7:9)

13．神切望未得救的人什么？
 (1)彼得后书3：9
 (2)使徒行传26：20

〖 我们应如何顺应？ 〗

14.基督给门徒的最后命令，就是传扬福音于万国，下面的这些句子是关于大使命的：

 (1)目的为何？(可 16:15)
 (2)为达到这目的，要经过什么步骤？(徒 1:8)
 (3)我们如何达到这目的？(马太福音8：19，20)

15.神要哪种人做这工作？(历代志下16：9)(将对的打√)

 (1)能干的人 (2) 有学问的人
 (3)具有恩赐和能力的人 (4)有纯正的心

16.根据世人的需要及神的大使命，我们应该作什么？
 (1)罗马书12：1
 (2)罗马书12：2
 (3)希伯来书12：1，2

17.当耶稣看到世人有这样的需要，他要门徒祷告什么？(马太福音9：36－38)

18.罗马书1：16
 (1)我们传的信息是什么？
 (2)这信息带有什么力量？

19.当这年轻的教会受到迫害时(徒 8:1)
 (1)谁逃散各处？
 (2)谁仍留在那路撒冷？
 (3)那些分散在各处的信徒做什么？

20.一般教会的教友生活、言行及所作的见证，产生什么结果？
 (1)在帖撒罗尼迦？(帖前 1:8)
 (2)在罗马？(罗 1:8)

我们不但希望整个学校、整个地区或整个国家都信靠主，这是一件值得称赞的事，但基督更顾及整个人类。

神在大使命里给我们肩负传扬福音至万国的责任，不管什么时代、国家、人民，凡是我们所决定的都必需顾及整个世界。

21.保罗最大的希望是什么？(罗马书15：20，21)

22.我们当在何时可以开始看到福音传至万国？(约 4:35) (将对的答案打√)
 (1)当我们完全训练好时。
 (2)等我们实地经验过后即开始。
 (3)立即开始。
 (4)当神召唤我们。

************************************************************

 有几个实际的办法可以看到世人：

 ·拿张世界地图，然后为世上的国家祷告。

 ·与传教士通信，学习各种工作的范围及内容。

 ·阅读一些有关到外国传道者的自传及工作的书籍。

 ·探望你的邻居，每天和他接触，这是你工作的一部分。

 ·开始支持一个海外的基督工作者。

************************************************************

23.我们要想分享世人接受真道所结的果子，我们还有那些事要做？

 (1)帖撒罗尼迦后书3：1，2
 (2) 腓立比书4：15－17
 (3)马太福音28：20
 (4)提摩太后书2：2

 「我们中间大多数人虽然无法用脚达到外国工作地点，但我们可用膝盖达到。不管是在中国、印度或美国，稳健而持续的传道工作是需藉着祷告来成就的。」

24.当神叫撒母耳时，撒母耳说了什么？(撒母耳记上3：9，10)

25.神要我们做他到世上的使者，我们应如何回答？(赛 6:8)

26.将本章复习一遍，并将对你最有影响的经文记下，然后在这些经文上祈祷并自问：「我是否已将时间与金钱用在以全人类为主要的事上？(我要怎样才更能与神的计划配合？」最后将主给你的亮光及你的应用写下：

************************************************************

基督最后的使命：

 「……并要在那路撒冷，犹太全地，和撒马利亚，直到地极，作我的见证。」 ——使徒行传1：8

************************************************************


上一章　下一章