圣餐及洗礼的研究

圣餐及洗礼的研究

前言

第一课　基督徒当守的礼仪

第二课　主的晚餐与逾越节

第三课　这些表记的意义

第四课　遵守这礼仪

第五课　守这礼仪（续）

第六课　　为这筵席的个人预备

第七课 教会时代以前的洗礼

第八课 基督徒的洗礼

第九课 有关基督徒受洗的问题

第十课可以靠洗礼得救吗？

第十一课　再论受洗与得救

第十二课　其它各种洗礼

结 论


圣餐及洗礼的研究

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


前言

    饼表明那圣洁的身体，在羞辱的十字架上破碎的事实；杯说明宝血为罪而流的事实。主耶稣就是用这么普通、简单的东西，设立了圣餐。

祂说：「如此行，为的是记念我。」就是如此，我们也就是这么行。

我们在祂脚前俯伏敬拜，用祂给我们的爱来回报祂。

虽然依旧杯与饼，没有多，也没有少。就是从桌上拿下来的微不足道的东西，被用为神圣的记念。饼，被那双即将被钉的手擘开。杯，为祂所倒，把饼与杯递给祂的朋友，让他们能永远记得祂的死、祂的再来。

「虽然依旧杯与饼，庄严表记诚心领，天上筵席恭敬等，主我们感谢你。」以此种虔诚、敬畏、敬服的心灵，让我们进行这一系列有关圣餐的研究。

    洗礼，很少事情像它这样，引起那么多的关心与争论。这讲在我们研究这六课前，可以说是个警告，预告你这个课程将带我们面临新约圣经中的一些较困扰人的经文。不过，这不该拦阻我们的研究，许多问题在这些经文的上下文，以及与这经文有关的其它经文光照下，都会迎刃而解的。

本课程所面对的，正是这个首当其冲、无法逃避的问题——每一个与洗礼有关的新约经文都将研究到。本课程后面，有一个详细的表，列出了这些经文。新约里，有一个明确的命令，是主耶稣亲自给的，祂命令基督徒要受洗。我们应该直面于这个命令。

如果这课程使得你勤于查考圣经，那很好；如果它使你对洗礼有较佳的了解，那更好；如果它使你走顺服的道，那是最好的了！

    你将学到的课:

    第 一 课　基督徒当守的礼仪
    第 二 课　主的晚餐与逾越节
    第 三 课　表记与它们的意义
    第 四 课　守这礼仪
    第 五 课　守这礼仪(续)
    第 六 课　个人参加圣餐前的准备
    第 七 课　教会时代之前的洗礼
    第 八 课　基督徒的洗礼
    第 九 课　与基督徒受洗有关的问题
    第 十 课　可以靠洗礼得救吗？
    第十一课　再论受洗与得救
    第十二课　其它各种洗礼

上一章　下一章


第一课　基督徒当守的礼仪

    主曾清楚的留下命令，要祂的教会遵守两种基本礼仪，也就是「主的晚餐」和「洗礼」。我们守「主的晚餐」以「表明主的死，直等到祂来。」而「我们借着洗礼归入死，且与主同埋葬。」因此，「我们一举一动也当有新生的样式。」由此，我们发现基督徒福音的基本方位，就在这两个礼仪的遵守中。每一次的参加，都不住的提醒教会传扬基督福音的责任(林前15：3－4)洗礼表明信徒与基督联合，与基督在祂的死、埋葬、复活上合一。按照一般情况而言，信徒受洗是一生一次的事。相反的，主的晚餐则经常举行，因它强调基督与祂子民间的交通。

    然后，我们注意「联合」与「交通」这两个用词的意思。存在于基督徒和主之间的「联合」，是固定而永久的，不需要靠信徒这一方来维系。「交通」则全然不同，它处于经常有断裂危险的地位，故需要一直继续的做。所以，洗礼是一生一次性的，主的晚餐则要经常守。「都恒心遵守擘饼」(徒 2:42)。

    有些人提到有第三种礼仪，甚至现在仍实行着，亦即「洗脚礼」。这指的是主在设立晚餐那一夜先洗门徒的脚而言的。主在那时宣告，我们也当照样彼此洗脚(约13：14－15)。于是，这举动被认为是一种礼仪，跟随基督的人也当遵守，正如祂说的：「如此行，为的是记念我。」

    对于这个说法，我们认为使徒并没有把这种意思归到主的话里。他们后来在设立教会时，也没有把洗脚礼与洗礼、圣餐同定为教会必行之礼。初世纪也没有基督徒施行此礼的记载。提前5：10被用为「洗脚礼」的根据，实际上这是论到可以受教会救济的年长寡妇资格之一。此节经文指的是她家里做的，不是在教会众人面前施行的。由此可证明「洗脚礼」不是必行的第三种礼仪。

    罗马天主教与希腊正教，都有七种圣礼。其中五种应该是这些教会的宗教习惯。不能把它们认为是使徒设立教会时，流传下来的原有礼仪。新约明定的只有两种。

    「主的晚餐」是主在被卖那一夜，为要人记念祂而行的。在路加福音中，把耶稣的人性显了出来，我们看到祂要人记念的强烈愿望。这请求后来又从天上再次的启示使徒保罗。这位曾经迫害教会的人，接受了这个启示，领受升天之主的圣餐(林前 11:23)。这件事保罗不是从比他先做基督门徒的人学来的。这是个新的启示，吩咐他要继续遵守，直等到基督再来(林前 11:26)。

    因此，圣经记载了主在被卖那一夜(比较 创40：14)，亲自表现出来的，要属祂的人记念祂的热切盼望。以及数年后，主再次向保罗重申此盼望的事实。除了这两次的启示外，我们也看到诸地方教会一开始就实行此礼仪了！圣经上说：「三股合成的绳子不容易折断」。对于此记念餐的实行，我们也有似三股合成之绳子的根据。这个义务虽然尽的方法不全然相同，却是一开始就得到确认的。

    下列经文论述了这件事：

    太26：26－28，可14：22－24，路22：19－20，林前10：16－21，11：20－34，徒2：42，20：7。

    此 晚 餐 的 名 称

    这个礼仪有许多不同的名称，这表示没有标榜任何一个名称的必要。最常用的名称如下：

    １．圣　礼

    有时「洗礼」和「主的晚餐」都称为圣礼。虽然圣经上没有这种名词，但它确实是很早以前就沿用了！「圣礼」本来是罗马人入伍服兵役前，表示效忠的宣誓。(后来教会把宣誓改称圣礼)藉此，他由百姓生活进入军中生活，从此属于该撒，单单服从该撒。这个名词很适于「基督耶稣的精兵」(提后 2:3)采用。长久以来，教会的这些礼仪，清楚地划分了基督徒与拒绝基督的世界。在此种仪式中，信徒承认与坚定对基督效忠。

    ２．祝谢餐

    这是另一个广用的名词，源于意思是「感谢」的希腊字，这可从太26：27和林前14：16中发现。实际上它就是新约中常用为「感恩」的那个字。若是能不拘泥形式，它实在是个恰当的名称。因为感谢是每一个信徒，真正发自内心的自然行为。

    ３．圣　餐(有我们在基督里，同领主的身体，同交通、共分享主爱的意思在内。)

    这是最常用，也是众所喜用一个名称。它表明了所有属神的人，和饼与杯所表的那一位之间的信仰与特权的同享。「我们所祝福的杯，岂不是同领基督的血么？我们所擘开的饼，岂不是同领基督的身体吗？我们虽多仍是一个饼，一个身体，因为我们都是分受这一个饼。」在圣餐中，社会地位的不同都没有了！每一个人都为能参与而感谢，因为每一个参加者，都是基督用身体和血这重价买来的。

    ４．主的晚餐(林前 11:20)

    这个名称把重点摆在邀请我们来那一位的权柄上。我们所赴的是祂的筵席，我们只不过是受邀的客人。它也指出第一次守这餐那日的时间，它开始于主被卖的那一夜，与守逾越节之夜有关。后来，从徒20：7中，我们看到也是在晚上守。在哥林多书信中，称它为「晚餐」。从这些例子看来，在晚上守，既合于圣经的指示，也合于信徒的方便。因这些人当中，有许多是奴仆，按过去的习惯，他们都在晚上聚集。但是，若教训人一定要以守法般的精神，在特定的时间遵守，那是不合乎圣经的。在旧约时代，必须墨守献祭法的每一细节。在新约时代，则有了相当的自由，只有强调遵守的精神，既没有限定时间，也没有规定在礼仪上用什么特别的饼或酒。这在后面将更详细地讨论。

    主的筵席(林前 10:21)常用来指比晚餐所表示的范围还要广的交通。它说明祂的交通所包括的，不同于拜偶像的人之间的交通。我们不可忽视了圣餐在此上下文中，包括在筵席的交通内。

    ５．擘　饼　(徒2：42，20：7，林前10：16)

    这是另一个描写这礼仪的名词，它说明了它的简单程度，甚至可行于信徒的日常生活中。哥林多人显然已把这时间变为过度宴乐的时刻(林前11：20-22)。总之，它应当像开始的时候那样的遵守，那是个记念与感恩的庄严场合。那一夜，主没有为那时刻创造、或取任何新奇的、特殊的东西来用。祂仅用手边的两种东西，当做记念祂自己的东西。

    我们常常说：「记念主」，这是根据主在被卖的那一夜，所表明的愿望。这可以把我们前面的几个名词连贯起来。(1)犹大出卖祂，但我们要以「圣礼」向祂表明我们的忠贞。(2)我们愿以「祝谢餐」向祂致谢。(3)我们以圣徒间的「圣餐」?我们在祂里面的合一为乐。(4)我们要坐在筵席上与祂同参加「主的晚餐」，领悟那是种亲近与特权。(5)在擘饼时，我们要保持它的简单性，除去宗教式的繁文缛节。


第二课　主的晚餐与逾越节

    看一下上一课所列出的经文，就可知这晚餐是在主与门徒聚集，守一年一度的逾越节时设立的。这个犹太节日，源于大约一千五百年前，以色列人从被奴役之地得释放。逾越节羔羊的血，涂在门框上，使他们免去遭受临到迫害他们之人之地的惩罚(仔细读出１２)。主耶和华越过那些门上有血之记号的房子。祂的同在，使死亡不得临到这家的长子。

    使徒保罗就是想到了这件可兹记念的以色列历史，所以他写：「我们逾越节的羔羊，基督已经被杀献祭了！」(林前 5:7)。使徒保罗接着论到另一件与逾越节关系密切，却又与它不同的事。他说：「所以我们守这节不可用旧酵，也不可用恶毒邪恶的酵，只用诚实真正的无酵饼。」此处所说的节，不是逾越节，而是无酵节。这是在逾越节之后，连守七天的节。因此它不是指我们行的「主的晚餐」，它指的是我们在信而得救之后，在我们逾越节羔羊基督的宝血荫庇下，所当过的无可指摘的生活(申16：1-3)。

    从一方面说，在传统的犹太仪式中，无酵饼是先拿起来再擘开，然后由带头的人拿起一部分，重复的说：「这是困苦饼，我们的先祖在埃及地吃的，任何饥饿的人，让他来吃，任何穷乏人，让他来与我们同守逾越节。」在此，所用之饼表示的意思很清楚，会中的犹太领袖，没有说他手上的饼，已经神秘地变成他们的先祖在埃及吃的饼。它只是种记念性的东西，记念那夜他们的祖先吃的食物。过这节时吃苦菜，是为提醒他们，以色列人曾忍受了那么多年的奴役。因此，那擘开的饼达到两个目的：一、让他们想到在埃及吃的困苦饼，二、使他们再次因从残酷的奴役中，得救赎而快乐。

    主耶稣设立的这个新礼仪，在新约中并不称为「节」，但它结束了以色列人已遵守了大约1500年的节日，祂所定的这个礼仪，已继续了更长的时间。实际上祂意思是：「到目前为止，你们擘饼都是为提醒在法老手下的艰苦奴役。从今以后，让它提醒你们，我的身体为你们破碎，这件事就要发生了！过去，你们为神救你们脱离埃及的肉身奴役而感谢。如今，你们要因祂救你们脱离更可怕的罪的奴役，和撒但的俘掳而感谢。这样做，不是为记念埃及，而是为记念我。」

    犹太人在庆祝逾越节程序中，用了四个杯子，其中的第三个杯称为「祝福的杯」。保罗就是用这个名称来解释这晚餐；他说：「我们所祝福的杯，岂不是同领基督的血吗？」(林前 10:16)。

    以色列人在过逾越节时，吃逾越节羔羊的肉，与在「主的晚餐」上象征性的吃基督的身体，有极相似之处。「拿起、吃，这是我的身体，为你们舍的」(林前 11:24)。

    过第一次逾越节时，以色列人是在匆促之中吃的，为要准备随时动身出埃及。「你们吃羊羔当腰间束带，脚上穿鞋，手中拿杖。」(出 12:11)后来的人在应许之地过节时，都是悠闲的斜躺在桌上吃。这说明了他们的安宁，以及实感神应许的实现。同样的，匆促以及安宁亦可应用到我们今日。一方面我们匆促的吃「主的晚餐」，等候主随时回来，一方面我们以在基督里所享有的，心灵永远安宁之气氛吃。「你们每逢吃这饼、喝这杯，是表明主的死，直等到祂来。」(林前 11:26)

    历史显示，以色列人离开神的期间很长。在背离神期间，逾越节就被忘了！但在他们国家复兴的时候，例如在希西家和约西亚这类的敬虔王统治下，都有个特色，就是这个节恢复了！这种顺服，自然会给百姓带来欢乐与祝福。在长期的教会历史中，「主的晚餐」也遭遇同样情形。在灵性黯淡的时候，记念主的筵席不是被遗忘，就是被混乱了！但在真正复兴的时候，一切属灵意义就都恢复，「主的晚餐」也再度被重视。这证明它永远是属灵大福气的根源。顺服本身是带有赏赐的。所以，逾越节和主的晚餐间，有很实际的关系。

    表记--饼与杯

    主所用的饼与杯中的液体，显然是在桌上，摆在祂面前，守逾越节用的东西。正如我们说过的，祂既没有创造任何新东西，也没有取特别的东西来用。祂预知初期教会，应当建立在文明的前哨中。因此，祂没有硬性规定用何种饼，杯中用什么液体。然而，至今仍常有因着过份强调这些表记的物理性质，而引起的无止境、无意义的辩论。有些人坚持，不论何时都一定要用无酵饼。他们认为，主所用的，可能就是这样的饼，因为那是逾越节晚上所用的饼。他们还坚持，酵是恶的象征(林前5：6，路12：1)饼既是象征基督的身体，我们若用有酵饼记念祂，岂不犯了严重的矛盾？另一些人坚持，务必用酦过酵的葡萄汁，因基督来过逾越节之前，酒就放在桌子上了！专家们说，那虽然是种很淡的酒，还是必须用这种。

    与这些说法相反的，是主张不要太重视这象征性的东西。若说用有酵饼，就表示说主耶稣有罪，那是严重的错误。一个仅仅象征性的东西，不能暗示出它的本像。我们不会去探究「我是门」、「我们葡萄树」，这类话语的物理相似性。所当注重的，应当是门的用途，以及葡萄树的生命机能，不是它们给人的观感。

    饼除了表示耶稣基督为我们舍身以外，用一个饼表示所有信徒在基督里的合一(林前 10:17)。

    论到须用葡萄汁或酒的事，必须意一点，酦酵的过程就等于酵的结。困此外，「酒」这个字在设立晚餐时，没有用到。这看一下「圣经辞语索引」就可确定。用到的名词是「葡萄汁」，所以，不能偏离圣经上实际用的字，而武断的要求使用酒。况且按此词语本身而言，未曾酦酵的汁同样可以用，同样完全合乎主的要求。

    与旧约时代的繁琐仪式相反的，新约的这个礼仪非常简单。任何把繁缛礼节融入基督徒精神与生活实际里的尝试，都是错误的，会引起严重的后果。在此基督徒时期，所着重的是灵意不是字意。撒但借着把犹太教的琐碎宗教生活细节，加入教会，而成功地使教会产生分裂，和不停的争端。我们所当强调的，是那些如今已显明的事，并谦卑的遵守真正根据圣经的教训。

    此礼仪最初设立、遵守时，其本身非常简单，完全没有今日许多教会所行的琐碎仪式、穿圣衣、由牧师主持、视为神圣等等的事。这些不是根据圣经惯例，却是来自犹太教和其它异教。无论在何处，属主的人愿记念祂，都可深信主必同在。即使在不得不使用手边的任何东西时，都一样。有时所用之物，也许只有一点点像饼与葡萄汁。不论什么样的特殊情况，主的晚餐是为心灵举行的，真正的敬拜必达到主前。

    虽然依旧杯与饼，庄严表记诚心领，天上筵席恭敬等，主，我们感谢你。

    --Horatius Bonar

    我们已明白，用一个饼是表示所有信徒的合一(林前 10:1)。但是，杯就没有这样的意思。在犹太人过逾越节时，桌上放四个杯子，主耶稣取其中的一个来用，为了信徒而给它加上了一个新的意义(太 26:27)。分这杯可以有许多不同的方法，可以用一个大杯子、或是用很多的小杯子，让大家饮用。所用方法，通常是依信徒出席人数，或何者方便而定。

    当我们到别人家里作客时，每一个人都各自用一个杯子喝栋西，这无论如何，都不影响彼此间的亲切与诚意，因为友谊并非来自同饮一个杯。

    当我们热心于主、受祂的十架大功感动时，所着重的就不是那些表记，而是思想祂本身。


第三课　这些表记的意义

〖 饼与杯 〗

    从前面两课中我们已明白把主的晚餐形式化、仪式化或拘泥化，都不合乎圣经。同檥的，「这是我的身体，这是我的血」，这句话并没有什么神秘或奇奥在内。当繁复的形式以及穿著祭服的神职人员，取代了简单的、所有信徒从早期教会就有的祭司职份以后，救主这简单的话语就被神秘、奇奥、迷信、蒙蔽了！在第三、第四世纪，「奥秘」被开始用于洗礼和主的晚餐。「奥秘」这话本身在新约圣经中很常用，它用于到了该揭露的时候，却仍未明晓的教训之启示上，从来不用以形容教会的这两个礼仪。

    第二世纪最初期，人认为这些东西在主持之神职人员正式祝福后，就不是原来的饼与杯了。这种错误一直流传到十一世纪，罗马教会宣布，饼与杯献在祭坛上后，就在本质上，产生真正的变化，变成主的身体与血。后来，在主后1215年的第14届拉特兰会议中，这个教义被称为「质变论」，由教宗依诺森三世(Pope Inocent)宣布为信仰条文之一。

    这种教义主张耶稣说的：「这是我的身体」，这话要取其字面意思。按罗马天主教的说法，主持弥撒的神父，在举行弥撒时，借着神给他的权柄，把饼与杯变成真正的基督之身体与血。既然「整个基督」的身体呈现于每一片饼上，那么平信徒就没有必要饮杯了，平信徒从只准分饼，通常由主持的神父饮尽那杯。有时，神父在把饼分给教友前，先把它浸在葡萄汁里，才分给信徒。

    伟大的改革家马丁路德反对「质变论」这种教义。他反对弥撒对活人或已死了的人，有任何现代的献祭价值。取而代之的，他主张「合质论」，也就是说饼杯仍旧是饼杯，但吃的时候，基督的血与肉就神秘地与饼杯共存了！这事实上只是伊格那丢(Ignatius)、殉道者游斯丁(Justyn Martyr)和第二世纪的某些人所主张之观点再现而已。路德的理论，只是对主的话所作之两种解说，即字面解说与形容解说之中间说法。路德认为这些话应当采字面意思，亦即分主的饼与杯，实际上就是吃神儿子的身体、喝祂的血，正如约6：53所说的。但是他解释：没有质变发生。结果产生了种种不同的教义，即使附从他的改革宗的人，也觉得很难为此种教义，建立一个可让人接受的教义基础。但是，目前的路德派在理论上仍旧主张合质论。

    另一个较不著名，却是同样热心的改革者，瑞士苏黎世的慈运理(Ulrich Zwingle)，使我们得以归回简易。与路德的说法相反的，他认为饼与杯只是种表记。只有这个简单的教义，才是可接受的。

    我们若坚持「这是我的身体」，这句话的字面意思，会造出许多问题。当主手拿着饼，说以上所引据的话时，祂亲身在埸。祂不是说：「这已变作，或这将变成我的身体」，而是说：「这是我的身体」。祂手上拿着的东西，怎可能是祂身体的一部分呢？还没有流血，杯中的东西怎可能是祂的血呢？这种比喻法，就像祂所说的：「我是门」、「我是明亮的晨星」(启 22:16)一样自然。若要把这些话作字面解释，那我们就得拜太白星，或说耶稣神秘地以太白星出现了！总之，这些话应该当比喻讲，明亮的晨星是日出的前兆。暗示主为教会再来，是主如「公义的日头」(玛 4:2)一般地，在荣耀中回到世上来的前兆。

    这类形容语，在新、旧约是常用的。「七只好母牛是七年」(创 41:26)，我们不需要把它解释为「牛代表年」。在结37：11「这些骸骨就是以色列全家」。在撒下23：17，大卫说他手中拿的水，是打水给他之人的血。在太3：38，主在祂的比喻中说，田地就是世界。在加4：24中，保罗写着：撒莱和夏甲那两妇人，就是两个约。在林前10：4，我们念到：摩西所击打的盘石就是基督。启1：20写着：七个灯台就是七个教会。从新、旧两约引出来的这七个比喻，说明了解释主话的简单、理想方法。主常在祂的教训中，引用比喻。

    所以，「这是我的身体」，意思就是「这饼代表我的身体」，「这是我的血」，意思是「这杯代表我的血」。它们只是象征。注意林前11：24－28，在祝谢之后，提到饼与杯时，仍是说：「这饼」和「这杯」。注意，不论是主或使徒，在祝谢之后，晚餐上的饼与杯，都没有发生变化。

    神所赐的表记，也会像王下18：4的实例那样，沦为一种陷阱。许多世纪前，摩西曾举一条铜蛇在杆子上，被毒蛇咬伤的人，只要听指示，抬头望铜蛇，就能活。列王记下所载的这件事，过七个世纪后，主用这蛇预表祂的身体要被举起在十字架上，「叫一切信祂的，不至灭亡，反得永生。」(约 3:16)。在希西家当政时代，这条铜蛇变成了被敬拜的对象，好象它仍有超然的能力。这王称它为「铜块」，而把它粉碎了！这可做为今人的前车之鉴，我们不可认为饼与杯有神妙的能力。

    当有人把他母亲装了框的照片给我们看，说：「这是我母亲」时，我们注意的，不会是相框，而是相中人本身。同理，若有人拿着一张地图说：「这是印度」，我们专注的，不会是一张纸，而是辨识它的重要性。拿照片给我们看的人，不会说：「这代表我的母亲」，而是会把注意力集中在作相框的材料上。我们会先「认识这人」，然后，进一步的谈话也许是谈到这母亲住在远方城里，或是她已与主同在了！我们一定了解这话的意思，接着可能再进一层的知道照片上这个人的许多事情。

    同样的，当我们手上拿着象征主的身体之饼与杯时，心中记念着主。在稍后要研究的几课中，我们将发现，在那肃穆时刻，祂生命与任务的一个特别部份，展现在我们眼前。

    若用污浊、昏暗之眼， 仅见表记，而主不见， 哦！愿主爱移去鳞片， 令我们能与主面对面。

    你是我心荣美新郎， 你的微笑引进天堂。 若有蒙蔽求主除掉， 让众信徒见你荣耀。

    --司希真(C.H.Spurgeon)

〖 吃祂的肉与喝祂的血 〗

    「我实实在在的告诉你们，你们若不吃人子的肉，喝人子的血，就没有生命在你们里面，吃我肉，喝我血的人，就有永生，在末日我要叫他复活，我的肉真是可吃的，我的血真是可喝的。吃我肉，喝我血的人，常在我里面，我也常在他里面。永活的父怎样差我来，我又因父活着，照样，吃我肉的人，也要因我活着。」(约6：53－57)

    这段经文有时被用来论主的晚餐，甚至被用来教导人要得永生，就必须在圣餐上吃这饼、喝这杯。我们反对此种解说，因下列的理由：

    １．这些话远在主未设立圣餐前就说了！在约6：4中说到逾越节近了。可是这不是「主的晚餐」开始的那个最后逾越节。这说明在约翰六章和 路22：15－20的事情之间，至少有一年的间隔。主不会把祂的听众未听过的事加与他们。

    ２．祂的听众都是未信的犹太人，还没有生命。注意第31，41，52，53 节，「祝谢餐」从另一方面说，是信徒心中的感谢，是那些合成基督 身体的人之间的交通(林前 10:16)。他们同享「头」的生命，并在 「主的晚餐」上表明他们的主的死(林前 11:26)。

    ３．基督在此章经文中，说明祂的话不能解释为实物，而当解释为比喻。 祂是从天上降下来的「生命的粮」，祂的肉是为世人之生命而赐的(约 6:51)。在旷野给予以色列人的吗哪是实物，那些吃的人还是死了 (约 6:58)。但，吃「生命粮」的有永生。主耶稣基督会回到祂原 来的地方，要吃祂真正的肉是不可能的。犹太人误把祂的话作实物解释，「因此，犹太人彼此争论说，这个人怎能把他的肉，给我们吃呢？」主在祂的回答中，清楚的表示，肉体是无益的，叫人活着的乃是灵。 基督的话就是生命(约 6:63)。

    在约翰福音第七章，约翰再度表明，主说：「到我这里来喝」这话是比喻性的，不可作字面解释。「这话是指着信祂之人，要受圣灵说的。」同样的，在第六章中所说的吃与喝，也是灵喻。

    ４．以色列人的弥赛亚，绝不会命令人做以色列律法所禁止事(参看利17：10，申12：23)。这些参考经文是专指着动物的血而言，但可进一步应用到人血。耶稣来，不是要废掉律法，乃是要成全(太 5:17)。同样的禁律，继续带入新约时代(徒 15:20)。

    因此以上这些理由，我们认为把主在约翰第六章说的话，作字面解释，是不合理的。相反的，因下列的理由，可作象征性与灵意的解释。

    １．吃与喝被认为与来就基督和相信祂同等重要(约 6:35)，一切见子而信的人有永生(约 6:40)，这在第47节又重述了！这个因信才有的永生，就因此被看为与吃祂的肉，喝祂的血同样重要(约 6:53)。

    ２．约翰早就在他写的福音书里，非常清楚地说明，惟有信基督才能得永生(约3：16，5：24)，把约翰第六章的话，用为必须参加主的晚餐， 才能得永生的说法，歪曲了新约各处经文所说的，只能因信得永生的 真理。注意约6：64说，那些被定罪的，是因他们「不信」。

    ３．在四福音中，约翰对「生命之道」的传释，是最清楚的。他没有一个 字说到主的晚餐，在他所写的福音书、书信、启示录中，都没有提到。我们可以肯定的说，若守圣餐是得救的必要条件，约翰一定会强调这 件事的。在基督对尼哥底母(约３章)和那个撒玛利亚妇人(约４章) 作个人谈道时，论到领受神的生命时，一点也没说到要吃人子的肉、喝人子的血。

    ４．在很多人的经验中，他们可能从未领过圣餐，可是他们已享有新生命 的快乐。他们得胜、享有平安，就仅仅因信基督的原故。他们因信，从心灵接呙了祂死的功效。这就是所谓的「因这福音得救」(林前15： 1－4)。

    ５．「吃」，是完全接受的举动，这对犹太人是很熟悉的一件事(参看申 8：3，诗119：103，耶15：16，结2：8－10，3：1－3)，主以同样清楚的方法，把明确的、个人的接受祂的死，以得生命的重要性，传给祂的听众。但是，光知道方法是不够的，还必须从内心接受。

    彼得在他不愿意主耶稣提到死的时候，他不认为这个吃与喝是必要的，所以他说：「万不可如此，这事必不临到你身上。」(太 16:22)。但是我们看到，后来他在彼得前书中，全心全意他接受了耶稣必须受那些苦难的事实。那两个满心忧愁的、失了信心的门徒，在往以马忤斯的路上，得到心灵满足的「一餐」，因主耶稣前来引用旧约圣经，让他们了解祂受害的必要性(路24：25－27)。

    我们明白了圣经的这个事实，也明白了主对圣餐方面的命令。让我们以感谢的心，领受这饼与杯，记念祂，直等到祂来(林前１１：２４－２６)。


第四课　遵守这礼仪

    「我当日传给你们的，原是从主领受的，就是主耶稣被卖那一夜，拿起饼来，祝谢了！就擘开说，这是我的身体，为你们舍的，你们应当如此行，为的是记念我。饭后也照样拿起杯来说，这杯是用我的血所立的新约，你们每逢喝的时候，要如此行，为的是记念我。你们每逢吃这饼、喝这杯，是表明主的死，直等到他来。」(林前11：23－26)为对主的晚餐有完整的观念，应当念到第34节，才告一段落。这儿指出「四观」，让我们聚集记念主时可用。

    一．仰观：这是我们参加这筵席的权利。「我当日传给你们的，原是从主领受的。」我们前面说过的，关于擘饼的命令，保罗不是得自耶稣门徒的传授，他的知识是直接从已升天的基督领受来的。基督在世上时，要求我们如此行，回到天上后，还是如此要求。祂盼望这要求能以实行。这不是件可以随意做不做的事，而是必行的义务。这不是对愿意跟随祂的人，所作的「托付」而是必守的「命令」。我们守圣餐的权利是直接来自天上。有些人对福音非常热心，对记念主却漠不关心。这样的人对主的命令的态度是什么？祂已命令我们遵守，直等到祂来，就如祂命令我们传福音一样。(太28：20，可16：15)。既然基督还没有回来，我们就当如此继续遵守，不这么做纯粹是不顺服。「仰观」是最重要的。

    二．回观：「你们如此行，表明主的死。」祂的死是我们的心思所专注的。我们以肃穆、惊奇与感激回观十字架，期盼重新抓住曾在那儿展现的爱与恩典。当我们记念主时，我们不得不想到基督所受的肉身痛苦。人用掺酷的手段把神的儿子钉在十字架上。我们越过这点，再深入的思想，以稍微了解代死的奥秘，祂必须代死，才能把我们带到神面前。祂在日光下受的那三小时痛苦，显示了人心的恶。而那三小时的黑暗，如同神拉一层幔子遮掩那代罪者，使那些祂要拯救之人的无情眼睛，看不见祂那深深的苦痛。起初主是受难者，最后祂是得胜者。凝视着奇妙的十字架，我们只能悄然地说：

    求主使我能明晰，助我心灵体会，何以至圣至美如你，竟来担我众罪。

    三．傍观：「直等到祂来」，我们以盼望的心守圣餐，等候主回来。也许就在我们例常相见之前，主就回来了！我们都要像仆人等候他的主人回来一样的等候救主。我们等候着这些表记都不再需用的时候，那时我们必见主自己。「主必亲自从天降临，有呼叫的声音，我们必复活，在空中与主相遇」(帖前4：13－18)。然后这筵席就不再有了！不过，主耶稣在设立圣餐时，曾表明这个在世上的筵席，不是最后的(太 26:29)。将来还有羔羊的婚筵，以及天国的喜乐(启 19:9)。

    这样同聚集，时时常记念，天上之美筵不久便望见，等候那日与我主乐团圆，今先尝羔羊喜筵之甘甜。

    --Horatius Bonar

    四．内观：人应当省察自己，然后吃这饼、喝这杯，因为人吃喝若不分辨是主的身体，就是吃喝自己的罪了(林前11：28－29)。这种自我省察的意思，不是说省察之后，应当远离主的桌子。而是说，我们应当来，但在来之前，应当先省察自己。「因为我们若先分辨自己，就不至于受审。」主若惩治我们，是为管教我们，祂如此做，免得我们和世人一同定罪(参看林前11：31，32)。这意思不是说，以不合宜的态度参加主的晚餐，会使灵魂被定罪，甚至失去在基督里的永生。而是说，若经常轻率的守圣餐，会受主的惩戒。许多哥林多人受过这种惩治，以到患病、睡了(就是肉身死了)！在第32节清楚地说明，保罗指的是信徒。他仔细地分辨这种加与犯错信徒的审判，以及降与世界的最后审判的不同。「如今，那些在基督耶稣里的，就不定罪了！」(罗 8:1)「惩治」，有惩罚与管教的意思，在此是专用于神的儿女们。为要顺服这个自我省察的教训，我们生活上的某些方面，一定要详察。下列这几方面是最重要的：

    １．应当省察我们这一周中的交友情形。应当检讨所交的朋友否是「敬 畏神」的人(诗 119:63)，或者他们是属于「行恶人的计谋，站 罪人的道路，坐亵慢人的座位」(诗 1:1)的人。我们会发现，最 快乐的时光，是与属神的人为伴时。

    ２．应当省察我们的习惯。是否爱这世界过于爱基督？「不要爱世界， 和世界上的事，人若爱世界，爱父的心就不在他里面了！」(约一 2:15)

    ３．应当省察我们的思想：「因为他心怎样思量，他为人就是怎样。」 (箴 23:7)。心充满着善事、昼夜思想主，就是参与这筵席向祂 献上真正的崇敬(诗45：1，63：6，104：34)的正确态度。我们 要思念上面的事(西 3:2)

    ４．应当省察我们的动机。我们都读过，在某一个筵席，上有许多人「不 但是为耶稣的原故，也是要看祂从死里所复活的拉撒路。」(约 12:9)，也有一些人存着单一的动机来：「先生，我们愿意见耶稣。」 (约 12:21)因「基督的爱激励我们」(林后 5:14)。

    这种自我省察，如果评价得很恰当，绝不会使得我们不参加圣餐。相反的，它会促使我们参加，并且以清洁的心，来领祂的身体与血的表记。


第五课　守这礼仪（续）

    「他们都恒心……擘饼。」(徒 2:42)。

「七日的第一日，使聚集擘饼。」(徒 20:7)

    正如已说过的，「晚餐」，其原本形式很简单，完全没有繁琐的仪式存在。实际上，在很早时代的教会，记念主似乎是每天的事。「擘饼」这名词，显然既指在家里分用食物，也指主的晚餐。徒2：42指的是「晚餐」，在徒20：7也说到在特罗亚楼上擘饼。由此可知，既可以是每天的食物，那么圣灵一定不会注重所用之物了！徒2：44－46所说的，似乎只着重于「财产的分享」而已。「信的人都在一处，凡物公用。」早期的基督徒有「凡物公用」，与在彼此家里吃饭的习惯。这种真正的分享，不是命令，而是自动的。

    那两个全神贯注的，往以马忤斯路上的门徒，觉得太快抵达家门了！他们渴望多听些与他们同行这个人的话，于是他们邀他进去。后来，「在擘开饼的时候，他们才认出祂来。」当祂与他们同坐席的时候，祂拿起饼来，祝谢了、擘开，递给他们，路加用主在设立圣餐时所用的话，来形容这个动作，虽然这可能只是他们的晚餐，但当祂擘饼时，他们认出了主的这种经历，也常是我们在主的晚餐上的经历。

    那餐也可能是七日的第一日例行之事，从徒20：7看来，那显然是每星期举行的事。保罗分明是在等主日来临，以便参加这个礼仪(徒 20:6)。从俗世的资料中，也可以确证早期教会的这个历史。大约主后110年，在庇推尼和本都的执政官皮黑妞，给皇帝他雅努上书时，论到了基督教的习惯，其中提到他们「作无恶意的聚餐」，罗马史学家指的，显然是这个礼仪的举行。

    现今，有些基督徒一个月守一次圣餐，有些人则半年一次，甚至一年一次。这是因怕一星期守一次，会使得圣餐变得太平常，而失去它的意义与福气。但是，由于心灵羡慕祂的名，要记念祂的名(赛 26:8)，且有早期教会的榜样在前，我们可以放心的，每周记念一次。那些多年如此遵守的，见证了它所带来的不断加增福份的事实。这样频繁的守，并没有失去它的任何甜蜜，相反的，它成了一个真心的宣誓— — 每周重新宣誓忠于基督。

    七日的第一日，提醒我们基督的复活，我们在这一天擘饼，联想到祂的死与复活，并等候祂再来。

〖 不需一定由按立的牧师主持 〗

    在圣经中，没有说到在「主的晚餐」上分表记，需要有特别的权柄。

    旧约时代，有些人特别被选为祭司，以在崇拜时献祭。但主耶稣在十字架上，献了一次永远的赎罪祭，解决了罪与罪的问题，从此不用再献祭了，也不用再流血。如今，处于新约时代，彼得说，每一个基督徒，不论男女老少，都是新祭司团的祭司，所献的是赞美、善行、为神而活等灵祭，但不需要重复举行基督已在十字架上所献的祭(彼前2：5，启1：6，5：10)。

    在教会，有许多负责属灵工作的人，称为长老或监督。保罗也说到执事的任务，是安排教会的一般工作。但长老与监督以领导与榜样，操练属灵的领导地位，而不是在神的百姓之上，作掌权官。在新约中，没有一个地方说到把权柄给予某一个人，以主持「圣餐」的规矩或建议。从教会初期，信徒在家里记念主，可证明不需要等一个有权的主席来带领这个礼仪。也不需要有一个人站在神与祂的百姓中间作中保。因这个职位永远的、而且单单的为主耶稣所拥有。我们敬拜神，没有国家或社会的差别，因着基督的和好工作，使得我们两下借着祂被一个圣灵所感，得以进到父面前(弗 2:18)。

    有些地方的人，说到「把饼与杯分别为圣」，这也不合乎圣经的简单教训。林前10：16所说的「祝福」，意思就是「献上感谢」而已。在四福音中说到「主的晚餐」之设立时，马太、马可说：主拿起饼来「祝了福」，拿起杯来「祝谢了」。保罗在林前10：16说：我们所「祝福」的杯，在林前11：24他说：主拿起饼来「祝谢了」。没有说到因着一个特别职位之人的祝福，使徒饼与杯有特别的价值。

    罗马天主教举行的「举扬圣饼礼」(或说举扬圣体)和望弥撒，实际上是拜偶像的行为。这是由于他们认为这些东西已变成了基督的真正身体与血。说到「献弥撒」，他们说是再次举行耶稣的死，其实这是不能再重复的。表记不是我们敬拜的对象，只是用来帮助我们再想起基督在十字架上所做的。我们所敬拜、颂赞的，就是祂。

    保罗说：「我们所祝福的杯」，这话中的「我们」不是个特别职位，而是指在这礼仪中，全教会的每一个人。在接下去的经文中，保罗表示，我们虽多仍是一个饼，一个身体。换句话说，是一个团契，因我们都同分受这一个饼。当然，可以有一个人代表全体，为表记献上感谢，如林前10：16－17，14：16所说的，但这意思不是说，这个人必须是个有特别权柄之职位的人。

〖 随着圣灵的感动 〗

    当聚会的人按照圣经的指示擘饼时，圣灵必一直带领我们。祂将带领我们记念那在我们中间的(太 18:20)。我们不是聚集来追忆我们的罪。以色列人不断的献祭，是特意叫人每年想起罪来(来 10:3)。约瑟曾要求酒政得法老赦免后，记念他(创40：14，23)，但酒政忘记了他的救星约瑟，却记得他自己的罪(创 41:9)。再说，我们也不是来记念所得到的福气，我们很可能会光注意到所得的救赎，却毫不记得我们的救赎主(传9：14－15)。没疑问的，十个长大淋疯的，都很感谢得了医治，却只有一个回来俯伏在使他洁净的主面前(路17：15－18)。

    论到随着圣灵的感动，我们应当注意，这意思不是说我们可以随意的站起来带领，若不稍加限制，会造成在聚会中，不分男女随意主持。对于这类职务的限制，在林前14：22－40中，有清楚的指示。但这事的详情，与我们现在的主题「主的晚餐」没有关系。除了守圣餐以外，教会还有许多证道的聚会，是必须预先的安排，而在圣餐上却可以不经提议或预先安排的讲道。但有些禁例是必须遵守的，我们在前面所论及的信徒共有祭司职份，并不允许参加的妇女出声，带头为聚会感谢(林前 14:34)。当然，不属灵的男人也无权做。而「没有学问」的小民(徒 4:13)，可以虔敬的做。使徒行传所用这话，是指一个没有进过神学院修过必修课程的男人，同样可以把全会众的心，引向真正的敬拜与赞美。

    在圣经里，没有把饼与杯带回家，给不能出席这个教会例行聚会之人的列子。希望有这种特别作法的，很易知的，是因他们误以为吃这表记，有得救赎或赦免的功效。若因此为他们安排，是不应当的。但是若纯粹为记念主，我们不反对为因病卧，不能离家的人作此安排。现今我们确实做了许多早期教会没有先例的事。神的话很明智的不详情，我们可以靠那无声叹息的圣灵，在这情况下感动任何一个属灵的信徒，乐意的和两三个人一同去虔敬的、渴望参与圣餐的基督徒边的，也许这是他的最后一次机会，还有更好的办法来表示我们对万福之主的信心与忠心的吗？


第六课　　为这筵席的个人预备

    在上一课中，提到了我们生活上的许多方面，是记念主之前，所当省察的。无酵节是在逾越节之后(利23：5－6)。同样的，圣洁的生活，是参加主的晚餐的恰当预备。由于酵是恶的暗中活动之比方，接着守无酵节七天，表示期望以色列人在生活中无可指摘。保罗说：因为我们逾越节的羔羊基督，已经被杀献祭了，我们守这节，就当只用诚实真正的无酵饼(林前5：6－8)。路加告诉我们，在基督就要被献时，祭司长和文士公然地表现了他们恶心的酵，想法子要杀害祂(路22：1－2)。他们非常小心的预防外表染污，他们的心却怀藏者恶毒的酵(约 18:28)。

    同样的，参加圣餐时，最重要的是我们的内心状况。在约12：1－3中，我们读到一次因主名摆设的筵席。其中只用一句话，形容马大做的事_ _ 她伺候。只有几句话形容拉撒路做的_ _ 他与耶稣同坐席。大部分经文是写马利亚，她以崇敬的心，倒出极贵重的真哪哒香膏，使屋里充满香气。

    我们来参加圣餐，不是像马大来伺候的，当然在别种场合，伺候是很重要。亚伯拉罕用同样的话，指示他的仆人：「你们在此等候，我与童子往那里去拜一拜。」(创 22:5)我们也不是像拉撒路，仅仅为与祂同坐席，以我们的身份，不配如此。我们应当像马利亚那样，以真诚的崇敬，向祂献上我们所预备的真哪哒香膏。她早就决心，向主献上她最珍贵的东西，并且以象征「她的荣耀」(林前 11:15)之头发擦祂的脚。

    说得更通俗一点，崇拜不是「工厂」，为这些场合制造某些东西。也不是「擦拭」，忽忙的承认我们的卑劣，以及这一周以来的罪。而是在靠近桌子时，从心中涌出美辞，述说这王与祂的爱，歌唱耶和华的大慈爱，我们要默想，要让主以我的默想为甘甜。

    我们还要记得的另一个事实是，我们不是在地上的圣所里敬拜。亚伯拉罕说，他「往那里去」拜一拜。现在我们因信「进入至圣所」(来10：19－22)。以色列人有一个地上的房子，他们必须在固定的时候，前往，敬拜。现在没有人手所造的圣所，让我们聚集寻见基督。我们乃凭信升到祂所在之处，不论我们聚集之处，是用多卑微或多华贵的材料建成的(来 9:24)。我们当以诚挚的心，以及绝对的信心亲近，而不当着重建筑物，那不是「圣所」。我们也不当指定聚会场所，因神不住人手所造的殿(从17：24)，更不当注重来到这建筑物之人的外表或衣着。这些外表的事物会转移我们作适当准备的注意力。

    当那守逾越节并设立晚餐的指定时间到了，主在祂的席位上坐下来。同样的，我们也应当在指定的聚会时间到达我们的位子。迟到的人，常使那些已在聚会的人分心。但是，我们不应当对那些迟到的人，采取严厉与批评的态度。也许有一些他们无法控制的理由，使得他们迟到。我们应当谨防对迟到者作不公平的批评，因为可能在别的时候，我们也会犯不守时的毛病。

    在我们面前，所要记念的是主，不是那表记。正如我们说过的，拿母亲的照片给人看的，必不是说：「这代表我母亲」而是说：「这是我母亲」同理，主必不是说：「这代表我的身体」而是说：「这是我的身体，我的血。」那人要我们注意的，不是这个代表母亲的东西，而是这母亲本身，她的生活和事奉，我们手中拿着表记，默想基督那在为赎罪而死达到巅峰的馨香生命之奥妙。

    瞻望荣耀中之救主， 我心灵恭敬拜伏， 念主曾行奇妙道路， 十架上蒙羞受苦。 念主曾戴荆棘冠冕， 受凌辱饱经患难，忧伤痛苦尽皆尝遍， 今却享尊荣在天。 念主曾在十架高悬， 遭世人弃绝轻贱， 现已升到天父右边， 赞美声响彻诸天。 神岂真曾向你掩面， 忍令你独当苦难？ 在你曾被击伤容颜，今见神荣耀显现。 圣洁恩主何其尊荣！ 望你面，我心崇敬， 神之羔羊配当称颂， 天上、人间同响应。

    在庄严的擘饼聚会前的讲道，应当是把我们的注意带向各各他的一些荣耀成就。过圣洁生活的劝诫，最好是摆在餐后，较为合适。我们来是为记念祂的死，要参与讲道的弟兄，不需要等心里有神秘的怦怦跳，或是有人碰碰他们的手臂，表示他们圣灵所拣选的器皿，在上一星期中，乐享了神的话，与主有亲密交通的弟兄，就是祂为这时间所拣选的人。这弟兄必然明白主的感动，也感觉得出与会众圣徒的赞同。相反的，一个习惯在聚会中发言的人，如果没有适当的心理准备，一定察觉到他的讲道所引起的冷漠。

    既然圣餐是心里的事情，光是适切的圣经知识是不够的，参加者，很快就会察觉他们预备的程度，就是他们敬拜的程度，我们将列一张经文表，以帮助我们的心先好好的默想。不论是新约或旧约，爱主的人都可能在最意想不到的部分，找到祂。一次，一个旅馆女主人向一位极爱鸟的人抱怨，说她这个山上家园四周鸟很少。很惊奇的，她的客人说他在走廊坐一个钟头，看到二十几种鸟。这个自然学家霎霎眼睛说：「你心中一定要有鸟，你才会用眼睛去注意它，要爱鸟才会看到鸟。」当有基督居住我们心中，我们将能从旧约传记、预言以及诗，所交织成的窗棂中，看到祂。我们以对照的方法，用论到尼布甲尼撒的话来看祂：「至高的神曾将国位、大权、荣耀、威严赐与你父尼布甲尼撒，因神所赐他的大权，各方各国、各族的人，都在他面前战兢恐惧，他可以随意生杀，随意升降，他心高气傲，灵也刚愎，甚至行事狂傲，就被革去王位，夺去荣耀(但5：18－20)。」

    很明显的对比，在启5：9－14说到荣耀的主所拥有的，不像尼布甲尼撒只有四个，而是七个。属于祂的是：权柄、丰富、智能、能力、尊贵、荣耀、颂赞。在祂面前，各族、各方、各民、各国都俯伏敬拜，不是出于卑怯的惧怕，像在巴比伦暴君之前一样，而是出于诚摰的敬拜。他们俯伏在祂面前，是因祂曾被杀，为神用祂自己的血救赎了他们。祂从来不曾心高气傲，相反的，祂虚己至死顺服，甚至死在十字架上。祂不是被废立，却是得到了超出万名之上的名。

    寻找的人就必寻见他的主，不寻找的，则会错过了祂。

    下列这些经文，我们应当时常思想：

    创　　２２

    创　　４１：４１－４３(腓２：５－１１)

    出　　１２

    利　　１－５(来１０：１－１８)

    利　　１６

    民　　２１：８－９(约３：１４－１６)

    申　　２１：１８－２３(加３：１３－１４)

    赛　　１７－１８：３

    撒下　　９

    歌　　５：９－１６

    赛　　７：１４，９：６－７，４２：１－４，４９：１－６，５０： １－６，５２：１３－５３：１２

    诗　　２，８，１６，２０，２２，２３，２４，４０，４５，６９，１１０篇

    弥　　５：２

    亚　　９：９，１１：12－13，１２：１０，１３：７，１４：４

    太　　２６－２７章

    可　　１４－１５章

    路　　２２－２４章

    约　　１３－１７，１８－２０章

    罗　　５：１－１１，８：３１，－３９

    林前　１１：２３－３３

    加　　２：２０，３：１，３：１３－１４，４：１－７

    弗　　１－３

    腓　　２：５－１１

    西　　１：１２－２０

    帖前　４：１３－１８

    提前　１：１２－１７，２：５－７

    提后　２：８－１３

    多　　２：１１－１４

    来　　１，２：５－１８，７，８：８－１３，９：１１－２８，

    １０：１－２５，１２：１－４，１３：２０－２１

    彼前　１：１８－２１，２：４－１０，２：２１－２５，３：１８

    彼后　１：１－１１，１：１２－２１

    约一　１，３：１－３，４：７－１２

    犹　　２４－２５节

    启　　１：５－８，１：９－２０，２，３

    启　　４，５，７，：９－１７，１１：１５－１９，１２，１５：２－４，１９：１－１０，１９：１１－１６，２１：１－８，２１：９－２２，２２：１２－２１

    新约四福音中，描绘主的死，以及表明祂的爱与恩典的比喻和神迹部分，是我们应当常思想的。使徒书信的解说部分，尤其是论到救赎的部分，会将祂再次向我们显明，例如希伯来书中的那些例子。在启示录第五章中，荣耀的主被三种受造物围在中间，向祂致以深深的崇敬。这与诗篇22篇所预言的，那围绕在祂十字架下之三种敌人的景象，完全相反。

    如此，「在擘开饼时，认出祂来。」对我们会有跟以马忤斯的门徒同样的效果。这加快了他们疲惫的脚步，虽然夜幕低垂，他们竟毫不迟疑的赶了将近十三公里路到耶路撒冷，禁不住的，把他们所看到、听到的事情说出来，把他们所得到的与他人分享。

    以比方法分辨主的身体，就不到吃喝自己的罪(林前 111:29)，不会受主的惩治了！哥林多人不按理吃主的筵席，他们把主的晚餐当作一种醉酒与眩耀的场合。同时允许未处置的大罪存于聚会中(林前5：12，6：5)。看来，早期教会似乎常在的晚餐前，先有「爱筵」，它的原意是为交谊，却被哥林多人滥用了！结果，哥林多教会有好些软弱的、与患病的，死的也不少(林前 11:30)。

    我们也当留心，即使我们可能不会落入哥林多人那种放肆的危险，却可能会有别的未审断之罪，扰乱我们与主，以及彼此间的交谊。让我们注意，我们是否毫无意义的，或只在形式上严谨的守主的晚餐？是否审断别人，却不审断自己，教会中若是有犯罪的事情，长老是有权审判，正如一些经文清楚指出的。有时，对罪的惩治，会牵涉到停止犯罪者参加教会的服事活动，不许他参加「主的晚餐」。但是，除非所犯的罪非常严重，应当避免用这种严厉的的处罚。例如，有些基督徒对某些事情有不同的看法，就像有人看这日比那日强，只吃蔬菜等。他们对圣经的知识，也许模糊不清，可是他们的行为，可能比那些对经文有深入了解的人，更可称赞。这样的基督徒，不应当被判不准参加「主的晚餐」。他们可能软弱，但不是有罪(罗14：1－6，15：7)。他们应当受接纳，因他们有从神来的生命，何况主耶稣已接纳了他们，他们的罪和我们的罪，一样已蒙赦免。

    我们心里所羡慕的，是你的名，就是你那可记念的名(赛 26:8)因此，我们应当认为顺从主的命令，每星期守圣餐，是种快乐。


第七课 教会时代以前的洗礼

    对于新约记载的洗礼，即使是简略的研究，也可明白它是用来形容一种不同的动作过程与经历。本研究的目的，是要把各种形式的洗礼列出来，然后试着确定每一种的意义。

    我们以介绍的方式，把各种型式的洗礼摘录如下：

    １．施洗约翰所行的洗礼
    ２．耶稣所受施洗约翰的洗礼
    ３．耶稣的门徒所行的洗礼
    ４．基督在各各他所受死的洗礼
    ５．基督徒的洗礼
     (1)在悔改时，受圣灵的洗，归入基督的死。
    (2)身体在水中受洗，就是这事的写照。
    ６．受圣灵的洗礼
    ７．受火的洗礼
    ８．新约中提到的两种旧约的洗礼
    (1)受洗归摩西
    (2)犹太人的洗礼(形式上的洗涤)

    我们不对「洗礼」这两个字的意思作详尽的研究，这两个字的解释，早就写了好几本洋洋大观的希腊文书。但很显然的，希腊学者们彼此间并未因此而产生一致的看法。比认识这些希腊学术性的东西更重要的，是认识洗礼的属灵意义、以及了解如何过受洗的生活。

〖 受约翰的洗 〗

    新约中首先论到的洗礼，是施洗约翰所行的洗礼。论到施洗约翰的洗礼，我们应当注意到几点：

    第一点：在太21：24－25中，主耶稣郑重的暗示，它是「从天上来的」洗礼，是仗着神的权柄行的，祂就是这样地印证祂的忠实先锋之任务。

    第二点：要注意这个洗礼是专对以色列人的。约翰自己明明的说：「我先前不认识祂，如今我来用水施洗，为要叫祂显明给以色列人。」(约 1:31)。马可证实「犹太全地，和耶路撒冷」的人，都去受约翰的洗(可 1:5)，最后，使徒保罗在安提阿说到：在基督没有出来以先，约翰向以色列众民宣讲悔改的洗礼(徒 13:24)。

    要了解施洗约翰施洗的意义，必须先了解他当基督之先锋，这个任务的意义。

    以色列国已将近470年没有自己的王了，虽然有少数的余民等候着弥赛亚的来临，可是大部分的犹太人对于主耶和华及祂的律法，都漠不关心。当前他们所关心的，不是脱离罪的捆绑，而是脱离罗马帝国从主前六十三年开始的统治。

    主耶稣大约就是在这时候出现的，祂表示祂是犹太人的王。可是，这些人若是一直停留在他们的罪恶状况下，祂不能统治他们。所以，施洗约翰被差来，在弥赛亚之前，呼吁犹太人悔改，预备主的道。

    这说明了他「来……宣讲悔改的洗礼，使罪得赦。」(路 3:3)的理由。他呼吁百姓悔改，使罪得赦免，并且以受洗来公开表示他们的悔改。

    约翰所传的，并非到此为止，他所关切的，不是单单吸引一批受洗的门徒。他进一步的呼吁他的听众「要结出果子来，与悔改的心相称。」(太3:8，路3：8)他劝导受他洗的税吏「除了例定的数目，不要多取。」意思是不要收取比法定高的税。他告诉受他洗的兵丁，不要以强暴待人，也不要讹诈人，自己有钱粮就当知足(路3：12－14)。因此，施洗约翰的洗礼所要求的是生活态度的改变。

    此外，他劝那些受洗的人「当信那在他以后要来的，就是耶稣」(徒 19:4)他向他们指出「神的羔羊，除去世人罪孽的。」(约1：29，36)。

    路加告欣我们，「众百姓和税吏既受过约翰的洗，听见这话，就以神为义。」(路 7:29)。这意思只是说，悔改受约翰之洗的犹太人，承认神说他们是罪人是对的。

    另一方面，法利赛人与律法师，「没有受过约翰的洗，竟为自己废弃了神的旨意。」(路 7:30)。他们拒绝相信论到他们之罪的真理，这等于说神是说谎的。

    约翰的洗礼，在某些方面与基督徒或说信徒的洗礼有相似之处。因为它们都是先有一种内在的经历，然后才有外表的证明或承认。其次才受水的洗礼(约1：26，3：23，徒1：5，11：16)。

    不管如何，明白约翰所传的洗礼与基督徒的洗礼不相同，是个非常重要的认识。这从使徒行传第十九章中，可清楚的看出。使徒保罗访问了一些施洗约翰的门徒当他得悉他们受洗时没有受圣灵，就问他们受的是什么洗，既知他们仅受约翰的洗，即告诉他们约翰曾教人要信耶稣。他们听了，就都重新受洗，这一次是奉主耶稣的名。然后，保罗按手在他们头上，他们就受了圣灵，他们就说方言，又说预言(徒19：1－6)。

    以上可说明约翰的洗礼是预备性与暂时性的。是为了基督的来临而预备以色列国。那些接受的人，就自认是悔改的以色列人，是约翰的门徒。它是暂时性的，只用于约翰开始传道的时候。从五旬节开始，它就被基督徒的洗礼取代了！

〖 耶稣受约翰的洗礼 〗

    乍看之下，耶稣受洗似乎应当归在上个标题下，因为祂确是受约翰的洗。总之，当我们想到约翰的洗礼是悔改的洗礼，而救主耶稣根本就没有罪，不必去悔改，就可以明白祂的受洗应该自归一类，应该个别而论。

    那是主耶稣大约三十岁的时候，祂从加利利到约但河去受洗(路3：23，太3：13)。我们不知道祂到底走了多少路，不过，有人估计这一趟路大约有一百公里长。

    起先，约翰抗议耶稣来受他的洗，且认为应当是他受耶稣的洗。主耶稣的回答清楚地包括了祂受洗的真实与基本的意义。祂说：「你暂且许我，因为我们理当这样尽诸般的义。」(太 3:15)。我们若能真明白主所指「尽诸般的义」的意思，就解开了祂为何受洗这个问题。我们提出下列几个解释：

    １．所有敬虔的以色列人，都接受呼召去受洗。祂是个敬虔的以色人，虽 然祂没有悔改的必要，但祂顺服神的话，而以服从这命令来表明祂的义。

    ２．祂愿与那些对于以色列的罪恶问题，与神同站一方的余民认同。「祂 怜悯那谦卑自己在神面前的人」。为了表示祂对罪的恨恶，以及祂对罪担的忧伤，祂以受洗来与悔改的以色列民同列。

    ３．祂以受洗，来预表很快地祂将在各各他十字架上同样的「尽诸般的 义」。主耶稣以受死亡的洗礼，建立了义的根本。这样，神就可以称不义的罪人为义，而仍不失祂的义。依此说法，则耶稣的意思是说： 「暂且这样，因为再过不久，我就必这样受死亡之水的洗，满足神诸 般的义，向罪夸胜，成为一切信我之人的救主。」

    ４．由于旧约律法规定，祭司要到三十岁才能任职(出21章，利8章)基督以遵守此律法而尽诸般的义。不论基督受洗与祂就任祭司职份有否 关系。很明显的，它表示祂开始公开传道。(路 3:23)

    以上所述，那一个解释正确？我们以为任何单独的一个，都不能 完全说明这真理。但是它们都有某一限度的正确，也可以说这些解释都没有把「尽诸般的义」的意思完全表达出来。

    耶稣受了洗，从水里上来，神的灵仿佛鸽子降下，落在祂身上(太 3:16)。随即从天上有听音说：「这是我的爱子，我所喜悦的。」

    如此，结束了耶稣在拿撒勒的三十年生涯。而以神的证明开始这 位奇妙神子的公开传道。

〖 耶稣的门徒所行的洗礼 〗

    在主耶稣开始祂的传道工作后，有很多人来找祂施洗。从下面这两处经文中可见，耶稣以乎是亲自为这些门徒施洗的：「这事以后，耶稣和门徒到了犹太地，在那里居住施洗。」(约 3:22)又「主知道法利赛人听见他收门徒施洗比约翰还多。」(约 4:1)

    可是，约4：2清楚地告诉我们，不是耶稣亲自施洗，乃是祂的门徒施洗。因此，说祂施洗，意思只是祂经由所拣选的代表们为人施洗。

    除了所引证的这些经节以外，没有其它的经文提到耶稣的门徒为人施洗。许多圣经学者相信它与约翰的施洗很相似。他们指出：

    １．它主要是针对犹太人。主耶稣在这个时候，是向以色列家迷失的羊， 表明祂的身份。

    ２．它可能是一种悔改的洗，因为耶稣这时所传信息的要点是：「悔改， 天国近了！」(太 4:7)。

    当然，两者间明显的不同之处，是接受耶稣的门徒施洗的人，都承认自己是主、弥赛亚的门人，不是施洗约翰的。

〖 基督在各各他所受死的洗礼 〗

    新约中提到的第四种洗礼，是主耶稣在各各他被漫淹在极端痛苦与死亡中的严厉考验。在预示这件事的时候，祂说：「我有当受的洗还没有成就，我是何等的迫切呢？」(路 12:50)祂整个世上生涯所等的就是这件事，而祂就在巨大的压力下，完成了它。

    另一次，祂提到这个洗礼时，祂问雅各和约翰：「我所喝的杯，你们能喝吗？我所受的洗，你们能受吗？他们说，我们能。于是祂对他们说，我所喝的杯，你们也要喝，我所受的洗，你他也要受。只是坐在我的左右，不是我可以赐的，乃是我父为谁预备，就赐给谁。」(太20：22－23，可10：38－40)。

    论到祂的门徒可以受祂所受的洗，这意味着他们也能在人手下受苦与受死。这是救主说：「我所受的洗，你们也要受。」的意思。

    不过，还有一个意思是只有祂能经历这个洗礼，也就是说，只有祂能代替罪人死。

    论到这个洗礼，大王预言说：「你的瀑布发声，深渊就与深渊响应，你的波涛漫过我身。」(诗 42:7)。

    就是论到这个，我们衷心地唱： 我众记念主耶稣， 念主多经忧患， 心怀慈爱与怜恤， 甘经痛苦波阑，本有荣耀和尊位， 为我竟尝死味， 穿过阴暗之氛围， 代我流血赎罪。

    --J. G Deck


第八课 基督徒的洗礼

〖 信徒受洗的意义 〗

    论到洗礼，新约圣经所着重的，是我们所称的基督徒或说信徒的洗礼。

    首先应当注意的是，这个洗礼既是属灵的，也是实际的行动。有时，它是指发生在悔改的时候，在灵意上归入基督之死的洗礼。有时，它就是指身体在水里受洗，有时，两种意义都包括。

    这个真理两方面的意思，在罗马书第六章中都有提到。这章经文，对于圣经所说之洗礼的意义，有最完整的说明。在此，洗礼这件事，被引用来提醒信徒，要继续活在罗中的任何思想，都是于理不通的，因为对罪而言，他们已经死了，正如他们借着洗礼所见证的。或许我们可以藉下面这一系列的述，把我们的论据表示出来。

    １．如同罪犯一样的，我们都是被判了死刑的人，我们的旧人坏到极处。神不用改进或矫正的办法，干脆就把我们归列为亚当的罪恶子孙，是该死的，祂定所有血肉之身的人死罪。

    ２．当然，我们若真死了，就必永远灭亡。因此，神差遗祂的儿子，我们的救主代替我们死。这意思是说，当主耶稣死在十字架的时候，我们也真死在那儿了！祂代替我们死，就神而论，是对我们的罪恶、败坏、堕落之天性执行了惩罚。正如基督受洗归入死一样的，神看每一个相信祂的，也已受洗归入死了！

    ３．因此，罗马书第六章说：「……我们这受洗归入基督耶稣的人，是受洗归入祂的死……，我们借着洗礼归入死，和祂一同埋葬……我们在祂死的形状上与祂联合………我们的旧人和祂同钉十字架。」

    ４．缺了这一点，就无法满足神的圣洁要求，我们这些有罪的人，就必须永远避开神的面，「死」就是解答，于是「死」在各各他公正地执行了！

    ５．我们在承受祂死的功效，那一剎那，就得救了！然后在水里受洗时，我们公开地宣布当祂死，我们也死了，在神眼中我们是罪人的历史已结束了！

    ６．在罗6：4中，说到洗礼好象是埋葬归入死。它说到浸在死亡的波涛与巨浪之中，第五节又说到祂死的形状上与祂联合。形状是种写照或说相似之处，洗礼是基督被浸没在死中，我们与祂同埋葬的写照。

    ７．论到相似之处，进到水里受洗的人，不曾真正的再起来过，这事实的意思是，我们的旧人已从神眼中永远消失了！

    ８．当然，在受了水的洗礼后，人是从水中再起来了，但是这在样式上，是个新造的人，不再是旧「我」，乃是基督在我里面活着(加 2:20)。我起来，不再过从前那样的生活，而要活在新生命的生活中。

    ９．所以，我们读到：「……叫我们一举一动有新生的样式，像基督借着父的荣耀，从死里复活一样。我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合，因为知道我们的旧人和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。」(罗6：4－6)

    10．总而言之，洗礼论到我们在基督的死上，与祂合一，因而开始了新的生命，也就是说，祂的生命居住在我们里面，换句话说，我们以洗礼见证我们已除去自我，披戴基督了！(加 3:27)

    归入主死行圣礼，显与主死合一；与主同葬同复生，同享天上光荣；

    救主流血赎回我，脱离恶魔捆缚，在世如同客旅过，日日惟向主活。

〖 使徒行传中的洗礼 〗

    我们已研讨过了洗礼的属灵意义，我们进一步来研究早期教会，对于此惯例的应用。由于使徒行传这本书，对此事有神的默示，我们要详细些的查考它所记载的，有关洗礼的事。

    在使徒行传中，有四种信徒，我们在悔改与受洗的顺序方面各不相同。这四种信徒是(1)犹太人(徒2：38－40)，(2)撒玛利亚人(徒8：12－17)(3)外邦人(徒10：47，48)(4)约翰的门徒(徒 19:5)。

    他们悔改与受洗的顺序，大抵可以摘要如下：

    犹太人：
    (1)他们首先要挴改。
    (2)然后才是受洗。
    (3)再后，他们才领受圣灵(徒 2:38)。

    撒玛利亚人：
    (1)他们先领受了神的道(徒 8:14)。
    (2)他们受了洗(徒 8:16)。
    (3)使徒彼得和约翰按手在他们头上(徒 8:17)。
    (4)他们就受了圣灵(徒 8:17)。

    外邦人：
    (1)他们最先是听道，亦即相信(徒 10:44)。
    (2)他们受了圣灵(徒 10:44)。
    (3)他们都受了洗(徒 10:48)。

    约翰的门徒：
    (1)他们听保罗所传有关基督的福音(徒 19:5)并清楚地接受。
    (2)他们都受洗(19：5)。
    (3)保罗按手在他们头上(徒 19:6)。
    (4)他们受了圣灵(徒 19:6)。

    以上重点在于，其中有三个事例是先受洗才领受圣灵，而只有外邦人是先受圣灵再受洗。如此，问题立即产生了！使徒行传中，怎么会有这些不同存在呢？

    一．犹太信徒

    先谈谈犹太人的事例，我们应当了解，使徒行传包括了一个过渡时期。当基督教传入的时候，犹太教并没有立刻消失。更碓实的说，是有一个改变的时期，有一个作者形容它是「雅各断奶的日子」。这主要的是指早期教会那些改变信仰的犹太人，为人真实的基督徒信仰，而弃绝犹太教的时期。

    还要记得，由于杀害弥赛亚，犹太国处于不得神喜悦的特别地位。他们喊：「祂的血归到我们，和我们的子孙身上。」(太 27:25)，天上听到了！这个赌咒批准了！

    在使徒行传第二章，当福音传给犹太人的时候，对他们的要求是必须先受洗，才能领受圣灵。他们以受洗表明脱离犹太教，公开地表示他们脱离与那些杀害生命和荣耀之主那些人的关系。他们救自己脱离「弯曲的世代」(徒 2:40)。洗礼对他们是表示，与他们的过去，作最后的告别，与基督有个新的开始。表面看来，洗礼把他们摆在基督徒的地位上。这意思并不是说，洗礼是得救的必要条件，只有信才是神施恩的途径。它的意思只是说，如果他们在各方面，仍旧未与受判决的以色列人断绝，神无法把祂的圣灵赐给他们。

    在此，我们应当注意到，与犹太信徒洗礼有关的，最令人费解的两节经文。

    １．第一处是：徒2：38，我们读到彼得在五旬节那天，向犹太人说：「你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵。」

    ２．另一处是：徒22：16，在此，亚拿尼亚对扫罗说：「现在你为什么耽延呢？起来，求告他的名受洗，洗去你的罪。」

    这两节经文似乎都说，罪可以用水的洗礼除去。我们知道，这种解释不正确，因为只有神儿子耶稣基督的血，能洗净我们一切的罪(约一 1:7)。

    要寻求这两节经文的正确解释时，我们应当注意到，这些指示只是给犹太人的。从来没有吩咐过外邦人，要受洗使罪得赦免。再次的提醒我们，有某些罪是犹太人用特别方法触犯的，弃绝主耶稣，把祂钉十字架。就是牵涉到这些罪的赦免，他们的洗礼才会有一种特殊的意义。当一个犹太信徒奉主耶稣的名受洗时，他实际上是承认他有罪于耶稣的死，而公开的脱离犹太教，承认救主。

    二．撒玛利亚信徒

    第二类要讨论的是撒玛亚人，正如已经提过的，他们在信、受洗、使徒按手在他们头上以前，没有领受到圣灵。他们为何必须受洗，还要加上使徒的按手呢？

    我们相信，答案是：「防止早期教会的分裂」。许多世纪以来，以色列人和撒玛利亚人之间，一直有着强烈的仇恨。井旁的妇人，用几句精简的话，把这种态度表明了，她说：「犹太人和撒玛利亚人没有来往」(约 4:9)。但是这种态度不能延续到教会里。

    起初，耶路撒冷的教会，几乎全是犹太信徒。当腓利把福音传到撒玛利亚时，那儿的人欣然的受了(徒8：5，8)。这引出了一个问题，是否因着两民族间的古老仇恨，而必须成立两个教会，一个犹太人教会在耶路撒冷，一个撒玛利亚人教会在北边？如果必须这样，那就严重的否定了所有信徒都在基督里合一，以及都受洗在基督里成为一体这个真理了！

    为了排除早期教会里的任何此种罅隙，神认为让撒玛利亚人在受过洗，使徒按手在他们头上之后，才赐他们圣灵是好的。这表明犹太和撒玛利亚信徒的团结，在基督里都为一。

    三．外邦信徒

    外邦信徒是在他们信基督的那一刻，立即领受了圣灵。然后他们就以信徒的身份，奉主耶稣的名受洗(徒 10:48)。

    那些主张受洗是得救的必要条件的人，应当注意到教会从最早期开始，外邦人就是先受圣灵然后才受洗的。

    四．约翰的门徒

    使徒行传中的第四类信徒，是个例外情形，牵涉到一些约翰的门徒。这些人曾受过约翰的悔改之洗。总之，他们一直未信主耶稣，也不曾听到圣灵降下的事。(徒 19:2)记着，「他问他们信的时候受了圣灵没有？他们回答说没有，也未曾听见有圣灵赐下来。」

    保罗向他们传讲耶稣后，他们信了！并且都奉主耶稣的名受洗。接着，使徒按手在他们头上，他们就受了圣灵。

    由于这些门徒无疑的是犹太人，他们蒙召受洗，和五旬节那些人一样，都是为了公开断绝他们与犹太教的关系。然后保罗才给他们按手，表示他们与所有其它信徒一样，都被带入同样的福里，保罗按手就有圣灵赐下，这个事实证实了保罗的使徒身份，也证明了所有信徒都因同一个灵合为一。

    五．现今的典范

    如困问使徒行传所说的典范，那一个适用于现代，答案显然是外邦信徒的层次适用于我们。也就是说：首先信，然后受圣灵，再受洗。

    我们再进一步的说，所给予犹太人、撒玛利亚人和约翰门徒的特别指示，于今都失效了！例如，现在的犹太人一信了耶稣，就领受圣灵，不须要等到受了洗。这种改变的原因是：使徒行传所记载的那个时代，神仍然把犹太人当祂的选民。祂仍然耐心地以恩慈待祂的旧时百姓。在使徒行传结束时(徒 28:28)也就是犹太国终于拒绝了福音之后，神转向外邦人，从那时候开始，所有人的立足点都一样，都是罪人，没有国籍的差别或特权，都必须悔改接受福音。

    论到使徒按手这件事，这在现今是完全行不通的，因为严格的说，不再有一个人可以称得上是使徒的。

    因此，如今给予全人类的指示是悔改、信福音。当他们这样做的时候，随即就领受圣灵。然后他们应当受洗，表示在死的形状上与基督合一，以及决心从此过新生活。


第九课 有关基督徒受洗的问题

〖 命令信徒受洗 〗

    有两节重要的经文，清楚地命令基督徒受洗。第一处是在太28：19，「所以你们要去，使万民作我的门徒，奉父、子、圣灵的名，给他们施洗。」

    很有趣的，在此，施洗的命令是给予传福音的人，这很强烈地暗示他的信息应包括有受洗的教训。

    第二处经文是可16：16，在此把受洗的责任摆在接受福音的人身上。「信而受洗的必然得救，不信的必被定罪。」

    这节经文乍看之下，似乎是说受洗才能得救。事实并非如此，这可由新约里大约有150处经文，以信为得救的条件这事实来说明。仅仅一两节经文似乎是说，以洗礼为得救的条件，就要推翻150节应许因信即可得永生的经文，这是不可能的。

    我们要提出，可16：16只是说相信以后应当要受洗。主耶稣说：「信而受洗的」，祂仅是指一般的顺序而言。

    所有的信徒都应当受洗，但是他们不是因着受了洗而得救。这可由这节经文的后半部证明，「不信的，必被定罪。」信是先决条件，而受洗只是信的外在表示。

〖 奉谁的名受洗 〗

    在此伟大的托付中，说到要奉父、子、圣灵的名施洗(太 28:19)。可是，在徒8：16中说撒玛利亚人只奉主耶稣的名受洗。

    在些人以此为据，说既然这节经文在使徒行传中，而使徒行传是比马太福音晚写的，那么现在的洗礼就应当单独奉主耶稣的名，而不是奉父、子、圣灵的名。

    这个说法理由不够充分，徒8：16所说的并不与太28：19冲突。马太福音的程序包括了使徒行传的。实际上，父、子、圣灵都有份于我们的救恩，这个完整的公式是最正确的。

〖 洗礼的方式 〗

    对于洗礼的方式，一直有着几种很不同的看法存在，在此不用强调。基督徒中大致分成点水礼与浸水礼两派。

    施行点水礼的，通常都认为水是洗礼的受圣灵之洗的象征。这种观念是从那里来的，实在很难说，因为圣经里没有一个地方说到基督徒受洗是受圣灵之洗的代表。实际上，圣灵的洗是把信徒归入基督的身体(林前 12:13)，而水的洗礼是说与基督在祂的死上联合。

    圣经里虽没有特别的言论说到必须受浸礼，但是有许多论据可证实这个方式的洗礼。我们仅提出三点：

    １．浸礼更正确地表明了我们借着洗礼归入死，和祂一同埋葬这个真理。

    ２．说到腓利为太监施洗的事，它清楚地说：「……腓利和太监二人同下 水里去，腓利就给他施洗……从水里上来……」(徒8：38，39)。

    ３．许多的经文以这类的辞句暗示了浸礼：「约翰在靠近撒冷的哀嫩也施 洗，因为那里水多。」(约 3:23)「耶稣受了洗，随即从水里 上来。」(太 3:16)。

〖 洗礼与割礼 〗

今日，某些基督徒的团体，有一共同的说法，认为洗礼取代了割礼。 因此，旧约时代的婴儿既然都受割礼，那么现在的婴儿就应该受洗。 这说法假如靠得住的话，那么所根据的经文大约是(西11－12)：「你们在祂里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼，你们既受洗与他一同埋葬，也就在此与祂一同复活，都因信那叫祂从死里复活之神的功用。」

    用这节经文来当做婴儿受洗的论据，当然缺乏确实的圣经证据在这些经节中，「基督的割礼」是指主耶稣在各各他的死。所有的信徒都在这割礼上，与祂联合。在基督里，我们都受了不是人手所行的割礼。祂死时，我们也死了，祂为整个罪的问题而死，我们也因此向罪死，使罪不再辖制我们的生活。祂的割礼(死)指的是切断我们肉身中的旧人。它结束了未重生的自我，「除掉满是罪的肉体」。

    与基督在祂的死上联合，在洗礼上表明了我们都「借着洗礼与祂同埋葬」。就好象割礼表示向肉身死一般的，洗礼表示我们已如罪犯被处死了！

    不过，这个向肉身死并不就是结束，使徒保罪进一层说「……与祂一同复活，都因信那叫祂从死里复活神的功用。」

    换句话说，我们向罪、向肉体、向自己死了，所以我们可以向神活着。这个死之后接着的是生，这个生和以前的生不同，是永生，是基督自己的生命。

    这是这节经文的明白教训，很明显的，提倡婴儿受洗歪曲了此节经文上下文的意思。此处所述的真理，只用于那些以明确的信心行动，接受耶稣基督为救主，因而已与祂的割礼(祂在十字架上的死)联合的人。

〖 为死人洗礼 〗

    论到洗礼，最晦涩难懂的经文之一，也许是林前15：29「不然，那些为死人受洗的，将来怎样呢？若死人总不复活，因何为他们受洗呢？」

    有些人认为，早期教会可能有这种风俗，信徒代替已死而未曾受过洗的人受洗。可是，没有这种风俗的历史证据，当然也没有圣经证明。

    不管这节经文的解释会是什么，都很难，它的解释应当与整章的上下文相合。此处的主题是身体的复活。保罗是主张如果人死了就没有生命，那么基督徒为了要得将来的奖赏而牺牲就太了！祂的思想立刻转到那些已经为主耶稣而牺牲性命的人。他想到了有多少基督徒，由于受洗公开承认基督，而遭受严厉的逼迫与惨酷的死刑。一但，他们决心到何边去受洗，恶劣的敌对风暴就立刻产生，也许第二天，他们就被石头打死了！

    这样的事会拦阻人步他们的后尘去受洗吗？不会的，这个行列继续着，新的悔改者依然前去为(或说代替)死了的人而受洗。因着受洗，他们填满了那些已死之人的行列。

    因此，若是没有复活的事，那他们这样为死了的人而受洗就太笨了！「为何要去填补他们的缺额，而使自己像军人作战一样的，时刻冒险呢？如果死人总不复活的话。」

    所以，我们主张为死人受洗，意思只是指新的悔改者步那些为基督而殉道之人的后尘受洗而言。若死人不复活，那么这就成了冒险的浪费。


第十课可以靠洗礼得救吗？

    如果没有公正地面对是否受洗才能得救这个问题，那么对洗礼的讨论就不完全。认为洗受就能得救，以及必须受洗才能得救的，大约可分成两大派。

    １．一派认为婴儿受点水礼，使他成为「一个属基督的人、神的儿女、天 国的承受者。」
    ２．一派认为已经信了基督的人，还必须受过洗才能重生。

    认为婴儿受洗就可以得救，这显然是错误观念，这有下列诸理由：

    １．新约里没有一节经文可以证实它，没有清楚的话语说到任何一个婴孩受洗。新约中明言，只有信徒才受洗。

    可10：13－16有时被用来当做为婴孩洗礼的埋由，这节经文说：「有人带着小孩子来见耶稣，要耶稣摸他们，门徒使责备那些人，耶稣看见就恼怒，对门徒说，让小孩子到我这里来，不要禁止他们，因为在神国的，正是这样的人。我实在告诉我们，凡要承受神国的，若 不像小孩子，断不能进去。于是抱着小孩子，给他们按手，为他们祝 福。」

    就如司布真先生(Mr.Spurgeon)说的：「仔细的看你所读的每一个字，你会发现一个水字都没有，只有耶稣。」

    ２．认为受洗可以使婴儿得救这种说法，等于把神当做不公平的怪物，把无法自主的婴儿判入地狱，就只因为他们的父母没有在他们死前，让他们受点水礼。

    「这会是什么样的神呢？这样的对待人。祂必是个不公平、不可爱、 而残酷的神，把无辜、无助的婴儿送到灭亡里。且是个无理、专横、反复无常的神，婴儿只要受几点水滴，伴上几句玄妙的话，这个神就会改变它永远的命运了！」

    ３．这把水变作救主，而不是主耶稣。祂说：「我就是道路」(约 14:6)。

    ４．它暗示基督在十字架的死无效。如果婴儿可以凭着几滴水得救，那么主耶稣为何要死呢？

    ５．最后一点，它根本就发生不了作用，许多在婴儿时受过点水礼的人，他们后来的生活行为证明了他们根本未曾重生。

    论到认为光凭着信不能得救，还必须受洗才能得救的说法，我们应当注意到下列几点：

    １．这表示主耶稣在十字架上所成就的还不够。祂说「成了！」若是按此说法，则并「成了」！未因为救赎工作还要加上洗礼。

    ２．如果洗礼是得救的必要条件，那么主耶稣不为任何人施洗，就是怪事 了！这事实在约4：1－2中明白地说了！在此经文中，我们看到耶耶自己并不为祂的跟随者施洗，乃是由祂的门徒为人施洗。

    ３．使徒保罗甚至还感谢神，因他只为几个哥林多人施洗而已(林前1：14－16)。如果洗礼是得救的必要条件，那么一个传道人说这种话就太奇怪了！保罗为几个人施洗这个事实表示他教导信徒要受洗， 而 他仅为几个人施洗，则表示他不认为受洗是得救的必要条件。

    ４．十字架上的那个强盗没有受洗，但他确实是同基督在乐园里了(路 23:43)。

    ５．该撒利亚的那些外邦信徒(徒 10:44)，他们信的时候就领受了圣灵。

    ６．新约里，受洗总是与死有关，不是与重生有关。

    ７．正如前面说过的，新约里大约有150处经文说明得救全凭着信，这些不应被少数的几节似乎是说要得救必须受洗的经文否定掉。论到那几节经文，有两节已讨论过了，也就是可16：16与徒22：16。

    其它被争论到的经节有：

    １．约3：5，「耶稣说：我实实在在的告诉你，人若不是从水和圣灵生的，就不能进神的国。」

    ２．弗5：25，26，「……正如基督爱教会，为教会舍己，要用水借着道，把教会洗净。」

    ３．多3：5，「他便救了我们，并不是因我们自己所行的义，乃是照他们的怜悯，借着重生的洗，和圣灵的更新。」

    ４．彼前3：21，「这水所表明的洗礼，现在借着耶稣基督复活，也拯救你们，这洗礼本不在乎除掉肉体的污秽，只求在神面前有无亏的良心。」

〖 约3：5的研讨 〗

    论到这些经文中的第一处经节，读者应当注意：

    １．主耶稣并不是说「从受洗生的」，而是说「从水生的」。在这个时候， 还没有提到基督徒的洗礼。尼哥底母对它根本一无所知。

    ２．这个水并不就是指实际的水，这在约7：28－29中明说了，「信我的人，就如经上所说，从他腹中要流出活水的江河来，耶稣这话是指着信他之人要受圣灵说的。」

    再回到约3：5，就可以证明此处所说的水，也许是以另一种解说 来指圣灵。「和」这个字用在「和圣灵」这句子中，也许就是「亦即」的意思。因此，这节经文可以正确的译为：「人若不是从水亦即圣灵 生的，就不能进神的国」。

    而且只有从圣灵生的在第６和第８节有进一步的证明，所用的 「从圣灵生的」这话一再的重复。

    ３．在新约中，水也常用为神的道，其它的经文，也都完全与这个意思一致，每一个真正悔改的事实，都与神的道有关系，所以彼得写：「我们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是借着神活泼常存的道。」(彼前 1:23)

    保罗也说，道是救赎的工作，他说：「用水借着道」(弗 5:26)。

    而主耶稣则把道说成一种清洁剂，祂说：「现在你们因我讲给你 们的道，已经干净了！」(约 15:3)。因此，救主说：「人若不是 从水和圣灵生的……」祂的意思就跟各处经文所说的一样，重生是因着圣灵的动工，和道的媒介。

    ４．耶稣对尼哥底母说：「人若不是从水和圣灵生的……。」意思是提醒 他结36：25－26的话，以色列人的重生是先借着洁净的工作，使罪得赦，然后才借着圣灵得更新、得新生命、新性情。这应当是这句话的最满意解释。

    ５．约3：8基督说到重生是不可预料的事。然而受洗是可以预料的，日期、时间都可以预先决定，重生则无法这么做，它是神之灵的主权工作。

    ６．那么到底从水和圣灵生的，是什么意思呢？ 可以很简单的证明它是指信主耶稣说的。 约3：5说必须从水和圣灵生的才有永生。 既然诸事都与同一件事相等，那么诸事问也就彼此相等了！同理，一 个罪人相信基督耶稣时，重生也就发生了！

    ７．司布真说得对，他说：「你可以让一个人永远淋着水，却无法使他因这样成为属基督的人。同样的，你可以拉着他过大西洋，如果他侥幸没淹死，仍然无法使他变好一点点。这一道门不是洗礼，而是基督。只要你信基督，你就是祂教会的一份子。基督是神的拯救大法，你若 信靠祂，就证明在创世以先，你就是祂所拣选的人，你的信必使你享 有基督应许给信徒的所有特权。」


第十一课　　再论受洗与得救

    在上一课中，我们看到约3：5并没有主张藉受洗得救的道理。现在我们翻到第二处经节，这节常被用来辩护这种羞辱基督的教训。

〖 查考 弗5：25－26 〗

    「基督爱教会，为教会舍己，要用水借着道，把教会洗净，成为圣洁。」

    提倡为得救而受洗的人，若用这节经文来支持他们的理论，实在很勉强。

    首先，在此所说的「洗净」它的原文字，并不是译为洗礼的那个字。而是另一个意思是「沐浴」的字。这个字只用在此处，以及多3：5，不是指着洗礼说的。

    其次，把它当洗礼这种看法，与此段经文的上下文不合。洗礼是埋葬归入死，在此是沐浴为过圣洁的生活。

    此段经文是描写灵性上的大改变。藉此，罪人得以由不洁净成为洁净，而成为教会的一份子。这是由于神的道之功用所产生的洁净。道最先以重生的洗洁净我们，然后我们每天借着道洁净我们人生之旅中的污秽。

    此段经文自己说明水的洁净是借着道。

〖 查考提多书3：5 〗

      与上述经文关系密切的是类似的一节，在多3：5「祂便救了我们并不是因我们所行的义，乃是照祂的怜悯，借着重生的洗，和圣灵的更新。」

    再一次的，此节经文不是说：「重生的洗礼」，而是说：「重生的洗」。重生被形容如同是一次洗浴，这是最肯定的，不过，这是个灵浴，洗去生命中的罪和不义，不只是肉体的污秽。

    把这一经节文念成洗礼，是个危险的习惯，一个人可以是受过洗的，但他的生命中却没有任何内在的改变。也许，今日在洗礼可以救人灵魂这错误观念下进地狱的，比其它的观念多。

〖 查考彼前3：21 〗

    一般用来支持受洗以重生的最后一节经文是彼前3：21，在此明言洗礼救我们。再次的，我们要求助于它的上下文，来判断到底因洗礼得救意思是什么？

    18节　因基督也曾一次为罪受苦，就是义的代替不义的，为要引我们到神面前，按着肉体说，他被治死，按着灵性说，他复活了！

    19节　他藉这灵，曾去传道给那些在监狱里的灵听。

    20节　就是那从前在挪亚预备方舟，神容忍等候的时候，不信从的人，当时进入方舟，借着水得救人的不多，只有八个人。

    21节　这水所表明的洗礼，现在借着耶稣基督复活，也拯救你们，这洗礼本不在乎除掉肉体的污秽，只求在神面前有无亏的良心。

    22节　耶稣已经进入天堂，在神右边，众天使和有权柄的，并有能力的，都服从了他。(彼前3：18－22)

    第十八节的意思相当清楚?基督为我们的罪受苦，义的代替不义的，为要引我们到神面前，按肉体说，祂被治死，但借着圣灵的能力复活了！

    第十九节告诉我们，祂藉这灵，曾去传道给那些在监狱里的灵听。注意，它不是说当祂向他们传道时，他们都监禁于狱中。第二十节清楚说他们不是，他们是挪亚时代的人，这些人听过挪亚向他们传道(从此处我们看到，是基督借着挪亚向他们传道)。总之，他们是不信从的人，他们弃绝了福音，结果，他们的灵现在在监狱里等候审判的日子。

    只有那些进入方舟的，才借着水得救。事实上，是方舟救了他们，不是实际的水。方舟从水中或说在水中救了他们。那些在水中的灭亡了，而那些从洪水中存留下来的，得以存活。

    在第21节中，彼得把它用在灵意上，基督是那安全的方舟。祂曾受死，好象在死亡的水中受洗，那些在灵意上受洗归入祂的死的，都得救了！他们有平安，因为他们在基督里。

    因此，洗礼确能救我们，但不是指我们所受的实际之水的洗礼，而是指基督入死的洗，以及我们与祂的死合一。

    「不在乎除掉肉体的污秽」这句话与用实际的水洗礼无关。水是有除去身体污秽的功效，但无法使人对神有无亏的良心。只有与基督在祂的死、埋葬和复活上合一，才有此功效。

    基督的复活，在第21节中强调了！因为凡事皆以此为本。基督若仅仅受洗归入死，而没有复活，那么我们就无救恩可言了！幸而正如方舟自洪水余生，且载它的拥有者到干地一样的，基督经过死、第三天复活，拯救所有「在祂里面」的人。

    如此，洗礼救我们是「因耶稣基督的复活」－－祂的洗礼，不是我们的。

〖 全家受洗 〗

    新约中，记载了数次全家受洗的事。例如：吕底亚和她全家都受洗(徒 16:15)。腓立比的禁卒和属乎他的人都受洗(徒 16:33)。司提反全家是由使徒保罗施洗的(林前 1:16)。

    根据这个，来认定圣经支持婴儿受洗，那是太过分了！所提的这些经文中，没有提到婴儿。事实上，在腓立比禁卒这例子中，分明说他们全家都信了神(徒 16:34)。

    其它的新约经文，都支持早期教会只有信徒才受洗的观点，「于是领受他话的人，就受了洗。」(徒 2:41)，「还有许多哥林多人听了，就相信受洗。」(徒 18:8)。

    同时应该承认，在圣经里有以家为本的原则，神承认家庭单位，虽其中只有一个相信，其余份子就都被摆在特权地位上。「因为不信的丈夫就因着妻子成了圣洁，并且不信的妻子，就因着丈夫成了圣洁，不然，你们的儿子就不洁净，但如今他们是圣洁的了！」(林前 7:14)。

    这意思并不是说，神保证会救有基督徒之家庭的不信者，每一个人都当负责为自己接受救主。总之，它意思是信徒在家庭中的存在，有使别人成圣的影响力。而最有可能的是，未悔改的人在基督徒环境中，比在没有基督徒的环境中容易得救。

〖 保罗对信徒受洗的看法 〗

    在结束信徒受洗这个段落时，我们要查考一下，一个针对使徒保罗的控诉，也就是说，他的态度表现洗礼并不一定需要，或说对基督徒而言，并不很重要。这一部份的经文引用林前1：12－17，「我的意思就是你们各人说：我是属保罗的，我是属亚波罗的，我是属矶法的，我是属基督的。基督是分开的吗？保罗为我们钉了十字架吗？你们是奉保罗的名受了洗吗？我感谢神，除了基利司布并该犹以外，我没有给你们一个人施洗。免得有人说，你们是奉我的名受洗。我也给司提反家施过洗，此外给别人施洗没有，我却记不清。基督差遣我，原不是为施洗，乃是为传福音，并不用智能的言语，免得基督的十字架落了空。」

    被挑出来当作证明的两句经文是：

    １．「感谢神，我没有给你们一个人施洗……」
    ２．「基督差遣我，原不是为施洗，乃是为传福音……。」

    不过，这是个脆弱的辩解，它的答案仍在此经文本身。

    保罗为何感谢神，除了基利司布和该犹外，他没有给一个人施洗呢？下一节经文回答了：「免得有人说，你们是奉我的名受洗。」一般哥林多人，都很崇拜英雄，他不要成为他们的英雄之一。他们太喜爱追随人的领袖了，他要他们专一的忠爱基督。

    他为何又说：「基督差遣我，原不是为施洗，乃是为传福音。」呢？答案是施洗比传福音不重要。他的主要任务是当个传福音的，不是当施洗者。事实上，他也曾为基利司布、该犹、和司提反一家施洗。这表示他确信洗礼。这应当足以答复那些认为我们这个时代，根本不需要受洗的人。保罗认为这是他任务中的一部分，而且也实行了它。


第十二课　　其它各种洗礼

〖 圣灵的洗 〗

    「圣灵的洗」，这个应许是施洗约翰之使命中的重要部分。他以谦卑的态度，一再强调他是用水洗礼，但那在他以后来的，必以圣灵施洗(太3：11，可1：8，路3：16，约1：33)。

    这应许主耶稣在升天前，曾重述过。祂嘱咐门徒在耶路撒冷等候父的应许，然后又说：「约翰是用水施洗，但不多几日，你们要受圣灵的洗。」(徒 1:5)

    这应许一直到五旬节才应验，神的灵降在耶路撒冷的信徒身上，使他们形成教会、基督的身体。圣灵的降临，伴着一阵大风，有舌头如火焰那样降下来，还有说别国语言的口才赐下(徒2：2－4)。

    在使徒行传中，至少还有三次圣灵浇灌信徒的例子。也就是浇灌撒玛利亚人(8：17)、外邦人(10：44)、和约翰的门徒(19：6)等。

    正如已说过的，圣灵的洗结果是信徒归入基督的身体。因为我们不拘是犹太人、是希利尼人、是为奴的、是自主的，都从一位圣灵受洗，成了一个身体，饮于一位圣灵(林前 12:13)。

    圣灵的洗这件事，产生许多的混淆。很多人认为它是第二个明显的恩典工作，它所带来的，是种蒙福的圣洁状况，而以说方言的恩赐为证。甚至有人说它可以除去信徒的罪根。

    新约圣经里，没有这样的教训。圣灵的洗只有一个功效，就是把信徒摆入教会里。一个人得救的那一刻，就成为基督身体的一部分了！

    还有，为了公平起见，应当说明其它较不严重，但与此事有关的不同看法。这是由于不正确的用语引起的。许多虔诚的基督徒，曾经有过圣灵的经历，因而使他们更亲近基督，或得到能力作特别的事奉。由于他们的热心，却误把此种经历当作圣灵的洗(其实这是圣灵充满)。有些对真理的看法比较正确的人，指出这样的使用「圣灵的洗」这名称，是错误的，同时也否定了他们这种实在的经历。这种态度实在很遗憾。最好是能被圣灵充满，即使无法正确地说出这经历，总比在神学观点上正确，却心灵冷淡好些。

    其它有关「圣灵的洗」的一些问题，读者应当有所认识：

    １．依使徒行传的记载，「圣灵的洗」只发生在五旬节，或是也曾发生于 外邦人、撒玛利亚人、约翰的门徒身上？

    ２．现在的人，是在得救时，个别受圣灵的洗，或只是承继了仅仅发生在五旬节那一次的益处？

    若是从神学立场而言，这种问题远不如实际的基督徒生活来得重要。而且不应当让它浪费了信徒事奉、享受「圣灵的洗」这快乐事实的时间。

    在结束此段落时，我们要再次的说，较早以前所说的圣灵的洗与水礼无关。信徒受洗，表示与基督在祂的死上合一，不是指圣灵降临或归入基督的身体。

〖 火的洗礼 〗

    马虎的读新约圣经，会使人断定「圣灵的洗」与「火的洗礼」是一个，而且是同一件事。「祂要用圣灵与火给你们施洗」(太3：11，路3：16)。

    使徒行传第二章的记载，加强了所提到的只一洗的信念。在此，我们读到圣灵的洗是伴着「如火焰的舌头」。(徒 2:3)

    总之，事实是火的洗礼与圣灵的洗是完全不同的，它是刑罚的洗礼，不是赐福的洗，这很容易可以证明。

    当施洗约翰向信与不信两种混杂的群众说话时，他说：「祂要用圣灵与火给你们施洗。」(太3：11，路3：16)

    当他只对信的人说时，他说：「祂要用圣灵给你们施洗」(可 1:8)，在此没有提到火。

    然后，在提到火的洗礼之后，紧接着的经文证明了它是刑罚的洗礼。「他手里拿着簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了！」(太3：12，路3：17)。

    那火被用为刑罚的象征，这在帖后1：8；犹7，启19：20等经文中说明了！

    狭义的说，火的洗礼发生于主后70年，耶路撒冷被毁，犹太人被驱散到世界各地。它将有进一步的应验，将来神必将祂的惩罚倾倒于背教者以及弃绝基督的世界。最后，所有拒绝祂恩典的，都要在火湖里受永远的监禁。

〖 新约提到的两个旧约洗礼 〗

    １．受洗归摩西

    在林前10：2使徒保罗用「洗礼」来表示以色列人过红过，以及他们经过旷野的经历。

    「弟兄们，我不愿意你们不晓得，我们的祖宗从前都在云下，都从海中经过，都在云里海里受洗归了摩西，并且都吃了一样的灵食，也都喝了一样的灵水，所喝的是出于随着他们的灵盘石，那盘石就是基督，但他们中间，多半是神不喜欢的人，所以在旷野倒毙，这些事都是我们的鉴戒，叫我们不要贪恋恶事，像他们那样贪恋的。」(林前10:1-6)

    保罗所说的在云里、海里受洗归了摩西的人，意思是说他们只在外表上承认摩西是他们的领袖，他带他们经过海，且由云柱的引导，带他们经过旷野。

    他们表面上虽称忠顺摩西，心却仍留在埃及，仍眷恋着他们已拋弃的邪恶事物。

    这个教训的意思是说，一个人固然可以像信徒一样地受洗，并声言要与不敬虔的世界分别出来，可是，他们的心还是留在世界里。因此，外表的承认是不够的，必须有真正出自内心的重生与分别为圣的生命才可以。

    ２．犹太人的洗礼

    来6：2所说的洗礼，是指犹太人的各种与会堂及圣殿的崇拜有关的洗濯礼。例如，当亚伦和他儿子献身为祭司时，都由摩西用水洗他们。还有，无论何时，祭司要在会幕执行他们的任务前，都要先洗手和脚。希伯来书的作者说，这些只不过是象征和影子，它们必为基督教的属灵实际而舍弃。

    来6：2译为洗礼的字，在来9：10中译为「洗濯」，「这些事连那饮食和诸般洗濯的规矩，都不过是属肉体的条例，命定到振兴的时候为止。」

    此处的说法，再次表明这些仪式都是暂时的，它们因基督这个人和祂的工作而成就。

    在可7：4中，「洗礼」这个希腊字的名词被译为「洗」，指的是洗杯、罐和其它器皿的洗净规矩。而用在路11：38的动词，则用来描述习惯上的饭前洗手礼节。


结 论

    在前几页中，我们看到新约里有数种型式的洗礼，有些是灵意上的，有些是实际上的，有些则两方面皆包括。

    虽然有这些不同的洗礼，使徒保罗在弗4：5中，仍然说：「一主、一信、一洗」，在此他所指的一洗是什么？

    有人认为它指圣灵的洗，但这洗礼既没有明说是什么，就是隐喻的。在它的前一节说：「身体只有一个，圣灵只有一个。」是圣灵借着洗，把信徒归入这个身体。

    依我们的看法，弗4：5的「一洗」似乎是指发生在悔改时，归入基督之死的洗，这在随后的水之洗礼中描绘了出来。现今虽有许多不同型式的洗礼，不管他有否以在水中受洗表示，都没有改变每一个信徒都受洗归入基督的死这个事实。

    最令人遗憾的是，撒但利用这个可爱的受洗命令败坏罪人与圣徒。在所谓的基督教国家里，因相信受洗就可以得救而灭亡的人，比其它任何原因多。信徒也是，变成了重视命令本身过于它的根本属灵真理。因此，虽受了实际水的洗礼，却没有受过洗的生活证明。

    神的真理还是有效的，无论何处，只要遵守了有关受洗之道的简明教训，就有喜乐与满足。受洗对埃提阿伯太监的生命影响是「欢欢喜喜的走路」。这仍旧是一切信靠、顺服之人的结果。

上一章 全文完