圣经难题汇编（圣网）

圣

经

难

题

汇

编中华圣网


前 言

艾基新博士(Dr.Gleason Archer)之所以写成这本《圣经难题汇编》，乃为显明圣经是神无谬误的说话。上一个世纪，圣经无谬误这个教义备受猛烈抨击；非常不幸地，反对圣经无误的基督徒都错解了这个教义。大多数基督徒对圣经无误的了解，都来自那些未受过神学训练的主日学教师，以及热心过度在广播节目里讲道的传道人。这些信徒可能从未有机会参阅以严谨态度研究圣经的学术着作。读者翻阅本书时就会明白，艾基新博士对圣经无误的看法，原来就是历来基督教教会(包括所有主要教派)对圣经无误的观念。艾博士以圣经无误为基础来剖释圣经，其中蕴含着奥古斯丁、亚奎那、大马士革的约翰、路德、加尔文、卫斯理，以至其他先贤的观念。简言之，这些圣哲先贤对圣经无误所持的观念就是：圣经向信徒所陈明的，尽是真理。

艾博士在讨论里以首十数页的篇幅来纠正一般信徒对于圣经无误的观念：这是颇有效的方法。福音派学者不会企图证明圣经没有错误，使他们自己能基于此而相信圣经就是神的说话。有人会证明报章上的一篇文章毫无错误，但不能基于这篇文章没有错误，就说它是神的话语。基督徒之所以相信圣经是神无谬误的说话，是因为他们信服耶稣——教会之主，而耶稣也相信圣经，并教导门徒也要信圣经。最首要的是，他们对圣经乃无谬误的信服，乃建基于圣灵为此而作的见证。

同样，福音派学者相信圣经是神无谬误的默示，但学者们亦认为，无谬误的默示并不排除圣经成书过程中有人的因素参与其中。福音派学者诚然强调圣经的作者是神，因为这一点是最常被人否认的，但亦因为这一点才使圣经有着如此独特而重要的地位。然而，见闻广博的福音派学者亦一再强调圣经是透过人手写成的。纵然是那些乐于采纳「默写」(dictation)观念的学者(例如加尔文及罗马天主教的天特议会)都再三强调，他们所指的「默写」并不像上司口述而速记员记录一样。他们的所谓「默写」，是神(以及人)要为经文上的一字一句负责。已经写成文字的神的说话，是全然真确的，是神充满权能的话语；其真确程度，就像神口述而圣经作者笔录一样。

有人强词夺理地说神能够防止圣经作者犯错误；神只需要将作者的自由及人性剔除就可以了。但福音派学者并非持此意见。反之，福音派学者认为圣经纯粹是神的作品，但亦纯粹是人的作品。圣经作为神的作品，信徒无论在头脑上及心灵上都要接受它的权威性；圣经作为人的作品，由卷首至卷末，处处都标志出由人手写成的痕迹。神当然能够将一本完全用天上语言写成的圣经赐给人类，但又有谁会明白这本作品呢？神选择透过人类的语言来向人类显明他的旨意；人类的语言并非完美的媒介，亦有可能被错误诠释及误解。但从另一方面看，人有语言其实是神的恩赐，当我们与别人沟通，表达自己的意念与愿望时，语言是其中一样最有效的方法。因此，神选择透过人类语言这个不完美的工具，来向人类陈明他的心意。

写圣经时，作者采用对话、寓意及富象征意义的语言，而不同作者会采用不同的文学类型。而且，正因为作者采用二千年甚至更早前的语文来写圣经，而那些语文又是当时的惯用语，他们当然不会选择与主题无关的特殊资料详加注；正如在圣经作者日常的词汇中，从来就没有我们今天惯用的科学用语。现代人日常对话都讲求精到而资料准确，但二千多年以前的圣经作者却没有这种习惯。圣灵默示只保证圣经作者所写的都是真确。神会保守他们免于因为无知或受蒙蔽而在写作时犯上错误，但神从没有禁止他们以人类的身份说话。假如我们采取自相矛盾及令人发笑的立场，指出人类说话及写作时必会有错，我们是否就能据此而坚持圣经写成过程里的人为因素，必会令经文出错呢？从经文所流露出的写作特色，就可看出圣经写成过程中的人为因素；圣灵在保存这些人为因素的同时，亦保守这些作者免于写下谬误的句子。我们无需在圣经里选择性地拾取其教训，因为里面所记载的全都是神的真理。

艾基新博士尝试陈明圣经是无误的，里面没有错误的句子，这个尝试时常遭受人从相反观点来加以攻击。有人问：「为什么要因证明圣经无谬误而伤脑筋呢？你不会保护一只正在吼叫的狮子，免它受一只老鼠的侵害。我们不应使自己落入错误的境地——维护圣经的真确性。我们只需要将神的话语释放出来，神的话语就会以自己的权能来克胜，而无需我们施加微不足道的援手。」

然而，有些朋友会因为误解圣经而觉得困惑，令他们不能相信神。那些表面看来是错误或自相矛盾的经文，会令他们的思想混淆。正因这缘故，我们需要将这些会阻扰人相信神的障碍除掉。假如真有障碍，也应该是十字架这绊脚石，或是作门徒的代价，却不应该是上述出于幻想而易于被剔除的障碍。神永不会要求我们牺牲理性来相信他；虽然我们间有听闻这种出自人的意见。

严格地查察被指为有错误或有冲突的经文，遭受到第二种反对意见——不值得为圣经辩护，圣经充满了错误，这是显而易见的。这种反对意见之所以形成，其原因不一，但根源都在于对圣经的信心太小。着名神学家巴特(Karl Barth)就是例子之一，他认为圣经已向众人宣扬它自己是一本人类的作品，而这人为因素已令圣经失误。亦有另一些人认为，神默示人写成了圣经，目的是使我们知道宗教方面的真理，却不是陈明历史或科学上的资料；故此，犯不着花时间证明圣经中关于历史及科学的资料都属真确，这样做只会起损害作用。圣经教导我们有关属灵及道德上的真理，为圣经辩护会将信徒的注意力带到错误方向。此外，另有一些持反对意见的学者认为，圣经的目的是要将人类带到基督之处，与他建立个人关系。某些经文可能有错，但从始至终，圣经都指向基督。假若将注意力集中在地理、历史、天文或生物的资料上，便偏离圣经的主题了。

认为圣经充满错误的学者之中，有些人所持的理由是：写成圣经的作者都是无知小孩！耶鲁大学新约前任教授白米勒(MillerBurrows)准确地总括了这种典型的现代学者的观点：「对于现代有智慧的知识份子来说，圣经充满着不可信或极使人疑惑的事情……神学已作了漫长的争战以维护圣经的无谬误(即是全然真确)，要面对天文学、地质学及生物学日新月异的发现所给予的挑战，神学已作了一连串的后退，最后退到战败之境。这样，反使所有明智的神学家到达较佳的境地」(Outline of Biblical Theology［Philadelphia：Westminster，1946]，pp．9，44)。

持上述反对意见的学者，大多数认为替圣经的无误性辩护，是错误的做法；轻则浪费时间，最坏的影响是将信徒带离圣经的真正目的，这个目的就是带我们到神那里。

至于为圣经无误性作出辩护的学者，反应很简单，他们的最重要课题是：谁是耶稣基督？假若圣经所记载的事情都是不正确的，那么，圣经提及耶稣基督身份的经文也不会是真实的了；到此境地，学者无需要讨论或辩护，因为圣经里尽是错谬的句子。于是，学者讨论圣经是否将真理教导世人，也是无意识的行；事实上，圣经的主题根本就是错误了。简言之，福音派赞成圣经无误论的学者，不会与那些拒绝接受主耶稣作为其宗教生命领导者的人起纷争冲突。但对于那些接受了耶稣基督为神圣的主的信徒来说，就应该以极严谨的态度来面对耶稣基督的教训。由此看来，否认耶稣基督是主的人，当然会反对圣经的权威；然而，承认耶稣是主，却拒绝他的教训，岂不是自相矛盾吗？因此，在这事件上，福音派学者希望取得和谐——耶稣是主，亦接受他所教导有关旧约圣经的全然可信性；藉着圣灵，耶稣亦应许赐予他的门徒相似的权柄，耶稣完成他在世界上的使命后，门徒有权柄引导教会。

圣经各卷各章的多处经文，被人认为是有矛盾及错误的。面对这些挑战的时候，福音派学者却从未觉得要承受重大压力，因为福音派学者发觉，若清楚了解到圣经是二千年或更早以前用普通人的言语所写成的书卷，那些被指称矛盾与谬误的经文就不再成为攻击对象了。反之，假若我们用审核责验报告的眼光来批评圣经，要求它有严格而资料准确的风格，就像进入死胡同般自找苦吃。

基于同样道理，假如有人要求透彻地了解圣经内容都是和谐一致，然后才接受圣经所一切都是真确的，福音派学者认为这要求实在不合理。圣经的写成过程，历时数千年，并透过有不同文化历史及地理背景的作者写成。由此看来，以我们有限的知识，又怎能达成这个目的呢！我这样说，是非常合理的。因此，当发觉圣经内有某些显然是不能理解的问题时，福音派学者会发出会心微笑，觉得这些问题反而会证明了圣经的真实性。圣经无谬误，并非不能置信，亦不要求我们牺牲理智。处理圣经难题的正确态度，是考虑圣经乃由不同文化及时代的作者写成，流传了数千年而到达我们的手中，里面所记的都是真理。

最后要介绍艾基新博士，他特别有资格适合陈明圣经的真确性。很少学者能够像艾博士一样，如此熟悉古代语文及钻研圣经的各种工具。艾博士以诚实的态度做学问；此外，他投身于研读圣经。若信徒希望更深入了解圣经，艾博士诚为可信赖的指引。信徒若持守圣经无误这立场，希望藉阅读圣经以了解新旧约世界所发生的事迹，艾博士这本作品实在是个丰富的金矿。我相信无数诚实坚信的基督徒都会发觉这本书有无比的价值；我衷心地推荐这本书给基督的教会，以及所有以严正熊度研读圣经的信徒。

 甘肯尼谨识

 Kenneth S．Kantzer

【上一章】　【下一章】


原 书 序

圣经无谬误国际协会高华会议(Summit Conference of theImternational Council on Biblical Inerrancy)于芝加哥举行时，写这本书的概念第一次浮现在我的脑海中。那时正是一九七八年十月。当时，对于圣经无误性的主要反对意见，显然是针对圣经各个抄本中的大量错误；而有些看来是错误的经文，甚至不能运用经文校勘学加以修正。据我自己的意见，若以有恒而和谐的福音派的角度，并力求客观地研究，就会发现上述挑战是错误的，不能成立。经文的原稿必须全无错误，才可以成为无谬误的圣经——神真实的话语。

福音派学者之间(还包括新神学派及自由派的学者)的诚恳辩论成了一股浪潮，使我更加迫切地觉得需要写成这本书。无可否认，由一群各有所长的学者协力工作，会造成一件顶尖的作品；但考虑到时间因素，由我独力负上这个责任似乎是较佳的选择。

我曾经有多年参加美国抉择杂志(Decision)的护教学研究工作。这份杂志是在美国明尼阿波利斯市(Minneapolis)的葛培理布道团出版。本书内注明「D」字的问题，原本是以前为抉择杂志预备的；但较长篇的剖问题，就是专为这本书所写的了。

这本书所讨论的问题是我在过去三十年来收集的。这些年间，我 在研究院教书时走圣经批评的路线。在哈佛大学修读学士课程期间，我热衷于护教学及圣经论证；因此，我致力研究与圣经有关的语文及文化上的知识。在学院里我主修古典语文；受拉丁文、希腊文、法文及德文的训练。在神学院，我主修希伯来文、亚兰文及亚拉伯文。到了研究院阶段，我进而读叙利亚文及亚喀得文。我熟习这些语文的程度，使我甚至可以教导这些语文的选修课程。较早时期，我还在念高中课程的最后两年，已对埃及中期的帝国起了特别兴趣，便修读了这类课程；到后来我教授这门学科的有关课程时，更作了进深的研究。在芝加哥东方学院时期，我专门研究第十八王朝的历史纪录，还有科普替语和苏默文。将上述古代语文研究结合在一起的，是在法律学院接受全科课程的训练；我在一九三九年加入了麻省法庭。在那里，我获得找寻法律证据的全盘训练。另外，我还在黎巴嫩的贝鲁特，花了三个月时间特别研究现代亚拉伯文；随后一个月我到了圣地，在那里勘察了大部份重要的考古发掘遗址。

念书阶段接受了涉猎广阔的训练，及后在研究院教书时，又要面对数以千计研究生的挑战；这一切都是特别的预备，使我适合负上写这本书的责任。我必须承认，这本书所搜罗的圣经难题，都只是现今神学界所热衷的题目，特别是那些解释圣经或为圣经辩护的。可能有些读者会失望，因为这本书没有辑录他个人所遇到的圣经难题；假如你有这种情况，请把问题写下寄给原出版社。若收集到足够问题，我可能会写另一本书，作为补篇。

我尝试尽量用一般信徒都能理解的语言来写这本书，即是避免用专门术语。与此同时，我亦会将希腊文、希伯来文、亚兰文或有关语文以同位字译出，以便利那些曾受这类语文训练的读者。在某些情况下，我会将原文的形式写出，使那些曾受专门训练的人有所得益。

我处理一个又一个的难题，研究那些被指为与语言学、考古学或科学有所冲突的经文；我愈研究，就愈发觉圣经所载一切都是真确的。因为由古至今被人指为谬误的经文，都凭着圣经内证被适当地解开了；又或是客观地研究考古学的发现结果，都有助解答这些难题。求证于古代埃及文、苏默文或亚喀得文的文件时，发觉都与圣经的记载和谐一致。接受过适当训练的福音派学者，面对持人文主义立场的理论主义者，或贬低圣经地位的人所提出的挑战及出于恶意的争论时，根本就无需畏缩害怕。圣经内证已可毫无破绽地反驳了批评家对它的攻击。圣经本身之所以具有这个功效，完全因为圣经是将永活神的无误话语写下而成。

至于本书内文引用的圣经经文，我通常是由希伯来文或希腊文译过来，特别是遇到有决定性重要地位的字眼时，更会用这个方法(编按：中文译本多参照「和合本」或「吕振中译本」)。假如我参照现代英文版的圣经，最常引的是新美国标准圣经(NASB)，其次是新国际译本(NIV)。英王钦订本(KJV)或美国标准本(ASV)就最不常用。至于神的名字——「耶和华」，我有时会改为「主」(在众多近期版本的圣经中，只有「耶路撒冷圣经」用耶和华原本的名字)。我认为无论希伯来原文所用的是甚么名字，都用「主」来代表，是最适合的。


凡 例

本书问题按照经文次序编排。因此，当信徒读圣经，发觉某些章节出现问题时，可以很容易地在本书找到答案。假如某些问题不照经文次序出现，可能是在与另一段经文有关的题目里有所讨论。本书书末刊有经文索引，题目及人物索引，读者可以快捷方便地找到希望探讨的那些经文；或有不清楚问题出自那段经文的，亦可以借助题目及人物索引。符类福音的问题，大多出现于马太福音的题目下；若出现于其余两卷符类福音里的，也可以翻阅经文索引，便很容易找出在那里有讨论。

■处理圣经难题的步骤

信徒研读圣经或灵修时遇到有问题，无论这问题是教义性或与所描述的事实有关，都应该依照一些指引来寻找这问题的解释。有恒而仔细地读圣经，并以祷告的态度来阅读，而且忠实持久地背诵经文；这样的信徒必能依照指引来寻找出问题的答案。以下有一连串可行的步骤：

1．须谨记，而且要心悦诚服地承认，纵使你尚未找到，但出现问题的经文必定有合理的解释。流体力学工程师虽然不明白蜜蜂为何可以飞舞，但他深信必定有合理的解释；事实上，身形笨重的蜜蜂确能飞舞。同样道理，我们必须承认那一位神性的作者——神自己——必会保守写成圣经的人，使他写下这份神圣经典的原稿时，不会犯错。

2．必定是神无谬误的话语，否则它就是会犯错的人类的不完美作品。当某一段经文出现明显的问题时，我们亦不应将先设——圣经是神的无谬误的话——转移到相反的立场上；假如我们相信耶稣，承认他所指的——圣经完全可信，且充满权威——那么，我们当然不应该采取一个错误的假设，而认为圣经只是会错误的人类作品。假如圣经正如耶稣所说，真真正正是神的话语，那么，圣经必须被尊重、相信及完全服从。圣经与世界上任何一本书都不同，因为其中的经文都来自神；在圣经内，我们可以面对面地看见那永活永在的神(提后三16、17)。当我们不能明白神的话语，或不可以理解他的方法时，我们必须谦卑地安静在他面前，等候他为我们将这将难题清除，或者带我们走出迷津。当真正信靠神的人肯将心灵与脑筋都降服在神面前时，神绝少会置之不理。

3．有时遇到有问题，必须仔细研究这段的上文下理，以了解在当时的背景下，那段经文所说的是什么。于是，读者可能要研读整卷书，并仔细找出这段经文所用的重要字眼，在其他书卷中作何解释。读者需要将几段经文比较，将那些表达同一教义或描述同一事物的经文一并研读。

4．者谨记，必须要全心全意地寻求古时圣经作者用这些字句的含意；要这样仔细地解释圣经，所得到的答案才是真确的。因此，读者必须下苦功，研读某些重要字眼在原文(希伯来文或希腊文)字典里的解释，并要了解这些字眼在平行经文里的用法。读者还应搜罗这字眼见于其他经文部份的惯用语中有何含意。

相同道理，假如我们初到异国，也不会了解当地人的口头惯用语。同一字见于不同脉络，可能有歧异的含意。假如我们不了解说话的人用这字眼的含意，当然会觉得非常混淆。读者需要谨记，所谓圣经无谬误，要包括接受及相信圣经作者用某字句时的含意。假如他用某字眼的表面意思，我们不可将它作寓意解；假如某字是作寓意解，我们就不可解作表面的意思。因此，我们必须以谨慎和严格的态度来研读，并尝试处身在作者当时的情况下，来看他们用字句的含意。假如我们凭直觉来理解圣经，或仓卒地妄下判决，就只会陷于错误，被主观这个圈套所困。这情况通常会导致假道学，并阻挠信徒对神的事奉。

5．圣经里的平行经文，只有一个方法可以作为评核准则——和谐一致。即是说，各个见证人的说话都是真实可靠的资料，虽然他们有可能从不同角度来看同一件事情。我们将这些资料拾取出来，综合成一条脉络，就必然对这件事情有更详细的认识，胜过单从一个见证人得到资料。同样道理，法庭对某些事件作出裁判，必然期望证人作出的供词都是正确的，否则，这些都是假见证人了。假如法官根据假见证人的供词就作出判决，他的判决当然不公平。(反对圣经无谬误的人就陷入这个境地里，因此，他们只会愈弄愈糟。)

6．有阅读价值的注释书，特别是由福音派学者写成的，他们坚信圣经乃和谐一致。差不多百分之九十的问题都可以在圣经注释里找到答案(可参阅本书末之参考书目)。可读性高的圣经字典及百科全书都能够帮助我们免陷于困惑。分析原文文法的汇编，可使我们清楚字词的用法(如 Strong及 Young这两本圣经汇编)。

7．之所以出现问题，部份原因是因为圣经抄传过程中，抄写员将经文抄错了。在旧约圣经，抄传上的错误可能是因为元音字母难以读出。希伯来文原本只有子音，待旧约正典成书后一千年，才被加入元音字母。不过，仍然有很多子音字母很容易混淆，它们看来都很相似(例如：7[d，daleth]及7[r，resh］，(y，yod)及7(w,waw］)。此外，有很多希伯来字是十分古老的，后来的抄写员甚至不懂得这些字，不了解它们的读法。换言之，只能借助经文校勘学，分析最常见的错误文句，这样才能将错误澄清。经文中的数字亦可能会出现问题(例如王下十八13)。

8．会根据考古学上的发现，以及古代非希伯来文件作为证据，指出圣经所记载的历史事迹与上述证据有所冲突。当我们面对这些问题时，须切记圣经本身已是具有高度可信性的考古学文件。若将圣经资料与经外文件比较，发觉两者记载不吻合，就强说圣经的希伯来作者犯了错误；这是极严重的偏差。异教帝王通常都喜欢在大事纪里自我吹捧一番，这种作风一如今天的独裁君主。若假设亚述的楔形文字或埃及的象形文字所记录的资料，比用希伯来文写成的神的话语更为真确；这假设是虚弱而站不住脚的。在公元前写成的古代近东的文献之中，没有一份能像旧约圣经一样，有充份证据证明其准确性及前后衔接一致。因此，当圣经资料与异教碑文铭刻不吻合时，就假设圣经是错误的，就是歪曲了我们所面对的证据及规律。在人类所知晓的文件当中，只有用希伯来文及希猎文写成的新旧约圣经能拥有如此高度的准确性：以一系列已成就了的预言来确正其神性的权威；这些预言得以成就，完全在人类能力范围以外，只有神才能使这事情成就。


导论：圣经无谬误的重要

在基督教教会的整个历史进程里，圣经均被视为原本由神所赐，绝无错误；这种信念是信徒们所接纳的。除却那些与教会决裂，自立门户的异端以外，信徒都公认圣经拥有完全的权威，所提及的一切事件一一包括神学上的、历史及科学上的，均属全然可信。宗教改革期间，路德坚称：「当圣经说话，神就说话。」纵使反对路德的罗马天主教，亦持守这个信念，虽然他们意图将教会传统置于与圣经等同的地位上。从昔日使徒保罗所要与之抗辩的诺斯底主义开始，以至十八世纪自然神论冒升以前，都没有对圣经的无谬误有所质疑。纵然是苏西尼(Socinus)及瑟维特(Michael Servetus)这些神体一位论者(Unitarians；只信仰独一的真神，否认基督的神格及三一教义)，也根据圣经无谬误来为自己的立场辩护。

但到了公元十八世纪，理性主义及自然神论兴起，圣经无谬误的地位便急转直下。自然神论者与维护历史上基督信仰的正统派辩护者从此便划清界线。时至十九世纪，在复原宗内居领导地位的学者，愈来愈多反对圣经的超自然事迹；这种风气促使美洲及欧洲的「历史批判」兴起。充满着理性的读者们，都假设圣经纯粹是人类将有关宗教经验的事情收集起来而写成，绝非由神默示所得。假如真有一位「至高者」(Supreme Being)，「神」可能是非人格化的「力量」(Force)，这力量充满着亦创造了这个宇宙(泛神论[Pantheistic]的观点)，又或许「神」是远离人类的「完全的另一位」(WhollyOther)，故此，他是人类绝不能明白知晓的。圣经尽其所能亦只可提供某些不可验证的见证(这些见证乃指向圣经是神的活泼话语)，但这些见证永不能被陈述为可命题的真理。

到了本世纪的首五十年，正统派的福音派学者与反对圣经无谬误的学者更是壁垒分明。危机神学家(其对启示的观点，可溯源至祈克果［Kierkegaard］)及自由派学者(或现代派，他们令圣经的权威从属于人类理性及现代科学之下)，更直截了当地拒绝了圣经无谬误的教义。无论学者是否自称为采取「基要派」的立场，但所有福音派的学者都坚称新旧约经卷在最初写成时，都没有任何错误。

时至本世纪后半部，一个新兴的学派——修正主义(revision_ism)，对圣经无谬误作出强而有力的挑战，却自称为纯正的福音派学者。这个路向愈来愈广为人所接纳，以致一部份原属福音派的神学院都偏离了一贯对圣经所持的立场；美国的神学院都有这种倾向。诚如宁哈陆(Harold Lindsell，Baettle for the Bible Grand Rapids，Zondervan,1976)所指，差不多所有神学院都被卷入这个潮流里，接受了这个被模塑过的关于圣经无谬误的教义；这种对圣经权威的概念，反映出一种被染污了的教义模式。这种趋向正像一艘离开了停泊处的船只，缓缓驶往海洋。

当这些修正主义者偏离开传统以来对圣经无谬误所持的态度，而仍然保有纯粹是福音派的神学概念，并坚持传统基督教教会的基本教义(尤以克尽金钱奉献的信徒为甚，一般信徒都坚守传统以来的信仰立场)，这过程需要一过渡时期。修正主义者在维护圣经无谬误这方面，轻易地转移至一个更坚定的立场上；曾有一位倡导修正主义的学者说：「我相信圣经是无误的，但我拒绝任何人为圣经无谬误下一个定义，因为这会迫使我以极端的方式和态度来维护我的信仰。」修正主义的倡导者们辩称，只有他们才是以诚实及可置信的态度来为圣经的权威性作出辩护，因为「圣经的现象」(Phenomenaof Scripture)包括了某些可被指出的错谬(最低限度有历史及科学的资料)。故此，在理性的态度审核下，圣经全无谬误这说法是不能成立的； 所有可以作为证据的资料，都不足以支持传统上基督徒对圣经无误的观念。修正主义者认为纵使是用希伯来文、亚兰文及希腊文写成的圣经原稿，都肯定有错(当然，这些可以只是资料上的错误，对基督教的教义没有影响)。

为要回答上述意见，福音派学者义不容辞地指出以下两点：(1)假如圣经原稿确有资料上的错误，圣经的无误性在逻辑上是不能成立的；(2)在有关证据的亮光下，没有任何对圣经谬误的指控可以站得住脚。修正主义者诉诸「圣经的现象」而以此显示圣经的谬误，但基于上述原因，他们的说话不能成立；「圣经的现象」反可以强而有力地肯定了圣经乃神所默示，有超自然的始源。换言之，我们要在以下篇幅指出两点：(1)若圣经若非「毫无谬误」(Inerrancy)，就必不是「不能错误J(1nfalliblity)；因为两者若不并存，在逻辑上就会自相矛盾。(2)有学者指出，有证据证明圣经的原稿有错；但根据审核证据的一些规律来加以评鉴，这些所谓证据都是站不住脚的。(译按：Inerrancy就是说圣经原文全然可信，全然可靠，绝对准确，没有一点差错。Infallibility表明圣经绝不可能有自相冲突，前后矛盾，或任何教训、判断上的错误。括弧里的解释引自《简易读经与解经法》，香港天道，一九八三年再版)

〖 若非「毫无谬误」，经文不可能是「不能错误」 〗

对于所有承认耶稣基督是主的信徒来说，耶稣基督的权威是至高无上的。假如新约圣经所载，关于耶稣的观点和教训是错误的话，那么，耶稣不可能成为我们的救主，而基督教亦只不过是一个幻象，或者是骗局。照此推论，经文里的某些观点若与耶稣的观点有冲突，前者就是不合资格的，应遭拒绝。从马太福音至启示录，整卷新约圣经都见证了我们的救主耶稣的神性，所有自称为福音派的学者都会承认这一点。因此，若耶稣基督相信旧约经文是值得信赖的，那么，任何基督徒都应该本着良心地接受旧约经文为无谬误的。假如基督相信旧约圣经乃完全正确，包括内中所记载的历史事实及科学上的资料，我们自当接纳他的观点，相信圣经的所有资料都毫无谬误。而且，虽然圣经所记载的科学资料或历史事迹无关于基督教神学的宏旨，但有鉴于神乃无可能犯错误，上述事迹与资料也必须是正确的，才可构成基督教的基本教义。为什么呢？因为基督是神，而神是不可能犯错的。这是神学上的先设，对基督教教义有着绝对的重要性。

假如我们细心阅读新约圣经，找寻基督对旧约经文所发的言论，就会知道他是全盘地接受旧约经文，甚至包括那些最惹人争论的历史与科学资料；耶稣对旧约经文无谬误所作的见证，是绝对可信的。下文列举其中数个例证。

l. 耶稣曾在马太福音十二40提及他正迈向死亡并复活。他说：「约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。」有某些派别的学者为保护他们所倡议的理论，因而有所偏差；但我们必须根据这节经文而下结论说，耶稣将约拿的经验视为预表(或者最低限度是一个清楚的类比)，来指明他正迈向的一连串事情——在十字架上死亡后，至复活节清晨他在坟墓里身体复活。假如耶稣复活是在历史上千真万确的事实，那么，无论现代的怀疑论者持什么观点，既然约拿事迹所预表的耶稣复活是一件史实，约拿事迹的本身——在大鱼腹中三天——也必须是一件史实。约拿事迹的真确性，更有马太福音十二41作进一步的证明：「当审判的时候，尼尼微人要起来定这世代的罪，因为尼尼微人听了约拿所传的，就悔改了。看哪，在这里有一人比约拿更大。」比约拿更大的，就是耶稣自己。耶稣这番说话的含意是，当尼尼微居民听闻约拿严峻的警告和谴责时，他们的反应是以谦卑及惊惶的态度悔改。尼尼微人在此次事件的表现，正记载在约拿书第三章里。耶稣宣称，当人类站在神面前接受审判时，那些未受过神律法教导的异教者的罪孽，反比与基督同时代而斥拒他的犹太人为轻。两种人在面对神审判时所获得的对待，正好清楚地预设了尼尼微人依照约拿的信息而悔改。这就意味着耶稣没有将约拿书视为小说或作寓意解(有某些所谓福音派学者反倒持这种意见)。假如将约拿书视为小说或寓意式的记述，就相等于拒绝基督的无谬误，更甚而是他的神性了。

2. 创世记六至八章有关挪亚方舟及大洪水的记载，亦常被视为不合科学，亦不是史实。但耶稣在橄榄山上的讲论却是一个清楚的见证：「当洪水降临以前的日子，人照常吃喝嫁娶，直到挪亚进方舟的那日。不知不觉洪水来了，把他们全都冲去，人子降临(Parousia)也要这样。」(太二十四38-40)在这段经文里，耶稣预言了将会发生的一件事，而这件事乃旧约关于洪水记述的原像(antitype)。因此，耶稣当然认为大洪水是史实，正如创世记五、六章所记载的一样。

3. 根据出埃及记描述，超过二百万的以色列人在西乃旷野期间，神降下吗哪使他们得饱足，这神迹维持了四十年之久。有很多自命为福音派的学者却认为这些只是神话。然而，耶稣完全接受这段记载为史实。他说：「你们的祖宗在旷野吃过吗哪，还是死了。」(约六49)在接着的几节经文里，耶稣向群众表示，他就是原像，是父神从天上差派下来的，那永活的粮。

4. 新约圣经从没有记载耶稣自己，或受圣灵光照的使徒，对旧约圣经里关于历史或科学的资料稍微有怀疑。我们这样说，与事实相去不远。新约时代的撒都该人是充满理性与科学主义的怀疑论者，耶稣引用出埃及记三6(此节经文记载神在火烧的荆棘丛中向摩西说话，当时，荆棘被火烧却不枯坏)，不易一字地告诉他们：「我是亚伯拉罕的神，以撒的神，雅各的神。」(太二十二32)在希伯来原文中，上述经文是现在时态没有动词的子句；主耶稣引申这节经文而指出，神不会将自己描述为躺在坟墓里那些没有生命的尸体的神。反之，是活生生的，与神享受着快乐团契的人的神。因此，旧约圣经已含有死人复活的教训。

5. 至于亚当与夏娃在历史上的真实性，我们可以看看耶稣所说的一句话：「因此，人要离开父母，与妻子连合，二人成为一体。」(太十九5)耶稣这句说话，就意味着创世记二24是真确的。耶稣接着的一段说话，更说明了创世记一27--该节经文是指在人类历史展开时，神将人类创造为男及女。无论现代有什么科学理论，耶稣基督都相信亚当及夏娃是存在于历史里的人类，正如创世记所记载的一样。使徒保罗亦有同样的肯定(他见证自己从复活的基督处获得使徒的身份；与复活的基督相遇，亦保证他教义的真确；参加一12)，提摩太前书二13-14尤其指出：「因为先造(eplasthe；模塑)的是亚当，后造的是夏娃。且不是亚当被引诱，乃是女人被引诱，陷在罪里。」保罗这番话的重点，是指出男人在家庭及教会居领导地位的历史背景；因此，就预设了创世记第三章的真确性。在这情况下，我们必须留心罗马书五12-21所引出的对比；亚当将全人类带进罪的境况里；基督顺服而牺牲自己，他的死亡成为所有信徒的赎价。保罗在第十四节指出，亚当乃是那以后要来之人(基督)的预表(typos)。基督是亚当的原像，因此，假若基督是存在于历史里的人，亚当也必然是历史人物。假若信徒诚恳地宣称自己承认经文「不可错误」的教义，认为圣经不会前后矛盾。那么，他绝不能赞同关于亚当——人类的唯一始祖——的记载只不过是传说或神话。罗马书第五章这段具有高度教义性的经文(这段经文是「原罪」教义的基础)，预设了创世记二、二章的史实性，而不是传说或寓言。

〖 若非「毫无谬误」，圣经不能是「不可错误」 〗

近年来，美国福音派学者圈子中的修正主义者勉力作出尝试，为一种所谓圣经乃可信并拥有「不可错误」的权威而作辩护。然而，这种所谓圣经的权威，却容许圣经内关于历史及科学的资料有错误，纵使原稿亦如此。这些修正主义者的论点是：圣经并非科学或历史的教科书，而只是关于神学及教义。圣经偶然会在天文学或生物学方面有错误，这些错误正反映了希伯来经文的作者是生活在科学开始发展以前的时代，以他们的落后观点看周围的事物。然而，这些错误不会对圣经里关于神学方面的教训有任何影响；不会有所裨益，亦不构成损害。圣经这本古老的书，其主流是神学上的教训。虽然经文可能会偶有冲突，关于历史的某些资料分别在两处经文出现时会有所歧异，但这些错误都是可以接纳的。因为圣经的主流是神学和形而上学的，上述史实方面的错误不会影响圣经作为一本「不可错误」的书籍。最低限度，在神学的范畴内，圣经是前后一致的。

修正主义者作出这样弹性的辩护态度，使他们易于保持圣经的权威，不需面对历史学家及科学家的尖锐批评。这些历史学家及科学家基于圣经的资料有错误而攻击圣经真实性的地位。

虽然修正主义者是如此雄辩，但他们对圣经「毋须『毫无错谬』而能保持『不能错误』」所作出的辩护是令人生疑的。我们必须指出他们论点中某些严重错误及弱点，以显出他们的立场根本站不住脚。修正主义者有很多点都站不住脚。因此，若信徒接纳耶稣基督对于圣经的教训，就无可能选择修正主义者的立场。然而，在现代福音派学者的圈子中，却有为数众多的修正主义者，他们更具有领导地位。因此，对他们作出如此严苛的批评，就必须具强而有力的论证。下文详述这些论点，让广纳意见的读者们详加思考。

修正主义者认为、经文内的资料有谬误，足以证明圣经作为神的一种启示而仍存有错误，以逃避的态度面对他们的意见，不是上上之策。怀疑论者以及那些意图贬低圣经地位的人，通常都诉诸修正主义者的意见来支持自己的立场。他们认为圣经六十六卷纯粹是人的作品，并不是由神特别默示。新神学派的观点是：用希伯来文及希腊文写成的带有错误的圣经文件，总可以将真信徒带往超乎历史与科学层面的形而上真理。然而，我认为头脑上的理智与内心信服应该合一和谐。于是，我们必须细察这些怀疑论者的攻击是否有确实的证据。修正主义者的福音派学者以及新神学派的学者将圣经的真理歪曲了，但他们的尝试不能成功。纵使站在历史与科学资料这个立场上看来，若圣经并非「不能错误」，就绝不会「毫无谬误」。上述派别的学者歪曲圣经真理，至终(或迟或早)会将他们由福音派立场拉倒，离开基督教传统的信仰。这种在教义上的式微，有足够而确实的证据。

在任何民事或刑事法庭里，一个证人的可信任程度是非常要紧的，这会影响他所作的供词是否被接纳。因此，被告的律师会尽可能一再盘问证人，希望由他的供词显示出他是前后矛盾。假如辩方律师可以成功地令控方证人的供词前后矛盾，又或者证明了在控方证人的生活圈子中，他一向不受人信任。这样，陪审团就会怀疑证人所作供词的真确性，更直接影响陪审团所作出的决定。虽然控方证人在其他方面的表现与提审的案件无关，但这位证人在其他方面的虚伪，都会令法官及陪审团在逻辑上否决这位证人的供词。

审核圣经的方法也是一样。假如经文所记关于历史及科学的资料，没有经外文献(从考古发掘所得的古代文献)支持，又或者里面所记的事迹已被现代科学方法证明为不正确。那么，圣经内关于宗教层面的记述，也不值得信任。换言之，在圣经内那些可以验证的资料已被证为不真确了，至于那些不能验实的形而上的道理，也就不值得相信。于是，圣经这本见证神的书不值得相信。圣经内里的所谓真理，也只是人们推想出来的，受人的直觉或所持原则影响。某人可能对传统宗教存有感性的依附态度，于是，他会全盘接受圣经，认为里面的教导都可能是真确的；但亦有人依照自己的喜好而拾取圣经内的某部份教训，他这样做也是合情合理的。任何做法都有可能，假如圣经有任何错谬的记载，那么，没有那一种做法可以被肯定为正确。

认为圣经原稿有错谬及前后矛盾的学者，通常都不会在神学院教授圣灵这一科。他们可能阅读圣经时与神相遇，在其中他们接受了圣灵。然而，他们认为自己阅读的圣经可能有错误。他们相信有圣灵引导，令他们得到神活泼的亮光，并享受基督的救赎所赐与他们的好处，还可以与神有团契。然而，持传统立场的福音派学者，以为这些否认圣经无谬误的学者已失落了。这些修正主义者在他们的辩证过程中，可能会不知不觉地慢慢走向灵性倒退的境地，迫使他们更走向怀疑与折衷的态度。神所给予的自由意志，却被他们自己渐渐剥夺，因为他们要与所趋向的圈子认同，他们的良知也不再受写在圣经的神话语所引导了。

修正主义者所持立场有着第二项基本困难一一建立一种偏差了的歧异，而这种歧异是圣经作者及基督自己所全然否定的。圣经本身从不支持历史、科学的真理与教义、形式上的真理是迥异的。修正主义者却认为：经文内关于历史及科学资料，出现「次要的、没破坏性后果的错谬」，但这种错谬在教义及形而上真理方面就绝不存在。

仔细阅读旧约圣经，标志着救赎历史的神迹事件以及神学上的教义之间，不存有歧异。例子之一有诗篇第一O五篇。这诗篇的写成日期，最低限度比出埃及事件迟了五个世纪；从这首诗，我们似乎看见一队兴高采烈的交响乐队在歌颂神，因为神向埃及施行了十个灾祸，迫令法老释放以色列人。十灾这神迹性的事件，与历史及科学有关，却被以色列人视为历史事实。接着的一O六篇，诗人为拢那充满权能的拯救而高举神的名：他曾将红海的海水分开，让为数二百万的希伯来人安然渡过红海，接着又在最恰当的时机使海水合拢，淹没了埃及的军兵、战车及战马。诗人在这里再次感谢神，他所根据的并不是一个神话或传说，而是一件史实——这是个神迹，干扰了已在运作的自然律。就在同一篇诗里，诗人记载大坍与亚比兰在转瞬间被消灭；他们怀疑摩西受神启示的权柄，于是他们和家人所站的地裂开了(可能是受地震影响)，大坍、亚比兰和他们的家人便堕入深渊里。以赛亚书二十八21记载约书亚于基遍之役，他为以色列的盟友基遍人抗拒前来侵略的迦南人，在这次战役里获得历史性的胜利。先知将基遍之役与将要降临在背道的犹大身上的审判加以比较(审判是藉着列国的攻击而施行)。先知说：「耶和华必兴起，像在昆拉心山；他必发怒，像在基遍谷。好作成他的工，就是非常的工；成就他的事，就是奇异的事。」(在基遍之役，多数敌人是被雹打死的，只有少数是由以色列人用兵器杀死。)

由此得知，旧约作者深信过红海以及其他神迹奇事，一如新约使徒深信基督在加略山为救赎世人而死亡。使徒相信大卫的诗篇是在圣灵感动下写成，他在使徒行传四24-26的一段祷文中说：「主啊……你曾藉着圣灵，托你仆人我们祖宗大卫的口说……」彼得接着便引用了诗篇二1-2。彼得坚信是大卫写成了诗篇十六10，「大卫既是先知，又晓得神曾向他起誓，要从他的后裔中立一位坐在他的宝座上，就预先看明这事，讲论基督复活说，他的灵魂，不撇在阴间；他的肉身，也不见朽坏。」(徒二30、31)

从新约作者引述旧约先知向基督所发的预言可见，他们全盘地接受旧约希伯来经文的权威及可信性。马太福音尤其注重旧约的权威性：「这一切的事成就，是要应验主藉基督所说的话。」(参太一22，二5、15、23，十三35，二十一4，二十七9)正如高珊所云：「我们从来就不能找到一段经文，容许我们说旧约的这一段比其余的较不神圣。」(L．Gaussen，Theopneustia:the Bible，its Divine Originand Inspiration trans．byD．D．Scott［Cincinnati：Blanchard，1859)，P.67)照上述几段经文看来，较晚期的旧约作者以及写成了新约的使徒，都没有将旧约圣经二分为历史一科学以及教义一神学两大类别。从他们引用旧约经文时的态度，就可证明这点。

对修正主义者将圣经二分为历史一科学与教义一神学这种二分法最严重的打击，就是我们的主耶稣自己对旧约的接纳态度。常被现代充满理性主义的批评者斥拒的，记载在圣经内的超自然事件，却被主耶稣肯定地接纳。正如我们已陈明，基督接纳下列事件为全然真确，就像旧约圣经所记载的一样：(1)亚当乃存在于历史的人物(太十九5)；(2)用方舟拯救挪亚及其家人，使他们免被洪水吞噬(太二十四38、39)；(3)摩西在火烧的荆棘丛中得见神(太二十二32)；(4)从天上降下吗哪，使摩西所领导的群众得饱足(约六49)；(5)约拿在大鱼腹中三天，后来重见天日(太十二40)；(6)尼尼微的异教徒听约拿所传的信息，就悔改了(太十二41)。我们的救主完全相信旧约圣经的记载都是真确的，并非传说或神话。无论这些记载是与教义、科学或历史资料有关，都为主耶稣所接纳。人若拒绝接受主耶稣对上述经文真确性的判断，就意味着他认为神会犯错(因为耶稣是人，亦是神)，充满权能的创造者(约一1-3)还需要那只拥有有限智慧的人类指引与改正。基于这个原因，我们不能将圣经有错谬这个观念接纳为真正的福音派观念，亦不视之为与传统的基督教信仰和谐一致。

接着，我们要指出修正主义者的第三项错误。无论是自认为新正统神学或福音派里的修正主义者，他们认为圣经只有某部份是无谬误的。但他们在神学院执教时对圣经所持的态度，却令他们所倡议的论点站不住脚。即是说，当他们向学生讲解圣经道理，或向一群会众说话时，却否决了他们对圣经所持部份无谬误的立场——至低限度，当他们宣称圣经的权威性时，就是自打嘴巴。当一位讲员宣称自己所传讲的，是从圣经拾取出来的真理，呼吁听众相信而以行动回应他的宣召，他就是预设了经文乃全无谬误！换言之，某学者肯定某段经文是真确的，因为有圣经支持。那么，他所持的立场就必须是：圣经所教训的，必然真确。否则，他必须在宣告这段经文时附带表明自己的立场——「在这个情况下，我们得到保障，可以相信圣经所教训的乃真确无误。虽然圣经里关于历史及科学的资料偶有错误，因为这些资料与现今的科学发展及所拥有的历史知识有所冲突。」因此，若那些否定圣经乃全无谬误的学者是诚实的，就必须在讲道或教授学生之后附加表明自己的立场。最低限度，从逻辑的的角度看来他们应该如此。

那些学者认为圣经里关于历史与科学的资料可能有错，却任意援引圣经各处，视之为充满权威性的经文，他们这样做是自相矛盾的。假如这些学者所援引的经文纯粹是教义或神学性的，他们或许可以保持自己的立场。然而，他们没有证明自己所引的经文乃带有权威、无谬误，他们无论如何是与自己的立场相违。差不多所有基本的教义都有圣经里的历史事件作为基础，而这些历史事件几乎全都带有超自然色彩。正直坦诚的基督徒讲员向听众肯定某条教义是正确的，就必须向听众陈述支持证据，并附带指出：「在这情况下，经文是真确无误的。」然而，支持这条教义的历史资料若被那些学者视为谬误，这条教义就必须被详察，以了解其是否真确可信。举例来说，耶稣的身体从坟墓里复活，被众多科学家视为不可能；只接受圣经某部份为真确的学者，就必须详察自己对基督复活所持的接纳态度(假若他是接纳的话)，并且，在圣经描写这事情的经文以外还要加上其他的支持证据。否则，当他只是纯粹基于圣经的记载就接纳耶稣由坟墓里复活，就意味着他接纳圣经为全无谬误，因为若接受耶稣复活这件事为事实，便是把神迹列入「科学」中。

接着，我们陈述第四点论证来驳斥否定圣经毫无谬误的学者。他们认为，圣经里面那「耳熟能详的事迹」，的确有互相冲突的成份。亦因为现时未寻获「没有错误」的圣经原稿，就不应该浪费功夫来证明有「毫无谬误」的原稿。他们强调应该接受现时所拥有的经文——有某些次要的错谬，应该尽量运用这本圣经作为将人类带到神面前的指引，并使人明白神的旨意是救赎人类。无论这些次要的错谬出现于何处，他们都强调应坦诚地接纳，而将注意力放在主要的中心教训上，以免为次要的错谬白费功夫，为此受困扰。但我们认为，这种方法是不忠诚的。

否定圣经无谬误的学者没有考虑到，他要面对充满理性的怀疑论者的批评，却说：「从这方面来说，你们可能对。无论圣经里有多少技术上的错误，我们都有权保持自己的信仰。」这种毫不坚持抗拒的态度，基本不算忠诚。这些学者牺牲了自己的理智，只可被称为毫无决断力的非理性主义者，他们退缩到用自己的主观做成的壳里面。任何有思想的人都有责任参与理智的辩论，但上述那种退缩的学者，再不能为启发人类理智的辩论付上任何力量了。

圣经本身就是神的话语，有着至高的权能。若将圣经地位降低为人类批评审核的对象，实在不能通过我们的良知。那些否定圣经乃无谬误的学者，却用自己的意见来评论那段经文可以相信，那段应被推翻。用这种态度来研读圣经，其实就是与神吵嘴，结果会愈来愈愚昧。首先是否定神学上的信念，继而反对圣经里关注道德方面的绝对准则。其实，目睹圣经的资料(譬如历史、地理及科学方面的记载)受人批评、攻击，却不为圣经的无谬误及可信性而辩护，在原则上与下列态度并无不同——若圣经所列道德方面的标准，与时下流行的标准并无冲突，才接纳持守圣经的标准。又或者圣经所言对生命及生活的态度，与那些自称为基督徒自己的意愿(不管他们的抉择是否合神心意)没有冲突，圣经的准则才被接纳。

基督徒时常要面对抉择，究竟他选择艰难的、不与自己的私欲妥协的，在神与人面前都忠信诚实，抑或他甘愿随己意而行，选取易走的道路，以自我的态度来选择那些令自己喜悦的事物。试探每时每刻都会临到基督徒的生命里。信徒若不坚拒自甘堕落及讨自我喜悦的态度，至终会发觉自己的尊严、自由甚至得救的盼望都消失了(除非他肯谦卑下来，痛改前非，重新较正以前的方向)。与此类似的是，基督徒面对别人对圣经毫无谬误而发出的挑战，面对别人怀疑圣经的完全可信性及全然是写成文字的神的话语，信徒所持的是什么态度呢？假如他自己毫不警醒，易于妥协，却又希望自己能保持基督教的基本信仰，长此下来，他终会让敌人有机可乘而令自己城池尽失。信徒不建立起自己对圣经毫无谬误的坚决态度，不为自己立场建造稳固根基，那么，在他面前的危机与险境必使他失去平安与确信。

〖 经文原稿毫无谬误的重要性 〗

要建立圣经毫无谬误的权威，证明经文原稿乃绝无错谬，就具有决定性的影响了。因此，我们现在要处理问题真正的所在——圣经原稿毫无错谬。我们现时拥有的最古老及完好的抄本，都带有抄传上的错误：数字抄错了，专有名词起了错误。这种手民之误亦可见于其他古代近东的文件，由这方面看来(亦只至这个程度)，我们只可以说,现存最完整的希伯来——亚兰文旧约及希腊文新约的抄本，并非毫无谬误。但这并不代表现代的经文校勘方法也不能将这些手写之误或错误资料加以校正。然而，因为最好的抄本都带有抄传上的错误，所以严格来说，现存的抄本中没有毫无谬误的。

既然没有毫无谬误的圣经抄本流传到我们这一代，那么，为何不爽快承认：神藉着人手写下他所启示的话语，但他认为没有需要将这些话语保存得毫无谬误。这种所谓毫无谬误的原稿，早已不存了，为此争论又有什么意思呢？学者们所争论的，是深奥难懂的学术问题，为何要因为这条问题而使福音派学者之间形成壁垒分明的阵营呢？

上述疑问，只会令人误解了我们正在讨论的问题之中心所在。这些疑问只会误导人，上文曾论及，基督将旧约圣经的全部均视为真确与可信，无论这些经文是与神学、历史或科学的资料有关。圣经抄传过程中的「不可错误」并非问题的中心所在，圣经本身的可信程度，才是最重要的。若抄写员粗心大意地将约翰福音三16的某个字抄错了，我们仍不可说这次错误令这节指明救赎信息的经文出错，虽然抄写员在缀字法上犯了错误。当我们讨论圣经无谬误这问题时，圣经本身的可信任程度比印刷上是否出了问题更为重要。

为面对上文的挑战，我们列出四点要考虑的因素：

1. 考虑圣经原稿无谬误这问题时，作为神的权威性启示的圣经，完整性是问题的重心所在。神是圣洁及公义的，当他默示任何人写圣经时，绝不可能默示一些错误或误导人的资料。神既坐着审判一切罪恶及欺诈，当他使用人类来记下他的启示时，就从不会运用错误的资料，六十六卷圣经上的科学或历史资料，自然也不会是错误的。神自己是完全的，当他使用人将默示写成圣经时，当然不会容许人类出于人性地将错误资料加入圣经里。充满权能的神曾使用摩西的手杖带来埃及的十灾，令红海的水分开成垒。他肯定能使用会犯错的先知来向人类传讲他的旨意与真理，而不容许这先知错误传达他的信息，引起迷乱。神自己是不会谬误的，于是，写成文字的神的话语(圣经原稿)当然没有谬误，这是理所当然的。因此，若有学者认为圣经原稿无谬误乃无关紧要，便必须被指证为犯了神学上的严重错误。

2. 圣经原稿经已失传，不可供我们审核，基于这点就说毫无谬误的原稿是否存在亦没有多大重要性，是错误的。在这件事情上，我们可以拿商业或工程上的度量衡制度来作类比。米、尺或磅是否存在着绝对的衡量标准，是非常重要的。在商业贸易或建筑工程上所用的度量衡标准，是否绝对准确，这点颇有疑问。但贸易或建筑过程中所涉及的量度准则，是由国家的度量衡制定局所设立及管制。这些量度准则在使用时可能有微不足道的误差。一般人都没见过量度准则的制定及测度过程，若市民耸耸肩说：「你和我都没有见过在首都华盛顿进行的测度过程，因此，我们毋须理会这些准则，我们使用不完整不准确的量度方式就行了，因为这些不准确的量度方式是我们日常生活中常见的。」这种意见实在愚不可及。由度量衡制定局所设立及管制的量度准则，在所有美国人的日常生活和整个经济制度中，正发挥着应有的作用。差不多所有美国人都未见过度量衡的设立及制定过程，但他们全都相信这些准则，并将之应用于日常生活的各方面。

3. 诚然，我们现在没有无谬误的圣经原稿或无谬误的抄本。不过，我们今天所能看到的，也只是主耶稣不完全的副本。基督已升到天上荣耀的宝座里，坐在父神的右边。我们现在所能够看到的，就只有基督的不完全的代表或代理人——委身于神的基督徒。虽然我们看不见耶稣的肉身，但能否因此就不关注绝对的爱及无上的道德准则，而认为这些准则与自己无关呢？当然不可以，希伯来书二2命令我们仰望基督，定睛在他身上(虽然他是远超过我们手脚接触或能力所及的范围以外)，因为他就是我们信仰的创始者及完成者。那无玷污的神的羔羊，仍然是我们生命态度及生活准则的无误典范，即使我们没有那些跟随过耶稣的使徒所拥有的权利——我们不曾在耶稣升至荣耀天上之前触摸过他，不曾用肉眼看见他。同样道理，即使我们仍未发现无谬误的圣经抄本，但必须相信由圣灵感动人类写成的圣经原稿是没有谬误的。

4. 假如圣经原稿含有错误，那么，经文校勘学也没有什么意思，更可谓毫无用处。经文校勘学所做的，是仔细考究希伯来及希腊文的最早期圣经抄本，或详察由原文翻译成其他古代文字的经文。经文校勘学所建基于其上的，是圣经原稿毫无谬误。假如圣经原稿含有错误或资料不实，用经文校勘学来细察现存的古老抄本，又有什么意思呢？被描述为不可错误的神的话语，却在内中发现错误的资料，这对于读圣经的人来说，是何等纷乱!此得知，假如经文校勘拥有任何真实的意义或真确性，其先设必须是圣经原稿毫无谬误。

〖 流传至今天的圣经是可信的 〗

走笔至此，应该讨论从不能错误的圣经原稿抄誊出来的抄本，是否亦不能错误。因为从一本书抄录一份毫无错漏的副本，也非人力所能及，这必须是神所行的奇迹方能成就。任何有头脑的人也可推想出，纵使是最细心的抄写员也没有可能从原稿抄录一份全无错漏的副本。抄写员可能非常谨慎地写i上面的那一点，在t上面加一划，并尽量避免写同音字(例如将there写成their，将led写成lead)，但他最低限度偶然间也会有笔误，这是不能避免的。因此，我们现今的作家们都会小心重读自己的作品，出版商亦必雇用技巧纯熟的编辑及细心的校对员。然而，最小心详细的编辑工作都会有遗漏。有一个最佳的例子是第十六世纪时出版了一本「不道德的圣经」因为里面记载第七诫为——「可犯奸淫」(Thou Shalt Commitadultery)。虽然这个版本迅即被修订，但如此严重的错失已流传到广大读者那里，出版商为此事尴尬得很。在圣经的抄传过程中，屡有错误，因为抄写员是人类，不能保证抄本的百分之一百准确。只有神参与其事，才能保证抄本全无错误，将人类偶然间的笔误完全避免。然而，最重要的事实仍是：虽有技术上的错误，但圣经所记载的信息仍是准确的。

不过，文士抄传错误的问题真正所在却是：抄传上的错误，是否由多个较次要的错误累积而来，而这些次要错误乃因歪曲了或不明白圣经原稿所引致？受过良好训练的圣经校勘学者，在应用适当的方法后，已能够将大部份因抄传错误而引起的误解剖析陈明。但某些经文之所以出现问题，却是抄写员有意做成的，他们可能基于个人的误解和偏差，就将圣经上的某些数字或资料更改了，在这情况下，圣经原来的信息便被歪曲。针对经文而发的问题，其重点在于经文校勘的资料上：是否有客观的证据，证明流传至今的六十六卷圣经有高度准确性，使我们能够相信圣经原有的资料被保存得完好无缺？答案是：「有！」

圣经抄本与其他大部份流传至的今古代文献抄本截然不同(这些古文献例如是埃及的Tale of Sinuhe，或大利乌一世的贝希斯敦石刻文——以三种语言刻成)，由主前三世纪至主后六世纪的众多圣经抄本中，仅出现了有限的用字差距。事实上，在经文校勘学领域里居领导地位的学者长久以来都承认，若将出现误差的经文放置在边注中，而将在标准经文中已被学者接受的读法加入正文内，那么，抄本所出现字句上的误差，没有一项足以影响教义或圣经的信息。上述情况就只能解释为神的特别保守，他默示了圣经原稿，又为人类设想而将圣经抄本妥为保存。若圣经的抄本之间出现严重的差异，就可能使神最初给予启示的目的不能成就。这目的是：人确信神是圣洁及满有恩慈，人亦能明白神的心意是救赎人类。

读者若有兴趣知道旧约经文校勘方面的资料，或希望了解在死海附近昆兰洞穴发现的希伯来文圣经的古老抄本，可以参考ErnstWurthwein的The Text of the Old Testament(Oxford：BasilBlackwell，1957)，或我所着述的Survey of Old Testament Introduction第三及四章(编按：中译本《旧约概论》，香港种籽)。至于新约经文，可参考A．T．Robertson，An Inteosuction to the TextualCriticism of the New Testanent 2nd．(New York：Doubleday, 1928)或Vincent Tavlor，The Text Of the New Testament(London，Macmillan，1961)。

〖 经文及毫无谬误 〗

上述讨论已带出，圣经在客观上的权威，必须要原稿毫无谬误。此外，我们亦讨论过圣经不能错误的必要条件，是圣经毫无谬误。但导论的首数页已指出，修正主义者认为，圣经呈现出来的情况不容许我们宣称圣经最初写成时毫无错漏(包括历史及科学上的资料)。圣经的上文下理会有冲突、不衔接，这迫使我们选择圣经的那一段正确，那一段有错漏。接受这种入手方法的学者都有着一系列的资料，写明圣经的那部份被人指为谬误，那段经文与已知的历史及新近的科学发展起了冲突。我们必须面对这些挑战，并且作出回答。因为，若修正主义者的言论正确，我们就必须放弃圣经无谬误的说法，亦意味着客观的启示无可能存在。这本书的主要目的是要指出，假如我们详察考虑关于那些被指为谬误经文的资料及证据，就会发觉修正主义者的控诉全没有立足点，基础薄弱。

上述修正主义者援引的一系列证据，是被新约作者所大量引用的旧约七十士译本(希腊文本)。他们争辩说：因为七十士译本通常与希伯来马所拉经文有歧异之处，而新约作者引用不是完全准确的旧约译本，所以，就显出旧约的权威只在于它所陈述的概念，却非里面的一字一句。既然希伯来经文的权威性教训只在其概念，而不在它的字句，那么，倡言圣经无谬误当然是没有意思的行动了。七十士译本在极偶然的情况下不能将希伯来原文(最低限度是流传至我们现在的马所拉经文)的准确意思带出，但新约作者却引用了这类旧约经文。特别在这些情况下，就必须推论说：新约作者不认为一句不易地引用旧约是那么重要的一回事。

粗略一看之下，上述推论似乎很合逻辑，但内中其实忽略了几项重要因素：

l. 使用旧约七十士译本(源自埃及亚历山大的犹太人，成书时间是主前二和三世纪)最主要的原因，是初期教会的使徒及传道者要向外传福音。远在主耶稣首次差派使徒向外传讲「好信息」之前，旧约七十士译本已广为人接纳，并已差不多渗入罗马帝国所有说希腊语的地区。事实上，旧约经文在巴勒斯坦以外流通，就只有借助七十士译本。使徒由一个外邦城市走到另一个外邦城市，将基督的信息带给散居于外邦的犹太人。他们首要目的是显出：拿撒勒人耶稣已应验了旧约的应许与预表。散居外邦的犹太人所拥有的，就只得旧约圣经，里面已记载了神救赎人类的真理。除却七十士译本，这些犹太人又拥有那份旧约经卷呢？只有拉比及学者们能看懂希伯来文经卷，但一般人只懂希腊语。除了在亚历山大翻译成的希腊文七十士译本，就不再有其他希腊文经卷了。「庇哩亚」的贤人在会堂听道后，回家查考保罗与西拉的教训是否出于旧约，他们所查考的，当然是希腊文七十士译本(参徒十七10、11)。假设保罗自行由希伯来文翻译一份更准确的希腊文旧约，庇哩亚人必然说：「从『我们』的圣经中，找不到你的教训。我们怎知道你没有将经文窜改了，为要有利于你传讲基督的新教训？」为了避免引起人的怀疑或误会，使徒及传道者的最佳选择就是在教导及传信息时引用七十士译本，无论口讲或笔录都一样。另一方面，马太福音及希伯来书较少引用七十士本，这两份新约经卷所引用的旧约经文，从其用词看来，都不出自七十士译本，却较接近希伯来原文。因为马太及希伯来书作者的写作对象都是住在巴勒斯坦的犹太人，他们比较散居外邦的犹太人熟识马所拉本(Masoretic，或称为Sopherim)。

2. 部份新约圣经引用的旧约七十士译本希腊文经文，都是准确的。被引用而属于意译的希腊文经文，只属极少部——虽然这少数经文吸引了圣经批评者的注意力，引起热烈讨论。纵使在语意上有明显歧异，当新约作者引用某一节旧约经文时，也不会与其他希伯来经文有所冲突。七十士本的确有某些经节与希伯来文旧约有意义上的歧异，但使徒引用七十士译本时，都刻意避免任何会歪曲原文意义的经节。

3. 从所引用的七十土译本看来，新约作者认为旧约的默示只不过在概念上，而不是逐字逐句的。这是修正主义者的论点，但基督自己所作的见证已完全否定他们的立场。在马太福音二十二32，主耶稣一字不易地引用出埃及记三6：「我是亚伯拉罕的神、以撒的神，雅各的神。」还指出这节经文的含意。这节引句与七十士译本完全相同(我「是」［eiml］)，但这连系词在希伯来原文中没有确实地表达出来。而依照希伯来文法，没有动词的子句已蕴含「是」的意思。在马太福音里，耶稣指出这句说话的含意：神不会说自己是那些在坟墓里已有三、四百年的尸体的神，耶稣说：「神不是死人的神，乃是活人的神。」由此看来，当耶和华神在火烧荆棘丛中向摩西说话时(那时是主前十五世纪初叶)，亚伯拉罕、以撒和雅各仍然活着。

在马太福音二十二43-45，耶稣与法利赛人辩论时引用诗篇—一O1(七十士译本一O九1)。与上一个例子相似，耶稣将注意力集中在旧约的子句，亦是一字不易地引用。将这节引句与七十士译本相比，歧异处只有一个字(hypopodion，脚凳)。这节经文的重点是，耶和华神向大卫的主说话(大卫的主同时是大卫的后裔——弥赛亚)：「你坐在我的右边，等我使你仇敌作你的脚凳。」耶稣在这节令人注目的经文中指明了，弥赛亚并不只是大卫王(主前十世纪)肉身的后裔，却亦是大卫的神及主宰。

4. 正主义者认为新约作者引用旧约经文时，并非将旧约原文一字不易地翻译出来。他们基于这点而作出一连串推理，却由此显出他们以傲慢轻视的态度看受圣灵感动的旧约作者。他们这种推理方式，明显是错误的，只会引导他们走入迷途。就拿我们研习圣经的神学家来做例子，纵使是圣经语言学专家要引用圣经时，也惯于依照一般信徒所使用的圣经译本。圣经学者引用各种圣经译本，英文、法文、德文或西班牙文都有，但也不能以此为理由，说他们对圣经无谬误采取低调的态度。现代圣经学家就像第一世纪的使徒一样，引用公认的圣经译本来教导信徒，而信徒亦可以查考他们手头上的圣经，以考证圣经学者所言的真伪。但我们必须承认，没有一个译本是毫无错谬的。无论如何，使用这些译本，目的是更有效地与信徒沟通，胜过直接由希伯来或希腊文圣经翻译出来。然而，使用这些不完美的译本，绝不意味着我们要放弃信念——由圣灵感动而写成的经文，是毫无错谬的。

从上述几点理由看来，新约作者引用旧约的七十士译本，绝非证明了他们不赞成圣经乃毫无错谬。

〖 经文校勘在改正抄传错误中所扮演的角色 〗

在圣经流传过程中所起的手民之误，可由经文校勘学加以修正，以上讨论已多次提及这种修正方法。纵使是最古老及最完整的抄本，都互有歧异之处，圣经学者以经文校勘学消除这些歧异。因此，我们必须了解圣经学者处理这些歧异经文时所应用的方法。以下，我将会解释学者解决这类问题时所依循的指引。无论教内或教外古代文献抄传上的错误，都有相同的处理程序。但处理圣经的古代语言时，当然有某些特点，例如：希伯来字母形状由早期至晚期的演变，以及渐渐加入元音字母(将元音字母加入只有辅音字母的字中)。至于新约的语言，是当时流行的通俗希腊文(koine Greek)，由元音字母及辅音字母构成一个字，这种文字的演变过程亦会对圣经抄传有所影响，并会引起错误。

甲 抄传错误的种类

依照经文原稿(Vorlage)抄录第一份抄本，已极容易带来某些错误。就拿我们现在所用的英语为例子，我们通常犯上写同音字的毛病，例如Way，Weigh；to，too,two。古代希伯来文或希腊文，写同音字的问题虽然没有那么严重，但在最早的经文抄本亦偶然有写错字的情况，原因通常是子音相似。最常令抄写员犯错的字是lo，假如写成l'(lamedh-aleph)，意思就是「不」；但写成l-w(lamedh-Waw)，意思却是「向他」或「为他」。一般来说，圣经的上文下理已清楚指示那种写法正确，但偶然会有「不」或「为他」都适合上文下理的情况，这样，就会引起混淆。因lo字而起混淆，最贴切的例子是以赛亚书九2(中文和合本是九3)。马所拉经文l-',使lo的意思变成「不」。KJV翻译作「你使这国民繁多，和(以斜体印出)不加增他们的喜乐，他们在你面前欢喜，好像收割的欢喜。」经文的含意，出现上文不接下理的情况：神使这国家的人民繁多，却不加增他们的喜乐；但他们大大喜乐，就像丰收时的喜乐一样。抄写马所拉经文的犹太文士都认为以赛亚书九2出了错误，是古代抄写员抄错了。于是，文士将正确的写法l-w附加经文的边注。经文修正为：「你使这国民繁多，(没有「和」)加增他们的喜乐，他们在你面前欢喜，好像收割的欢喜。叙利亚文简明译本、约拿单的亚兰文他尔根和二十古卷都将这字读为l-w，而否定了 l-'。因为这字可读作aleah及waw，可写作lo及l-w－’。昆兰第一洞的以赛亚古卷对这问题无大助益，七十士译本毫无帮助，因为翻译员删改了希伯来原文，不能显出lo的任何一种意思。(七十士译本翻作：The majority of the people,Which Youhave brought down in Your joy，they also will joy before You likethose who rejoice in harvest．)

看过上面一则将经文修正的例子后，下文将陈述经文校勘时遇到的十一类抄传错误。

1. Haplography错误的减省

这种错误，是将本来要写两次的字母，只写了一次。就拿现代英语做例子，我们常在学生的考卷里看到occurence这个字，但这字应写作occurrence； 学生漏写了其中一个r。若照英语拼音的法则，occurence应读作o-cure-ence。在希伯来文的情况里，就是将本来出现两次的辅音字母只写出一次；错误的减省可能包括两个辅音字母，甚至省去两个字也有可能。例子之一是以赛亚书二十六3；「坚心倚赖你的，你必保守他十分平安，因为他倚靠你。」将最后几个字直译成为英文是in your trusting(倚靠你)，紧接的就是第四节最初几个字Trust in Yahweh(倚靠耶和华)。在希伯来文第三节，最后一个字“trusting(倚靠)，即batuah，写成b-t-w-h第四节第一个字trust(倚靠)，即bithu，写成b-t-h-w。希伯来文圣经本以辅音字母写成，没有元音，于是第三、四两节的首尾部份便写成 b-t-w-h b-t-h-w。这两个字差不多是完全相同的，虽则第、个字是阳性单数形容词，而第二个是动词的众数祈使语态。昆兰第一洞以赛亚书第一卷，只写为b-k b-t h-w，完全漏掉了第一个的b-t- w-h。于是，以赛亚书的死海古卷将第三及四节浓缩起来，写成「心意坚定，你必守护他有真平安(直译是平安平安，salom,salom)，因为他们倚靠你(或在此开始另一句：[倚靠])耶和华到永永远远。」参看马所拉经文，可知这两节正确地译作：「你心意镇定，你守护他平平安安，因为他倚靠你。你们要倚靠永恒主到永永远远。」(参吕振中)请注意，将原字翻译成为「倚靠」，就意味着这字加以元音字母而写成bithu，而死海古卷以赛亚书中这段的上文下理，则显出将原字写成bathu，其意即「他们有所倚靠」。七十士译本的经文，则意味着译者只翻译了一个salom及一个动词bathu。因为七十士译本将这段译为：「打开城门吧，让那些公义及真理的人民进来，持守真理(将yeser［头脑］读为分词noser［守、持守］)及保守和平。因为他们的盼望(或[倚靠])在于你——上主(替代了「耶和华」)——直到永远(“de-ad这翻译已由马所拉经文及昆兰第一洞以赛亚古卷的正确读法证为真实)。」

2. Dittography错误的重复

这是抄传圣经的过程中常会发生的错误，是将本应写一次的字写了两次。有一个明显的例子是在马所拉经文内的以西结书四十八16：hmes hmes meot(直译是五五百)。马所拉学者注意到这个错误，就不替第二个hmes加上元音字母，以显示这个字应从文中删除掉。第二个例子是昆兰第一洞以赛亚古卷的三十30，有两个「听」字，写为hasmia'hasmia；但马所拉经文及其他版文都只有一个「听」字。

以赛亚书九5、6(中文本是6及7节)亦可能犯了错误的重复。第五章末是sar-salom(和平的君)，第六节是l'marbeh hammisrah(他的政权……加增无穷)。希伯来文所表达的意思非常完整，但lemarbeh的写法颇特别，字尾的m(mem被写成特别的形式。这种做法清楚显示出抄写马所拉经文的文士发现关于这节的两种传统；其中一种是第五节末只有salom，而第六节首是r-b-h(读作rabbah，即「壮大」，经文的意思变成「政权……壮大」)。

错误重复的最后一个例子是诗篇二十三篇最后一节：「我且要住在耶和华的殿中，直到永远」马所拉经文加入元音字母而写成的字是wsabti，意思是「我将返回」——就好像诗人已离开耶和华的殿，现在希望回去，永远住在那里。然而，假如这字写为wesibti，就会出现七十土译本的文句：kai to katoikein me(「我的居所」将会在殿里)。从希伯来文的风格看来，这句子的意思是不常见的，虽然不是没有可能发生。在解释这节经文的方法里，最吸引人的可能是指经文被错误地减省了。以色列人从巴比伦被掳之地归回巴勒斯坦以后，开始引入方形的希伯来文字母，w(waw)的形状与y(yodh)极之相似。到了昆兰古卷以赛亚书写成的时候，长尾的yodh和短尾的waw模样相同。因此，每当yodh和waw一起出现时，错误的减省就极可能出现了。抄写员看见诗篇二十三篇最后一节有两个waw，以为经文本来只有一个waw，所以他们将第二个省掉，但他们心目中的第二个Waw，其实是yodh。因此就导致七十士译本的歧异。假如上述意见正确，大卫原本想用的字眼是 wyasabti，意即「我且要住在」，是照着希伯来文法惯常的方式。

3. Metathesis将字母或字的次序调乱

这种错误是文士在疏忽之下，将字母或字的正常次序调乱了。昆兰第一洞以赛亚古卷的三十二19，是其中一个例子。该份古卷写为「树林将倒下来」，而马所拉经文则正确地读作「城必全然被拆平」。出现这种错误，原因是「树林」(yaar)的元音字母与「城」(ir)的元音字母是一样的。因为动词tispal(全然拆平)属于阴性词，但ya-'ar则属阳性，所以「城市」(是阴性名词)才有可能与同属阴性的动词配合。无论如何，以赛亚古卷的抄写员在这里感到混淆，也是可以理解的，因为ya'ar这个字着实出现于同节经文的前一个子句中：「降冰雹打倒树林」(hayya'ar)。

另一个例子是以西结书四十二16，这次是马所拉经文出错了。马所拉经文将这节读作「五肘竿」(h"mes-emot qanim)，而不是「五百肘」(h"mes meot qanim)。后一种读法是马所拉学者所作出的修订，将原文的辅音字母加上元音字母，而成为「百」 并非「肘」。七十士译本、拉丁文武加大译本及其他版本均作「五百」，而不是「五」肘。

4.Fusion错误的连合

这种错误是将第一个字最末的字母与接着那个字的首个字母连合起来，或者将两个单字合成一个复合词。阿摩司书六12极可能犯有这种错误，马所拉经文的读法是：「马岂能在崖石上奔跑，人岂能用牛耕种呢。」事实上，农夫会用牛耕田，但马却不会在石头地上奔跑。有人尝试将「耕」之后加上「他们」(如NASB)，亦有将「那里」加入经文之内(如KJV，NIV及中文和合本)。然而，希伯来原文没有「他们」或「那里」这两个字眼。因此，较合宜的处理方法是，将beqari(y)m(牛)后面的众数字尾-i(y)m删掉，而将这几个字母解作「海」(yam)。于是，经修正后的经文便读作「人那能用牛去耕海呢。(参吕振中)——正好描绘了无意识及徒劳无功的行动，恰与马在石头上奔驰配成一对。这个修正法所遇到的唯一问题，正由祈特尔(Kittel，Biblia Hebraica)所编希伯来文圣经的附录中的比较材料指明出来，就是没有古卷或流传至今的希伯来文抄本将-i(y)m分开而解作「海」。

另有一个校勘上的问题，影响更加深远，就是利未记十六6「阿撒泻勒」，这个字充满神秘感。以色列人在旷野期间，大祭司要在赎罪日为两只羊拈阄，决定将那一只献为祭牲。NIV记述这节经文：「一阄归于主，一阄归于替罪羊(“za'zel)。但马所拉经文记载一个不为人所知的专有名词——阿撒泻勒。中世纪的拉比认为，阿撒泻勒是指在旷野一只多毛的魔鬼。照这种解释，亚伦就是为一只魔鬼拈阄了。然而，旧约律法从没有准许以色列人拜魔鬼，因此，为魔鬼拈阄极不可能在这里发生(在同一章的稍后几节经文，亦有这个情况出现)。对于这个暧昧不明的字眼，我们有一个显浅的方法，就是从‘aza'zel分为'ez 'azel，意思是「一只分离或除去的羊」。第十节将「分离」或「除去」的意思更加显明出来，因为这节经文记载，第二只羊要被带往旷野，在那里放走。这个行动象征了从营地带走全体以色列人的罪。七十士译本及拉丁文武加大译本无疑是接纳了这个解决方法，分别译为to apopompaio(为那被放走的一位)及capro emissario(为那被放走的羊)。由此看来，假如我们将希伯来文中误被连在一起的字分开，所得出的意思会更适合上文下理，且毋须使以色列人与拜魔鬼的事扯上关系。换言之，「替罪羊」才是正确的意思(参KIV，NASB，NIV)，而不是「阿撒泻勒」(ASV，RSV)。

5. Fission误将字母分开

意思是不恰当地将一个字分为两个。以赛亚书六十一1是其中一个例子。依照马所拉经文，这节的最后一个字是 P"qah-qah。除却这段经文，旧约圣经(或甚至所有以希伯来文写成的古代文献)，都没有将qoah如此划分为二的。昆兰古卷的以赛亚书也只是将这个字写成一个重复的字根pqzhqwh，许多较后期的希伯来文抄本都采纳上述写法。参照所有圣经译本，都不曾显示出有将上述字眼写成两个字的意思，全部译本都将这个字翻作「自由」、「释放」甚或「重睹光明」——将pqhqwh连于字根pqh，意思是使某人的眼睛张开，以致看得更清楚。毫无疑问，这字中间的连字号(maqqef)应从经文中移去，使这字自成一体。

另一个例子亦使人颇感兴趣，就是以赛亚书二20，马所拉经文记载这节为lahpor perot(给老鼠的洞)。这无疑使文意难以理解。昆兰第一洞的以赛亚古卷则将上述两个字连合为一，成为lhrprm(加上阳性案数的字尾，取代阴性字尾)，于是使文意变为「给田鼠」。狄奥多田(Theodotion)将旧约圣经译成希腊文时，不晓得如何处理这个字，就只好转写为没有意思的pharpharoth。但在最低限度，狄奥多田的做法也可显示出在希伯来文圣经原稿中，上述两个字原本是连合为一个的。于是，这节经文可以被恰当地解释为；那些梦幻破灭了的拜偶像者，将异教偶像弃置于田间，任由田鼠咬食。无论如何，应要在此指出，将上述经文重新修订的方法没有足够证据支持，所以只属尝试性质。

6． Homophony同音异义的谬误

世界上的各种语言，差不多都有同音异义的情况，即是字音相同，但含意迥异。例如英文的beat与beet，甚至名词well动词well和形容词well亦常会混淆。上文已提及以赛亚书第九章所出现的同音异义的谬误，马所拉经文将1o(为他)误写作1o'(不)。另一个明显的例子是弥迦书-15。马所拉经文写为‘abi lak(我父给你)，却不写作’abi lak(我将带给你一一这意思显然与上文下理符合一致)。马所拉经文的边注较趋向于为abi加上一个’(aleph)。七十士译本及武加大译本均采纳上述修改，分别将这句经文译为aggo Soi和 adducam tibi。事实上，我们可以推想出，在弥迦先知的时代(主前八世纪)，上述动词的未完成时态(将带)，可以不将aleqh读出，因为那时候，希伯来文显示读音的符号还是较为简单的。

7． Misreading similar-appearing letters误读形状相似的字母

希伯来文字母的演变过程，可分为各种不同的阶段，而某些字母前后期变化颇大，到了后期，有一些字母形状很相似。因此，我们可以确实地知道这种错误出现于历史上的那个时期。关于这种错误，最主要的例子是字母y(yodh)，由被掳归回的时期开始，出现了方块形状的希伯来文字，这时候， y(yodh)与W(Waw)非常相似。耶稣曾在登山宝训提及yodh是最细小的字母：「律法的一点一划也不能废去，都要成全。」(太五18)然而，直至主前六世纪初叶为止，yodh仍是一个很大的字母，就像希伯来文的许多其他字母一样，形状也不大与w相像。因此，我们当然可以将yodh与waw起混淆日期，定为主前三世纪或稍后时代。

昆兰第一洞的以赛亚古卷，带有大量形状相似字母的谬误。例如以赛亚书三十三13，昆兰古卷写作vd'w(让他们知道)，马所拉经文则作wd'w(你知道)。还有另一处更加显着的例子是诗篇一十二篇17(中文和合本是16节)，马所拉经文有一节令人讶异的句子「我的手和脚像狮子」(ka'"riyaday w raglay)，再参看上下文，可知这节经文的全部是：「犬类围着我，恶党环绕我。我的手，我的脚像狮子。」这是毫无意义的，因为狮子不会在其猎物的脚旁走来走去。狮子通常会扑向猎物，撕咬、吞噬。此外，在这节解作「狮子」的原文是ari这是较不常见的写法，翻作「狮子」是颇令人疑惑的。因为本章第十三节亦提及狮子，该处是正常的写法’arveh。作者似乎不会在短短三节内，就运用两个不同的写法来指狮子。更有可能的写法是ka'ru(他们[即犬类或作恶者]扎了我的手和脚)。这修正方法受到大部份译本支持。只要将字尾的yodh改为waw，就可使这个字变成第三身众数动词的过去式。七十士译本的用语亦与上述修正方法符合：oryxan。(他们已经忍受)反映出kur(刺透)这个动词的主词是karu。武加大译本亦与此符合：roderunt(他们刺穿)。叙利亚文简易本用baz'w，意思是「他们扎/刺穿」。ka'ru里面的aleh(')极可能只代表了一个元音延长符号，这是主前二世纪的用法，可见于当时的哈斯摩年文献(如昆兰第一洞以赛亚古卷)以及教外文件。

另一对很容易混淆的字母是d(daleth)和r(resh)。无论在那个阶段，诸如古代的铭文及后期的方块状希伯来文字母，d和r这两个字母形状都相似。因此，创世记十4的「多单」族，在历代志上一7却变为「罗单」。一般学者都认为「罗单」是较佳的读法，因为这名词似乎可以指小亚细亚沿岸的罗德岛。七十士译本的撒迦利亚书十二10，有一段异乎寻常的翻译，我们可以将这个歧异解释为将r与d混淆而产生的结果。撒迦利亚书十二10在马所拉经文是：「他们必仰望我，就是他们所扎的(daqaru)。但希腊文版本却译为：「他们将面向我，因为他们在「我」上面胜利地跳舞。」跳舞这字眼与上文下理毫不配合，应是将daqaaru误读为raqadu；可能是将两个词里的d与r混淆了，因为两个字母的形状相似。然而狄奥多田(Theodotion)将这个字翻译为exekentesan。(他们扎)，保持了正确的读法。

因字母形状相似而起混淆，有一个极使人感兴趣的例子，是阿摩司书五26节。在七十士译本里，这节记载的异教神的名字似乎出错了。马所拉经文将这个异教神的名字读为kywn。(KJV作Chiun)’而七十士译本则作Raiphan，意味着经文原稿所用的字是rypn考据这段有问题的经文，我们发觉在伊里芬丁蒲纸写成的时候(约主前五世纪)，k(kaph)的形状与r(resh)极相似，w(waw)则与P(pe)相像，由此看来kywn可能被误写作rypn。假如七十士译者曾参看的原稿之写法看来像rypn，译者就没有办法可以将这字改写得更达意，因为这是一个异教神的名字。从最近的亚喀得文研究结果得知，撒土拉神(管农事)的名字是Kaiwanu，故此，kywn才是在阿摩司先知时代这个神的正确名字。参看使徒行传七43，可知司提反曾引用阿摩司书五26，内中亦有Raiphan这个字。当时，司提反的听众中有说希腊语的犹太人，亦有说亚兰语的犹太人。正如向散居各地的犹太人传讲神的信息一样，司提反引用旧约的七十士译本，而不直引希伯来原文。在使徒时期，传福音者向罗马帝国中说希腊话的人传福音时，所引用的旧约经文都根据七十士译本，因为这是说希腊话的人唯一可读的旧约圣经。听众细心聆听使徒的讲论，然后仔细地查考圣经，以了解保罗等人所说的是否有歪曲了神的教导，他们所能够查考的，当然只有七十士译本。

另一方面，七十士译本所保存的某部份经文，亦可能较马所拉经文为佳，虽然这情况较为少见。使徒行传十五章记述在当时的耶路撒冷会议，雅各曾引用旧约，以证明不须强迫那些归信基督的外邦人守犹太教的律例。雅各以阿摩司书九11-12的应许作为立论的根据：「叫剩余的人，就是凡称为我名下的外邦人(ethne，nations),都寻求主。」(徒十五17)但再参看阿摩司书相应部份的经文：「使以色列人得以东所剩余的，和所有称为我名下的国。」(摩九12)假如以上希伯来经文是公元一世纪所通行的，那么，雅各的论点根本不应被接纳，因为他所指的是：「剩余的」即将「寻求主」。假如阿摩司书九12这个字的唯一正确写法是yir su(得)，却非yidr su(后者为七十士译本所蕴含的意思，「他们会寻求」)。那么，雅各的论点根本就不对题。然而，经文讹误的过程很容易便可追溯出来。假设阿摩司书这段的原文是lma'anyidr au'oto(w)seritadan(余民会寻找他)，我们发觉‘asam(人)很容易会被误读为edom(以东)，因为在较早期的表音法，这两个字极之相似。此外，yidresu亦可能与yirresu相似，尤其是在拉吉陶片放逐期(period of the LachishOstraca，耶利米时代)以后，d(daleth)有一条较短的尾巴，上述两字就更容易混淆。于是，当抄写员看见yidresu(与yirresu相似)这个字时，以为其中的r是不必要的重复，便将它改写为yiresu；接着，yiresu又再被改写为yi(y)resu(源自yaras「得」)，因为依照较古老的表音法，一个字里有两个y，第二个y就不会被写出来。

’et是直接受词的记号，但在马所拉经文里，’et可能是原来的’oto(w)之讹误。引致这个歧异的原因，极可能是r和d混淆了，而w则从’oto(w)被删掉。事实上，与雅各一起参与耶路撒冷会议的其他犹太人，都是深谙希伯来文旧约的，假如雅各错引旧约，必遭他们指正。然而其他与会者都没有驳斥雅各，就足证七十士译本在这里是忠于希伯来原文的。

8． Homoeoteleuton错误的遗漏(句末相同)

9. Homoeoarkton错误的遗漏(句首相同)

这个希腊字的意思是「以相同的字眼开首」。抄写员的视线由第一节开首部份转而至第二节，将中间的经文遗漏了。撒母耳记上十四41是极显着的例子，马所拉经文记载：「扫罗说：耶和华以色列的神阿，求你给一位完全的[即：一个完全的阄]。在扫罗统治期间，以色列国面临危机，需要寻求神的引导。参看七十士译本可知，扫罗作出这个请求前，还有一段颇长的说话：「永恒主以色列的神阿，你今天为什么不回答你仆人呢？这罪孽如果是在我或我儿子约拿单，永恒主以色列的神阿，求你给『乌陵』罢；但这罪孽如果是在你人民以色列那么，永恒主以色列的神阿，求你给『土明』罢。」(译按——中文译句依照吕振中)希伯来原文中，「一位完全的」(tamim)与「土明」(tummim)有相同的辅音字母。根据撒母耳记可知，扫罗军队与非利士人交战时，扫罗曾起誓说，在夜晚之前进食的以色列军人必受咒诅，但儿子约拿单不知道扫罗的誓言，吃了蜂蜜。结果，扫罗在当晚掣签以决定是否追杀非利士人时，却不得神的答复。扫罗因而决定再掣签，以弄清楚是谁犯了错。抄录这段经文时，抄写员的目光由第一个“lohe yisrael(永恒主以色列的神)转移至第二个「永恒主以色列的神」，遗漏两者之间的二十六个希伯来字。幸好希腊文七十士译本提供了在马所拉经文遗漏了的一段文字，我们藉此可以修正希伯来原文的错漏。祈特尔(Kittel)希伯来文圣经的附录亦作出同样修正。

1O. Accidental omission of words遗漏单字

因句末或句首相同而产生错误的遗漏，通常会将整个句子漏掉，但另有一种遗漏是与单字有关的。在这情况下，句首或句末相同并非导致文士犯错的原因。有某些古代译本(例如七十士译本)的证据，使我们知道流传下来的希伯来经文失掉了某几个单字。有某些单字在主前三世纪以前就遗漏了，故此参照七十士译本也不能将经文复原。例子之一是撒母耳记上十三1，马所拉经文谓「扫罗登基，年……岁」经文中的数字被漏掉了，毫无办法追溯。很多经文校勘学者提议，有另一段经文漏掉了几个字。然而，这些提议都只是那些学者推测构想出来的意见。因此，最佳的处理方法就是以客观的态度来研究我们手头上的资料，就是流传至今的经文及早期的译本。假如没有神特别加以引领，所有意见都只不过是出于人意的猜想吧了。

11. Variants based on vowel points only 加入错误的元音字母

上文已经提及，旧约时代的希伯来文圣经只有辅音字母。事实上，这种纯以辅音字母书写圣经的方法，一直维持到公元前七至八世纪。在马所拉经文以前，旧约圣经亦没有元音字母。亚兰文及亚拉伯文的情况也相同，都是延至较晚期才有元音字母。然而，古代文士保存着固有的口述传统，知道如何读出那些只用辅音字母写成的字。根据七十士译本，我们得知主前二、三世纪的希伯来文的读音，因为有很多希伯来文专有名词的读音都以希腊文字母拼出来。公元三世纪时，有一个名叫俄利根(Origen)的学者曾着有《六种经文合璧》(Hexapla，将旧约的六种译本并列)，在经文合璧的第二栏内，俄利根以希腊文同位字译写出旧约经文的读音。但这份《六种经文合璧s》只有极少的残余部份存留至今。

将元音字母加以辅音字母写成的经文，已是极晚期的事，直至马所拉经文时代，才系统化地进行这项工作。故此，我们极需依赖负责保管旧约原文的犹太学者的口传读音。在这情况下，我们假设他们加上元音字母而得到的读音，绝大部份与旧约经文原作者的意思相同。然而，旧约圣经里仍有某些值得商榷的经文，其加上的元音字母只稍有不同，就令读音的含义相距千里。一般来说，纵然希伯来文没有元音字母，但在日常生活里使用希伯来文的人，当然会完全明白希伯来文的意思。事实上，时至今日，以色列的公文只写有辅音字母，但从没有发生过字音或字义混淆的情况(亚拉伯文及亚兰文的情况也一样)。无论如何，二千年前写成的希伯来文，其读音系统当然会迥异于今日的文字，这是无可否认的事实，尤以诗体的情况有最大歧异。故此，加上元音才足以保证我们不会对经文诠释错误。

以下，我要指出某些关于加上元音字母所产生的问题，就拿与主耶稣有关的例子看看。马所拉经文所加的元音字母，与早期译本或(在某些情况下)新约经文所显示的意思有所不同。

(1)在以赛亚书七11，以赛亚邀请犹大王亚哈斯向神求一个兆头，以证明以赛亚所言——神会拯救犹大的信息是真确的。根据马所拉抄本可知，以赛亚说：「你向耶和华你的神求一个兆头，或求显在(salah)深处，或求显在高处。。(中文经节依照和合本)从这节经文看来，以赛亚邀请亚哈斯求一个兆头，可以是高至天上的，又或可与地底下的有关。使人感兴趣的是，所有希腊文译本都将sealah这个字写为不同元音字母所代表的意思，就是selah，意即「往阴间」。七十士译本作eis bathos(往深处)，亚奎那、辛马库及狄奥多日均翻作eis bathos或eis Haden(往阴间)。耶柔米及武加大则作in Pdrodfundum inferni(往阴间的深处)。上述众多译本的证据，显出修订后的经文较为准确。

(2)马所拉经文的以赛亚书九5(中文本是九6)：「有一人(或『他』)将称他为奇妙……」。然而，七十士译本则翻作现在被动语态的kaleitai，意即「他的名字被称为」；武加大则作vocabitur，同样是被动式:「将被称为」；叙利亚文是ethqri，亦属于现代被动语态，七十士译本的情况也一样。上述译本所用的字句，都证明了将马所拉的yiqra改写作yiqqare(将被称为)是较佳的方法，因为这意思较合上文下理，而毋须将原文的辅音字母改写。

(3)弥迦书五1(中文本是五2)记载了基督生于伯利恒的预言。马所拉抄本写成「在犹大的千(众数，alPe)中是小的」，意即「被算为一个拥有一千个或以上家庭的社区」。但马太福音二6引用弥迦书这节圣经时，却写为「你在犹大首要(参吕振中，照原书直译是『众领袖』)的乡村中是很小的」。希腊文hegemosin(众领袖)，显示了希伯来原文应是'alluPe，并非马所拉经文的'alPe。马太福音这经节的用语亦不是源于七十士译本，因为后者的Chiliasin。(「千」，众数)，与马所拉抄本的含义相同。由此看来，马太福音二6所引用的旧约，必定是较早期的传统，与七十士译本或留存为马所拉抄本的原稿没有关连。

(4)诗篇二9是父神向他那作为弥赛亚的儿子的说话，马所拉经文记载：「你必用铁杖打破他们」，被攻击的对象是那些背叛神的君王。希伯来原文(加上了元音字母)teroem(打破)，有这节的下半部作为支持证据：「你必将他们如同窖匠的瓦器摔碎。」另一方面，七十士译本则作poimaneis(你将管治)，意味着希伯来文加上元音字母将是tir'em；「杖」(sebet)亦成为支持的证据，因为这个字通常是指牧人看管羊群的杖或君主的权杖。启示录二27所引用的，正是这节经文：「他必用铁杖管辖(原文作『牧』)他们，将他们如同窖匠的瓦器打得粉粹。」此外，启示录十二5记载：「妇人生了一个男孩子，是将来要用铁杖辖管(poimainein)万国的。」从上述两段经文看来，内容的重点并非打破或摔碎，却是强调管治者牧养或辖管全地。因此，我们可能要将tero'em的元音改写为tir'em；后者的意思与拉丁文reges及叙利亚文ter'e'相同，两者均解作「你将管治」。

(5)诗篇第二十二篇——受苦之诗——马所拉抄本的第九节写为：「你(gol)信靠耶和华，他将拯救他(或作『让他拯救他』)，搭救他(意即：使诗人脱离受苦和降卑的境况)，因为他喜悦他。」在同一经节所指的同一个人，却混淆了第二身人称(你信靠)及第三人称(他)。然而，七十士译本的用语是「他信靠耶和华，让他拯救他」。这段经文的用语，意味着原文的gol应改写为gal--蒲音相同，元音有别；gal受到拉丁文speravit与及叙利亚文'ettekel的支持。最重要的是，当马太二十二43引用这节经文时，是用第三身单数：「他倚靠(pepoithen)神……现在可以救他。」从上文下理看来，早期译本及新约经文都作出良好的修订，将gol改写为gal。

(6)诗篇九十2，马所拉抄本写为：「诸山未曾被生出，地与世界你未曾产生……你是神。」但在差不多所有的早期译本中，「产生」被写成被动语态(watteholal，被产生)；因此使下半截用语的语态与上半截的「被生出」和谐一致。七十士、亚奎那、辛马库、耶柔米，甚至亚兰文他尔根(通常依照马所拉抄本)都将动词写为被动式。从加利奥井里沙(Cario Genizah)找到的一份古代希伯来文经文抄本，亦将这字写为被动语态。因此，我们可以接纳上述修正方式，将经文改写为被动语态——「被生出」，意即痛苦地扭曲，就像妇人分娩一样。

乙经文校勘的几个原则

上文陈述了十一种抄传上的错误，在完结这段导论的时候，我将列出七项「原则」(或「步骤」)，这些原则适当地引领着经文校勘过程，使那些歧异的经文读音得以被准确地修订，使经文校勘者下明智的决定。下述原则的排列次序，乃依照它们的重要性及相对价值来衡量。

原则一 一般而论，较古老的读法比后期抄本为佳。然而，古老如昆兰第一洞的以赛亚古卷亦会有不确实的读音，固中原因，只不过是后者乃一份在较短时间内写成的抄本，为个人使用，而不是在公众崇拜中诵读教导之用。无论如何，较古老的抄本通常会与原稿有较少差异。

原则二 较困难的读音(lectio difficilior)比容易的读音为佳。因为抄写员通常都倾向于将他们根据的经文中较困难的字改写为较简单的，却不会将简单的字变成复杂。但必须指出，若困难读法是由于抄写员混淆了经文的意思，或将字母倒置调乱了，这项原则便不适用。此外，若这些字句的困难程度甚高，以致不能猜度其意思，又或者这些困难字句的含意与该经卷其余部份所表达的观点大相迳庭，则第二项原则就不适用。

原则三 较短的读音比较长的读法为佳。为了澄清经文的含意，抄写员倾向于将经文写得较详尽或加插某些字眼，但抄写员不会从他所根据的经文中减省某几个字。然而，若经文因句末或句首相同而被遗漏了，这项原则当然不适用。

原则四 能够解释所有译本所带歧异经文的读法，极可能是原本的读法。上文会讨论过的诗篇二十二16，可以恰当地解释这项原则。该节经文的karu(他们扎了)被误读作kari(因为waw与yodh非常相似)，而前者的含意才可恰当地与马所拉抄本的上文下理和谐一致，「像狮子」(ka'ari)却歪曲了经文。

原则五 得到多种语文抄本支持的读法，准确程度通常较只得一种语文抄本支持的读音为高。因此，有七十士译本、古拉丁语及埃及科普替语支持的读音，若与有武加大及七十士译本(诗篇除外)支持的读音相比，则前者的准确程度较低。因为古拉了语及科普替语的抄本，都是根据七十士译本翻译而成的，却非依照希伯来原文；甚至七十士译本与撒玛利亚古本所支持的读音，都比较可信。例子之一是民数记二十二35，七十士译本的意思及撒玛利亚古本均为tismor ledabber(你将小心说话)，而马所拉经文则写为tedabber(你将说)。纵使有某些七十士译本的古卷可在昆兰团体的图书馆内找到，但我们可确定七十士译本与撒玛利亚古本之间的关系很弱，没有互相影响；若两者都共同支持一个读音，则比单由马所拉抄本支持的歧异读音更为准确。

原则六 某个字眼的读音，若与此经卷作者在其余部份的风格、措辞与观点都和谐一致，则比另一些据上述因素看来是歧异的读音较为可靠。当然，我们要小心应用这项原则，因为经文原作者可以比我们想像中更易拥有相异的观点，也可以改变自己的看法至出乎现代自由派学者意料之外。因此，我们必须禁绝自己以个人喜好、偏见或主观来对被认为歧异的经文作出修正。

原则七 那不带有抄写员在教义上的偏差的经文读音，其准确程度较那些反映出党派主义的读音为高。以赛亚书一12是极明显的例子，马所拉学者避开那被指为神人同性的语句：「你们来朝见(lera'ot)我，谁向你们讨这些，使你们践踏我的院宇呢。」追溯这经文原来未加元音字母时的写法应该是主动语态不定词(lir'ot)，却非被动语态不定词(lera'ot)。抄写员基于神学上的理由，才将动词改为一般被动语态。因为人类肉眼永不能看见神，因此，先知不会愚昧到禁止以色列人做人类永不能达成的事情。问题在于马所拉有元音字母的经文，「在我前面」通常写为lepanay，而不是简单的Panay'后者含意是「我的脸」。鉴于上述两个理由，我们可以得出结论：马所拉抄本因着反对拟人法描绘，lire'ot被加入错误的元音字母，成为被动语态。马所拉学者认为神是超越一切的灵，所以他们不敢用图像化的表达手法来写「我的脸」；然而，这却是先知以赛亚的原意。在以赛亚的时代，「脸」极可能是往圣殿崇拜和祈祷的象征性语句。panim的意思可以是「脸」或「临在」，亦因为耶和华临在于至圣所里面的约柜之上，陈设饼桌在希伯来原文是「临在饼之桌」(sulhanweleem panim)：因为这些饼是摆放在神的面前，所以被称为临在饼。

丙修正经文的基本法则

上面略述了七条原则，这些原则指引我们在互相歧异的经文之间选取正确的读音。现在，我们援引胡安勒的一番意见作结(参Ernst Wurthwein，The Text of the Old Testament，New York，Macmillan，1957，pp．80-81)，胡安勒并非福音派学者，但他在经文校勘学的领域内是水准极高的德国学者；他所提议校勘经文的步骤是无可置疑的。(但站在经文的校勘立场看来，他可能会歪曲经文的原意以符合自己的意见。)下列是胡氏倡议的步骤：

(1)有马所拉抄本及其他证据支持的读音，若是合乎文理的话，就不要对这读音加以修正(不应拒绝这读音而凭己意推测另外的意思)。

(2)假如受某些证据支持的读音，与马所拉抄本的读音迥异，而两者都合文意，那么，应采纳马所拉经文。

(3)假如马所拉抄本因某些原因而启人疑窦，或所陈述的意思不大确实(诸如：从文法角度观察而觉不合理，或文意不合上文下理)，而另一些译本却提供合适的意思，那么，后者应被详加考虑。假如马所拉抄本看来是出了抄传上的错误(上文所述的其中某种)，尤需参照其他译本。另一方面，若有理由支持我们相信古代译经者之所以写出含意清晰的经文，乃因为他自己不明白所根据经文的含义，就凭自己推测，将他所认为的经文含意记下，则第三项步骤就不可应用了。于是，我们便面对含意不清的经文，我们所能做的，就只有推测出一些较可能的解决方法，尝试解决问题了。

(4)马所拉抄本及其他证据所陈述的经文，都令人生疑；那么，经文校勘者就只好推测了。但他必须尽量重组经文——考虑经常引致讹误的情况、从原稿可能会发展出的所有读音；进而将受到损毁的文句重组。

(5)处理出现问题的经文时，经文校勘者必须恰当地考虑抄写员的心理状况。假如出了抄写上的错误，那么，抄写员为何会犯了这错误呢？发生这项错误的原因，是否与他的思考习惯有关，与此经卷的其余部份的抄写步骤又是否一致呢？

胡安勒(Ernst Wurthwein)以仔细的态度实行上述准则，他演绎了一套有效的方法——合乎科学的客观态度及以有系统上步骤来修正有问题的经文；一般人所以为正确、由经文校勘所得的修正，若在胡氏所倡议的步骤所审核下，往往有大部分能被证为不恰当。


关于摩西的问题

〖 有何确据证明摩西乃五经的作者？ 〗

在「自由派」及「新正统神学」的圈子中，学者普遍认为摩西从未有参与组成五经的工作。这派的大多数评论家以为，所谓「摩西的书」乃由多个不知名的作者写成。这些无名作者于主前九世纪开始工作，而约在主前四四五年完成五经的最后部份，即「祭司典」。这工作完成时，正好赶及让以斯拉于住棚节向群众宣读律法书(参尼八)。仍然有很多学者(尤以形式批判学者为甚)坚称，虽然五经中某些部份早已藉口传方式存留，甚或可溯源至摩西的时代，但只有极小部份在以斯拉之前写成文字记录下来。非「福音派」学者一致认为摩西并非五经的作者。有鉴于此，我们要略述那些确实且令人信服的内证与外证，以证明摩西是在圣灵默示之下写成「五经」。

支持摩西乃五经作者的圣经证据

五经通常指出摩西乃其作者。第一次指明摩西作者身份的经文，是在出埃及记十七14：「耶和华对摩西说，我要将亚玛力的名号，从天下全然涂抹了，你要将这些话写在书上作记念……」。此外，尚有出埃及记二十四4：「摩西将耶和华的命令都写上」，我们从第七节得知：「又将约书念给百姓听」。其余经文提及摩西写下五经的，可见于出三十二27、民三十三1-2，而申三十一9记载「摩西将这律法写出来，交给……祭司」。第十一节更记载一个持久有效的要求：「以色列众人来到耶和华你神所选择的地方朝见他，那时你要在以色列众人面前，将这律法念给他们听。」本节经文所提及的律法，显然包括全部出埃及记、利未记、民数记及大部份申命记(最低限度是一至三十章)。

摩西死后，神继续将这项命令交付子约书亚——摩西的继承人：「这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话。」(书一8)假若反对摩西的作者身份，就意味着上文引述的每一句经文都属错误，不值得接纳。书八32-34记载，当以色列人在示剑城外以巴路及基利心山坡扎营时，约书亚将那些刻划在石头上的摩西律法大声宣读出来。正如摩西一样，约书亚宣读记载于利未记及申命记有关祝福及咒诅的说话(参申二十七，二十八)。假若底本说(译按：documentary hypothesis以六经为多种文件组成，而非一人的作品。六经即摩西五经加上约书亚记。)是正确的话。那么，这段记载就会被视作纯粹是捏造出来，而遭人拒绝了。尚有其他经文明明指出摩西乃五经作者，如王上二3；王下十四6；但九11-13；玛四4。若底本说正确，则上述经文便属错谬。

基督和使徒都毫不含糊地见证摩西是律法的作者。根据约翰福音五46-47，耶稣说：「你们如果信摩西，也必信我，因为他书上有指着我写的话，你们若不信他的书，怎能信我的话呢。」这是何等确实的话！同样，耶稣于约翰福音七19说：「摩西岂不是传律法给你们么，你们却没有一个人守律法。」基督肯定摩西是五经的作者，但假若他的说话被忽略(正如现代的圣经批判理论一样)，那么，就有一样无可避免的事实——基督自己的权威被否定！因为，如果他在这样一项确实的历史事迹上都错误，他所持的信念和教导我们的义理，也可能是不真确的了。据使徒行传三22的记载，彼得对同胞说：「摩西曾说：『主神要从你们弟兄中间，给你们兴起一位先知。』」(参申十八15)保罗亦于罗马书十5确定：「摩西写着说，人若行那出于律法的义，就必因此活着。」然而，威尔浩生(Wellhauser)的JEDP理论(参本段末之「译按」)，以及满脑子理性主义的现代批评家却认为，摩西从未记录过上述说话。根据他们的理论，基督及使徒以为摩西写成五经，是全然错谬了。上文讨论的都是可以实证的历史事件，但却引起了一个极严重的问题：基督及使徒所教导的，都是不能实证的形而上的概念。那么，我们应否视这些教训为可信及充满权威而加以接受？由此可见，摩西曾否写成五经，是基督徒最关注的问题，而基督的权威也牵涉入这项争论中。

*译按：JEDP是十九世纪威尔浩生综合前人理论而提出的学说，认为五经及六经乃由不同底本组成即：J(耶和华典)；E(伊罗兴典)；D(申命记典)；P(祭司典)。

摩西乃五经作者的内证

上文已援引一些可以直接证明摩西作者身份的经文，此外尚有其他证据，例如经文偶然提及当时发生的事件，也涉及当时的政治社会情况，或有与气候及地理环境相关的记载，这一切都成为有力的内证。当我们用不偏不倚的态度斟酌上述各项因素时，就会得出一个结论：五经的作者及读者原本居于埃及。而且，各项因素亦显示他们对巴勒斯坦不大了解，仅有的资料都是从祖先口传而来。以下是各项证据：

(1)经文所描述埃及地的气候与天气，都是典型的埃及气候，而不是巴勒斯坦的(参出九31-32，该处记载当雹灾发生时各种农作物的生长阶段)。

(2)整本申命记所描述埃及地的树木与动物，都是在埃及或西乃半岛生长和活动的，没有一种属巴勒斯坦所独有。皂荚木(Shittim或acacia)生长于埃及或西乃半岛，但很难在迦南境内找到，只在死海沿岸有少许。皂荚木是造会幕及内里器具的主要材料。会幕的外层由海狗(tahas)皮造成，巴勒斯坦没有这种动物，但却可在西乃半岛与埃及沿岸找到。利末记十一章及申命记十四章记载的洁与不洁动物，其中有些是西乃半岛独有的，如麋鹿(dison，申十四5)、鸵鸟(ya'nah，利十一16)、黄羊(l'o，申十四5)。因此，我们难以想像在出埃及后九百年，希伯来人已定居迦南后，才写成上述的动植物名单，而这些动植物是迦南所没有的。

(3)更具决定性的证据是，当作者描述有关地理背景时，显出他自己对巴勒斯坦的情况不大熟悉，却异常了解埃及地。

1.在创世纪十三10，作者希望告知读者，约但河谷的树木是何等青葱，他将约但河谷与人所熟识的埃及东部三角州比较，这三角州位于曼底斯(Mendes)附近在伯士华斯(Busiris)与泰尼斯(ranis)之间。他形容约但河谷「……直到琐珥(埃及文T-；r)……也像埃及地」。再没有比这证据更清楚明白的了，作者偶然写下的类比，使我们知道他的读者不大了解巴勒斯坦的景况，却很熟悉「下埃及」的情况。由此可见，他们生长于埃及，而我们也只能得出以下的结论——创世记乃写成于摩西的时代。

2.据民数记十三22记载，基列亚巴(即以色列人入迦南以前的希伯仑，位于犹大南部)的建立比埃及筑锁安城早「七年」。这清楚显示出，摩西的读者熟知锁安城建立的日期，却不大清楚希伯仑最初于何时筑成。而且，当以色列人进占迦南后，希伯仑成为首要城市之一。

3.创世纪三十三18提及「迦南地的示剑城」。假若真如威尔浩生(Wellhausen)等人所认为的，当五经写成时，已是以色列人入迦南七百年有多，则圣经作者还要说明如此着名的示剑城位于「迦南地」，就颇令人诧异了。不过，指出示剑位于迦南地，对于尚未定居迦南的群众来说却完全适合，即是对那些与摩西同行的群众。

(4) 从出埃及记第十六章至申命记结束，经文所描绘的天气状况与自然环境都属沙漠类型(虽然偶有提及农业耕作，但那只是他们对于进占迦南并安居于此的盼望)。经文强调会幕(或大帐幕)是集会与崇拜的中心，但假如读者已安居于巴勒斯坦七百年以上，只熟识所罗门或所罗巴伯的圣殿，对他们来说，经文所描写的会幕又有何意义呢？威尔浩生(Wellhausen)却解释说，有关会幕的描写，只是从圣殿的推测而得，但这种解释与事实不符。无论是体积与内部装饰，「妥拉」(即犹太人的五经)所描写的会幕与圣殿都有很大分别。而且，这个所谓历史故事理论也不能解释为何以斯拉当时的人竟会对一个帐幕有兴趣，还用很多篇幅去讲解它，包括了出埃及记二十五至四十章，利未记的四分之三篇幅，民数记及申命记亦常提及这个帐幕。从未真正存在的物件，又与成书时的读者无任何关系，而竟然吸引着读者及作者的注意力，用这样多的文字来形容讲述，综观世界上任何的文学作品，也没有这例子。

(5) 我们可以从经文中找出专有名词及语言上的证据，以支持「妥拉」的埃及背景。详尽的例子可见于本书原作者的另一本着作Survey of Old Testament Introduction。(译按：中译本《旧约概论》，香港种籽，页127一129)。更加证明这证据之可靠性的，是五经内有大量埃及文字及外来语，数量比其他经卷为多。因此，我们只能推断五经的作者在埃及长大，而当时的读者也和他一样，生活于同一环境。

(6) 假若像底本说派学者的意见一样，以为五经于主前五至九世纪写成。那么，五经作者就要猜测在他之前五或六世纪，摩西时代的宗教仪式及政治观点。而我们有理由推断，因为这些所谓伪造的文件在耶路撒冷成为以色列国首都后才编造成，所以必会在很多情况下指明提出耶路撒冷。另一方面，五经亦应该包括某些关于耶路撒冷将被攻陷，及将会成为耶和华永远殿之所在地的预言。不过，若我们仔细阅读创世记或申命记，便知道作者从未指名提及耶路撒冷。更肯定的证据是，创二十二章记载亚伯拉罕准备于摩利亚山献以撒，而作者没有指出摩利亚山会是将来圣殿的所在地。

创十四记载麦基洗德是「撒冷的王」——不是「耶路撒冷」。而且，没有任何提示指出此地会成为日后希伯来联邦的政治与宗教中心。据申命记十5-8，「耶和华你们的神从你们各支派中，选择何处为立他名的居所」，经文所指的「何处」，可包括示罗与基遍，因为在所罗门兴建圣殿前，会幕曾长时间安置在这两个地方。然而，我们当然可以正确地假设申十二5所指的，是耶路撒冷圣殿的建立。但假如像申命记派学者所声称(无证据的)，五经是后期的作者，并非由摩西写成，那么我们更找不到理由来解释，为甚么作者没有指名提出耶路撒冷，因为他在很多情况下可以这样做。因此，我们只能假设「妥拉」确由摩西写成，或成书于主前一千年，在以色列人占领耶路撒冷以先，才能解释作者没有提名记载耶路撒冷的原委。

(7) 要订定文学作品的写成日期，最重要的是清楚当作者写成他的作品时所常用的名词。我们现在研究的是宗教书籍，因此，作者如何提出神的名字，就最具关键性了。主前八五O至四五O年间，「万军之耶和华」(YHWH sbaot)这名字愈来愈常见，为要特别强调与以色列立约的是全能的神。在以赛亚书(八世纪末)，这名字出现六十七次，耶利米书(七世纪末及六世纪初)有八十三次，短短两章的哈该书(六世纪末)有十三次，而在撒迦利亚书的十四章内(六世纪末至七世纪初)，出现五十一次。这些先知存活的年代，正是所谓J、E、D、P，典组成的时期，但令人惊异的是，「万军之耶和华」这称谓从来没有在五经出现过。据比较文学的观点，上述资料可被视为有力的证据，证明「妥拉」的写成是在「万军之耶和华」被普遍应用以前。因此，五经的全部(甚至所谓「祭司典」)，必定在八世纪之前已写成。假如上述推论正确，则整个「底本说」应被全盘否定。

(8) 如果五经的「祭司典」部份真的写成于主前六及五世纪，那么，特出的利未记法规及在大卫以后才加添的公众崇拜条例，应常出现于五经中。这些特色肯定会包括大卫王所设立的圣殿歌唱者。大卫将他们分为二十四班(代上二十五)，诗篇的篇幅也常提及他们。然而，「妥拉」从未提及这个由利未人组成的诗班。

若根据威尔浩生(Wellhausen)的假说，伟大的文士以斯拉最后完成五经的大部分时，刚可赶及主前四四五年于庆祝住棚节时宣读律法。那么，五经应该有提及文士(Soperim)的情况。不过，五经没有指出文士的织组与功能，亦没有预示将来会有一班人成为神圣经卷的保卫者。

在所罗门时代以后，产生了一个重要的阶层——作殿役的「尼提宁」(「那些奉献的」，即奉献自己在神的殿里工作)。主前五三八年，在四万二千个从巴比伦归回的人当中，尼提宁(共三九二个)也在其内。而以斯拉记二58及尼希米记七60计算利未人及祭司时，亦把尼提宁一起数算，但「P底本」没有提及或预言这些人，奇怪吗？

由大卫——「以色列的美歌者」(撒下二十三1)开始，在神面前的公众崇拜中常会应用各种乐器(包括管乐、弦乐和敲击乐这三类)。假如「妥拉」迟至主前十世纪或以后才写成，则上述如此具有特色的利未人崇拜，经文必会指明是经摩西认可的。但很奇怪，五经从未指出在会幕崇拜时有音乐伴奏。因此，若说五经乃于五世纪写成，实与上述情况不能和谐一致。果真如「底本说」学者所言，有这么一群专业性祭司，他们必会努力将用乐器的团体加入「摩西」所指定的宗教仪式中。

(9) 在五经内(特别是申命记)，有很多处经文指明亚伯拉罕的后裔将来必会攻占迦南。申命记的讲说者充满信心地指出，希伯来军旅必击溃来自迦南地的一切反抗势力，打败所有敌军，而所有企图反抗的城邑，都会被攻占。在申命记内，作者一再劝诫以色列人要击毁迦南人建立的所有庙宇或神坛，一点也不可留有余地；由此就可以反映出作者对以色列人必得胜的信心。(参申七5，十二2-3，比较出二十三24，三十四13)

因为任何国家都会尽一切可能来保护自己的宗教圣地，而五经作者假设以色列人都能够摧毁迦南全地的异教圣地，就即是假设了耶和华的子民在进入迦南后，其军事势力凌驾当地一切民族。除了摩西及约书亚的时代，在希伯来民族的历史过程里，又有那个阶段能让作者如此自信地说出上述话语呢？由此看来，内证再一次有力地证明五经乃写成于摩西时代。「底本说」学者却假设五经是约西亚于六二一年偶然间获得的，再没有比这个假设更不真实的了。因为在那时，犹大是亚述帝国手下一个微不足道的附庸国，又怎能期望犹大可以拆毁所有偶像的祭坛，毁掉柱像(massebah)、青翠树('serah)。还要在整个巴勒斯坦地，从南到北，从西到东，将所有异教庙宇捣为瓦砾呢？至于在五世纪被掳归回以后，还在艰苦争扎的犹大省，又怎能清除由但至别是巴的异教祭坛？

申命记命令以色列人毁掉所有异教物件，由这些命令得到的唯一结论是：在颁布命令时，以色列仍有足够军事力量在整个巴勒坦地执行这项工作。但无论如何，我们也没有可能说撒迦利亚、以斯拉和尼希米时代，以色列人有能力根除整个巴勒斯坦的异教崇拜。因为在尼希米等人的时代，他们所要争取的就是力求生存。当其时，不单农作物失收的问题异常严重，又要面对周围国家的反对势力。因此，无论是认为以斯拉时代写成「p底本」，或说约西亚时代写成申命记，都不能与经文内容取得协调。

(10) 申命记十三2-11记载，任何拜偶像者及假先知，都要被判以死刑，用石头打死，纵然是妻子、兄弟或儿女，也应受同样的惩罚。12-17节继续说，若整个城市归向偶像假神，其中一切居民亦要被治死，房子及所有财物都要被火焚烧，成为灰烬。这岂不是个像空中楼阁般的理论，因经文说明了在城内审查的程序，显示出这项规例是准备在当时的以色列中实行。若我们考查犹大于七世纪时的宗教情况(或许，事实上在八世纪亚哈斯以后)，就会发觉偶像崇拜盛行于各国各地，只有希西家及约西亚时候例外。若根据申十三章的命令，所有城镇(甚至包括耶路撒冷)也要毁坏无存。没有人会设想出一条在当时情况下无法实施的法例。翻开以色列人历史之页，可以推行上述法令的，就只有回溯至摩西及约书亚时代，又或许是大卫时期(由所罗门开始，在「高处」设坛崇拜偶像已出现了)。

〖 摩西作为五经作者的资格 〗

根据圣经记载摩西的背景及所受教育，他显然有合适的资历以完成写作「妥拉」这工作。

(1) 摩西拥有王子身份，在埃及宫廷长大，接受优良的教育(徒七22)；而埃及的文化比肥沃新月湾的任何国家都发达。所有公众建筑物的墙上都刻有象形文字，甚至镜子的柄把和牙刷柄也有同样装饰。

(2) 摩西必会从祖先得知口传律法，这些律法源于米索不达米亚(即圣经的米所波大米)，而以色列的族长就是由此地而来。

(3) 从母亲及长辈处，摩西得悉族长们的经历——由亚伯拉罕至约瑟；摩西所获如此丰富的口传资料，足以让他记载入创世记内。然而，当摩西写「妥拉」这神圣启示的经文时，无疑有圣灵引导。

(4) 摩西长期居于埃及，也在西乃米甸人之地居住多年，因此熟悉埃及和西乃半岛的气候、农耕方法和地理环境的特色。由出埃及记至申命记，显然都充满着上述自然环境的描写，而这四本书所记载的事情，都是发生于主前十五世纪，背景是红海及尼罗河的地区。

(5) 摩西既被神指派作一个新国家的创立者，又受到神所启示的律法引导，自然心受激励写成五经这永垂不朽的作品(其中包括创世记)，数算雅各家移居埃及之前，神如何施恩予以色列人的先祖。另一方面，这个年青的国家需要神的律法来统治，以不像周围的异教国家一样受到暴君的管辖：因此，摩西有责任(在神默示与引导之下)详尽细微地列出神的律法。这些律法是神所颁布，使他可藉公义、敬虔和崇拜的方式引领自己的子民。在旷野流荡的四十年内，摩西有足够的时间和机会把神的启示写成文字，使之成为司法与宗教律例的整体——一个新创立的神权统治联邦的体制。

从上述理由看来，摩西拥有所有可能的动机与资格，来写成这部意义深长的作品。

〖 「底本说」的基本错谬之处 〗

「底本说」及「形式批判」所赖以建立的错谬基本假设中，最严重的一项是：在以色列设立了他们的联邦以后数世纪，才着手将口传资料写成文字。底本说的学者假设在九世纪中叶以前，妥拉仍未写成；而形式批判学者则假设希来的五经持至被掳时期才记录成文。上述假设无疑是大胆反抗近八十年以来考古学上的发现。据考古学的发掘得知，在摩西时代以前，以色列的邻居已有用文字记录他们的宗教与历史了。若运用在米索不达米亚和埃及所发掘出来的碑文、泥版和蒲草纸来证明巴勒斯坦地也广泛使用文字，这当然使人怀疑；不过，一八八七年于埃及的特勒亚玛拿(Tell el-Amar-na)，发现了一些泥版的档案，记载主前一四二0至一二八0年间(即摩西与约书亚时期)巴勒斯坦所发生的事情。得到这些资料后，情况大为改观了。这些数以百计的泥版档案，写满了巴比伦楔形文字(在当时的近东地区，楔形文字多应用于外交文件上)，是巴勒斯坦的官员和王向埃及政府呈报的消息。其中有很多封信记载迦南城邦受到Ha-bi-ru，或所谓SA.GAZ的袭击(这两种语标的拼音都是Habiru)。

在一八九O年代，当亚玛拿泥版(Amarna Tablets)最初出版时，威尔浩生(Wellhausen)完全忽视这些证据。他拒绝承认这个确立了的事实所蕴含的意义——左以色列人进侵以前，迦南人已有高度的文化水平(虽然他们用巴比伦文字书写，而不是用自己的母语)。稍后时期的「底本说」支持者，也同样顽固，全不理会上述亚玛拿泥版的含义。

将沙拉别艾卡锭(Serabit el-Khadim)所发现的记录阐明，可谓是对「底本说」及「形式批判」学者的最严重打击了，沙拉别艾卡锭是西乃地区的绿松石矿场，于主前二千年左右由埃及人经营。在这地区发现了一组新字母，与埃及的象形文字相似，却是用一种与希伯来文极相似的迦南文字写成。内文讲及矿产分配和向腓尼基神只巴力(Baalat)所纳的供献(巴力很明显等同埃及的哈妥尔神［Hathor］)。然则文字技巧不纯熟，正排除了这些记录乃一班专业文士所写的可能性。从这些记载只可得到一个结论：这些记录乃主前十七或十六世纪，迦南人中最低的社会阶层，或在埃及工头管辖下的奴隶矿工，也能够阅读及书写的语言。(这些资料经已出版：可参W．F．Albright，The Proto-sinaitic Inscriptions and TheiDecipherment Cambridge:Harvard University，1966。)

第三个重要发现是在叙利亚北部拉斯珊拉出土的大量泥版，上面所写的象形文字，是一种与希伯来文颇相近的迦南语言。(拉斯珊拉即 Ras es-Shamra，古时称为乌加列[Ugarit])除了商业信札及政府文件外(其中有些以巴比伦象形文字写成)，这些泥版还记录了大量与宗教有关的事情，例如众多迦南神只——伊勒(El)，亚拿特(Anath)，巴力(Baal)，亚舍拉(Asherat)，摩特(Mot)——的爱情战争与冒险经历。这些与神只有关的记载是以诗体写成的，与在五经及大卫诗篇中的希伯来平行诗体颇相似。因此，我们再次得到无容置疑的确据，证明当时的以色列人离开有高度文明的埃及后，由约书亚带领攻占迦南时，是进入另一个文化发达的地方，其中的居民普遍地已能够书写了。而且，在拉斯珊拉(Ras Shamra)或沙别艾卡锭(Serabit el－Khadim)所发现的大量宗教作品，彻底否认了一个假设——在所有古代近东的民族当中，只有希伯来人不曾设法将宗教事迹用文字记录下来；他们在一千年以后才进行这项工作。自由派学者的脑海内充满牢不可破的偏见，只有他们才可以解释为何拒绝接受这些势不可当的证据，而那些证据又足以证明摩西能够写成五经，而事实上他是写了。

现代的「底本说」理论犯上很多基本错误：不单怀疑摩西五经的作者身份，还不相信以赛亚书四十至六十六章是在八世纪由以赛亚写成，对于但以理书是否六世纪的作品，也抱着怀疑的态度。这些理性化的论调，认为旧约圣经成书于较后期，对旧约的真实性亦存疑。「底本说」支持者之所以有这种信念，是因为他们坚守着一个假设——圣经记载的预言都成就了，这是绝无可能的。毋须说明，也知道在圣经不能找到可靠的神圣启示，而所有明显是应验了的预言，也只是出于诚恳的欺诈行为罢了。换言之，预言是等待事情已成就，或明显是将会成就时才记录在圣经内的。结果，在逻辑上这便犯了错误，这种错误称为「窃题」(petitio principii)或循环论证。圣经实在见证一位行奇迹、有位格的神存在。这位神选择某些先知，向他们启示他自己将来的目的，为要鼓励并引导他的子民。圣经记载大量已经应验了的预言，这足以成为一项最令人信服的证据，证明这位有位格的神具超然能力，也非常关怀自己的子民并向他们启示他愿意救赎他们。然而，那些持理性论调的学者，用顽固的态度来看圣经的证据，假设没有所谓超然的事情，还认为预言应验是没有可能的。他们既持着这种偏见，就根本无可能用诚恳的态度来看某些证据，而这些证据却直接指向他们所研究的事情。

在详尽考察完「底本说」及「形式批判」学说所持的现代高等批判理论，知道这理论的历史及兴起过程后，本书作者深信他们之所以拒绝面对客观的考古学证据(这些证据否定了圣经批判者的反超然理论)，乃在于他们拥有着全然是主观的自我防卫心态。因此，「底本说」学者必会认为有关被掳至巴比伦及其后归回的经文(例如利二十六及申二十八)，必定是在这些事情发生后才被记录下来。而这意念正是「底本说」所持的哲学基础，他们认为这一类经文(包括「祭司典」或「申命记学派」)写成于五世纪，亦即是比圣经所声称的写成时间晚了一千年。原因很明显，没有人成功地预言甚至几年后的事。

假如十五世纪的摩西必须预见五八七至五三七年间的事情，才能写下五经内的某些经文，那么，他便永不可能写下这些经卷。不过，五经说摩西只是将全能神向他启示的记录下来，所以五经并非摩西在毫无帮助下，以其先知性的预见能力写成的作品。因此，假设摩西在圣灵默示之下预见很久以后才发生的事，在逻辑上绝无困难。由此看来，我们无疑亦可以说早在七世纪的以赛亚能够预知被掳至巴比伦及后来的归回犹大，也可说但以理能预言由他那时开始，直至主前一七0年安提亚哥伊皮法尼 (Antiochus Epiphanes)的大事。无论在摩西、以赛亚或但以理的情况，预言都来自神——历史之主，而不是来自人。我们也没有合乎逻辑的理由来解释，为何神不知道将来会发生的事(这是底本说及形式批判学者的信念)。而事实上，是神自己令这些事情实现。

而且，在但以理书九24-27，但以理的先知性水平观(Prophetichorizon)实际上是远超过理性主义学者所指的马加比时代，而是正确地指出公元二十七年——基督开始工作的年份。同样，申命记二十八68预言公元七十年耶路撒冷陷落后的不幸结果；而以赛亚书十三19-20所预言巴比伦永远荒废，渺无人烟，则要待公元七世纪米索不达美亚被回教徒攻占后才发生。因此，若我们企图解释为什么预言在很久以后才应验，而坚持说上述经文是在预言应验后才写成，实在无可能成功。我们由此可看出，引导「底本说」整体结构的原则，不能在客观或科学的态度审核下站立得稳。目前深入研究圣经的学院都教授「底本说」，但从上述论证看来，这种理论必须被弃绝。

(根据圣经的内证，有某些经文显示并非出自摩西的手笔，有关这方面的解释，请参看出六26-27一题。)


创世记

〖 创世记第一章如何能与「神导进化论」和谐一致？ 〗

在解答这个问题之前，必须小心地为我们所使用的名词下一定义，因为在不同人的使用下，「进化」这名词有不同的含意。我们必须识别「进化」作为一门哲学，抑或是作为一种描述性机制(descriptive mechanism)。设若「进化」作为描述性机制，那么这名词就是描写在地质历史过程中，物质由较原始的阶段演进至较「高等」或复杂阶段的这个过程。而且，我们也要正确界定「神导」进化论的意义。这样，我们才可以在较有利的位置下，处理「神导进化论」与创世记第一章的关系。

〖 「进化」作为一门哲学 〗

「进化」作为一门哲学，是企图解释物质宇宙(特别是生物界)乃以自我引导的方式，从原始状态的物质发展而来。这些原始状态的物质是什么，我们不得而知，但它们可被视为永恒地存在，而没有一个开端。根据哲学性的「进化」，在物质发展的过程中，排除一位有位格的神(personal God)来指引或干预，甚至对是否有非人格化的至高权力(impersonal Higher Power)存在，也抱怀疑态度。一切真像乃由不变的自然律管辖着，而这些真像至终也只是机会下的产物而已。因此，人类之所以存在，并无理由可以解释，而生命也没有真正目的。人类所造的一切，都是为了自己，他是自己至终的律法制定者，除了对人类社会负责外，他毋须负上其他道德上的责任。法律与道德规范的基础，都是以功利为着眼点，就是为大多数人提供最大利益。

达尔文于一八五九年发表的经典之作——《物种起源》，并没有提出上述所有观点。而且，后世学者将哲学性的「进化」与无神论视为等同，却是达尔文不能接纳的立场。因为达尔文相信，需要一位具创造能力的神，才可以在逻辑上解释在原始时期就存在的无机化合物(ooze)，而初等生物正是由这种无机化合物演进而成的。由此看来，虽然达尔文的理论被那些反对神存在的人承受了，但我们称他为「自然神论者」，较诸「无神论者」更为贴切。在此应要指出，纵然「无神论者」表明自己是种种究寻真像的方法中最理性及合乎逻辑的一种，但这种理论实际是自欺欺人，在面对逻辑的考验时便站不住脚。设若所有物质都是机会下的产物，而并非由「至高权力」(Higher Power)或「超越性智慧」(Transcendental Intelligence)引导而产生的，那么，人脑里的分子也不就是机会下的产物吗？换句话说，现在呈现于我脑海中的意念，也是因为脑部组织的原子与分子偶然组合成现在的情况，而没有超然的能力加以控制或引导。因此，纵然是人类的哲学体系，逻辑系统或求真的方法，岂不也只是随机会而得的结果罢了。从上述论证看来，「无神论」为攻击「有神论」所提出的论据，并没有「绝对有效性」(absolute validity，译按：绝对有效性乃逻辑论证之一种)。

根据无神论的「假设」，无神论者已使自己站不住脚，因为从他们的「前题」看来，他们的论证没有任何「绝对有效性」。据无神论者所承认的论点，呈现在他们脑海的意念，也只是头脑内的原子偶然组合所做成的。假如上述说法真确，而无神论者又诚恳的话，他便不能对自己的观点比敌对者所持的反对理论更为真确，因为大家的意见都只不过是脑袋里的原子偶然组合而成的结果。无神论者的基本假设是自相矛盾和自我攻击的，因为当他们坚持没有所谓「绝对」时，就即是坚持一个非常教条式的绝对。假如他们不求助于一种仰赖神存在才是确实的逻辑，他们便不能在逻辑上否定神的存在。离开了这位具有「逻辑有效性」的「超越保证人」，任何在逻辑方面的尝试或论证，也只是那些组成人类脑部的分子进行排列行动的配搭罢了。

〖 「进化」作为一个「描述性机制」 〗

进化作为一种描述性机制，是指生命由较原始的形式演进至高等且复杂的形式。导致这进化过程的，是某些内在的原动力依照它自己的模式运作，而无需任何的外加的控制或干扰。在达尔文时代，学者们相信：上述进化论过程之所以产生，乃由于在物种进化初期，产生了轻微的变异，这些轻微的变异保留于物种体内，然后，经过机会累积并遗传至后代。

由达尔文时代开始，读者们相信「适者生存」这原则控制着以机械过程建立而成的进化公式。但时至二十世纪，因着各种原因，这项信念不再受人支持了。孟德尔(G．J．Mendel)在植物遗传方面的实验结果准确地显示，在一样物质内的变异程度极有限，不可能使一样物种变成另一样新而不同的物种。至于物种变异时所需要的特质是否会遗传下去的问题，经过多次实验后，在二十世纪末，遗传学家已证明这些物种变异所需的特质是不会传递的，因为不能从发展出这些特质的植物中找到这些因子(参Robert E．D．Clark，Darwin，Before and After [Chicago:Moody，1967])。

在一系列由低等至高等的物种中，达尔文的理论假定物种会由生物演进阶梯的「较低目」上开至「较高目」。但这一系列渐进的物种有多个突然中断的缺口，因为达尔文找不到有关的化石证据，他便称这些突然中断的地方为「缺环」。然而，经过无数次研究，科学家最后可能要下结论说：没有所谓「缺环」存在。因此，卡拉克也承认：「假若我们乐意接受事实，就必须相信从来没有所谓居间的物种。换句话来说，由最初时开始，各种主要生物群之间已拥有现时存在的关系。」(Austin H.Clark The New Evolution[New Haven:Yale，1930])同样，辛逊(G.G.Simpson)也认为在已知的三十二「目」哺乳类动物中，每一种都是突然出现于古生物学的记录里。他下结论说：「在每一个『目』中，人类已知的最早及原始的一种生物，都拥有最基本的『目』的特性。在任何情况下，都不可能在一个接近连续的序列中，由一个『目』进化成另一个已知的『目』。」(Tempo and Mode in Evolution［New York：Columbia，1944］，p．106)

因此，卡拉克(Clark)和辛逊(Simnson)需要提出一种完全是「非达尔文」式的进化论，称为「量子理论」或「突变进化论」。这种理论宣称新种类的生物会突然随机会而产生，又或是相对于新环境因素的创造性反应。但他们没有明确解释「创造性反应」之所以产生的力量来源。从达尔文理论的观点看来，卡氏和辛氏提出的根本说不上是进化理论。根据韩客尔(Carl F.H.Henry)的观察，「假设有突然发生的生物，已超出了科学分析的范畴，就正如诉诸超然的创造能力一样」(R．Mixter，ed．Evolution and Christian ThoughtToday［Grand Rapids：Eerdmans1959］，p．211)。

〖 「神导进化论」 〗

神导进化论认为有神存在，他是一位「创造者」，创造了这个宇宙的物质界。他亦是一位「设计者」，各种动植物的「目」都依照他所设计的程序而发展。神导进化论与哲学性的「进化」不同，前者坚持物质并非永恒的，而是神从无到有地创造出来，在这些物质的发展过程中，受到神所订立的计划控制着。换言之，进化过程的运作在以前和现今都是由神设计，且是受神控制着的，而不是被一些神秘或难以解释的力量干扰指引。

当我们研究创世记第一章是否与「神导进化论」和谐一致时，必须小心地分析我们是否处理一个「自然神论」或「半自然神论」的概念。在「自然神论」或「半自然神论」的概念中，神似乎造了一部电脑，建立了整个运作程序，让宇宙万物都依照那个运作程序而运行，然后，神就退在一旁，袖手旁观了。这样的一个神不理会祈祷，不采取主动，对受造物的需要亦不感兴趣，受造物与神之间没有沟通，而救赎也不会从他而来。宇宙万物都被既定的运作程序管辖着，被关锁在一个僵硬的架构里。

或许我们可以将神导进化论看为：可以容许祈祷，个别人类亦可与神建立起个人的关系。然而，这种论调仍然认为神藉着某些进化的机械过程而产生在生物序列内向上演进的各种「目」，这种演进过程是自我引导的，其动力也来自本身。综观达尔文及其反对者「突变」进化论所提出的所谓科学资料，都是薄弱的；有科学头脑的神学家都不会赞同进化论。(进化论与「突变进化论」相似，正如今日美国式民主与铁幕国家的「民主」一样。)假若一个神学家接纳了孟德尔(Mendel)的意见，认为各物种之间的变异性有限，且自有其完整性，那么，就可以推论说他相信创世记一11、12、21的记载：植物与动物依次被神创造，而所有生物都「各从其类」。设若这个神学家理解创世记第一章记载的六个创造日是神藉以教训人的工具：神要告诉人类，生物世界在几个连续的阶段内依次演进，直至人的受造为止，那么，我们便应退一步承认「神导进化论」就是创世记第一章所要带出的信息。

上述一切讨论，当然有赖于神导进化论者是否接受圣经所记载的，亚当和夏娃是被创造出来而真实存在的人。有很多神导进化论者却不相信这一点，他们认为人类是由较次等的类人猿演进而成，直至最后演进出一种对神的醒觉，就在那时，猿人变成「亚当」。例如Lecomte de Nouy(其论调见于Human Destiny ,New York：Longmans，Green and Co，1947)所持的就是这种论调，他认为克马尼翁人(Cro-Magnon)于主前三万年成为真正的人类，那时候，克马尼翁人接受一个精神上的突变，使他有能力作出负责任的道德抉择。这种论调便与创世记二及三章的记载不吻合，因为该处记载亚当、夏娃是确实存在的，有个人的情绪与反应(提前二13、14亦证明这点)。有关亚当的任何超历史性见解(即认为他不存在于人类历史中)，例如由新正统神学提出的论调，绝对与圣经及福音派的信念不吻合。有助了解此论题的书籍

Anderson，J．K，and Coffin，H．G．Fossils in Focus．Grand Rapids：Zondervan，1977．

Lammerts,W.E.,ed.Why Not Creation? Grand Rapids：Baker，1970．

Morris,H.M.The Twikight of Evolution Grand Rapids:Baker，1963．

Newman，R．C，and Eckelmann，H．J．Genesis One and the origin Of the Earth .Downers Grove,Ill：Inter Varsity,1977．

Young,E.J.Studies in Genesis One．Philadelphia：Presbyterian and Reformed，1973．

〖 创世记第一章如何能与化石层所显示的长远年代和谐一致？ 〗

从地质层中的化石及变裂性矿物显出地球已有数十亿年历史，这与创世记第一章有关创造的记载有明显冲突：常有人以此为证据，否定圣经的可信性。创世记第一章明确地指出，创造过程于六日内进行，每日有二十四小时，而人则在最后被造。其实，创世记第一章与用科学方法找到的资料只存有表面上的冲突，而两者之间没有真正的不协调。(科学家根据某些资料而推出他们的结论，但同样资料，在其他地质学专家使用下，却会得到截然不同的结论。)

假若我们照字面意义来解释创世记第一章，现代科学理论与创世记之间，根本不可能和谐。(有些人会以为，若圣经真的是无误并完全可信，那么，照字面意义解释是唯一正确的释经原则。)然而，纯粹照字义或寓意式的解经原则，都不会是相信圣经无误性的正确而恰当的态度；相信圣经作者(不管是神或透过人)所运用的字句含义正确，才是恰当的角度。

若完全照字面意义来解经，那么，根据马太福音十九章24节的记载，耶稣就是教训人，一只骆驼能穿过针眼。然而，我们从这段经文清楚地知道，耶稣只是使用惯常的原则，以夸张的语句强调富人以物质丰裕为做，所以很难悔改，不接受神的救赎。照字面意义解释马太这段经文，可算是异端邪说：最低限度可视为刚愎的意见，与正统的教义全无关连。另一个例证是当耶稣面对群众的挑战，要他行神迹时，耶稣说：「你们拆毁这殿，我三日内要再建立起来」(约二19)：群众竟然照字面的意思解释耶稣的说话。于是，约翰便在二21及22继续解释：「但耶稣这话是以他的身体为殿。所以到他从死里复活以后，门徒就想起他说过这话，便信了圣经和耶稣所说的。」在上述情况里，照字义释经是彻底错误了，因为这不是耶稣所用语句的真正含意：事实上，他所指是将要发生而更加伟大的神迹——他的身体复活。

从上述例子看来，当我们研究创世记第一章时，不应逃避详细研经的责任，而要尽量澄清圣经所用字句的意思；先知(在这情况下可能是摩西)被圣灵默示，在神的引导下使用某些字句。创世记第一章的真正目的，是否要表明亚当「出生」前，所有创造已于六个二十四小时的「日」内完成？抑或上述意见只是个错误的推理结果，忽略了与本段经文有直接关系的其他圣经资料？要解答这问题，必须详细研究创世记一27，这节经文记载人是在第六个创造日的结束阶段被造的：在第六日(很明显是这日将完的时候，所有动物都已造成，被安置于地球上。因此，人被造的时间不会距离日落太远)，「神就照着自己的形像造人，乃是照着他自己的形像造男造女」。意思是：夏娃也和亚当一样，在第六日将完结时被造的。

但当我们翻到第二章时，便发觉创造亚当和创造夏娃之间，相隔了好一段时间。从二15得知，雅巍以罗兴(即耶和华神)将亚当安置在伊甸园内，他可以在这理想的环境内发展；伊甸园有茂盛的树木、结果子繁茂的农作物，还有四条河流由伊甸园流向近东的其他地区。亚当要在园内耕作，保持这个广大的园子。二18记载「耶和华说，那人独居不好，我要为他造一个配偶帮助他」，我们很容易了解其中的含义：亚当勤恳负责，在园内修理树木，采摘果实，清除野草，经过一段颇长的时间，他渐渐失却在这美丽伊甸园工作的兴趣了。虽然这份工作是如此奇妙，但亚当不再和起初一样的兴奋，这工作再没有挑战性了。于是，他开始有点寂寞的感觉，有点不满足。

为要弥补亚当的寂寞，神给予他一件在自然历史上很重要的工作：他要为在园中的各种动物和雀鸟分类。园子的范围广阔，有四条大河，所以里面必然有数以百计种的哺乳类动物、爬虫类动物、昆虫和飞鸟，还没有计算飞虫。(希伯来文op[鸟]表示包括了飞虫，二19。)十八世纪时，瑞典科学家林奈(Linnaeus)，要花上数十年来为欧洲科学家所认识的生物分类。林奈那时候的动物，无疑会比亚当时的多；伊甸园内的动物群当然会少于林奈所知道的生物。不过，亚当为观察每种动物，为它们起一个合适的名字，也要花上好些时间了；特别是他要为每种动物命名而没有前人经验可依从。亚当为伊甸园繁衍的雀鸟、动物和昆虫列一张清单，相信他要花好几年时间(最少亦要几个月)。

最后，这件使人感兴趣的工作完成了，亚当又再感到空虚。二20的下半节说：「只是那人没有遇见配偶帮助他」；亚当仍是个孤独的处男，经历一段颇长期的不满足，于是，神认为亚当在情感上已作好准备，可以接纳一位妻子——「帮助者」(参吕振中译本)。所以神使亚当沉睡，从最接近他心脏——人身体的核心——的地方取下一根骨，造成第一个女人。神把这清新完美的女人带到亚当面前；亚当便沉醉于喜乐中。

我们将创世记一27及二15-22互相比较，结果很明显；创世记第一章从没有表示亚当和夏娃一同被造的第六日，只有二十四小时。亚当与夏娃的被造，相隔颇长时间；由此看来，若坚持亚当于创世记二15-22的经历是在第六日(二十四小时)的最后一或两小时内发生，可谓全不合理性了。唯一合理的结论是：创世记第一章的目的并非要显示神用多长时间完成他创造之工(虽然有些工作是可以立刻成就的，例如在第一日创造光)；这章经文的目的是指出那位将自己显示于希伯来民族，并亲自与他们建立个人关系的神，正是唯一真神——创造万物的主。这种信念与围绕着以色列的异教信徒的观念完全相反，他们认为是一些难以解释的力量，使众人从不知源头的先存物质相继地出现。

创世记第一章是一项庄严的声明，彻底驳斥了古代异教文化的各种宇宙起源说，并显出这些传说只是毫无根据的迷信。全能的耶和华神在万物之先已存在，他藉着自己命令的说话而使整个宇宙存在，并照着自己满有权能的旨意而定规风、雨、太阳和大海这些伟大的力量。异教徒的腐败观念，幻想出那些会争吵而善变的满天神佛；耶和华神与它们岂只有别天渊！独一真神藉着创世记第一章向人类显明，是他自己从无有中创造万物，并将宇宙置于他满有权能的管治底下。

此外，创世记第一章还显明了神的创造是有次序和有系统的；创造之工可分为六个阶段，用一星期的连续六日来表示。在这点上，观察出希伯来文的六个创造日都没有定冠词便很重要了；翻译作「第一日」(the first day)、「第二日」(the second day)等是错误的。一章五节的希伯来文是「有晚上，有早晨，这是头一日(dsy one)」。 希伯来文的「第一日(the first day)」是hayyom hari'son，但本节经文只是说yon 'ehad(一日[day One)。第八节并非hayyomhasseni(第二日[the second day])，而只是yom seni(二日[a secondday］)。在这种风格的希伯来文中，有定数的名词通常与定冠词连在一起，只有诗体式的希伯来文才把定冠词删除。其余的六日都没有定冠词，因此我们可以接受创世记第一章所描写的是一连串发生的事情，而非有严格界限的数段时间。

创世记一2-5陈述第一阶段的创造工作；光的形成；主要是指太阳和其他天体的光。一般来说，阳光是动植物生长的先决条件雌然有些在地底下的生物无毋阳光而仍可生长)。

创世记一6-8代表第一阶段：苍天(expens；raqia')形成；将悬浮在天空的水份与凝结于地面的水份分开。raqia'的意思，并不是某些作者所以为的，指一个锤打成的金属盖(在任何古代文化中，都没有这种概念)；这字的意思只是「铺张的穹苍」。有一个明显的例子是以赛亚书四十二5，该处运用同源字roqa'，「创造诸天，铺张(源于动词natah[展开]窗帘或帐幕索)穹苍，将地和地所出的(名词se'sa'im时常指动植物)一并铺开(raqa')……的神耶和华如此说」。很明显，raqa'在本段经文并不是指「锤打」或「踩踏」的意思(若这字与金属工程有关，就可以作「锤打」或「踩踏」)；而同义字。natah更可证明这字于本段经文应解作张开或膨胀的力量。因此，raqia'这名词的意思只是「苍天」，而没有硬金属盖的涵义。

创世记一9-13乃关于神创造工程的第三阶段；海洋和湖泊的 水退减至较低的地方，使广大的陆地露出水面，成为旱地。毫无疑问，是地球慢慢冷却而引起水气凝结才导致这个结果；因地壳压力而产生的大小山脉，当然也会使水与陆地分开。旱地(hayyabbasah)一旦出现，植物就有机会在地球表面繁殖。

创世记一14-19陈述神于第四个创造阶段将云拨开，使阳光直接照射地面，使地上还可以准确地观察太阳、月亮与众星的运行。第十六节不可解作是指明神在第四个创造日才造成各个天体；反之，这节经文指出，在第一天被造而作为光源的日、月和众星，这时被神安放在特定的位置上，使地球上的人类国着观察这些天体而得知时间(「天宫、季节、日子、年份」)。第十六章的希伯来文wayya'as，应该译为「于是[神]『已造了』(made)」。(希伯来文没有「过去完成时态」的语式，只有用「完成时态」或这里的「未完成过去时态」，来表达英文的「过去时态」或「过去完成时态」，至于是代表那一种，则由上文下理决定。)

创世记一20-23指出，在第五个创造阶段，神已完全使深海生物、淡水生物及飞行生物繁衍了(飞行生物包括昆虫、蜥蜴类或有羽毛的雀鸟)。从观察地层中的化石，得到一个使人感兴趣的发现：无脊椎动物的化石，是突然间在古生代寒武纪出现的。我们不能从寒武纪之前的地层得知五千多种古生代的海陆动物如何繁衍，因为在寒武纪之前形成的地层中，没有这些种类的化石(参看D．Dewar，“The Earliest Known Animals，”Journal of the Transactions of theVictoria Institute 80［1948]:22-29)。

创世纪一24-26记载创造过程的第六(即最后)阶段。神使地上的动物各按其种类而产生(24节的lminah及25节的lminehu，意思是「各从其类」，但没有指明最先创造的是雄性抑或雌性)；这创造过程的高潮是创造人，关于这一点，上文已有详细讨论。

在各段创造过程的记载结束时，都有一句说话出现：「有晚上，有早晨。」这句显示一过程完结的句子之所以存在，似乎有两方面的原因。第一：这句经文要弄清楚，「象征性的时间单位」所代表的，究竟是一个由日出至日落的「日」，抑或是二十四小时的「日」。yom(日)可用于上述两种情况中。事实上，yom首次出现于第五节：「神称光为『书』，称暗为夜」；因此，必须显明每一个创造日都由一个完整的二十四小时循环来象征着，而这循环于前一天的太阳下山时开始(依照我们的计时方法)，而在第二天太阳下山时结束。

第二：要在下一个创造阶段开始之前，形容上一个创造阶段的开始及完成，二十四小时的「日」便比只是日出至日落的「日」较佳。假如作者写下这句公式化的经文，乃为显示神的创造过程是分几个特定阶段进行的，那么，我们便不应照字面意义解释，而说圣经作者所表达的是神于二十四小时内完成一个创造阶段的工作。

有些学者则认为，十诫的第四诚指出，神在第七天歇了一切的工，因此以后每个星期的第七天都要被尊为圣，他们就以此为根据，说创世记第一章的「日」应作字面意义解。但这个理由不够说服力；假如在每个星期的其中一天要分别出来，使平日劳苦工作的人都可以在这天敬拜和事奉神，那么，在任何情况下，这「日」(星期六)的意思必然是二十四小时。事实上，圣经没有指明神在结束他创造之工时只休息了二十四小时。二2-3没有像以前六个阶段结束时一样，我们看不见那句表示完结一阶段的公式化经文。与此同时，根据新约的教训(来四1-11)，在一定的意义下，「安息日的安息」持续至教会时代。由此看来，我们很难将第七天的「安息日」，与神创造过程的「第七天」扯上关系，在第七天，神结束了他创造之工。

有关创世记二2所用，yom的另一个证据是，KJV与其他现代的英文版本不同，将第二章二节翻译作：These are the generationsof the heavens and of the earth when they were created，in the day that the Lord God made the earth and the heavens．(译按：中文和合本作：「创造天地的来历，在耶和华神造天地的日子，乃是这样。」)前数段经文已指出创造天地的过程至少包括六日，因此，二4的yom绝无可能代表一个二十四小时的「日」。除非圣经上下文互相反驳！(一位基督徒的地质学家发表了有关这题目的详细讨论，可参看Davis A．Young，Creation and the Flood and Theistic Evolution［Grand Rapids：Baker，1977]。D．A．Young的很多论点仍有待商确，他所用的名词也不统一；但总括来说，他这部作品对于研究神导进化论很有帮助。)

〖 人类的远古遗迹 〗

创世记第一章的六个创造日，是代表一连串创造过程的六个特定阶段：上文已陈述各种支持这理论的证据。现在，我们继而研究亚当和人类起源的遗迹。这问题已于本文作者的另一部着述《旧约概论》(香港种籽，页二三—-二三四)有详细讨论。古人类学家给予类人猿(anthropoid)遗骸的远古年份，仍然有待商确。 L．S．B．Leakey用氩化钾的分析方法，来估计他所命名为坦喝尼喀的「辛珍图波斯」("Zinjanthropus" of Tanganykia)，约有一百七十五万年的历史("Exploring l，750，000 Years into Man's Past，"NationalGeographic[October 1961])。另一些在Olduvai Gorge发现的标本，还被定以更远的年代。

学者认为尼安德特穴居人类(Neanderthal cave man)生存于五万至十万年前，这种人类似乎已掌握制造石斧及石箭嘴的技术，还似乎懂得利用火来煮食。他们甚至可能与某些艺术创作有关，虽然在亚达米拉(Altamir)穴洞及其他地方发现的洞穴壁昼可能是较后期的克罗马尼翁人(Cro－Magnons)的作品。

申论至此，应该陈述地质学上的某些发现，这些新发现使地质科学不能持守传统以来所估计地层的古远年代。德萨斯州玫瑰谷的巴路西河，在河床露出的地层提供了某些地质证据，科学家已对这些证据作了详尽研究，而研究结果已由 Cecil Dougherty of Temple发表，题目是：Valley of the Giants(Minneapolis：Bible-ScienceAssociation，n．d．)，这篇着述现已印行达第六版了。另一方面, 在一九七九年四月号的Bible-Science Newsletter(p.4)有一篇报告由肯萨斯州里昂市的佛烈贝尔利(Fred Beierle of Lyons)发表，内容是关于他在一九七八年往巴路西河考察的结果。据佛烈贝尔利的考察发现，在裸露的地层可看到一组完整的足印，是由三只脚趾的恐龙留下。在上游不远处，还发现暴龙(Tyrannosaurus Rex)和雷龙(Brontosaurus)留下的足印。夏天旱季来临，水位下降，使这些古生物的足印很容易被发现；于此还可看见早期人类的足印构越恐龙留下的足迹呢！

而且，在同一个白垩纪地层(Cretaceous laver)内，就是发现古生物遗迹附近的一层，找到一黑色的长条状矿物，这条矿物已被证明是一条由树上掉下来的树枝，因火烧而炭化，后来被石灰层所掩盖。这条炭化的树枝直径两寸，有七尺长，位于发现人类及恐龙足印那地点的下游约二百米之处。这条树枝的其中一段被移离原地，送往加洲大学的地球物理学家贝格(R、Berger)处，进行碳十四分析。贝格后来送还他的研究结果：这树枝约有一万二千八百年历史，误差是正负二百年。假如这项判断得到其他实验结果支持的话，那么，传统地质学家对于地球年代科学，便需要被彻底检查了。我们拥有晚中生代(Mesozoic)地层所提供有关早期类人猿的证据，与此同时代的有最高度发展的恐龙，而上文提及的碳化树枝证明这些遗迹不会有超过一万三千年的历史！

上文提及那期Bible-Science Newsletter中第一页的编者语，提供了一条重要线索，使我们知道，在传统上地球年代学计算年份所用的方法，存有一个基本的错误。利用分析可衰变的矿物(例如铀分解作铅，氩40衰变成氩36)来测定地层年代，乃基于一个简单的假设：所有沉积的矿物，原来都由纯粹的「母元素」组成。科学家假设当熔岩冷却时，「母元素」会开始分解，电子逐渐减少成为原子量较低的「子元素」。不过，科学家从新近(约一千年)前喷发的火山口取得样本，使用「母元素」与「子元素」比例的方法，却测定这个样本有百万年以上的历史！由上述例证可知，在矿物沉积的初期，可衰变矿物已拥有大量「子元素」。因此，用「母元素」与「子元素」比例来测定该矿物所在的地层日期，根本没有价值，且会误导人。传统的地质理论学家如何面对这个在地质学上的新发展，我们要拭目以待。无论持「长远年代」意见的地质学家怎样看这些新发现，或采取防卫态度，也不能长期漠视或瞒骗大众的意见。

无论测定年代的方法是怎样不可靠，导致科学家们错误估计类人猿存活的年份；但事实上，我们不能把这些类人猿存活的年代订定为迟于创世记一至三章亚当与夏娃的创造。无论我们怎样处理创世记五章所记载的统计资料，也不能把亚当被创造的日子订定于主前一万年以前。假若我们相信创世记五章所提及的数字，那么，纵使我们认为这份族谱偶然有一两处中断了，也不得不承认类人猿其实是在亚当以前存在。换句话来说，由克马尼翁人(Cro-Magnon)以至「辛珍图波斯」(Zinjanthropus)，都是一些较发达的类人猿，拥有一定程度的智能与应变能力，但在亚当和夏娃被造之前，全都死亡了。

若我们小心审视圣经记载，会发觉当神照着自己的形像创造亚当和夏娃时(创一27)，神把自己的灵气吹送给他们(创二7)；在第一至五个创造过程中，神都没有作出这个行动。神的形像是否包括一些物质的形式、特别的骨骼或生理结构？肯定不是，因为神是个灵，不是肉体(约四24)。因此，使亚当成为神创造重心的所在，是他那内在的魂(nepes)与灵(ruah)还有他的生理结构与身体本质，而这些结构与本质使亚当拥有动物的情绪与欲望。第一个真正的人类是会负道德责任的动物，里面有灵，与神有约的关系；由这个人开始，便繁衍出整个人类种族(罗五12-21)。

在亚当以前，可能有一些发达而有智慧的类人猿存活，但后来又死亡了；但这些类人猿不是照神的形像被造的。神的话语告诉我们两者的分别，我们也要在这里驳斥古人类学的理论，因为古人类学家认为亚当以前的类人猿，在生理构造上与亚当相似，他们便假设这些类人猿便是圣经所说的真正人类。虽然这些早期的穴居人类已发展出一定的技术，懂得煮食的技巧，还彼此发生战争(正如动物之间也会自相残杀)，然而，尚未有考古学上的证据来证明他们拥有真正的人类灵魂。

关于黑猩猩(chimpanzee)与大猩猩 (gorilla)的最近研究结果显示，较人类次等的猿人类有能力使用工具(「除了人类，黑猩猩就是懂得使用最多工具以达成各种目的的动物了。」Jane Goodall，“Life and Death at Gombe"， National Geographic ［May 1979］：598)。黑猩猩与大猩猩都懂得握手、轻拍以表示安慰对方，拥抱或甚至亲吻。它们也会用粗暴无情的态度对待同类，甚至吃掉自己亲生的小猩猩。大猩猩能够用讯号语言与人类沟通，还向人类撒谎；事实上，它们更晓得使用照相机(Francine Patterson"Conversationwith a Gorilla，”National Geographic［October 1978］：458-59。因此，纵然考古学家发现史前「人类」有与上述相类似的智慧，也不足以证明这些「人类」有亚当一般的人性，或拥有道德及属灵的特质。由此看来，无论这些「非亚当」或「亚当以前」的种族有什么遗迹留下来，也不能对圣经的可信性有任何妨碍。

〖 希伯来原文中「地」字的意思 〗

在希伯来原文中，创世记一1所用的「地」字，是否与创世记一10的「地」相同？

创世记一1及一10的「地」，在原文都是'eres。这个字可泛指地球，或是某一块特定的土地，至于采取那个意思，则要视乎上文下理而定，就是英语也有这情况出现。例子之一是约翰福音三16用「世界」(希腊文kosmos；译按：和合本作「世人」)，意思是：世界上所有人类都是神所关心、爱护及救赎的对象；但约翰壹书二15有「不要爱世界」，在这段经文里，世界代表有组织地反叛神、自我中心及与神为敌，这是反对神的人类的特征。

因此，'eres可代表整个地球，作为与「天」的对比；亦可解作旱地，有别于海洋湖泊(10节)。这个字亦可指某一个国家或地理政治的分区，如「以色列国」(王下五2)，「埃及地」(出二十2)。在创世记二5-9，'eres更代表神为亚当夏娃预备的完美居所——伊甸园。在大多数情况下，圣经的上文下理都会使我们知道，作者使用这字是希望表达那个意思。我们有理由假设创世记一1所指的创造是「完全」的，但这要在第十节以后才成为事实。将水与旱地分开后，圣经记载这项创造工作是「好」的(希伯来文是tob而不是用以表示「完全」的tamim；后者要在创世记六9才出现，该段经文指出挪亚是个「完全」人)。创世记一12、18、21、25及31一再指出神创造之工是「好」的(一31记载「神看着一切所造的都甚好」。从这句重复的经文看来，我们很难坚持说，神在创世记一2及其后的工作不真正是「好」的；另一方面，亦没有其他经文确实地肯定创造之工是「完美」的，虽然tob这个名词有「完美」的含意。

创世记一2形容地是「空虚混沌」(希伯来文tohu wabohu，但我们不大清楚「空虚混沌」是否一如某些学者指出的，是太古时代的大灾祸所产生的后果，持上述意见的学者，将动词hay'tah解作「成为」，而不是「是」)。创世记一1的含意可能很简单，只是作为创世记第一章所描述的创造之工的导言。照这个方向解释下去，创世记一章一节并非暗指一次大灾祸，而六个创造日也可解作是依次陈述分成几个阶段的创造之工，在这几个创造阶段中，神首先创造了地球，就正如我们今天所了解的一样。

把 hay'tah(「是」)解作「成为」的学者们认为，创世记一1是要指出太古时代的一次大灾祸，而这次灾祸可能与以赛亚书十四12一15记载的撒但背叛神的事件有关。(若将hay'tah解作「成为」，通常有前置词le跟随着，且位于主词所转变成的情况之前)以赛亚书十四12-15的含意似乎是，在巴比伦骄傲蔑视神的背后，有地狱的王感动并支持他，地狱的王还在他的心里说：「我要高举我的宝座，在神众星以上……我要与至高者同等。」(赛十四13、14)这些说话似乎很难出自一个世间的王的口。

我们从彼得后书二4得知「就是天使犯了罪，神也没有宽容，曾把他们丢在地狱，交在黑暗坑中，等候审判」。一些学者采纳这段经文而认为，创世记一1是指出神所创造的天和地被一次灾难损毁了，因此，神要用六个创造日修补(甚或再创造)地，这项工作详细记载于创世记第一章的其余部份。

并且，我们必须知道，圣经从未明说撒但于太古时代堕落时，地也随之被损毁。这个意见只不过是人所推理猜测的结果；有某些信徒会接纳这个意见，但另一些则反对。简单来说，这意见是「突变理论」的基础。(译按：「突变理论」Catastrophe theory」乃地质学理论，与「古今一致说」 ［Uniformitarianisrm]相反，意指地层的性质突然转变了，沉积岩于极短时间内形成。)

〖 创世记第一章与第二章所用的神的名字，是否显出这两章圣经出自不同的作者？ 〗

诚然，创世记第一章的全部三十一节经文中，作者只用「伊罗兴」(Elohim)来称呼神；但到了第二章，却用了神自己的名字——「耶和华」。无论如何，神名字的相异，不足以证明这两章圣经出自不同的作者。法国医生雅思突(Jean Astruc)在一七五三年首次提出这项理论，他认为创世记第一章乃取自某些早期的文献来源，而作者只知道神名叫「伊罗兴」；但创世记第二章却取自另一些来源，作者称神为「耶和华」。德国来比锡的艾思汉(J．G．Eichhorn)根据出埃及记六3，将雅思突的理论推演至包括整卷创世记。艾思汉解释出埃及记六3的意思是，依照与创世记第一章相同的「文献来源」，在摩西的时代以前，「耶和华」此名仍未被人知晓。暗示了在创世记内用「耶和华」来称呼神的经文，都出自不同的来源——J：而假设在摩西以前，J文献来源的作者已知道神名叫「耶和华」。

出埃及记六3记载：「我从前向亚伯拉罕、以撒、雅各显现为全能的神(El Shaddai)，至于我名耶和华，他们未曾知道」。经文似乎暗示在摩西以前未有人知道这名字，然而，这个解释与希伯来文的使用方法有冲突。「知道我名耶和华」或「知道我是耶和华」这句子有特别重要的含意，在旧约圣经至少出现过二十六次，而每次使用这句子时，含意都是人藉着自己的实际经验，知道神是耶和华——他是守约的神，他磨练、关怀，并把自己的约民从痛苦中拯救出来。因此我们从出埃及记六7得知：「你们要知道我是耶和华你们的神，是救你们脱离埃及之重担的。」神把十灾降给埃及人，他们也是藉着痛苦的经历而了解神是守约的——「埃及人就知道我是耶和华。」(出十四4)

法老显然知道摩西的神名叫耶和华，所以出埃及记五2记载埃及法老的说话：「耶和华是谁，使我听他的话，容以色列人去呢。」因此，出埃及记六3的意思是：「我从前向亚伯拉罕、以撒和雅各显明为超越一切自然力量的神，是无所不能的创造者及统治者(即EI Shaddai--「全能的神」)；但我还没有向他们显明我自己是守约的神，会以神奇赎罪的方法施行拯救，将全部以色列人从埃及人的捆绑中拯救出来。」

「耶和华」此名显示神的信实和对约民的关心，虽然这名字也适用于表明他对每个信徒的关怀。因此，创世记记载神与亚伯拉罕及其家族的关系时，作者称呼神为耶和华。然而，要等待摩西的那一代人，才看见神行奇事的能力并为他们开创一个新纪元。神为拯救以色列人而行的神迹，一个接着一个，成为出埃及记的特色。与此同时，当以色列人背叛神时，神亦会施行惩罚。直至最后，约书亚带领他们安全地进入迦南，并依照摩西的律法而建立一个新联邦。我们应循上述方向来解释出埃及记六3的真正含意，而不是照底本学说(JEDP)学者艾思汉(Eichhorn)及其追随者所持的方法。

讨论至此，我们要返回问题的中心，解释创世记二章与一章中神的名字为何不同。事实上，从上文讨论的亮光中，我们已知道其中的原因。创世记第一章描述创造之工，并陈明他是宇宙及自然界的统治者，因此，「伊罗兴」是唯一的名字，适合用来称呼神。但到了第二章时，神与亚当及夏娃立约因此，神(伊罗兴)以「耶和华」陈示自己，表明他是满有恩慈及立约的神。因此，在第二章内，「耶和华」此名与「伊罗兴」(译按：中文和合本作「耶和华神」)连在一起，共出现十一次，而「耶和华」从未有单独出现。由此可知，那位在六个阶段内创造宇宙的神，亦是那位照自己形像创造亚当，爱他如自己儿子一样的主。第三章的情况也一样，「耶和华」从未单独出现，只与「伊罗兴」连在一起。要到四章一节，在夏娃的评论中，「耶和华」此名才首次出现，未有与「伊罗兴」连在一起。

创世记第二及第三章中，神的两个名字都是连起来使用的。由此看来，我们着实很难想像，为何雅思突(Astruc)与艾思汉(Eich-horn)或其他学者，会建立一个理论说，有一种早期的资料来源是只懂得神名叫「耶和华」的。在创世记二与三章内，神的两个名字都联合在一起出现，于是，会有人认为某些后期的编辑，把一小段以「耶和华」作结的「耶典」，与一小段用「伊罗兴」开始的「伊典」或「祭司典」缝合在一起。然而，若我们考查其他国家或任何时代的文献，便会知道这种人为而异乎寻常的过程，从不会在连续两章内不断出现。假如要相信创世记二与三章的情况一如上述，那不就是太过幼稚而轻信吗？

结束本段讨论之前应指出，根据古代近东的比较文学可知，围绕着以色列人的民族，都有习惯用最少两个不同的名字来称呼他们的神氏，有时甚至是三或四个名字。埃及的阿西利斯神(Osiris，下界的神及死亡的审判官)被称为Wennefer(那良善的一位)，Khent-amentiu(最重要的西方人)及Nebabdu(Abydos的神)；这四个名称，都在柏林历史博物馆的伊克夏罗多法石碑(Ikhernofer Stela)出现。在巴比伦，巴力(Bel)被苏默及劳南尼人(Nunamnir)称为思里勒(Enlil)(比较Prologue of the Lipit-Ishtar Law Code)；同样，月神被称为Sin及Nanna。而伟大的女神伊斯他(Ishtar)亦名为Inanna或Telitum。在摩西时代以前，叙利亚北部乌加列的迦南人文化，巴力(Baal)通常被称为A1iyan，而父神伊勒(EL)亦名Latpan：工匠的神(Kothar-wa-Khasis)亦名Hayyin(参看Prtichard．ANET，P．151，Aqhat条下)。

在古希腊的情况也是一样，宙斯(Zeus)亦名Kronion及奥林匹斯(Olympius)，Athena是Pallas，亚波罗(Apollo)是Phoebus和Pythius；上述名字都可见于荷马史诗的平行句。假若要坚持说创世记一与二章乃源自不同资料，就是忽视了以色列人周围民族所流传下来大量文学作品的证据了。艾思汉及雅思突等人以神的名字有差异为证据，而坚持创世记一及二章源于不同资料；但从研究比较文学而得的事实看来，上述意见着实难以被理智地接受。

〖 创世记第二章是否记载与创世记第一章相异的创造次序？ 〗

创世记二章并非陈述神的创造工作，而只是预设记载于创世记一章的创造之工的完结。创世记第二章的最初三节经文，运用了与创世记一章相同的字汇及风格，记载创造过程的最后及逻辑性的结论。创世记第二章陈述那原始的整体创造之工已经结束了，并把特别神圣的地位赋予第七日，为象征及纪念神的创造工作。第四节总结了第一章所记载的全部过程：「创造天地的来历，在耶和华神造天地的日子，乃是这样。」

对创造之工作一全面评述后，作者继而详细引申在创世记一章已经提及的一项重要事情——创造人。肯尼思·吉青(KennethKitchen)说：

创世记第一章在记载了万物的创造后，才简略提及人的创造。但在第二章内，人是作者记载的重心，还特别地陈述他及他的生活环境。两章经文是互相补足的，一方面记载「万物」的梗概，另一方面集中在人及其生活环境那里。假若我们不觉察这一点，便觉得经文暗涩难解，因而被难倒了。(Ancient Orient，P．117)

吉青(Kitchen)继而引述埃及铭文的一些例子，如在德模西三世(Thutmose III)的卡拿克诗体石碑(Karnak Poetical Stela)，吉布巴加尔石碑(Gebel Barkal Stela)，这段由乌拉图(Urartu)出土的皇家铭文，记载守护神夏底(Haldi)战胜埃及的敌人，继而一再详细复述乌拉图王得胜的经过。吉青接着说：

古代近东的纪念性文献(即用作纪念某君主的丰功伟业)「未曾」被某些人或编者修改润色。但若将这些文献的情况强加于创世记第一及二章，是何等荒谬呢？可是，真的有人这样做！十九世纪学者将十八世纪见识浅薄的学者的推敲思索结果加以系统化，不加批判研究就希望将这些观念保存。十八世纪的学者根本是这门知识的「门外汉」，对古代近东文献的形式及文字使用方法缺乏认识(同上引书)。

当我们细察创世记第二章的其余经文，便会发觉这章圣经是描写神为亚当与夏娃预备理想的环境，让他们在那里开始生活，与神有亲密关系，是神的顺服而负责任的孩子。五及六节描写在伊甸园内的野地原来的情况，那时候，在神所设立的特别水系内，草木未发芽滋长。第七节提及亚当是个新造的人，神为他准备了伊甸园。第八章记载神安置亚当在伊甸园，亚当在那里观赏及享受美丽而富饶的环境。九至十四节描述伊甸园内有各式各样的美味果子，由伊甸园流往四周低地的河流，水量极丰，使各种果树生长繁茂。第十五节指出，神派亚当看守管理伊甸园。

综览第二章首十五节经文后，便清楚得知作者写这章圣经不是要记载创造过程。考查古代近东文明中的所有宇宙论，便会知道没有一篇宇宙论会删除太阳、月亮、星宿、海洋的记载；然而，创世记第二章却没有这方面的记述。由此看来，创世记第一章无疑是在希伯来经文内唯一的创造记载，成为创世记第二章的背景。此外，要待神把雀鸟动物带到亚当面前，命令他详细观察每一只动物及雀鸟，为它们起合适的名字时，有关动物的记载才在创世记第二章内首次出现(18-20节)。但在亚当有这段经历以前，他已被带领进入与神立约的关系里。神允许他吃园内所有树上的果子，除了一棵——分别善恶树(16-17节)。第十八节显示神如何预知亚当对于伴侣的需要，并在这方面满足亚当——最初是与动物及雀鸟作伴(19-20节)，当这些也不能满足他时，神使用最接近亚当心脏的一根骨，做成了亚当的妻子，作为他的伴侣(21-22节)。创世记第二章以描绘亚当的喜悦作结，他欢欣地接受这个新助手，并毫无保留地爱她。

创世记第二章的结构与从比较文学得知的所有创造记载都截然不同。作者从未把创世记第二章用作记载神的创造工作，只是记载人被创造乃是作为神的儿子，神照着自己的形像造亚当，并将生气吹给他，使他与神自己有亲密的个人关系。所以，创世记二章显然是建基于创世记一章，却非代表在创世记一章以外的不同传统，也不是另一份有不同创造次序的记载。

〖 能否在地图上找出伊甸园？ 〗

若要定伊甸园的位置，创世记二10-14可提供一些线索。然而，先决条件是现今的地质条件已与当时的不同。因此，我们只能推测伊甸园位于底格里斯河(希底结)及幼发拉底河(伯拉河)源头的亚美尼亚高地之处(即现今土耳其的东边)。

由伊甸园流出的大量河水，分流成底格里斯河及幼发拉底河。此外，还有两条大河(比逊河：沿阿拉伯南岸流至哈腓拉；基训河；流至古实，但这处所指的古实，可能是亚洲某地区，而不是非洲的古实［埃塞俄比亚］)。

这显出伊甸园位于一个高原或山区(在夏季，伊甸园也会清凉舒适)，有丰富的水源供给经文所述的四条大河。比逊河所绕过的哈腓拉，有大量金及香料，还有藏量颇丰的宝石——这些珍贵的东西，在阿拉伯南岸及西南岸有大量出产。至于古实是什么地方，圣经没有提供任何线索，有些学者将古实与苏默的基士扯上关系，又或与加瑟有关(加瑟被认为是发源于札格洛斯[Zagros]山脉)。

至于比逊河及基训河在后来完全消失了，对于这方面的最有力解释是由大陆飘移(continental drift，译按：一种地质学说，谓构成地壳的几块大陆［包括露出水面及海底的］，以极缓慢速度移动。其互相推撞之处起摺曲而形式山脉；其背道而驰之处则形成海沟及地面的陆地分离)引起的造山运动(因为在史前时代，阿拉伯半岛本来与索马里及埃塞俄比亚海岸接壤)，在大洪水以前隆起的山脉中断了比逊及基训两大河系。与此同时的是以东的西珥山脉被抬升，使约但河不能像原来一样的流出亚喀巴湾。

〖 以色列人的救赎主问题 〗

在旧的中的以色列人岂不是藉着顺服神而得救吗？他们是否不用凭信心来盼望那要来的救赎主？有那些经文显示对救赎主来临的信心是他们得救所必须的？

从创世记至启示录，圣经都显出没有人能凭着自己的好行为而得救赎，要得救就必须相信神的应许。只有在伊甸园内，救赎是基于顺服神，而神警告始祖说，若违背他的命令便会死：「只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。」(创二17)据创世记三章的记载，这项命令被亚当与夏娃破坏了，他们受撒但试探及欺骗。于是，神判定他们的罪：「你本是尘土，仍要归于尘土」(创三19)。由这时开始，没有人能藉顺服而得救——除却那被赎的族类，他们因着对基督买赎的信心而得救，而基督因顺服神而作出的事，便支付了他们得救赎的代价。

旧约与新约无疑都强调顺服，在出埃及记十九5，神应许以色列人：「如今，你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民。」然而，这个应许绝不是说除了信心以外，还有另一条路可到达天堂。与此相反，这应许是向一班已为自己的罪悔改的人发出，他们早已信从了神。顺服是信心的明证，或是信心所结的果子。不是苹果使长出它的树成为苹果树，而是苹果树使它的果子成为苹果。耶稣说：「凭着他们的果子，就可以认出他们来。」(太七16)换句话说，葡萄只能从葡萄树上长出，荆棘长不出葡萄，无花果也只能在无花果树上生长，而不是由蒺藜生长出来的。因此，顺服是信心所产生的必然及自然产生的后果，但圣经从没有指出顺服可以代替信心。

要在此一提的是，亚当及夏娃在初时已教导儿子，必须为自己所犯的罪向神献祭。因此，亚伯在自己的坛上，向神献上带血的祭物而被接纳——亚伯这个信心的行动，预表了以后在各各他献上的赎罪祭。希伯来书十一4清楚指出亚伯献祭的含义：「亚伯因着『信』献祭与神，比该隐所献的更美，……他虽死了，却因这信仍旧说话。」创世记十五6记载，亚伯拉罕信神，神便算他为义。罗马书四13告诉我们：「神应许亚伯拉罕和他后裔，必得承受世界，不是因法律，乃是因信而得的义。」

出埃及记十九5的应许，是对摩西那世代的人而发的，他们不会不懂得救赎只可凭信心这个原则。第二十章记载十诫的经文，首次带出了有关献祭崇拜的几项指示：「你要为我筑土坛，在上面以牛羊献为燔祭，和平安祭。」(出二十24)每项献祭所蕴含的原则是：本来是无辜的动物牺牲了，代替那有罪的信徒赎命。人能够被神赦罪的唯一方法，就是悔改及相信，而不是顺服。

希伯来书十4指着旧约的赦罪方法而宣告说：「公牛和山羊的血，断不能除罪。」在此之前，九11-12记载着：「但现在基督已来到，作了将来美事的大祭司，经过那更大更全备的帐幕，不是人手所造，也不是属乎这世界的。并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所, 成了永远赎罪的事。」

那么，这带血的赎罪祭的利益如何带给罪人呢？无论在十字架之前或以后，罪人也只能凭着信心而获益，并不是靠顺服或善功。圣经宣称：「你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的」(弗二8)是那一种信心呢？难道是虚假的信心，背叛神已经显明了的旨意，又被罪及自我捆绑吗？当然不是了！只有藉着又真又活的信心，人才得救赎。这种又真又活的信心，必须出自完全尊基督为主，并结出属神生命的果子——真正顺服的生命，其基础在于将身、心、灵完全献上(罗十二1)。

从这个观点，我们明白旧约先知发自至诚的要求人顺服：「你们若甘心听从，必吃地上的美物。若不听从，反倒悖逆，必被刀剑吞灭。」(赛一19、20)耶稣提出的要求也与此相似：「你们为什么称呼我主阿，主阿，却不遵我的话行呢。」(路六46)使徒也持相同意见：「这样，你们向罪也当看自己是死的，向神在基督耶稣里，却当看自己是活的。所以不要容罪在你们必死的身上作王，使你们顺从身子的私欲……感谢神，因为你们从前虽然作罪的奴仆，现今却从心里顺服了所传给你们道理的模范。你们既从罪里得了释放，就作了义的奴仆。」(罗六11、12、17、18)

〖 当亚当吃了神禁止他吃的果后，他真是死了吗？ 〗

在创世记二17，神警告亚当说：「只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。」稍后，撒但的蛇于三章四节游说夏娃说：「你们不一定死。」亚当与夏娃屈服在试探之下，吃了神不允许他们吃的果子时，他们肯定没有在这重要的日子里死亡。然而，他们要面对神的实难而生活下去(三8-19)。撒但对吗？难道神没有实践他自己的应许？肯定不是！这对犯了罪的夫妇所遭受的是灵的死亡：而肉身死亡要待几个世纪后才来临(创五5)。

圣经识别出有三种死亡。第一是「肉身」的死亡，这包括了灵魂与身体分开。与灵魂分开后，身体便会起化学作用，「归于尘土」(尘土是组成身体的元素)。较人类低等的生物死后，它们的灵魂显然不会再存在了。(比较传三21：「谁知道人的灵[breath」是往」升，兽的魂［breath］是下入地呢。」此节经文的灵与魂［breath，原文是ruah]，意指人类或较人类次等的动物，其非物质部份的换喻语。)在亚当与夏娃不顺服的日子，他们已被判以肉身死亡，但因着神的恩典，这个刑罚延期执行。在旧约里，神的子民深知肉身的死亡不会使居住肉身里的「人」被消灭。在亚伯拉罕死后，创世记二十五8记载他「归到他列祖(和合本小字有［原文作本民］)那里」，这经文暗指亚伯拉罕死亡后，仍与比他早逝的先祖有着自觉的个人关系。约伯记十九25-26引述族长的受苦：「我知道我的救赎主活着，末了必站立在地上，我这皮肉灭绝(直译是『剥去』)之后，我必在肉体之外，(直译是『从肉体』)得见神。」(比较撒下十一23；诗四十九15，七十三24，八十四7；赛二十五8，二十六19；何十三14。)我们早已从但以理书十二2得知，已死去的人是「睡」在尘埃中，而他们会从其中苏醒。

在新约圣经中，基督自己亦指出善人及恶人都会复活：「你们不要把这事看作希奇，时候要到，凡在坟墓里的，都要听见他的声音，就出来。行善复活得生，作恶的复活定罪。」(约五28、29)这段经文的含意是，所有死了的人的身体状况，都像睡着了或暂时没有了生气。在新约圣经，最低限度有保罗的书信用睡着来描述信徒的死亡(林前十一30，十五51；帖前四14，五10)。然而在信徒死后，他们的灵与魂便立刻与基督同在(腓一23)，至于那些在基督复活之前便死去的人，要在基督称为「亚伯拉罕的怀里」(路十六22)的那一部份的阴间里等待。

圣经提及的第二种死亡是「灵」的死。始祖犯罪后，立刻临到他们的，便是这种死亡。当傍晚天气转凉，神寻找亚当与夏娃，要与他们在一起时，他们却躲起来不见神；虽然不成功，但由此可见，他们已与神隔绝了(创三8)。亚当与夏娃犯罪，以畏惧的态度来面对神(三10)。他们被逐出伊甸园(他们原本在伊甸园内，享受着与神同在的亲密而挚诚的关系)，要终身劳碌痛苦才能从地里得吃的，而女人也要不断忍受生产的苦楚。人的身体最终要死亡，并归入他所藉以造成的尘土里。由上述咒诅，显见人的始祖与神隔绝(三16-9、23、24)。由那时开始，亚当与夏娃便落入灵的死亡的情况里，因为他们毁坏了与神所立的约，便与那活着的神分离了。正如以弗所书二1-3所表达的，他们「死在过犯罪恶之中」，依循着撒但的路径而行，像那不顺服与可怒之子一样，顺服现今的邪恶世代，充满了肉体与头脑的私欲。

亚当与夏娃不只在神面前成为罪人，落入不义的境况里，还将堕落的sarx(「属肉体的」)带入人类生命里，使人的性情被沾污；这种性情根本就与神为敌，抗拒他(罗八5-8)。因此，体贴(phronema)肉体(sarx)的是死亡(6节)，这样的人不能使神喜悦(8节)。他们与神的生命隔绝，绝不可能赢得神的恩惠与奖赏。当他们一旦开始过属地的生命时，便丧亡了(诗五十一5)，因为他们生为「可怒之子」(弗二3)。

亚当与夏娃首次犯罪时，他们的境况便一如上文所述。他们立刻落在灵的死亡的情况里，纵使他们尽最大力量来过较好的生活，也没有复原的希望。然而，圣经继续记载神原谅他们，并为他们作补救的恩典。神应许这对犯罪的夫妇(创三15)，夏娃的一个后裔，在某一天会以个人受苦作为代价，来踏碎蛇的头(带出了他在十字架的死亡)。

神没有立刻将肉身死亡这个惩罚加在亚当与夏娃身上；反之，在他们被逐出伊甸园时，神给予他们一套生活的指引。由此可知，纵然亚当与夏娃破坏了神的约，不能再享受与神同在的乐趣，但神因着他某些充满恩典的目的，而延迟施行惩罚。神还用动物的毛皮来遮盖他们裸露的身体，保护他们免受外面严寒的袭击。不过，替他们预备毛皮保暖，神就必须杀一些动物。可能在这个情况下，神把在坛上带血的祭教导他们，使他们预先掌握十字架上的赎价——「女人的后裔」弥赛亚，终有一天会在各各他山上献上赎罪的死亡。当他们以悔改及信心(由圣灵赐予)回应神时，他们便从死亡的境况中被拯救出来，而进入恩典当中。这项信心由他们的儿子亚伯的献祭行动演绎出来；亚伯在拜祭神时，将头一胎的动物献在坛上作为血祭。血祭预设了「代替」这项概念，是无辜的死亡，代替那有罪的。

圣经提及的第三种死亡是「永远」死亡，这是最终、完全而不能挽回的，与生命及喜乐的唯一真正源头——神——永远隔绝。启示录二十14指这种死亡为「第二次死亡」，精神与灵魂都被折磨陷入极度痛苦中，而地狱痛苦的烟会永远上升(启十四11)。圣经指出，「撒但」、「兽」(或在末日自奉为神明的世界独裁者)，和他的宗教合作者——「假先知」，最后都会陷于上述痛苦的境况中(启二十10)。他们会被神扔在「硫磺的火湖里」，在那地方，只有「昼夜受痛苦，直到永永远远」。启示录二十一8指出，那些不肯悔改而不被神赦免的罪人(胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的，和一切说谎话的)，都同样被「扔在硫磺的火湖」里，这就是第二次的死亡。因此，那些恶贯满盈，陷于灵的死亡的人，在他们经历过肉身死亡后，也会被「扔在硫磺的火湖」。「信他的人，不被定罪，不信的人，罪已经定了，因为他不信神独生子的名」(约三18)。「信子的人有永生，不信子的人得不着永生，神的震怒常在他身上」(约三36)。

〖 复数的神是否不止一位？ 〗

在伊甸园内，蛇告诉夏娃，假如她和亚当吃了神不允许他们吃的果子后，便会「如神(众数)」(创三5)；被来在创世记三22，神说：「那人已经与我们相似」。前者的「神(众数)」字和后者的「我们」，是否暗示了超过一位神存在？

并非如此。在希伯来文中，通常用lohim代表「神(单数)」而"lohim是"loah的众数。这个字偶然会用作代表真正的众数，是指异教敬拜中的神氏。但这数字通常代表独一真神，而众数字尾是希伯来文法中「代表无上权能」的众数：例子有"donim(代表单数及众数的「主」)和be'alim(是ba'al的众数，「主」、「主宰」、「拥有者」、「管理者」)。"lohim亦可对神的权能给予一个夸张的印象。在这情况下，"lohim的众数可以被单数的形容词或动词中和了。

蛇作为撒但的代言人，它最初用"lohim这个字时(三1、5上)，无疑是指独一真神。因此，就不足以构成问题了，而三5下的正确翻译应是：「你们便如神(单数)能知道善恶」「能知道善恶」，在文法上是修饰的句子，所以，这句经文的意思是：「你们将会有对于道德律的个人认识，这种认识分别出善与恶，在这方面来说，你们会像神。」他们不再停留在无知的境况里，他们对罪恶有了个人的经历。在这个范围内，他们与神及他的天使比较接近了，因为他们对道德有完全的醒觉。

那么，二十二节的「我们」又指谁呢？我们可以理解，这节的「我们」是「三位一体」的神的三个位格(正如创一26)，但似乎更是指在天堂里围绕着神宝座的天使(比较王上二十二19；赛六1-3等)。有几处旧约经文用bene'elohim代表天使(bene'elohim的意思是「神的众子」，例如伯一6，二1，三十八6；比较bene'elim--是elohim的缩写，诗二十九1，八十九6)。在某些情况下beneYisra'el(以色列的众子)会缩写为Yisrael(指以色列国，而不是雅各)，而bene elohim(「神的众子」，代表天使)亦可缩写为"lohim，像诗九十七7所记的一样(译按：和合本译作「神」)。

天使当然有分别善恶的知识。在人类历史的黎明以前，显然有一次由撒但或「路西弗」领导的背叛神的行动(关于「路西弗」［Lucifer］，参赛十四12-15；在该段经文内，撒但被指为巴比伦王的守护神)。彼得后书二4可能暗示了上述的背叛行动：「就是天使犯了罪，神也没有宽容，曾把他们丢在地狱，交在黑暗坑中，等候审判。」因此，那些曾面对试探，经过信心及服从考验的天使，保持着对神的忠诚，便可作天上议会里的成员了。

〖 神知道亚当夏娃会犯罪吗？ 〗

亚当与夏娃吃了分别善恶树上的果子，知道自己赤身露体，便在园中躲起来；神在那时才知道他们不顺服。上述记载与我们的信念——神是无所不在的，神了解人心里的思想，亦知道人将会做何事——能够和谐一致吗？

上述问题暗示了神不预先知道亚当与夏娃不能抗拒诱惑而陷在罪里，但圣经不支持这种意见。假如施洗约翰宣称耶稣是「创立世界以来被屠宰的羔羊。(参启十三8；吕振中)，那么，神在造人类始祖以前，必定预先知道他俩会犯罪及堕落。更甚的是，虽然彼得坚持他自己会必要时为主死，但耶稣预知(亦预言了)彼得在大祭司庭园中三次不认他(太二十六33-35)。彼得第三次否认自己认识耶稣时，耶稣便转向彼得，望着他，他们便四目交投了(路二十二60-61)。

当神在园中呼叫亚当出来时(创三19)，他清楚知道亚当躲在那里(参诗一三九2-3)，亦知道他曾经想和做些什么(参箴十五3)。然而，神只有询问他们所犯的罪：「莫非你吃了……那树上的果子么？你作的是什么事呢？」(创三11、13)除此以外，神不能再用别的方法来处理亚当与夏娃的罪了。为人父母者通常都会用上述方法，虽然他清楚知道儿女们做了错事。使用问题会引导犯罪者作第一步的悔罪：「爸爸，这物件是我不小心弄坏的。」

神显然是早已知道亚当与夏娃做了什么事情；他们犯了罪，神亦决定了如何处理(创三14-19)。这是使徒行传十五18所显示的原则的其中一个例子，使徒行传记载说：「从创世记以来，显明这事的主……」亦请参看赛四十一26，四十二9、23，四十三9、12，四十四7-8。上述经文都强调神预知将来，他有能力准确预言将会发生何事。纵然在事情发生前多个世纪，神也能预先将这些事情显示给先知。

〖 亚当与夏娃得救吗？亚当是否他的家庭大祭司？ 〗

他们堕落后，当神用动物的毛皮作衣服给他们时，有没有教导他们关于血的牺牲及救赎？亚当是否他的家庭大祭司？

最先被神赦免罪过的人，无疑是亚当与夏娃。虽然没有清楚地说出来，但创世记三9-21预设了他们的悔改及被神赦免。从圣经所记载亚当与夏娃的说话可知，他们吃了禁果，但托词推诿，逃避负上个人的责任——亚当将责任推在夏娃身上，夏娃却归咎于蛇；但亚当与夏娃都承认自己破坏了对神的承诺。

虽然本章圣经没有记载他们真诚并完全地承认自己的罪过及为罪悔改，然而，神惩罚他们的方式受制于赦罪与恩典。夏娃将受到生产的苦楚，且要从属于丈夫，亚当要吃尽苦头才可从土地里得物产以维持生计，身体亦面临永远的死亡。神没有斥拒他们，或让他们受当得的惩罚，但神出于爱的动机；使他们生活在惩戒的纪律下。神显示他的目的；他要作为一个有益的忠告者，提醒他们以往的不信，使他们知道要将神设在生命的首位。

因为创世记三15记载神首次宣告弥赛亚的来临：「他(女人的后裔)要伤你的头，你(撒但的蛇)要伤他的脚跟」。所以，我们似乎可以合理地下结论说：在神为亚当与夏娃做衣服，遮掩他们赤裸的身体时，已告知他们有关无辜者替有罪的死这项牺牲行动的重要性。毫无疑问，亚当会将自己对这种带血牺牲的救赎行动的理解，传递给他的儿子。因为我们很清楚亚当的次子亚伯是个真信徒，亚当告诉他关于代赎的意义，他杀一只无罪的羊献在自己的坛上，便是代赎行动的象征(创四4)。

该隐和亚伯似乎是直接在自己的坛上献祭，自己为献上的供物负责，圣经也没有记载亚当以祭司身份来帮他们献祭。该隐将植物，献给神，这项行动该从未得到父亲的允准。因为该隐企图在不带着救赎的血这情况下接近神，而亚当绝不会允准一项被神咒诅的行动；(创四5)。

因此，我们可以下结论说，亚当夏娃是最先理解在神的恩典里凭信心得救的人类；而亚伯是第一个得救后(在救赎的状况下)死亡的人，他比父亲早死八百年以上(创五3-5)。

在下结论时，我们必须作一个最后的评论。福音书从未记载耶稣亲吻母亲，但我们能否就此而下结论，说耶稣从没有这样做呢？由此看来，虽然圣经没有记载亚当因为自己的罪而自责及忧伤。然而，若我们因此而推论亚当在世九百三十年的日子里，没有向神表达他发自至诚的悔改，就可算不公平了。

〖 在该隐献祭里，是那样东西使这献祭不被神接纳？ 〗

是献祭本身，抑或是该隐的态度？

在态度及呈献予神的祭物这两方面看来，该隐都是错误的。该隐没有像弟弟一样献上带血的祭，他只将那些从田间长出来的土产呈献给神(创四3)。

亚伯凭着信心将带血的祭呈献给神(来十一4)。他将自己的羊献在坛上，强烈暗示他向神要求一个恩典的神圣应许一一这个应许是他从父母处学习的。因此，神悦纳亚伯的献祭，并以允许来回应他；然而，他拒绝了该隐的祭物。该隐似乎很依照自己的审断而选择了不带血的祭物，他忽视了神曾向亚当与夏娃解释的血的重要性，亦罔顾要待基督被钉十字架时才得以成全的代赎。

该隐凭己意地用自己劳力得来的物产代替恩典的救赎。接着，他产生了野蛮的妒忌心，怨恨自己的弟弟(创四5)。这种怨恨心理便成为他在田间谋杀弟弟的动机，该隐以为没有人看见他在那里杀害亚伯。该隐那出自骄傲的执拗使他杀害了自己的弟弟。在几代以后，他的后裔也在某方面承继了自我中心及抗拒神的态度(参创四18-24；比较创六2的「人的女子」)。

〖 亚当、夏娃的其中两个儿子有娶妻，他们的妻子从何而来？ 〗

创世记五4告诉我们，在亚当九百三十年的寿命中(生塞特之后八百年)，他还生育了另外的子女。因为神命令他们繁殖一个大家庭，使人类遍布全地(创一28)，因此我们有理由假设，在当时使人类长寿的理想环境里，他们继续生儿养女。

毫无疑问，在亚当夏娃以下的一代需要兄妹通婚，才可以再繁殖后代；若非如此，人类便要绝种了。到了以后的数代，人类才可选择表亲及血缘关系更远的人作为配偶。在亚伯拉罕的时代以前，圣经似乎没有明确地指出兄妹通婚是犯了乱伦罪。当亚伯拉罕下埃及时，向埃及人强调撒拉是他的妹子(参创二十12)，亦即向埃及人暗示，假若撒拉是他的妹子，便不能成为他的妻子(创十二13)。

利未记二十17详细记载关于兄妹通婚的禁令，但该隐和塞特，还有亚当的其他儿子，都必须选择姊妹作为妻子。

〖 为何现代人类不像以往人类一样的长寿（参创五5；诗九十1O）？ 〗

那时计算日子的方法是否与现在的不同？

亚当与夏娃被创造后，他们被神安置在一个理想的环境里，那地方可以保持人类的寿命得以长久。伊甸园是一个极理想的地方可以使亚当夏娃保持健康的身体，而精力也不会损耗。当他们被赶出伊甸园，在外面生活的时候，各方面的条件似乎仍比洪水以后的好得多，还可使人类长寿。然而，这些有利的条件却逐渐减弱了，特别是在那次恐怖的洪水审判之后，人类可以存活的寿数便日渐减短。在摩西的时代，人们认为七十岁是正常的寿数，而存活至八十岁或以上的人，通常都会患上各种疾病，身体不适，直至结束他们的人生旅程为止(参诗九十10，回溯至摩西时代，约主前一四OO年)。由此看来，纵然在始祖堕落之后很久，罪的败坏结果似乎仍对人类的体格及精力有不良影响。

有人认为在人类早期历史中，计算日子的方法与现在的不同，假如这种意见是正确的话，地球围绕太阳作公转的速度就必须比现时快；因为地球围绕太阳转了一圈才可算为一年。依照创世记一14，地球的公转及自转由最初时已订定，地球的运行似乎不可能因为人类的创造而大受干扰了(虽然不是绝无可能)。

〖 大洪水后的人都是亲属吗？ 〗

为何在圣经中极重视洪水以前的族谱？假如整个世界都被洪水毁坏了，岂不是全部人类都拥有同一血统，源于挪亚和他的家庭吗？换言之，我们岂不是都有亲属关系？

对！我们事实上都是挪亚的后裔，因为洪水以前的家庭都被毁灭了。(根据创七21的记载是：「凡在地上有血肉的动物，就是飞鸟、牲畜、走兽，和爬在地上的昆虫，以及所有的人都死了。」)创世记五章记载一份族谱，是要使人知道挪亚的祖先。他源于亚当，是真正相信神并与神立约的人的后代，这才是经文的重心所在。同样，路加福音记载我们的主耶稣基督的族谱，也有列出这几个洪水以前的祖先(参路三十36-38)，为要显示「第二个亚当」乃源于「第一个亚当」。而且，在这些领导者当中，亚当的儿子塞特，还有塞特的儿子以挪士的敬虔行为，其含意亦非常重要。此外，以诺与神有着密切的关系，他到了三百岁时便被神接去，与神一同住在天堂的荣光中。

〖 古代的以色列人有天堂的盼望吗？ 〗

在旧约圣经中，是否有经文显示古代的以色列人拥有着天堂的盼望？

若认为在旧约里神的子民没有对天堂的盼望，就是错误了。根据创世记五24的记载，以诺的一生都敬畏神，后来被神取去(laqah)这节经文的含意很明显：由那时开始，以诺便在神面前了(来十一5更肯定了这种意见：「以诺因着信被接去，不至于见死，人也找不着他，因为神已经把他接去了。」因此，以诺并没有死去，而是直接去到神面前)。

我们从约伯记可看出，虽然族长约伯的情绪极度低落，一点也不振作，但在说以下一句话时，仍可显出他的信心——「我这皮肉灭绝之后，我必在肉体之外(照原书翻译是［在我肉体内］)得见神[在前一节(十九25)，神刚被指为约伯的救赎主(go'el)]」(伯十九26)。(翻译作「在我肉体之外」，与前置词min［由]的用法不符；在约伯记的其他经文里，这个前置词与动词「看」一起使用；本节经文的「看」，原文是hazah，而较常用以代表「看」的是ra'ah，无论前者及后者，都与min连在一起用。在旧约的其他经文中，min都是指人藉以向外观望的那一点。)

在诗篇里，大卫及其承继者都提供了一些经文，暗示了人将来与神在一起的生命。诗篇一5也肯定说不敬虔者和罪人「必站立不住……在义人的会中」，暗指有一个最后审判，定人的罪或接纳人。假如人在地上的生命过去后，只会留下一堆腐朽的骸骨，这句诗文又有何意义呢？诗篇十六10提及对于肉身复活的盼望(可以清楚地应用于形容基督的复活，参徒二27、31)。及后，又坚定地说：「在你面前有满足的喜乐，在你右手中有永远的福乐。」(诗十六11)本节经文用以代表「永远」的希伯来文是nesah；由其他有关这字的经文看来，Nesah不能简单地解作「我在世上的生命中止了」。反之，其含意很清楚——在坟墓的另一边有永恒的存在。诗篇四十九15亦有如下记载：「只是神必救赎我……脱离阴间的权柄，因他必收纳我［laqah，或带走我]。这节经文好像在表达一种信念；神不只会保护诗人，免他英年早逝；他更会永远生存着，与神在一起。这与恶人及对属灵事愚昧的人刚好相反，他们最终的居所就是阴间(参10-14节)。诗篇七十三24亦表达了相同的信心：「你要以你的训言引导我，以后('ahar)必接(laqah)我到(或『与』)荣耀里。」

转而查察先知书，我们会发现以赛亚书二十五8与本文论述的主题有关，是值得注意的一段：「他已吞灭死亡直到永远，主耶和华必擦去各人脸上的泪水，又除掉普天下他百姓的羞辱，因为这是耶和华说的。」以赛亚书二十六19再次提及「死人要复活，尸首要兴起，睡在尘埃的阿，要醒起歌唱……地也要交出死人来」。将这段经文与但以理书十二2相比：「睡在尘埃中的，必有多人复醒，其中有得永生的，有受羞辱永远被憎恶的。」(据太二十五46的记载，耶稣也曾间接地引用这节经文，而在马太福音处的上文下理与人死后生命有关。)但以理书十二13向但以理个人发出以下的祝福应许：「你必安歇。到了末期，你必起来，享受你的福份。」

从以上引述的经文看来，旧约圣经无疑记载有一些肯定的教训，与信徒死后的生命有关，他们会得到神自己的照顾，甚或是在神的面前。

新约圣经亦有这方面的证据，基督坚持说亚伯拉罕看到基督来到这世上的日子，就欢欢喜喜(约八56)。此外，亚伯拉罕仰望一座在天的城，这城是「神所经营所建造的」(来十一10)。但在此要加插提出，除了一小撮例外的人(如以诺、摩西和以利亚)，其余绝大部份已被救赎的子民，都要等待各各他救赎代价付出以后，才被高举到神满有荣耀的面前(参太二十七52；弗四8；来十一39-40)。因此，关于被救赎者在天堂荣耀里的喜乐情况，留待新约时才作较详细而生动的描写，就较为恰当了。

〖 创世记六2的「神的儿子们」是指天使吗？ 〗

创世记六1、2记载：「当人在世上多起来，又生儿女的时候，神的儿子们看见人的女子美貌，就随意挑选，娶来为妻。」在旧约圣经里，「神的儿子们」(bene"lohim)可代表天使的经文有伯一6，二1，三十八7；诗二十九1，八十九6。马所拉经文的申命记三十二43没有包括bene"lohim，但从昆兰第四洞找到的希伯来经文残卷记载：「诸天啊！要向他欢呼，崇拜他！神的众子(bene"lonim)啊，有能者的所有众子(bene'elim，要将能力归予他。万国及神的子民，神的众天使(kol-mal'ke'el)，要欢呼！」上述文字比马所拉经文的申命记三十二43较为详尽，并可能是原来的句式。虽然希伯来书一6可能引述自诗篇九十七7，但更有可能源出于上述昆兰第四洞的经文。

bene"elohim可以代表天使，但在旧约圣经中，以此词表示与神有关系的人，也有不少例子(可比较申十四1，三十二5；诗七十三15；何一10［马所拉抄本是二1]；此外，我们相信创六2的含意亦是一样)。我们持有足够说服力的理由，认为创世记六2是指那曾与神立约的家庭的成员，亦即塞特的后裔。圣经清楚记载天使是「灵」，希伯来书一14记载：「天使岂不都是服役的灵，奉差遣为那将要承受救恩的灵效力么。」天使偶然会以人的形体出现，但他们没有肉体，因此绝无可能与妇人发生肉体关系。犹太拉比们推测创世记六2是指天使，这只不过是受异教迷信所影响，根本没有其他经文支持。即使因这种婚姻关系而生的某些孩子拥有魁梧的体格(nepiltm，4节)，也没有证据支持他们的父亲就是天使！亚纳的歌利亚和他的弟兄也是体格魁梧，但没有人因此说他们的先祖是天使；而我们也没有理由假设洪水以前的巨人都有超自然的先祖。

创世记六1、2、4是记载信徒与不信者首次通婚，而这种结合的后果就是：完全失却为神而作的见证，而且全然放弃了道德标准。换言之，本段经文的「神的儿子」即塞特的后裔，是信神的人。他们不再忠于神及自己的属灵本质了，反而容许自己被不信神的女子的美色挑逗。这些女子就是「人的女子」——承接着该隐遗传下来的特质。这种婚姻自然会令新一代的特质贬降了，直至洪水期以前的全部文化都下降至全然腐败的境况。「耶和华看见人在地上罪恶很大，终日所思想的尽都是恶」(5节)，因此，必然会引致的结果就是审判——大洪水恐怖的毁灭。

文至此，可能要带出最后一个有关天使的评论。假如我们承认灵界生物可以与人类发生性关系(他们着实不可以)，那么，他们便不能与本段经文相吻合。假如他们是撒但的宠仆，即堕落的天使，便不能被称为「神的儿子」；圣经从来没有用此尊贵的名字来称呼地狱的恶魔。他们也不能是神的天使，因为神的天使会完全顺服神，没有其他渴望或欲念，而只会成全神的旨意和荣耀他的名。与不信神的年轻女子发生污秽的关系，完全与天使的性格不吻合。因此，唯一合理的解释就像上文所指出的一样。

〖 神后悔了他的创造？ 〗

创世记六7记载神的说话：「我要将……人，和走兽，并昆虫，以及空中的飞鸟，都从地上除灭，因为我造他们后悔了。」上述记载似乎与我们普遍接纳了的观念不和谐，据我们理解，神不会(亦毋须)为任何事情后悔，因为他已预先知道创造的后果。此外，上述经文的「他」似乎包括人类及动物；动物又做了什么，以至被神厌恶呢？

神有超越一切的全知，会预先知道所有事情，而任何事情的发生都不能使他诧异。然而，我们也不能据此推论说神没有情感，或说他对受造物的罪恶悖逆行为没有反应。圣经从未形容神是麻木的，不会有忧伤或愤怒。反之，圣经给予我们的印象刚好相反。因为他是慈爱的神，甚至照顾并深深关怀亚当这个不讨人喜欢的孩子；亚当曾经漠视神那恩慈的应许，亦疏忽了他的恩典。

在挪亚时代，人类深陷于败坏堕落的境况中，与神的圣洁公义背道而驰。而神以他要求人公义和圣洁为原则，向这些极度堕落污秽的人作出反应。洪水以前的人类成为道德败坏的邪恶世代，于是神便为他创造出这等样的人而忧伤。「耶和华就后悔」(希伯来文是wayyinnahem，是naham的起因词)，肯定是在某一程度上神人同性的说法，用相似于人的情感去表达神对于罪的反应(正如圣经记载神有手、眼或口一样，似乎神拥有身体及各部分的器官)。

经文的含义，当然不会是神因为没有期待或认为这些事情会发生而惊讶，因为对于一位全知的神来说，这是不可能的。然而，他对于人性的反应，会因着他对人性的感觉改变了而作出适应或修正。因为人类非常愚拙地地抗拒及藐视神，所以神亦要拒绝他们。当时的人对神的态度改变了，而神对他们的态度亦相对地修改，这种态度的改变由希伯来文nilam表达出来(niham意即「后悔」，「因……而忧伤」，「对……的态度改变了」)。

在约拿时代的情况也是一样，圣经记载神后悔(niham)向尼尼微城作出的审判，因为他发觉在约拿传道之后，尼尼微人诚恳衷心地后悔。他们对神的态度改变了，而神对他们的态度亦相应地作出适当的修正。因此，在约拿深感厌恶之下，神容许四十天的光阴溜走，延迟施行对尼尼微人的审判。由此显出，当人回转向神，悔改并向他呼求时，神便会由严厉的态度转为怜悯恩慈。

神已向约民宣示了的立约目的，在这方面来说，神事实上不会悔改。正如先知巴兰指出：「神非人，必不致说谎；也非人子，必不致后悔。他说话岂不照着行呢，他发言岂不成就呢。」(民二十三19)这段经文的上文下理与神对以色列人的祝福有关，这祝福是神恒久保持的目的。虽然摩押王巴勒图谋不轨，贿赂耶和华神的先知，企图使他咒诅希伯来民族。在这情况下，神事实上没有后悔。

至于飞鸟及走兽方面，创世记六7的上文下理没有提及它们触怒神，或使神不悦。因此，我们若解释这句经文的意思，说审判是向着它们而发的，正如向邪恶人类而发的一样，就会不公平。因此，野兽被毁灭显然是洪水必然引致的结果，洪水不只会灭绝人类，还使那些与人类生活于同一环境里的野兽死亡。由此看来，本段经文所指的「他们」，其真正含意是「人」(希伯来文ha'adam)，意即人类，而不是连同人类一起被列出的飞鸟及走兽。事实上，神命令挪亚将各种动物都保存最少一对，使它们日后可以繁衍；由此看来，神关心所有飞鸟及走兽昆虫的安全。

〖 创世记六19如何能与创世记七2和谐一致？ 〗

创世记六19记载神向挪亚发出命令：「凡有血肉的活物，每样两个，一公一母，你要带进方舟，好在你那里存生命。」而创世记七2-3记录神的附加指示：「凡洁净的畜类，你要带七公七母，不洁净的畜类，你要带一公一母。空中的飞鸟，也要带七公七母，可以留种，活在全地上。」有人据上述经文所记载的两个不同数目——「二」及「七」,便认为两者有矛盾，并由此推论有某些后期的编者将两种互相矛盾的传统组合起来，而没有注意到两种资料所记的数目有异。

令人奇怪的是竟然有人提出这条问题，因为把各类洁净畜类都带七对进入方舟的原因很明显：洪水退却后，它们将用作敬拜神的祭物(事实上，它们的确作了祭物；创八20记载：「挪亚为耶和华筑了一座坛，拿各类洁净的牲畜、飞鸟，献在坛上为燔祭」)。假如没有两对以上的各种洁净畜类，那么，将它们献在坛上以后，它们就会绝种了；上述原因是显而易见的。但不洁净的动物和飞鸟的情况并不相同，因为它们不需被杀作为祭物，所以一对就足够了。

〖 普世性的洪水与地质学的证据是否吻合？ 〗

根据创世记七至八章的记载，圣经没有记载洪水泛滥的范围只在美索不达米亚谷地之内(正如有些学者如此提议)，却记载洪水超过最高的山峰。创世记七19指出：「水势在地上极其浩大，天下的高山都淹没了。」第二十章继续说，水平面比最高的山还高十五肘(十五肘约有三十尺)。

根据物理定律的最基本常识，我们知道水会起于同一高度，达致一个平面。大潮水的巨浪可能会暂时高出于海平面，但这段圣经记载水涨约维持了一年；因此，只于短暂时间存在的巨浪并非促成海平面高涨的原因。假如海平面上升三万尺，淹盖了世界上最高的L［JWeMg菲尔士峰顶，世界其他地方也有同一高度的海平面。纵使洪水只淹盖了亚拉腊山(即挪亚方舟停落之处)，海平面也要上涨一万七千尺。水若上升至这个高度，肯定会淹盖了地球的绝大部份地方，只有安底斯山及喜玛拉雅山最高的山峰，与及南美洲和非洲的少数山峰仍然露出水面。因此，我们的结论必须是：洪水是普世性的；否则圣经的记载便有极严重的错误。不论其速度有多快，北美洲的山脉无疑是继续上升的；然而，纵使我们把巍峨的安底斯山及喜玛拉雅山的高度少算数千尺，也不会改变结果，洪水仍会淹盖全世界。

地质学家采取不同立场来看圣经的真确性，因而引起了他们对洪水的地质证据产生争论。有某些基督徒地质学家认为，在地球各部份新生代(Cenozoic)地层中，由地震引起的碎乱可以解释为由挪亚的洪水引起(参创七11；「那一天，大渊的泉源都裂开了」)。在新生代的某些地层内，碎石夹杂着大石头；据我们目前所有的知识，上述现象似乎可以合理地解释为猛烈的潮水及水的震动所引起。普世之中，洪水猛烈程度的最有力证据可能如下文所述：在北美洲及欧洲多处地方，发掘出极大量「更新世」(或「洪积世」，即P1eis-tocene)或「新世」(Recent)的动物化石，这些动物化石都非常凌乱，而且都在含骨化石的地层裂缝找到。

维荣高(Rehwinkel)于其着作The Flood中指出，含骨化石的裂缝甚至可在颇高的山上找到，裂缝的深度由一百四十尺至三百尺不等。因为没有一件化石是完整的，所以作出如下结论也与事实相去不远；这些动物(包括巨象［mammoth］、狼、公牛、土狼［hyena]、犀牛、欧洲野牛［aurochs］、熊，还有其他较细小的哺乳类动物)跌入这些裂缝里时，没有一只是活着的，它们也不是被大浪卷进去。因为有方解石(Calcite)将这些杂乱无章的骨巩固起来，所以它们必然是沉积入裂缝里的。在黑海附近的敖得萨(Odessa)，伯罗奔尼撒(PeloPonnesus)对开的吉非拉岛(Kythera)，马尔他岛(Malta)，直布罗陀山(Rock of Gibraltar)，甚至内布拉斯加(Nebraska)的亚基泉(Agate Springs)，考古学家于一八七六年在此处发掘了超过十英亩地方，也有发现上述裂缝。

虽然反对「圣经准确性」的地质学家很少提及上述发掘结果，但这些地质学证据非常重要。圣经只用简略的文字，记载这次维持短短一年但水势猛烈的洪水，而上述证据完全与圣经的记载吻合。洪水只持续了这么短的时间，当然不会有沉积物产生。反面的证据肯定会存在，例如由法国欧华地区(Auvergne)的火山喷出的疏松岩烬及火山灰，被地质学家宣告为较我们假设的洪水日子早几千年存在。然而，直至这些火山被确定早于挪亚洪水而存在(现在还末能确定挪亚洪水发生的日子)，亦直至我们找到证据，显示这些火山曾有一年时间浸在含盐份的水里，勘探者便会对上述火山的组成物质改观。因此，要肯定从法国欧华区发现的证据，比上文提及的含骨化石裂缝更具说服力，现在虽为时尚早，但这些含骨化石裂缝绝对证明了创世记第七章所形容的大洪水。

圣经记载的洪水包括一个显着的特征，这特征使挪亚洪水与从其他国家发现的洪水记载有所分别。世界各地及不同种族都流传着与洪水有关的英勇故事：在巴比伦的故事中，称呼他们的挪亚作乌他拿比士(Utnapishtim)，苏默人有古要特乌(Ziusidru)，希腊有丢加良(Deucalion)，印度人的马奴(Manu)，夏威夷人有奴喀(Nu-u)，墨西哥印第安人有提斯比(Tezpi)，美国印第安人有马拿保斯何(Manabozho)。上述故事都指出在一次毁灭性的普世洪水中，只有一个生存者(可能带同他的妻子、儿女或一两个朋友)，在洪水退落后，这些生存者要负起在这个受破坏的地球繁殖后代的责任。但在全部有关洪水的故事中，只有圣经记载在洪水开始后各样事情发生的准确日子；当挪亚六百岁，二月十七日那天，大洪水便开始了；倾盆大雨持续了四十天；在一百五十天之内，保持着最高的水位；到了十月初一日，山顶再露出水面了。根据创世记八6-9，在四十七日以后，鸽子的嘴叼着新拧下来的橄榄叶子，挪亚便知道有植物开始生长了。当他六百零一岁，正月初一日，挪亚出了方舟，当时方舟停在亚拉腊山上。由此看来，我们所拥有的显然是挪亚自己记录下来的资料。

巴比伦神话亦栩栩如生地描述乌他拿比士(Utnapishtim)怎样建造他的方舟，却没有记载准确日期。吉加墨咏史诗(GilgameshEpic泥版第十一)也和大部份经过数百至一千年口传下来的传说一样，没有记载洪水发生于那一年，虽然那友善的太阳神沙玛士(Shamash)已告知乌他拿比士洪水发生于那一天，使这些预期的生还者能够登上他们的方舟。若与其他关于洪水的故事相比，巴比伦的记载似乎与创世记的内容较为接近——一位友善的神预先警告一个英雄，命令他建一只方舟，可以拯救他的家人和那些具代表性的动物。洪水下降后，乌他拿比士的方舟停在尼斯尔山上(Nisir，位于巴比伦东北部，属于札格洛斯山豚［Zagros］的其中一个山峰)，这位英雄相继放出一只鸽子、一只燕子和一只乌鸦出方舟，以探取外面的情况。于是，他和家人们出了方舟，向那些饿惨了的众神献祭(当洪水淹没地面时，众神有多个星期未获得祭祀的食物了)。

有些比较宗教学家认为，巴比伦神话比希伯来人的故事更早，而创世记七及八章的编者拾取了巴比伦的传说。然而，当我们察觉巴比伦神话与圣经的记载截然不同时，上述意见便不大可能了。乌他拿比士所造的方舟是正方体的，里面分作六层，使全部动物可以在方舟内暂时居住；我们可以想像出这个方舟不大合乎实际需要，亦不适合用于海上航行。但挪亚的方舟便不同了，长三百肘，阔五十肘，深三十肘，正是大洋船的理想体积。假如在古时的一肘有二十四寸(洪水前人类的体格较以后人类为魁梧，参创六4)，那么，挪亚的方舟便有六百尺长、一百尺涧、六十尺深。若方舟的形状像一只盒子(从建方舟的特别目的看来，它很有可能像一个盒子)，它的容积是三万六千立方尺。三万六千立方尺约等于二千辆大卡车，而每辆可载十二至二十只牛，六十至八十只猪，或八十至一百只羊。

目前，只有二百九十种主要的动物比羊大，有七百五十七种主要动物的体积介乎羊与老鼠之间，亦有一千三百五十八种动物比老鼠还小。每种动物各两只可以很舒适地安置在二千辆大卡车内，还有大量空间放置饲料。可是，乌他拿比士的方舟是正方形的，异常笨重，在大洪水时水面必定波涛汹涌，我们就很难想像这方舟可以盛载所有动物了。而且，耶和华神庄严神圣，对宇宙有绝对主权，与巴比伦神话中异教神的妒忌与争吵，岂只有别天渊！这足以证明加吉墨咏史诗的故事是根据记载于七至八章的原来史诗，作出窜改及加入多神主义色彩。希伯来这段文字所用的都是严正的历史措辞而且记载准确，反映出其资料来源乃出自一个着实参与这项冒险行动的人。加吉墨咏史诗却充满神话色彩，用语亦暗涩不明。

读者欲更详尽地品读普世的洪水事迹，可参看：James Frazer，Folklore in the Old Testament vol．I(London：Macmillan and Co，1919)，较简洁的作品有：Richard Andrea，Die Flutsagen ethno-graphisch betrachtet(Brunswick，1981)。有关巴比伦的洪水史诗，可参：Alexander Heidel，The Gilgamesh Epoc ans Old TestamenParallels，2nd ed.(Chicago：University of Chicago，1949)。


创世记

〖 现在的基督徒仍然被禁止吃血吗？ 〗

洪水以后，神向挪亚更新神的盟约，并给予他某些基本指引，以维持洪水以后社会的秩序(创九1-16)。第四节记载一条重要的禁令：「惟独肉带着血，那就是他的生命(nepes)，你们不可吃。」血是特别神圣的，因此神颁下命令，无论是谁犯了流人血的罪，必会被判以死刑。稍后，利末记十七10-11清楚说明了禁止吃血的原因：「凡以色列家中的人，或是寄居在他们中间的外人，若吃什么血，我必向那吃血的人变脸，把他从民中剪除。因为活物的生命(nepes)是在血中，我把这血赐给你们，可以在坛上为你们的生命赎罪，因血里有生命，所以能赎罪。」第十二节继续指出，纵然是打猎得来的野兽，在吃掉它之前必要把它的血放出来。

新约信徒所面对的问题是，究竟这项禁令是否仍适用于今天。在使徒行传十10-15，彼得接获启示，古时摩西律法中的禁令，关于那些食物不可吃的，现在已毋须遵守了。所有四足的动物，爬行生物及飞鸟，都被认为是洁净的，适合作人类的食物。其中最重要的因素是，这个原则可推广应用于全人类，包括犹太人与外邦人——藉着耶稣流出的血，外邦人和犹太人都能够接受救赎和恩典。可是，我们的问题仍未解决，利未记十一1-45及申命记十四3-21所详细记载有关不洁食物的禁令，纵使被彼得所见的异像抵消了，但是否同时将有关食血的禁令取消了呢？基督经已流出他的宝血，但是否抵消了所有血的神圣呢？抑或仍然因着血是各各他的表征而被尊为宝贵？换言之，容许吃所有动物、鸟类，无分洁与不洁，是否包括了容许吃这些生物的血？抑或应先由屠夫宰杀了这些生物，放了血，人才可将这些生物煮熟作食粮？

最后一条问题的答案是：「对」。彼得在梦中接受神的特别谕令后数年，耶路撒冷的会议举行了，为要讨论外邦信徒是否要遵守犹太教的礼仪才可成为基督徒。这次会议的主席雅各说：「所以据我的意见，不可难为那归服神的外邦人，只要写信吩咐他们禁戒①偶像的污秽和②奸淫，并③勒死的牲畜，和血。」(徒十五19、20)雅各的意见被其余与会者接纳，因此，他们决定了以下述说话来回答安提阿、叙利亚及基利家的外邦归信者：「因为圣灵和我们，定意不将别的重担放在你们身上，惟有几件乃是不可少的，就是禁戒祭偶像的物，和血，并勒死的牲畜，和奸淫。这几件你们若能自己禁戒不犯，就好了，愿你们平安。」(徒十五28-29)

从上述经文，我们得知：①有关禁止吃血的劝戒，是在彼得见到异像之后才发出的。因此，这些劝诫没有因着较早时使徒行传第十章而被废除或有所修改；②禁止吃血的劝诫与严禁奸淫的禁令一同发出，而奸淫的禁令，永远不会被视为过时而作废，却是一条历久常新的命令，每一个有良知的基督徒都会接受；③坚持血的神圣地位，并非出自人的意念，这项谕令乃来自圣灵自己的权威。当然会有人根据保罗稍后在哥林多前书第八章有关祭偶像之肉的讲论，而推断耶路撒冷议会所发出的并非长久都有约束的效力。然而，保罗的目的不在于吃祭偶像之肉所必然产生的罪。他所强调的却是吃祭偶像之肉会成为初信者的绊脚石，因为这些异教归信者以前是向偶像献祭的。

在哥林多前书十27-28，保罗继续针对这件事情加以引申讨论：「倘有一个不信的人请你赴席，你们若愿意去，凡摆在你们面前的，只管吃，不要为良心的缘故问什么话。若有人对你们说，这是献过祭的物，就要为告诉你们的人，并为良心的缘故，不吃。」这段经文的含义是，信徒在其他人面前吃那些曾呈献给异教祭坛的肉，便会使旁人产生疑惑。因为吃祭过偶像的肉可能会对外邦的初信者造成属灵上的伤害，所以新约时代的信徒便要避免不吃。经文的含义异常明显：我们仍然要尊重血的神圣，因为神曾命定血作为耶稣基督代贩的血的表征。因此，每一个愿意服从圣经教训的基督徒，都不应吃血。

在约翰福音六53-58，基督曾庄严地宣告，信徒要以信心来吃他的身体及喝他的血，但这段经文很明显只是提出了真信徒对于基督在各各他献上牺牲赎罪祭的「属灵」反应。当我们完全相信基督的生命是无罪的，并相信他献上无罪的身体作为对我们罪的代赎，那么，我们就是藉着信心来占用他的身体及宝血，以及他的拯救的权利了。神曾作出诚恳的劝告，禁止我们将生物的血当作食物；然而，上述提及基督代赎，与我们是否接受神在这方面的劝诫并无关系。

〖 挪亚的咒诅和奴隶制 〗

根据创世记九24-28的记载，挪亚咒诅最小的儿子，但为何他说迦南应作奴仆？这些咒诅是否奴隶制度的开始呢？神是否赞同奴隶制？

挪亚咒诅儿子含，是因为含看见父亲喝醉酒，赤裸着昏昏大睡，便羞辱父亲。虽然挪亚自己做了愚蠢的事情(很明显，挪亚以前从未试过喝酒)，但含也应用尊重的态度对待父亲。然而，我们应小心阅读经文，得知只有含其中的一个儿子迦南承受这个咒诅。创世记九25引述挪亚的说话：「迦南当受咒诅，必给他弟兄作奴仆的奴仆(希伯来文ebed "badim)。」

除迦南外，含还有三个儿子，他们的名字是「古实」、「麦西」和「弗」(创十6)，但挪亚的咒诅只由迦南承受。迦南是巴勒斯坦地迦南人的祖先；而古实和弗的后裔则可能是埃塞俄比亚及非洲的黑人，他们却不用受咒诅。在约书亚攻占迦南时(约主前1400年)，这次咒诅便应验了；此外，当波斯帝国战败腓尼基人及迦南人时，挪亚的咒诅亦再一次应验，因为波斯人可能是雅弗的儿子玛代的后裔。在圣经里，希伯来文ebeb解作「奴隶」的意思，似乎最早可见于记载挪亚咒诅的这一次。

有历史记录的国家，全部都有奴隶；埃及人、苏默人、巴比伦人、亚述人、腓尼基人、亚兰人、摩押人、亚扪人、以东人、希腊人、罗马人，其他民族都有奴隶。奴隶制度就如商业、税制和庙宇中的崇拜一样，是古代文化中不可分割的一部份。直至福音传开了，人们接受圣经的教导，知道人是照着神的形像而被造的，有与生俱来的尊严，在那时候，信奉基督教的国家才对奴隶制度产生强烈的反应，质疑这种制度应否存在；然而，我们无法在非基督教的世界看见同样的废止奴隶制度的运动。

在创世记九25里，'ebed的意思是在政治上从属于外国的势力。根据摩西的律法，奴隶经过六年的服务后就得到自由；除非他们因着对主人的爱而自愿留下(出二十一2-7)，否则，他们不能一生都作奴隶。在某些情况下，奴仆拥有高度的荣耀；譬如说，贵族常一般称为「王的仆人('badim)，这是带有荣誉的称衔，有些像保罗称自己「为主被囚」一样。

在新约时代，当奴仆成了基督徒后，便被视为自由民的真正弟兄，同样可作神国里的嗣子。作奴仆的应该以乐意、尊敬及忠实地服侍自己的主人，就好像服侍神一样(弗六5-8)——纵然他们应该在有可能的时候求取自己的自由(林前七21)。

圣经表明了人是照着神的形像造的，且会成为天国的子民(藉着悔改、信靠及委身于主)，这是一条富有动力的原则，使奴隶制度不攻自破。上述原则首先在基督教世界中显明出来，后来才影响至其他宗教或文化背景的国家，他们因为基督徒的见证而感到羞耻，故此在他们自己的领土内亦废止奴隶制度。因此，神最终的目的便得以完成。

〖 挪亚预言雅弗住在闪的帐棚内，这个预言是什么意思？（创九27） 〗

根据圣经的记载，挪亚的整句预言是：「愿神使雅弗扩张，使他住在闪的帐棚里，又愿迦南作他的奴仆。」(创九27)这句预言是接着二十六节而发的，而二十六节乃显示迦南的后裔将会作闪族人和印欧人的奴隶。在主前三三O年，亚历山大大帝征服了整个波斯帝国，将这块土地加入他那广大的欧洲帝国的版图内。打败腓尼基人、苏默人、亚述人及巴比伦人后，亚历山大大帝在各地设立代理人，并安置他的兵团于征服地；亚历山大所设立的帝国维持了三年。这个帝国存在期间，雅弗(希腊人或雅完人的祖先)着实是「住在闪的帐棚里」了。

在亚历山大之前，迦南人曾被约书亚的军队进侵，当时大约是主前一四OO年。在这情况下，迦南人除了成为雅弗的奴隶之外，还是闪的奴仆(亚历山大占领巴勒斯坦期间，迦南人成为雅弗的奴仆)。但我们若细看九章二十七节「愿迦南作『他』的奴仆」，其中不甚明显的代名词「他」似乎只代表「雅弗」。由此看来，要在亚历山大的希腊及马其顿军队占领迦南地(或巴勒斯坦)时，挪亚的预言才应验，而迦南便成为雅弗的「奴仆」。

〖 人类的语言数量问题 〗

根据创世记十5、2O、31的记载，人类说多种方言；但创世记十一1却说：「那时天下人的口音言语，都是一样。」这两句经文如何能和谐一致？

创世记第十章记载在洪水之后，挪亚的后裔开始在地面繁殖，而发展出不同的种族及分散至各地。这段记载包括了种族发展及散居的全部过程；在时间方面，则延续至主前二千年刚开始的时候，恰好在亚伯拉罕出现之前。

在简略地作一个综览之后，创世记作者转而记载一段在较早时期发生的事情，就是在洪水以后，当时的人尝试建巴别塔但不成功(创十一1-9)，接着便是他们的口音变乱了。这件事情必定在洪水之后数世纪内发生。

闪、含及雅弗的后裔的不同种族，都说同一种语言(大抵是挪亚所说的言语)，但他们极小心地保持着自己的种族的独特性。那时候，神要将他们傲慢自大的人性及「世界整体」的措施终止(他们背叛神，尝试离开神而自己生活)；于是，神便变乱他们的口音，使一个种族不再能了解另一个种族的说话，当时的人类便没有可能进行他们的集体工程了。

我们无法知道巴别塔事件之前全人类所共有的语言，是否保存在巴别塔事件以后的其中一种方言里。(有人认为希伯来文就是这种最原始的语言，以致在创世记三及四章内有「亚当」、「夏娃」、「该隐」等等的名称。然而，因为希伯来文明显是由西北闪族语系发展出来的较后期语言，又或是在这语系之下的迦南语言类。由此看来，圣经的希伯来文似乎不是全人类语言中最原始的一种。)

我们只能推断，在巴别塔事件以后，不同的种族拥有不同的语言，这种语言上的差异使各种族之间不能沟通。但在巴别塔变乱口音的事件之后，各种族仍按自己的谱系而保持团结，由此可看出每个种族都被赋与自己的语言，使同族人可以互相沟通。

〖 亚伯拉罕家族的起源地到底在哪？ 〗

创世记十一28记载亚伯拉罕家族的起源地是迦勒底的吾珥；为什么创世记二十四4会记载亚伯拉罕的本族本地是在哈兰？

亚伯拉罕的家庭起源于吾珥，后来才移居哈兰。哈兰位于巴利加河(Bleach River)河岸，离幼发拉底河六十哩，在「肥沃的新月形地带」极北之处。他们整族人移离吾珥，其中包括亚伯兰、拿鹤及罗得(罗得是已故的哈兰的儿子)。因此，他们是整族人移居至巴旦亚兰，而哈兰是此地区的都会。他们在哈兰居住了数十年，在哈兰人的环境里生儿育女。亚伯拉罕在七十五岁(创十二4)时才离开亚兰，到后来，当他回顾这个自己逗留了多年的地方时，当然有理由称它为第二故乡。虽然亚伯拉罕会有一些血缘较疏的亲属仍居于吾珥(参创十二1)，但他称呼两个兄长的儿女为自己的族人，也是很正常的事。

有些学者认为，亚伯拉罕的先祖所居住的吾珥，事实上有可能很靠近哈两，就在巴旦亚兰的境内。根据比天拿道的着作(G．Pettiness，“BAR Interviews Giovanni Pettiness，”BiblitalArchaeology Review 6，no．5[September-October 198O」：51)，在伊浦拉泥版(Eblaite Tablets)中发现Urn这地方，是位于米索不达美亚北部的。但在苏默或亚甲文中，UrU只解作「城市」，因此，Uru这字可用以代表米索不达美亚的不同地方。创世记十一28记载得非常清楚，亚伯拉罕乃来自「迦勒底的吾珥」。在古时，这个吾珥非常接近波斯湾的海岸线，大概在目前的海岸线西北一百哩。因此，吾珥极容易受到加勒底海盗的劫掠，这些海盗就来自附近的地区，即是现在的科威特。

〖 神为何会让亚伯拉罕藉着撒谎而致富？ 〗

根据创世记十二10-20及二十1-18的记载，亚伯拉罕曾两次撒谎，说撒拉是他的妹妹，以避免招致杀身之祸。第一次撒谎记载于创世记第十二章，当时迦南地有极重的饥荒，亚伯拉罕觉得，必须逃到埃及才可生存(创十二10)。但当他到达这个败坏的异教国家时，他发觉这个社会将会用罪恶的手段夺取他的美丽妻子，将她送给国工作姬妾。亚伯拉罕相信，假如那里的人知道他是撒拉的丈夫，便一定会杀死他；于是他说服撒拉和他一起撒谎，因他认为这是保存性命的唯一方法。在当时的情况下，撒拉和他合谋是可以理解的。他们二人都有罪，失去了在埃及的异教社会里为真理的神作见证的好机会。

正如亚伯拉罕所预见的一样，法老的密探带走了撒拉，使她成为法老众多姬妾里的一个(在六十五岁以后，她仍然漂亮)。但令亚伯拉罕尴尬的，是法老送给他很多礼物，包括仆人、牲畜、金和银，因而大大增加了亚伯拉罕的财富(创十二16，十三2)。但正当撒拉进入法老的房间时，法老便立刻病倒了，于是他被迫求问预言家，为什么会有突然的灾难临到。当法老知道实情后，却没有因亚伯拉罕欺骗他而要报复；可能法老知道亚伯拉罕是被迫这样做的，因为亚伯拉罕或许会因妻子的缘故而被杀害。另一方面，法老也因自己涉及奸淫的罪而深感不安——埃及的宗教严禁人犯奸淫罪(参看Book Of the Dead chap．125 sec．B19，in Ptitchard，ANET，p．35)。法老因亚伯拉罕的神的力量而震惊，因为他击打法老，使他在感到极度不适之前，不能带撒拉上他的床。因为这个缘故，他让亚伯拉罕和撒拉离开，还能带同他们的牲畜及婢仆，作为撒拉的护卫，使他返回巴勒斯坦途中，免受侵扰。

亚伯拉罕下埃及的这段插曲，忠实地报道了他的失败及缺乏信心。在亚伯拉罕要下埃及的时候，如果他不相信耶和华神有能力保守他的安全及荣耀，那么，他决不会往埃及去。在埃及，他的不荣耀是咎由自取的；在埃及的道德标准之前，他自招羞辱。至于法老所给予亚伯拉罕的礼物却是必须的，因为他要向亚伯拉罕道歉，以补偿埃及地腐败社会向陌生人所行的恶行。当法老获悉真相时，也承认亚伯拉罕撒谎是合理的；因为他必须这样做才可以保存性命。由上述解释看来，亚伯拉罕藉此事致富并不是神的旨意，而是出于法老的意思，因为他觉得自己没有理由向亚伯拉罕收回那些礼物，虽然他已获知真相。当亚伯拉罕回到神应许他的地方——迦南时，他仍拥有着从埃及法老处得来的财富。然而，神的应许之所以延迟成就，令亚伯拉罕苦闷不堪(他要苦候二十年或更长的时间，直至一百岁时)，部分原因可能是他在埃及在和稍后在基拉耳的失败见证——怀疑神的保守能力。

创世记二十章记载亚伯拉罕又犯了同样的错误。在基拉耳时，他害怕美丽的妻子会使他遭受杀身之祸，于是再运用诡计。第十一节记载亚伯拉罕向基拉耳的亚比米勒解释：「我以为这地方的人总不惧怕神，必为我妻子的缘故杀我。」他又接着解释，撒拉着实是他同父异母的妹妹，而下嫁他作妻子罢了。但亚伯拉罕再次失去信心，怀疑神保守他免杀身之祸的能力，他没有在不信的人的眼前高举神的荣耀权能。纵然亚比米勒给他一千舍客勒银子作为将撒拉带至王宫的补偿，但亚伯拉罕仍不能免除羞辱，在不名誉的阴影下离去。我们从这段经文可知，亚伯拉罕不能免除罪孽(和埃及地那些事件一样)，也是带着失败、不名誉与羞辱地离开基拉耳；从创世记十二及二十章可看出，亚伯拉罕对埃及人和基拉耳人都没有影响力。创世记十四章记载亚伯拉罕打败米索不达美亚(米所波大米)的几个王。这段记载是否属实？

直至现时为止，没有任何考古学的证据，直接证明亚伯拉罕生平的这段事迹属实；因此，若有人认为创世记的第十四章不是历史事实，我们也没有科学上的基础来反对这种意见。关于米索不达美亚的事迹，除了创世记外，就只有主前二千年的吾珥的文件有提及。以拦王基大老玛(Chedorlaomer)，包含有常见的以拦文：kudur意即仆人，而Lagamasr是以拦神中的一个女神。吉青(Kitchen，Ancient Orient，p．44)则认为应以Kutir取代Kudur，他同时引述最少有三个以拦王族有这种名字。他又将Tid'al等同于一个赫人的名字Tudkhaliya，此名字在主前一千九百年左右开始存在。以拉撒王亚略(Arioch)是Eri-aku(「月神之仆」)，亚甲文是Arad-Sin(意思相同)，马里的泥版有提及称为Ariyuk的人，楔形文字的原文是Amraphel；这名字以前曾被视为等同于巴比伦的汉摩拉比。然而，本段经文所记载的事情发生于主前二千年，因此上述意见并不正确(汉摩拉比的日期是主前一千八百年左右)，但根据哈夫蒙(H．B．Huffmon)的意见，Ariyuk可能与亚摩利人的名字Amud-Pa-ila有关。(参看上文吉青的着作，页44的注释。)

在底本说极为通行的期间，学者都轻看创世记十四章的记载，认为这段经文只不过是后期杜撰的小说。正当底本说极兴盛时，前一段所提及的资料却出现了。着名如衮克尔(H．Gunkel)及奥伯莱(W．F．Albright)的本世纪学者，也认为创世记十四章是根据主前二千年初期历史的可靠背景而写成的。奥伯莱评论说：「虽然我们不能确实地指出这章圣经所记载的事迹发生于何时，但我们肯定这些事迹都是发生于极古远的期间。其中有某些字句在圣经的其余部份不能找到，而现在学者发现了这些字句乃属于主前二千年的。经文题及在约但河东岸的某些城镇亦十分古老。」(H．C．Alleman and E．E．Flack's Old Testament ,Commentary [Philadelphia：Fortress，1954］，P．14)在此应要加插指出，伊浦拉文件(Ebla，2400-2250 B．C)至尊地位的研究者比天拿道(G．Pettinato)认为，在伊浦拉泥版中有提及所多玛(读作Si-da-mu)、蛾摩拉(苏默人的楔形文字读作I-ma-ar)及琐珥(Za-e-ar)。比天拿道认为上述城市极可能就是创世记十四章提及的那几个城cf．"BAR Interviews Pettinato，" p.48)。

纵然我们不采取「圣经之完全可信性」的观点(当然，每个真信徒都会承认圣经是完全可信的)，而只就做学问的客观态度来研究，上文提出的证据已使创世记十四章的历史背景的可靠性，在高度的可能性之下被建立了。至于创世记十四章所记述的事迹的可靠性，我们只可以承认像亚伯拉罕如此和平的一个四处漂流的牧人，能打败米索不达美亚的侵略者(他们的士兵都训练有素)，是一个绝无仅有的英勇事迹。米索不达美亚的侵略者击溃所多玛联军，使他们落荒而逃；这些侵略者获得丰富的战利品，他们本应可以迅速地击败亚伯拉罕的318个族人与及亚摩利人联军的老弱残兵；后者不会超过一千人。

假如在日间的情况下，亚伯拉罕的军队无论在那个战场与米索不达美亚侵略者作战，都是自取灭亡。然而，亚伯拉罕等人是连夜行军追赶上他们，趁着米索不达美亚的士兵毫无作战准备下就偷袭他们。亚伯拉罕将军队分成多队来进行攻击(创十四15)，他所用的策略，明显地与基甸的战略很相似。据土师记七章十九至二十二节记载，基勾手下只有三百人，但能击溃米甸人数众多的军队。若从人的观点看来，亚伯拉罕之所以得胜，是在异族联军中引起恐慌，这些联军由不同种族组成，他们在黑夜裹不清楚受到多少敌人袭击，也不知道可以从那个方向逃走。然而，亚伯拉罕得胜的真正原因，是在于神的奇妙的力量，他使亚伯拉罕在这次事件中大获胜利——不只可以拯救侄儿罗得，还象征了在五百七十年以后，亚伯拉罕的后裔在约书亚的领导下获得至终胜利。

〖 麦基洗德是真有其人，抑或只是神话里的人物？ 〗

创世记十四章十八至二十节的记载，就像这章圣经其余的经文一样，平铺直叙地说出一段历史事实。这段经文告诉我们撒冷(大概是耶路撒冷)的王及祭司名叫麦基洗德，当亚伯拉罕在但及何巴之间杀败米索不达美亚的侵略者而凯旋归来时，麦基洗德便恭贺亚伯拉罕，并为那些在战场上打斗得疲倦了的士兵设宴。麦基洗德还诚恳地恭贺亚伯拉罕英雄式的胜利，以「至高神」的名为他祝福；在圣经里，「至高神」('El 'Elyon)此名只用以代表耶和华自己。麦基洗德无疑是一个真正的信徒，他保持着对独一真神的信仰(就正如约伯和他那四位在北亚拉伯的朋友、摩西的米甸人外父叶忒罗，还有由幼发拉底河谷的昆夺而来，耶和华的先知巴兰)。挪亚和他三位儿子的见证，显然在吾珥及哈兰以外的中东其他地方保存着。

无论如何，有关麦基洗德的记载中，存在一种令人诧异的特色：没有提及他的父母，也没有记载他的出身及死亡。希伯来书七章十三节澄清了创世记没有记载这些资料的原因：「他无父、无母、无族谱、无生之始、无命之终，乃是与神的儿子相似。」希伯来书的上文下理显出，麦基洗德是主耶稣——弥赛亚的预表。为要带出麦基洗德作为弥赛亚的预表的特性，圣经便着意地省略了有关他的出生、父母及先祖的记载。但这不是说麦基洗德没有父亲或不是从人而生的(因为纵然是作为原像的拿撒勒人耶稣，也有圣灵作为他的 父亲，而福音书也有提及他的母亲马利亚：耶稣作为一个人，取了人类的特质，也是在平安夜里出生的)。麦基洗德的突然出现，充满 了戏剧性，只是为了指出他是神的发言人，向亚伯拉罕说话。亦指出麦基洗德是将来的基督的预表——将神的福气赐与神的子民。

麦基洗德表现出自己是至高的祭司——耶稣基督的预表和先驱。耶稣基督所成就的祭司的功绩，比亚伦和利未人所成就的更加伟大和有效。在大卫时代的诗篇(诗一一O4)，指着将要来的以色列的「拯救者」而说：「耶和华起了誓，决不后悔，说，你是照着麦基洗德的等次，永远为祭司。」希伯来书七章一及二节指出麦基洗德作为基督的预表的特征：

1Melchi-sedeg实际的意思是「仁义王」。

2麦基洗德是撒冷(salem)王，salem，与salom(和平)来自同一个字根。

3希伯来书没有记载他的出生、父母或族谱，这适宜于作为神的儿子的预表；因为那永生的神是没有开始的，也没有终结，他道成肉身，成了拿撒勒人耶稣。

4基督依着「麦基洗德的等次」永远作祭司(诗一一O4)，基督所肩负的祭司职份，完全超越了在摩西律法之下而建立的亚伦的祭司职份；基督永远作至高的祭司，因为他是长远活着的(来七22-24)。

虽然有某些拉比持着希奇古怪的遗传(早在昆兰教派时已经出现；可参第十一洞的麦基洗德残篇)，他们认为麦基洗德是某种天使或超自然生物。然而，圣经的记载清楚地指出他是真有其人的，在亚伯拉罕的时代作耶路撒冷的王。希伯来书七章三节对麦基洗德的描绘是apator，ametor，agenealogetos(「无父、无母、无族谱」)，但我们不能将这段经文解作麦基洗德没有父母或任何先祖，因为麦基洗德是耶稣基督的预表，但对于耶稣来说，上述三个形容词在字义上都解不通。反之，这段经文的意思只不过是说创世记十四章没有记载麦基洗德的身世；创世记故意不记载上述资料，目的是要强调那位原像——赛亚——的神圣本质及其永恒性。

〖 为何圣经中有不合科学的用语，例如「日落」及「地的四角」？ 〗

有某些批评圣经可信性的学者，在圣经中找到一些语句，可以证明圣经在科学资料方面的不准确。例子有创世记十五章十七节：「日落」；创世记十九23：「日头已经出来了」。假如这些批评是合理的话，就同样可以应用于现代，因为我们仍然在日常用语中说「日出」和「日落」，纵然是科学家也一样说这些话。我们现在当然晓得是地球绕着太阳作公转及自转，而不是太阳移动。这种形容自然现象的用语，无论在何时何地也会被人接受，不同种族中的语言上都有这种用语。事实上，在闪族语系中是用「日出之地」及「日落之地」来代表「东」及「西」。因此，这种争论是无聊的，只可显示提出这些问题的批评学家是何等天真。

同样，有些人引用「地的四角」(例：赛十一12)，就说圣经指出地球不是一个球体，而是一个正方体。「角」的原文是kenapot，意思是「翼」，这字可解作「翼尖」，在罗盘上显示东、南、西、北四个方向。至于地球的形状，约伯记二十二14、箴言八27，以赛亚书四十22均指出地球是一个hug(解作「大圈」、「圆盘」或「界」)。绝没有人认为一个圆圈是有角的，古代希伯来人及现代科学家也不会有这种意见！

〖 为何神在创世记十七章命令要守割礼？ 〗

创世记十七章没有清楚地列出理由，也未解释为何要设立割礼作为亚伯拉罕家族及其后裔所必受的规条。神只是说：「你们要守割礼，这是我与你们立约的证据。」(11节)在亚伯拉罕的家人或后裔中，若有任何人拒绝或疏忽了守割礼，就必会与恩典的约完全隔离(14节)。因此，希伯来文民族是否守割礼，对耶和华来说是一个重要的事情。罗马书四9-10解释说，人得救不在乎守割礼，而是在于人类相信并接受神的应许，这样，神就会将他的恩典施加在罪人的身上。在亚伯拉罕守割礼之前，神已称他为义(比较创十五6，十七23、24)；但保罗继续在罗马书四章十一节里解释割礼的目的：「并且他受了割礼的记号，作他未受割礼的时候因信称义的印证，叫他作一切未受割礼而信之人的父，使他们也算为义。」

割礼这个仪式(即用手术割去包皮)，是作为神与信徒所立的约的一个象征和印记。结婚指环的功能也是一样，象征了新娘及新郎在有生之年要完全委身于对方，并作为他们彼此承诺的一个印记。因此，在神圣的典礼中除去男性器官的这部份，是一个血的印记，见证了信徒已将生命转向神，并完全委身地为神而活，在他有生之年都依靠神的恩典而活。割礼这行动作为一个印记，可比拟旧约中表示所有权的一个印章——受割礼的人不再属世界、撒但或自己，而是属于那为人类预备拯救的主耶和华自己。

歌罗西书二章十一至十三节更深入地解释了割礼的功能：「你们在他里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割体。你们既受洗与他一同埋葬，也就在此与他一同复活，都因信那叫他从死里复活神的功用。你们从前在过犯和未受割礼的肉体中死了，神赦免了你们一切过犯，便叫你们与基督一同活过来。」上述经文包含有关割礼的三项重要意义：

1．割礼象征地移去了作为不义器具的「肉体情欲」；若不守割礼，罪人的身体仍然是「未受割礼的肉体」。

2．守割礼的另一含意，就是向圣洁委身。在申命记十章十六节，摩西督促群众：「所以你们要将心里的污秽除掉(译按：照NIV翻译是『你的心要守割礼』，不可再硬着颈项。)这节经文显出守割礼包含了的意思是：信徒的心要圣洁，完全向着神并服从他的话。(与此相反的意思是：那些自称为基督徒的却心硬和固执。)利未记二十六章四十一节提及以色列人将来的一代会被掳离开家园，但亦同时应许会原谅他们，并使他们归回故土，「那时他们未受割礼的心，若谦卑了，他们也服了罪孽的刑罚」。在被掳至巴比伦之前不久，先知耶利米向同胞宣告(他们无疑在婴孩时代已受了割礼)：「犹大人和耶路撒冷的居民哪，你们当自行割礼，归耶和华，将心里的污秽除掉，恐怕我的愤怒，因你们的恶行发作，如火燃起，甚至无人能以熄灭。」(耶四4)由此看来，割礼含有完全委身于圣洁生活的意思，就是相信神，并服从他的诫命。

3．旧约信徒所了解割礼的意义，就等如新约信徒所了解洗礼的意义一样——被接纳作为得救的大家庭里的一份子。基督将要在髑髅地成就的救赎大事，本来是古时希伯来人所不能知道的，但神的恩典却将基督在十字架上牺牲的救赎，给予耶稣被钉之前的守割礼的信徒，正如耶稣拯救的大能及复活的胜利也给予新约信徒一样。在新约与旧约的救赎中，都有神圣的印记与象征加在信徒之上(信徒的婴儿子女也要接受这个记号，因为藉着信，那约的应许也同样向他们发出)。主耶稣基督的父神要求旧约时代的信徒守割礼，亦是这位神要求在新约之下的信徒接受水的洗礼——据歌罗西书二章十一节看来，洗礼构成了在灵里的守割礼。

〖 在亚伯拉罕的时代，巴勒斯坦境内有非利士人吗？ 〗

创世记二十章记载亚伯拉罕寄居于基拉耳。在这时候，亚伯拉罕又撒谎了；他隐瞒着自己与撒拉的夫妇关系，以免当地人知道真相后就暗杀他。第二十一章记载一段插曲，描写亚伯拉罕确保自己拥有别是巴井的权利；经文记述：「他在别是巴立约，亚比米勒就同他军长非各，起身回非利士地去了。」(三十二节)根据二十六章一节，我们得知以撒「往基拉耳去，到非利士人的王亚比米勒那里」。(因为二十一章与二十六章所记载的两件事倩已相隔超越六十年了「比较二十五26」，所以我们可以万无一失地假设，二十六章一节所指的亚比米勒，是老亚比米勒的儿子或孙儿，并采用了他的名字。沿用祖先的名称，是埃及和腓尼基王朝流行的习俗。)

许多权威人士都认为，在主前二0五0年(亚伯拉罕的时代)就提及非利士人是不可能的。Encyclopedia Britannica (14th ed.,s.v."Philistia")明确地肯定：「创世记二十一32、34，并出埃及记十三17，十五14，廿三31提及在巴勒斯坦地的非利士人，都有年代上的错误。」学者们之所以坚持上述意见，是因为直至目前为止，在埃及文献里有关非利士人的最早记载是兰塞三世时的记录，提及兰塞王在尼罗河上的海战中击败「海上民族」(Sea PeopleS)。当时是主前——九O年左右。学者们假设P-r-s-t(埃及语的「海上民族」)及其同盟军被英勇的法老王击溃后，便退到巴勒斯坦的南部沿海地区，以那块地方为永久的军事根据地。最早提及非利士人的埃及文献是主前——九0年的记录；然而，学者若单从上述事实就下结论说，「在——九O年以前从未有非利士人由基提移居至巴勒斯坦」，就是不负责任地违犯了逻辑。

在所有考古学的文献中，希伯来文圣经是最可靠的(因为圣经由始至终都在圣灵引领下写成)，而圣经清楚记载，早在主前二十一世纪，非利士人已居于巴勒斯坦。圣经亦记录了非利士人的堡垒控制若由埃及往巴勒斯坦的北道，使这道路在摩西的时代难以通行(主前一四四0年)。因此，当以色列人前往应许之地时，绕道而行南路是最安全的了(出十三17)。由摩西写成的这些记录，显然比兰塞三世的为早；我们没有理由假设较早的记录必定是不可靠的。似前有某些圣经批评者认为创世记十八至十九章有关所多玛蛾摩拉的记载是不可靠的，只是一些传说，并非真有其事。但最近发现了于主前二十四世纪写成的伊浦拉泥版，其中有记载所多玛及蛾摩拉均与伊浦拉有商业贸易。由此便显出那些批评者的意见是何等荒谬可笑了。有关伊浦拉泥版中Si-da-mu及I-ma-ar的记载，请参比天拿度的着作(G.Pettinato「“BAR Interviews Pettinato,"p.48)。因此，上述圣经批评学者的意见被推翻了。非利士人的五个重要城市(最低限度是已被发掘的那些)，全都显出在许克索斯王朝时代之前已有人类居住。在亚实突所掘出的，在历史年代中可算作最早的一层，肯定是主前十七世纪的遗迹(参看H.F.Vos，Archaeology in BibleLands「Chicago：Moody，1977」，P.146)。在迦萨发现的碑刻文记载有埃及第十二王朝王帝的名字，亚曼念纥三世(Amenemhet III)就是其中之一(同上引书，页一六七)。由此看来，这些地方在族长时代曾被强大的帝国占据，并肯定有非利士人以前的居民在此地。

对于基提人来说，巴勒斯坦南部非常适于作贸易及长期居留之地。根据圣经记载，非利士人属于几个不同的种族，有迦菲托人、基利提人及比利提人。基提人以商业活动而着名，他们贸易的范围极广；因此，基提人的的航海者必会发现(甚至较亚伯拉罕为早)巴勒斯坦海岸气候温和及土地肥美，雨量亦充沛，适合农业发展。基提人无疑会迁居至此地，移民的浪潮一个接着一个。在世界历史里，人类由自己的祖家经过海洋而迁居别处，是屡见不鲜的事情。所以我们也不要对基提人的移居存惊讶的态度，他们移居过程历时数世纪，由亚伯拉罕的时代已经开始了，直到主前十二世纪，他们循海路进击埃及人不成功为止。由上述论证看来，我们可以下结论说：没有真正的科学证据，证明五经里关于非利士人的记载乃不真确及年代误置。

〖 献人祭的问题 〗

为何在利末记十八至二十章中，神责备献人祭的事情，但在创世记二十二章却命令亚伯拉罕献上以撒；但最低限度，在士师记十一章中，神接纳献人祭？

若将创世记二十二2解释为神命令亚伯拉罕献以撒于坛上，这是错误的。实际情况刚好相反，当亚伯拉罕正要把刀插入他儿子的身体时，神(透过他的天使)阻止亚伯拉罕这样做，说：「不可在这童子身上下手，一点不可害他，现在我知道你是敬畏神的了，因为你没有将你的儿子，就是你独生的儿子，留下不给我。」(二十二12)在较早时，神无疑命令亚伯拉罕将以撒献为燔祭('Olah)，而亚伯拉罕亦绝对明白这命令的意思是在祭坛上杀死他的儿子。这事情的重心在于亚伯拉罕作为一个年事已高的父亲，是否甘心情愿地将他唯一的儿子(由撒拉所生)献给神，以证明他完全服从神的命令。然而，第十二节是一项有力的证据，证明神并非要求亚伯拉罕将以撒献上，神真正的目的是试验亚伯拉罕的信心。

至于士师记十一章有关耶弗他女儿的一段插曲，请参看针对该事情的一条问题。我们有充份的理由去相信，她的情况和以撒一样(在两段经文中所用的都是'olah，参士十一31)，经文的意思不是在「燔祭」中杀死人。反之，耶弗他是将女儿奉献给神，以处女的身份，在有生之年都在会幕里敬拜神。利未记十八章二十一节指出，将婴孩献为祭的是亵渎了耶和华——以色列人的神——的名字。利末记二十章二节宣判了将子女献祭的父母必被治死；特别是那些将子女献给摩洛的人，必被定罪(摩洛崇拜以献人祭而着名)。由此看来，摩西的律法已严严禁止献人祭；若说在亚伯拉罕和耶弗他的情况里，神命令将人献为燔祭，又或是容许他的其他仆人这样做，在逻辑上是难以成立的。

〖 赫人居于巴勒斯坦南部的证据 〗

有没有考古学的证据，证明在旅长时代，赫人已居于巴勒斯坦南部？

根据创世记二十三章的记载，在亚伯拉罕的时代，「赫的儿子」控制着希伯仑(译按：「赫的儿子」，和合本作「赫人」，「赫」乃迦南的儿子，参创十15)。五或六世纪之后，那十二个探子向摩西及其他首领报告，在迦南地的山区，有赫人的部落(参民十三29)。然而，由于赫人的主要势力范围是在小亚细亚东部，他们的首都是Hattusas，即是Boghazkoy，而赫人首次扩张势力范围到达近东地区，是在墨西里斯一世统治期间(Mursilisl，1620-1590，在1600年间，他占领了巴比伦城)。有很多学者提出了问题，他们怀疑圣经记载撒拉被埋葬于麦比拉洞时，赫人是否早于2050年已于巴勒斯坦出现。考古学的发现证明了赫人攻陷并占据了在叙利亚一带的国家，在埃及兰塞二世期间，埃及与赫人新帝国的密华提利斯王(Muwatal-tis，1306-1282)签署了互不侵略条约，这份文件在埃及和赫人的地方都有保存。这两个超级大国达成协议，北叙利亚属于赫人，而南叙利亚(包括巴勒斯坦)属于埃及(参看G.Steindorff and K.C.Seele，When Egypt Ruled the East [Chiago：University of Chicago，1942］，P.251)。

更近期的考古学发现，显示在较早时期，赫人的活动范围达到比上述分界更南的地方。从加帕多家的Kultepe(即古代的Kanesh)，发掘出记载着商业活动的楔形文字泥版，这些泥版是亚述商人于主前1950至1850年间留下来的(Vos，Archaeology,p.314)。但在印欧安拿托利亚的移民(说Nesili语的人)来到巴勒斯坦之前，当地已有不是印欧背景的赫人种族定居。在2300至2000年，这种族被入侵者征服，入侵者继而采用了赫人作为自己种族的名字，虽然在语文及文化背景上都与前者有异。

研究赫人的着名学者加尔尼(O.R.Gurney)倡言，原本的赫人不只居留在小亚细亚，还在远至巴勒斯坦南部的地方建立起殖民地(Tenney，Zondervan Pictorial Encyclopedia,3:170。请注意：在公元前的时期，Hatti与Hitti可以用相同的母音书写，子音只是在口传时加上的)。公元1936年，科维尔(E.Forrer)根据一位墨西里斯王二世(King Mursilis II，约主前1330年)的赫人文件，而认为在公元前二千年时，有一族赫人移居至埃及人境内(即由埃及人控制的叙利亚——巴勒斯坦境内)(参Encyclopedia Britannica，14th ed.,s.v."Hittites"；Tenney，Zondervan Pictorial Encyclopedia,3:169-170)。

在Labarnas的领导下，赫人的军事势力于主前十七世纪扩展至托鲁斯山脉南部； 墨西里斯一世成功地击溃叙利亚的阿勒坡(Aleppo)，更蹂蹉？里及驱逐了在幼发拉底河上游的何利人。但创世记所说的赫人(Hittites)，却与上文提及有印欧背景，说Nesili语的侵略者没有相似之处；而更像源于赫(Hatti)，早已居于小亚细亚的种族。我们不能从创世记二十三章所记载的名字中得出任何结论，因为以弗仑及琐辖似乎是闪族迦南的名字，显示这些赫族(Hittite)的希伯仑居民如何容易被当地的文化所同化。

以色列历史的稍后时期，亦有提及赫人。当约书亚领导以色列人进入迦南地时，赫人加以反抗(参书九1、2，十一3)，但他们被 希伯来侵略者击败及灭绝。到了大卫统治期间，有一些赫人成为军 队中的成员，正如拔示巴的丈夫乌利亚；无疑队中是有敬拜耶和华神的归信者(参撒下十一11)。所罗门作王时，发觉新赫人在政治上颇为重要，于是将某些赫人的公主迎娶入他的王宫中(王上十一1)。主前八四O年左右，大马色的便哈达正在围困撒玛利亚，却忽忽地率领大军逃走，因为他恐怕「以色列王贿买赫的诸王……来攻击我们」(参王下七6)。

 在公元前一千年的初期，北叙利亚的很多个王(他们的疆土包括较早时期赫人帝国的一部份)，都采了一些像Sapalulme(Suppiluliumas)，Mutallu(Muwatallis)，Lubarna(Labarnas)及Katuzili(Hattusilis)等的名字；虽然他们已取得独立，但仍然保留着一些赫人的传统。

在叙利亚的「新赫人」侯国之中，其国君的名字如Tuwana，Tunna，Hupisna，Shinukhtu及Ishtunda(Tenney，Zondervan pic-torial Encyclopedia 3:168)，这些名字都可见于希伯来分裂王国时期楔形文字记录中(这些记录主要是亚述人写的)。

〖 基土拉是谁？ 〗

究竟基土拉是亚伯拉罕的第二位妻子(创二十五1)，抑或只是他的妾(代上一32)？

创世记二十五章一节记载当撒拉死后，亚伯拉罕再娶了一位叫基土拉(Qeturah)的妻子('issah)。二十五章二节更记载了基土拉为亚伯拉罕所生六位儿子的名字。撒拉在一百二十七岁时去世，而那时亚伯拉罕是一百三十七岁(创二十三1，亦参看十七17)。究竟在撒拉死后多久，亚伯拉罕才娶基土拉，我们不得而知，但基土拉所生的六位儿子日后均成为亚拉伯各种族的祖先；直至今日，阿拉伯人都尊基土拉为列祖之母。

历代志上一章三十二节记载基土拉时，是用(Pileges这个字，而不是'issah；然而，这两段经文是没有矛盾的。因为当创世记二十五章六节提及基土拉时，也有Pileges的含意；第五节清楚地指出，神视撒拉的儿子以撒为亚伯拉罕的嗣子；第六节继续记载：「亚伯拉罕把财物分给他的庶出(众数式的pilage'sim，可能包括夏甲及基土拉)的众子，趁着自己还在世的时候，打发他们离开他儿子以撒往东方去。」因此，Pileges的意思显然是指出：虽然基土拉是亚伯拉罕暮年时的唯一合法妻子(因此可算是他的'issah，但若与撒拉相比，基土拉的地位是次要的；因为神已拣选撒拉作为以撒的母亲，而以撒是亚伯拉罕在应许之约底下的唯一嗣子。至于Pileges本身，是一个来源不明的非问族字，但这字的基本含意是第二位妻子)参看Ludwig Koehler and Walter Baumgartnter，Lexicon in VeterisTestament Libros［Leiden：E．J．Brill，1958］，p．761)。

『创世记二十五章八节记载「归到他的列祖那里」，列王纪上十一章四十三节「与他列祖同睡」；这两节经文所暗指的，是怎么样的不死概念？而耶稣又描述拉撒路死后躺在亚伯拉罕怀里(路十六22)；与上述概念是否有关？』

「归到他的列祖那里」。这句经节的含意，当然不只是说死者的尸体葬在他祖先的墓穴附近，或是收藏在同一个公共墓穴里。作者写这句经节时，是想表达出亚伯拉罕去世后，便与他所爱的，比他先去世的人有着某一种交谊，或是有同伴的关系。因为以色列附近的民族都相信，当灵魂离开所属的身体后，仍然存留(苏默人、巴比伦人、埃及人、原始希腊人都有这种信念)；因此，假如唯独希伯来民族不相信灵魂在其所属的人去世后仍然有意识地存在，这才令人惊讶！与这种概念有显着关系的，是当大卫知道他的小儿子去世后所说的话：「我必往他那里去，他却不能回我这里来。」(撒下十二23)换言之，大卫知道小儿子不能重获生命，但他充满希望地期待着，当自己死后，就可以和小儿子重聚。

而且，「往他那里去」并不只暗示，在墓室内，两者的尸首被安放在相近的位置；诗篇七十三篇二十四节记载与大卫同时期的人亚萨的信念：「你要以你的训言引导我，以后我必到荣耀里」，似乎是指天堂里神荣耀的显现。诗篇四十九篇十五节亦有相同含义：「只是神必救赎我的灵魂，脱离阴间的权柄，因他必收纳我。」我们或许会记得以诺，他与神同行三百年后，就被神接去(上述几段经文所用的字眼，与有关以诺的一段经文所用的字相同，都是laqah)，而没有留下他的身体在世上。

至于「与他列祖同睡」这经节，常会出现于皇室的讣闻中。这经节似乎是指那信徒的身体躺在坟墓中，等待复活——正如新约中偶然提到信徒逝世时，都用「睡着了」这句说话。这经节包含有快乐的盼望，就是那死去的人将会再次醒过来。以赛亚书二十六章十九节记载：「死人要复活，尸首要兴起。睡在尘埃的阿，要醒起歌唱，因你的甘露好像菜蔬上的甘露，地也要交出死人来。」

至于拉撒路和财主的故事(路十六19-31)，无疑指出了耶稣也相信，无论义人与恶人在将来还有生命，像拉撒路如此卑下的信徒，安息于亚伯拉罕那里，受到神的祝福与安慰。因此，耶稣肯定了旧约圣徒的信念；在诗篇十六篇十一节记载：「在你面前有满足的喜乐，在你们右手中有永远的福乐。」在这说话之前，是那伟大的有关复活的经节：「因为你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。」(诗十六10)

〖 以扫有多少妻子，是哪几位？ 〗

创世记二十六章三十四节告诉我们，当以扫四十岁时，娶了两位赫人妻子，就是比利的女儿犹滴和以伦的女儿巴实抹。因为创世记三十六章只字不提及犹滴，我们就只能推论说她没有为以扫生育儿女；至于原因是她不能生育抑或早死，就不能肯定了。无论如何，犹滴是以扫的第一位妻子。

第二位妻子是巴实抹。但创世记三十六章称她为亚大，由此看来，她似乎有两个名字。(根据旧约的记载，无论男女，外邦人或以色列人，拥有超过一个名字的例子多的是。)因为以扫后来又娶了叔叔以实玛利的女儿为妻，而以实玛利这女儿又名叫巴实抹(在以扫那个时代，巴实抹显然是以东一带地区常用的名字；所罗门也为他其中一个女儿起名为巴实抹[参王上四15])，因此，称呼第一个巴实抹的别名——亚大，就比较方便。亚大为以扫生了以利法。

第三位妻子是希末人祭便的女儿阿何利巴玛。我们不知道以扫于何时及在那情况下娶阿何利巴玛为妻，只知道她的父亲名叫亚拿，而亚拿是祭便的儿子。(因此，祭便是阿何利巴玛的祖父。希伯来文没有专称祖父或孙儿的用语，只能用「父亲」、「母亲」来代替祖父，祖母，用儿子代替孙儿。)我们可以这样说：以扫娶阿何利巴玛在先，然后再娶以实玛利之女巴实抹。阿何利巴玛为以扫生了三个儿子，他们依次是耶乌斯、雅兰和可拉。

第四位妻子是以实玛利的女儿巴实抹，她产下一个儿子，名叫流珥(Re'uel，英文作Raguel，摩西的岳父叶忒罗也名叫流珥[参出二18；民十29])。在此要一提的是，这位巴实抹也有另一个名字，就是玛哈拉(参创二十八19)。但她(或以扫)显然是比较喜欢巴实抹这个名字，所以创世记三十六章提及她时，都称她为巴实抹。

以上详细列出了以扫妻子及儿子的名字。创世记三十六章称以扫为以东人的始祖(九及四十三节)；在这情况下，始祖的意思相等于创始人，正如雅各是以色列的创始人一样。

值得在此一提的是，创世记三十六章常会重复出现一些受人喜爱或当时流行的名字，这反映出以东地的文化特色(由以扫源下来的何利——希未文化)。在第三十六章内已有五个例子，其中两个是以扫两位有相同名字的妻子——巴实抹。

第二位是祭便。正如上文提及的，祭便是阿何利巴玛的祖父，而后者是以扫的妻子。照我们所知道的，何利人西珥的子孙祭便，与希未人的祭便没有血缘关系。若要把二人扯在一起，就只可以说他们因着以扫的结亲而有疏远的姻亲关系。

第三个例子是阿何利巴玛。根据创世记三十六章的记载，亦有两个阿何利巴玛。第一位是亚拿的女儿，亦即是以扫的妻子；第二位是那年轻的亚拿(侄儿)的女儿。这些名字都倾向于同一个家族谱系中重复出现。

第四个例子是亭纳。亭纳是西珥的女儿，后来成了以利法的妾，而以利法是巴实抹(即是亚大)给以扫生的儿子(创三十六12、22)。但以扫的其中一个后裔又叫亭纳，圣经没有列出这位亭纳父系方面的名字，却指出他是日后以东人的其中一位族长(参三十六40)。在这个情况下，是一位男性的后裔取了一位女祖先的名字。与此相似的另一个例子是较后时期有一位以东的族长亦名阿何利巴玛(参四十一节)。在上述两个例子之中，后者较特别，因为这名字有一个属于女性的字尾-ah，这个字尾不常见于男性的名字。(但-iah这个属于男性名字的字尾却是常见的，如以赛亚[Isaiah]，耶利米[Jer-emiah]及撒迦利亚［Zechariah」就是，-iah不是女性的字尾，而是雅巍「耶和华」——神盟约的名字——的缩写。］

第五个例子是底顺(Dishos)和底珊(Dishan)，这一对名字几乎是完全相同的(三十六21)。在亚兰文、亚拉伯文及亚甲文字尾的an，通常会写-on(在希伯来文或其他迦南人的土话里，通常将原来的长a读作o)。西珥似乎对这名字的形式极有好感，于是将两个其分别只在于一个子音的名字，作为两位儿子之名。

〖 拉结在什么时候才成为雅各的妻子？ 〗

究竟是雅各与利亚成亲七天之后，抑或要待雅各与拉班所立的十四年合约满了之后？

根据创世记二十九章二十七节的记载，我们清楚得知当雅各与利亚成亲之后七天或八天，拉结亦下嫁予雅各。拉班告诉雅各：「你为这个满了七天，我就把那个也给你，你再为他服事我七年。」中文和合本翻作「七天」这词的原文，其字面意义只是「星期」(甚至只是「七」)；除了但以理书九章二十四至二十七节之外，在旧约原文这词的意思只是七天。

其后的记载(创三十)清楚显示这两姊妹同时为生育的事而彼此争持不休。在这件事情上，利亚向来取得胜利，直至拉结经过多年努力后来也为雅各生了约瑟。当拉结生下约瑟后，雅各亦开始了在拉班家中的最后一段时期；这时候，他工作已不是作为娶妻的代价，而是为了获得牲畜(创三十25-32，三十一38)。

〖 神怎能祝福雅各和拉结？ 〗

雅各有欺骗的行为，而拉结又撒谎；神怎能祝福他们呢？(创三十一)

关于「神祝福拉结的撒谎」这方面的证据很少。事实上，在基列山那一段插曲发生后不久，当拉结产下第二个儿子便雅悯时，便因难产而死了(创三十五16-19)。因此，由她无目的而盗取父家那无用的偶像开始，她只存活了不多的日子。至于拉班家中的偶像，必定连同在雅各家的其他异教之物，被埋在示剑附近的橡树底下了(参三十五4)。

至于「雅各的品行」方面，虽然雅各用诡诈或欺骗的手段对待人，但神仍然祝福他，因为神要使他成为一个真正充满信心的人。是神的旨意使雅各能克制拉班的蒙骗手段，因为拉班暗地里把利亚作为雅各的妻子，而不是把雅各真正喜爱的拉结嫁予他(拉班所用的方法，可能首先是使雅各喝得酩酊大醉，使他进入新房时也分辨不了坐在面前的是那个女子)。雅各为拉班工作十四年之久，拉班一毛钱也没有给予这女婿，到了最后六或七年左右，拉班才和雅各商讨有关酬劳的事宜。那时候，拉班仍期望以狡猾的手段对待雅各，使他仍然不名一文。正如雅各在基列地被拉班追上了时，对拉班说：「我……为你两个女儿服事你十四年，为你的羊群服事你六年，你又十次改了我的工价，若不是我父亲……的神与我同在，你如今必定打发我空手而去。」(创三十一41、42)

上述说话并非限于表达雅各自己的观点，因为三十章十二节记载天使的说话：「凡拉班向你所作的，我都看见了。我们从该段经文清楚知道，雅各将树枝皮剥成白纹而进行选种的方法，这方法是神所预备的，神亦为着公平和公义的缘故，使雅各这方法生效。在这个情况下，原来想施诡计的拉班却成了被欺者，因为雅各的策略得逞，他最后亦懂得怎样与拉班交手了。雅各只有藉着这方法才可建立起自己的家族，而当他离开巴旦亚兰返回祖家，最后在巴勒斯坦定居时，才能拥有自己的财富。

拉班投诉雅各以不公平的手段对待他，因为雅各没有将自己离开的计划告知他，使他不能为雅各等人举行分别的盛会；然而，这番话没有表现出拉班的真正企图。拉班扬言自己希望以善意对待雅各等人，且要为他们举行送别会，但没有证据可以证明他企图这样做。反之，雅各极有理由惧怕拉班，且有理由使自己的离开保持秘密，因此，雅各向拉班说：「恐怕你把你的女儿从我夺去，所以我逃跑。」(创三十一31)我们没有理由怀疑拉班是否会这样做，因为他必会如此；第一及二节清楚指出拉班已因牲畜的事而对雅各怀恨在心。由此看来，拉班说自己会善意为雅各送别，都只是虚伪的说话。

总括来说，雅各的确没有预先通知岳父，说自己预备离开；从这方面看来，雅各的确是欺骗了亚兰人拉班。无论如何，根据圣经的记载，雅各没有公然地撒谎，他只是没有将自己离开的计划告诉拉班罢了；他将计划隐瞒，原因是他知道拉班不会轻易容许他一走了之。雅各必会被迫留下，而拉班家的情况对他又是如此不利，拉班的儿子又敌视雅各(三十一1)；因此若雅各仍然留下，就会对自己不利，而气氛也不和谐。不把消息公开，不等同于撒谎。(主耶稣于耶路撒冷，在希律安提帕的面前时也是静默不语，他这样做肯定不是犯罪[路二十三9]；虽然主耶稣若将消息公开会使希律赞赏不已，但他也不透露片言只语。)在拉班家当时的情况，迫使雅各作出明智的决定；毫不扬声地溜掉了；否则，他将永不能离开，而在创世记二十八章十五节所记载的，神向雅各的应许，就不会应验。因为，回答「神为何祝福雅各的品行」这问题，答案是：「因为神是公义的，纵然他的儿女并不完美，他也向他们持守自己的信实。」

〖 为何创世记三十一章四十九节指米斯巴是「祝福」？ 〗

而拉班与雅各的意图，是否将这名字视为祝福的含意，抑或这名字只表达了拉班与雅各之间的互不信任，而邀请神来作证，确保双方都持守协定？

创世记三十一章四十九节记载：「我们彼此离别以后，愿耶和华在你我中间鉴察。」若我们仔细地阅读本章的二十二至四十八节，就会清楚上述说话的背境。雅各偷偷地从巴旦亚兰溜走后，被拉班发觉而追上了；拉班指摘雅各这样秘密离开，不容许他与两位女儿(拉结与利亚)说一声再见。然后，拉班又搜遍雅各的帐棚，为要找出他家的神像，但他始终找不到；这个神像被拉结偷去藏起来；雅各也不晓得是拉结偷取的。于是，雅各便大义凛然地责备岳父拉班，提醒他在过去的多年来是如何欺骗雅各，为着自己的利益而多次更改与雅各的工价。

事情发展的结果是两个人分道扬嫖，避而不再见面。因此，他们堆起一堆石，作为他俩互不侵犯条约的见证。拉班称这堆石为「伊迦尔撒哈杜他」(见证之石柱)，而雅各则以希伯来文称它为「迦累得」(即「基利」)，他们又同时称此地为米斯巴(看守之塔)，就说「我们彼此离别以后，愿耶和华在你我中间鉴察。(此字乃动词sapah的一种形式，而mispah此名则源出于此动词。)因此，这堆石是要作为一个见证，以确保雅各或拉班都不越过这界限而企图伤害对方(创三十一52)。

〖 为何不是十三个支派？ 〗

因为雅各将两位孙儿——以法莲及玛拿西——与十二支派并列，由此看来，似乎有十三个支派。然而，为什么圣经仍继续说他们是十二支派，而不是十三？究竟有那一支派不被计算在内呢？

事实上，雅各有十二个儿子，而不是十三个。但根据创世记四十八章二十二节的记载，雅各的其余十一个儿子都只得一份财产，约瑟却得双份。这段经文的意思是，不再有称为约瑟的族系，属约瑟的支派却有两个，就是以法莲支派和玛拿西支派。换言之，以法莲是约瑟的甲支派，而玛拿西则是约瑟的乙支派。

另一方面，利未族会作为祭司的支派，专门照顾其余支派有关属灵方面的事情；因此，利未族没有属于自己的地业(在攻占迦南后，利未人分散居于迦南各地的城镇中)。就是因为利未族不拥有地业，所以，若没有两个属约瑟的支派来补充这个空缺，就只能划分十一支派的地界，并非十二。以色列应该拥有十二支派，这是神的旨意。这个双重的荣耀被赋予约瑟(藉着他的两位儿子)，约瑟获得双倍的产业，因为他曾保存雅各家免陷于死亡，在大饥荒的时候，他在尼罗河之地为雅各预备了一个避难所。

〖 创世记及申命记对以色列的祝福、预言问题 〗

创世记四十九章及申命记三十三章均有记载对于以色列各支派的祝福与预言，这两段经文如何能和谐一致？

创世记四十九章所记载的祝福与预言，是当雅各晚年时，神向他启示的(约主前一八六O年)；至于申命记三十三章，则在四百五十五年后(即大约主后一四0五年)，由摩西写成。因此，若针对着以色列各族将要面临的事情这方面来说，雅各预言的时期较长；而且，摩西的祝福之歌主要是带出他自己的期望，真正预言的份量则较少。当我们将这两段关于十二支派的经文加以比较时，必须谨记上述因素。为着方便起见，我们会依照创世记四十九章的支派次序而作出评论；申命记那里的次序有不同之处，但这是较后期所发的神谕。

流便

虽然流便有长子继承权的身份(创四十九4)，但这支派却不会比其他支派强大。至于摩本西的祝福方面，他希望流便作为一支派而得以在这地上保留，他的后裔也繁多，足以保守自己的地业(申三十三6)。事实上，流便是最初被击败的支派中的一个，因为在主前九世纪时，摩押人就征服了流便支派，米沙的刻文清楚记载了有关的事情(参ANET，Pritchard，p．320)。依照约书亚原来所分的地业，米底巴，巴力巴未、基列亭和底本这些城邑都属于流便支派。

西缅

这支派和利未族一样，会散居于其他支派的地业中(创四十九5-7)。申命记三十三章没有提及西缅支派，虽然在出埃及的时候(民-23)，属这支派的人数颇众(可以打仗的有59，300人)。然而，当划分地界后西缅支派定居在犹大的西南面半干燥地区时，却渐渐失去其实力。因此，为着实际的目的，在扫罗王之前，西缅族便被犹大支派吸纳了；于是，犹大成为西缅的保护者。然而，西缅族本身的地位并未被人完全忘记，在大卫的时候，示法提雅被派往管理西缅之地(代上二十七16)。

利未

在雅各说预言时，是一起说出了西缅和利未将来会分散到各支派里(创四十九5-7)。然而，利未人会分散居于以色列人境内的四十八个城邑内，为要将神的法规教导子那些拥有地业的支派。利未人分散居于各城邑，绝不是因为他们的人数逐渐减少，原因却是神的计划要使以色列人各支派都受到属灵上的喂养。申命记三十三章高举利未族成为祭司的支派(利未的高升，显然是雅各所没有预见的)，而这支派的责任是将神的律法教导予以色列人，并向神呈献馨香的祭物。(创世记与申命记两个预言之间没有冲突，而只是将利未族没有地业的情况转变为有高度特权，与及在属灵的事情上作整个国家的领袖。)

犹大

创世记四十九章八至十二节指出，犹大是像狮子一样的战士，这支派被命定为有王者的身份，作整个国家的统治者。而这统治的地位，始于第一位出自犹大的君王(即大卫)，而直至细罗——即弥赛亚——的来临。申命记三十三章没有预言犹大的将来，摩西只祈求神帮助犹大胜过敌人。

西布伦

创世记四十九章十三节预言这支派的位置会在海岸附近，货船可以在地中海岸卸货，然后转运至加利利海，或运输至大马色及更远的地方。因为西布伦并非面临地中海，亦不与加利利海连接，所以耶斯列谷就成为一条优良的大道，把经海运而来的货物转输至内陆的重要市场。西布伦的北面有腓尼基人的大商业城，而其中西顿是最重要的商业中心。申命记三十三章十八及十九节只预言西布伦「出外可以欢喜」，再没有其他较为明细的预言了。

以萨迦

创世记四十九章十四及十五节预见这勤奋的以萨迦人会受到外族的劳役(其余的以色列及撒玛利亚人也是一样)；主前七三二年，当提革拉毗列色三世并吞以萨迦的地业，纳入亚述帝国的版图中，使这地的居民受制于亚述的统治者时(参看王下十五29；赛九1)，创世记该段的预言便应验了。申命记三十三章十八节至十九节则预见在不久的将来，以萨迦的荣耀阶段；那时候，以萨迦支派的底波拉和巴拉兴起，召集以色列的守卫者在山上聚集(即他泊山，参看士四12)，巴拉由山上率领军队，打败西西拉及耶宾。以萨迦和西布伦一样，都享受着位于耶斯列谷的主要贸易路线上的利益，因此，以萨迦可以处理由地中海而来的贸易，并将输出加利利海的渔货(「海的里丰富」，申三十三19)。然而，这种富饶的情况在亚述入侵后便结束了；主前七三二年，撒玛利亚向亚述投降，而以萨迦便开展一个作奴役的阶段了。十年后，撒玛利亚被围，后沦陷，而以色列人便被掳往中东了(参王下十七6)。

但

创世记四十九章十六至十八节预言了参孙的故事(虽然这段经文没有指名道姓地提及他)，他是以色列最着名的「士师」之一。(「但」此名来自din这字根，而din的意思是「审判」。)但这段经文接着指出但人以恶毒的方式进行侵略(最低限度是那些离开但支派原居处而出外觅地的人)，他们像毒蛇一样，以凶残的手段来择取其敌人。经文预言了士师记十八章那段卑鄙的插曲；根据士师记该处的记载，由六百个但人所组成的远征队，抢掠了以法莲人米迦的银神像和祭司，并带同这个利未人祭司随队出发，前往更北的地方。接着，这些但人又攻打拉亿，他们没有预先向当地的居民发出任何警告，却屠杀了拉亿的居民，并将这城改名为「但」。申命记三十三章二十二节只简单地描写但为一只跳跃的狮子，这预言已经由上文解释清楚了。

迦得

创世记四十九章十九节指出，迦得的地业位于约但河东岸，将会受到外族的侵略；然而，迦得人会重振力量，将侵略者赶走。申命记三十三章引申这个主题，强调迦得人坚持抗拒入侵者；迦得的战士勇敢得像狮子，他们是神公义的工具，用以制裁犯罪者。创世记及申命记有关迦得的预言，主要应验于耶弗他的身上。耶弗他本是个土匪，但他后来归正，成为爱国者。其后，耶弗他打败入侵的亚扪人，还严严地惩罚了以法莲的战士；因为当亚扪人入侵时，以法莲没有派人前往救援，却埋怨耶弗他，说耶弗他没有召集他们攻打亚扪人。于是，耶弗他便召集基列人在约但河的渡口屠杀以法莲战士(参士十I4-6)。

亚设

创世记四十九章二十节只提及这个位于北方的支派将来会兴盛富饶，他们将享受到丰富的食物，甚至得到「君王的美味」。申命记三十三章二十四至二十五节则引申这个丰饶的主题，预言亚设可以把油蘸在脚中，而且他们的门闩是用钢和铁做的(这是最豪华的门闩)。事实上，亚设的物产十分富裕，比其他支派都有过之而无不及；亚设亦不用受到战争的蹂躇。(直至主前七三二年，亚设才被亚述攻击及吞并。)

拿弗他利

创世记四十九章二十一节指出拿弗他利像一只被释放的母鹿，并将会享受嘉美的言语。换言之，这支派将享受到较为自由自在的生活，因此可以在文学及公众讲论的艺术上耕耘。申命记三十三章二十三节更强调拿弗他利在渔业及商业方面都发展得很好，主要原因是拿弗他利濒临加利利海，且有陆路与北面的腓尼基连接。这支派会对南方有影响(即西布伦，以萨迦及玛拿西)，可能是与南面的同胞有良好的贸易关系。

约瑟

在创世记雅各的预言及申命记摩西之歌中，当提及以法莲及玛拿西时，都将他们视为一个支派(他们自己却已分为两个半支派)，这一点使人颇感兴趣。在约书亚攻取迦南后，以法莲及玛拿西才获得三份地业(玛拿西的地业分别位于约但河东及约但河西，而以法莲的地业则位于约但河西)。因此，我们可以合理地推论，这两段经文都不是在支派分地后才写成(但一些自由派的学者却轻率地假设上述两段经文乃在后来才写成)。无论如何，我们应谨记，根据创世记的记载，是雅各自己的祝福将约瑟的两个儿子立为支派的始源者。雅各决定约瑟得到双份的产业，长子流便反而丧失这权利(创四十八13-22)。

创世记四十九章二十二至二十六节预言约瑟的支派将会富饶而多结果子，因为他们能成功地应付迦南敌人，保护他们所获得的地业，就是在巴勒斯坦中部有树林覆盖的高地。射击约瑟的弓箭手可能是指那些居住在沿岸及以伯善为总部的迦南人的战车群(书十七15-18)。士师记一章二十二至二十五节记载以法莲人成功地攻陷伯特利(这城的城墙上有比平常多一倍的弓箭手)。此外，尚有另一个较受学者接纳的可能性；弓箭手代表那些埃及入侵者的战车。在士师时期内，特别是当塞提一世(Seti I，1320-1300B．C．)及大兰塞期间(Rameses the Great,1299-1234B．C．)，埃及人多次控制着重要的贸易路线和具战略位置的堡垒城市。从早期的阿玛拿信札(Tell el-Amarna corredpondence,1400-1370B．C．)得知，迦南人的王不断要求法老派弓箭手(pi-da-ti)前来，以加强迦南人的实力，可以抵抗入侵的哈比鲁人(Habiru，或是SA．GAZ，参看Pritchard，ANET，P．488)。无论我们采纳上述解释的那一个，以法莲都得着神的帮助，成功地击败这些弓箭手。根据雅各的祝福，以法莲还会得到充足的雨量和丰富的农产品(「地里所藏的福」，25节)。以法莲必与弟兄迥别，高过其他的弟兄，这段预言则应验在嫩的儿子约书亚的身上，因为他后来作了以色列人的领导者。(有学者认为雅各临终的预言是后期编者的作品，但这段经文证明创世记四十九章无可能在所罗门王朝之后写成，因为没有任何犹太作者对奸诈背叛犹大支派的以法莲如此推崇备至。在所罗门王朝之后，开始分裂王国的时期，而北国的创始者耶罗波安就是以法莲人。)

至于申命记三十三章十三至十七节，摩西预言神祝福约瑟的地业，有充足的雨水，土地肥美，物产丰盛；周围的山岭有水流下，使耕地有良好的收成。摩西预言以法莲及玛拿西的战士将会有能力抵抗并制伏敌人。由此看来，创世记及申命记中有关这两支派的预言，都是和谐一致的。

便雅悯

创世记四十九章二十七节只简单地记载这个小支派的勇力；便雅悯像一只贪婪的狼，瓜分吞食它们的猎物。(这段经文可能是预言记载在士师记二十章的便雅悯之战。在那次事件里，便雅悯起初打败了以色列其余的十一个支派的战士，直至后来他们在基比亚附近中伏，除了六百人得以逃脱之外，其余的人就完全被歼灭了。)但在申命记三十三章十二节，摩西为便雅悯祷告，愿神为便雅悯彰显慈爱，日夜都保护他们。然而，我们应要明白预言与祷告是完全不同的。摩西为便雅悯的完全及得保护而祷告，但假如便雅悯人违背与神所立的约，不服从神，且落入严重的罪恶里，祈祷也不能保证神的爱护与关怀会持续到永远的将来。

只要便雅悯人信靠并顺服神，就必蒙神的拯救。士师以笏便是个好例子，他用计谋杀死摩押王伊矶伦，之后还可逃过摩押的守卫，走到以法莲山地召集有勇力的爱国者，击溃摩押人的军队，使以色列人重获独立(参看士三15-30)。但在其后发生的一件事情中，神就不施行拯救了，那一次的祸根是居住在便雅悯的基比亚人，基比亚人将一个利未人的妾强奸至死，但便雅悯人仍然包庇他们；这一次，神不保护便雅悯人了。以色列其余的支派最后仍能成功地为这一次卑鄙可耻的罪恶报仇，这个报复行动差不多将整个便雅悯支派根除了(参看士二)。

当便雅悯人的罪恶完全被对付了，神又重新对这支派施恩。那六百个仅有的生存者与以色列及以色列的神恢复团契的关系，到了扫罗时代(主前十一世纪)，他们的人数已增加很多，可以再次被编入军队。基士的儿子扫罗——以色列统一王国的第一位君主，就是出自这个最细小的，以前曾惨受打击的支派(参撒上九，十)。由此看来，神可以回答摩西的祈祷而不会违背他自己的公义与圣洁。

在结束这篇将两段经文加以比较的研究后，我们可以下结论说：创世记四十九章雅各的预言，与申命记摩西的祈祷，两者之间不存有真正的矛盾与冲突。

〖 创世记四十九章十节是否真的预言了基督？细罗的真正意思是什么？ 〗

创世记四十九章是雅各对他十二个儿子的预言，关于犹大的预言，记载于八至十二节。雅各预言犹大支派有很多战争方面的特点，如：「你手必捏住仇敌的颈项」(8节)；「犹大是个小狮子……如公狮……谁敢惹你」；第十节强调犹大将来所扮演的角色，是以色列众支派的领导者，甚至可能会治理外邦；第十节如此记载：「圭必不离犹大，杖必不离他两脚之间，直等细罗来到，万民都必归顺('ammim)。」这段预言强调犹大支派的军事力量及王者的身份，并清楚指出这三者的身份会延续至有一位重要的人物——「细罗」——出现的时候。直到细罗来到之前，圭及权杖都由犹大支派掌握着。

但问题在这里出现了，细罗是谁？他又是怎么样的人？犹太人的他尔根如此翻译第十节：「直至弥赛亚来到，国度是属于他的。」这样的诠释，似乎明将「细罗」等同于「弥赛亚」。主前三百年的七十士译本，将这句译为until there come the things laid up(［apokeimena] for him)，这种翻译似乎是将siloh写为sello。主后一世纪，亚居拉及辛马库(Aquila and Svmmachus)将这子句翻译得更简明(［the one] for whom it has been stored up)。耶柔米的拉丁文武加大本(错误地)以一动词satah(to send)来翻译这子句(theone who is to be sent［qui mittendus est］)。

无论如何，我们可以公平地说，大部份保守派及非保守派的释经学家都赞成 the one to whom「it belongs］的译法，那将要来的统治者被置于前面，并解释「圭」是属于那统治者的物件。换言之，学者将这节经文解释为The scepter shall not depart from Judah......Until He comes to whom it belongs：and to Him shall be theObediene of the peoples。无论这字被解释为「弥赛亚」的隐秘语(正如以色列民族被称为「耶书仑」；参申三十二15)，抑或是关系句子who to him，这字都明显地指示出弥赛亚，可能亦指示出大卫。(若将这应许与大卫扯上关系，就免不了会引起以下的疑问；当大卫来到时，圭并不是真的离开了犹太；与此相反，犹大在大卫的时候才开始取得以色列国的宝座与冠冕。)

在完结这番辩论之前，必须引述以西结书第二十一章二十七节，这段平行经文看来是创世记四十九章十节的反映：「我要将这国倾覆、倾覆、而又倾覆(主前五八八年，耶路撒冷面临尼布甲尼撒的攻击)，这国也不再有(或，『不再发生』lo'hayah)，直等到那应得的人来到(”ser lo hammispat)，我就赐给他。」两段经文用语上的相似不大可能是出于偶然，ser lo是等于sello的一般式散文写法。在以西结书内，我们找到hammispat代替了创世记四十九章十节的「圭」(sebet)的概念。由此看来，假如以西结书二十一章二十七节的用意是建基于创世记四十九章十节，而显示出其最终应用于弥赛亚的身上(以西结书的用意正是如此)，而这位弥赛亚将会源于犹大的王家；于是，我们得以站在稳固的基础上理解创世记四十九章十节，就是神要指出他的圣子——大卫的弥赛亚后裔。


出埃及记

〖 收生婆施弗拉和普亚欺骗法老，神怎能为此而祝福她们？ 〗

出埃及记一章十六节记载法老向希伯来收生婆下旨，命令她们接生时杀害希伯来人的男婴：「你们为希伯来妇人收生，看他们临盘的时候，若是男孩，就把他杀了，若是女孩，就把他存留。」这个命令，就是要她们杀害新生的男婴。圣经接着记载，这两名收生婆为避免犯下这滔天的大罪，便采取一种「延迟抵达」的策略。这种策略是，当他们接到将临盘的希伯来妇女的召唤时，却迟迟才出发前往接生，以致当她们抵达时，妇人已产下婴孩，而婴孩也安全地被置于小睡床上了。

收生婆如何向法老解释呢？出埃及记一章十九节记载：「希伯来妇人本是健壮的，收生婆还没有到，他们已经生产了。」若站在收生婆迟迟才抵达产妇家的这观点看来，这说话可能是正确的，他们只是没有说出延迟抵达是预先已安排计划好了。在二十四小时都被监视这情况下，收生婆极容易被埃及警卫抓着。她们实在是冒极大的危险，随时会被侦察、捕捉及面临控诉。然而，当他们面对两方面的选择：一方面是有计划地杀害自己同族的新生男婴；而另一方面是说一半真话以误导法老，避免了一次大灾难。两恶相衡，她们正确地选了较低程度的恶，以避免犯那更大的恶。神没有为这两个勇敢的妇人掩盖一部份事实而祝福她们。神赐福她俩的原因，乃是她们自愿地不顾个人安危，以拯救那些无辜的婴孩的性命。

了解上述情况后，我们所要问的是：只有两个收生婆，怎能为拥有两百万人的社区服务，而当时的出生率又是那么高。假如没有众多助手，两个收生婆当然不能满足人数如此众多的希伯来妇人的需要。不过，埃及的行政方式，通常是每一组织都建立起一个层系的架构，使政府的命令可由高层传递至低层。每一个组织都有监督，直接向政府首长负责，无论是国家的或一省内的都是这样推行政策。根据这样的行政方式，法老委派两名有经验的专业收生婆，使她们在政府的监察下，负责处理接生工作。我们不知道施弗拉和普亚有多少名助手，但她们显然已小心地告诉助手们有关「延迟抵达」的技巧，好保存性命。因此，法老要面对及审问的。是如此聪明的对手，在这事上，她们取胜于法老。结果是神祝福她们，使她们自己也产下众多儿女，作为她们有勇气冒险拯救别人的婴儿的报酬。

〖 希伯来人的财物问题 〗

为何一个良善并慈爱的神会下令希伯来人抢夺埃及人的财物？希伯来人既然永远不会回来，却向邻居要珠宝，这岂不是不名誉的行为吗？

然而，埃及人为何自愿地将这些财物给以往的奴隶？我们从上文下理得知，埃及人极害怕第十灾会重降，使他们失去更多的孩子和牲畜。正如出埃及记十二章三十三节所记载的：「埃及人催促百姓(即希伯来人)，打发他们快快出离那地，因为埃及人说，我们都要死了。」第三十五及三十六节继续记载：「以色列人照着摩西的话，向埃及人要金器、银器和衣裳。耶和华叫百姓在埃及人眼前蒙思，以致埃及人给他们所要的，他们就把埃及人的财物夺去了。」

在三十六节里翻译成夺去的希伯来文是warye nasse lu，此字源自nasal，字根的意思是：把某人从「危险」中「取去」、「抢夺」，或是「拯救」某人脱离「危险」。这字通常不会用以指在战场上的仇敌遭杀害后被掠夺的意思，若是这情况下，就会用 salal这个字。然而，本段经文所用的nissel，显然是作为比喻用；因为这段记载清楚地指出，以色列人只是在口头要求当他们离开时获得一些礼物，而且他们也获得所要求的东西。我们可以肯定地说，埃及人当时已是惊惶失措，便任由希伯来人带走他们的财物；因此，我们也可以说是希伯来人掠夺埃及人的财物。面对着以色列人的神那惊惧不已的能力，还有灭命的天使在逾越节那晚的作为，埃及人已惊怕得面如土色，噤若寒蝉。

若我们要问一个关于道德这方面的问题——掠夺的行动(假如我们用这名词来形容埃及人自愿送出财物的行动)是合乎伦理，抑或与神的良善及慈爱有所冲突？那么，我们必须谨记，以色列人在埃及作苦工已有数百年了，法老有计划地杀害以色列的男婴；没有给以色列人任何材料，却要他们兴建法老的积货城及其他公共建设。因此，金器、银器和珠宝，可以视为以色列人应得的工价，这些物件也不足以完全补偿以色列人所承受的劳役和悲苦。从这观点看来，根本就不需要问以色列人的要求和行动是否道德。

〖 在出埃及记四章二十四节中，神所遇见的是谁？为何神想要杀他？ 〗

二十五及二十六节详述的事情，与二十四节所题及的「他」有何关系？

出埃及记四章二十四节所提及的「他」是「摩西」。为何神要用患病至差不多死亡来击打摩西呢？原因可能是摩西没有为儿子革舜行割礼，忽略了约的记号。我们之所以如此推论，乃因摩西要等待西坡拉在儿子身上行了这个仪式后，才得以康复，脱离死亡的恐惧(15节)。

为正处于青春期的少年人行割礼，而不为更年少的孩童或婴儿施行，这可能是米甸人的习惯。但亚伯拉罕的传统却是为出生只有八天的婴儿行割礼(创十七12)。若没有接受割礼，就意味着这孩子「必从民中剪除」。

那时候，因为摩西被赋与领袖的地位，扮演着肩负责任的领导角色。所以他必须是以色列人的好榜样，并要显出那继承自亚伯拉罕对约的忠信。因为这缘故，击打摩西，使他患病几乎致死，是迫使摩西遵行守割礼的唯一方法(与摩西妻子的意愿有冲突)。简言之，这就是神的行动。

〖 为什么由利未至摩西只得三代 〗

以色列人已在埃及地寄居有四百三十年，为什么由利未至摩西只得三代(出六16-20)？

五经中记载族谱的形式(参看民二十六28-34)，通常都像出埃及记第六章的形式一样，就是将某人的支派、宗族与家室列出，作为这人的家谱，正如傅德曼(D．N．Freedman)指出(记载于G．E．Wright，ed，The Bible and the Ancient Near East)，这种分类法是古代东方所常用的。从埃及王家的族谱中，我们得知第十九王朝的兰塞二世至二十一王朝的王帝之间，有很多王帝的名称没有被记载。这些族谱，记载于由波察特(Borchardt)发表的柏林(Berlin)族谱中(刊载于 Kitchen，Ancient Orient pp．54-55)。

从民数记三章二十七及二十八节清楚得知，在摩西的时代，暗兰族、以斯哈族、希伯仑族及乌薛族合共有八千六百人，这些人均源出于哥辖。由这段经文可以推算出，暗兰「儿子」的数目可能是八千六百人中的四分之一(或二千一百五十个)；由此得知，这个暗兰不可能就是摩西亚伦的父亲，因为在一个家庭里拥有超过二千个兄弟是不可能的。事实上，摩西的父亲名叫暗兰，但他不可能是拥有那么多后裔的暗兰。

很幸运地，我们从历代志上得知较完整的族谱，这族谱显示出雅各众子与摩西的时代，已相隔了九或十代。例子之一是历代志上七章二十五至二十七节：以法莲与约书亚之间有十代——比利阿——利法——利悉——他拉——他罕——拉但——亚米忽——以利沙玛——嫩——约书亚。例子之二是比撒列；根据出埃及记三十一章二至十一节，比撒列是负责设计会幕的，他是雅各的第七世孙(参看代上二1、4、5、9、18-20)。例子之三是以利沙玛，他是雅各的第九世孙(参看代上七22-27)。

雅各与摩西之间相隔九或十代，与以色列人在埃及地寄居四百三十年这段时间非常吻合(即主前一八七五年至一四四五年之间)，平均每代有四十三年。(有些学者采纳七十士译本出埃及记十二40的记载，赞成二百一十五年的理论；他们认为以色列人只在埃及寄居了二百一十五年而平均每一代有二十一年。然而，在约书亚及儿撒列的情况下，二百一十五年的理论是令人难以置信的。并且，由随同雅各移居埃及的七十或七十五个人，在二百多年间便增长至二百万个，亦是不可能的。)

〖 有一个摩西传记的作家？ 〗

出埃及记六章二十六及二十七节，还有十六章三十三至三十五节，是否指出有一个摩西传记的作家，而不是摩西本人？

出埃及记六章十四至二十七节是一段很长的经文，记载雅各十二个儿子中首三个的名字，以及这三个儿子的第一代后人，在出埃及记记录族谱的时候，这些后人便成为多个次支派的宗祖。然而，整段经文的注意力集中在利未的祭司谱系和摩西亚伦的身上。这段经文完结时，作出如下的记述：「耶和华说，将以色列人按着他们的军队从埃及地领出来，这是对亚伦摩西说的。对埃及王法老说，要将以色列人从埃及领出来的，就是这摩西亚伦。」(26、27节)从这段经文里所记载的命令看来，像出于历史学家而不是摩西自己的回忆，最低限度，大部份非福音派及自由派的圣经批评学者都抱着这样的态度。

然而，对于一个比较文学的专家来说，作者利用第三身单数来描写自己的事迹，是早已建立了的文学上的习惯；至于是否应用此方法，则视乎这篇作品的类型而定。有某些类型的作品(诸如个人的自传)，常会用第一身单数来描写自传中的主角，但属于历史类型的作品又有不同，这类型的作品通常会用第三身单数来描写实录？的每一个人物，纵然是作者有参与文中所记述的事迹，他也会用第三身单数来描写自己。

关于埃及多个王帝及其功迹的历史记录，通常都用第三身单数来描写，只有当直接引述法老的话时是例外。希腊历史学家色诺芬(Xenophon)在其作品Anabasis中，特别用第三身单数称呼自己。同样地，犹流该撒(Julius Caesar)在其作品Gallic Wars及Civil Wars中，亦采用上述方法。然而，我们没有怀疑色诺芬及犹流该撒是上述作品的作者。

而且，假如这段族谱的作者突然将自己加插入族谱之内，将出埃及记六章二十五及二十六节的「摩西亚伦」改写为「我们」，这必会令希伯来读者大为讶异(今天的读者亦会惊讶)。将第一人称突然加插入这一类客观的记载内，再没有比这种描写方法更古怪的了。由此看来，经文记载摩西亚伦的名字，是要配合历史记录的一贯风格，所以不能以此作为证据来攻击摩西的作者身份。

出埃及记十六章三十三及三十四节如此记载：「摩西对亚伦说，你拿一个罐子，盛满一俄梅珥吗哪……耶和华怎么吩咐摩西，亚伦就怎么行……」。原则与上文所提及的相同。一般的历史学者(特别是那些不像埃及或米所波大米的王那么好大喜功的学者)，在描述自己也有参与其中的行动时，都会用像本段经文一样的客观方式。摩西是在写一份对整个民族都有益处的官方记录，他没有企图将这份记录当作标榜自己的个人回忆录。

〖 为何埃及地的术士也有力量行奇事？ 〗

(参出八7)，正如摩西及亚伦所行的神迹一样(参出七11、22)？

圣经指出，撒但为要达成引导人堕落的目的，也能藉着罪恶的代理人而行「虚假的奇事」(帖后二9)。基督也提醒我们，「假基督、假先知，将要起来，显大神迹，大奇事。倘若能行，连选民也就迷惑了。」(参太二十四24)我们从出埃及记七及八章得知，在摩西的时代，撒但也施展诡计来显出他的能力。在末后日子的大灾难里，撒但仍会施行诡计，那时候，他的代理人假先知「又行大奇事，甚至在人面前，叫火从天降在地上」(启十三13)。

撒但的资本就是伪装的神迹。在此要特别提出的是，撒但的神迹，大部份都是藉着人的幻觉，再加上聪明的诡诈手段而施行，法老王的术士所显出的技巧，与今天的专业魔术师没有两样，现代的魔术师也懂得从帽子里变出兔子和白鸽。法老的术士将手杖变作蛇，他们所用的方法可能将蛇催眠了，使它变硬像手杖一样，直至蛇的身体接触地面，才回复柔软状态。术士引出的青蛙，在数量上远比摩西的手杖所造成聚拢遍地的青蛙少得多；这些青蛙可能是术士预先预备的，就像魔术师帽子内的青蛙一样。然而，当亚伦的手杖引出遍地的虱子，而术士不能做到时，术士也得向法老承认，他们所行的只是人的作为(或最低限度是出于撒但)，因为这些新的灾难之所以出现，只能用「神的手段」(出八19)去解释了。

更重要的，希伯来人的领导者——摩西亚伦——引出的血和青蛙，更是埃及术士望尘莫及的；而术士也不能将这些灾难从埃及地除去。因此，在神所造成的十灾这真正的神迹之前，埃及术士的骗人手法一无是处，更显出他们的无能。

〖 神为何杀害埃及人所有的长子？ 〗

是法老自己不容许以色列人离开埃及，而埃及人民不能控制或影响法老的决定；那么，神为何杀害埃及人所有的长子(出十二29、30)？

我们若要对付一个国家，就只得以集体作为基础。任何国家的人民的命运，都受制于推行国家政策的政府，两者的关系是唇齿相依的。(无论这国家属于民主政体、一党专政或君主政体，情况都一样。)当国家的军队在战场上击败入侵的敌人时，明智而成功的政府会将所获得的利益分予其国民。

正如先知以赛亚时代的亚哈斯王一样，愚笨而充满罪恶的政府，只会为其国民带来灾难与痛苦，及罔顾人民的利益。在摩西时代，埃及的情况也是一样，法老及其臣属所下的一连串决定，使所有埃及人也受到牵连。在以往整个历史过程中，自从人类以部落的形式而团结起来，有雏型政府的设立，由那时开始，政府的决定都影响其国民。

因此，当埃及王决定不遵守他庄严的誓言，作出一连串的反悔行动，蔑视那统管宇宙的全能之神，结果就是摩西曾预先警告的毁灭性灾难必然临到，此外别无他途了。纵然先前的九个灾难已影响了尼罗河谷的所有居民，但因着神的惩罚，整个埃及地的头生男婴及畜类都要丧命。

我们可以理解到，为要及时阻止这些将要来临的灾难，可能须要一次政变颠覆法老的政权，把他从宝座上推下来。但埃及人仍然视法老为他们的合法统治者，让他作出会影响埃及人命运的决定。独是法老王的家庭丧掉长子，或甚至贵族统治阶层中的长子丧命，也难迫使埃及人愿意释放全以色列民及其牲畜离开。必须有一次涵括全民及牲畜的灾难(少了一点也不可以)，才能令神的子民得到解脱，不用再在埃及地受苦。

〖 灾难降予埃及人时，为何不影响以色列人？ 〗

根据出埃及记八章十六节及九章二十二节的记载，摩西亚伦所引出的灾难是降在埃及全地的。那么，当这些灾难降在埃及人身上时，为何不会同时影响以色列人？

我们不能从圣经或其他文献中看到绝对是「全部」的意义，而圣经上文下理清楚显示有条件的限制。出埃及记九章六节就是一个例子：「第二天耶和华就行这事，埃及的牲畜几乎都死了，只是以色列人的牲畜一个都没有死」。埃及的牲畜差不多死光了，但居住在歌珊地的以色列人的牲畜得以幸免；在歌珊地内，只有以色列人及为他们工作的闲杂人等居住。(其中一些奴仆显然不是以色列人，参看十二38)

首三个灾难是血灾(七17-25)、蛙灾(八1-14)及虱灾(八16-19)，圣经没有言明以色列人是否受这三个灾害影响。最低限度在首两个灾难中，只说出埃及人受害(七21，八14)，而没有题到以色列人的情况。但第四灾(蝇灾)却有清楚的划分，八章二十一节记载：「……我要叫成群的苍蝇到你和你臣仆，并你百姓的身上，进你的房屋，并埃及人的房屋，和他们所住的地，都要满了成群的苍蝇。」畜疫之灾的情况也相同，「耶和华分别以色列的牲畜和埃及的牲畜，凡属以色列人的，一样都不死。」(九4)。

至于第六灾，圣经清楚记载埃及的卫士及人民都长了疮，但没有提及以色列人(九11)。第七灾是雹和闪电的灾难，圣经亦指明「在埃及遍地，雹击打了田间所有的人和牲畜……惟独以色列人所住的歌珊地，没有冰雹。」(九 25、26)第九灾(黑暗之灾)的情况相同，「埃及遍地就乌黑了三天……唯有以色列人家中都有亮光」(十22、23)。至于第十灾，埃及人的长子及首生的牲畜都死掉了，只有居住于歌珊地的以色列人例外，他们已将逾越节羔羊的血扫在大门的门楣及左右门框上(十129、30)；关于这次灾害的情况，是无容置疑及无可争论的。

由此看来，有关这十灾的记载没有矛盾及含混不清的情况。十次灾害击打埃及，但对于以色列人居处的歌珊地没有影响。这些灾 害打击了埃及「全」地及「所有」埃及人，除了信神的以色列人及他们所居住的歌珊地外。

〖 是否有证据证明，有一位法老的长子之死与以色列人出埃及有关？ 〗

出埃及记十二章二十九节记载以下事情：「到了半夜，耶和华把埃及的所有长子，就是从宝座的法老，直到被掳囚在监里的人的长子，以及一切头生的牲畜，尽都杀了。」由此而产生一问题：在埃及方面是否有证据，可以证实出埃及的记录，即是在以色列人出埃及的那段时期，法老的长子突然死去。这问题的答案是肯定的，因为法老杜得模西土四世的「梦的石碑」(Dream Stela)暗示了肯定的答案。

首先要确定以色列人出埃及的时间。根据列王纪上六章一节，出埃及这事情发生后四百八十年，所罗门王立下耶路撒冷圣殿的基石。所罗门于主前九七O年开始作王，四年之后(主前九六六年)，他下令建造圣殿；因此，以色列人必定在主前一四四五年出埃及。依照一般学者都接纳的，有关埃及的第十八王朝的年代年，杜得模西士三世(Thutmose III)于主前一四四七年驾崩。(杜得模西士三世可能就是那「虐待人的法老」，而摩西杀害埃及人后，逃避他的追杀「出二11-15」)。杜得模西士三世死后，其儿子亚门诺斐斯二世(Amenhotep II)继位(假如我们的年代表正确)，成为以色列人出埃及时的法老。他统管埃及直至一四二一年，由儿子杜得模西士四世(Thutmose IN，1421-1410B．C．)承继王位。

在与狮身人面像相联的神坛内发现了一块石碑，上面记载了一个梦境：哈马基斯神(Harmakhis，埃及的太阳神)庄严地向杜得模西士许诺，他将会承继王位；那时候，亚门诺斐斯仍然作王，而杜得模西士只不过是王族内的其中一个王子。碑文上如此记载：「我是你的父［即他的守护神，并非肉身上的父亲］，是哈马基斯——加帕利一利一亚特暗。我将会把我在地上的王国「即埃及」赐给你，作众生之首」(Pritchard，ANET,p.449)。根据神只的指示，只要杜得模西士将狮身人面像的沙土清除，使众民可以到神坛拜祭，哈玛基斯神就会使杜得模西士成为埃及的王帝。

杜得模西士后来记录了这段谢恩式的刻文。有一个可能性存在，就是这段神喻证明了，当杜得模西士的父亲去世后，杜得模西士仍存活，并以太子的身份承继王位。不过，假如杜得模西士乃前任法老的长子，他承继王位是理所当然的，就毋须归功神明的特别施恩。因此，当上述梦境发生时，杜得模西士更有可能不是长子。必定有一位兄长身为太子，至令杜得模西士要受到神明的特别照顾才能成为法老的继任人，而神明对他的照顾，就是他的兄长在年青时便去世。为何杜得模西士的兄长死得那么不合时宜呢？出埃及记十二章二十九节似乎能为这问题提供一个答案。

〖 十诫中的第二条诫命，如何能与刻绘于会幕及圣殿的图像化的装饰和谐一致？ 〗

(王上六1-38，七13-51；出二十五至二十七)

第二条诫命是针对拜偶像的罪。不可为着崇拜的目的或以为有任何神性之处而雕刻偶像或什么形像，「彷佛上天、下地，和地底下，水中的百物」(出二十4-5)。第一条诫命记载「除了我以外, 你不可有别的神」(二十3)； 第一条与第二条诫命的关系十分密切，使我们得以完全了解这项禁令的真正意思。第五节继续记载这项诫命，「不可跪拜那些像，也不可事奉他」。换言之，无论任何东西，或由人手所造之物，人类都不可视他们为超自然或神圣而崇拜它。上述经文清楚地指出神的意思。出埃及记二十五章十八及二十节特别指出：「要用金子锤出两个基路伯来，安在施恩座的两头……二基路伯要张翅膀，遮掩施恩座，基路伯要脸对脸，朝着施恩座」。

在所罗门建造的伟大的圣殿里，内殿由两个基路伯守护着，这两个基路伯各有十五或十八尺高(「十肘」)，翅膀伸展出来亦有十肘(王上六23-27)。一般人不能看见这两个基路伯，因他们在至圣所里面，有一层幔子隔着，使崇拜者不能看见里面的情况。这样，两基路伯就不会成为崇拜者的对像。不过，在圣所的墙上，沿着棕树 和初开的花都刻有基路伯的图像(六29、32)。然而，在圣所的墙上、 棕树、初开的花及基路伯都是重复地出现，构成了装饰的图案；明显可见，这些图案不会成为崇拜者的对象。因此，这类装饰与第二条诫命没有冲突之处。

〖 在第四条诫命的规限下，星期日怎样取代了星期六？ 〗

在出埃及记二十章八节，神命令他的子民：「当记念安息日，守为圣日」。每星期里的第七日，要用以记念神完成了创造之工(第十一节总结说，「耶和华……第七日便安息，所以耶和华赐福与安息日，定为圣日」)。这条有关安息日的诫命，与其余九条并列，组成了十诫；到了新约时期，也没有显示十诫要分崩离析了，也不是十条诫命减为九条。没有任何来自神的喻令，所以我们可以说，我们是仍然受制于第四条诫命的。然而，真正的问题：第七日守为圣日的谕令，在新约时代是否已转移至一星期里的第一日；除了安息日会，基督的教会都尊这天为「主的圣日」，又或者称它为基督徒的安息日。

〖 主日崇拜的新约见证 〗

由五旬节开始，使徒向犹太人及外邦人所作出的宣告，其中心信息就是耶稣基督的复活：「这耶稣，神已经叫他复活了，我们都为这事作见证」(徒二32)。耶稣肉身的复活，是神向世界所作出的明证，人类的救赎主已经为罪人付上有效及足以抵罪的代价，他已为人类战胜了死亡的咒诅。基督有效地献上赎罪祭，胜过死亡与罪恶而引进一个新的纪元，就是新约教会的时代——主餐代替了旧约的逾越节祭牲，基督的死代替了奉献在坛上的祭牲，「照着麦基洗德等次」作祭司的基督，取代了亚伦祭司的地位，并使所有重生的信徒都成为神的祭司。由上述各项的「替代」看来，十诫里面其中一诫的情况也相同，在新约时代里，这诫命的象征也会作出相应的改变。以下的事情可以帮助我们了解。

1．根据四卷福音书的记载，耶稣是在七日的第一天从死亡中复活(太二十八1；可十六2；路二十四1；约二十1)。因此，在一星期七天中，星期日特别重要，因为这天是庆祝基督复活胜利的日子。

2．在复活节的星期日，耶稣以可见的形体显现予他的跟随者，并和他们谈话。(1)他首先向抹大拉的马利亚显现(约二十11-18)。(2)接着，他显现予其他妇人，这些妇人带备香料，准备膏他的身体(太二十八7-10)。(3)耶稣向西门彼得显现(路二十四34)。(4)在往以马忤斯的路上，耶稣与革流巴及他的同伴一起走路谈话(路二十四15-32)。(5)在同一个星期日的傍晚，他向十个门徒及他们的朋友显现；这是他首次向聚集一起的信徒显现。

3．一星期后，在星期日的晚上，耶稣再次向门徒显现；这次，那小信的多马也在场(在上一个星期日，他没有和其他门徒在一起)。耶稣向多马显示他的手和足上的钉痕，以及他肋旁被枪刺过的痕迹；耶稣这样做，是要使多马确信他已复活，耶稣当时的形体，和星期五被钉那形体是一样的。

4．在五旬节，圣灵降临于教会。因为耶稣于星期五被钉，一捆「初熟的庄稼」(预表复活)要在「安息日的次日」献上(参利二十三10、11)，安息日的次日即是星期日，意思是：在四十九日后，五旬节亦是在星期日的。(五旬节，希腊文是Pentekoste「第五十［日］」)。复活日的胜利和新约教会「诞生之日」都是在七日的第一日，这显然是出于耶稣自己的选择，他要荣耀星期日。五旬节之后，基督徒社团似乎和以前一样，以第七天的安息日为庆节，他们和其他犹太人(包括归信了及未归信的)一起聚集，宣读律法、讲道及祈祷。然而，没有任何记载显示基督徒在星期六安息日聚集来守主餐，或是保持着基督徒独有的聚会。当时的基督徒于星期六依然参加会堂的崇拜，虽然他们相信基督。事实上，他们相信自己若与那些拒绝「以色列的盼望」的犹太人相比，才是更真的犹太人。然而，基督徒在星期日也聚在一起崇拜神；此外，他们更可能在星期日晚上也有擘饼聚会，传讲神的信息及守「爱筵」(参徒二十5-12)。

5．在哥林多前书十六章二节，保罗指出哥林多教会：「每逢七日的第一日，各人要照自己的进项抽出来留着，免得我来的时候现凑。」经文所提及的是一项救济基金，为要帮助在犹太省的基督徒，他们正受到饥荒的严重影响。保罗所指的，不会是每一个家庭的储蓄习惯，因为不需要在特定的某一天进行。任何人若为特别的用途而将一部份金钱储在？满内，他可以在一星期的任何一天这样做，不需要等待星期日才储蓄。保罗提及各人要在七日的第一日照自己的进项抽出来，唯一可能的解释是各人集合在一起，为着慈善的用途而捐献。他们照着自己在上一星期的收入，抽取一部份来捐献(可能是根据旧约的要求，即十分之一)。(请注意原文所用的字是thesaurizon ［和合本作『留着』］，其真正含意是「放在府库[thesauros]内」，放置在耶路撒冷圣殿内的捐献箱就正是用这个字来表达。)用一个容器收集各人的捐献，可使他们筹得一定数量的救济金。从上述的各项因素看来，我们可以下一个结论——哥林多教会有在星期日聚会的习惯，并且收集主日崇拜的某些捐献。

6．根据使徒行传二十章五至十二节的记载，保罗在特罗亚停留了整整一个星期后，他为这里的一个基督徒社团主领一次星期日傍晚的崇拜聚会。经文所提及的这次聚会，应该不会是为传福音或讨论圣经而特别设立的，假如是为上述原因的话，保罗也不需要在特罗亚停留那么久(参6节)。保罗的时间很紧迫，因为他要赶及参加在耶路撒冷举行的，每年一次的五旬节聚会(16节)。因此，我们推论保罗停留在特罗亚七天的目的，是等待依期举行的星期日傍晚的崇拜聚会，那么，他就可以和为数极多的会众在一起。(有人认为「七日的第一日」应该是指星期六的傍晚，但这项推论是不合理的。特罗亚这城市很大，商业上的重要性也高，而这城市的大部份居民无疑是外邦人。因此，对他们来说，「七日的第一日」乃由半夜开始，正如那时的罗马世界和我们现代的情况一样。)他们当时在楼上聚会，与会的人数极多，人很拥挤。这聚会一直维持至星期一天亮的时候，散会之前，他们又有一次简单的爱筵(参11节)。由此看来，在特罗亚，星期日举行崇拜得以确立，而且显然得到保罗的允准。

7．新约圣经中，提及星期日对基督徒有特别意义的最后一处经文，是启示录一章十节：「当主日，我被圣灵感动，听见在我后面的大声音如吹号说」这声音乃神荣耀的基督所发出，是他自己的声音，基督于星期日前来与约翰谈话。经文所写的「主日」(tekyriake hemera)是「属格」(Dative case)。若要怀疑经文是否真的指星期日，根本没有确实的基础。现代希腊文te kyriake hemera的意思就是星期日；使徒时代刚过去后，最早期的教父 使用上述希腊文时，也是指星期日(Didache[十二使徒遗训]十四1，写于主后一OO至一三0的作品；Epistle of Barnabas[巴拿巴书」十五1，写于主后二世纪初叶)。二世纪中叶，殉 道者游斯丁描述于「称为星期日的那一天。所举行的基督徒崇拜的一般程序(First Apology 67)：他曾于Dialogue with Trypho(Trypho是一位犹太人)中，讨论创世记十七章有关守割礼的问题，他争论说，神命令在「第八天」为婴儿行割礼，其用意乃是「真正割礼的一个预表，藉着这个真正的割礼，我们透过在安息日后第一日由死亡中复活的主耶稣基督，就得以与虚谎及邪恶隔绝。(第四十一章)。到了三世纪初叶，特土良更坚持说：「我们(指基督徒)与安息日及犹太教的其他节期没有关系，更不用理会其他异教的节期。我们自有庄严的圣日，例如主的日子及五旬节」(详见于On Idolatry 14)。在他的另一本着述De Oratione(23)中，特土良更促使劳工于星期日停止工作，使这日得以为神的子民保存作崇拜的日子。于主后三世纪下半叶用叙利亚文写成的The Teaching of the Apostles，从这着述中可找到令人感兴趣的见证，将一星期中的第一日指定为基督徒崇拜的日子，第一批人作出这项指示的，就是基督的使徒。「使徒们更指定：一星期的第一日要有崇拜、诵读圣经及圣餐。因为在一星期的第一日，我们的主从死亡中复活；在一星期的第一天，他升到天上；在一星期的第一天，他至终将会与天上的众天使一同显现」(Ante-Nicene Fathers 8．668)。(为本文大部份关于早期教父的引述，我得感谢Henry Waterman那卓越的专文“The Lord's Day"[Tenney， Zondervan Pictorial Encyclopedia,3:965-66]。)

安息日派人士争论说，神没有选择星期日来取代了星期六，作为基督徒崇拜的日子；直至君士坦丁大帝(308-337年)的时候，受到异教风气影响，基督徒于星期日举行崇拜才渐渐流行。然而，我们从初期的基督教证据看来，就知道安息日派人士的宣称是没有根据的。由使徒时代开始，基督徒都视星期日为崇拜和休息的日子，君士坦丁大帝所做的，只是颁下诏书至整个罗马帝国，特别敕令星期日为官方订定的休息的日子。

〖 使「主的日子」成为圣洁的日子 〗

关于基督徒采纳了一星期的第一天作为崇拜的日子，我们已搜罗了这方面的新约圣经的基础。现在，我们便专注于研究一个问题——神的子民在以前及现时如何守「主的日子」，以显出这日子的神圣。假如我们的基本前题正确，即「主的日子」乃为使安息日所含有的特别神圣意义永垂不朽，那么，基督徒对星期日的尊敬态度，就应相等于古代希伯来信徒对安息日(一星期的第七日)的敬虔之心。

我们应如何守「主的日子」，才显出这日的神圣呢？如果我们查看十诫，就会知道在这日里，信徒不应从事满足自我及为获得报酬而干的工作，而这些工作却是其余六日常会做的(参看出二十九9、10)。根据利未记二十三章三节的记载，这日应是公众崇拜的日子，大众要守「圣会」，在这日里，主领聚会的祭司特别重要。根据利未记二十四章八节，在安息日，要更换在圣所里摆在「耶和华面前」的陈设饼；这日，要将双倍的祭物献于坛上(参民二十八19、10)。然而，在旧约里关于守安息日的最发人深省的一段说话，记载于以赛亚书五十八章十三及十四节：「你若在安息日掉转你的脚步，在我的圣日不以操作为喜乐，称安息日为可喜乐的，称耶和华的圣日为可尊重的，而且尊敬这日，不办自己的事，不随自己的私意，不说自己的私话，你就以耶和华为乐。耶和华要使你乘驾地的高处，又以你祖雅各的产业养育你。这是耶和华亲口说的。」

上述经文所包含的概念，已由「西敏寺简明教理问答」(West-minster Shorter Catechism［60])表达出来：「如何守(基督教的)安息日，以显出其神圣？在安息日里，整日都是圣洁地休息，在其余六日里，为雇主工作或消遗都是合法的，但安息日不可有这类活动。安息日的整日都要在公众及私人的集会里崇拜神，只有必须要干的事及慈惠的工作才可进行(关于后者，请参看太十二 11、12)。」上述文字带出清教徒(Puritan)理想中的标准，这正代表了基督教改革宗(Protestant Reformation)于英语世界中最美丽的花朵。

有些人认为可以随着自己的意愿去运用星期日，他们的根据是歌罗西书二章十六节，认为这节经文已使旧约十诫中的第四条诫命失去效用。这段经文记载：「所以不拘在饮食上、或节期月朔、安息日，都不可让人论断你们。」原文中sabbaton。更准确的翻译是“Sabbaths"，是一个众数词。这一点是非常重要的，因为在希伯来的宗教行事历中，不只有一星期中第七天的安息日，却还有节期的安息日。庆祝节期的安息日，和庆祝第七天安息日的形式相同，无论这节期的首天和未天分别是一星期中的那一天(特别是除酵节和住棚节，这两个节期都持续八天)。其实，歌罗西书二章十六节所要带出的信息，就是在旧约里有特别神圣意义的日子，新约信徒已毋须受这些日子束缚了，因为「这些原是后事的影儿，那形体却是基督」(二17)。由此看来，第十六节的含意似乎只是针对旧约中硬性规定的法例，而第七天的安息日及旧约节期是其中的两条。

没有适合的理由支持我们相信，保罗有意将第四条诫命(即守星期日为主的圣日)都划入「影儿」，而这些影儿早已被基督满足了；守「主的日子」实难以被列为旧约的「影儿」。从事实看来，那些真正相信基督——那位「真像」(soma，照字义译是「身体」)——的信徒，都会敬虔地遵守「主的日子」，他们守的，并不是那些不完全的旧约诫命(或「影儿」)。由上文的推论看来，不能援引歌罗西书二章十六节为证据，而坚持说基督教可以用任何合自己心意的形式来守「主的日子」。纵然围绕着我们的，尽是世俗化了的文化，以低调的方式守主的圣日，然而，参加教会聚会及小组查圣经，都是在守主日中极为重要的。而且，停止那些为图私利而干的工作(除却有实际需要及慈惠的工作)，都是尊崇主的圣日的重心所在。

读者欲进深研究这个问题，可参考D．A．Carson，From Sabbath to Lord's Day(Grand Rapids：Zondervan，1982)。

〖 杀人与不可杀人 〗

为何圣经常常提及杀人的事情，舆此同时，又有那么多的动物献在祭坛上。这些事情怎能与「不可杀人」这诚命相称(参出二十13)？

因为圣经是记录人类堕入罪里的情况的一本书，亦因为人类社会里实在有太多暴力及流血事件，故此，杀人之事无疑时常会在圣经中出现。我们之所以感到如此的混淆，是因为大部份的英文版圣经都把出埃及记二十章十三节翻译得颇为含糊，导人思想错误。第六诫里，希伯来原文用了一个特别的字来表达谋杀的意思(rasah)；这条诫命应翻译为「不可谋杀」。谋杀这词的意思，并非包括了所有取去人类生命的杀人方式(英文圣经却是这个意思)，也不表示禁止杀死那些犯谋杀罪的人。出埃及记二十一章十二节记载：「打人以至打死的，必要把他治死。」这节经文记录了一项特别的命令——将谋杀犯处以极刑，乃为要符合创世记九章六节的原则：「凡流人血的，他的血也必被人所流，因为神造人，是照自己的形像做的。」

圣经记载人类的历史，纵贯整本圣经，流血及暴力的事件常有出现；然而，圣经从未用允许赞成的语调来记录这等事情。圣经亦有记载一些特殊的情况，以色列人服从神的命令，把整个地区(如耶利哥)或整族人(如亚玛力人)歼灭。在这种比较特殊的情况下，遭杀的人都是非常堕落及道德败坏的，若容许他们继续存在，必会在神子民中间产生了败坏的影响，引诱神的子民犯罪。正如医生为病人施手术，把危险的肿瘤割去；同样，神使用以色列人除去人类中恶毒的分子。

至于将动物作为祭牲这个问题，这是崇拜的方式，象征神的儿子将要被钉在十字架上的牺牲。在亚当的时候，神已教导了将动物用于献祭的事情，到了神藉摩西所颁下的律法中，便清楚地列明献祭的程序和方法了。「若不流血，罪就不得赦免了」(来九22)。

〖 十诫颁布后，为何在以色列人中仍有重婚？ 〗

第七诚指出：「不可奸淫」(出二十14)。亚伯拉罕的妻子撒拉，把夏甲送给亚伯拉罕，在夫妻的床第之事上代替自己；这事情对身为族长的亚伯拉罕有何影响呢？雅各不只娶了利亚和拉结，还与她们的婢女辟拉和悉帕同房，养育了儿子；这事又对雅各有怎样的影响呢？十诚在族长时代之后的五百年才颁下，可能减轻了他们重婚所犯的罪。然而，大卫王又如何呢？他生活于十诫颁下后四百年的时代。撒母耳记下十二章七及八节的而且确地记载了神「将你(指大卫)主人(指扫罗)的妻交在你怀里」，难道神也允许人重婚吗？在马太福音十九章九节，耶稣清楚地说出了一夫一妻的教训，他亦同时指出，自人类起始的时代开始，神的心意已是使人类维持一夫一妻的婚姻生活。然而，耶稣的教训如何能与上述旧约的记载和谐一致呢？

基督指出，创世记二章二十三及二十四节已显明了，神愿意人类拥有的是一夫一妻的婚姻生活。根据圣经记载，亚当看见他的妻子夏娃后：「那人说：『这是我骨中的骨，肉中的肉』……因此，人要离开父母，与妻子连合，二人成为一体」。假若男人拥有超过一个妻子，他又怎能与其中一个妻子构成一体呢？这一点在以弗书五章二十三节的类比中，可清楚地表明出来：「因为丈夫是妻子的头，如同基督是教会的头，他又是教会全体的救主」。这段经文的含意是：只有一个真的教会，她与那在天上的新郎的关系，就像妻子与她丈夫的关系一样。基督并非多间不同的教会的元首；他只有一个身体(而不是多个身体)，因此，他唯一的身体被视为一夫一妻婚姻制度的原型，一夫多妻或一妻多夫是绝对被禁止的。

考查圣经便会察觉，任何的重婚或纳妾事件随之而来的便是不能遵从神原来的模式或计划。出现于创世记中的第一次一夫多妻的事件，主角是玛土撒利的儿子拉麦。拉麦以血腥的手段对付那些与他有过节的人，还向两位妻子夸耀自己的勇敢(参创四23-24)。在拉麦的事迹以后，圣经便没有记载一夫多妻的事迹，直至亚伯拉罕的时候才再有记录。

亚伯拉罕的情况中，撒拉的地位由始至终都是亚伯拉罕的唯一合法妻子，在她有生之年，情况都没有改变。然而，当她深信自己没有生育能力时，她把婢女送给亚伯拉罕，在夫妇间床第之事上代替自己。撒拉这样做，意思是使夏甲成为亚伯拉罕的妾，而非他的合法妻子。但这个「帮助。神达成他以前许下的诺言的意图(神曾应许一个大国要从亚伯拉罕而出)，却为亚伯拉罕日后的家庭不和、妒忌、纷争种下祸根。夏甲及其子以实玛利至终都要离开亚伯拉罕(创二十一12-14)。

亚伯拉罕的儿子只娶了一位妻子利加百，终其一生，以撒都以用情专一的态度对待利百加。不过，他的儿子以扫却不一样了，以扫的行为伤透了父母的心，他娶了两位妻子，两位都是异教徒，婚姻已取代了以扫心中的信仰(创二十六34)。后来，以扫又娶了叔父以实玛利的女儿玛哈拉为妻，接着又与阿何利巴玛成亲(创二十八9及二十六)。因着以扫在这方面的表现，以扫不能作为日后信徒效法的榜样。

至于雅各，他所属意的只是一个女人，即拉班的女儿拉结。但由于拉班巧施诡计，雅各跌入圈套而娶了拉结的姊姊利亚，之后才娶得拉结为妻。后来，两姊妹在生孩子的事情上发生了争执，她们走上了撒拉曾走过的错误路线，各自将婢女辟拉和悉帕送给雅各，在床第之事上取代她们的位置。雅各本身根本不希望成为一夫多妻制的主角，他只是爱上了拉结，但事情接二连三地发生，终使四个女人成为他的妻子，各自为他诞下了儿女。这四组儿子当然成为以色列十二支派的始祖，而神亦满有恩典地接纳了他们，使他们有份参与神的计划一一使亚伯拉罕的后裔繁多。然而，雅各的家庭生活初时也不甚愉快，充满着妒忌、纷争、野蛮与错误。

处理旧约中重婚的问题，并不是一件易事。我们不能将重婚视作等同于犯奸淫罪，因为若严格地根据法律，重婚便犯了十诫中的第七诫。旧约时代的男性若娶第二位妻子，他有义务对待第二位妻子像对待第一位一样。因此，大卫的所有妻子都可以说是「大卫太太」。男人必须以珍爱的态度对待他的妾，用所有的方法来支持她及提供她所需要的一切。至于与别人的妻子有不合法的关系，却属于截然不同的另一回事了。先王的妻妾通常都被交付予王的继承人，他要小心地照顾和保护她们；扫罗王和其他王的妻妾都是这样地受到看护。否则，若有人与先王的妻或妾结婚，这人在律法上有权要求继承王位(当所罗门王知道亚多尼雅计划娶大卫王最年青的妻子为妻时，他非常震惊；所罗门王认为亚多尼雅这个请求是推翻他的阴谋的一部份［参王上二22］。我们从上文已了解所罗门王这番表现的原因了)。为着这个原故，有法例规定，女性一旦成为王的配偶(无论是皇后，第二位妻子或妾)，纵然王去世了，王的配偶也有权利保持自己的身份。王死后，其继承者便接收先王的妻妾；然而，儿子通常以尊敬的态度奉养母亲，总比犯乱伦罪好。

事实上，重婚违背了神的心意及理想；基督也指出，神容许人这样做，是因为「人的心硬」(参太十九8)。特别是身为君王的，若第一位妻子没有儿子，这王朝便会中断了。于是，国家便陷于内战，有流血事件发生，而国势便日渐衰落。因此，神容许君王拥有超过一位妻子。当然，圣经偶然亦会记载平民拥有两位妻子，撒母耳的父亲以利哈拿就是一个例子。随着时间的流逝，神的子民在婚姻的事上亦更明了神的旨意。于以色列人被掳以后所写成的书卷，已不见从巴比伦被掳之地归回后的犹太人有重婚的事情(约主前五三七年)，到了基督的时代，一夫一妻已成为希腊、罗马及犹太人社会的规例。而基督所坚持的「一体」这原则的婚姻(这原则在一夫一妻的情况下才会有意义)，亦被他的同胞所接纳(参太十九5、6)。

贾诗勒曾经撮述了圣经对于这条问题所采取的立场，他的撮述是颇佳的，现辑录如下：

纵然是在旧约里，也有为数众多的证据去证明重婚并非神为人类而有的理想。从多个角度看来，人类应奉行一夫一妻的原则，这才符合神的理想，圣经在这方面的立场是显而易见的。(1)神只为亚当造了一个妻子，为人类整体设立了理想的先例。(2)圣经首先提及重婚，是作为那罪恶滔天的该隐式文明的一部份(参创四23)。(3)以色列的众领导者多设立妃嫔：然而，神会清楚地禁止他们这样做。「他也不可为自己多立妃嫔，恐怕他的心偏邪」(申十七17)。(4)圣人成为重婚者，他要为自己的罪付上代价。列王纪上十一章一及三节记载：「所罗门王……宠爱许多的外邦女子……这些妃嫔诱惑他的心。」(5)旧约记载重婚的事情时，其上文下理都与罪恶有关。亚伯拉罕与夏甲成婚，无疑是出于不信的属肉体的行动(创十六1、2)。当大卫娶亚比该及亚希暖为妻时，都不是在灵性的高峰里(撒上二十五42、43)。雅各娶利亚及拉结时，情况也一样(创二十九24、28)。(6)重婚者的婚姻都说不上合乎理想，两个妻子中，必有一人怀着妒忌的心情。雅各比较喜欢拉结而冷落利亚；以利哈拿有两位妻子，其中一位妻子认为另一位与她作对，「就作他的对头，大大激动他，要使他生气」(撒上一6)。(7)当圣经提及重婚时，并非用祈使式语法，而是用条件式的用字，「若另娶一个，那女子的吃食、衣服、并好合的事，仍不可减少」(出二十一10)。从道德的角度来看，重婚并非理想的婚姻生活；然而，重婚者处理家庭的事情时，必须合乎道德的标准。(摘录自Ethics：Alternatives and Issues[Grand Rapids:Zondervan，1971]，pp．204-5)

〖 出埃及记二十四章九至十一节 〗

这段记载了神向摩西亚伦及随同他们上山的以色列众长老显现，并接受他们的崇拜。这段经文如何解释？

根据出埃及记二十四章一节的记载，耶和华邀请以色列十二支派的七十个长老，随同摩西亚伦，并亚伦的两个儿子上圣山，上了这圣山的山坡，摩西走在前面，其他人与摩西保持一段距离，走在后面。宇宙的主接见他们，乃作为他们的就职礼，因为他们肩负起神圣的职务，协助处理神子民的事宜。

我们必须谨记，出埃及记十九章十二及十三节早已宣告，无论人或兽都不可触摸或涉足圣山，有违者必死无疑。然而，在出埃及记二十四章这个庄严的场合里，七十个长老得以随同摩西亚伦，并亚伦的两个儿子上山，一瞥神的荣耀；神坐在天蓝色的宝座上，周围有耀目的光采。在一般的情况下，纵然是爬上西乃山的最低部份也会被击打致死，但在今次，神特别允许他们登山。而且，有生命气息的人通常不可能直接看见神显现的荣耀，否则人必死无疑，「因为见我的面不能存活」(出三十三20)。此外，出埃及记二十四章十一节记载：「他的手不加害在以色列尊者的身上。他们观看神，他们又吃又喝。」即是说，他们看见西乃山上神的宝座，并被允许吃神圣的食物。他们看见神荣耀的显现，身体没有受损害，生命亦得以保存。

可能应在此加插说，在此次神的显现中，他们所看见的，只是在神的庄严光采，用以代表神的荣耀。因为圣经从没有保证人类能眼见神而仍得以存活(参约一18)。出埃及记三十三章二十节记载：「你不能看见我的面，因为人见我的面不能存活。」

出埃及记三十三章十一节则指出：「耶和华与摩西面对面说话，好像人与朋友说话一样。」这两段经文如何能和谐一致？

圣经清楚地划分眼见神于显露的荣光中，及个人与神的会面或相遇中所看见用以代表或反映神的事物。约翰福音一章十八节宣告：「从来没有人看见神，只有在父怀里的独生子将他表明出来。」使徒保罗则于林后四章六节指出：「那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上。」

藉着信心，我们仰望基督时，就可看见神的面，耶稣曾说过：「人看见了我，就是看见了父」(约十四9)。因此，神藉着他的儿子而显露自己的面，并宣告他的荣耀；神的儿子是道成肉身的神。然而，若回复到旧约时代，神透过天使显露他的面(正如在火烧荆棘当中与摩西见面的天使[参出三2-6])，又或是藉着神荣耀的云柱，神的子民离开埃及后，这云柱引领他们走旷野的那一段旅程。

奉献会幕时，荣耀的云柱(kabod)停在约柜的施恩座上。每星期都要将陈设饼摆在桌子上，呈献耶和华。摆放陈设饼的桌子，希伯来文是sulhan welehem panim，译成中文是「临在(译按：中文和合本作「陈设」)饼的桌子」。有内层的幔子(paro-ke-t)将约柜与公众的视线分隔开，而陈设饼的桌子则摆放在幔子前面。神临在于施恩座(kapporet)之上，而施恩座放在约柜上面。

我们从上文的解释得知，神以某些代表他荣耀的象征与摩西相遇及与他说话，而不是完全显露他的面。在这个意义下，他与摩西 面对面地说话，类似传真电话萤光幕里的讲者与观众所谓面对面沟通。

然而，出埃及记三十三章十八节所记载的摩西的要求，却不只是有某一程度掩藏着的显现，他要求神重新将荣耀显现予他及以色列民；摩西要求看见神真正的面。但神警告摩西，当他看见神的面，必立刻死亡(参看提前六16，该段经文指出神乃住在「人不能靠近的光里」)。然而，神答应将自己的背显露给摩西看，而不显出他的面(出三十三23)；神这样做，是特别向摩西肯定他的喜悦。神就是采取这方式在「他(摩西)面前」经过，阐述他自己的恩典和那荣耀的名(参出三十四6、7)。


利未记

〖 兔子是否真的倒嚼？ 〗

利未记十一章五节指出，沙番(sapan,或Hyrax syriacus)是不洁净的动物，因为它「倒嚼不分蹄」(不洁净的动物，意即不适合用作献祭，亦不适宜于供人类食用)。现在要讨论的，是「倒嚼」的问题；沙番(KJV作「蹄兔」，NASB作「石貘」)是否真的倒嚼(倒嚼：原文作ma"leh gerah，照字义翻译是「将已吞下去的食物吐出来」)？利未记十一章十六节亦以相同的句子来描述「兔子」(原文是'arnebet，或作「野兔」)。究竟兔子是否反刍的呢？若我们研究沙番及兔子的真正消化过程，就会知道上述两个问题的答案都是否定的。真正的反刍动物有四个胃，当胃内的食物能再被动物嘴嚼时，这动物就会将胃内的食物反刍到口部。

在这严格的意义下，沙番或兔子都不可能称为反刍动物，只不过是它们的嘴巴常动，表面看来和其他反刍动物一样罢了。沙番和兔子的这种动作，使人很容易认为它们是反刍类；因为这缘故，虽然它们没有四个胃的消化器官，林奈(Linnaeus，瑞典博物学家)起初也将它们列为反刍动物。然而，我们要记着利未记列出这一连串禁止作为食物或献祭用途的动物名单，是为要给一般以色列人作为指引，使他们在旷野寻找食物时知所适从。以色列人看见沙番和兔子的上下颚经常移动，看来就像牛类会反刍一样；另一方面，他们观察到兔子和沙番的食物也是青草。于是，以色列人便很容易误以为兔子沙番可供人食用。因此，利未记指出，这两种动物不分蹄，所以并不符合要求，不算是洁净的食物。

简斯度(G．S．Cansdale)曾为'arnebet的习惯提供了一些有趣的资料：

我们现在知道，野兔就像兔子一样，在一天的某些时间会进一些「小吃」。当野兔休息时，会嘴嚼一些在上次进食时剩余在口腔中的食物；因此，在表面看来，野兔就像没有吃青草而嘴嚼那些由胃反刍出来的食物。一些在口腔内不能消化的食物会被细菌分解，于是野兔第二次嘴嚼时就可以从这些食物吸收较多营养。野兔以这种方式吸取较多营养，其原理与倒嚼相同。

〖 大麻疯如何会影响及患者的衣服及他所居住的房子？ 〗

(参利十三47-59及十四33-57)

我们现在熟知的麻疯病，被视为等同于汉生病(Hansen'sdisease)。其实，希伯来文sara'at表示的意思，并非单指别人会察觉的或有损外形的皮肤病。利未记十三章二至四十二节所描述患大麻疯者的病徽，诸如受病菌影响的皮肤变白，头顶受到侵染等，都是汉生病人所没有的。第六节记述有一种皮肤病，在某些情况下会于一星期内自动消失，患者康复(汉生病永不会如此)。第七及八节所指的似乎是「崩蚀性溃疡」(phagedenic ulcer)，二十四节记载被灼伤的皮肤受到感染。三十节则描述了一种病征，患者的皮肤变成鳞片状，这种病极可能是癣。

根据上述资料，我们可以合理地下结论：希伯来文sara'at并非单指皮肤病，而是一个统称，包括所有皮肤及头上所患的，会影响外形的病(然而，乃缦所患的，极类同汉生病［参王下五]，乌西雅在圣殿受惩治而生的病也一样[参王下十五5；代下二十六19、20])。

利未记十三章四十七及五十九节提及在衣服或任何一块布匹上的sara'at。这种征兆显然与会影响人类皮肤的皮肤病不一样；却是会损害纺织品、皮革或毛皮的真菌及霉菌，在表面看来，这些菌类与人类皮肤病的病征颇相似。这些菌类若与其他衣物接触，便很容易传染开去，而且与衣物组织有极大破坏；因此，这类sara'at必须与其他衣物分隔开，再看看这些菌类能否被擦掉或洗净。假如经过洗擦也不能把菌除掉，带菌的衣服无疑应用火烧掉。

利未记十四章三十三至五十七节所描述的sara'at，会损坏房子的墙壁。这类sara'at可能是一些生长在砖墙甚或木材上的真菌、霉菌或细菌；在湿度异常高及长期高温的日子，上述菌类都会迅速生长及蔓延。因为真菌会迅速地蔓延，遍及整间房子，极可能引起其他种类的污染及疾病；因此，一旦发现这些菌类时，必须立时清除。受真菌蔓延的墙壁，必须要洗擦干净，看是否可以彻底消除。当菌类已侵入某一块砖或是土墙的某部份时，就要挖走这部份砖或土，以阻止菌类再蔓延。假如这方法也无效，就应毁掉整间房子了。

洗擦干净一间房子后，要静候一或两个星期，然后由祭司审察，看那些菌类是否仍存在；若不能消除，房子便被毁掉。在衣服或人类皮肤上的大麻疯也是一样，需要由祭司审察，以断定受影响的地方是否已复原。发生了这三种大麻疯(sara'at)，都需要行洁净的礼仪，至于礼仪的详情，记载于利末记十三及十四章。

〖 利未记十六章所记述的「替罪羊」是谁？ 〗

(即中文和合本「归与阿撒泻勒的羊」)是谁？或者它所代表的是什么？

利未记十六章陈述了赎罪日所要进行的献祭程序。赎罪日(Yom Kippur)是在每年他斯流月(Tishpi)的第十日(通常是现在的九月底)。祭司要为赎罪日预备两只羊，一只用于赎罪祭(hattat-h)，另一只用于燔祭('olah)。第一只羊要照献赎罪祭的一般仪式，焚烧献于坛上。根据抽签结果属于第二只的羊，则可存活，并以活的方式用于献祭，称为za'zel，这字可以读作ez'azel(分离之羊，a goatOf departure)。(我们应明白，旧约初时只以辅音字母写成，元音的字母是在主后八百年才加入的。因此，一些专有名词加入元音后，可能与口头的传统不大相配合，意思混淆。)七十士译本依照后者的读法'ez'azel，将这个希伯来字翻译为希腊文的chimarosapopompaios(被送走之羊)。

大祭司按手在这只羊的头上，将整个以色列民族的罪传递给它，然后赶它进入旷野；「分离之羊」离开，象征把全以色列的罪带走(利十六21)。有一种传统谓「替罪羊」(中文和合本是阿撒泻勒)是居于旷野的魔鬼的名称；但这种传统起源于较后期，且与妥拉所陈明的赎罪原则不符。这种解释暗示了魔鬼肩负着为人类而设的赎罪的功能；然而，圣经从未指出撒但或魔鬼有这种功用。由此看来，假设「替罪羊」(阿撒泻勒)代替撒但，实属错误。

反之，摩西律法中所提及的每一只用作献祭的羊，都象征了基督救赎工作的某些特征。赎罪羊羔代表基督以无罪的生命，替代了应被判死罪的罪人的生命。至于替罪羊，则阐明了把罪从神的面前除去。圣父将信徒的罪加在被钉于十字架的圣子的身上(赛五十三6)，使信徒的罪被涂抹。因此，亚伦以象征的方式，将全以色列人的罪传递予'ez'azel，而分离之羊把以色列人的罪带走，使他们不再惦记着导人犯罪的事情。


民数记

〖 民数记以及整本旧的圣经所记载的统计数字是否可信？ 〗

民数记一至四章及二十六章记载了两次人口统计所得的数字，有某些学者怀疑这些数字的可信性。两次核民数，都显示出成年男子约有六十万，还未将他们的妻儿子女计算在内；然而，西乃旷野的干燥环境，实在很难维持如此庞大的人口于其上生活。因此，以色列十二支派逃离埃及，我们若要使他们的人口资料符合当时的历史及环境，就必须把他们的数目减至二万左右，才可与当时的客观情况相符。迈敦厚(G．Mendenhall，JBL 77[1958］：52-66)、布赖特(John Bright，History of Israel，［Philadel Phia：Westminster，1959］，P．144)及罗拔克拉克(R．E．D．Clark，Journal of theTransactions of the Victoria Institute 87[1955]：82ff)都认为民数记中翻译成「千」字的希伯来原文，其意思只是「家族」罢了。虽然更理逊通常都以保守的态度解释圣经，但他也否定民数记数字资料的真确性，而认为这些数字只表示了相对的数值，代表各支派之间的人口比例。

翻译成「千」字的希伯来原文是'elep，这字的源起可能与「粗壮的人」有关。综观所有希伯来经文，虽然'elep没有明显代表过「家庭」或「家族」的意思(参Brown-Driver-Briggs，Lexicon，pp．48-49)，但与此字有关的另一字'allup却可解作「领袖」、「一千个士兵的指挥官」。此外，有几段经文用了双数的写法'lapi，表示了由支派细分出来的部族(参Koehler－Baumgartner，Lexicon，P.57)。若要建立起一个减低十二支派人口的理论，上述证据实在异常脆弱。不过，假如我们将民数记中有关核民数这几章内的lapim翻译成几个家庭的组合或「家族」，也可以将以色列民中可以去打仗的男子数目减低至三万人。这样，当以色列人在旷野漂流期间，就只需要维持较少的人口。究竟有何支持或反对的论证，以下有详细的陈述。

根据民数记经文，有某些决定性的困难，足以令减低十二支派人数的理论不能成立。第一项经文上的证据：当经文用了lapim这个字后，接着便是me'ot(「百」)，然后有十位及个位的数字。民数记一章二十一节记载流便支派成年男子的数目，这是有关人口的第一个记录，原文是：sissah wearbaim 'elep wahames me'ot(照字义翻译是「四万六千五百」)。在这个例子中，我们无理由说在整个数字里'elap的意思是四十六个家族(或家庭)及五百人。这数字显然是46，500。另一方面，我们可以看看在旷野期间，以色列人为建会幕的银子共有「一百他连得并一千七百七十五舍客勒」(参出三十八25)，每一个成年的以色列男子，都要献半个舍客勒。一他连得有三千舍客勒，因此，一百个他连得并一千七百七十五舍客勒这数目，确实由603，550的半个舍客勒组成(根据民三32，这是以色列成年男子的数目)。此外，出埃及记十二章三十七节亦肯定了这数目的真确「步行的男人约有六十万」。由上述论证看来，民数记有关人口资料的经文没有翻译错误，亦没有显出在经文流传过程中被窜改了。

有人认为西乃旷野的资源有限，不足以支持二百万或更多的人口于这区域内漂流四十年；这个反对理由是异常真确的。然而，持这个理由的反对者忽视了五经明确地指出的事实；以色列人没有依赖从西乃旷野天然资源而得的食物及泉水。五经指出，以色列人于旷野漂流期间，透过神奇的方式，从上天获得吗哪，从磐石获得泉水。以云柱及火柱带领以色列人走旷野的神，亦因他们的缘故，以超自然的方式供应他们日常饮食。撇开这方面不谈，若以色列人倚靠旷野的天然资源维持生命，那么，三万人和六十万人一样，很快就会在旷野饥渴而死。因此，又藉着将以色列人的数目减低，使人数乎合当时的环境，却忽视了神迹的因素，这是极愚笨的行为。

我们现在处理的，是神迹可能性这问题。综观整本圣经，从第一章至最后一章，都记载着神迹。圣子道成肉身，成为拿撒勒人耶稣；若脱离了这个神迹，信徒就没有福音可传，而根本也没有加略山上的十字架可以相信了。事实上，我们毋须因为圣经有记载神迹而烦忧，因为由起首至结尾，圣经的先设都是神迹。假如其中所记的神迹从未发生过，那么，圣经就太不值得相信了，因为它是人类幻想力的另一个例子而已。由此看来，假若圣经中的一段插曲是基于神迹而写成，我们也不能因此而提出有效的反对。若我们已预设了神迹无可能发生来重新解释某一段经文，并基于此而提出自己的论点，这所作的一切都只有枉废心机了。

民数记三章四十二至四十三节记载：「摩西就照耶和华所吩咐的，把以色列人头生的数点了。按人名的数目，从一个月以外，凡头生的男子，共有二万二千二百七十三名。」这段经文显示出头生子的数目偏低，于是，有某些权威人士便据此为证据，质疑希伯来人的数目是否超过二百万之众。在摩西所带领的群众中，头生子当然远超这数目，比六十万还多。然而，当我们小心查察这件事的背景后，这个难题便迎刃而解了。

 根据民数记一章一节的记载，以色列人走到旷野的第二年，摩西数点完十二支派及利未支派的男了数目后，神便命令摩西数点非利未支派头生子的数目，看看比利未人的数目超过了多少，目的是计算向亚伦及他的儿子缴交多少赎银。摩西数点的结果是，利未人数目比其余十二支派头生子约少了百分之十。根据民数记三章三十九节，利末人的数目是22，000，而非利未支派的头生子有22，273名(参民三43)；后者比前者多了273名，而每人要献上五舍客勒作赎银。(这件事其实是所谓殿税的起源，直到现在，全世界的犹太人都有缴纳这种税。)

德里兹(Delitzsch)指出，缴赎钱这要求只可应用于出埃及后才出生的婴儿身上，却没有追讨的效力(参Keil and Delitzdsch,Pentateuch，3:9-13)。根据圣经记载，以色列可以打仗的男子共有603，550名，可能在一年或稍长的时间内，有19，000对新婚夫妇；假如他们之中，有些妻子有足够时间两次怀孕，而头生男婴的数目可能会有22，000名或稍多。这种推算，与经文记载22，273的确实数目非常吻合。

此外，亦有些学者根据出埃及记一章十五节，认为居住在歌珊地的希伯来人，人数不多。该节圣经记载，两个收生婆已足以为这社区内的妇人服务，替她们接生。这些学者的观点颇真实，假如当时真的有二百万人，那么，要有远超过两名收生婆，才可应付这社区的需求。今天的学者观察到这个事实，公元前八世纪的作者(诸如被假定存在的「伊典作者」［Elohist］)当然也会察觉这个问题。若只得两个收生婆，要为三万个男人及其妻子服务也几乎是不可能的事，更莫说是二百万个男人及其家庭的需求了。其实，埃及当时的情况显而易见，有一组的收生婆为歌珊地的希伯来人服务，而施弗拉及普阿是收生事务上的主管。我们很难想像全部收生婆向法老报告希伯来产妇的情形；与此相反，法老透过自己允准的监工，以达到控制希伯来收生婆的效果。我们知道古埃及政府有着高度层系性的架构，埃及文件中亦有「监工」这个字(埃及文的词汇是imy-r，意即「在(他的雇主或大地主)的嘴内」；根据埃及文件的记载，在埃及社会，差不多各行各业都有监工；他们负责向政府报告自己监管那行业的情况，并将政府的命令传达至他们所负责的区域。从上述证据看来，学者基于收生婆数目少而作出的论证，毫不真确。

另一个使人质疑的地方，就是旷野移动的问题。依五经记载，摩西带领群众，在旷野由一处地方移动至另一地方；但引人怀疑的是，如此庞大的二百万人，如何有足够时间作出这移居行动。例子之一是出埃及记十四章二十一至二十四节，如此庞大的人口，如何能迅速地过红海(或作「芦苇海」)。根据出埃及记，当海水神奇地退向两边，与他们过海的地方有一段距离时，干热的东风刮了一整晚，便将海底局部地吹干(参二十一节)；出埃及记十四章似乎显示出，海底干涸后，以色列人便过红海了。

可能是第二日的四更天(即上午三时至六时)，埃及大军便追赶着以色列人过红海；于是以色列人便仅仅有二十四小时来过海了。当以色列人前进时，假如他们依着某些公路来走，二十四小时当然不足够；然而，在当时的情况下，他们根本无路可循。(那会有大道直伸向海中呢？)前一天在那里扎营，就在那里过海，不需要排队走那一条路线，而只是脚踏起伏不平的红海海底。他们就像整个部队一起冲前，与敌军交锋；前线可能伸展至二或三里阔，包括人或牲畜。因此，他们毋须排队等候，不用浪费任何时间；整批人同时前进，就像走向前线与敌军交锋一样。假如实际情况正如以上所述，那么，过红海就没有时间上的问题了。

相同的解释，可应用于以色列人四十年旷野漂流期间每一日的旅程之中。夜间扎营，停留一宵，到了第二天起程上路了；假如以色列人要排成一长长的队伍，那么，先头部队出发了数小时，最后的人还在原地等候呢！我们从民数记第二章三至三十一节得知，以色列人要各归自己的？？下，在本族的旗号那里，对着会幕四围安营；会幕的东南西北，各有三个支派，刚好组成一个四方形。于是，十二支派分布得像一支庞大的探险队伍，有中心点、双翼、前锋及后卫。遇到敌人时，他们毋须多久便来到前线与敌人交锋。在旷野里以色列人毋须四处寻找可走的路径，只是踏足于起伏不平的地带(假如地面崎岖)，并尽量保持队形齐整。事实上，除了王道可能通过西乃旷野，此外别无路径了，纵使有的话，也只是车子需要沿路而行(不过，以色列人只有极小量的车子)。早上，当起行的号角吹响后，他们便同时出发，开始那一天的旅程。他们可以轻易地走十里路，牲畜及小孩也不会过劳；亦毋须排队等候出发。

在以色列人出埃及以后的历史中，也有庞大的军队；高举理性的学者面对数量如此众多的兵士时，也采取怀疑态度。以下陈述几个例子；在玛利沙之役，犹大王亚撒以五十八万军力，抵抗古实王谢拉的入侵，而谢拉拥有由一百万人组成的军队(参代下十四8-12)。回溯至大卫的时代，在主前十世纪初叶，北面十支派有八十万军兵，犹大则有五十万；合起来共有一百三十万。亚哈斯统治期间，以色列王比加一日杀了犹太人十二万，还俘掳了二十万人(参代下二十八6-8)。现在学者怀疑历代志所记庞大数目的真确性，他们认为历代志作者出于热诚地希望荣耀以色列过往的历史，于是时常将数目夸大。

为要回答某些学者对于圣经统计资料的怀疑，下文陈示我们观察所得的几个结果。

1．古代的作者存活时间只与他记载事情的发生时期相隔数百年，甚至与那些事情并存。然而，现代的怀疑者已与圣经相距了三千年以上；由此看来，古代作者似乎更能掌握事情的真相。

2．我们现在用以衡量某事情有可能或无可能发生的标准，若建基于一个假设——不常见的事永不会发生，那么，这些标准根本无用。看似没有可能或极不寻常的事情，事实上确有发生；因为，历史所教导我们的，是在过去最常发生的事情。

3．基于近来的观察和经验而作推论，可能导至完全错误的结果。若只从公元五百年以来圣地的气候状况，而假设这块地方从未有比目前的土地更肥沃的条件，并因此而认为这地区不能支持较早时期于其上生活的庞大人口；这样的推断是毫无保障的。考古学及地质学上的证据显示，自从公元前三千年以来，这地区的降雨量极不稳定。公元一世纪亚历山大的天文学家托勒密(Claudius Ptolemaeus)记载的天气日志，显示了在他那时候，埃及夏天的干燥期比现时为短，雷雨较现时大，冬天时的北风比现时的强烈而盛行(详参Denis Baly，Geography of the Bible，rev．ed．［New York：Harper，1974］，p．66-67)。考古学及地质学证据显示，公元4500至3500年间，中东地区的气候干而热：3500至2300年间气候温和，有较凉快及湿润的气候；其后，有300年干旱期(圣经也记载亚伯拉罕下埃及)；由公元前2000年开始，又有较温和多雨的气候，虽然在这地区的人类活动增加，致使显示雨量变率的证据受到干扰而不大明确(见前引书，页68)。上述气候资料显示，圣经中常见的形容语句「流奶与蜜之地」，是指公元前十五世纪迦南地的情况，那时应是摩西的时代，而非上溯至亚伯拉罕存活之时。因为气候温和及湿润，巴勒斯坦成为肥沃的可耕地，物产丰富，因此，可以支持庞大的人口。

4．另一些古代资源亦有提及，在特别重要的军事行动中，会包括数量庞大的军队。埃及在这方面的记录无大帮助；第六王朝的伊尼(Uni)刻文记载，彼拜王一世(King PepiI)派遣往亚洲的远征队有「很多万(十千)人」(Pritchard，ANET，p.228)。杜得模西士三世记录米吉多之战时(约主前1468年)，却没有记载有多少埃及军队(同前引书，页238)。兰塞二世为歌颂推崇自己而作的加低斯之战的记录，也是一样，在这次战役中，他成功能阻止赫人军队继续向南推进。然而，他只记载此次战役兵分三路，却没有记多少军队(见前引书，页255-56)。至于亚述方面的文件，亚述王似乎从未记述己方的军队有多少，而只提及他杀死或俘掳的敌军的数量。在夸夸之战中，亚述王于主前853年与便哈达及亚哈作战，亚述王撒曼尼色三世记载Adadizri(他用这名字称呼便哈达)有二万步兵及一千二百骑兵及一千二百辆战车；亚哈有一万步兵及二千辆战车；哈玛王亦提供一万步兵，七百骑兵及七百辆战车(见前引书，页278-79)。除了上述三个王的军队，还有九个国家的较少量军兵，都联合起来攻打亚述王；撒曼尼色宣称杀了一万四千个敌军，并追赶其余奔逃的人。他更记载自己在其他战役中，杀死二万九百个“Hadaezer"的战士(见前引书，页280)。主前七O一年，西拿基立攻打希西家及非利士联军，西拿基立的记录指出，他从四十个犹大城掳走二十万零一百五十人，将他们带往亚述境内(见前引书，页288)。回溯至主前七二一年，他的父亲沙根二世从撒玛利亚掳走二万七千二百九十个俘掳(见前引书，页285)。在大利乌一世贝希斯敦石(Behistun Rock)的刻文上，没有记录有多少波斯军队(约主前四九五年)。希腊的历史家希罗多德指出，当波斯王薛西回顾他入侵希腊时所率领的军队，「全地的军队共有一百七十万人」(Historia 7)。每一万士兵排列在一起，直至所有士兵都被点数过，就得出上述总数。海军方面，有1207只战船，还有来自埃及\基提(塞浦路斯)、腓尼基及其他濒海国家的特别分遣部队。主前三三一年的高加米拉之役(Battle of Gaugamela)，可能是亚历山大大帝所参与的最大战役。据亚利昂(Arrian)的估计，在该战役中波斯王大流士三世率领了步兵1，000．000，骑兵40，000；亚历山大则以步兵40，000来攻打大流士(详参Charles Anthon，A Classical DictionaryContaining on Account of the Principal Proper NamesMentioned in Ancient Authors [New York:Harper and Bros1871]，p．107)。

从上述证据可知，在一次重要军事行动中，古实王谢拉所率领的庞大军队数目，也并非不足为信(参代下十四9)。亚述从巴勒斯坦掳获极多人；由此看来，主前七及八世纪时巴勒斯坦地的人口颇稠密。因此，若从考古学发掘的遗迹而推断当时近东的人口稀少，这就是错误的观念。最近，学者从伊浦拉(Ebla)发掘出一组记有楔形文字的泥版，内中的记载使人感兴趣(已由G．Pettinato及P．Matthial出版，刊登于“Aspetti Amministrativi e Topografici diEbla nel III Millennio Av．Gr，”Rivista degli Studi Orientali 50 [1976]:1-30)，其中一块泥版列出了主前二四00年的时候，首都内四个主要监督和长官。根据这些资料，我们可以估计到伊浦拉当时的居民约有260，000人(参看Heinrich von Siebenthal，Diekoniglichen Tontafelarchive von Tell Mardikh-Ebla,n．38。由SuzneRuckstuhl译成法文，刊登于附录四，G．Archer，Introduction a l'Ancien Testam,ent,Edition Emmaus［Switzerland：St．-Legier，1978]，pp．570-85O亦参看G．Pettinato，“The Royal Archives ofTell Mardikh-Ebla，”Biblical Archeologht 39［2，19761：44-52)。上述发现结果，反映出约拿时代尼尼微城人口数目的可信性——「不能分辨左手右手的有十二万多人。(意即婴儿及年纪老迈的人)，暗指尼尼微大城当时大约有一百万名居民。

抱着怀疑态度的圣经批判学者，质疑旧约圣经所记载的数字的准确性；然而，上述古代证据正好将怀疑者的基础拆毁。与此同时，值得一题的是，在众多古代近东文件中，唯独希伯来文的历史记录了各次战役中兵士的数目。所以，若要将以色列及非以色列有关战争方面的文件加以比较，以期将战士的数目，或人口统计的结果加以对比参照，是很难实现的。因为没有与圣经历史年份相若，而记述同一事件的异教文件；故此，无可能将两者的记录加以比较。

〖 利未人几岁开始事奉？ 〗

究竟利未人是在三十岁(民四3)、二十五岁(民八24)抑或二十岁(拉三8)时，开始在会幕或圣殿中任职？

民数记四章三节清楚地指出：「从三十岁直到五十岁，凡前来任职在会幕里办事的，全都计算。」利未人必须到达三十岁，才可参与会幕的事奉，包括协助祭司搬运及保养会幕里的设备及器物。

然而，到了民数记八章二十四节，却有如下关于会幕里事奉的记载：「利末人是这样，从二十五岁以外，他们要前来任职，办会幕的事。」詹麦臣认为：「利未人于二十五岁时，于会幕里充当学生，或作试用期的职员，接受年长的利未人的监督或教导。到了三十岁时才正式任职于会幕，负责自己那部份的工作」(参Jamieson-Fausett-Brown，Commentary)。将两段经文细心地比较，才得出这个解释；这解释看来也十分合理。利未人这情况类同于圣经学院的学生接受训练；在学生被赋予完全的圣职，有权替信徒施洗及主持婚礼之先，也要受训。

在受训的五年内，年轻的利未人有机会观察正式任职的利未人工作，得知移动灯台、陈设饼桌及祭坛的正确方法，亦可学习会幕中各种器具应置于何处。此外，尚有其他杂务，诸如清楚会幕的地面，还有协助在祭坛上献祭的崇拜者。年青时代的撒母耳是一个明显的例子，当他未足二十岁，而且还是个小孩子时，就参与上述工作；他特别负责服待以利(参撒上三1)。由此看来，就算利未人不够二十五岁，进入会幕学习，却还有其他许多种类的工作可供未够年龄的利未人参与。

至于以斯拉记三章八节所提及利未人开始参与工作的年龄是二十岁；要研究这个问题，必须要详细考虑两个因素。第一点：以斯拉记二章四十节及尼希米记七章四十三节均记载，从巴比伦归回的利未人只有七十四名。然而，返回耶路撒冷的殿役及守门人却为数众多，有四千二百八十九人(参拉二36-39)。利未人的数目不能应付当时工作上的需求，所以，指派较年轻的利未人参与工作(即是说：二十至二十五岁的利未人也被包括在内)是适合的，因为这样才有足够数目的利末人，监督重建圣殿的工作。

第二点：以斯拉记三章八节所提及的利未人，其实没有参与崇拜及献祭的工作，他们只是充当建殿工程的指导者及工头。当时圣殿尚未建成，利未人不可能在殿内正式任职；因此，根本没有所谓「小于二十五岁」的问题。由上述解释看来，三段经文所提及的三种年龄上的限制，并非互相冲突，因为三段经文中的利末人拥有不同程度的权力。

〖 以色列人吃神赐鹌鹑问题 〗

神以奇迹的方式提供鹌鹑作为以色列人的食物，但以色列人吃它们后，神为何惩罚以色列人呢(民十一31-34)？

假如我们仔细地阅读民数记十一章，就会知道以色列人已厌倦了神每天供应给他们的吗哪，却渴望吃肉和菜蔬；于是，我们明白为何神极不喜悦他们了(参4-9)。摩西极憎厌以色列人诉苦及忘恩负义，他准备放弃领导者的职责。于是，神鼓励摩西，教导摩西将领导权授予七十个敬虔的长老，作为支持摩西的一组人。然后，神又告诉这些长老，他将会如何对付那些背叛而不满的以色列人。神把以色列人所冀求的给予他们，从而使以色列人知道，他们厌弃神所赐予的食物是何等愚蠢，吗哪比他们自己要求的食物为佳且已足够他们食用。诗篇一O六篇十五节重题这件事时指出：「他将他们所求的赐给他们，却使他们的心灵软弱。(现代中文译本作「但也降疾病在他们当中」)。换句话说，神要给他们一顿「他们更需要」的教训，便完全依照这班不满的暴民所要求的，赐予他们，暂时不将那些对他们来说更适合的东西降下。

结果，有大量鹌鹑被风刮至以色列人的营地周围，离地面约两肘(即三尺，参31节；「地面」之前的前置词’al应翻译作「超出」，正如NIV的正确翻译，而不是「上」)。鹌鹑被强风刮来，飞得很低；于是，以色列人便很容易地用木棍打击这些鹌鹑，捕捉它们，有些人甚至捕获十个贺梅珥的数量(即六蒲式耳)。不过，在炎热的旷野里，数量如此庞大的死鸟，当然会迅速腐败；虽然以色列人已尽量将它们晒成干肉，希望这些肉类可以保持得较久(参32节)。于是，当他们开始嚼这些他们不习惯吃的肉类时，便染上因吃腐坏食物而起的疾病；我们毋须讶异他们会落于这样的惨况。后来，大量以色列人因这次疫病而死，被埋葬于荒凉无人的旷野里；这地便名为基博罗哈他瓦(Qibrot Hatt'vah)，意即「贪欲之人的坟墓」。

〖 民数记十二章三节 〗

强调摩西的谦和，这段经文怎能是出于摩西之手的可靠评语？

除却申命记三十四章(必定是当摩西死后，由别人写成的讣告)，在五经之中，再没有其他经节比这节更多被人引用，作为五经非摩西写成的证据。民数记十二章一及二节记载摩西作为神唯一的传话人的地位受到挑战，强调摩西谦和的经文接着在第三节出现：

「摩西为人极其谦和，胜过世上的众人。」这节经文评论这位伟大领袖的性情，所给予我们第一个的印象是：经文乃由一位熟悉而仰慕摩西的人所写，是他对摩西的评语。祈利倾向于接纳这个解释(M．G．Kyle，“Moses"，International Standard Bible Encyclopedia[GrandRapids：[Eerdmans,1939] ，P．2090)。詹麦臣认为这可能是先知后来加插入的语句；他还援引哥林多后书十一章五节及十二章十一至十二节作为例子，保罗受到那些横蛮的谄谤者的侮辱，被迫强调他性格里特别优胜的特质(详参Jamieson-Fausset-Brown．Com-mentary)。

史艾玛(Elmer Smick)亦认为这句评语可能出自一个被神光照的长老(shoter，或作「官长」，民十一16)。史艾玛指出，「本章教导我们知道摩西与神的关系亲密到一个程度，他可以客观的传讲真理，尽管是关乎他自己的性情，他也照所得的启示说出来。」(参Elmer Smick,Wycliffe Bible Commentary。中译本《威克里夫圣经注释》卷一，页二五—、二五二。香港种籽，一九八一年初版)

夏理亦作出以下评论(Haley，Alleged Discrepencies,P．248)：

摩西得到圣曼感动，「客观」地记载历史。因此，当他记载自己的事件时，也挥洒自如，就像由别人评论摩西一样。由五经的内容可知，摩西同样确实而大公无私地记载他自己的罪愆与过犯。哥密(Calmet)评论说：「正如他在这里毫无骄傲地赞许自己一样，他在别处也会谦虚地斥责自己。」这段客观的说话被加插入本段的经文内，以解释摩西为何没有采取任何步骤来为自己辩白，亦可以解释为何神会迅速插手干预。

此外，我们肯定要退一步承认，有其他古代自传文学的作者，亦以第三身的笔法来自我评价，这些自我评价可能使人奇怪，因为作者站在迥异的立场，大异于他惯常用以描写自己的语调及态度。凯撒(Julius Caesar)的「内战」(Civil war；［The Alexandrian War,71」)就是一个好例子。凯撒描写自己于本都受到法拿西斯(Phar-naces)的突袭时，遭逢败北；他如此描述：「凯撒震惊这个鲁莽小子(或充满自信)的行动。凯撒当时毫无准备，于是命令正在进行防御工程的士兵武装起来，部署军团，并组成一条战线。」换句话说，凯撒是错误估计了敌军的行动，于是被敌军乘其不备而作出攻击。凯撒向来都将自己形容为具有预视能力的完人，更可以准确地运用策略；因此，上述一段有损他名誉的自我评价，实在使人讶异。(译按：法拿西斯乘凯撒与庞贝展开内战，便准备扩张自己的领土，起初获得胜利，但终被凯撒打败。)

现在，我们转回民数记十二章三节。摩西虽然承受亚伦和米利暗所施加的压力，但他也没有为自己辩护，亦未作出特别的解释或发脾气。任何领导者若处于摩西那时的境况中，必会忍不住反驳亚伦及米利暗；然而，摩西将事情完全交给神。摩西从始至终都将自己交托给神，他让神作自己的保护者及辩白者。我们的确需要有十二章三节的经文，才可理解到在当时的情况下，摩西仍保持着令人钦佩逆来顺受的态度。由此看来，第三节看来似乎不是后来才加插入经文内的，因为这节经文可帮助我们了解记载此次事件的整段经文。

〖 十二个探子由哪里出发？ 〗

十二个探子前住窥探迦南地时，究竟由巴兰(民十三3)抑或加低斯巴尼亚(民二十1)出发？

两段经文的记载都属正确。巴兰旷野的最南端在依拉夫港(Portof Elath、即圣经之「以拉他」［参申二8)，向东北偏北伸展，越过Nahal Paran及Har Ramon(参Baly，Bible Geography P．34)。旷野的范围内，包括有加低斯巴尼亚，而这地与普嫩位于同一纬度(参前引书，页95)。所以，十二个探子由加低斯出发，而加低斯位于巴兰旷野内(参民十三26「到了巴兰旷野的加低斯」)。

民数记十三章十六节记载摩西给嫩的儿子何西亚命名为约书亚，但早于出埃及记第十七章九节及二十四章十三节，已称他为约书亚了。这是怎样解释呢？

民数记与出埃及记有关约书亚名字的记载，根本没有问题存在。因为摩西无疑在四十年旷野漂流期间快完结时，才写成出埃及记。在埃及往迦南的旅程中，虽然约书亚要待旅程的后期才获得此名，但摩西回顾往事而写出埃及记时，便采用约书亚此名，这也是极自然的事情。在此要加插一提的是，Yehosua'(「耶和华是拯救」)与Hosea'(「拯救」)是相同的名字，二者均源于字根yasa'。

〖 迦南究竟是什么地？ 〗

假如迦南确实是一块流奶与蜜的肥沃土地(民十三)，那么，为何以色列会形容迦南是吞吃其居民之地呢(民十三32)？

假如我们将民数记十三章三十二节「吞吃居民之地」。，解作此地是极贫瘠，不足以养活当地的居民，那显然是把本节的经文误解了。从圣经的上文下理看来，本节的含意是：此地极肥美(降水量比近几世纪为高，农作物得以生长)，周围的国家及部落都希望获得迦南，使这地成了战场，流人的血。他们为获得这块肥沃之地而互相争战；在战争当中，大家均有损失。因此，「流奶与蜜之地」与「吞吃居民之地」并无冲突之处。五经中，最少有十三次形容迦南为流奶与蜜之地，此外，约书亚记、耶利米书及以西结书亦作出同样描述。我们根本就没有证据，把民数记十三章三十二节解释为形容迦南地贫瘠，使当地居民活活饿死。

〖 为什么旷野却没有筑满以色列人的坟墓？ 〗

假如出生埃及的以色列人，差不多全部在漂流期间内去世，为什么旷野却没有筑满以色列人的坟墓(参民十四34、35)？

在旷野漂流期间，以色列人所过着的，是游牧民族的生活方式。因为他们经常迁徙，所以有人去世时，他们没法建筑一个坚固的坟墓。只把尸首埋在浅浅的沙土或坟墓之下，即使这些尸首能逃过食尸鸟兽的侵击，也不能长期地保存尸骨(而且，死尸是否能逃过被鸟兽吞吃的厄运，也是疑问)。综观世界的其他地方，也不曾在干旱地方掘出可以辨认的坟墓；假若找到的话，那才令人奇怪呢！根据圣经记载，所有参与加低斯巴尼亚背叛事件的以色列人，都会在过约但河之前死去(当然除却约书亚及迦勒)。然而，在旷野发掘不到于浅土埋葬且未经覆盖的穴墓，不足以成为反对的证据，攻击上述经文的真确性。

〖 以色列人究竟经过哪里？ 〗

在摩西带领下，究竟以色列人是在以东的境界「以外」经过(民二十14-21；申二8)抑或「穿过」以东的境界呢(申二4-7)？

两段记载显然都是真确的，因为上述两个前置词都可见于同一段经文内。申命记二章四节记载：「你们吩咐百姓说，你们弟兄以扫的子孙住在西珥，你们要经过(或『在其中经过』，希伯来文是oberim bigebul)他们的境界，他们必惧怕你们，所以你们要分外谨慎。」接着的两节经文解释，神不容许以色列人攻占以东人的土地，因为那地是神给予以扫，作为他永久的地业。以色列人必须向以东人购买粮食及水，且只能在王道上走(King's Highway，是当时的国际路线，这条路穿过以东人的境界)。

以东王却拒绝以色列人的要求，他甚至派军阻止以色列人，不许他们走在王道上，穿过以东境界。民数记二十章二十一节指出：「这样以东王不肯容以色列人从他的境界过去，于是他们转去离开他。」日后，当摩西重提此事时，便说：「于是我们离了我们弟兄以扫子孙所住的西珥，从亚拉巴的路，经过以拉他，以旬迦别，转向摩押旷野的路去。」(参申二8)于是，我们理解以色列人由本来向北进发的路线，转向绕道以东东面的边界，再沿着摩押人的边界前行(神亦禁止以色列人用武力的方式穿越摩押的境界，因为神已将此地赐与摩押人的祖先罗得)。

那么，以色列人是否如申命记二章四节所言，穿越以东人的境界？当以色列人与以东官员谈判时，他们会进入了以东的境界；此外，在以东王拒绝他们经过王道，向北进发往摩押及什亭平原之前，以色列人也曾进入以东境内，向当地居民购买水和食粮。虽然以色列人的军旅远比以东的为强大，可以轻易地胜过他们，但以色列人没有用武力来解决这件问题。以色列人没有坚持要经过王道，却(多半是)转向东而行，沿着以东的东面边界，穿过那崎岖不平而没有路径可遁的西珥的旷野。

〖 以色列人军队的问题 〗

假如以色列人的军队真是那么强大，为何以东人会很容易就驱逐他们离开？还有，当以色列人准备攻占迦南时，为什么艾城的人会使他们遭遇挫折(参民二十14-21；书七)？

依照民数记二十六章的记载，以色列中可以打仗的人数共六十万一千三百名；这个数目当然远超过以东的战士。然而，民数记二十章十四至二十一节却毫无他们两军交锋的记载；因此，摩西率领以色列人离开以东，显然只是由于以东王拒绝让他们过境，使以色列人不可循着王道向北前往摩押及约但河东岸。第二十一节记载：「这样，以东王不肯容以色列人从他的境界过去，于是他们转去，离开他。」以东人坚持不让以色列人过境，以色列人就只好尊重以东人的权利(以东人及以色列人都源出于亚伯拉罕)。

至于攻占迦南一事，以色列人只在攻打艾城时遇到挫折。当时，有三千名以色列人作为先头部队，想攻入艾城(书七4)，却落荒而逃，还有三十六个以色列人被杀——这也算不上惨痛的败落！除此之外，在约书亚带领下，以色列人在攻取迦南的全部战役中都大获全胜。另一方面，根据约书亚记的记载，进入迦南地的以色列人为数极众；要研究此地区能否维持如此庞大人口的这个问题，我们就必须记着：现代迦南地的情况，不尽可显示此地于古时的潜力。现时于北非洲沙漠之下发现罗马时代建筑的庞大又美丽的城市，这些城市之所以被埋，是由于降雨量减少而引起土地荒漠化所致。迦南地的情况也是一样：只要有适量灌溉，以色列境内的各地、山坡和平原都变得很肥沃。百利(Baly，Bible Geography. p.67)曾记载龚亚伦(Alan Crown)于巴勒斯坦考古研究的发现，龚亚伦的研究显示在主前二三OO至二000年间，巴勒斯坦的气候较为干旱，但「在主前二0O年以后，此地可能获得较丰富的雨水」(Baly,p.68)。百利以下列文字总括他对巴勒斯坦地区气候的研究：

不幸地，在主前二千年以后，关于巴勒斯坦气候变异率的证据，受此地区人类活动影响而变得模糊。然而，若我们要作出如下假设，就必须提高警觉，我们的假设是：本书所列出的气候方面的资料，适用于族长时代、王国时代、新约时代及其后的岁月。换句话说，巴勒斯坦的气候已保持了四千年，情况稳定。我们能够有信心地说这是可能的。

叙利亚巴勒斯坦一带地区，于主前二千年期间似乎获得较丰富的雨量，使这地区能够支持为数众多的人口，占迦南后，此地区成为阵容庞大的军队的驻扎点；及这人口众多的民族的养生处。现时以色列境内的人口远超圣经所记载当时的人口数目；因为，怀疑圣经中人口数目的学者，就不能以现时的人口数为凭据而作出推论。而且，近来发掘叙利亚城市伊浦拉(Ebla)的结果显示，在主前三千年，单是这城市的人口最低限度就有二十六万(参看K．A．Kitchen，TheBible in Its World [Downers Grove，Ill．：Intervarsity，1977］，PP．39-40]。

〖 为何神差遣使者去杀巴兰？ 〗

根据民数记二十二章十七至二十三节记载，巴兰告诉摩押王巴勒的使者，他永不会说或做那些与耶和华他的神的旨意相违背的事情；然而，为何神差遣使者去杀巴兰(民二十二33)？

神差派使者去严严地警告巴兰，命令他不可说巴勒所要他说的话(就是咒诅以色列人)，却只能对雅各这立约之国祝福。神的使者与这个唯利是图的先知于山岭峡道中相遇，是要恐吓巴兰，使他留下永不能忘怀的回忆，命令他除了耶和华神在摩押与米甸人面前启示予他的信息之外，其余一切信息，他都不可说。虽然巴兰于较早时候拒绝往见巴勒(民二十二13)，但他后来却怀着错误的动机准备走到巴勒那里。摩押王贿赂巴兰，于是巴兰为了属世的财富与荣耀便遵照那邪恶的摩押王的意思，却违背神的吩咐；在这件事情上，他是有罪的。

我们可以肯定，神最后勉强地容许巴兰前往巴勒处，但条件是巴兰必须在巴勒及摩押人面前忠心地宣告神的信息(参20节)。然而，当巴兰答应了巴勒的邀请，内心便充满了职责与私欲的挣扎。于是，神便严励地警告巴兰，若他不以完全的忠信来承担神给他的使命，神会立时取去他的性命。因此，山岭峡道便发生了那充满戏剧性的一幕，神使驴说话，警告那愚笨的先知，使他知道自己的性命垂危。

〖 亚甲的存活年代 〗

依照撒母耳记上十五章八节的记载，亚甲与扫罗王是同时代的人，存活于主前十一世纪。但民数记二十四章七节却提及亚甲，这是否在年代的记载上有错误呢？

若视「亚甲」为一个人的名字，是有问题的。「亚甲」可能是亚玛力王朝的名号，类似埃及的「法老」及罗马的「凯撒」(虽然在初时「凯撒」乃专指凯撒大帝［Gains Julius Caesar］)。扫罗曾在旷野南部地区击杀米甸人，但在相距甚远，时间差异亦大的腓尼基刻文(参Coapus Inscriptionum Semititarum I 3196)上，却可发现这个名字(或名衔)。不过，纵然这是一个米甸王族的名称，于米甸族在腓尼基的分支出现，也比不上耶罗波安这名字包含有更丰富的意义。耶罗波安于主前一九三一年开创了北国，但主前七九三年至七五三年统治以色列国的王亦称为耶罗波安。腓尼基王族中亦有重复名字的情况，有两个王名叫希兰(Hiram)或亚希兰(AHiram)；叙利亚最少有两个便哈达；非利士的基拉耳最少有两个亚比米勒。在埃及的第十二王朝中，就有四个法老名为辛和斯域(Senwosret)，亦有四个名为亚曼念纥；到了第十八王朝，称为杜得西模士的法老有四个，称为亚曼念纥的亦有四个。虽然没有关于米甸人文化的记录流传下来，但根据上述例证，而假设民数记及撒母耳记上的「亚甲」乃是当时人喜爱的名字，有几位帝王都沿用这称衔，这也相去不远。

以色列人于什亭敬奉巴力毗珥，遭神降罪施以瘟疫的惩罚；在这次瘟疫中，有多少人死亡？

根据民数记二十五章九节的记载，以色列人敬拜巴力毗珥而被神惩罚，在一次瘟疫中，死了至少二万四千人。有一些人认为，哥林多前书十章八节所指的是同一件事，该处指出有二万三千人死亡。然而，这种反对的意见是没有根据的，因为林前十章八节所指的，并非巴力毗珥那次事件(民二十五1-8)，却是记述以色列人因拜金牛而起的瘟疫。上一节(7节)圣经已清楚说明：「也不要拜偶像，像他们有人拜的。如经上所记，『百姓坐下吃喝，起来玩耍』」经文中的引句，来自出埃及记三十二章六节，由此看来，林前十章八节所指的，乃拜金牛事件；这一点是无庸置疑的。

使人感兴趣的是，出埃及记没有记载因金牛犊灾祸而死的有多少人，只是简单地说：「耶和华杀百姓的缘故，是因他们同亚伦作了牛犊」(出三十二35)。到了新约林前十章八节，才指出有二万三千人因瘟疫而死。民数记二十五章九节与哥林多前书十章八节所记载的数字没有冲突，因为二者所记的是不同事件。

〖 圣经是否有记载但支派至终定居于何地？ 〗

民数记二十六章记载第二次数点民数，第四十三节指出属但支派而可以打仗的有六万四千四百人。根据约书亚记十九章四十至四十六节，但支派的地业界乎犹大的西陲与地中海之间，包括非利士地的北部。这地区土壤肥沃，降雨量丰，故可以出产丰富的农作物以供人口如此众多的支派。然而，在某些原因影响下，但支派的武力不足以赶走非利士人；虽然有勇猛的战士，但在约书亚占领迦南地之后几代，便沦为非利士人的附庸。

部份地为着这个缘故，但支派在经济及政治上的发展便被制肘着。于是，有一些雄心勃勃的青年人便组织成为先头部队，希望找着更多的土地来发展，想在原来是属于其他支派的地土上定居下来。士师记十八章详细地记载这些事件，但我们不知道人口迁移的正确日期，根据士师记，我们知道只有六百人参与这次行动。

这六百人勘察了整片迦南地，远达腓尼基南部(现今之黎巴嫩)，他们最后选择了一个安宁而丰裕的城市——拉亿，决定移居于此。六百个但人携着武器，穿越犹大支派的基列耶琳，到以法莲山地。在那里有一个利末人，是以法莲的祭司。但人掳走了这个祭司，还抢了米迦的银以弗得，作为他们自己敬拜耶和华时所用的偶像(虽然这违反了第二条诫命)；之后，在拉亿居民毫无防备之下，而但人又没有预先警告，就攻入拉亿。但人占领拉亿后，把这城易名为「但」，成为十二支派地业中最北之点。于是，圣经常常提及「从但到别是巴」。

当北面十支派与大卫的王朝分离后(主前九三一年)，北国的创始人耶罗波安一世于但建立官方的殿，让百姓在这里拜金牛犊(王上十130)。但支派在北方所建立的殖民地——「但」城，可能只有较少量的居民(但支派原来的地业在非利士地的隔邻)。「但」城只是一个面积不大的殖民地，在推罗及西顿附近。

〖 以色列人杀米甸人道德吗？ 〗

民数记三十一章记载以色列人杀尽米甸人的男姓及已嫁的女子，在道德的观点看来，这事情正确吗？

在巴力毗珥事件中，米甸人曾经想办法引诱以色列人犯奸淫及拜偶像(参民二十五1-9)：民数记三十一章记载米甸人被灭绝。在巴力毗珥事件中，以色列人遭神惩罚，在瘟疫中死掉二万四千人，且与神疏远了，后果严重。米甸人的罪孽如此深重，引诱以色列人将来走向背叛之途；因此，遭灭绝是罪有应得的。民数记三十一章清楚地告诉我们，这次惩罚性的杀戮行动是神吩咐他们进行的，并非出自摩西或协助他的长老。神命令以色列人「在米甸人身上为耶和华报仇」(3节)，每支派差遣一千人，共组成为数一万二千的军队，在亚伦之孙非尼哈带领下，攻击米甸人(6节)。

这次攻击行动异常成功，以色列人不费一兵一卒，就杀尽米甸男性和他们的五个王(参49节)。来自比珥的巴兰先知，不忠于神，诱发了巴力毗珥的背叛事件，所以他也被杀。摩西颁下命令后，米甸的已婚妇人和年青女子(容易引人行淫)也都被灭绝(15-18节)，只有年纪幼少的女孩子和处女能保性命，充当以色列人的奴仆。圣经亦记载了奉献予神及作为会幕献祭之用的牲畜，在全部米甸牲畜中所占百分比。从敌人处取得的金子中，取出一万六千七百五十舍客勒奉献予神。事情告一段落了，因与拜偶像的敌国女子行淫而起的瘟疫，已成为往事；存留在以色列人脑海的，是不愉快的回忆，还有神那严严的警告，禁止他们堕入迦南异教拜偶像与行淫的网罗中。

以道德为着眼点，这些行动正确吗？那些人争论说此次事件乃粗暴野蛮，毋须将米甸人灭绝，就是与神争辩，因为是神命令以色列人杀尽米甸人。若从当时的情况及背境看来，以色列人整体的团结性，已濒临瓦解之境。米甸人的行动危害了以色列作为与神立约之国，假如不严厉地对待他们，那么，以色列人能否攻占迦南，取得神曾应许赐与的土地，则尚是疑问！米甸人被杀尽，其实不值得可惜：这正如一个患有恶性肿瘤的病人一样，若要使病人得保性命，就必须把肿瘤彻底割除。(要深入了解将迦南人灭绝的问题，可参看本书较后部份对约书亚记六章二十一节的研究：「约书亚杀尽耶利哥的居民，他这样做对吗？」)

〖 要有目击证人才能定死刑？ 〗

根据民数记三十五章三十节，必须有目击证人指证，才可以将杀人犯判以死刑。这样的规定是否错误了？

民数记三十五章三十节记载：「无论谁故杀人，要凭几个见证人的口，把那故杀人的人杀了，只是不可凭一个见证人的口叫人死。」申命记十七章六节亦有如下记述：「要凭两三个人的口作见证，将那当死的人治死，不可凭一个人的口作见证，将他治死。」

假如上述两段经文中「见证人」('ed)的意思只限于罪案发生时的目击证人。那么，就只有那些公然杀人的罪犯，才可被处以极刑。由此看来，为秉行公义而把犯了第六条诫命的人处死，但又要符合上述两段经文的规定，就只有百分之十的谋杀犯会被处死，然而，以色列人的妥拉(Torah，参看出二十一23；申十九21)早已申明「以命偿命」的原则，根据律法，故杀人者必被处死！

虽然在其他民族的法律制度中，故杀人者可以缴付「偿血债之钱」(Blood-monev)而免除一死(例子有「赫人的法典」［HittiteCode］)，但耶和华神所订立的律法明明地禁止以钱偿命。民数记三十五31指出：「故杀人犯死罪的，你们不可收赎价代替他的命，他必被治死」：三十五33继续说：「这样，你们就不污秽所住之地，因为血是污秽地的，若有在地上流人血的，非流那杀人者的血，那地就不得洁净。」

某地区有谋杀之事发生了而未获解决，就会严重地影响到此区的福利。申命记二十一章清楚地指出，若有故杀人之事发生，但未能立时找出杀人者，就要庄严地求问神。三至八节有如下申述：

「看那城离被杀的人最近，那城的长老就要从牛群中取一只未曾耕地、未曾负轭的母牛犊，把母牛犊牵到流水未曾耕种的山谷去，在谷中打折母牛犊的颈项。祭司利未的子孙要近前来，因为耶和华你的神拣选了他们事奉他，奉耶和华的名祝福，所有争讼殴打的事，都要凭他们判断。那城的众长老，就是离被杀的人最近的，要在那山谷中，在打折颈项的母牛犊以上洗手，祷告说，我们的手未曾流这人的血，我们的眼也未曾见这事。耶和华阿，求你赦免你所救赎的以色列民，不要使流无辜血的罪归在你百姓以色列中间。这样，流血的罪必得赦免。」

上述经文清楚地说明了，在神的眼中，故杀人着实是滔天的罪行，绝不能轻轻地放过了谋杀犯而只处决其中的大约十分之一(此乃受制于只能在有两个或以上的目击证人指证下，才能处死谋杀犯)。

圣经严格地规定，只能在有两个目击证人的指证下，才可将犯罪者判刑，「两个目击证人」这原则，不单为处决故杀人者而设，还可广泛地应用于罪行之上。申命记十九章15节记载：「人无论犯什么罪，作什么恶，不可凭一个人的口作见证，总要凭两三个人的口作见证，才可定案。」因此，无论怀疑某人犯了什么罪，包括偷窃、欺诈、奸淫(人通常不会在众目睽睽之下犯这种罪)、盗用公物等，若要定疑犯的罪，就必须应用上述原则，有两个目击证人指证。假如犯罪者非常深谋远虑，使自己犯罪时不被两个人看见：那么，他必能逃过法律的制裁。由此看来，在这原则的严格规限之下，古代以色列所奉行的法律制度，或为人所知的其他法制，都不能有效地运用。

那么，我们应以那一个角度来看这个原则——要定疑犯的罪，就必须有两个或以上的目击证人。研究希伯来经文中 'ed(「见证人」)的实际用法，便可获得上述问题的答案。我们从利未记五1得知：「若有人听见发誓的声音，他本是见证，却不把所看见的，所知道的，说出来，这就是罪。他要担当他的罪孽。」经文清楚地指出，有两类见证人可以在审讯过程中作见证：第一类是亲眼看见犯罪过程中的人；第二类是没有目击罪案发生，却拥有其他证据，可以间接证明疑犯是否有犯罪。例如是发现了恐吓要杀人的信件，或听见疑犯曾表达要杀害、抢劫、强奸被害者的意图。根据'ed的定义(虽然没有目睹罪案发生，但拥有与这罪案有关资料的人)，上述人士都可作见证人。

若把牲畜交给别人看管，其后牲畜不见了，在关于这情况的法律中，'ed的使用方式略有不同。出埃及记二十二13记载：「若被「野兽」(原文无此字——译按)撕碎、看守的要带来当证据['ed]所撕的不必赔还。」羊或驴的被撕碎了的尸身，可以作为「证据」，证明牲畜之死，责任不在于看守的人。在这情况下，牲畜的尸首实难以被指为「见」证人！与此相似的是，文件或纪念性的石头也可作为证据'ed--如当雅各逃走时，岳父拉班追捕他，后来两人妥协而立约，在立约地点立起一块gal-'ed(参创三十一46-49)。gal-'ed(基列此名源出于这个字，成为那地区的名称)及拉班所说的亚兰文yegar sah"duta'，意思是「作见证的石柱」；我们又怎样说这块没有生命的石头是目击证人呢！

沿着这个方向发展，文件可作为「见证人」('ed或其女性的形式'edah，证明立约双方所作的协定。约书亚记二十四章25-26记载，约书亚于示剑立起一块石(或石碑)，其上刻有的文字，指出以色列人基于与神所立的约而完全信靠顺服神。第二十七章记载约书亚的说话：「约书亚对百姓说，看哪，这石头可以向我们作见证，因为是听见了耶和华所吩咐我们的一切话，倘或你们背弃你们的神，这石头就可以向你们作见证。」这块刻有文字的石碑当然不是个目击证人(虽然作者意念化地形容它目睹仪式进行的全部过程)；事实上，这块石头所充当的角色，是作为文件上的证据。

由上文的提示看来，我们可以得出结论：无论是否牵涉杀人的案件，在聆讯过程中，实物或文件当可作为呈堂证物；这颇相似于我们今天审讯各类案件时也有的证物。因此，纵然只得一个目击证人，甚或完全没有，在这情况下，也没有违反圣经的原则。证人被召往法庭作证，也只是说出在他个人观察及认识范围以内的实物，这正符合圣经中'ed的确实意思。(有关这问题更详尽的讨论，可参看约书亚记八11的文章。)


申命记

〖 摩西改了神在十诫中的字眼？ 〗

神颁布十诫时所说的确实字眼(出二十2-17)，摩西怎能在申命记五6-21里更改呢？

我们应该明白，申命记的目的是把神向摩西启示的律法(记载于出埃及记、利未记及民数记)，拣选一部份出来加以解释。申命记并非将前三卷书的律法一字不易地复述一遍，却是解释这些律法，并劝告年青一代的以色列人遵守神的律法典章，因为在旷野漂流四十年间，有很多年青人成长了，占以色列人人口的大部份。摩西将那些特别适合非利未族的以色列人的律例典章抽取出来，并将其中的教训的大意向他们陈明，作为鼓励他们的说话，并使他们有攻入并占领迦南地的观念。于是，针对同一主题而用的字眼，便很少会有相同的机会了；正如出埃及记二十章与申命记五章所用的字句，亦不尽相同。两者间的差异，只在于措词有所不同，但其中的基本教训绝没有分别(申命记、利未记与民数记之间的相异，其情况及原因也相同)。

至于记载十诫的文字有所不同，申命记五章所用的字眼应完全依照出埃及记二十章，因为十诫是由神亲自写成而记载于出埃及记；然而，申命记记载十诫的经文应与出埃及记相同，这观念只是我们想当然而已。无论如何，我们必须谨记，当摩西写申命记重提十诫而删减或增加一两句说话时，是在圣灵带领下而进行的。不过，摩西重写十诫于申命记里时，当然是引述神的说话(「耶和华的话」 [申五5])；因此，摩西所承担的责任是引述神所启示的说话，无论是出埃及记二十章或此书中的其余说话。在记载守安息日的诫命时(申五14)，摩西没有提及神在六日内的创造之工，而神在第七天安息正是定安息日为圣日的基础(出二十11有记载神的创造及安息)；但在结束关于守安息日的申论之时，却插入出埃及记十三章三节的记载：「你们要记念从埃及为奴之家出来的这日，因为耶和华用大能的手将你们从这地方领出来。」这句话同样是有圣灵默示的，且带着权能；以色列人听了这句话，更会出于恩慈地记念他们社会中的低下阶层。当以色列人还在埃及作奴仆时，神已向他们彰显神的大慈爱。至于删除「创造日」作为设立安息日的根源，其原因何在，我们便不大清楚。然而，不记载这段经文也没有引起真正的不协调。正如我们引述别的着作，都会按自己的需求而加以摘录，将不会使用的文句删去，用一个删除号来代表。

第十诫的字句也有所调动。在出埃及记二十17，「房屋」在「妻子」之前，但到了申命记五21，却是「妻子」先于「房屋」。虽然次序有异，但所用的字眼及其意思是相同的。在申命记五21，「房屋」之前也用了一个与出埃及记不同的动词「妄想」(即tit'awweh取代了tahmod)。不过，这两个动词的意思完全相同，原因只不过是作者希望使申命记的风格比出埃及记二十17的lo'tahmod更和谐一致罢了。申命记所用的字眼，肯定更符合它作为摩西五经最后一卷具有教导性目的之书。

〖 亚伦死于何地？ 〗

申命记十6谓他于摩西拉逝世，但民数记二十28及三十三38则说是何珥山。

申命记十6是作为附带说明的经文，加插入摩西回忆西乃山附近发生的事情之中。这节的经文内容如下：「以色列人从比罗比尼亚干起行，到了摩西拉。亚伦死在那里，就葬在那里。他儿子以利亚撒接续他供祭司的职分川民数记二十28所记载的是摩西和以利亚撒陪同亚伦上了何珥山，亚伦就死在那里。这段记载有民数记三十三38作佐证：「以色列人出了埃及地后四十年，五月初一日，祭司亚伦遵着耶和华的吩咐，上何珥山就死在那里。」

有很高的可能性是摩西拉乃一地区名，何珥山则位于此区内(P．A．Verhoef in Temey，Zondervan Pictorial Encyclopedia，4：279，亦持此意见)，这情况正如何烈山乃一连串山豚的名称，而西乃山是此区山豚的其中一座山。在耶别马杜拉(Jebel Madurah)附近没有考古工作进行，使我们不能从而获得摩西拉此区的范围有多大，但我们若假设古代的文件(即五经)提及此地区，就会知道地区的正确位置，将它置于何洱山附近，这个假设也颇恰当。

约瑟夫认为尼波山即耶别尼拜哈运(Jebel Neby Harun。参Antiquities，4．4．7)，这山高四千八百尺，俯瞰彼特拉(Petra)。但因为这山位于以东的中部而不是在边界上，而且山势崎岖，若没有特别的设备协助便很难攀登。因此，传统所认为的地点，似乎不可能是正确的位置。

巴拉巴斯(Stephen Barabas，in Tenny，Zondervan PictorialEncyclopedia，3：201)认为耶别玛杜拉(Jebel Madurah)更有可能是亚伦逝世之地。因为这山在以东的西北面边界上，在迦低斯的东北面；山下的群众可以望见山顶的情况，正符合民数记二十27的描述。无论耶别玛杜拉是否正确的地点，我们若假设五经错误地将何珥山置于摩西拉范围之内，是毫无证据支持的。

〖 旧约圣经对于饮酒有何教训？ 〗

申命记十四26似乎人喝清酒及浓酒(即酒精含量低或高)都可以；甚至可以奠酒于祭坛上(出二十九4O)。但利未记十8、9却严严地禁止祭司喝酒；箴言二十1及二十三29-35甚至说所有信徒都不可饮酒，只有那些患病及将死的人才可以(箴三十一4-7)。

旧约圣经充满了有关误用酒的教训，警告人类喝酒对于自己的身体有极大的危害。当挪亚首次发现由葡萄汁产生的酒精会使人昏醉时，他便使自己作了愚昧者而被儿子含所取笑。罗得的两个女儿使罗得喝醉，待罗得昏醉后便在夜里与他行淫。到了王国分裂的时期，北国以色列举国上下都将酒误用了，使国人的道德沦亡，失却属灵上的洞察力，不明白神的旨意。先知以赛亚用图像化的手法，描写那些饮酒过量的人的可憎表现；箴言二十及二十三章的描写更为生动，那些人为麻醉自己而喝酒，表现得愚昧而充满兽性。诗篇六十3及七十五8，耶利米书十三12-14及二十五15-18均形容酒是苦涩而恐怖的毒药，使人经历神的忿怒，把审判带给那些不敬神且恶毒的人。新约启示录十四10正可表达出旧约关于论喝酒的经文的神谕：「这人也必喝神大怒的酒，此酒斟在神忿怒的杯中，纯一不杂。他要在圣天使和羔羊面前，在火与硫磺之中受痛苦。」

利未记十8-11曾指出，祭司若喝了酒，就不可进入会幕或圣殿中担任圣职。(可能就是因为这缘故，亚伦的两个大儿子拿答及亚比户喝了酒后在祭坛上献上凡火，于是丧命。)上述经文清楚地陈示，喝了酒的祭司不能履行他的工作，不可教导众民何者为圣洁，何者为不洁。

新约时代，所有信徒都有祭司的身份(参彼前二9)，而上文利未记十8-11，在这方面有其含意——信徒若沉迷于喝酒，必会严重地影响他拯救灵魂的工作。若信徒染上酗酒的恶习，要谋求办法解决自己脱离这方面的束缚。那么，这样的信徒会成了他身旁无数人的绊脚石。若基督徒没有脱去『缠累我们的罪』(来十二1)，却向旁人述说自己怎样因信心而过得胜的生活，旁人也不会以严肃的态度来听我们的见证。

基督和使徒们存活的时候，酒是在进餐中饮用的，并在圣餐崇拜中使用，这是我们清楚知道的。但在那时候，人们仍未发明用蒸溜法来炼酒，酿酒尚未发展成为一种有组织的工业，吸引男女老幼喝用而获利(今天的情况就是这样)。而且，现代社会罪案日益增多，因喝酒过量而引致的公路交通事件剧增。新约圣经清楚地立了一个原则，使任何认真的基督徒都不喝酒，即使是浅尝也不会。这项原则记载于罗马书十四21；「无论是吃肉，是喝酒，是什么别的事，叫弟兄跌倒，一概不作才好。」第二十二节继续说：「你有信心，就当在神面前守着。人在自己以为可行的事上，能不自责，就有福了。」

换言之，现在要讨论的问题是：以爱心看待较软弱的弟兄，我们作为基督的大使的身份，是否深切地关怀未得救的灵魂，为拯救那些酗酒者而甘愿放弃自己个人的「权利」。假如我们的确关怀人类的灵魂，又假若我们记念基督的事多过惦记自己的事。那么，(在我看来)基督徒似乎要完全禁绝喝酒，此外别无选择——这并非是否合法的问题，而是出于爱心自愿。

〖 申命记内的律法与较早时记载于出埃及记的法令，不是有某些地方冲突吗？ 〗

比较出埃及记二十一26奥申仑记十五12-18；又比较出埃及记二十三10-11与申命记十五1-11。

在本书作者看来(根据作者所受在律法上的训练)，这两组经文根本就没有冲突。出埃及记二十一26所记载，是主人将奴隶打致瞎了一只眼，主人必须释放这奴隶作为补偿。至于申命记十五12-18，则指出一个希伯来奴隶服侍主人满了六年，主人就必须使奴隶重获自由，并且为奴隶提供生活上的用品，使奴隶能自给自足。因此，出埃及记及申命记所提及的，是解放奴隶的两种情况，两者毫无冲突。

出埃及记二十三10-11记载，土地被连续地耕种了六年，到了第七年就不可在其上耕耘种植，作为休耕地；在这块土地里，野生的植物，要留给穷人或野兽。申命记十五1-11的经文则与耕耘土地无关，所提及的是每逢到了第七年债主要豁免债项(semsttah)经文还有如下的应许：在以色列人攻占迦南后，若他们持守神的诫命(包括在摩西律法中安息年的规例，还有拥有土地者需遵守的其他条文)，那么，以色列地中将不会有穷人。由此看来，出埃及记及申命记这两段经文之间，没有冲突存在。

若读者有兴趣深入研究这问题，欲了解有某些学者所指称的摩西法典中的条文互相冲突，我推荐他参阅英国法律专家温夏洛的着述(Harold M．Wiener，“Essays on Pentateuchal Criticism"［1909］及“Pentateuchal Studies"［1912］，cited in R．K．Harrison，Old Testament Introduction，P．30)；那些研究五经文件的批评家以上述两组经文作为证据，证明摩西五经乃由多个作者写成，但温夏洛的着述指出，根本没有证据去证明这两段经文是互相冲突的。在此值得一提的是(这个提议颇有启发作用)，假如我们以同样方法来研究罕摩拉比法典(刻在一块闪长岩的石柱上，是公元前一七五O年左右刻成的，属于巴比伦所有)，也会得到相似的结论。吉青(Kitchen，Ancient Orient，P，134)曾作如下评论：

因此，可以很容易地根据他们的内容形式，将社会性的律法及宗教上的条文收集起来，并经过摩西的修改，渐渐增加便组成了这几本书(即摩西五经)。同样，学者也可假设罕谟拉比法典的内容形式过程与此相近，首先有收集法律条文的过程，之后才把这些条文合并成所谓罕谟拉比「法典」。然而，这假设并未否定罕谟拉比作为其「法典」的「作者」的身份；罕谟拉比法典已为人所熟识，代表着罕谟拉比存活的时代……而且，罕谟拉比法典里也有明显是互相冲突的记载，「若与那些用作分析圣经的岐异经文相比，罕谟拉比法典中的冲突也不遑多让」(M．Greenberg，Yehezkel KaufmannJubilee Volume,1960，P.6)。话虽如此，罕谟拉比的名字仍然与他的法典连在一起，其冲突不会对这个历史事实有所影响。(同时参看Kitchen，Ancient Orient p.148)

〖 申命记里的穷人问题 〗

申十五4有如下记载：「就必在你们中间没有穷人了」；申命记十五11则指出：「原来那地上的穷人永不断绝……」这两节经文如何能和谐一致？

假若不理解申命记十五4的背景，这节经文的确与十一至十二节及日后以色列人的经历起了冲突。当我们的主耶稣基督被马利亚用极珍贵的香膏浇抹时，他脑海中浮现了这节经文(「原来那地的穷人永不断绝」)，就说：「因为常有穷人与你们同在，只是你们不常有我。」(太二十六11)但当我们查考申命记十五4的上文下理时，就知道这节经文所提及的情况，只有在他们完全并恒久地顺服神时才会成就。

我们基于上述的研究而再作推论，便清楚地知道神并非在作出推测——无论以色列人如何毁坏自己的承诺(服从神的律法，并依照他们与神所立的约而以恩慈待同胞)，在他们当中都没有穷人。第四节所说的是：完全而恒久地顺服神所设立的神圣标准，使以色列人的社会能够免除穷困。第五节更强调以色列人所要遵守的条件，就是完全而出于诚恳地顺服神。这节开首的字眼是raq'im「只要」，rag意即「只是」、「全然」及「肯定」；将上述字眼置于一句子的开首部份，也就是对刚才讲述了的情况加以规限(参看Brown Driver-Briggs，Lexicon,p.956b。译按：中文圣经将四及五节连在一起)。

我们在十一节找到一个真正的预言：「原来那地上的穷人永不断绝，所以我吩咐你说，总要向你地上困苦穷乏的弟兄松开手。」换言之，没有真正地期望以色列人会长期而恒久地持守圣经中的标准——圣洁、公平、为他人设想，爱弟兄。至于第四节所展望的「没有穷人的社会」，就只在理论上有可能了。

〖 申命记二十二的衣服问题 〗

申命记二十二5写道：「妇女不可穿戴男子所穿戴的，男子也不可穿戴妇女的衣服……」。这项命令能应用于今天社会吗？

原文中的keli(翻译成中文是「属于」；译者按：中文和合本没有用这个字眼)是比较含糊的用字，有时候解作「器皿」、「容器」，有时候解释为「设备」或「器具」，亦可能理解为「武器」甚或「装饰品」。虽然我们可推测keli所指的是「珠宝」或「装饰」(keli可代表任何类型的制成品)，但依照本节经文的上文下理，此字眼所代表的是「衣服」，原文是simlah；这字本解作斗篷，但在当时已可应用于指几乎全部的衣物，只要能包着身体的就成了。

作者写这节经文，基本的原则是：无论男性或女性，都要欣赏及尊重自己的性别，而不应取用异性的角色或异性的打扮。假如男性为着神把他创造成男性而感谢，女性亦为自己身为女性而感恩，那么，他们必定愿意穿着配合自己性别的服饰，而不坚持作异性的打扮了。

申命记二十5完全否定了「异性模仿欲」或以任何方法扮演了异性的角色。这节经文更否定了性反常行为或同性恋，尤其指斥异教生殖崇拜中淫乱的行径。至于申命记二十二5是否暗指神不允许男性穿着与异性服装相仿的衣冠(如苏格兰裙)，或不容许女性穿戴男性的服饰，这却是另一问题了。然而，要男性穿上一条女装裤，虽然这条裤与男装裤很相似，但裁剪就有显着不同；大部份男性都会犹豫起来，迟迟不穿上这条女装裤，我相信这个意见与经文意思也相去不远。

在不同年代里，无论男性或女性的服装都有显着的改变，因此，我们不能单凭上述一句简单的经文而订立严峻的原则。但在神眼中，这是很严肃的一回事，因为神在这节经文中严严地指出：「因为这样行都是耶和华你神所憎恶的。」因此，我们将摩西的律法贬为只是一些条文仪式，而说新约信徒可免受旧约律法条文的辖制；若把意见置于申命记二十二5，就颇成疑问了。新约圣经亦很强调，基督徒在世人面前作见证时，合宜的衣冠是非常重要的(参提前二9)。把自己奉献予神的基督徒，所穿戴的服饰都是为讨神喜悦，而不是取悦自己。

〖 摩西对离婚的教导与基督、保罗不一致？ 〗

摩西在申命记二十四1-4对于离婚的指示，是否与耶稣及保罗的教训有歧异(参可十2-12；林前七10-16)？

申命记二十四1-4其实不是代表了神允准并赐福子离婚之事，这段经文只不过是显示出在摩西当时的以色列社会有离婚这回事。若作丈夫的因某些原因而不喜悦妻子，决定将她送回娘家；于是，摩西所颁布的命令，乃为减轻妇人所受的痛苦及不义的对待。

和合本提及的『写』，原文是wekatablah,明显是一直延伸至第四节，而非止于第一节的。但无论我们怎样翻译，这节经文都显示，当丈夫着令妻子离开时，必须给她一张离婚证明书(中文和合本作「休书」)，这张休书可保证妇人的权利，可以带走她的嫁妆；否则丈夫可以强行将妇人的财物据为已有，而坚持说妇人只是自顾地返回娘家长期居住，他们并未离婚。当法利赛人询问休妻之事时，耶稣向他们解释申命记二十四章关于离婚的记载(参可十2-12及太十九1-9)，便说：「摩西因为你们的心硬，所以写这条例给你们。」耶稣接着引述创世记二24的命令：「夫妻不再是两个人，乃是一体的了。所以神配合的人不可分开。」他用创世记神的命令作为自己对离婚的意见。最后，耶稣提及一个特殊情况，「我告诉你们，凡休妻另娶的，若不是为淫乱的缘故，就是犯奸淫了……」(太十九9)。换句说话，在男女双方真正合法地结为夫妇，后来却离婚了，这永不会是神的愿望及喜欢看见的事情。除非婚姻关系被淫乱的事破坏了，有第三者介入，那又另当别论。在基督教时代之前，人违背神的命令而离婚；因为「人的心硬」，所以才允准有休妻之事。但属神的人必会除掉如此不合神心意的行为(重婚及奴隶制均被废除)。在新约底下，向自私及不仁慈让步的事情已被废除了；愿意与神同行的信徒，必会以基督为榜样，奉行神原来真正的目的。

在这个意义下，新约时代不再容许有申命记二十四章所允准的事情出现，更有截然不同的转变。申命记二十四章对于离婚所发的命令，只属临时措施罢了，不符合神的理想，更不是他为婚姻而设的真正目的。在弥赛亚所带来的新约时代之中，申命记关于休妻的命令便被废止了。

至于哥林多前书七10-16，这段经文是否讨论离婚的问题也是个疑问。请参阅讨论这段经文的文章，题目是：Does l Cor．7：10-16 authorize divorce for desertion？

〖 父罪到底是否由儿偿 ？ 〗

申命记二十四16指出，儿子不能因父亲的罪而被杀害。但根据撒母耳记下十二15-18，大卫与拔士巴所生的儿子，却因父母的罪孽而死。为要使持续了三年的饥荒结束，扫罗的七个孙儿被杀，只因为扫罗所犯的罪(参撒下二十一5-9)。我们怎能使这些记载和谐一致呢？

申命记二十四16所记载的，是一条概括的命令；假如作子孙的没有牵涉入先祖所犯的罪中。那么，在世上的法庭及政府就不能把父亲或祖先的罪名推到儿子或后代的身上。圣经清楚指出，在神面前，每个人都要为自己所做的事负责。假如某人因恶行而有罪，或不信，不悔改相信神藉流血于祭坛上所彰显的恩慈，这人将会因自己的罪孽而死亡；他之所以死，并非因父亲犯罪之故。假如某人正直而是个真信徒，他会被神判为义；但假如他抗拒神的恩典，就不能因他父亲的公义而被神定为清白(参耶三十一29、30；结十八1-20)。根据列王纪所记载犹大国的历史，当约阿施被弑身亡后，他的儿子亚玛谢只治死那些行弑者，而客让其后人继续存活(参王下十四6)。

虽然圣经已肯定地立下一条司法上的原则——照各人的行为而审定这人自己。但圣经亦清楚地显示，在杀人这罪行上，神将至终审断的职责保留给他自己。在大卫及拔示巴丧子的那个情况里，当拔示巴仍然是乌利亚的妻子时，却怀了大卫的骨肉。(在旧约的背境下)他们之所以丧子，是基于神的审判，因为这对父母所犯的是死罪(参利二十10有关奸夫淫妇被定罪之例)。因此，那孩子不是因父母所犯的罪而受惩罚，反而是因着婴儿之死，父母便受到惩治。

至于扫罗王孙儿之死，所牵涉的并非一般罪孽；这次杀人事情与国家的罪有关，以色列全国都受影响。扫罗于何时及怎样屠杀基遍人，我们不得而知，但经文却告诉我们，这些事件严重地破坏约书亚与基遍人奉耶和华之名所立的约(参书九3-15)。虽然基遍人是施诡计而藉词与以色列人立约，但以色列全国在以后的日子里都受制于这个誓言了。因此，扫罗身为以色列政府的首领而向无辜的基遍人施加暴行；在神看来，以色列人破坏了与基遍人所立的约，就必要受惩罚。神以一次饥荒杀死大量以色列人，直至能满足他公义的要求为止。神经已延迟施行这次惩罚，待至这饥荒对以色列国安全造成最少危害时才施行——即是以色列的列邦已被击败，在大卫王的统辖底下。

无论如何，因饥荒而死的人为数众多，这迫使大卫求问神；这次灾害的原因何在？神回答大卫：「这饥荒是因为扫罗和他流人血之家，杀死基遍人。」(撒下二十一1)扫罗及其儿子已战死沙场，于基利波山之役被非利士人击杀；然而，必须因着他所犯的罪而作出补偿。血仇要报在扫罗的七个后裔身上，因为七这个数目象征了神的全部工作。以色列人亲身体验到这庄严的一课，便懂得他们因着耶和华之名而与外邦所立的约，必须不惜任何代价来遵守。在特殊的情况里，因着神秉行公义，不可向儿女追讨父母的罪的这项条例，也会有例外。在上文提及的两个例子里，假如死者有机会继续存活，得享与常人相若的寿数，他们多数会选择仿效父母或先祖的恶行，因而会更严重地伤害周围的人。只有神才肯定知道将来会发生何事，亦只有他能预知每个新的灵魂将会落在什么情况中。假如人没有事先得到神允准就施行预防性的惩罚(正如约书亚及耶利哥的百性)，就是不公义及放肆的表现。

〖 圣经的首五卷书怎会是摩西的作品? 〗

申命记记载摩西被葬在人们不知晓的坟墓里，那么，圣经的首五卷书又怎会是摩西的作品呢？

摩西显然不能预先记载自己的死亡。申命记三十四章是一篇讣告，由摩西的一位朋友或与他同时代的人写成，可能就是嫩的儿子约书亚(9节)。在圣灵的带领及默示之下，约书亚可能把他敬爱的领导者摩西之死的讣文附加在申命记的结尾部份，还以一篇感情丰富的赞美言词结束这卷书。

我们能否从上述解释再作什么推论呢？把一篇作者的讣文附加在他作品之末，就可以说他不是该作品的原作者吗？在我的面前，摆着罗兰德富(Roland de Vaux)的卓越作品‘Archaeology and theDead Sea Scrolls"这书是英文修订版，由牛津大学于一九七三年出版，记载了他于一九五九年在「Schweich讲座」所发表的讲章。这本书的页iv刊登了甘仁(Kathleen Kenyon)所写的简括的前言。开首时是如下字句：「罗兰德富看不见『Schweich讲座』的讲章成书出版，这实在使人伤感。」这也是附加于正文的一个讣告。其他卓越的学者的最后一部作品，在结尾部份通常都有一段讣文，而没有指明由谁人写成。

摩西在神默示下所写成的最后作品——申命记——的情况也是一样。没有有责任感的读者会因着甘仁(Kenyon)的一段短短讣文便否认罗兰德富的着作地位。同样，我们也不能只因为申命记三十四章的一段讣告，就否定摩西的作者身份，坚持申命记一至三十三章(甚或摩西五经的全部)不是由摩西写成。


约书亚记

〖 神是否赞许喇合撒谎? 〗

(书二4-5)

圣经断言撒谎是罪恶。神在利未记十九11说：「你们不可偷盗，不可欺骗，也不可说谎。」箴言十二22则指出：「说谎言的嘴，为耶和华所憎恶；行事诚实的，为他所喜爱悦。」在新约，保罗劝勉以弗所的信徒：「所以你们要弃绝谎言，各人与邻舍说实话，因为我们是互相为肢体。」上述经文(还有其他许多例子)清楚显出，人不讲真话的时候，神永不会喜悦。

另一方面，撒谎也和其他罪一样，可以被加略山上基督的血彻底的洗净；只要撒谎者承认自己犯了罪，发自内心地悔改，那就成了。若信徒为自己的罪后悔，求基督代赎，就可以完全被神赦罪。除上述情况外，神还以下列几个原则来处理罪人：(1)神必定谴责罪，以致神无罪的儿子在十架上为罪人死时，神将所有罪都加在他爱子身上；(2)神之所以容许罪人享有他的救赎之工，并非因为他们所犯的「罪」，却是因着他的信。亚伯拉罕也曾犯罪，那时他到了埃及，隐瞒着妻子撒拉的身份。虽然亚伯拉罕是被迫这样做，为避免法老因撒拉而杀害他；但他说谎，当然是罪(参创十二12-19)。撒母耳记上二十一2记载大卫逃避扫罗的追杀，却对祭司亚比米勒说，是扫罗派他往挪伯公干。

在喇合的例子里，我们要考虑当时正影响着她的特殊因素；虽然不能用这些因素作藉口而赦免她说谎的罪，但也不可忽略它们。喇合当时的情况颇特殊，这次撒谎意味着她的信仰向前跨进了一步，而她这样做更可能招致杀身之祸。其实，她将真相告诉耶利哥的政府人员是最安全的处理方法；喇合可以告诉他们，那两个希伯来的探子正在她家中，躲藏在屋顶的一捆捆麻秕底下。然而，喇合曾庄严地向那两个探子保证，不会向耶利哥王的官员举报他们。在军事学的观点看来，耶利哥是坚固不可摧的，但喇合仍抱着极坚强的信念，认为以色列的军旅必可攻陷耶利哥。「耶和华你们的神，本是上天下地的神。现在我既是恩待你们，求你们指着耶和华向我起誓……」(书二11-12)。喇合有着恶劣的背境，在异教环境下长大；若与古时族长及摩西所率领的群众比较(他们自小已认识真神)，喇合能如此真诚地相信独一真神，着实使人有点诧异。喇合背弃同胞及她于其中成长的文化传统，来踏出她信仰的一步，投身于以色列这与神立约之国里。当喇合对那些前来拘捕希伯来探子的官员说谎时，正是为神的缘故而冒杀身之祸的危险。喇合早已知道，只要两个探子打喷嚏或稍微转身，都会为她(亦为他俩)带来厄运。因此，在我们探讨她说谎这个问题时，必须考虑上述特别情有可原的因素。

喇合信靠神，承认他是主。当以色列人攻陷耶利哥并将这城夷为平地后，使喇合可以加入以色列人当中，成为其中一员(书六17-25)。后来，她嫁给犹大支派的撒门，生下波阿斯，更成了大卫王的远祖(太一5-6)。虽然喇合以往生活在罪恶里，但因为对神的信靠，她被算为公义；不单只是神，连神的子民也认为喇合是公义的：喇合更获得作为主耶稣基督的远祖这荣耀的地位。希伯来书十一31是对喇合的勇敢与信心的颂词：「妓女喇合因着信，曾和和平平的接待探子，就不与那些不顺从的人一同灭亡」。在雅各书二25中，使徒认为喇合的信心是真实而活泼的，因她藉着行为来表达自己的信：「妓女喇合接待使者，又放他们从别的路上出去，不也是一样因行为称义么。」

〖 以色列人过约但河的问题 〗

约书亚记三17显示以色列人已过了约但河，但四4及10-11别暗示他们尚未过河；这两段经文如何能和谐一致？

约书亚记三17告诉我们，抬约柜的祭司站在约但河中间，直至所有人过到约但河西岸为止。至于四章四节则记载从每支派中选一人，约书亚派这十二人从西岸返回河的中间抬约柜的祭司站立之处。他们从河床取十二块大石，搬往以色列在约但河西岸迦南地第一次扎营之处(8节)，为要纪念以色列历史中这件划时代的大事(6-7节)。

约书亚记四10-11是这次事件的总结，记载当以色列人全部过到西岸后，抬着约柜站在河中间的祭司，最后也走到西岸。祭司上岸后也没有停留，却走到以色列全会众的前面，带领他们往吉甲重新安营(19节)。直至全会众及抬约柜的祭司都过了河，在亚当城(三16)被堵截了的约但河水才重新流向死海。因此，上述经文没有冲突，且把事情清楚地陈述出来。

〖 以色列人并未攻溃耶利哥？ 〗

约书亚记第六章以色列人攻溃耶利哥的记载，是否已被现代在特勒耳苏顿(Telles－Sultan)的考古发掘所推翻了(一般学者都认为特勒耳苏顿即古时耶利哥城所在)？

刚刚相反，特勒耳苏顿第五城的公墓，已可确定是主前一四OO年的建筑物，这与从出埃及记经文而推算得的一四四六年完全吻合。经过多年在特勒耳苏顿作全面性的考古发掘，靳约翰(JohnGarstang)在公墓的墓穴中发现很多蜣琅刻(scarabs，埃及人用作护身符，其上刻有圣甲虫)；所有蜣琅刻的年代都比亚门诺斐斯三世(AInenhote III)统治埃及的期间为早(主前1412-1376年)。现代圣经学者都认为耶利哥第四城于主前十三世纪中叶被毁，果真如此，我们就无法解释，为何在此层的耶利哥废墟中，找不着有后于亚诺斐斯一世的蜣琅刻。亚门诺斐斯三世至兰塞二世之间，有很多法老，若照上述现代圣经学者的理论谓耶利哥城迟至十三世纪中叶才被毁，我们便不能解释为何在此层的耶利哥废墟找不着关于这些法老的蜣琅刻。

还有进一步的证据：在这个公墓所发现的十五万件碎瓦片中，没有迈锡尼商品风格的瓦片。迈锡尼商品自主前第十四世纪才开始输入巴勒斯坦，由此看来，除非这个公墓于十四世纪左右已荒废破坏了，再无人埋葬于此，否则就难以解释，为何在耶利哥第五城的古墓中找不着迈锡尼风格商品的碎片。

甘仁(Kathleen Kenyon)后来发掘特勒耳苏顿，使她对靳约翰(John Garstang)所题出的意见起了疑问(靳氏认为耶利哥城墙与第四城是同时被毁的)，因为从前那被沙土埋藏着的城墙中找到一些瓦片，其年代是十四世纪之前的数百年。无论如何，甘仁女士的推论是否合理，却颇成疑问！假如西班牙的亚维拉墙(Avila)及法国的迦基逊尼墙(Carcasonne)现在因地震而倒塌了，我们也可观察到下列现象——在破坏的城墙中找着一些数百年前的物件。原因是什么呢？只因为这两堵墙都是数百年前建成的。若依照甘仁女士的预设，必得出一个结论——这两堵墙于数百年前倒塌，因为没有内证显示它们于二十世纪建成。然而，甘仁、云逊(Vincent)或其他考古学者，他们发掘特勒耳苏顿时都抱着一个预设——以色列人于主前一二五O年占领迦南。他们都不能摇动靳约翰(John Garstang)及其考古队以客观态度得到的发掘结果，就是在耶利哥第四城公墓掘出的瓦片及蜣琅刻。

读者若有兴趣详细了解圣经所记载关于以色列人出埃及的日子(即主前一四四六年)已准确地反映当时的事实，可参看作者的另一本着作：A Survey of Old Testament Introduction。(中译本：《旧约概论》，香港种籽，页二六七至二七七)。此外，亦可研读一位年青而能干的英国学者白约翰的作品(John Bimson，Redating the Exodus and the Conauest［Sheffield：University of Sheffield，1978］)。白约翰的作品陈述，一些卓越的考古学资料解释者似乎很有系统地处理了耶利哥古城的考古学证据，但这些学者所用的，却是循环论证的方法。他记载了地层学及古物学上的客观证据，从而得到一个肯定的结论，将以色列人出埃及入迦南的日子指向主前十五世纪。白约翰的讨论极具说服力，因为他本身不如福音派的学者持守圣经无误的观念，他只是根据考古学的资料而照事实记录。(亦参看列王纪上六1关于出埃及日期的文章。)

〖 约书亚将耶利哥城的居民杀尽，他这样做合理吗？ 〗

约书亚记六21记载：「又将城中所有的，不拘男女、老少、牛羊、和驴，都用刀杀尽。」二十三及二十三节继续记载妓女喇合的遭遇，她曾冒性命危险来拯救那两个前来查勘耶利哥城形势的探子；正如两个探子对喇合所作的承诺——她和她的家人都得保性命。然而，耶利哥城内可燃的物品都付诸一炬，其他金器、银器、铁器和铜器，都收入会幕的府库中。

表面看来，将全城的人畜尽毁，似乎无此必要，亦过份残酷；因为婴儿也被杀尽，他们实在太年幼了，不会是罪大恶极的，虽然较大的孩子及成年人可能全都陷入滔天大罪中。究竟我们将这些屠杀看为残酷成性的游牧民族于旷野流浪中所作出的好战表现，抑或应视为神所下令的惩罚性行动呢？

回答人道主义者的反对意见时，我们必须首先了解圣经的记载，经文显出约书亚在这件事情上只是依神的命令而行。换言之，记载此次屠杀事件的经文，本身亦是关于神命令约书亚进行此事的记述。因此，我们必须理解到，不应将矛头指向约书亚或以色列人；我们的批评意见乃落在神身上，约书亚和以色列人只是遵他的旨意行。(否则的话，我们必须展示出特别的权能，就是我们有权依照自已的意见来修改圣经的记载，指出神可能会或不会这样做。)假如我们是批评神的作为，那么，便不应停留于耶利哥事件。根据创世记十九24、25的记载，所多玛、蛾摩拉及其同盟被神完全灭绝；若与上述事件相比，耶利哥的屠杀真是小巫见大巫了。此外，在挪亚洪水事件中，全人类都丧命，就只有挪亚一家人存活；与此相比，火山爆发又何足道！

若回溯创世记十五章16，可见如下记载：「到了第四代(即移居到埃及四百年后，因为亚伯拉罕生以撒时是一百岁)，他们(以色列人)必回到此地(迦南)，因为亚摩利人的罪孽还没有满盈。」经文中最后一句的含意是：待迦南居民的罪孽加添到一定数量，神便会将他们从亚伯拉罕及其后裔的应许之地除掉。

在灭绝耶利哥的居民时，必定丧掉一些无辜的生命，这是值得婉惜的；但我们必须谨记，只有彻底的手术才可将毒性肿瘤病者的生命挽回。大洪水之前的人类被灭绝，乃因为他们极其堕落，正如病入膏肓的肿瘤病者一样；假如他们的其中一部分被容许保存生命，而仍然背叛神，就必会对挪亚一家人有影响。所多玛城居民遭灭绝，道理也是一样，在亚伯拉罕及罗得时代，他们的表现极其可恶，深陷于同性恋及奸淫的罪孽中。至于较后期间，基比亚境内的便雅悯人更邪恶，必须被杀尽(士十九22-30，二十43-48)。耶利哥及艾城的情况也一样(书八18-26)；玛基大(书十28)、拉吉(32节)、伊矶仑(35节)、底壁(39节)，还有南地及洗法拉(40节)其他城市的居民也遭同一命运。在北部战役中，夏琐、玛顿、押煞及伸仑的居民也被杀尽(书十一11-14)。

在上述所有情况中，都是在以色列人定居下来以前，将该地腐败堕落而拜偶像的居民除掉，使以色列人平安地生活，并得以设立敬拜独一真神而受律法管辖的联邦，从而为真神作见证。当我们为那些城市被毁而丧掉的人命感到遗憾时，必须醒觉到若他们得保性命而居于以色列人中间，就一定会对以色列整个民族做成更大的危害。迦南文化极其堕落，已到了不可挽回的地步，且严重地威胁亚伯拉罕后裔的属灵生命。以色列人未将应许地的异教偶像彻底消除，没实施尽行毁灭的政策，导致士师时代十二支派的道德及宗教走向堕落之途(参士二1-3，十-十五，十九-二十三)。直至数百年后大卫统治期间，以色列人才能完全占领神应许给予亚伯拉罕及其子孙的地土(参创十五18-21)。以色列人之所以成功地占领应许地的全境，只因为他们在大卫王的领导下，有着空前的宗教热诚及保持信仰纯正。大卫王是「合神心意的人」(参撒上十三14；徒十三22)。

现在，我们这些真正相信基督救赎的信徒，却与旧约时代的以色列人不同；我们得若从神而来的能力，抗拒来自堕落的世界的诱惑。我们是基督的精兵，要将肢体作义的器具献给神(罗六19)，并且有圣灵住在我们里面，使我们有能力(林前六19)。因此，我们能够在邪恶而堕落的非基督教文化中生活(包括古时的罗马帝国，还有现代欧洲及美洲的世俗化的生活方式)，而仍然劾忠于神。我们的主基督被钉在十字架上，之后得着复活的胜利，这便是我们信徒的榜样了。当我们承担着那伟大的使命时，无论在那里，基督都常与我们同在。

新约时代的信徒，并非靠着肉体为神打仗，却是持着属灵的兵器：「我们争战的兵器，本不属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。」(林后十4、5)这些兵器比约书亚所拥有的更加有能力，能够为神俘掳人的心。若要凭藉刀剑来保护我们的信仰及地土(以色列人被迫这样做，为要保持劾忠于神)，那么，我们便没有机会作基督的大使了。与此相反，我们负有使命作为拯救人类的渔夫，在未得救未悔改的人那里撒网。我们必须谨记，我们所处的情况较以色列人当时为优胜，对于胜过世界的前境亦光明灿烂；为此，我们要感谢神。然而，约书亚时代的以色列人还未知道基督钉十字架这回事，他们的生活在截然不同的情况中。因此，我们必不可定他们的罪，而应谨记他们只是顺服信靠神，实行神对迦南人所发的命令罢了。

〖 约书亚筑坛违背神命吗？ 〗

约书亚于以巴路山上筑坛(书八3O)，但后来神裁定于「高处」拜偶像者的罪；约书亚此举是否与神的命令互相冲突？

但到了后来，所罗门王受到他那些拜偶像的外族妃嫔影响，允许兴建bamah(或「山顶的祭坛」)，给予摩押人的神基抹和亚扪人的神米勒公(王上十一5)，当然还包括其他神氏，而内中必定有所罗门最喜爱的妻子——当时埃及法老的女儿——所敬奉的假神。所罗门这个败坏的例子使以色列人更忽略申命记十二2-14的禁令，在各处异教中心设立bamot，包括北国(北国人民效法耶罗波安)及南国的境界。后来，南国的邱坛、柱像及木偶等曾一度在亚撒宗教改革期间被拆毁(代下十四3；虽然他的改革不彻底，其果效亦不可长期维持；参王上十五12-14)。此外，亚撒的儿子约沙法(代下十七6)，还有希西家(王下十八14)及约西亚(王下二十三4-8)均曾清除敬拜假神的地方。

在南国境内的bamott，其中有些显然是为敬拜耶和华神而设的，目的是方便国内不同省份的居民。无论如何，这些祭坛与申命记十二章的禁令有抵触，因而也受到真正属神的先知所痛斥。列王纪下二十三8指出其中一些祭坛是利未人祭司所供奉的，但这些祭司未被处死(依照申命记十三章，犯拜偶像之罪者必被治死)，有力地显示他们是在地方性的祭坛敬拜耶和华神。在约西亚进行宗教改革期间，王容许他们仍然存活，且可享用奉献予供养亚伦系祭司的食物。然而，这些在地方性祭坛敬拜神的祭司，不得进入圣殿事奉。

约书亚在以巴路山筑坛，为要使全体以色列人参与庄严的重申与神立约的仪式(书八30-35)。较早时，出埃及记颁布筑坛的律法，而约书亚于以巴路山筑坛事情与出埃及记的律法完全吻合：「凡记下我名的地方，我必到那里赐福给你。」(出二十24)纵然在所罗门建成圣殿以后，北国却设立祭坛，但当以色列人面临国家性的危机时，祭坛仍会被神祝福。例子之一是以利亚于迦密山顶筑祭坛来抗拒亚哈王及其军兵，神从天降下神奇的火烧尽燔祭，从而显出以利亚所敬拜的是独一的真神，而巴力只是王后耶洗别的先知幻想出来的假像而已(参王上十八30-39)。

〖 基遍人用诡计与以色列人立约，为何以色列人需遵守这条约呢？ 〗

(书九章)

约书亚记第九章记载基遍的使者运用诡诈的欺骗手段，来到以色列人的营房中，与他们立下同盟与和平条约(4及5节)。基遍人撒谎，说「从极远之地而来」(9节)，因为他们敬重以色列人的神，他以奇妙的方法使自己的子民壮大强盛。基遍使者自称来自极远的地方，他们出发时，面包是新鲜的，但到达吉甲时面包都长了霉。事实上，基遍人所居住的地方离开吉甲不足一天路程。毫无疑问，基遍人是有罪的，因为他们有意地将消息歪曲，用欺诈的手段骗了以色列人和他们立约。由此看来，在正常情况下，以色列人毋须遵守与基遍人所立的约，任何法庭都会裁定以色列人没有义务遵行协定，因为是基遍人故意欺骗以色列人。然而，这个条约并非一般的协定，而是以色列人因着他们的神的名字而作出的庄严誓言。以色列人与敬拜别神的基遍人立约，事前没有为此事而求问神，因此，必须受制于这个奉神的名而立的约(15节)。以色列人以为自己能靠着良好的判断力，亦有干硬发霉的面包作为证据，于是便忽略了祷告求问神(15节)。因此，以色列人永远受制于这约。后来，扫罗杀了一些基遍人，破坏了基遍人之约，这是以色列人的其中一样罪行，使神惩罚他们(参撒下二十一1-14)。

〖 约书亚记十12-14的日头问题 〗

根据约书亚记十12-14的记载，「日头在天当中停住，不急速下落，约有一日之久」，这事怎样解释呢？

约书亚记记载了多个神迹，其中最值得讨论及最引人争议的就是在基遍之役中，白昼的时间延长了二十四小时(书十12-14)。有人题出反对意见，认为若地球突然停止自转二十四小时，整个地球及其表面的各物均会遭受难以想像的灾害。至于那些相信神无所不能的人，便会坚称神有能力防止这些灾害，使自然律暂时失效。然而，根据圣经希伯来原文，我们似乎没有绝对必要去认定地球突然停止自转。第十三节指出日头「不急速下落，约有一天之久」。其中「不急速」的字眼，似乎是指地球的自转速度减慢，以四十八小时作一次自转，而非平常二十四小时。

埃及、中国及印度都记载有一次「长日」，这可支持上述推论。根据严夏利(Harry Rimmer)的报告，有某些天文学家已作出结论，认为在我们的天文历中少算了一整天。严夏利指出，哈佛天文台的白加荣(Pickering)将这少算的一天追溯至约书亚时代，而耶鲁的托顿(Totten，C．A．)亦持相同意见(参看芮百纳Bernard Ramm，The Christian View of Science and Scriprure［Grand Rapids： Eerdmans，1954］，P．159)。芮氏于其着作指出，他不能使这份报告存入档案，可能是因为大学的有关部门不希望把这类记录存入他们的档案中。

此外，解释约书亚记十12-14尚有另一可能性，是对dom作出略为不同的解释(dom这个字在KJV中翻译成「你站住」)。这个字通常解释作静默、停止或止住。因此，格兰威治的莫达斯(E．W．Maunders)及普林斯顿的威罗拔(Robert Dick Wilson)提出以下解释：约书亚的祈祷是恳求不要让太阳所散发的热力照射在战场作战的士兵身上，使他们在有利的情况下作战。紧接着战争的一场大冰雹，使上述观点获得一些凭据，受到那些向来不提出问题的人士所支持。无论如何，我们必须承认第十三节似乎更支持「长日」的说法--「……日头在天当中停住，不急速下落，约有一日之久。」

奇里及德里兹(Keil and Delitzsch，Joshua,Judges,Ruth,p．110)则认为，以色列人及约书亚能在「长日」中完成两天的工作，假如对他们来说，是神以超自然的方式令白昼延长，那么，经文所指的就是一个以神奇的方式而导至的「长日」。假如地球自转仍保存其计算时间的功能，那么，奇里及德里兹就难以解释地球是否以一般的速度来自转。他们又题出另一个解释：神以折射的方法使地面保持光亮，当正常的日头下落的时间来临了，神便特别利用光线的反射，使人们仍能看见周围的事物。

白晓则提出另一个解释(Hugh J.Blair，"Joshua,"in Guthrie New Bible COmmentary,p,244)，他认为约书亚祈祷时，仍是早上，因为月亮还在西边，而太阳亦在东方。冰雹下降时，地面上有一段长时间是黑暗的，使以色列人可以趁此机会来突袭敌人。乘着这个机会，以色列人将敌人完全击溃；那么就应该说约书亚记记载了一个「长夜」，而非「长日」。上述解释，完全是威罗拔及莫底斯的观点。若采纳了这项解释，则地球毋须停止转动。然而，参看约书亚记十13，就可知道上述解释无多大真确性。


士师记

〖 西西拉是怎样死去的？ 〗

详情如何？对于这一点，士师记五24-27似乎与四21不吻合。雅亿在这次事件中杀了人，为何仍值得赞颂？

根据士师记四21的记载，希百的妻子雅亿走到她那熟睡中的客人跟前，一手持着锤子，将又长又尖的钉一下子就钉进他的太阳穴，直穿过脑壳。我们可以假设雅亿事先令西西拉睡得很舒服，还盖着被子保暖。士师记五24-27更可支持上述假设，雅亿首先让西西拉喝一杯新鲜的酸乳，之后他便睡觉了，而且迅速沉睡。于是，雅亿便用一根钉钉进他的脑壳，立刻将他杀死，情况一如四章二十一节所描述。第二十七节有更图画化的描述，当西西拉接受了这一击后，身体痉孪，倒在帐幕里的地上，就在雅亿的脚旁。无论从那个层面看来，士师记四21及五24-27均没有冲突存在，真不明白为何会有人题出这条问题。

更加令人伤脑筋的问题，却是从道德观点来评价雅亿的行动。她和平地接待西西拉进入自己的家中，后来却将他杀死，雅亿肯定没有负上保护客人的神圣职责，在这方面看来，她是有罪的。严格来说，她更犯了一级谋杀罪。士师记内没有一处经文提及神自己赞成雅亿这次行动，虽然如此，神的先知底波拉(四4)却认为雅亿这样做是值得嘉许的。底波拉与巴拉携手抵抗西西拉的军队，拯救以色列人脱离耶宾的压迫。在士师记第五章，底波拉及巴拉以激动人心的说话来赞许雅亿，他们对雅亿胆敢迅速地杀死那好战的西西拉表示钦佩。

要评价雅亿的行动，必须考虑几项因素。首先，若雅亿真的把西西拉当作客人地接待入家中，那么，当西西拉的军队完全溃败而以色列得以重新建立时，雅亿必会被控告以包庇逃犯的罪名。而且，雅亿当时显然是独自在家，面对着孔武有力并配着武器的西西拉，她当然无可能拒绝西西拉进入，或着令他往别处躲藏。假如雅亿企图阻止，西西拉必会强行闯进；他更可能首先杀掉雅亿，以防止自己的行踪泄漏。最后要考虑的因素是，西西拉代表着暴君的形像，压迫神的子民。假如他这次逃脱了而得保性命，日后必会卷土重来，杀害迦南地北部的以色列支派，涂炭生灵。那么，雅亿岂不是有份参与西西拉的恶行吗！雅亿不愿卷入罪恶的旋涡中。另一方面，当底波拉及巴拉的军队追踪而至，发现西西拉躲在雅亿家中，他们必会把希百和雅亿当作卖国贼，将他们置诸死地，雅亿绝不愿意受到这样的羞辱。雅亿忠于耶和华及同胞，她肯定不会容许自己与敌人站在同一阵线。因此，雅亿别无选择，只好采取唯一的策略。雅亿面对两条道德原则，必会破坏其中一条，她只有选择罪孽较轻的一个行动了。

〖 耶弗他愚蠢地许了一个愿，为何神容许他依照自己的誓言而行呢？ 〗

圣经读者对耶弗他誓言的性质理解错误了。根据士师记十一30-31的记载，耶弗他要对抗强而有力的亚扪人侵略者，就在他与亚扪军兵作决定性一战的前一个晚上，耶弗他向神许了一个庄严的承诺——假如神使他战胜亚扪人，那么，谁人首先从家门走出来迎接，耶弗他必将这人献与耶和华神：「我也必将他献上为燔祭。」

耶弗他所指的，显然是人类，是由他家中走出来的，或是他家庭成员之一，这个人必定非常关心耶弗他，所以会率先走出来恭贺。希伯来经文排除了将动物献为燔祭的可能性，因为翻译作「无论是谁(中文和合本作什么人)，先从我家门出来……」的希伯来文，从未应用于动物方面的指称(参Keil and Delitzsch，Josuha Judges Puth．P，385)。

假如将一只动物献在坛上作为燔祭，那当然没有问题(希伯来文燔祭'olah通常有这个含意)。但在今次的特殊情况下，却是照耶弗他所许的愿，将一个人献为燔祭，因为耶弗他所指的，是第一个从家里走出来祝贺他的人。问题就出在这里，因为神的律法一再严禁献人为祭(参利十八21，二十2-5；申十二31，十八10)。

在神面前或在他的坛上献人为祭，无论耶弗他或任何以色列人，也无法想像到如此可憎的事情会讨神喜悦。「你们不可向耶和华你的神面前这样行，因为他们(迦南人)向他们的神，行了耶和华所憎嫌所恨恶的一切事，甚至将自己的儿女用火焚烧，献与他们的神。凡我所吩咐的，你们都要谨守遵行，不可加添，也不可删减。」(参申十二31、32)「你们中间不可有人使儿女经火……凡行这事的……耶和华你的神将他们从你面前赶出去。」(参申十八10-12)神已清楚地颁下了上述禁令，这是众人皆知的。从这个角度看来，耶弗他献人为祭，是完全拒绝神的权能，亦破坏了使以色列人成为神的圣洁子民的那个盟约。

同样令人难以接受的，就是神既然预先知道耶弗他会违反他的律法和违背他的盟约，为什么神仍然让耶弗他战胜仇敌呢。要理解这件事，便牵涉到难以解决的神学问题，因为这事件危害了神的整全性(interity of God)。

那么，假如耶弗他的确将自己的女儿献在坛上，又会有什么事情发生呢？正如德里兹(Delitzsch)所指出的，耶弗他女儿履行父亲誓言的整段记载，都暗示了她是献身于敬拜耶和华神的工作，在全国性的圣所内，终其一生。根据士师记十一37-38，她被允许有两个月哀哭的时间，并非因为她即将死亡，却是哀悼她要永远保持处女的身份(betulim)，以及她父亲的谱系无人继承，因为她是独女。当一个女子离开族人而参与会幕崇拜的工作(参看出三十八8；撒上二22。这两段经文都记载奉献给神的处女在会幕工作)，她就永远不能成为母亲；因为经文强调她「终身没有亲近男子」(士十一39)。假如耶弗他的女儿确实被杀死，上面那句经文便是毫无意义的注脚了。

耶弗他实践诺言，将女儿献为活祭；他表现出尊贵的风范。新约亦有要求每个真正的基督徒都将自己献为活祭(参罗十二1)。假如耶弗他的确将自己的女儿宰杀了，做出如此可憎的事情，也不会在希伯来书十一章内被列为信心的伟人之一了(读者欲知道有关这条问题的详尽而巧妙的分折，可参看Keil and Delitzsch，Ioshua，Judges，Ruth．PP．384-95)。

〖 为何神使参孙与一位信奉异教的女子堕入爱河 〗

从而藉着这事情来挑起以色列与她邻邦的争端呢(士十四4)？

参孙似乎安于与非利士地主保持友善的关系；当时，非利士人以地主的身份，控制着以色列的但支派。非利士人来自克里特岛(即圣经的迦斐托)，是好战而富侵略性的民旅；他们辖制着以色列人，历时多年。神定意使非利士人奴役以色列人，在撒母耳和扫罗的时代都维持这个局面，直至主前一千年左右，大卫王最后战胜非利士人为止。在士师时代，参孙可以击溃非利士人的势力。然而，他太关心自己个人的喜好，过分渴求一己的快乐了；参孙不肯负起击退非利士人的责任。参孙的惊人勇力，实难与他向神呼召的回应相称。在婴孩时期已被奉献与神作细拿耳人，参孙却发展出任性、自我中心的态度。因此，要刺激他起来反抗那些压迫他同胞的人，唯一的方法就是从他的个人兴趣着手，使他基于个人利益而与压迫者起纷争。敬虔的双亲劝诫参孙，无论非利士人的女子如何吸引，也不要和他们发生任何关系；但参孙不理会父母的忠告，一意孤行。

当时的情况正是如此，十四4告诉我们：「他的父母却不知道这事是出于耶和华，因为他找机会攻击非利士人。那时非利士人辖制以色列人。」一位新英雄应该在这时候出现了，他要拯救以色列人脱离信奉异教者的压迫，正如俄陀聂、以笋和基甸曾施行拯救一样。然而，参孙太专注于自己喜悦的事情了，以致他不能察觉神的呼召。因此，必须有一次强烈的打击，才可引发参孙起来反抗非利士人的动机。为着非利士人用恶毒手段对待他，参孙便愤而报仇，神甚至藉参孙的欲念来成就他那仁慈的目的——减轻压迫者加诸以色列的重担。参加婚筵的宾客恐吓参孙年青的妻子，迫她说出谜底。结果，参孙愤然攻击亚实基伦附近的年青人(他们可能是民兵组织的成员)，抢夺他们的衣裳来缴付他曾承诺的奖品(参十四19)。

这件事情的余波未了，参孙厌恶自己的新娘子，便将她抛弃了。后来，参孙发觉妻子已被送给另一个男人，便无名火起三千丈，把这城的全部禾稼都烧掉！事后，非利士人当然会组织起一队卫队，拘捕参孙，为他所干的恶事而惩罚他(参士十五6、8)。但这个策略令非利士人自食其苦果，惨败于以坦(十五8)及拉末利希(14-17节)。一连串事故，令非利士人长久以来对以色列的辖制，现在松弛下来了。后来，虽然参孙愚蠢地向非利士情妇大利拉泄露他得勇力的秘密，这却导致非利士领导阶层的精英份子死于大衮庙的倒塌事件中。「参孙死时所杀的人，比活着所杀的还多。」(士十六30)

〖 假如信徒不应与非信徒结婚，为什么参孙的婚姻是出于神呢？ 〗

士师记十四4记载参孙的婚姻乃「出于耶和华」。

士师记十四3清楚地解释了参孙当时所做的错事——与亭拿的一个非利士女子结婚；他的父母也曾加以劝诫，忠告他不要因着婚姻而舍弃自己的信仰。然而，这个被爱情冲昏脑袋的年青人却坚持说：「愿你给我娶那女子，因我喜悦她。」到了第四节，圣经显示了神使用参孙，在未来的数十年内，令参孙成为抗拒非利士人的富有侵略性的战士，「他父母却不知道这事是出于耶和华，因为他找机会攻击非利士人。」

若我们只基于上述记载就下结论，说神喜悦参孙破坏摩西的律法(律法严厉地禁止这种通婚的事情)，就犯上错误了。然而，上述记载的含意，却是神意图使用参孙，使他成为一个战士，拯救神的子民脱离不敬虔的非利士人的暴虐。因为在那时候，参孙仍乐于与非利士人保持良好关系，他似乎不会拯救同胞脱离信奉异教的地主的辖制。要使参孙成为以色列的战士，就必先令他与非利士人决裂。事实上，参孙与亭拿的非利士女子从未正式维持夫妻关系，但这段不愉快的经历却将参孙带回正路，攻击非利士人。

〖 参孙如何能为他在亭拿的一出恶剧而捕捉三百只狐狸呢？ 〗

士师记第十五章记载了在参孙的妻子被送予其他人之后，他如何向亭拿的非利士人寻仇泄愤。第四节记载：「于是参孙去捉了三百只狐狸，将狐狸尾巴一对一对的捆上，将火把捆在两条尾巴中间。」然后，参孙点着那些火把，放狐狸进入亭拿农人的禾稼中乱窜；这样，他们的禾稼便被全部毁掉。对一般人来说，捕捉一只狐狸已是异常困难了，但至于参孙如何捕捉大量狐狸，圣经却没有只字提及。参孙是否不只拥有超人的勇力，还有异常敏捷的身手，当狐狸逃走时，他能捉住它们；关于这方面，我们不大清楚。又是否参孙设下大量陷阱，捕捉狐狸，然后将它们关在笼内凑够数目，直至足以达成目的为止，这点我们也不能知晓。我们可推想他戴上一双用皮革制成的手套，保护双手免被狐狸锐利的牙齿伤害。无论参孙怎样处理这件事，相信都有他自己的独特方法。任何一位战士，若能仅用一块驴腮骨就杀死一千个持武器的士兵(15节)，对他来说，捕捉三百只狐狸就肯定没有多大困难了。


路得记

〖 路得的婚姻问题 〗

迎娶路得的权利，由路得记四3-8所题的那位「至近的亲属」转移给波阿斯，是否与申命记二十五5-10相违背呢？此外，「叔娶寡嫂」的婚姻，又是否与利未记十八16所禁止的乱伦起了冲突？

根据申命记二十五5-10，若寡嫂无子，亡夫的其中一位兄弟便要娶寡嫂为妻，假如在生理上有可能的话，要使寡嫂怀孕产子，在律法上，这个儿子被算为亡兄的裔子，为他继后。这样，已死的人的名字，将会由他弟兄所出的来承继，使死者的谱系不致断绝。但根据第七及八节的记载，若仍建在的弟兄执意坚持，他可以拒绝负上为他人延续后代的责任。不过，如果他选择这样做，寡嫂就可以在有权势的长者面前投诉，而他可能被公开羞辱。即是说，寡嫂能在众目睽睽之下，除掉亡夫兄弟的鞋，还在他面上吐唾沫，说：「凡不为哥哥建立家室的，都要这样待他。」(9节)第十节接着记载，由这时开始，他的名将会被称为「脱鞋之家」。

当我们研究这段记载关于为死者留名及维持他的谱系，将这方面的资料与波阿斯及未记名近亲之间的谈判(得四3-8)作出比较，便会发觉以下几点附加的特征：

1．假如死者没有健在的兄弟(在路得记的情况正是这样，路得的丈夫玛伦死了，他的兄弟基连也去世)；于是，叔娶寡嫂的责任便落在血缘最近的父系男性亲属身上。

2．除却在夫妻关系中代替丈夫的地位，这位近亲还有另一责任，就是赎回死者已卖出或用作抵押的土地。(申命记二十五章有关叔娶寡嫂的记载中，没有明言这项规定；但利未记二十五章廿五节则记载：「你的弟兄「中文和合本有小字作『弟兄指本国人』」若渐渐穷乏，卖了几分地业，他至近的亲属，就要来把弟兄所卖的赎回。」)

3． 路得是摩押人，在这情况下，近亲拒绝肩负续后之责，似乎可以理直气壮一点，因为摩押人的后裔在名誉上有污点。申命记二十三3记载了以下的命令：「亚扪人、或摩押人，不可入耶和华的会。」这项禁令能否用于嫁予希伯来人的摩押女子身上，正如用于归信耶和华神的摩押男子一样，前后两者都是值得商确的问题。

4．未悉是否基于上述原因，抑或因为路得早已暗许波阿斯，而不欲令那近亲(go'el)丢脸；无论如何，那近亲是自己把鞋脱了，也没有被路得吐唾沫在面上。

我们难以将上述四点特殊的地方视为与叔娶寡嫂的概括性律例起了冲突(参申二十四)。正式地拒绝向近亲的寡嫂负责任，以及公开地接受这个职责，已分别由两个男人实行了。在这次事件中，路得没有扮演一个积极的角色，不控诉或羞辱另一位go'el是因为她自动放弃在这个仪式中所拥有的权利；亦鉴于她知道波阿斯甘心情愿地接受叔娶寡嫂这律令。至于禁止与兄弟的妻子行淫(利十八16)的律法，显然不能应用于健在的弟兄娶无儿的寡嫂，在婚姻关系上代替已故弟兄负责任。假如在别的情况下他企图与嫂子结合(例如曾统治巴勒斯坦的罗马总督希律，从其兄弟腓力之处强抢了嫂子希罗底)，当然是犯了奸淫罪。并且，倘若路得已为玛伦生下了一个儿子。这样，路得就不能再嫁任何一位亡夫的兄弟，甚至或许是堂兄弟也不可以。


撒母耳记上

〖 伯示麦的居民问题 〗

在撒母耳记的时候，伯示麦怎能容纳五万多的居民(撒上六19)？为何有如此惨痛的审判临到他们身上？

根据圣经记载，当时有五万人居住在伯示麦，在主前十一世纪的伯示麦，五万这数目显然远超过这社区所应有的正常人口数。但有充份证据显示，撒母耳记上六19的原文可读出一个低得多的数目。即是说，依照圣经希伯来文的文法，该节经文所记载的数目并非50，070。在正常情况下，表达这数目的字句据为sib'im 'is wahamissim 'elep 'is(直译是「七十人和五万人」)，或依数目大小次序而写为h"nissim 'elep 'is wastb'tim is(直译是「五万人及七十人」)；两者之中，以后者更常用。事实上，现存的希伯来经文中的这节圣经，却不是上述两种常见写法中的任何一项。于是，研经者当然可以怀疑这节经文在流传过程中起了讹误。(着与圣经的其他各卷相比，撒母耳记上几乎可说是最多经文误差的一卷。)

七十士译本的译者，都发觉他们所根据的希伯来文原稿是五万零七十人。于是，他们将这个数目翻成希腊文hebdomekonta ansras kai pentekonta chiliadas andron(七十人和五万人)。纵然在主后一世纪末叶，约瑟夫于其着作中(Antiquties 6．l．4)也只提及伯示麦损失了七十人，却没有记载另外的「五万」人这数目，这一点极具意义。此外，有很多希伯来文抄本亦完全删除了「五万人」。由此看来，我们毋须辩称「五万人」这个如此庞大的数目，是撒母耳记上原文的一部分，且是正确的记载。伯示麦人移开施恩座，看看下面的约柜内有什么东西；在这次亵渎神的事件当中，亦似乎没有牵涉了超过七十个伯示麦人。兼且，我们很难想像有五万人被那开启了的约柜吸引，瞪着约柜里面的东西以满足自己的求知欲，约柜里面只有两块写着十诫的石版(参王上八9)。因此，假如真的丧掉了如此众多人的生命，我们几乎不可能解释。至于这次亵渎事件的七十人，他们对神显示出不敬虔的态度，因为神已庄严地颁下谕令，施恩座是神临在的记号。所以，这七十人突然灾难性地丧掉生命，我们实毋须惊讶。就像大卫时代的乌撒，他只是伸手扶住约柜的外面，想把约柜稳定在牛车上也因此被神击杀(参撒下六6-8)。

〖 以色列人立王为何有罪？ 〗

神早已设立了律令，要将来以色列的王遵守；当以色列人要求立王时，为何神要定以色列人有罪(参申十七14-20；撒上八7-9)？

毫无疑问，在神为以色列而设的计划中，包括一个王：这是从犹大支派特别拣选出来的一个王朝(创四十九10)。远在立王以先，神已设立了某些基本的守则，要这位以神权统治的王遵行(特别是避免过分的积聚财富、马匹及妃嫔)；这谕令记载在申命记十七章和然而，对于日后撒母耳为以色列设立的王权统治政府，上述谕令没有构成问题。撒母耳的两个儿子(约珥和亚比亚)的行为，显示出他们不配亦不胜任作以色列的领导者，以色列人便要求撒母耳拣选一个人，膏立他作领导，使以色列人可奉他为永久的王，赐予他作君王的全部权力(撒上八5)。

约书亚逝世后，以色列先后被多个「士师」领导，但国运时振时衰。有鉴于此，以色列人当然会谋求解决办法，避免自己的国家继续走向分崩离析又较弱无力的局面。不过，他们向撒母耳提出要求，要依照异教邻国的政府的形式，这才是神不喜悦的原因。他们的动机是与其他国家看齐，而不是谨守神所颁下的圣洁而全备的法规，这些法规就是摩西记载于五经中的法典。以色列人把神的律法撇弃在一旁，认为这些法规不足以满足他们的需要。反之，更走向敬拜别神的异教国家的堕落地步。因此，以色列人向撒母耳表达他们的意愿：「求你为我们设立一个王治理我们，像列国一样。」(撒上八5)以色列人已经忘却了神把他们从世界中呼召出来，并非使他们与世界看齐，却是与神走在约的关系之中，在所有敬拜别神的国家里，表现出敬虔的见证。

无论如何，圣经显示出神从最初的时候，就有意为他的子民设立一个王权统治的政府。他甚至向亚伯拉罕应许：「国度从你而立，君主从你而出。」(创十七6)神更颁下谕令，那被拣选的王族，会出自犹大：「圭必不离犹大，杖必不离他两脚之间，直等细罗来到」。(创四十九10；即直等到弥赛亚来，他是犹大王族的后裔。)

所以，当撒母耳那时代的以色列人吵嚷着要立王时，神仍允准，虽然神因以色列人属世的动机而斥责他们。神更提醒以色列人，有君王统治，他们的政府将会更团结及更有能力，但与此同时，在这些独裁君主治理下，以色列人便失却自由，更被君王所颁下的各项律令辖制。另一方面，由于君王拥有至高而集中的权力，便不会像士师一样体察民情，照顾到人民的个人及作为国民的权利。因此，将来的以色列人会为他们自己的选择而懊悔。以色列人不再在神的律法统治之下，却会被君王所设立的独裁法令所辖制——必须缴付重税、作苦工、兵役、财产被没收，还有其他使他们受苦的法令(撒上八11-18)。

于是，神首先为以色列人拣选一个有能力及好恩赐的统治者——扫罗王。但扫罗基本上是属肉体的，在他统治的后期更充满罪恶，不服从神的命令、自私，被血气所驱使。神最初拣选扫罗的目的，是使以色列人作好准备，到后来更能欣赏一个真正属神的人的统治，那就是耶西的儿子大卫。他出自犹大支派，神已命令他作一个有信心而以神权统治的领袖，亦是一个服从耶和华的仆人。

〖 扫罗被膏为以色列的统治者的问题 〗

圣经的记载是否先后矛盾呢？(参撒上九、十、十二)

关于扫罗被膏立为以色列的王，事实上，圣经只有一次记载此事。从撒母耳记上十1得知，在撒母耳的城内(可能是苏弗境内的拉玛「九5」)，撒母耳私底下膏立了扫罗，说：「这不是耶和华膏你作他产业的君么？」(撒上十1)

根据撒母耳记上十17-24，我们得知当时在米斯巴有一个由撒母耳召开的全国性大会，在会中有一项庄严的掣签仪式，目的是要找出神自己拣选的以色列君王，结果掣出了扫罗。那时候，扫罗正出于谦卑地躲藏起来，在举行会议之处的行李背后，使别人看不见他，众人跑去找出扫罗，把他带到全会众面前。那时候，撒母耳公开指出扫罗是神所拣选的：「你们看耶和华所拣选的人，众民中有可比他的么？」(撒上十24)接着，所有会众都向扫罗欢呼：「愿王万岁！」本段经文没有提及膏立的仪式。

后来，扫罗成功地拯救了基列雅比人，将围困着基列雅比的亚扪人击溃。这次事件后，更肯定了扫罗作为以色列军事方面的领导地位。撒母耳记上十一15首先告诉我们：「众百姓就到了吉甲那里，在耶和华面前立扫罗为王，又在耶和华面前献平安祭，扫罗和以色列人大大欢喜。」然而，这段经文没有记载扫罗于此时被膏立，也没有提及什么加冕仪式。以色列众民这次的表现，只是激动地再次肯定扫罗作为其统治者的权柄及其尊贵；与前些时在米斯巴的掣签委任仪式是一致的。至于撒母耳记上十二章，只是接续在吉甲肯定扫罗作为统治者身份之后的记载，撒母耳向众民告别，并严厉警告以色列人及他们的新领袖——只有在以色列人用信心谨守神圣洁的律令，在拜偶像的异教国家面前谨守敬虔的见证。这样，耶和华才会喜悦并保护他们(14-15节)。撒母耳更用一句严厉的警告说话作结：「你们若仍然作恶，你们和你们的王必一同灭亡。」(撒上十二25)

神的先知最初膏立了扫罗，及后，全以色列人都承认扫罗为领袖，以致扫罗在第一次击败异教国家的围困者，证明他的确具有领导的能力。以上三段记载都完全和谐一致，陈示出以色列政体的发展过程——以色列的第一个王开始掌权，周期性的「士师」(或恩赐领袖)这个旧制度就此结束。

〖 撒母耳记上十三1的正确数目是多少？ 〗

翻译作「扫罗统治一年」(KJV)是不正确的，因为希伯来经文并非记载「统治」，而是「当他作王(bemolko)的时候，扫罗是年之子」。翻译作「扫罗登基年［四十］」，纯粹出于臆测，关于这方面，边注也已说明(译按：中文和合本于「四十」之下加虚线。)

英文圣经NASB依照「四十」这个臆测的说法，但再加上一句同是臆测的经文：「他统治以色列三十[二]年」。假如第一节末及第二节首如上述方法处理，NASB的做法是不需要的。RSV不加推测，照着马所拉经文空白的地方，不加任何字句：「扫罗登基年……他统治以色列……和二年。」耶路撒冷圣经完全省略第一节，但在边注处将马所拉经文的第一节毫不修饰地直译出来。

NIV的第一个数字作「三十」，第二个数字则作「［四十］二」。在NIV的注脚建议读者参阅使徒行传十三21，该处有如下记载：「后来他们要求一个王，神就将……基士的儿子扫罗，给他们作王四十年。」若依照使徒行传十21，扫罗作王只有四十年，我们就难以解释撒母耳记上十三1的记载——扫罗作王四十二年。因此，正如上文所显示的，毋须将撒母耳记上十三1的第二个数目字加以修改；而只简单地翻译成：「作以色列王二年的时候，就从以色列中拣选了三千人。」(译按：中文和合本亦如此翻译。)这句经文，正好作为一个引子，带出约拿单于密抹的辉煌战绩。

〖 非利士人为何能在密抹使用三万辆战车

？〗

(撒上十三5)

密抹俯瞰一个颇为广阔的谷地，因此，我们想像，在密抹一带地区可以部署五万辆战车。不过，问题却出在战车的数量上。德里兹(见Keil and Delitzsch，Samuel,PP.126-27)指出，根据撒母耳记上十三5的记载，非利士人军队中的马兵只有六千，从这一点看来，差不多可以肯定战车的实际数目远较经文记载的为少。圣经关于战事的记载之中，若包括有马兵及战车的话，马兵的数目必超过战车的数目(参撒下十8；王上十26；代下十二3等处经文)。而且，在古代军事强国的大事记中，均没有记载一支军队能拥有数量如此庞大的战车；埃及、亚述、迦勒底或波斯都没有。因此，像非利士这个由五个城邦组成的三等国家，极不可能拥有人类历史上最庞大的战车队。德里兹(Delitzsch)认为：「三万这个数目必定是经文起了讹误的结果，我们可以依照亚兰文或阿拉伯文的版本，而把三万[slssim ele-p]读作三千[s'lose-t "la-pim］，又或许只是一千。若经文原来的数目是一千，那么，可能是写经文的人忽略了［Yisra'el］这个字中的字母lamed，并出于疏忽地重写了一次。此外，第二个lamed被看作代表三十[因为lamed再加上一点在上面，就代表三十。]

回应德里兹(Delitzsch)的建议，学者要讨论的是：在主前三世纪以前，希伯来文士所采用的数字记法是那一种呢？七十士译本与马所拉经文所记载的读法差不多相同(triakonta chiliades har-maton)，这可能是主前三世纪末叶时翻译的。因此，有更大可能性的是，撒上十三5最早期的经文所记载的数目是三千，但在经文流传过程中，「三千」误抄为「三万」。在经文流传过程中，数字及专有名词最容易产生讹误，而撒母耳记上就最常出现这类问题。「圣经无谬误」这个教义，只保障圣经最初之原稿没有丝毫错误，却不表示其他抄本都绝对正确。

〖 扫罗并不属于犹大支派，为何神却应许坚立他的王位呢？ 〗

(参撒上十三13)

扫罗不等待祭司，私自献祭于坛上，破坏了神的律法。在扫罗献祭后，撒母耳来到，便对他说：「你作了糊涂事了，没有遵守耶和华你神所吩咐你的命令，若遵守，耶和华必在以色列中坚立你的王位，直到永远。」(撒上十三13)最后的一句说话，是否就等于神的应许呢？不尽然！因为这句话只陈明了若扫罗仍然信靠神，将会发生何事；扫罗和他的后裔将永远坐在以色列的王位上。但扫罗违背神的命令，没有杀尽亚玛力人，却将亚吉王留下(参撒上十五)。他更在吉甲侵犯了只有祭司才拥有的特权，扫罗所做的这两件事，都使神失望。神审判扫罗，拒绝他，让犹大支派的大卫坐在以色列的王位上。雅各暮年卧病在床，当他临终时，已透露了十二支派将来的遭遇。远在那时，犹大族已被应许赐予以色列的王位。创世记四十九10记载以下应许：「圭必不离犹大，杖必不离他两脚之间，直等细罗来到……」——即是等到弥赛亚耶稣来到。以色列的王位，将会为犹大支派大卫家所保留，神亦早已知道扫罗会不顺服及背叛他。至于撒母耳记上十三13只陈明了，因着扫罗自己的不顺服，便丧失了神的应许——他和他的后裔坐在以色列的王位上。

〖 神为立扫罗作王而后悔了，何意？ 〗

根据母耳记上十五11的记载，神因为自己立扫罗作王而后悔了。这节经文是否暗指神不预先知道扫罗有如此差劲的表现，当他拣选扫罗时，神已犯了错误？又或许这节经文只是人类对于神在此事上的感受的阐释？

神知道万事，他当然预知基士的儿子扫罗会在统治晚年彻底失败。虽然是这样，神仍认为可以在扫罗统治初期，使用他来拯救以色列人脱离她的异教仇敌。事实证明，扫罗攻打亚扪人、亚玛力人和非利士人，足以令以色列十二支派重新获得勇气，并为着自己的国家而骄傲。然而，神预知扫罗的不顺服及反叛，他将完全弃绝扫罗，而施恩予耶西的儿子大卫。事实上，藉着雅各临终时的预言，神早已显示了犹大支派将会永远作以色列这立约之国的王。扫罗属于便雅悯支派，并非犹大族(大卫却是)，由此看来，神拣选了大卫，这是毫无疑问的了。

无论如何，扫罗不尊重神藉着撒母耳而给予他的谕令，将自己的意愿代替了神那已经显明了的旨意，这是令人极感遗憾的事情。因此，神对撒母耳说：「我立扫罗为王，我『后悔』了。」(经文所用的字眼是niham，这词暗示了很深的情感，而且有其他人牵涉入内)。这节经文并非暗示了神对扫罗的期望是错误的，却只显明因着扫罗，并因为他走离顺服的路径而使以色列国失败及受苦，以致神深感苦恼。第二十九节使用相同字眼，陈明神不会改变主意而采取其他计划。反之，他仍会进行原定的计划：「以色列的大能者，必不致说谎，也不致后悔，因为神并非世人，决不『后悔』。」无论是撒母耳记上十五章十一或二十九节，无疑都是先知撒母耳在神默示之下所写成的，却不代表出自人类的会错误的阐释。在同一章圣经里的一个字——niham，却拥有两个不同的意思；一个希伯来字拥有两个或以上的意思，是常见的。

〖 大卫的某兄长有两个名字？ 〗

大卫的其中一个兄长有两个名字——沙玛(Shammah)和示米亚(Shimea)，那一个正确呢？

撒母耳记上十六9记载耶西第三子(即大卫的兄长)的名字是示玛(sammah)；但在历代志上二13，却写成sime'a'(虽然在叙利亚文别西大圣经中，撒上十六9及代上二13均读作samo')。在撒母耳记下二十一21，这名字却写成为Shimeah(Kime'ay；译按：中文和合本仍作示米亚。)由于上面三处的资料，我们必须研究：那个名字是正确并原本的读法。

首先，虽然在撒母耳记上十六9的名字中没有'ayin(‘)，但其中的mem(m)却有重复的记号(dagesh forte，是sam-mah，并非samah)，上述分析很有意义，使这字相同于形容词「那里」(英文是thither或there)，却不像是个人名。但这名代表了一个跟随在后的辅音(例如是ayin)被同化吸收了。因此，有可能是在说希伯来话的某些地区(例如犹大支派的区域)，倾向于不强调甚或将'ayin的音删去，尤以在专有名词的情况为甚。因此，我们发觉摩押女子的名字写成rut(路得)，而不是re'u-t(友谊)，后者可能是原有的写法。(若没有了'ayin,Ru-t便是个没有意思的字。)同样，撒母耳被写semu'el(这字只能解作「神的名字」)；但若依照撒母耳记上一20及一27哈拿的说话，撒母耳此名应写为semu'el(「神听见」)。因此，我们得出结论，历代志上三13的读法(sin'a')是正确的；至于撒母耳记上十六9的写法，只是由于某些区域对这字有不同读音，而因此产生了抄写上的错误。

〖 耶西有多少儿子？ 〗

撒母耳记上十六1O-11记载有八个；但历代志上二13-15则记载七个。

撒母耳记上十六章只记载了大卫的其中三个兄长的名字，就是以利押(6节)、亚比拿达(8节)和示玛(9节；代上二13称他为示米亚)。这段经文亦特别题出，在耶西打发人从草场上召幼子大卫回家前(11节)，已向撒母耳介绍了他的七个儿子(10节)。除了上题提及的三个儿子，历代志上二14记载其他三个儿子的名字；拿坦业、拉代及阿鲜，并特别指出大卫排第七。至于另外的一个儿子又怎样呢？撒母耳记上十六章没有记载他的名字，更被历代志上二章完全忽略。德里兹认为耶西这个儿子可能没有裔子，因此，到后来历代志成书时，他的名字没有被保留下来(参Keil and Delitzsch，Chronicles，P．62)。当他还年青而仍未结婚时，就因病或意外而死。因为他没有后裔，在大卫的时代也未立下任何功业，所以，在后来列出耶西儿子的名字时，就没有特别原因将他保留下来了。

我有一长兄，在年幼时便亡故了。本来这个家庭有四个小孩子，但当长子死后，其余三个孩子，却老是说自己的家庭有三个小童。可能耶西的家庭亦有相类似的情况。耶西共有八个儿子，但只有七个长大成人，在大卫所创立的功业中扮演着某些角色。(代上二16加入了另外两个姐妹，就是洗鲁雅和亚比该。当姐妹二人长大结婚后，诞下儿子，他们在叔叔大卫的功业中也扮演着重要的角色。)

〖 扫罗认为大卫是谁的儿子？ 〗

根据撒母耳记上十六19-21记载，扫罗认为大卫是耶西的儿子；但十七58却记载扫罗询问大卫：「你是谁的儿子？」这两段经文如何能和谐一致？

大卫早已被介绍予扫罗，这是真的。撒上十六18记载：「……伯利恒人耶西的一个儿子，善于弹琴，是大有勇敢的战士，说话合宜，容貌俊美……」但要一提的是，直至与巨人歌利亚交战之前，大卫只向扫罗王表现出他在艺术那方面的成就，其后，扫罗更允准大卫返回伯利恒的家中。到大卫迎战歌利亚时，扫罗以截然不同的眼光看大卫，并对他的背境有浓厚兴趣。在此之前，元帅押尼珥显然只知道大卫精于弹琴，也不认识耶西的名字(十七55)。昔日在扫罗的宫廷中，大卫被介绍为一个出色的音乐家时，押尼珥不在场(撒上十六18)。反而扫罗的一个「少年人」曾提及耶西的名字(少年人即宫廷中的近身侍卫)。

扫罗重新燃起对大卫的兴趣，虽然扫罗询问大卫父亲是谁，却不止于希望知道他父亲的名字。扫罗显然希望知道，在大卫家中是否有像他一样有勇力的人，这和扫罗一贯施行的政策不谋而合，撒母耳记上十四52陈明了扫罗的施政方针：「扫罗遇见有能力的人，或勇士，都招募了来跟随他。」即是说，扫罗有意建立一支一流的近身侍卫队，这些近身侍卫都是勇猛的战士。当扫罗看见大卫是如此善战，便希望招揽更多像大卫一样的人。根据撒母耳记上十八1，我们知道大卫与扫罗有一段冗长的谈话，大卫不只将自己父亲的名字告知扫罗。因此当我们从当时的情况及上文下理看这两段经文，便发觉这些记载是栩栩如生的，两者没有真正冲突存在。

〖 大卫及撒母耳之说谎、欺诈问题 〗

撒母耳记上多次记载神拣选的仆人大卫及先知撒母耳有说谎及欺诈的行为(撒上十六、二十、二十—、二十七)。设若说谎和欺诈是作为手段，以达成用意良善的目的；那么，神会宽恕这些罪行吗？

回答这条惹人猜疑的问题时，我们必须留意下列因素。

1．纵使圣经记载人类不诚实，但并不代表神同意人这样做或宽恕他的罪过。这原则亦可应用于宗教领袖所犯的其他罪行之中。

2．有责任陈明真相，却不等于必须将有关事情的始末和盘托出。特别是当这些消息泄露后会危害某人的生命；又或是透露详情会破坏了别人对自己保守秘密的信任，或揭露了别人的私隐。

3．圣经记载了欺骗或巧立名目的事件，并非暗示了采取这种手段的人，表现出最高度的信念，亦不暗示这人在道德上的表现是后世信徒学效的榜样。

牢记上述因素，我们便可站在有利的地位来审核问题所引述的几段经文。

撒母耳记上十六2记载，当撒母耳执行神指派的任务，往伯利恒膏立新王时，他非常忧闷。「撒母耳说，我怎能去呢，扫罗若听见，必要杀我。耶和华说，你可以带一只牛犊去，就说，我来是要向耶和华献祭。」第五节接着记载撒母耳对耶西及其家人的说话：「我是给耶和华献祭，」这当然是实情。撒耳依照神的命令，携一只牛犊，在伯利恒的祭坛上献祭。当然，撒母耳的脑海中另有目的。在整件事情中，撒母耳是依照神的命令而行。很明显，神允准撒母耳向扫罗隐瞒一部份实情，因为假如扫罗预先知道真相，必会诉诸武力而引发流血事件。假如撒母耳将自己的意图和盘托出(即不只是在伯利恒献祭)，那么，扫罗不单会杀掉撒母耳，还会歼灭大卫和他全家。在这情况下，若撒母耳陈明真相或显示出他的真正意图，就是全然错误的做法，且对各人都有害。采取欺骗手段或迫不得已而隐瞒一部份实情，两者间有显着分别在撒母耳这次情况里，陈明真相将会带来极严重伤害，更会引致不能实行神的旨意——膏立大卫作以色列的王。换言之，撒母耳只说出部份真相，而不陈明实情，完全是在神的旨意内。

撒母耳记上二十章记载约拿单正处理一件棘手的事情，他希望保存密友大卫的生命。在那时候，他知道(1)神已拣选大卫接续扫罗作以色列的王；(2)自己的父亲扫罗却似乎想杀掉大卫，从而阻止神的目的实现，因为大卫对扫罗家的统治地位起了严重威胁。约拿单要尽孝于父亲，但亦要尽忠于神自己和他拣选的仆人大卫，两者之间显然有冲突。而且，约拿单深爱大卫，远超过对被血气驱使而自私的父亲的敬爱。在这些特殊的情况里，约拿单别无选择，唯一可行的就是他自己所作的决定了。即是说，约拿单赞同大卫的提议，试验扫罗的真正动机(但是，扫罗的真正动机实难以捉摸，因为他的心态不平衡，其意图亦屡次转变；参撒上十九6)。有鉴于此，约拿单和大卫若要找出扫罗的真正目的，唯一办法是在某一情况下迫使扫罗作出反应。于是，约拿单与大卫合谋，让大卫不出席在王宫里举行的新月筵席(以前大卫曾参与这类筵席，因为他是王的女婿，属于王家的一员)。要引起扫罗表态，就必须为大卫不在场而设想一些使人猜疑的藉口。于是，约拿单便告诉扫罗，说大卫应兄长吩咐返回伯利恒，参加耶西举行的庆祝新月的筵席。

今次事件，与前一次撒母耳的情况不相同(参撒上十六2)。虽然以利押(大卫的兄长)邀请大卫回伯利恒参加筵席是极合理，但以利押似乎没有这样做。当我们接着读下一段经文时，知道大卫得悉扫罗欲杀他时，便没有返回伯利恒。另一方面，假如大卫透过约拿单知道扫罗没有那么敌视他，便极可能回王宫去，而亦不会返伯利恒了。由此可见，向扫罗解释说大卫返伯利恒，只不过是大卫意图瞒骗他罢了。至于约拿单依照大卫所说的理由，向扫罗解释为何大卫不参与筵席，他根本知道这只不过是在欺骗扫罗。然而，我们不可因此责备约拿单。假如他将自己与大卫的对话，与及有关此事的详情向扫罗全盘托出，约拿单便陷于另一个不义的情况中——出卖信任他的朋友，而这人亦是耶和华拣选作以色列王。假如约拿单泄露秘密，他就要为大卫的性命负责。正如圣经记载，约拿单在扫罗狂怒之时为大卫辩护，便差点儿因此丧掉生命，扫罗企图用枪把约拿单钉在墙上，于是约拿单急忙逃走(撒上二十33)。

撒母耳记上二十一章记载大卫黯然逃至挪伯。那时大祭司亚希米勒在神的会幕里供职。大卫逃到挪伯的祭司那里，为这个团体带来了极大灾害，使他们承受了扫罗的烈怒。虽然大卫只是在挪伯停留极短的时间，但已使挪伯的祭司丧命，他们全部被扫罗派来的人(由以东人多益率领)杀掉(参二十二18、19)，在这事件上，大卫应被责承。然而，若以公平一点的态度对待大卫，也可以为他解释，指出他未能预见扫罗凶残至杀尽挪伯的祭司。但这件惨案发生后，而亚比亚他亦把这事情通知了大卫，这时候，大卫必须承认自己的罪过，他向亚希米勒隐瞒事实，不剖白被扫罗追杀的实情。因此，大卫并未给予挪伯大祭司有选择的机会决定是否愿意为大卫付上生命。

在全部过程里，大卫所犯的最大过错，就是他自己后来所承认的——「大卫对亚比亚他说，那日我见以东人多益在那里，就知道他必告诉扫罗，你父的全家丧命，都是因我的缘故。」撒上二十二22)不过，若我们察看神在整件事情里的作为，就知道神并未显明是否赦免大卫欺骗亚希米勒的罪。唯一可以使大卫的罪显得没有那么严重的，就是他事先绝未想到，自己逃往挪伯会为那地的人带来残酷的灾殃。然而，若我们综览整件事情，就看出大卫逃避扫罗追杀时，可以有多个逃亡的方向。假如大卫果真是寻求神的引导，他可以躲藏在隐基低，又或藏于他后来停留过的地方。但他向挪伯的祭司撒谎，还取回昔日杀歌利亚的刀，这肯定有违神的旨意。

令人感兴趣的是，耶稣也有引用大卫在挪伯的事件作为例子：虽然只是祭司才可吃陈设饼，但那时候，大卫和随行的人都饿了，便吃了陈设饼(参太十二3、4)。主耶稣引述大卫的做法，似乎是想藉此暗示，在特别的情况下，大卫吃了陈设饼也是无罪的，因为保存人的生命比谨守律例条文来得重要。虽然如此，当大卫惊惶失措地逃往迦特王亚吉处，而不静候神的带领之时，大卫必然受了很多羞辱。大卫逃往亚吉处，在那些不敬神的非利士人当中逃难。事实上，他着实使自己陷于极大的危难中！于是，当大卫处身于亚吉的王宫里时，只得装疯才可令自己脱离险境。结果非利土人不屑地赶逐大卫离开他们的境界，就像驱逐野兽一样(参撒上二十一13-15)。

从撒母耳记上二十七8-12得知，大卫处心积虑地准备长期欺骗亚吉王。大卫被允准于洗革拉设立总部(作为迦特王亚吉的附庸或联邦)，他洗劫南地各部落的人，以维持自己及六百个跟随者的生计，遭他们劫掠的有基述人、基色人和亚玛力人。每一个遭动掠的部落，其中的居民都被大卫等人杀尽。大卫之所以采取如此凶残的手段，是恐怕有生还者告诉迦特的非利士人，通知他们大卫没有攻打耶拉篾人和基尼人，因大卫撒谎，说自己也劫掠了这两族人(参11、12节)。大卫企图永远将亚吉蒙在鼓里，使他相信大卫抢劫同胞的村庄，带走牲畜，已成为同胞的敌人。

述毕大卫早期令人黯然神伤的插曲，我们必须谨记，在大卫偶然犯了欺骗罪或重重地击打奉异教的仇敌时(例如撒下十二31的亚扪人)，神并未保护或特别施恩予大卫。与此相反，神让大卫经历长时期的艰苦锻链，使他受苦，落入前路茫茫或危险境地之中。因为神认为大卫是他手中合适的器皿，可以拯救以色列脱离异教仇敌的辖制，并建立一个强大而稳定的政权，以成就他曾向亚伯拉罕所作的应许(创十十五18-21)。神拣选大卫作以色列的领袖，并非因他有什么善行或功绩，而是因大卫有坚强的信心。纵然大卫一度对神失却信心，对于神的引导漠不关心。但大卫仍然发自至诚将自己的心奉给神，以荣耀神的名及成就神的旨意为他的首要目标。

〖 是谁杀死歌利亚？大卫抑或伊勒哈难？ 〗

根据撒母耳记上十七50的记载，大卫用机弦甩石打倒歌利亚，然后用歌利亚的刀割下歌利亚的首级。经过这次大胜非利士人后，大卫成了以色列军队中最勇猛的战士；虽然他那时只是个少年人。但在马所拉抄本的撒母耳记下二十一19则指出：「伯利恒人雅雷俄珥金的儿子伊勒哈难杀了迦特人歌利亚，这人的枪杆粗如织布的机轴。」马所拉抄本这段经文，肯定与撒母耳记上十七章有冲突，但幸好历代志上二十5有如下记述：「睚珥的儿子伊勒哈难杀了迦特人歌利亚的兄弟拉哈米。」这显然是正确的读法，不单在历代志的上文下理中是正确的，置于撒母耳记下二十一19也一样适合。

抄写员最早看见的抄本，在这节圣经中肯定被涂污或损毁了。因此，抄写员犯了两个至三个错误，正如下文：

1．在历代志上二十5，代表直接受词的字-t，位于字母Lahmi的前面，但撒母耳记下二十一19的抄写员却误将这字抄成b-t或b-y-t，而使经文变成Bet hal-Lahmi(伯利桓人)。

2．抄写员将代表「兄弟」的字(，-h)误看为在g－l－y－L(歌利亚)之前的直接受词。因此，使经文记载「歌利亚」成为被杀(wayyak)的对象，而不是歌利亚的兄弟被杀。但历代志上二十5的经文则正确地记载歌利亚的兄弟身亡。

3．抄写员误将「编织者」(-r-g-ym，)一字误置于「伊勒哈难」之后，使这字被读为伊勒哈难的父亲(ben-Y -r-y'-rg-ym或ben ya 'arey'ore-gim；意即「织布者林中的儿子」——似乎任何人的父亲都不会有这个名字！)在历代志下，'or'gim(编织者)正确地置于menor(轴)之后，使经文所表达的意思更完整。

换言之，撒母耳记下工十一19的原来字句有讹误，但幸好正确的字句被保存于历代志上二十5。

〖 有从神那里来的恶魔降在扫罗身上？ 〗

撒母耳记上十八10记载，有从神那里来的恶魔降在扫罗身上。假如从神来的事物尽是美善的话，上述经文又怎样解释呢

假如说，从神来的一切都是美善的，这句话不大正确。神起初的创造之工，当然全都是好的(参创一31)。而且，神自己不会被恶试探，他也不会引诱(吸引或挑逗)任何人作恶(参雅一13)。无论如何，在有道德的神里面的，当然会是真正的良善，而这完全的良善必会要求善与恶有真正区分。作为道德秩序的制定者及保持者，无论神是何等怜爱罪人，他必然会审判罪恶。

以赛亚书四十五7记载：「我造光，又造暗；我施平安，又降灾祸。造作这一切的是我耶和华。」翻译为「灾祸」的希伯来文是ra，这字的基本意义是「灾」(指道德上的罪或灾祸的罪)。在以赛亚书的这段经文内，这个希伯来字代表了因犯罪而导致的痛苦、有害的结果。请留意雅各书如何指明这一连串事情的发展：「但各人被试探，乃是被自己的私欲牵引诱惑的。私欲既怀了胎，就生出罪来，罪既成长，就生出死来。」(雅一14、15)

至于扫罗的情况，我们知道他屡次违背神的律法。首先，他在神的坛上献祭，只有祭司才可向神献祭，扫罗这样做是触犯了神的律法(参撒上十三12、13)。第二次与亚玛力王亚甲有关；扫罗早已接获命令，要将亚玛力的人畜灭绝，但扫罗赦免亚甲，免他死罪，更留下一部分牲畜(参撒上十五20-23)。撒母耳记上十八8更指出，因着大卫杀死非利士人歌利亚的缘故，民众都颂赞大卫的勇力，这使扫罗敌视大卫。基于一连串违背神旨意与律例的行动，使扫罗陷于被撒但诱惑的境地里。加略人犹大的情况也相同，当他决定出卖耶稣时，撒但便进入他心里了(参约十三2)。

神设立了因与果的属灵定律，我们可以基于此而说：扫罗曾一度被圣灵带领，但他不顺服神，这使他与圣灵的引领交通隔绝了，更令他受制于恶毒的灵，情绪深被困扰而如忌心就愈重，至使他愈来愈失去理性地偏执。虽然扫罗已无疑成了撒但的代理人，但他偏向罪恶却是神所允许的，且在神的计划之内。我们必须谨记，神是道德律的制定者，他所做的全都正确，基于罪而起的一连串审判均来自神(参创十八25)。

〖 为什么扫罗说预言时是露体的？ 〗

撒母耳记上十九23-24记述扫罗王在一次预言事件中的表现：「神的灵也感动他，一面走一面说话……他就脱了衣服，在撒母耳面前受感说话……露体躺卧。」为什么扫罗说预言时是露体的？

从十九节开始的一段经文显示，扫罗正追杀女婿大卫，于是大卫逃到拉玛的拿约。有人把大卫的行踪告知扫罗，说大卫正与一些先知在一起，而这些先知乃撒母耳训练参与事奉神工作的。因此，扫罗便派人往拉玛捉拿大卫。

当扫罗的仆人到达拉玛，看见满有威严的撒母耳和受他训练的先知在一起，在神面前欢乐地颂赞。于是，被扫罗差来的人也受圣灵感动。他们不能自制，亦不能履行任务，所能做的就只有和先知们在一起，兴奋地唱歌和高声颂赞神。他们觉得自己没法达成任务，只好空手回到扫罗处。

扫罗再两次派人往撒母耳那里捉拿大卫，但这两批人也和第一次往撒母耳处的仆人一样，无功而还。于是，扫罗决定自己走一趟。在此之前，扫罗都是犹豫不决的，他害怕面对撒母耳。因为在吉甲那次事件里，撒母耳公开宣告神已拒绝扫罗继续作王，于是扫罗与撒母耳决裂了(参撒上十五17-35)。再次和那令人望而生畏的先知相见，个中滋味当然不好受，但扫罗仍需前往，因为他认为没有其他选择了。

此外，扫罗有狂郁症的症候，情绪常会急剧地转变(参撒上十六14-23，十八10-11，十九9)。当扫罗走近由撒母耳主领的颂赞神的聚会时，他发觉自己也被当时的情景吸引得入迷，不能自制。于是，他唱歌、高呼，还跳舞，就像那些先知一样。(颇类似于一七四0年在美国由威特腓德［George Whitefieldl领导下的大觉醒运动［Great Awakening]，聚会时的情况。一八OO年在肯塔基［Kentucky]的复兴聚会也与此类似。)神的临在、权能与荣耀是势不可当的，胜过扫罗这个罪恶的王，使他忆起以往在伯特利被圣灵感动时的经历(撒上十5、6、10)。那时候，扫罗首次被呼召作以色列的王；现在，他重获这种兴奋的经历。

但扫罗的表现和其他崇拜者不同，他被兴奋的情绪冲昏了头脑，脱掉衣服，大叫大跳。最后还筋疲力竭地躺在地上，进入昏迷或神魂彷佛的状态，历时一日一夜(撒上十九24)。毫无疑问，这次羞辱是神给予他的惩罚，因为扫罗心底里根本就完全抗拒神的旨意，而神的旨意与他自己的私欲相反。

〖 撒母耳记上二十八8-16里究竟记载了何事？ 〗

根据撒母耳记上二十八8-16的记载，究竟发生什么事情呢？撒母耳是否真的向扫罗显现？扫罗是否真的在那巫婆的房子里与撒母耳谈话？

若认为撒母耳有能力造出一些幻像，并藉这些幻像与活人沟通，这一点有些少疑问。这种「虚假的奇事」(帖后二9)是鬼魔的其中一种骗人技俩。另一方面，以特别的启示来传达神的信息，为此而使死去的撒母耳出现，这肯定是在神的权能以内。

由这个幽灵说出来的预言，看来是出于神的正确的信息，这幽灵预言扫罗——充满罪恶、不信神的王——的悲惨命运。假如撒母耳在亚希米勒及挪伯众祭司被杀的惨案发生后仍存活，他自己也极可能说出经文所记载的那番话。由此看来，这个幽灵极可能是撒母耳的鬼魂。他向扫罗说：「你为什么搅扰我，招我上来呢？」很明显，神指引撒母耳离开他在阴间的居所(已经得救的信徒都会在阴间等候将来被钉死而复活的基督，跟随基督升到天上)，为要向扫罗作出最后的宣告。

我们可以想像透过隐多珥女巫家中的幽灵，已故的撒母耳可以向扫罗说话，但经文中「招我上来」一句令上述臆测产生疑点。

另一方面，当巫婆看见这位前来探访的鬼魄时，她自己也异常惊惧。当时她呼喊，「我看见有神［希伯来文’lohim］从地里上来。(13节)。这句在极度恐惧中所说的话，暗示了这是死者(假如像经文所记)的真实形像，而非她自己施巫术所产生的结果。更甚的是，神自己的作为令她惊恐不已。似乎是神选择这个环境及场合来向这个犯罪的王说出最后的一番话，这个王曾一度满腔热诚地为神工作。本段经文所记载有关招魂的事迹，没有其他经文可作支持，也没有其他向亡魂问卜的记载。圣经严厉地定招魂为有罪，是背叛神的行为(申十八9-12；参出二十二18；利十九26、31，二十6、27；耶二十七9-10)。

〖 扫罗死亡的问题 〗

撒母耳记上三十一章记载扫罗死亡的事迹，与撒母耳记下第一章的记载相冲突。怎样令两者均属正确呢？

根据撒母耳记下三十一3、4的记载，在基利波山的一场激烈的战役中，扫罗被非利土弓箭手射伤，性命垂危。扫罗知道自己快要死了，就要求帮他拿兵器的人，用剑刺透他的心，使他立刻死掉——「免得那未受割礼的人来刺我，凌辱我，」但那时持兵器的人不敢杀害他的王。因此，扫罗拿起自己的剑，将剑柄插入地里，然后自己伏在剑上。于是，扫罗就在基利波山结束他充满伤痛的生命。

我们从撒母耳记下第一章却获得殊异的记载。有一个充当扫罗近身侍卫的亚玛力人逃离战场，奔往大卫的营里，将扫罗身亡的消息告诉大卫，第六至十节记载这个亚玛力人对大卫说的一番话：当扫罗身受重伤，被非利士人层层包围，正处于绝望的境地时，扫罗呼唤这个亚玛力人来到身旁，命令他立刻结束王的性命，使王免受箭伤之苦。那亚玛力人便遵照王的要求，「我准知他仆到不能活，就去将他杀死，把他头上的冠冕，臂上的镯子，拿到我主这里」(10节)。

这段记载显然与撒母耳记上三十一章有冲突。不过，撒母耳记下第一章所记载的，并非扫罗身亡时的真实情况，而只是出于那亚玛力雇佣兵的口。这亚玛力人拿着先王的冠冕和手镯来到以色列的新王面前，当然是希望从这位新王的手中获得丰厚赏赐，并以为可以在新政府中获得一官半职。假若依照撒母耳记下三十一章的陈述，就可知道那亚玛力人撒谎，为赚得大卫的赞许与赏赐。但实情是怎样的呢？当扫罗自己结束生命后，拿兵器的人跟着亦自杀了(撒上三十一5)。就在这时候，那亚玛力人刚好来到了，看见王的尸体，于是，他在非利士人发觉之前，尽快将扫罗的冠冕和镯子拿走。亚玛力人运气好，得以逃离刀光剑影的战场，来到大卫在洗革拉的总部。然而，他认为可藉以获得赏赐的凭据，却为他招至杀身之祸。大卫因他的说话而将他处死：「你流人血的罪，归到自己的头上，因为你亲口作见证，说我杀了耶和华的受膏者。」(撒下一16)那亚玛力人趁机会油嘴滑舌，期待可获得赏赐；结果适得其反，招至杀身之祸。大卫异常尊敬扫罗，这却是亚玛力青年始料不及的；他向大卫邀功，只落得被杀的下场。

在此要指出，往大卫营中报讯的亚玛力人，不属于曾被扫罗攻打的那一族。扫罗遵照神的命令攻击居于哈腓拉至书珥的亚玛力人，而他们的王是亚甲(参撒上十五7-8)。但亦有另一些亚玛力人不属于这族的，曾经洗劫大卫在洗革拉的居所的，就不隶属亚甲。


撒母耳记下

〖 假如大卫的对头人伊施波设在去世前只作王两年，大卫怎可以在希伯仑作王七年半呢？ 〗

根据撒母耳记下五章五节的记载，(在大卫被北方支派承认他作全以色列的王之前)大卫在希伯仑作犹大王七年半。历代志上三4亦肯定了大卫作犹大王的期间。撒母耳记下二10亦记述大卫的对头人——伊施波设——在押尼珥的协助下，作以色列王只有二年。然而，这句记载并不代表接着的一句经文——大卫在希伯仑作犹大家的王，共七年零六个月一一是错误的。不过，这两句经文(伊施波设及大卫作王的期间)怎能同时是正确的呢？耶路撒冷圣经(Jerusalem Bible)假设伊施波设作王的两年，代表了大卫作以色列王之前真正的期间；于是将历代志上三4改写为「大卫在希伯仑作王 『三年』零六个月」。不过，其余两段经文(撒下二11，五5)却没有作出相应的修改！

若仔细考察伊施波设作王期间各地区的情况，可为我们提供了解释他作王如此短暂的线索。基利波山一役，以色列全军覆没，非利士人则大获全胜。押尼珥和其他庆幸逃脱的人，必须逃难至约但河东，而把以法莲及玛拿西全部拱手让给非利士人。押尼珥必定是在玛哈念设立总部。玛哈念深入迦得支派地业的腹地，把伊施波设安置在这里，可以确保他安全。押尼珥显然要经过五年艰苦战争，才能把非利士人从伯珊迫回(非利士人曾把扫罗及他的儿子的尸首钉在这城的墙上)。这样，方可穿过以斯得伦谷(即耶斯列平原)而与北部的以萨迦、拿弗他利及亚设联络，并与南部的便雅悯联合起来。众支派一日未联合起来，将伊施波设立为王的时机亦未成熟。

无论如何经过了五年，押尼珥卒能召集十个支派的代表，在玛哈念举行一个公开的加冕仪式，立伊施波设为王。那时候，玛哈念仍能充当首都，因为这地方在非利士人的势力范围以外。因此，伊施波设事实上只可作王两年。后来，当伊施波设的两个军长巴拿和利甲听闻押尼珥被约押用诡诈的手段杀死时(撒下三27)，巴拿和利甲便将伊施波设杀死在床上(撒下四5、6)。

至于大卫，在基利波山之役后，他随即被犹大支派的人封为王。因此，纵使伊施波设在死前只作了两年王，但大卫却作犹大王足足有七年半了。

〖 与哈大底谢之战，大卫据获多少马兵？ 〗

究竟是一千七百(撒下八4)抑或七千(代上十八4)？

在哈玛附近，大卫与琐巴王哈大底谢对阵，大卫战胜，捕获很多俘虏。撒母耳记下八4列出俘掳的数目：「马兵一千七百，步兵二万。」但历代志下十八4却记载那次战争俘掳的数目是：「战车一千，马兵七千，步兵二万。」因为上述两段经文都是记载同一件事，所以俘掳的数目应该相同。撒母耳记下或历代志上，两者之中必定有其一在抄传上起了错误。

奇里与德里兹(Keil and Delitzsch，Samuel，p.360)对这个问题令人有满意的解释：文士抄写撒母耳记下八4时，粗心地忽略了「战车」(rekeb)这个字。至于第二个数字七千(parasim「骑兵」)，应该由文士所根据的原稿的七千减为七百，因为当一个人已写下一千这个数目时，他不会在记载同一个数目时却写成为七千。漏掉战车(rekeb)，可能是一个较早期的文士的错误，但到了后来，将七百误抄成七千，却可能是一个后期的文士依据那段已讹误的经文抄写时，产生连锁反应所致。但极有可能的是，历代志上的这段经文是正确的，故应将撒母耳记下的经文修改，使之与历代志上和谐。

〖 究竟押沙龙有无儿子？ 〗

撒母耳记下十四27记载押沙龙有三个儿子；但十八18却说他无子。何者真确？

撒母耳记下十四27如此记载：「押沙龙生了三个儿子，一个女儿，女儿名叫他玛。」而十八18则说：「押沙龙活着的时候，在王谷立了一根石柱。因他说，我没有儿子为我留名，他就以自己的名，称那石柱，叫押沙龙柱，直到今日。」即是说，到撒母耳记下最后写成的时候，可能是主前第八世纪。(现在仍位于汲沦谷的所谓「押沙龙墓」，可能是希腊罗马时期建成的［由其外观而断定］，即主前二世纪。参看K．Schoville，Biblical Archaeotogy in Focus［Grand Rapids］，P．414)这证实了一件—-当押沙龙立这条石柱时(可能是他背叛父亲大卫之前的—、二年)，他没有仍然存活的裔子。但这不能证明押沙龙以前没有儿子。

奇里与德里兹(Samuel,p412；on ch．xviii.8)对撒母耳记下十四27所用的字眼，有如下评论：「与一般的习惯相反，押沙龙三个儿子的名字不出现经文中，没有其他解释，最大的可能性是三个儿子已夭折了。正因为押沙龙无子，他便筑起了一条石柱为自己留名。」很明显，押沙龙要忍受三个儿子夭折的切肤之痛，而他的妻子亦没有再为他诞下婴儿。在所有孩子中，似乎只有他玛长大。因此，押沙龙没有裔子为自己留名。而他在十八18说出了那段悲伤的话，并为尝试补偿的原故，立了一条纪念性的石柱。几年后，押沙龙自己亦不名誉地死去了，因为他「可能」成为谋害父亲大卫的凶手，更沾污了他父亲的妃嫔。故此，假如他有任何儿子存留在世上，这儿子也会沾上坏名声。

至于女儿他玛(依照押沙龙的姊妹而命名。押沙龙的姊妹他玛，被异母兄弟暗嫩污辱了，押沙龙后来为此杀掉暗嫩)，显然是长大了，并有满意的婚姻生活。她的丈夫是基比亚人乌列(参代下十一20-22，十三1)。他玛与乌列的女儿，就是臭名召着的玛迦(或作米该亚)。玛迦嫁给犹大王罗波安(参王上十五2)，其儿子亚比雅(或作亚比央)接续罗波安作王，但其孙亚撒将她从皇太后的宝座赶下来，因为玛迦牵涉入拜偶像事件中(王上十五10-13；代下十五16)。

〖 神因婴兄父母的罪就取去长子？ 〗

一位慈爱的神怎能因为婴兄父母的罪，就取去拔示巴与大卫所生的第一个儿子呢(参撒下十二15-23)？

神藉着圣经给予我们的其中一个最义意深长的亮光，就是死亡的真正意义。假若撇开了神圣的启示，我们可能会认为死亡是一种惊吓，令人战兢不已；亦是一个恐怖的咒诅，是审判的最后一击。就着死亡来说，肉身的死亡就是魂与身体分开了——意味着再没有机会去找神，也不能以敬虔的生活来荣耀神了，因此，死亡是严肃且令人惊惧的。但圣经将肉身死亡的意义明白地告诉我们；无论死亡对于人类有何客观意义，但肉身死亡并非为人类而设的终局。反之，当人死亡时，他就进入了生命历程里的永恒阶段，他可能在天堂，亦可能进了地狱，这则在乎他于世上存活时的抉择取舍了。不过，神的儿子已来到这世界，并向所有信他的人作出可信的承诺：「凡活着信我的人，必永远不死。」(约十一26)——死亡已被赋予全新的意义。因为我们的救主耶稣已代替罪人死在十字架上，所以「他已经把死废去，藉着福音将不能坏的生命彰显出来」(提后一10)，死亡的毒钩已被除掉，而坟墓亦不能夸胜了(参林前十五54-56)，「在主里面而死的人有福了……他们息了自己的劳苦。」(启十四13)

至于婴孩夭折，他们出生不久死亡，故此可免除了过着充满悲痛而世途险诈的生活。不过，若我们认为所有婴孩时期的死亡都能在天堂获一席位，似乎毋须他们作出信心的回应，加略山上救赎之恩就会赐给他们，这种观念似乎简单了。而且，上述论调将可能强烈地鼓励父母杀婴，在子女未长大至自己可以负责任时便杀了他们，因为这是确保他们必定可以进天堂的唯一方法。然而，圣经一再强调杀婴是神所不容的(参利十八21；申十二31；代下二十八13；赛五十七；耶十九4-7)。尤其是奉宗教之名而把婴孩杀掉，更是神所咒诅的。因此，我们所得出的结论是：关于婴孩得救的问题，必定有其他原则。即是说，神的全知不单只包括将来实际会发生的事，亦会包括将来有发生潜力的事情。将来必定实现，或将会发生而未及实现的，都在神预知的范围内。至于在出世时便死亡的婴儿，或未长大至能为自己作出抉择之年便死去的孩童，神都预知他们对他救恩的反应，知道他们会相信接受或拒绝。

可能就是因为上述原因，当大卫知道自己的祈祷没有结果，神将他的小儿子带回「家」，大卫反而心内安慰。他将儿子交托于神的恩典之中，而只说：「我必往他那里去，他却不能回我这里来。」(撒下十二23)纵然在如此令人心碎的情况里，大卫仍相信神有他完全的旨意。神以取去因罪恶欲念而生的果子，作为对那犯罪的父母的惩罚，而大卫亦明白到神这样做的原因。大卫知道他与拔示巴需要这次责罚，这是神对他们的提醒。作为神的儿女，他们虽已被神原谅，却必须承受因犯罪而引致的后果，安静地忍受这苦果，作为他们悔改的一个重要部分。

〖 押沙龙是否确实被葬在汲沦谷的押沙龙墓里面呢？ 〗

根据撒母耳记十八章的记载，约押发觉押沙龙的头发被橡树枝缠绕着，被悬挂起来，于是约押用短枪刺透押沙龙的心。第十七节记载，「他们将押沙龙丢在林中一个大坑里，上头堆起一大堆石头。」经文提及的「林」，就是所谓「以法莲林」，这个树林显然低于基列地(这地方位于约但河束岸，而以法莲支派的地业则位于约但河西岸)。当众人取下押沙龙的尸身，立刻以一种极不荣耀的方式把他埋葬在一个深坑里，那时候，大卫甚至未闻押沙龙的死讯。

至于在汲沦谷的所谓「押沙龙坟」，我们可以在撒母耳记下十八18找到它的背景，经文指出，所谓「押沙龙坟」，其实是一条石柱(massebet)。这是押沙龙在汲沦谷中立起的石柱，为没有儿子为他留名而作出补偿。「他就以自己的名，称那石柱，叫押沙龙柱，直到今日(即撒母耳记下写成的时候，约主前七五O年)。但这石柱至多只是一个纪念碑或衣冠冢，绝不是埋葬押沙龙的真正地方。押沙龙的尸身被葬于约但河东岸基列地的树林中，而那条石柱则立于约但河西岸。

〖 是谁驱使大卫数点民数？神抑或撒但？ 〗

撒母耳记下二十四1记载：「耶和华又向以色列人发怒，就激动大卫，使他吩咐人去数点以色列人及犹大人。」但在历代志上二十一1-2的平行经文则有如下记述：「撒但起来攻击以色列人，激动大卫数点他们。大卫就吩咐约押，和民中的首领，说，你们去数点以色列人枞别是巴直到但，回来告诉我，我好知道他们的数目。」撒母耳记下二十四1及历代志上二十一1-2，这两段经文所用的字眼都极相似，没有显着分别。但我们若看两段经文的第一句时，便发觉撒母耳记下的经文里，是神激动大卫核民数，但历代志上则指出是撒但——神的对头。假如两句经文都真确，那么，就似乎有严重的歧异存在了。

撒母耳记下及历代志上都没有记载这次核民数事件发生的背境。故此，我们无法得知这事发生于押沙龙叛变之前或之后。但因为从这件事而间接获得日后成为圣殿及王宫所在地的那座山(即摩利亚山)，所以核民数必定在大卫逝世之前几年进行。只有到了那时，大卫才有机会积聚大量物资，以备日后所罗门建圣殿之用(代上二十九3-5)。

大卫并未洞悉自己的内心，他显然产生了骄傲的态度，为着自己在军事上的成就及其子民的经济富裕而沾沾自喜。于是，在他心目中满了武装战士与军备的思想，比思念神的恩慈还要多。当大卫年幼时，无论他只手持一个掷石器面对巨人歌利亚，或以四百战士迎击亚玛力大军，大卫全心全意地只信靠神。但到了统治的后期，大卫变得愈来愈仗赖物质方面的资源；就像头脑精明而冷静的现实主义者一样，大卫学会了以人口数目及财富作为量度他力量的标准。

神认为这是令大卫屈服的时候了，他要使大卫有时间作自我反省，并再次将指望置于神的恩典之中。于是，神激动大卫实行他筹算多时的计划——数点有作战能力的人口数目，为要作出将来在军事上的策略，以期有效地部署军队。更有可能的是，核民数所得的资料，使他有足够的根据来评估税项。故此，神告诉大卫：「好罢，你只管进行这件事，看看它对你有何好处？」

虽然约押是顽强而勇猛的军官，但他也觉得大卫这个计划极难实行。以色列人在周围的民族中称雄，使迦南人、亚兰及腓尼基的国家都成为以色列的附庸国并仗赖以色列而求存，约押意识到，这一连串胜利已令大卫和他的顾问愈来愈趾高气扬了。元帅约押恐怕神会不喜悦大卫的态度，因大卫太过自负和自以为是了。因此，约押努力游说大卫取消这项计划。历代志上二十一3记载约押的说话：「愿耶和华使他的百姓比现在加增百倍。我主我王阿，他们不都是你的仆人么，我主为何吩咐行这事，为何使以色列人陷在罪里呢。」在大卫作最后决定，实行核民数之前，神透过约押的口向大卫作最后警告。

其实，核点民数本身并不是罪，摩西在世时两次数点民数，神也没有厌恶这两次行动。事实上，神却命令摩西数算可以出去打仗的以色列人(参民一2、3，二十六2)：第一次核民数是在刚开始旷野漂流的时候，第二次核民数的目的，是要透过得出的人口资料，显示当时可以打仗的人口数比四十年前少了一点。虽然军队阵容比以前逊色了，但他们仍能将前面的仇敌赶尽杀绝；完全不像他们的父执辈，经过迦低斯巴尼亚的战役便吓得退缩不前。第二次核民数还有另外一个目的：统计资料成为十二支派分地的基础，人多的支派获得面积较大的地业。然而，大卫所筹算的这次核民数，却只会使日渐抬头的国家主义更加猖獗。因此，核民数一旦完结，神就惩戒这个国家，令一个毁灭性的瘟疫临到他们身上，结果以色列人因瘟疫而死的甚多，使国民人数减低了。

然而，历代志上二十一1开首第一句经文，就指出是撒但激起核民数的心意，撒但的激动还在约押的警告与抗议之前。撒母耳记下与历代志上这两段经文中，「激动」的原文都是wayyaset。假如神早已怂动大卫，将在他心目中那个愚昧的计划实行出来，为什么撒但仍会牵涉入事情当中呢？因为撒但自己有兴趣。大卫的情况与约伯记第—、二章相似，该段经文显示，神向撒但挑战而导致约伯的一连串苦难。神的目的是令约伯的信心更加纯净，并透过苦难的磨炼而令他的品格更加高贵。至于撒但却目的恶毒，希望尽可能令约伯受伤害，若有可能的话，迫使约伯因自己的极度不幸而咒诅神！因此，神和撒但都牵涉入约伯的灾难中。

与上述情况相似的是基督徒受逼迫时，神和撒但都参与其中(参彼前四19及五8)。神的目的是要加添信徒的信心，并使他能够在自己的生命中分享基督的苦楚，使他将来在天堂的荣耀中可以与基督同得喜乐(彼前四13-14)。但撒但的目的是要「吞吃」信徒(五8)，即是将信徒扯往自怨自艾或极痛苦的境况中，从而令他也永远落入绝望的境地。基督自己也曾受过撒但的试探，圣经记载撒但在旷野三度试探基督，撒但的目的是要使基督转离救赎人类的使命。然而，在圣父的计划中，导致第一位亚当(人类的始祖)堕落的诱惑，要被第二位亚当(基督)完全胜过。

还有一个例子是耶稣被钉在十字架。撒但的目的是使犹大出卖耶稣(犹大的心充满了贪婪和憎恨［约十三27])：但神亦有目的——被宰杀的羔羊将自己的生命献出，为多人作了赎价(基督在客西马尼园所接受的「杯」，即赎价的象征)。至于彼得，耶稣事前已提醒他，他会在大祭司的庭园中三次不认耶稣，「西门，西门，撒但想要得着你们，好筛你们，像筛麦子一样。我已经为你们祈求，叫你们不至于失了信心。你回头以后，要坚固你的弟兄。」(路二十二31-32)

从上文列出的五个例子可知，在寻索灵魂的试炼与试探之中，神和撒但均参与其事。神的基本动机是对人有益的，他希望信徒能胜过试炼而加增对神的信心；撒但的动机却异常恶毒，希望尽可能破坏。由此看来，我们可以不慌不忙地指出，神及撒但均有激动大卫核民数。神激动大卫核民数的动机，为要教导大卫及其人民，使他们谦卑下来，并从而使他们的灵命增长。撒但激动大卫，是要给予以色列重重的一击，并使大卫在臣民面前威名扫地。事情发展的结果(正如其他例子一样)，撒但只是有限度地成功，它所诱发的效果一瞬即逝；但神的目的却被妥为保留，更进一步地被推广。

瘟疫导致七万个以色列人死亡(撒下二十四15)，神的使者在摩利亚山上终止了这场瘟疫，而这地点就是日后兴建圣殿的地方(18节)；在神的计划中，圣殿为日后的以色列民带来更大的祝福。撒但的毒计再一次被神统管万有的恩慈胜过。

〖 以色列与犹大拿刀的战士数目问题 〗

撒母耳记下二十四9记载以色列拿刀的战士有八十万，这数目比历代志上二十一5的少了整整三十万。另一方面，撒母耳记下二十四9指出犹大有五十万拿刀的勇士，但历代志上则说有四十七万。这两点显而易见的冲突如何能和谐一致呢？

对于上述问题，我们可循以下途径解释。历代志上所记载的以色列(即北部十支派)人数，包括所有适龄作战的男子，而不计较他们是否的确符合行军作战的要求。但从撒母耳记下二十四章得知，约押所报上的数目是「勇士」('is hayil)，意指有作战条件的军团，这批兵士共有八十万；不过，还有三十万适龄作战的男子作为后备军团，但未曾正式上战场。这两批人合共有一百一十万，正是历代志上所记载的数目，此段经文没有'is hayil的字眼。

至于犹大的战士，撒母耳记下二十四章所记录的只是约数，较历代志上的多出三万人。然而，历代志下二十一6清楚指出，约押没有完成核民数的全部过程，他不曾核算便雅悯及利未人的数目。这事乃发生在大卫为核民数而悔罪之前，约押高兴看见大卫回心转意。数点民数过程由约但河东的支派开始(撒下二十四5)，继而核算最北面的但支派，之后向南至耶路撒冷(7节)，依照这过程，便雅悯将是最后被核算的支派。因此，这支派的人口没有加入犹大或以色列的总数之中。但在撒母耳记下的数目里，则加入了便雅悯的数目(便雅悯刚好在耶路撒冷的隔邻，其战士数目——三万——早已为人所知)。因此，撒母耳记下的五十万人，其实包括了便雅悯支派在内。

公元前九三O年所罗门逝世后，联合王朝分裂成北国及南国。那时候，大部份便雅们人都效忠于大卫的王朝，与南面的西缅，再加上犹大支派本身，组成了南国犹大。因此，将便雅悯加入西缅及犹大之中而组成五十万这数目，是合理的——虽然约押第一次向大卫作汇报时没有将这些支派的人口数目分别列明(参代上二十一5)。由此看来，能为大卫打仗的战士共有一百六十万人，包括以色列的一百一十万，犹大及面缅四十七万，还有便雅悯的三万。

〖 撒母耳记下二十四13与历代志上二十一11-12所记载饥荒的年数不吻合 〗

为何在这里有冲突呢？

根据撒母耳记下工十四13的记载，大卫充满着骄傲的态度完成核民数的工作后，先知迦得往见大卫，向他传达神的讯息：「你愿意国中有七年的饥荒呢；是在你敌人面前逃跑，被追赶三个月呢；是在你国中有三日的瘟疫呢。」大卫以谦卑悔改的心灵回答说：「我愿落在耶和华的手里。」(14节)

历代志上二十一11-12则记载迦得往见大卫，对他说：「耶和华如此说，你可以随意选择，或三年的饥荒……被敌人的刀追杀三个月，或在你国中有耶和华的刀，就是三日的瘟疫……」请注意，撒母耳记下与历代志上关于这段经文的用语有显着区别；前者只是简单的问题(即「你愿意国中有七年的饥荒呢」)，后者则是可供选择的祈使语式(即「你可以随意选择，或三年的饥荒……」)。

据上文的分析，我们可以合理地下结论；撒母耳记下记载了先知迦得首次往见大卫，其中提供七年饥荒给大卫选择。历代志上的经文，则记载拿单为此事第一次亦是最后一次往见王，在他们传达的讯息中，神已将饥荒的期间减为三年(神作出这样修改，无疑是回应大卫发自至诚的悔改与祈祷)。然而，大卫最后选择了神的惩罚(饥荒或瘟疫)：于是神降了三日瘟疫，将七万以色列人的生命夺去。

〖 大卫买地究竟花了多少钱？ 〗

撒母可记下二十四24说，大卫「用五十舍客勒银子，买了那禾场与牛」。但历代志上二十一25则指出「大卫为那块地平了六百舍客勒金子给阿珥楠」。

撒母耳记下二十四24所说的五十舍客勒银子，是大卫即时付予亚劳拿的价银(「亚劳拿」亦可作「阿珥楠」，是另一种拼法)。那时候，大街上山看见耶布斯人亚劳拿正在赶羊，于是用五十舍客勒银子买了二条牛及套牛的轭。第二十一节记载大卫的说话：「我要买你这禾场，为耶和华筑一座坛。」禾场是一块较为平坦的土地，通常不会超过三十或四十尺阔。在当时两条牛和套牛的轭的市价，绝少会超过三十舍客勒银子。

然而，历代志上二十一25则记载大卫付出六百舍客勒金子，价值大概是五十舍客勒银子的一百八十倍。但历代志上的金子数目似乎不只是购买牛和禾场的价银，还包括整块土地。希伯来文wayyitten......bammaaom(为那块地平了……)所指的似乎远超过那块禾场。无论是公元前五世纪，或古代历史中的任何时期，一个农场也不可能卖六百舍客勒金子。由此看来，我们若说阿珥楠拥有摩利亚山的全部土地，这推论也与实情相去不远。

摩利亚山绵延一千六百尺，居高临下，是一块足可以大兴土木的理想地点，所以能够卖得六百舍客勒金子。当大卫看见那块禾场，察觉将整个山顶作宗教及政府办公的用途是极有利的，于是想购下整块地，作兴建圣殿之用。大卫可能在日后才与阿珥楠达成这宗交易，并为此而付出较大的费用。历代志作者认为记载整件事情的最终结果是合宜的。


列王记上

〖 列王纪上六1怎能被接纳为真确的记载呢？ 〗

假如兰塞大帝(Rameses the Great)是以色列人那时当政的法老。

列王纪上六1记载：「以色列人出埃及地后四百八十年，所罗门王作以色列王，第四年……」因为所罗门王在主前九七0年作王，他作王第四年就是主前九六六年。而九六六年之前的四百八十年，即是主前一四四六或一四四五年。(这里所指出的年份，可能只是约数。但若王上六1是真确的记载，出埃及的日期应界乎一四四七至一四四二年。)那时候，统治埃及的法老应是亚门诺斐斯二世(Amenhoteo II)。根据一般学者的估计，他的统治期是一四四七至一四二一年O近期有某些讨论，倾向于将出埃及的年代拉得较近现代一些，但这些意见未被普遍接纳。)

在圣经学者的圈子中，最被接纳的出埃及日期是主前一二九0年左右，或是兰塞二世(主前一三00--二三四)统治初期。所有最受人欢迎的关于出埃及事迹的戏剧，通常都假定较晚的出埃及日期为正确。施素德美(Cecil B．DeMille)的「十诫」(The Ten Commandments)就是其中的表表者。赞成晚期出埃及理论的论据，有下列数点：

1．根据出埃及记一11的记载，希伯来人要做苦工，兴建「兰塞」城——这预设了有一位兰塞王，而这城以他命名。

2．因为在雅各下埃及时，埃及受许克索斯王朝统辖(最低限度，犹太史家约瑟夫持此意见)，亦因为许克索斯王朝在一七五0年以前可能未攫取权力，因此，就排除了出埃及日期为一四四五年的可能性。另一方面，出埃及记十二40指出，以色列人在埃及寄居四百三十年：将一七五0年减去四三0年，就得出一三二O年——这年份更接近第十九王朝的兰塞二世，而与十八王朝的阿门诺斐斯二世相距较远。

3．出埃及记开首几章，预设了当时埃及王室的居所接近歌珊地，而歌珊在尼罗河三角洲的顶部。第十八王朝的京城是底比斯，远在歌珊南面五百里之外。然而，兰塞在尼罗河三角洲建泰尼斯，作为他的北方的首府，亦可以充当进攻巴勒斯坦及叙利亚的军事基地。

4．考古学方面也有证据。从发掘巴勒斯坦重要城市遗址的结果显示，拉吉、底壁及夏琐等城都是主前十三世纪陷落的，而不是主前十四世纪。这正符合晚期出埃及理论。而且，贾尼逊(Nelson Glueck)曾在约但河东岸地区作广泛的考古发掘，研究该区多个土堆的古城遗迹。他的发掘结果显示，在摩西带领以色列人于旷野漂流的时候，没有居民盘据于约但河东岸，如摩押、希实本及巴珊等地方。然而，民数记二十一章及申命记一章，却记载了摩西如何率领以色列人战胜西宏和噩的军旅，在此之前，这两族已在约但河东安居乐业。

5．若依照早期出埃及的理论，士师记所记述的事情应发生于主前十四世纪末及十三世纪。但士师记没有只字片语提及埃及人于当时进侵巴勒斯坦，这正是明确有力的证据，显示在约书亚率领以色列人攻占迦南地时，埃及的侵占已成历史陈迹了。

上述五项论证，极容易引导人认为列王纪上六1是不真确的。假如出埃及发生于一二九O年，那么，这节经文所记的数字应是三二四年，而非四八0年。那些坚信晚期出埃及理论的福音派学者，认为四八O只是一个「虚构」的数目，其用意不外乎表达在出埃及与建圣殿之间有十二代，而每代有四十年(采纳四十这个数目，是因为在摩西及约书亚这些伟大领袖的生命中，「四十年」有着显着的含义)。然而，每一代的平均年数是三十年，而不是四十，因此，正确的数目可能是三六O，却非四八O。圣经学者夏理逊亦持相同意见(参R．K．Harrison，Old Testament Inrtoduction,pp．178-79)。

不过，若我们细察晚期出埃及理论的各方面证据，就会发觉这理论站不住脚。不单只列王纪上六1明言出埃及的年份是一四四五年，士师记十一26也是有力的证据(在订定旧约年代时，「象征」或「虚构」的年份这种假设是没有客观证据支持的)。士师记这章经文记载亚扪人侵略以色列的疆土，要求取得约但河东的土地，而耶弗他向亚扪侵略者说：「以色列人住希实本和希实本的乡村，并沿亚嫩河的一切城邑，已经有三百年了。在这三百年之内你们为什么没有取回这些地方呢？。因为耶弗他存活的日期，大概比扫罗早五十年，故此，与亚扪人争战的日期必定是主前——OO年左右。由此看来，耶弗他的说话暗示了以色列人攻占迦南的日期是一四OO年，这年份刚好符合一四四五年出埃及的理论。耶弗他随口引述的年份，是敌人所熟悉及承认的，因此，这年份是支持早期出埃及理论的有力证据。

支持列王纪上六1的经文，不只有士师记十一26，还有使徒行传十三19-20。这节经文记载了保罗于彼西底安提阿所说的一番话：「既减了迦南地七族的人，就把那地分给他们为业。此后，给他们设立士师，约有四百五十年，直到先知撒母耳的时候。」这段经文明确道出，以色列人出埃及而占迦南地，以迄先知撒母耳的功业完结了(膏立大卫作王)，其间相距四百五十年。换言之，出埃及与大卫建立圣城耶路撒冷，相隔四百五十年左右：由主前一四四五至九九五年。

由此看来，假如一二九O这个晚期出埃及理论是正确的话，我们就必须指证三段经文是错误的：除列王纪上六1，还有其余两段。而且，人们亦因而会认为圣经所记的并非史实——甚至基督救赎的事迹也是假的。因此，考核由旧约两段经文及新约一处经文(徒十三)所指明的，一四四五年这个出埃及的年份，就非常重要了。针对晚期出埃及理论，证明其错谬，我们第一点要讨论的，是出埃及记一11提及以色列人为建造兰塞城而作苦工。在此要指出，纵然是对于晚期出埃及理论来说，上述经文也可被视为年代误置(以后来通行的名字取代了这段工程进行时这城的名字)。经文记载这段工程进行，早于记载摩西出生的事迹，而到了出埃及的时候，摩西已八十岁。兰塞于一三OO年开始统治埃及时，摩西还未出生，因此，在十年后，他无可能已经八十岁。照此推论下去，出埃及记一11所提及的那段时间内，那城也不会被称为「兰塞」。由此看来，以出埃及记一11作为支持晚期出埃及理论的证据，其力量已大大被削弱了。无论如何，据我们对圣经的了解，应用后期的名字取代了摩西当时那城的原有名字，也不会是难以理解的。圣经曾记载基列亚巴为希伯仑，而该段经文正记述在此城改变名称之前所发生的事。与此相同的是，英国历史也会记载罗马的君士坦丁一世(ConstantiusI)胜利攻入「约克郡」，而当时那地方尚被称为「以布拿甘」(Eboracum)。人们也不会因这个时代误置了的地名，而认定此段英国历史不真确。

反对晚期出埃及理论，第二点要针对的是：雅各下埃及与一四四五年以色列人出埃及之间，相距没有四百三十年。我们承认上述意见是有力的。假如许克索斯王朝(Hyksos)约于主前一七五0年开始统治埃及，那么，一四四五年出埃及这理论当然不能成立。然而，我们必须立刻补充，根据出埃及记与创世记的记载，约瑟在埃及居留时，统治埃及是一个出自埃及本土的王朝；不可能是许克索斯王朝——尽管这意见与约瑟夫的截然不同。请考虑下列因素：

1．当时统管埃及的王朝，轻视由巴勒斯坦来的闪族人，禁止他们和埃及人同抬进食(创四十三32；「埃及人不可和希伯来人一同吃饭，那原是埃及人所厌恶的。」。但许克索斯王朝的人原来也是从巴勒斯坦往埃及的，他们和希伯来一样说闪系语言(因此，许克索斯王朝的第一位王名叫萨鲁提斯［Salitis］，代表闪系语言中的sallit。他们也依照迦南地中的好些地名为埃及的城市命名，如疏割、巴力洗分和米吉多)。由此看来，假如他们认为从巴勒斯坦来的访客是下贱之民，那就太令人难以理解了。不过，土生的埃及人却肯定有这种态度，他们的大量文学作品也流露轻视之情。

2．约瑟向埃及的当权者承认自己的家人是牧人时，显然是很不自在的(创四十六34坦白地说出了当时的情况：「因为凡牧羊的都被埃及人所厌恶」)。假如当政的是许克索斯王朝人，约瑟就不会有这种顾虑。日后，当埃及人(如马尼度[Manetho])回想许克索斯王朝时，也把他们与牧羊人扯上关系，并起了「许克索斯」的名字，意思就是「牧人之王」。因此，在许克索斯王朝统治期间，不可能仇视牧羊人。

3．约瑟死后，经过了一段时间，而雅各的家眷也早已在歌珊安居下来了。那时候，有一位「不认识约瑟」的法老。我们可以根据这节经文，假设这位新王才是许克索斯王朝的一员，而不是埃及的新法老。因为出埃及记一8-10记载他极关注希伯来人口的迅速增长，说：「以色列民比我们还多，又比我们强盛。」埃及的总人口，当然会远超过二百万以色列人(而且，要待多年以后出埃及之时，以色列人口才达到这个数目)。然而，藉着超卓的军事组织来控制埃及本土人的许克索斯战士阶层，当然没有如此庞大的人口数，故此，他们说出像一章八至十节的话，并不是夸张的(许克索斯王朝当然会害怕以色列人和埃及本土人联合起义。—10记载：「来罢，我们不如用巧计待他们，恐怕他们多起来，日后若遇什么争战的事，就索合我们的仇敌攻击我们，离开这地去了」)。到了后来，亚模西士将许克索斯人逐出埃及之后，第十八王朝亚门诺斐斯一世(Amen-hotep I)承袭了许克索斯王朝的高压政策，奴役以色列人(至于亚模西士自己，则容让以色列人安居于歌珊地，因为他们一向都效忠于埃及本土人卜以色列人在歌珊地繁衍众多，令亚门诺斐斯觉得以色列人是心腹大患，便设法用奴役来压抑他们的人口增长。最后到了摩西出生时，更实行杀婴的措施。假如第十三节所记载的情况，正是第十八王朝施行奴役政策的开始。那么，我们就必须理解许克索斯正是压迫以色列人建比东及兰塞二积货城的王朝。在这情况下，应要指出「兰塞」此名有着许克索斯王朝的渊源。兰塞二世的父亲名叫「薛提」(Seti)山意即「塞特神的追随者」(Follower of Seth)，或Sutekh，这是「巴力」(Baal)的埃及名字，「薛提」是许克所斯王朝的守护神。许克索斯王族中，许多成员的名字都有“Ra"(「锐」)字尾，这“Ra"就是埃及人的太阳神(以“Ra"作字尾的名字，例如：Aa-woser-Ra，Neb-khepesh-ra，Aa-qenen-ra等)。亦有采用“Ra－mose"作字尾的名字(“Ra-mose"是第十八王朝时出现的名字)，意即「锐神之子」(Born Of Ra)。「兰塞」的埃及文是Ra-mes-su，正确的意思是「他是锐神所生的」，但有着重大意义的，是兰塞二世花费庞大人力物力来重建许克索斯王朝的首都亚华里斯，而依照自己的名字改称此城为兰塞。

综合上述三项因素看来，无论如何，约瑟及其家人极不可能于许克索斯王朝时下埃及。因此，根据约瑟下埃及的时间来反对一四四五年出埃及之说，是没有份量的。晚期出埃及说的第三项证据，是第十八王朝法老的京城远离尼罗河三角洲，在歌珊地以南五百里之遥。假如我们搜罗碑文铭刻方面的资料，就知道上述论证是站不住脚的。下述碑文方面的资料可作支持：

1．杜德模西士三世(Thutmose III，他可能是压迫以色列人的法老)在纥流波里的锐神(Ra，或作Re')庙宇前面立了两座方尖石碑，碑石上刻有字句，形容他自己是「纥流波里之主」。纥流波里位于三角洲的底部，因此离歌珊地不远。杜德模西土三世必须在三角洲内建立军营及装置各种军备，作为进攻巴勒斯坦及叙利亚的基地(他曾进攻这地区最少有十三次)。有鉴于此，我们若假设杜德模西士必须从三角洲中取得奴隶来作苦工，也是合理的。

2．曾在三角洲底部发现到的蜣螂雕刻，上面记载亚门诺斐斯二世(Ainenhotep II)出生，这种蜣螂雕刻也曾在孟斐斯发现过。我们可以据此假设杜德模西士三世曾一度在孟斐斯有宫殿。

3．在一个亚门诺斐斯自己建立的石碑上(由Pritchard翻译，载于ANET，P．244)，他讲及自己常常从孟斐斯的马房出发，骑马往吉萨(Gizeh)的金字塔附练习射箭。夏尔斯(W. C．Hayes，The Sceptey of Egypt 2 vols.[Cambridge:Harvard University,1965]，2：141)认为，亚门诺斐斯在秘伦弗(Perwennefer)建造大宅(Perwennefer是孟斐斯附近的造船厂)，他在这里居留了一段颇长的时间。上述证据，都显示出第十八王朝的帝王不只是居于南部的底比斯(Thebes)。

晚期出埃及理论的第四项论点是考古学上的证据，研究拉吉、底壁和夏琐于主前十三世纪的陷落层遗迹，所发现的结果都不支持约书亚攻占迦南的事迹于十三世纪发生。(圣经记载约书亚攻占迦南的事迹时，有提及拉吉、底壁和夏琐的陷落一在士师统治期间，迦南地的社会情况混乱而不安宁，基甸之子亚比米勒将示剑楼的人杀尽，就是其中一个例子。在当时，像示剑楼的事必定常有发生，然而流传下来的记载很少，使我们无法鉴别发动恐怖事件暴徒的身份。至于旧约耶利哥第四城陷落的日期，我们可作如下分析：虽然那堵崩塌了的墙的建筑日期，远比主前一四OO年为早(这结果是甘仁女士发表的，她曾研究那堵崩塌了的墙的泥土碎块)，但当约书亚率领以色列人围困耶利哥时，所攻陷的亦可能是上述的那堵墙。在今日的法国，有一堵墙围着迦基逊尼(Carcassonne)，亦有一堵墙绕着西班牙的亚维拉(Avila)：这两堵墙已建成数世纪之久了，它们仍然屹立着。因此，用以建成这两堵墙的土块，当然会是数百年前的物料，而不是本世纪初期的了。

将耶利哥陷落的日期定为主前十五世纪末叶，最有力的证据可见于下文：与耶利哥第四城同期的公墓里面，发现了很多蜣螂雕刻，上面刻有第十八王朝的埃及法老的名字，但没有一个名字后于亚门诺斐斯三世。若根据早期出埃及理论，耶利哥就是亚门诺斐斯三世统治期间(主前一四一二至一三七六年)陷落的。根据靳约翰(John Garstang)所发表的研究报告，在耶利哥第四城发现了超过十五万件碎片，但其中只有一块带有迈锡尼风格。迈锡尼的商品要待一四OO年稍后被带到迦南。因此，我们必须下结论说：耶利哥第四城于十四世纪初叶刚过去的时候被毁。靳约翰曾说过有关耶利哥陷落的一番话：

我们认为耶利哥约于一四OO年陷落，但与此相反的各种观点，也颇多刊印成书了。但在这些观点之中，很少会建基于考古发掘所得的第一手资料，大部分都没有合逻辑的推理，而只基于它们晚期出埃及理论这先入为主的观念。持晚期的出埃及理论的释经家当中，没有一个曾参考我们在考古学上的发现，而这些发掘结果已刊载于利物浦考古学年报里面(Liverpool Annals of Archaeol-ogy)，没有证据支持耶利哥第四城在亚门诺斐斯三世之后仍存在……因此，在我看来，就没有必要讨论耶利哥陷落的日子了(The Story of Jericho [London：Marshall，Morgan and Scott，1948］，p．xiv)。

行文至此，可能要加插指出，根据约书亚记六24的记载，以色列人将耶利哥的铁器也收集起来当战利品，这节经文不足以支持耶利哥乃于铁器时代陷落的论点(铁器时代开始于主前十二世纪)。事实上，这节经文却刚好反驳上述论点。在铁器时代，用铁造成的物件不会与作为贵重战利品的金器或银器相提并论，因为在铁器时代，用铁造成的器皿已颇常见了。远在一二0O年之前的近东地区，铁器已非常普遍，因为阿斯玛土堆(Tell Asmar)已发现了铁器的日期约主前二五OO年(Oriental Institurt Communicatiohns,ASOR，17:59-61)。「铁」的希伯来文是barzel，相等于巴比伦文的parzillu,这字可能源出于古代的苏默文，而「铁」的苏默文是naAN．-BAR(Deimel，Sumerisches Lexikon，Heft 2)。

此外，贾尼逊(Nelson Glueck)的研究结果也常被引用。据贾尼逊的研究，主前十五世纪的约但河东岸，没有人类定居。但最近的报告(不是正式的)显示，贾尼逊所发现并不能确定其年代的碎片(他在报告中没有提及)，这些碎片之中，有一些可能是在主前十五世纪的(参看H．J．Franken and W．J．P．Power，Glueck'sExploration in Eastern Palestine in Light of Recent Evidence" VT9[1971]：119-23)。最近三十年的考古发掘结果显示，较早期学者所认为于十五世纪没有人定居的区域，其实已有人类定居于此，近期发掘的地点，已被证实是主前十五世纪的城镇。根据夏加兰的报告(G.Lankaster Harding，Biblical Archaeologist February1953)，在安曼(Amman)发现一个古墓，其年代约为主前一六OO年，坟墓里有各式各样的器皿，包括绘有黑点纹的陶器、花瓶、长颈油瓶和蜣螂刻。夏加兰亦曾记载，在尼波山及鲁亚(Naur)曾发掘出有铜器时代中期特色的陶器，还有其他人造的物件(参Anti-quities of Jordan．1959，p．32)。一九六七年，又于比拉(Pella)发现了一个十六世纪的古墓(ASOR Newsletter，December 1967)。一九五五年，在安曼机场的跑道下面，发现一间属于铜器时代晚期的庙宇。范克勤(Franken)于底雅亚拉(Deir Alla)及何沙费(SiegfriedHorn)于希实本的考古学发掘，都显出约但河东岸的陶器，迥异于同期约但河西岸的陶器。贾尼逊忽略了上述事实，于是，当他计算以色列人出埃及入迦南的年份时，便出了错误(参E．Yamauchi于Christianity Today的专文，22 Deceember 1971， P．26)。学者通常认为现在的艾特尔(E－Tell)就是圣经中的艾城，根据考古学的发掘结果，此地于主前二二00至一二00年(或稍晚时期)无人居住。要否定Et-Tell就是圣经中的艾城,可以列举出很多理由。但因为Et－Tell无人居住的期间与早期或晚期出埃及理论都不吻合，故母须于此作任何讨论。奥伯莱(W．F．Albright)则认为约书亚记第七章的经文曾被窜改，在那时，使以色列人遭受挫败的是伯特利，而不是艾城。但奥伯莱没有解释伯特利的探子如何侦察出以色列人是否在假装败逃(八17)，他也没有提及为什么伯特与艾这「两」城的居民都出来追杀以色列人。至目前为止，艾城的真正位置仍未能确定，但待深入发掘，考察后铜器时代该遗址的证据(这是极有可能做到的)完成后，那时，从Et－Tell所得到的证据，才会有助于订定入迦南的日期。

另一方面，在提米力绿洲(Wadi Tumilat，即古时的歌珊地)作考古发掘所得到的证据，都断言否定出埃及事件发生于埃及第十九王朝。因为在十九王朝时，兰塞二世在希伯来人定居的地方大兴土木。但根据圣经记载，埃及国内在出现十灾之时，歌珊地的居民全都是希伯来人。出埃及记八22，九15-16及十23所详尽记述的蝇灾、雹灾及黑暗之灾，都说明了希伯来人在他们定居的地方，免遭受这几次灾祸；所有埃及人都要承受这些灾祸，就显出那时没有埃及人住在歌珊地。但在埃及第十十八王朝,杜得模西士三世及亚门诺斐斯二世期间，提米力绿洲一带都没有埃及人的建筑活动。最低限度，就我们目前的资料看来正是这样。

支持晚期出埃及理论(即主前一二九O年左右)的第五项论点，是士师记从没提及埃及的薛提一世及兰塞大帝进攻迦南的事迹。这论点的份量不重。在兰塞二世死后，以及希伯来人的王朝建立之前，士师记没有记述这段时间里埃及人对巴勒斯坦的侵略行动。兰塞二世的儿子马尼他于「以色列石碑」中(现陈列于开罗的埃及古代博物馆中)，记述他在一二二九年风卷残云地扫荡赫人之地、但(Laish-Dan)附近的隐罗暗(Yanoam)、亚雅仑各附近的基色、非利士地的亚实基伦，亦向以色列人及何利人采取攻势。不过，纵然是接纳了晚期出埃及理论的日子，埃及人的侵袭行动都会发生于士师记所包涵的时期里。

士师记亦没有提及十二王朝的兰塞三世(1204-1172)的攻势。兰塞三世自己的碑文(刊登于Pritchard，ANET，P．262)，记载他征服了Tjeker(巴勒斯坦)，以及将非利士的城镇烧为灰烬。兰塞三世的纪念碑上的一些浮雕，刻绘出他胜利地向北迈进，前往Djahi(腓尼基)。在以斯德伦平原东面尽头处的伯珊，更发现了一条纪念石柱，证明他于此区的统治权。上述例子都显示了，无论埃及侵迦南的事件发生于士师记的任何期间，希伯来圣经作者都认为，把埃及的侵略记录下来，是不适当的。至于圣经为何对这些事件保持缄默，我们不大清楚；但无论如何，若认为士师记没有提及埃及的侵略，是支持晚期出埃及理论的证据，是没有理由的。

靳约翰(John Garstang)和佩恩(J．B．Payne)都认为，士师记要以色列人的「太平」时期，与埃及人称霸统管巴勒斯坦的日子吻合。那时候，埃及人掌握了巴勒斯坦的主要大道及重要的堡垒(strong-hold)，因而使米所波大米、摩押、亚扪、或非利士人都无法侵略以色列人。故此，摩押王伊矶伦死后，以色列人的八十年太平时期，可能是因为薛提一世及兰塞二世平定了迦南。底波拉及巴拉击杀耶宾与西西拉之后的一段和平时期，亦可能是兰塞三世紧握着巴勒斯坦的治权的结果。那些由神差派的「黄蜂」，将迦南人在希伯来人面前赶走(参出二十三28；申七20；书二十四12)，可能是暗指埃及的权势。因为在象形文字的拼法中，黄蜂是下埃及法老(kins of Lower Egypt)的代号。无论上述推测是否与历史事实相符，若根据希伯来人的记载，直至所罗门的时代以前，都从未提及埃及有进侵迦南地。

上文已陈述了在圣经、历史及考古学上，有关出埃及日期的证据，而得出的结论是：只有一四四五年这出埃及日期才能成立。出埃及记四19记载：「你要回埃及去，因为寻索你命的人都死了。」摩西杀了埃及工头，为要逃避法老追捕而躲在米甸。这位法老显然一直都在位，直至摩西于米甸寄居四十年将完结时，才去世。出埃及记第二章的上文下理，使我相信，一22所记载的法老「过了多年」死了(二 22记述)。除了杜得模西士三世，没有其他法老合乎上述条件，只因他在位期间有如此长(一五O---四四七)，统治包括摩西逃难至他将返埃及的那一段时间。

杜得模西士的儿子亚门诺斐斯三世，无疑是希望和他的父亲看齐，有同样军事实力。但事实证明，他只能进行了几次温和的攻势，那时是他统治的第十五年及十七年(或第十九年)。孟斐斯石碑记载他于统治期的第七年首次发动战争，第二次战役则在第九年，但亚孟第石碑则记载他的第一次战役发生于统治期的第三年(参J．A．Wilson's footnote in Pritchard，ANET P．245)。由此得知，在亚门诺斐斯统治期间，发生一些大灾害，譬如在过红海时丧失主力军队(参出十四)，就是削弱埃及侵略外国的攻势的一个因素。

至于亚门诺斐斯二世的儿子，亦即是继承王位的杜得模西士四世，从他的「梦的石碑」(Dream Stela)的记载显出，杜得模西士四世并非长子，本来无权承继王位。「梦的石碑」上记载着(这些记载显然已遭损毁，并于后来修补过)，狮身人面神，即Har-emakht)向这位青年的王子显现，对他说，假如他将那些被沙堆积着的神庙修理好，清除沙堆，使人可以在庙里敬拜，狮身人面神就使杜得模西士四世登上埃及的王位。假如杜得模西士四世是长子，那么，母须神明显应许，也会在父亲死后承继王位，这一点是显而易见的。据此，我们可以作出一个合理的推论：亚门诺斐斯二世的长子，因某些意外或疾病而夭折了，导至他死亡的，可能是第十灾。

还有很多证据，可以支持一四四五年出埃及之说，并驳倒一二九O年出埃及之言，介上文文所陈述的，已足够支持早期出埃及理论了。(详参本书作者的另一本着述，Survey of Old Testament Introduction ［中译本：《旧约概论》，香港种籽，页二五三-二五七］。Bimson，Redating the Exodus，pp．35-146；Leon Wood，ASurvey)of Israel's History，Grand Rapids:Zondervan,1970，pp． 88一109［中译本：《以色列史综览》，台湾华神］。)

〖 列王纪上七23是否记载了π的一个错误的值？ 〗

列王纪上七23记载：「他(户兰)又铸了一个铜海，样式是圆的，高五肘，径十肘，围三十肘。」从这节经文得知，直径与圆周之比是一比三。有些圣经批评者认为这个比例在几何学上是不准确的。于是，就与圣经的无误性起了冲突。因为∏的正确数字是3.1416，而不是3。

不过，上述批评却是曲直不分的。在科学研究，或工厂的生产过程中，当然需要应用？？的准确数值。但在日常的口语中，我们都惯于应用约数或整数，这也是现今社会常见的情况。任何国家或城市人口统计所得的资料，若受到批评家们用以审核列王纪上七23的严格标准来衡量，也可说所有人口统计资料都失实。因为每分钟都有人死亡，亦有婴儿出生。那么，由电脑统计所得的数字，在这一天的下午一时是准确的，在同日下午一时零一分也失实了。所以，若我说一个圆形的圆周约相等于其直径的三倍，是非常恰当的。正如任何人也可以说，中国大陆现时的人口约有八亿至十亿。列王纪上的作者也和我们今天惯常的方式一样，用约数来记载这节经文。

〖 所罗门使以色列人服苦吗？ 〗

虽然列王纪上九22有提及所罗门不使以色列人作奴仆，但他还不是使以色列人服苦吗？

根据列王纪上九22的记载，以色列人所受的对待与那些被征服了的迦南人异常不同。「惟有以色列人，所罗门不使他们作奴仆［1o'na-tan...a-bed」，乃作他的战士、臣仆［"badim]、统领、军长、车兵长，马兵长」。换言之，所罗门视以色列民为自由人，是有尊贵地位的公民。但列王纪上五13(希伯来经文是五27)却记载：「所罗门从以色列人中挑选服苦的人「hammas」，共有三万。」这三万人分成三组，每组一万人，以轮值方式，每年工作共有四个月。此外，还有七万人是作扛抬的，八万人作在山上凿石的，预备物料，供应将在耶路撒冷圣殿山上建筑的圣殿及皇宫。圣经没有指明，那些扛抬和凿石的人是迦南人，但我们可以合理地假设那些工人是迦南人。另一方面，圣经亦只是记载工人轮值工作，而没有特别描述那时轮值的情况如何。我们亦可以合理地假设，那些参与准备建圣殿物料的以色列人，都是经过特别挑选的，拥有这方面的经验及技术。而且，他们认为有份参予为神工作，是他们的荣耀。因此，到列王纪上五13与九22之间没有冲突存在。

应该留意的是，所罗门没有禁止征召以色列人参与建圣殿的工作。反之，他曾用以色列劳工来加强耶路撒冷的防卫工作；填堵锡安山与摩利山之间的低地，筑成一个居高临下的堡垒，所罗门还加强了耶路撒冷的整段城墙(参王上九15)。此外，有一些省会也需要加强防御事工，这些城市有夏琐、米吉多，甚至基色也需要(法老王将基色送给所罗王，作为女儿的妆奁)。事实上，以色列人作为服苦的劳工，是间歇地维持至所罗门王朝结束为止，因为列王纪上十一28记载耶罗波安本来是监管约瑟家一切工程的工头(约瑟家包括以法莲和玛拿西)。可能所罗门是受着自己热心勃勃的目标所驱使，建立了以色列人作劳工的制度，从事建筑的工程。于是，他要放弃以前坚持不让以色列人服苦役的理想了。

〖 大卫对待拔示巴和乌利亚的手段问题 〗

从大卫对待拔示巴和她的丈夫乌利亚的手段看来，大卫怎可以被视为神的仆人，怎能说他的心在神面前是「完全」的呢(参王上十一4；十五3；徒十三22)？

大卫在成为以色列的王之前，已经多次犯罪了。大卫曾欺骗大祭司亚希米勒，导至柳伯城的祭司差不多被扫罗派来的人杀尽，虽然那些祭司懵然不知大卫正逃避扫罗的追杀(参撒上二十—-二十二)。后来，大卫投靠迦特的亚吉王，侵略基色人、基述人和亚玛力人，但为了要瞄骗亚吉王，大卫便将所有受他劫掠的人都杀死，以免他们将真相告诉亚吉(参撒上二十七8-12)。大卫与乌利亚的妻子拔示巴行淫，事后设计使乌利亚死于亚扪的拉巴城墙之前，以防止他与乌利亚的奸情被揭发(参撒下十一)。虽然大卫与乌利亚的奸情是最为人所知的，但这绝不是大卫唯一的污点。

由此看来，大卫绝非因为不被罪沾染而嬴得神的爱悦。虽然大卫的德行在绝大部分来说，可作为后人的典范；而他作为以色列领袖的勇气及能力，实在是无可比拟的。不过，并非因着这些特质，大卫才特别蒙神喜悦，而是因为大卫对神的能力及思典有着无比的信心，才被认为在神面前有「完全」的心(salem，中文和合本作「诚诚实实」，吕振中作「纯纯全全地」，当代圣经作「忠心顺服」及「专心一意」；参王上十一4及十五3)。形容词salem的基本意思是「完整、整全、完美、完好」，又更可以是「与('im某人和平共处」(此字与salom[和平、安宁]是同源词)。从这词的含义看，大卫的心是完全向着神的，而神就是他存活的原因。大卫的很多诗篇，都流露出他是如何深切地依靠神，因着有神同在而大得喜乐，并完全信赖神的救赎能力。

而且，从大卫的诗篇可知，他不能忍受一段长时期没有与神同在。诗篇三十二篇显示，大卫与拔示巴行淫后，陷入不能忍受的极度痛苦中，直至后来先知拿单来到大卫面前，奉神的名来定大卫的罪(参撒下十二7-10)。修养比大卫差一点的人，都会向如此大胆的先知勃然大怒，将先知置诸死地了。然而，大卫性格里其中一项最伟大的特质，就是他能够接纳谏言，承认自己的过犯(参诗五十一3-5)，进而祈求神以恩慈赦免他，洁净他，使他重新与神建立圣洁的契合。

任何信徒若能和大卫一样面对罪恶及失败的，就是照神的心意来生活了。这类人正是当扫罗不顺服神，使自己不蒙神悦纳时，神告诉撒母耳，他所要寻找的(参撒上十三14)。大卫正是神所寻找的人，是神的子民和仆人，他是'is kilebabo(合他心意的人)。正因为这样，大卫成为所有信徒的榜样。信徒所要仿效的，就是全心全意以讨神喜悦为己任，服从神的旨意，并使神的国度在地上扩展。正因为大卫最主要的目的是荣耀神，而不是迎合自己的意思或取悦自己，神才将重任交予大卫，使大卫在战场上连连大捷。使徒保罗在彼西底的安提阿向众信徒所说的一番话，就是要使信徒切记大卫性格中的这种特质。保罗说：「既废了扫罗，就选立大卫作他们的王，又为他们作见证说，『我寻得耶西的儿子大卫，他是合我心意的人(kata ten kardian mou)，凡事要遵行我的旨意。』(徒十三22)

 大卫所重视的，是神的荣耀、神的旨意，并与神有亲密的关系。虽然在他的一生中，与神的关系间中亦会陷于低潮。纵然大卫偶然陷于失败与罪恶当中，他也知道如何仰赖神的恩典与赦罪的大爱，诚心悔改、向神认罪，从而恢复与神的良好关系，返回圣洁的大道上。这样的信徒，当然合神心意。

〖 狗舔亚哈之血的问题 〗

先知以利亚在耶斯列预言狗会舔亚哈的血，这预言是否在撒玛利亚的池那里应验了？

列王纪上二十一19记载：「耶和华如此说，你杀了人，又得他的产业么……耶和华如此说，狗在何处舔拿伯的血，也必定在何处舔你的血。」但在列王纪上二十二37-38记载这段审判的预言应验时，有如下记述：「王既死了，众人将他送到撒玛利亚，就葬在那里。又有人把他的车，洗在撒玛利亚的池旁(bere-ka-t someron)......狗来舔他的血，正如耶和华所说的。」从上述经文可知，狗舔亚哈的血是应验了。然而，其中的细节——「狗在何处舔拿伯的血，也必在何处舔你的血」——又是否应验了呢？希伯来经文所强调的是「必在何处」(bimeqom 'aser laoeou hakkelabim：参二十一19)。这一点需要我们作深入的研讨。

拿伯在何处被那两个假见证人并群众用石头打死呢？是否在撒玛利亚城旁的一个池子？勉强可以这样说。但当我们参看二十一2-3，了解当时的情境，亚哈希望以耶斯列城外的一块地换取拿伯的葡萄园而遭拿伯拒绝，我们便知道上述说法不可能正确。耶洗别托亚哈的名传命令给「那些与拿伯同城的长老贵胄」，于是，拿伯便被人捏造证据诬告了，地点极可能是耶斯列城的广场。之后，拿伯被带到耶斯列的城墙外，被石头打死，流了无辜的血(拿伯被打死的地点，并非与耶斯列相距极远的撒玛利亚)。然而，经文没有详尽地描写当时的情况。

假如控告拿伯的人将拿伯带到「耶斯列城之外」，那么，他们便可能带拿伯到以色列首都——撒玛利亚——的城外，就在城墙外的池子处决拿伯，用石头打死他。无论如何，依照旧约的律法，将犯人带往别处处决，是较为例外的特殊情况。一般来说，都是在犯罪者进行勾当的地方，在那地方的长官管辖范围内将囚犯处决。但旧约圣经也有记载例外的情况。根据约书亚记七24，亚干在耶利哥城偷取了这城的当灭之物，却不在耶利哥城旁被石头打死，而是被带到亚割谷行刑(亚割谷似乎是Wadi Qilt的一部份，离开旧约时代的耶利哥「即今之Tell el-Sultan]有一段路程)。

研究这段经文时，还有另一个可能会引起我们的好奇。当亚哈在基列的拉末大败而死，亚哈的亲信落荒而逃，返回撒玛利亚所经的路线，差不多可以肯定是在伯善下面越过约但河，之后便会向西北偏西前进，直奔亚哈的夏宫耶斯列，而耶斯列就在大道的旁边，亚哈的亲信会沿着这条大道穿过以斯得伦山脉的峡道，到达撒玛利亚后，便会在那里的墓地埋葬亚哈。当亲信来到耶斯列时，可能会先在那里洗净亚哈的战车，才进入撒玛利亚。因为，当一行人等到达耶斯列时，沾满了战车的血已经变得恶臭了，而且战车污秽不堪。这辆皇家战车极可能要在稍后撒玛利亚的殡仪行列中出现，于是，耶斯列城外的水池正好洗净这辆战车。不过，在耶斯列的水池又怎会被称为「撒玛利亚的池」呢？我们可以作如下解释：计划在耶斯列建设夏宫，并使周围的境物配合起来，使夏宫更加优美。那时，亚哈和耶洗别可能认为有一个水池会令景色更佳。他们可能称那个水池为「撒玛利亚的池」，以尊崇首都撒玛利亚(这城由亚哈的父亲暗利建立，在较凉快的季节，政府人员于此城办公)。

在古代近东，并非所有与某城相连的水池都以该城命名，特别是此城早已有另一个水池。那么，新的水池便要另起名字了。例如在耶路撒冷，就有西罗亚池、毕士大池及王的池。因为妓女通常在撒玛利亚池洗澡(王上二十二38)，所以它并非耶斯列唯一的水池，可能是后来由那些负责兴建夏宫的设计师修筑加建的。由此，我们可以合理地推论出，此城应另有一池名叫耶斯列池，储水供应耶斯列居民的日常饮用。因此，假如亚哈的夏宫有水池，就不可取名为耶斯列池。于是，以国家首都的名字来命名这个水池，就最适合不过了，因为在一年里的大部分时间，亚哈都在撒玛利亚的象牙皇宫中渡过。

〖 列王纪上22章与历代志下20章是否有冲突？ 〗

约沙法的船队在以旬迦别遭破坏。关于这方面的记载，列王纪上二十二章与历代志下二十章是否有冲突？

约沙法在红海的港口以旬迦别建造往远洋通商的船只(他施的船只)，目的是与俄斐通商(与俄斐通商，是上一世纪所罗门在位时开始的，所罗门从这条贸易路线获得大量收益；详参王上九28)。在这方面的记载，列王纪上二十二48与历代志下二十35-36完全吻合。两段经文则同时指出以色列王亚哈谢(亚哈的儿子)有参与其事。原本由北国和南国两位统治者都同意的，显然是一个共同投资的商业活动，由两个政府均分成本与收益(参代下二十35-36)。列王纪上二十二49记载：「亚哈的儿子亚哈谢对约沙法说，容我的仆人和他的仆人坐船同去罢，约沙法却不肯。」然而，历代志下二十35-36提供了一些颇令人感兴趣的资料；虽然亚哈的儿子亚哈谢是个道德败坏的巴力崇拜者，约沙法不应与他合伙，但约沙法最初极乐意与亚哈谢在出海通商这事情上合作。而只在多大瓦的儿子先知以利以谢施加压力，预言这次合作是神所厌恶的，约沙法后来才背约。历代志下二十37记载，以利以谢预言耶和华会将约沙法所建造的船只全部破坏。后来，神果然使强风吹袭以旬迦别的港口，约沙法的船只悉数毁坏。

虽然上述两段经文可能有不同的重点，但基本上是没有冲突的。然而，我们仍未能肯定约沙法于那时候通知亚哈谢不合伙，究竟是在暴风吹袭之前或之后。假如是在暴风吹袭后才通知亚哈谢，那么，约沙法断不会再与亚哈谢合作重建商船出海了。


列王记下

〖 亚哈的兄子约兰于何时开始作王？ 〗

根据列王纪上一17的记载，亚哈的幼子约兰开始作以色列王时，正值犹大王约兰(约沙法之子)的第三年。(以色列王亚哈的儿子，与犹大王约沙法的儿子有相同的名字，实在令人觉得很混淆。但明显可见的，就是他们的联盟条约和交情，竟然对他们给儿子起名时也有影响！)但根据列王纪下三1的记载，亚哈的儿子约兰，是在「犹大王约沙法第十八年」时登基。两段经文的记载似乎有矛盾。但不协调之所以会产生，是基于下列原因；约沙法与亚哈联盟，上基列的拉末与亚兰人战争，亚哈希望从亚兰人手中夺回此城(我们知道这项行动结果失败了)。在此之前，约沙法采取预防措施，为确保儿子约兰可以安坐犹大王位，便命儿子与自己共同摄政。

在基列的拉末一役中，亚哈受了严重的箭伤(王上二十二34-35)，后来死了。至于约沙法自己也差点丧命，因此，他预先使约兰摄政，也是颇有理由的。犹大王约兰于主前八五三年开始摄政，而他的父亲约沙法存活至五年之后，即八四八年。因此，约兰(犹大王约沙法之子)作王第二年即八五一至八五O年。其父亲于八六九至八六八年正式作王(约沙法之父亚撒于这年逝世)，于是，约沙法第十八年即是八五一至八五0年。因为以色列的约兰(亚哈之子)于八五0年开始作王，所以，列王纪下一17及三1的记载均属正确：约沙法王之子约兰第二年，即约沙法王第十八年。

在此要指出，当父亲尚未逝世，委任太子作摄政王，在犹大王朝中共有六次之多：(1)亚撒死于八六九年，但其子约沙法于八七二年已开始作摄政王(共同摄政期有三至四年)；(2)约沙法于八四八年驾崩，其子于八五三年作摄政王；(3)亚玛谢死于七六七年，其子乌西雅于七九0年作摄政王(可能是以色列王约哈斯的儿子约阿施将亚玛谢掳往撒玛利亚之时)；(4)乌西雅死于七三九年，其子约坦于七五一年作摄政王(那时候，乌西雅患上大麻疯)；(5)约坦死于七三六或七三五年，其子亚哈斯于七四三年作摄政王；(6)亚哈斯死于七二五年，其子希西家于七二八年作摄政王。在严格的司法观点看来，由五九七年开始，约雅斤才是真正的犹大王，而希西家只不过是摄政工罢了(以西结通常以约雅斤的年份来定他说预言的日期)。假如我们谨记这项原则，分裂王国里某些似乎是有冲突的日子年期，都会完全清楚明白了。

〖 神人稍被人身攻击就要咒诅那些嘲笑他的人？ 〗

童子嘲笑以利沙秃头，因而受以利沙咒诅，于是他们其中的四十二人被两只母熊杀死(参王下二23-24)。为什么神人稍被人身攻击，就要咒诅那些嘲笑他的人？

详细研究这次事件发生时的上文下理，了解当时的情况，就知道经文所记载的不只是「温和的人身攻击」了。反之，这是严重危害公众安宁的事件。举例来说，就像我们今天美国社会中，在黑人区内游荡的一班青少年。假如超过五十名年少气盛的无赖结集成群，向一些受人尊重的长者出言不逊，甚至嘲笑侮辱有好名声的神人；如果容许这班人胡闹下去，我们就可以想像到，他们将会对以色列国的宗教中心(伯特利)的市民进行什么暴力活动。可能就是因为上述原因，神认为要用特别的方式将他们其中四十二人置诸死地(没有任何证据证明以利沙在咒诅他们时，要求神使用如此特殊的方式惩罚他们)，使其他会骚扰伯特利的青少年惧怕，认识到不能以轻视侮辱的态度对待耶和华神或受膏立的先知。

由这时开始，全以色列国肯定会相信以利沙是真先知，他的说话有来自神的权柄。在这事情发生后，亚哈的儿子约兰(他是个不敬神的君王)对以利沙的态度也改变了，也以尊敬的态度对待以利沙(参王下三ll-13)。

〖 先知以利沙向亚兰军队撒谎，他岂不是犯罪吗？ 〗

(王下六19)

若考虑当时由以利沙所着手策划的布局，严格来说，以利沙并没有撒谎。亚兰王便哈达派军队围困以利沙所在的那城，以利沙便对那些先头部队说：「这不是那道，也不是那城，你们跟我去，我必领你们到所寻找的人那里。」在前一晚，以利沙的确还在多坍，而便哈达的军队也是往多坍进发。不过，到了第二天，上述两件事情都不正确了。为什么呢？原来以利沙已经出城迎接那些军兵了。因此，假如军队要捉拿以利沙。那么，前往多坍的道路已不是他们正确的路途。于是，当以利沙说「这不是那道，也不是那城」时，他正是报告了正确的消息。那时候，以利沙的目的是走在他们的前面，下到撒玛利亚，在那城市里，军兵便不再会「眼目昏迷」(即认不出以利沙)。因此，以利沙所说的后半段说话也是正确的，假如他们跟随以利沙前往撒玛利亚，他们便会发觉以利沙在这城里面。第二十节显示以利沙如何应允了他向军兵所作的承诺一一他们在撒玛利亚「看见」他们奉命要捉拿的先知。然而，亚兰王所差派的军兵非常不幸，当他们进入撒玛利亚后，便看见他们希望捉拿的人——以利沙——正受一大队以色列军兵保护着，而亚兰兵自己，却被重重包围。

列王纪下第六章，描写了耶和华神如何令亚兰军兵眼目昏迷，以致全部军队都溃败了(他们的情况，正好像所多玛人要冲入罗得的家中时，也是眼目昏迷，参创十九11)。然而，若我们认为以利沙撒谎，是不合理的。因为严格来说，以利沙说话里的每一部份都是正确的。经文没有记载他说：「我不是你们正要找寻的人。」以利沙只是对亚兰军兵说，他会引领他们进一个城，他们可以在那里找到他们要寻找的人，而以利沙就紧接在亚兰军兵之前进入撒玛利亚城。

〖 约兰之子亚哈谢于哪一年开始作王？ 〗

根据列王纪下八25的记载，犹大王约兰之子亚哈谢登基，正值以色列王亚哈之子约兰作王的第十二年。但到了列王纪下九29，经文指出亚哈谢登基作犹大王时，是以色列王亚哈的儿子约兰的第十年。两段经文所记载的数字，是否相差了一年呢？

约兰之子亚哈谢，于主前八四一年开始作犹大王。若将这年份与北国帝王的年份相对照，而根据非登基年的年谱，就是约兰的第十一年。列王纪下八25所用的是非登基年，而九29所指的却是登基年的年谱，读者是否觉得混淆呢？

事实上，由主前九三O至七九八年，北国沿用非登基年制度；但由七九八年开始(约哈斯之子约阿斯登位之年)，直至七二二年撒玛利亚陷落为止，北国所采用的是登基年制度。至于南国犹大，由主前九三O开始，至约沙法之子约兰登位(八四八至八四一年)或八五O年约沙法逝世之前为止，采用登基年年谱。约由八五O年间始，至亚哈谢之子约阿施作王之后期(八三五至七九六)，则转用非登基年年谱。此后，再转而沿用登基年年谱。

登基年制度之意，是新王登位后的第一个新年开始，才计算入国家历法里的第一年。

因此，若以登基年年谱计算，约兰的第十一年，就即是非登基年谱的第十二年了，这一年，就是主前八四一年。

〖 亚哈谢与约雅斤登基时的年龄问题 〗

亚哈谢开始作王时，年纪有多大(比对王下八26与代下二十二2)？约雅斤登基时又有多大呢(比对王下二十四8与代下三十六9-10)？

一般来说，抄写员很容易犯上两个在抄写方面的错误：第一是专有名词的写法(尤其是不常见的专有名词)，其次是数字。我们可能会希望在多个世纪以来，圣灵都保守圣经的抄写员免于犯任何错误，这当然是最理想的情况了。必须有神迹出现，才可能有一份全无错误的抄本。事实上，在文士的抄写过程中，不可能绝无错误。

无论抄写圣经或其他书卷，在一段又一段的抄写过程中，任何抄写员都难免有笔误。我们可以肯定，圣经的每一卷书都是直接由神启示而写成，最初的那份手稿是绝无错误的。但在众多抄本之间已被证实有歧异的经文，从没有一处足以影响圣经所表达出来的教义。从这方面看来，圣灵确实保守了圣经的流传过程。

上述两组经文所记载的数字的确出了问题，而误差都是以十年计的。代下二十二2记载亚哈谢登基时有四十二岁，但王下八26却说他只不过二十二岁。幸好有其他足够的经文证据，支持亚哈谢开始作王时年二十二岁。根据列王纪下八17，亚哈谢的父亲约兰是约沙法的儿子，约兰开始作犹大王时年三十二岁。八年后，约兰去世(当时是四十岁)，儿子亚哈谢继位。因此，当父亲四十岁时，作为儿子的亚哈谢绝无可能是四十二岁。

约雅斤的情况也一样。历代志下三十六9-10记载他开始作王时只有八岁，而列王纪下二十四8却说他有十八岁了。圣经内有足够证据，证明八岁是错误的，十八岁才正确。那么，约雅斤作王只有短短三个月。圣经指出他「行耶和华眼中看为恶的事」，由此看来，他显然已是需要为自己的行为负责的成年人。

观察上述两组经文，可知两者的误差都以十年计。亚哈谢是四十二相对于二十二，而约雅斤是十八相对于八。研究这两段有歧异的经文，较佳的方法是观察在以斯拉及尼希米时代，那些居住在埃及伊里芬了岛的犹大人用以记载数字的符号(幸好我们从伊里芬丁发掘到大量蒲纸文件)，他们用尾部呈钩状的一划来代表「十」因此，「八」用／III III代表，「十八」便写成/III IIII，「二十二」。因此，假如文士所根据抄录的手稿本身已有污渍或破毁了，那么，他漏掉了一或两个代表十的符号，也极有可能。

另外有一个例子，也可显示抄录时的错误。西拿基立于主前七O一年侵略犹大，根据列王纪下十八 13记载，那年是希西家在位第十四年，于是，我们便可由这节经文而推算出。希西家于七一五年登基作犹大王。然而，列王纪下其余六次提及希西家作王年数或登位年份的经文，都清楚指出希西家于七二八年开始摄政，到七二五年正式作王。至于西拿基立，他在主的七0五年才成为亚述王，并在他作王第四年进攻犹大。因此，七O一年进攻犹大是毫无疑问的。从上述推论看来，列王纪下十八13的「十四」，应是原来「二十四」的手民之误。希伯来文记载年数的符号，当抄写员抄录一卷涂污了的以赛亚书时，看不清楚三十六1所记载的年数；于是「十四」这个错误便从此出现了。到了后来，另一文士抄录列王纪下十八章，遇上西拿基立进攻犹大的年数时，记起以赛亚书内的年份，便决定将列王纪下十八章十三节的年数「改正」，以符合以赛亚书的记载，这是我知道的最有可能的解释了。(请亦参看下文第四条问题)

〖 神为何定耶户流人血的罪？ 〗

神会委任耶户灭亚哈的全家(王下九6-10；十30)，为什么他后来又定耶户流人血的罪呢(何一4)？

列王纪下九7、8记载：「你要击杀你主人亚哈的全家，我好在耶洗别身上伸我仆人众先知，和耶和华一切仆人流血之冤。亚哈全家必都灭亡，凡属亚哈的男了，无论是困住的，自由的，我必从以色列中剪除。」这是神委派耶户的使命，毫无疑问，耶户已彻底执行了。耶户从基列的拉末骑马往耶斯列，射杀约兰王以及犹大王亚哈谢(因为亚哈谢是耶洗别的孙儿)。之后，耶户到了撒玛利亚，恐吓该城的长老，要他们将住在王宫里的亚哈的七十个儿子全数杀死(参王下十1-10)。不久，耶户计划将以色列所有领导拜巴力的人杀掉。他首先安排拜巴力的人在巴力庙内大事庆祝，然后就在巴力庙里杀死他们。耶户将巴力崇拜者关在庙里，就命军兵进庙屠杀他们，之后更将巴力庙拆毁焚烧，使这些地方永不可能用以敬拜巴力(18-27节)。

耶户以铁腕手段对待拜偶像者，以严厉手段打击国境内的巴力崇拜。因此，耶户得到神的赞许：「耶和华对耶户说，因你办好我眼中看为正的事，照我的心意待亚哈家，你的子孙必接续你坐以色列的国位，直到四代。」(王下十30)亚哈及耶洗别曾杀害耶和华的几百个祭司(王上十八14、13)，于是，神委派耶户执行审判，而耶户更彻底铲除以色列境内的那些残害人心灵的偶像崇拜。为这缘故，神确立耶户的王位，他之后「四代」的子孙也都安坐在王位上。(即是约哈斯，八一四至七九八年；约阿斯，七九八至七八二年；耶罗波安二世，七九三至七五三年；撒迦利雅，于七五二年登位，但数月后即被暗杀。)

然而，耶户在他自己一生的功绩中，并未能享受作为一国统治者或捍卫者的权势。亚述王撒曼尼沙三世的黑色方尖纪念碑(Black Obelisk)记载着，耶户(暗利之子)向他俯首称臣，因为撒曼尼沙三世攻打大马色王便哈达，占领比布罗斯(Byblos)、推罗及西顿这几个腓尼基城市。耶户欲讨好亚述，便向亚述王归顺求和。但列王纪下十33的记载更显示，远在亚述侵略以色列之前(撒曼尼沙第二十一年，约为主前八三二年)，耶户已将约但河东的玛拿西、迦得及流便之地(后来，流便的大部分土地被摩押王玛沙攻占)，割让给大马色王哈薛。至于耶户的儿子约哈斯(八一四至七九八年)，更完全俯首称臣于哈薛及其子便哈达第二(王下十三1-3)。但到了约阿施(七九八至七八二年)时，神使他三次击败亚兰侵略时(王下十三19)，又在伯示交战场上擒获犹大王亚玛谢(十四13)，并拆毁耶路撒冷的城墙。至耶户的曾孙耶罗波安第二时，却在战场上取得极大胜利。因为正如先知约拿所预言的(王下十25-27)，耶罗波安第二收复约但河东各支派之地，有些地土正是以前耶罗波安第一所拥占的。

那么，先知何西阿又是基于什么来宣布神对于耶户王朝的审判呢(何-4-5)？因为，当耶户执行神所委派的任务，除灭亚哈家时，他的动机不纯正。虽然耶户所做的都是依照着神的意思，但却出于耶户属肉体的狂热，并基于自己的益处而力求自保。王下十29如此形容耶户：「只是耶户不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪，就是拜伯特利和但的金牛犊。」第三十一节继续说：「只是耶户不尽心遵守耶和华以色列神的律法，不离开耶罗波安使以色列人陷在罪里的那罪。」耶户的子孙也显露出同样的动机，因为约哈斯「行耶和华眼中看为恶的事，效法尼八的儿子耶罗波安使以色列人陷在罪里的那罪，总不离开。于是耶和华的怒气向以色列人发作，将他们屡次交在亚兰王哈薛和他儿子便哈达的手里。约哈斯恳求耶和华！耶和华就应允他，因为见以色列人所受亚兰王的欺压。」(王下十三1-4)

至于约哈斯的儿子约阿斯，也好不了多少。虽然约哈斯与先知以利沙保持良好的关系，尊敬以利沙(王下十三11)。耶罗波安第二虽然在战场上取得辉煌成果(王下十四25)，并且管治以色列国一段长时期(23节。主前七九三至七八二年与父亲共同摄政；七八二至七五三年独掌政权)。不过，他与耶和华神的关系，并不比他父亲的为佳，「他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的一切罪。」(王下十24)我们从整卷阿摩司书(特别是二6-16，四1，五5-13，六1-8)，可知当耶罗波安统治北国期间，那时的政府、社会及人民道德衰落的情况。根据阿摩司书一章一节的记载，阿摩司于「大地震前二年」，正当犹大王乌西雅当政期间发预言：因此，必定是主前七六O至七五五年之间。

何西阿书一章四节所显示的原则是，纵然为神工作，服从神的命令而行，但若犯了流人血的罪，而其流人血的动机是出于自己的意思，为求保持自己的利益，那么，这人仍需负起自己流人血的罪。假如动机真诚，为要使神子民的信仰保持纯正，保存神的真理，那又另当别论。(例子之一是先知以利亚，他在迦密山上与四百五十位巴力先知比试而获胜之后，将他们置诸死地。)因此，耶户「在耶斯列杀人流血的罪」，到了第四代的撒迦利雅庆祝生日的宴会上，他的亲信，统领战车队的将领沙龙，便将撒迦利雅谋杀，自立作以色列王(王下十五10)。

〖 比加是否真的统治了撒玛利亚二十年？ 〗

列王纪下十五27记载：「利玛利的儿子比加在撒玛利亚登基，作以色列主二十年。」这节经文出了问题，因为比加于七三九年谋杀了米拿现的儿子比加辖，在这时候，比加才在撒玛利亚设立了治理以色列的总部(王下十五25)。但到了七三二年，比加便被何细亚谋杀篡位。由此看来，比加在撒玛利亚管治以色列国只有八年，而非二十年之多。

要了解经文所说「二十年」的意思，我们必须回头看看主前七五二年所发生的事情。在那一年，耶罗波安第二的儿子，以色列王撒迦利雅被统领军队的沙龙谋杀。但沙龙作王只有短短一个月，因为米拿现从得撒出发，进攻撒玛利亚，杀掉沙龙而篡位(参王下十五8-16)。七四五年，亚述王提革拉毗列色攻打以色列，米拿现向亚述进贡，送出一千他连得银子，于是米拿现得到亚述的「承诺」，成为受亚述摆布的傀儡皇帝(19节)。可能是因为米拿现当时要面对国内的反对势力，所以需要亚述方面的支持。事实上，米拿现面临这种困境，早在七五二年撒迦利雅被杀之时，利玛利的儿子比加早已有野心于以色列的王位。比加更于基列设立总部，管理以色列国于约但河东岸的领土。比加显然一直以来都与米拿现争持不下，直至主前七四二年米拿现去世之时，那时候，他必定与米拿现的继承者比加辖达成协议，条件是比加管理撒玛利亚的兵权。到了后来，比加与五十个从基列而来的支持者密谋策划，在王宫内杀死比加辖。于是，比加自立为王。

那么，中间相隔的「二十年」又怎样定断呢？撒迦利雅(或沙龙)被杀后，比加在约但河东设立起自己的政府。不过，他肯定没有足够力量赶走西岸的米拿现。但在比加自己的心目中，他的政府是以色列国唯一合法的政府，他当然有权在撒玛利亚设立国都。最后，在七四O至七三九年间，他设计杀害了比加辖，正式在撒玛利亚设立了政府。但在理论上，比加在撒玛利亚作王的期间，应由七五二年开始计算。

〖 「埃及王梭」并「古实王谢拉」的问题 〗

列王纪及历代志有提及「埃及王梭」并「古实王谢拉」；但圣经以外的文献都没有提过这两位王。那么，能否就此推论列王纪及历代志时面所述的，并非历史事实呢(参王下十七；代下十四)？

对于这问题的最简单明白的答案就是：圣经所记载的事迹，从未有被证实为不符史实。假如我们要继续讨论下去，就要指出，若圣经所记载的都是史实，就不需要任何经外文献来确证圣经的真确性，这是最基本的原则。无可否认，有无数史实曾被圣经或经外文献记录下来，但无论这些史实是否被记下，这些事实确是发生过。假如某件史实只见于经外文献，圣经从未提及，那么，我们亦毋须援引圣经来否定这件事情的真实性。相反来说，也是一样。以往发生的任何事情，无论是否有记载于经外文献里，这事件都已成为历史的一部份。

当圣经记载了一些不可见于经外文献的名字或事迹，而有学者因此而怀疑圣经的真确性；若要证明这些学者的怀疑论调并非空穴来风，就要建立起一个论调——在可信性这方面来说，圣经比其他一切经外文献都较低。然而，现实情况是否如此呢？若在任何异教文献都找不到「梭」和「谢拉」的记载而因此就假设圣经与史实不符：就会陷于由前题而演变出来的结论当中(sequitar)，这绝非做学问的真正态度。假如仍有人抱上述的怀疑态度来求证圣经的真实性，我就要提醒他，近一百五十年来考古学方面的发现，已使很多以前被视为虚构的名字，被证实为真确。举例来说，一八五O年时，很多学者都断言否定亚述王撒尔根二世时有赫人及何利人，亦否定有迦勒底的巴比伦王伯沙撒，学者甚至否定了所多玛与蛾摩拉确实存在过。但到了近来，上述人物的真实性已被学者接纳了；因为在过去的一百五十年中，在考古学上有很多发现，而上述人物确记载于就近发掘所得的文献里。

由此得知，以怀疑的态度看圣经里的历史记述，已被证为完全站不住脚。考古学发掘的证据显示，那些好批评圣经真确性的人，其实没有支持的基础。与此相反，一个有效得多的研究路向是，直至被证为错误以前，都应假设圣经的记载是确实而可靠的。(当然，我们要在考古学发掘的亮光下，详察圣经所记载的史实。)直至目前为止，在笔者的记忆之中，考古学发掘的资料尚未确证任何圣经资料失实。

讨论了原则性的问题后，我们再回到「埃及王梭」这条问题上。王下十七 4所提及的埃及王「梭」(So')，在主前七三O至七二0年末期，与撒玛利亚的何细亚一度联手抗拒亚述，然而，我们不能确定「梭」是否一个王的名字。这节希伯来经文可作如下翻译：「他(何细亚)差人往塞斯(Sais，当时埃及王梭的首都)，往见埃及王。」当时的埃及王名叫提夫拿克(Tefnakht，约七三0至七一O年)，他在塞斯设立其行政总部。(上述说法乃根据K．A．Kitchen的文献“So"，刊于J．D．Douglas，ed，New Bible Dictionary ［Grand Rapids：Eerdmans，1962］，p．1201)

至于古实王谢拉(kusi代下十四9-15)的真确性，无可否认，这名字不见于圣经以外的古代文献。在犹大王亚撒期间(九一O至八六九年)，谢拉显然不是埃及的统治者。因为在这期间，确实没有称为谢拉的埃及王。据吉青(K．A．Kitchen,The Third Intermediate Period in Egypt［Warminster：Aris＆Phillips，1973］)估计，玛利沙之战大概发生于主前八九七年，当时的埃及法老奥琐冈一世(Osorkon I，属于利比亚王朝[Libyan dynasty]，而非古实王朝［Cushite］的第二十八年。但古青继续说：「到了八九七年，奥琐冈一世已届暮年，因此他可能差派一名努比亚(Nubian，或古实 [Cushite])将军带兵进攻巴勒斯坦……但谢拉败于犹大王亚撒，因此，埃及神庙的墙上便没有刻着奥琐冈胜利而归的浮雕。」但在奥琐冈之父示撒大胜耶罗波安之时，便将自己的凯旋风姿刻成浮雕。

〖 西拿基立进攻犹大之事在几时？ 〗

怎可能发生于希西家王第十四年？

马所拉经文的列王纪下十八13记载：「希西家王十四年，亚述王西拿基立上来进攻犹大的一切坚固城，将城攻占。」但根据西拿基立自己于泰勒梭柱(Taylor Prism)的记载，他于主前七O一年进攻犹大，将这年份对照十八章十三节，可知希西家迟至七一五年方作犹大王。然而，就在同一章的第一节，经文指出希西家作犹大王时，是以色列王何细亚的第三年；照年谱推算，这年应是主前七二九或七二八年。希西家在这年被加冕为摄政王，协助其父亚哈斯(亚哈斯死于七二五年)。列王纪下十八章九节指出，希西家第四年是何细亚的第七年，而希西家的第六年则是何细亚的第九年(即主前七二二年)；因此，十八13显然与十八l、9及10起了冲突。由此看来，我们所作出的结论必须是：马所拉经文保留了一个源自较早时期的错误(这个错误同时出现于以赛亚书三十六1，可能是因这节经文而导致列王纪下十八13起了讹误)，就是代表「十年」的符号弄错了。因此，「十四」应为「二十四」的讹误。(欲详细研究这问题，读者可参考上文关于王下八24，下文以斯拉记二章及尼希米记七章的问题。亦参拙着，Survey of Old Testament Introduction，pp．291-92，and E．J．Young，Book of Isaiah：New International，Com．mentary,2 vols．［Grand Rapids：Eardmans，1969］，2: 540-42。)

〖 亚哈斯的日晷之前进的日影往后退了十度？ 〗

根据列王纪下二十8-11及以赛亚书三十八8的记载，亚哈斯的日晷向前进的日影，往后退了十度。这情况怎可能会出现？

上述经文所记载的，是一件神迹。这神迹之所以会出现，乃始自希西家的祈求(王下二十10)，先知以赛亚为此事祷告(11节)，并由神恩慈地使这事成就(赛三十八7-8)。根据圣经记载，起因是希西家长了一个可能会致人于死地的肿瘤或疔，以赛亚亦警告他不久于人世。于是希西家祈求神，而神就应允他，并给他一个兆头，使希西家更肯定明确知道神已应允。假如是可用气象或天文定律来解释的不寻常的现象，这现象就不足作为神所给予的记号，以表达他答应了某些急切而难以成就的要求。我们或可以猜测当时的大气层内出现了一股特别湿冷的气流，使太阳光线起了不寻常的折射。然而，这种不寻常现象刚好出现于希西家及以赛亚的要求与祷告之时，这种巧合本身已是神迹了。神早已用他充满权能的话语，从无有之中创造了万物，在他来说，希西家这个神迹又怎会是难成的事呢？

〖 比罗达巴拉究竟在哪里？ 〗

主前七0一年之后，比罗达巴拉但的使者往见希西家；比罗达巴拉但在此时已被逐出巴比伦了(王下二十12-15)。

比罗达巴拉但(楔形文字的写法是Marduk-apaiddin)于七二一至七一O年稳握巴比伦政权，而希西家于六九八或六九六年逝世，假如他得重病的日期乃在去世之前十年，那么，就是发生于七一一或七一二年。至于巴比伦方面，撒珥根二世于七二二至七0五年作王(严格来说，他是亚述王手中的傀儡)，他在位期间，组织东西协约(entene cordiale)以抗拒亚述大封主。于是，列王纪此段经文所记事件正与巴比伦的外交策略和谐一致。由上文看来，假如我们将希西家得病的日期置于此段时间，而不是在西拿基立七O一年入侵事件之后。那么，巴比伦派遣的使节就更符合希西家作王的年代了。

然而，我们又怎能将希西家得病的日期，订于亚述于七O一年入侵犹大事件之前呢？以赛亚书已清楚记载了西拿基立入侵的过程。以赛亚书三十八1的「那时」，所指的就是三十七章记载的事件。根据这章经文可知，神的使者一夜之间就取去十八万五千个亚述兵的性命，因而使西拿基立这个侮慢神、否认神的亚述王从耶路撒冷退回尼尼微。本来我们可以恰当地将两件事串连起来，但当我们察看三十七38所记载的谋杀事件，就觉得有困难存在，因为经文所记的谋杀迟至六八一年才发生。紧接着的是三十八1的「那时」，就变成是指希西家迟至六八一年才得病，并且他在十五年后才去世(第五节)。然而，所有学者(甚至Edwin Thiele也包括在内，他错误地将希西家于七一五年登位的日期推得更迟，请参看其着述A Chro－nology of the Hebrew Kings，[Grand Rapids：Zondervan，1977]P．65)都接受列王纪下十八2所记希西家作王只有二十九年。没有学者认为他在六八六年以后仍作犹大王，舆论六八六年之后的十五年——六六六或六六五年了。由此看来，三十八1的「那时」所指的并非前文西拿基立于六八一年被儿子暗杀的事件了。

基于上述原因，我们应视「那时」为开始一个新段落的公式化引言——「那时希西家病得要死」。与此相似的引言，可见于以斯帖记一2(带出亚哈随鲁王欢喜臣仆的一段记载，与一1毫无关系)、士师记十七6(那时以色列中没有王，各人任意而行)，还有士师记十八1及十九1。亦可比较马太福音三1(那时，有施洗的约翰出来，在犹大的旷野传道)，这段经文与二22绝无关系，因为后者所指的，可能是约瑟一家从埃及返回巴勒斯坦，居于拿撒勒，当时是公元六年希律亚基老逝世之年。这时候，施洗约翰还只有十一岁，又怎能够在旷野传道呢？

假如以赛亚书三十八的「那时」，并非指西拿基立于七0一年离开巴勒斯坦之后的一段日子，这节经文对于希西家得病的日子又有何暗示呢？我们早已建议希西家患重病而得应许的日子乃在七一三年左右，因为希西家必定在六九八至六九六年逝世(他的继承人玛拿西，于登位时还只有十二岁，他作犹大王直至六四二年，其统治期有五十五年，这是所有圣经学者都同意的。请参王下二十一1)。因此，他得神应许延长寿数大约在七一三或七—一年。以赛亚书三十八1告诉我们，比罗达巴拉但遣使往见希西家，祝贺他从重病中复元；因为比罗达巴拉但于七一O被逐出巴比伦，只在七0四或七O三年期间暂返旧地。由此看来，比罗达巴拉但的使者绝不会迟过七——一年到达耶路撒冷——紧接在希西家痊愈之后。上述推论显示出以赛亚书三十八章的一段记述被置于三十七章西拿基立围攻耶路撒冷事件之后，并非为要依照事情发生的先后次序，而是将记载的主题转变了，为要符合以赛亚心目中的一个目的。那么，以赛亚究竟存着什么目的呢？

为了弄清我们正在讨论的问题，我们需要察看，当以赛亚将神的信息传达予希西家，指出他将自己的宝物呈示于巴比伦使节面前，是出自骄傲之心的愚昧，以赛亚针对此而发的预言有一些隐藏着的意思。三十九6记载了以赛亚对希西家的不祥警告：「日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样，这是耶和华说的。」综观当时的巴勒斯坦及米所波大米的局势，巴比伦还在亚述的控制底下，以赛亚这段预言着实令人诧异。然而，这就是神对于背逆的子民的审判，他已经将计划向先知以赛亚显明，就是他要透过巴比伦人(特别是迦勒底人控制下的巴比伦)施行审判，将不顺服神的犹大人全部掳去，令这地荒凉。从这个角度看，第三十九章正适合作为一段导论，带出四十及以后数章以赛亚的预言，这些预言都是在希西家的不肖子玛拿西统治期间发出的。第四十章预设了巴比伦的掳掠是肯定会发生的事情，所以注意力已由亚述的围困转移至尼布甲尼撒将会对犹大作出的威胁，尼布甲尼撒将会攻陷耶路撒冷，将犹大人掳走。而以赛亚同时作出应许，当被掳之期完结，犹大至终会重归故土。第三十九章所记载的事情，极适宜于作为第四十章的引言，因为前者正好解释了巴比伦——比罗达巴拉但的总部——侵略犹大的原因。

〖 约雅敬因何事致死？死于何时及何地？ 〗

列王纪下二十四6指出：「约雅敬与他列祖同睡，他的儿子约雅斤接续他作王。」这段经文所涵指的意思是，这位行恶事的王死后，得享君王的葬礼，葬于王家墓地内。(虽然「与他列祖同睡」有可能是指他在阴间与众先王相会。)

历代志下三十六5-8则记载：「约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年……巴比伦王尼布甲尼撒上来攻击他，用铜链锁着他，要将他带到巴比伦去……又将耶和华殿里的器皿带到巴比伦……他儿子约雅斤接续他作王。」这段经文可解作约雅敬被带到巴比伦，成为阶下囚，在巴比伦渡过余生——这事情发生于五九八年，因为他从六0八年开始作王十一年。但这段经文却没有明说约雅敬以后没有从巴比伦返回巴勒斯坦，作为尼布甲尼撒手中的傀儡。因为约雅敬可能向巴比伦王作出庄严的承诺，愿意永远效忠，并答应永不再与埃及的法老尼哥合谋来对抗迦勒底的大封主。果真如此，约雅敬可能于六0四年被掳。那时候，尼布甲尼撒的权力已扩张至亚兰、腓尼基、撒玛利亚及犹大，并将约雅敬带走，作为人质，正如但以理、哈拿尼雅、米沙利和亚撒利雅一样。

从历代志下三十三11-12的记载可知，亚述王亚述巴尼帕将玛拿西掳走，囚禁在巴比伦，直至玛拿西为以前所做的恶事悔改，才被亚述王恢复其犹大王位。同样道理，约雅敬也有可能在耶路撒冷再次登基作王，成为迦勒底工手中的傀儡。当圣经记载约雅敬被掳走时，并未清楚言明耶路撒冷于五九七年陷落，但记载其幼子约雅斤被掳时，却指出「又将耶路撒冷的众民和众首领，并所有大能的勇士，共有一万人，连一切木匠、铁匠、都掳了去，除了国中极贫穷的人以外，没有剩下的。」(王下二十四14)而且，在尼布甲尼撒第二次来犯时，不单只「将耶和华殿里的器皿带到巴比伦」(代下三十六7)，却是「将耶和华殿和王宫里的宝物『都』拿去了。(王下二十四13)。

由此看来，历代志下三十六5-8所记载的，并非列王纪下二十四14的那件事。前者发生于六O四年，而但以理及其他友人均于此时被掳；后者则迟至五九七年，被掳去的是第二位王——约雅斤，巴比伦人还带走大量宝物及俘掳。因此，上述两段经文并不出现互相冲突的过程，而圣经本身的资料排除了将两段经文视为记载同一事件的可能性。

然而，约雅敬逝世时的情景及地点，却比王下二十四6一小节经文所显示的更令人悲痛。根据耶利米书二十二18-19的记载：「所以耶和华论到犹大王约西亚的儿子约雅敬，如此说，人必不为他举哀……他被埋葬，好像埋驴一样，要拉出去扔在耶路撒冷的城门外。」上述说话预言了当约雅敬死后，其尸身受到侮辱性的处置(约雅敬极可能死于五九八年十二月七日)。君王的尸体通常都会埋葬于皇室墓地里(无论是在举哀期间或于稍后才埋葬)，但约雅敬的尸体被弃置在露天的陷坑中，像一只牲畜所受到的对待一样。后来，他就被埋葬在耶路撒冷的城墙之外，这正好反映他的恶行，以及统治期间为犹大带来的灾害。至于约雅敬的儿子约雅斤，也遭遇同一命运——被尼布甲尼撒掳走。

〖 约雅斤登位作犹大王时，是八岁抑或十八岁？ 〗

列王纪下二十四8告诉我们，「约雅斤登位的时候，年十八岁」，但历代志下的平行经文却指出，当约雅斤开始作王时，年仅「八岁」。在列王纪下及历代志下这两段经文中，显然有一处起了讹误，是抄写员弄错了。这种错误的起因，是抄写所根据的那份古卷被涂污或破损了。历代志上下成书于主前五世纪(极可能是在以斯拉的监督之下进行)，这时候用以记载数字的有一套符号，以右边末端有一小钩的一划代表「十」，两个这样的符号代表「二十」(参看研究王下八26的那条问题)；「十」以下的数目则以一列稍微倾向右边的一「／」代表，通常是每三个成为一组。

在两段经文的数字中，错误的可能是历代志下三十六9。因为八岁着实是太年幼了，不能承担起国家领导者之职(虽然亚哈谢之子约阿斯作王时也只有七岁；王下十一21；约西亚亦于八岁作王；王下二十二1)。另一方面，迦勒底人亦视他为一个应为自己的行为负责任的成人来加以对待，在五九七年以后，把他囚禁在巴比伦。还有一个理由就是，抄写员根据被涂污了的古卷抄漏了一个「十」的符号，这可能性远超过抄写员自己加添一个「十」的符号在「八」字之上。

当我们接纳上述解释时，就出现了一个可能性——约雅敬于极年青时就娶妻生子(十六或十七岁)，但无论如何，有一些犹大王族似乎倾向于早婚。换言之，若约雅敬于六O八年作王时有二十五岁(王下二十三36)，又假如约雅斤于其父亲去世时(五九八年)有十八岁(参王下二十四8)，两者在时间上的差距也只有十七或十八年。在犹大王族中有另一个早婚的例子，亚哈斯于十三或十四岁时成为希西家的父亲。亚哈斯于七四三年作摄政王时是二十岁，至七二五年去世时，其子希西家已二十五岁(参看王下十六2［代下二十八1］；王下十八12［代下二十九1］］。


历代志上

【读者欲了解历代志上·下作者的写书目的，请参看下文约拿书的第一条问题，该处讨论约拿书及历代志上·下的作者问题，谓这几卷书有部份属「米大示」类。】

〖 为何历代志上下记载如此多族谱？ 〗

历代志上下乃主前五世纪中叶成书，编撰者是文士以斯拉，又或者最低限度是与以斯拉同期的人。

由主前五八六年开始，犹大人被掳，流徙于巴比伦，到了五三九年，所罗巴伯及耶书亚领导一群犹大人归回故土，在巴勒斯坦建立起以色列的联邦。被掳之前，经迦勒底人的一番蹂躏，犹大已丧失了所有财富，建筑物都被毁坏无存，他们还拥有的，就只有仍保留在脑海里的一切——他们的传统、圣经，当然还有神对他们的应许，就是被掳期结束后，他们可以重回故土。因此，对被掳归回者最重要的，就是重新建立起他们的谱系：由亚伯拉罕开始至雅各的十二个儿子，以至在约书亚分地时代的先辈，因为巴勒斯坦的很多地界、市镇都在那时划分给他们那些先祖了。

时至今日，相信大多数人都不会花费功夫来尽量找出自己的先祖是谁。但当日以色列的情况就不同了，因为耶和华伊罗兴曾与亚伯拉罕及其后裔立了个人化的约，向他们作出一连串出乎恩典的应许，并特别要求他们过圣洁的生活。相信绝大部份被掳至巴比伦的犹大人都选择安居于流徙之地，而不愿负起回耶路撒冷重建家园的责任，归回的只有四万二千人，这数目最多只占选择定居巴比伦的犹太人的十分之一(参赛六13)。故此，归回者必须确立自己的身份，知道自己在已重建的以色列联邦中代表那个家庭。因为神的救赎计划就维系在归回者的身上，却不会藉决定安居巴比伦的大部分犹大人来成就。

直至新约时代，我们仍可看见对族谱重要性的强调。马太和路加福音的开首部份记载有耶稣基督的族谱，追溯至大卫、亚伯拉罕以及亚当。耶稣基督作为「人子」、「弥赛亚」及以色列与万国的真信徒的「救主」，他肉身上的祖先当然是极重要的。

〖 设巴萨、撒拉铁及所罗巴伯的血统关系是怎样的？ 〗

历代志上三 16-19记载：「约雅敬的儿子耶哥尼雅，和西底家(他是约雅敬的幼子，其叔父西底家［约西亚之子]才是犹大的最后一位王)。耶哥尼雅被掳(或作约雅斤，参王下二十四8)，他的儿子是撒拉铁、玛基兰、昆大雅、示拿萨(及其余三个)。昆大雅的儿子是所罗巴伯和示每。所罗巴伯的儿子是米书兰和哈拿尼雅(还有一个女儿及五个儿子)。」

根据这段经文可知，先知撒迦利亚时代的犹大省长所罗巴伯(亚四6-9)，是昆大雅的儿子，照上文的族谱看来，他是撒拉铁的侄儿(撒拉铁是昆大雅的兄长)。但以斯拉记三2指出，所罗巴伯是撒拉铁的「儿子」。照我们的推测是：所罗巴伯的生父昆大雅早死，伯父撒拉铁收养了所罗巴伯。(没有经文记载昆大雅英年早逝，但撒拉铁成为所罗巴伯的父亲，上述推测是唯一合理的解释了。另有一些经文称所罗巴伯是撒拉铁的儿子，可见于拉三8，五2；尼十二1该一1)。

照各方面证据显示，我们可以推测「设巴萨」是「所罗巴伯」的另一个名字，亦有推测「设巴萨」就是「撒拉铁」——所罗巴伯的父亲。第一个推测较受学者支持，如奇里(C．F．Keil，参Keil andDelitzich，Ezra，Nehemiah．Esther，P．27)，他认为「设巴萨」是「所罗巴伯」在波斯宫廷中的名字(如但以理被称为伯提沙萨，参但一7)。但这种论调也有其困难之处：设巴萨此名(可能源自Shamash-mar-(u)sur，意即「太阳神，保护你的儿子」，被认为是官方所起的名字)，不太清楚是否有巴比伦的渊源，但所罗巴伯(Zeru-Babili，巴比伦的后裔)却显然是源于巴比伦的传统。若学者假设在两名称中，其一是受封的名字，其一是外邦名字，则上述问题使这种假设更难成立。

至于后一种论调——设巴萨是撒拉铁宫廷中的名字(撒拉铁是所罗巴伯的养父)，则更受学者批评。因为撒拉铁是纯正的希伯来名字，意为「我求问神」，或可能是「我的请求就是神」。我们或许可以猜测，在长期流徙于异地以后，犹大已惯于采用某些非犹大化的名字，而当婴儿受割礼时，父母为他起的名字是所罗巴伯或设巴萨。但照名字所显示的意义看来，撒拉铁是由婴儿之希伯来父亲所起的名字，而设巴萨则是巴比伦政府为已长大成人的撒拉铁所起的名称。这便意味着，波斯王将圣殿器皿交给撒拉铁——设巴撒，亦即是所罗巴伯的养父(其实是他的伯父)。照此推论，是撒拉铁首先被赐予犹大省长(Pehah)的地位，而撒拉铁及「儿子」所罗巴伯均有参与在五三六年开始进行的重建圣殿立根基的过程。

在此必须提出，在以斯拉记五16提及设巴萨参与为圣殿立根基，此后，设巴萨这名字就再没有出现了。由此显示出，立根基过程完结后，设巴萨就去世了，由儿子所罗巴伯负担起省长之职。然而，我们必须承认上述解释不大容易成立，因为这解释受一个假设拖累着，而这假设有可能被证实为没有根据，另一方面，这个解释也及不上第一种推论简明。(第一种推论是设巴萨是所罗巴伯的另一名字。有关这方面的讨论，可参Unger，Bible Dictionary p．1014)从巴比伦文字的语源学来看设巴萨及所罗巴伯这两个名字，都不足以使人认为所罗巴伯的父亲能够有如此高的官阶，可以和所罗巴伯一起立圣殿的角石。而事实上，圣殿也没有提及有两个人主持立圣殿根基的仪式。假如这个说法正确，最中肯的说法就是：上文两个推论的其中之一，可以解决了明显是有冲突的经文。然而，我们所持的证据，不足以支持我们去推断那一个推论是正确，以及较另一个更有可能性。

结束这条问题以先要推论，假如设巴萨即是撒拉铁，我们可以假设这个谱系包括了一段叔娶寡嫂的婚姻。根据申命记二十五5，若某人娶妻但无后而逝，他的兄弟(或血统最近的男性亲属)要娶他的遗孀，为的是「免得他的名在以色列中涂抹」，叔与寡嫂同房所生的第一个儿子，要归入亡兄名下。因此，假如昆大雅死而无后裔，撒拉铁便娶了寡嫂，生下所罗巴伯。在律法上所罗巴伯的确由撒拉铁所生，且由他抚养成人，故此，所罗巴伯可以被称为(不正式地)撒拉铁的儿子。

走笔至此，仍面对一个问题。路加福音三章记载了耶稣的族谱：「亚底——麦基——尼利——撒拉铁——所罗巴伯——利撒——约亚拿……」(第27-28节)，这份族谱所出现的问题是，研究撒拉铁及所罗巴伯与麦基和尼利的两代后裔是否有关系？答案是否定的，原因不单是尼利与麦基不能适当地归入大卫的谱系之中，而且他们存活的时间也被误置了。根据马太福音中基督的族谱，撒拉铁及所罗巴伯分别是大卫的第十五及十六代，但在路加的族谱却是第二十一及二十二代。虽然马太的族谱偶然会漏掉—、两代(例如约兰与乌西雅之间的亚哈谢、约亚斯及亚玛谢)，但五代的差距是难以取得协调的。

根据马太福音一12，撒拉铁及所罗巴伯是耶哥尼雅的后代(分别是儿子及孙)。路加福音三27-31则指出，在大卫的儿子拿单的族系中，所罗巴伯是撒拉铁的儿子，但撒拉铁却是尼利的儿子。这两段经文之间的冲突，又如何能取得协调呢？一对父子的名字同时出现于不同的家谱之中，肯定是不常有的。但与此类同的却有另一个例子，就是在列王时代，有一段时期是犹大与以色列交好，而那时亚哈王及约沙法王为两个儿子起的名字都是约兰和亚哈谢(参王下一17及八16；王上二25；王下一1，八25)。因此我们可以推测，有一位存活于被掳之后的人，名叫撒拉铁，是大卫王的后裔(即尼利的儿子撒拉铁)，他为要记念带领以色列人从巴比伦归回巴勒斯坦的那一对着名的父子——撒拉铁及所罗巴伯，便决定为自己的儿子起名为所罗巴伯。与此相似的另一个例子，是埃及第十和第十八王朝的帝王中，有大串名字都是「亚曼念纥——森和斯)及「亚门诺斐斯——杜得模西土」。因此，父子名字相同的组合是有先例可援的。

〖 战争出乎神、耶和华是战士？ 〗

耶和华是良善的神、和平之君。但为何历代志上五22要说战争是出乎神？申命记二十章亦记载神对战争进行方法的命令；出埃及时，以色列人甚至说「耶和华是战士」(参出十五3)。

历代志上第五章记载了一次战役，是流便、迦得及玛拿西支派将约但河东异教徒的居民赶走，占领此地。这章经文的钥节是二十二节：「敌人被杀仆倒的甚多，因为这战争是出乎神。」

要研究本文所针对的问题，必须细察本问题背后的几个假设，方能了解这条问题是否合理。绝不抗拒罪恶，是否就彰显了神的良善？我们能否说，好的外科医生不会割除毒性肿瘤的组织，而只让病人躺在床上，受苦至死。假如警察部队无所事事，绝不阻止罪恶发生，任让持枪行劫、强奸者、纵火暴徒及其他凶徒作奸犯科，扰乱社会安宁，我们是否会称赞警察部队呢？假如神禁止他的子民保护妻子儿女，任由妻子被酗酒的凶徒抢去或勒死，容让凶徒将孩子掷向墙壁，头破血流而死。那么，神称得上良善吗？现今社会，人类都受到律法保障，相信没有任何政权会容许凶徒犯罪作乱，而剥夺了公民自卫的权利。若天国子民不准自卫，就再没有更有效的方法去提高撒但的权势及地狱的权能了。假如有某个神只命令信徒在面对罪恶时也采取不抵抗主义，那么，我们很难想像这个神只会被称为「良善」！假如一个本来是秩序井然的社会解除了所有警察部队，或某个国家被禁止设立防卫部队；社会就必然大乱，而国家亦无从保持国民的安全及自由了。因此，一位良善的神必须赋予他的子民有自卫权。假如他任由世界被恐怖活动颠覆，血腥暴力事件不被禁止制裁，向外侵略扩张不被阻压，那么，这位神一点也不良善。

由创世记至启示录，圣经都教导我们要适当而负责任地作自我防卫的措施。不单如此，神甚至会命令他的子民对某些邪恶及道德败坏的外邦民族施行审判，完全灭绝。耶利哥城就是一个好例子(参本书于约书亚记六21的讨论)。申命记第二十章记载了在战争时要遵守的措施，目的是使以色列人本着公义和公平，以恩慈的态度来使用刀剑。正因如此，申命记二十章恰当地反映了神的良善。战争之前，官长宣布免负战争义务的条件(二十5-7)，甚至只是因为害怕上战场，而没有免战条件的人，也不用承担为国争战的责任(第8节)。异教军队会一声不发掠地攻城，不容敌人有机会表示投降(参撒上十一2-3，三十1-2)，但神命令以色列在攻城之前，要给该城投降的机会，以不流血方式使这城成为以色列的附庸，使这城免被屠杀毁灭。还有，城内的妇女及孩子免受死刑，以色列人可以取为掠物，但亦因此要保护妇孺(二十14)。只是迦南地内那些道德沦亡的居民要被灭绝，因为若不将他们铲除，肯定会令以色列本身的道德及属灵标准下降(参16-18节，这种令以色列人败坏的影响，在士师时代就清楚显示出来了。参士二2-3，11-15)。

根据新约圣经的描述，士兵乃一种尊称(参太八5；路三14；徒十1-6，34-35)。保罗在提摩太后书，以当兵不被世务缠身来比喻基督徒应该尽忠于向神的委身(提后14)。在这节经文里，保罗绝无贬抑当兵的含意。在以弗所书六11-17，保罗指出一个属灵的战士为神争战时，要配上属灵的兵器。综观新约圣经，从没有指出「良善」的神会要求他的追随者采取不抵抗主义。(欲了解对于这问题更详尽的讨论及圣经证据，可参G．L．Archer，“Does Pacifism Have a Scriptural Basis？”The Evangelical Beacon [December 28，1971)：4-6。]

〖 撒母耳的父亲究竟是什么人？ 〗

根据历代志上第六章，撒母耳的父亲是个利未人，但撒母耳记上一章一节则指出他父亲是个以法莲人。究竟那段经文正确？

历代志上六16、22-18指出，撒母耳的父亲名叫以利加拿(并非亚惜的儿子以利加拿，他比撒母耳之父早五代)，及利未之子哥辖的后裔，而亚伦及摩西亦源出于哥辖。因此，当撒母耳还年幼时，大祭司以利就收了他作徒弟，跟随以利事奉耶和华(参撒上一24、28，二11)。撒母耳成年后，在当时以色列的属灵中心——示罗——负担起祭司的工作，在坛上献祭。假如撒母耳并非祭司支派，又怎能做祭司的工作呢？

至于撒母耳记上一1记载「以法莲山地的拉玛琐非，有一个以法莲人，名叫以利加拿」，原文是「来自」(min)拉玛琐非。根据民数记三十五6所立下的规例，以色列十二支派的地域中，都有某些地方被划为利未人的城邑。虽然我们不知道那些城镇是属于四十八个利未城邑，但拉玛琐非可能是其中一个。

由其谱系看来，以利加拿是个利未人，上述两段经文是没有冲突的。

〖 神为大卫所犯的罪惩罚以色列人公平吗？ 〗

根据历代志上二十一章的记载，大卫是受撒但控制去核民数，结果，神用瘟疫杀死七万以色列人。神为大卫所犯的罪惩罚以色列人，公平吗？

从人的角度看来，最合理的方法是将犯罪的苦果规限在犯罪者身上。但家庭成员及构成社会的各项元素，是互相影响的，所以上述规限很难达成。正如在纳粹时代，世上千万人因一个人一一希特拉而受苦。至于大卫核点民数，这事情背后当时没有狂暴或破坏性的动机。其实，大卫是因着国家在自己领导下走向富强，疆土拓展，人民生活富裕，便骄傲起来。这才是他核民数的真正动机。

然而，若我们假设那时候的国民没有和大卫一样地骄傲，就陷于错误了。撒母耳下二十四1记载：「耶和华又向以色列人发怒，就激动大卫，使他吩咐人去数点以色列人和犹大人。」由这节经文看来，极可能是大卫身旁的谋士献策，提议大卫数点民数，以了解国家军力及提供准确资料作征税之用。那时候，以色列国内必定涌现着高度自傲的情绪，而神那充满恩典及权能的主权，就渐渐在他们脑海中褪色了。以色列人在战场上的辉煌成果，使疆界扩展，南至埃及边境，东至幼发拉底河，北达亚兰的南界；以色列人没有体会到这一些骄人的战绩都是神赐与的成就。这一切现象，在在都显出，为警诫而惩治这个国家的时候到了，若非如此，圣经也不会指出「耶和华又向以色列人发怒」。

我们从历代志下二十一1得知，撒但如何利用当时的环境：「撒但起来，攻击以色列人，激动大卫数点他们」。撒但的作风古今如一，当他发觉时机成熟了，是它攻击以色列人的时间，便激动大卫，使他进行核民数这项充满自我中心的行动。纵使元帅约押极力阻止，大卫都一意孤行(参二十一3)。因此，我们不要奇怪，当十二支派繁衍众多，以色列军力达到高峰的时候，神提醒他们，使以色列强盛而战胜外敌的，并非他们数目众多，而是出自神的无限恩慈。

〖 历代志记载较大数值的问题 〗

若与撒母耳记及列王纪相比，历代志通常都记载较大的数值；纵使三者所记载的数值不协调，也是如此。为什么？

历代志所记录的事件，有很多与撒母耳记及列王纪重复了，但在这些重复的记述中，历代志所记的数值都大于其余两段经文的数值，这情况出现了十八至二十次。有某些学者认为上述情况是一种证据，证明历代志编者惯于荣耀以色列过去的历史，倾向于夸大其词。但在此要指出，历代志的数字与统计资料，绝大部份都与列王纪及撒母耳记相符。由此看来，学者所指称的——历代志编者倾向于将记录修饰，并夸大以色列人以往的荣耀——纵然编者有这种倾向，也是温和的。

若细察那十八或二十处真正有冲突的经文(因为经过详细考究后，发觉那些表面上有明显冲突的经文，其实分别都是指不同的人物及时间，并非同时发生，或属于不同组合类型)便得出一个令人讶异的结果，在上述有冲突的经文中，有三分一是历代志的数值较低于撒母耳记及列王纪下。例子有：代上十一11与撒下二十三8；代上二十一5下与撒下二十四9下；代下三16下与王上七20下(亦参第42节)；代下八10与王上九23；代下三十六9与王下二十四8。还有两个更显着的例子：历代志下九25记载所罗门王有套车的马四千棚，而列王纪下四26却说有四万棚。此外，历代志上十一11记载，大卫的其中一个战士雅朔班，在一次战役中杀死了三百人，但撒母耳记下二十三8则指出杀了八百人。还有另一个使人感兴趣的例子，撒母耳记上六19记载有一个令人难以置信的数值(可惜历代志没有与此段相对应的经文)；伯示麦居民擅观约柜，耶和华因此击杀他们五万零七十人(译按：参和合本小字)——这个数字有可能多过伯示麦全部居民，虽然我们不能确定有多少人住在伯示麦。

我们相信历代志上所记载的数值与列王纪及撒母耳记有差异，主要是在经文流传过程中起了讹误。在解释这些讹误之前，必须要了解专有名词及数字较易出现手民之误(尤其是并非源于希伯来文的专有名词)。差不多所有启人疑窦的数字都是整数，以「千」为单位。在经文流传过程的后期(但早于文士用读音记录)，是应用字母记录数字。「千」的写法是在个位数字之上加横向的点。因此，若经卷被虫蛀了，又或受了涂污，就很难决定在个位数字之上有没有横向的点。纵使是较早时的记法，约主前五世纪埃及伊里芬丁蒲草纸的记数法，也容易因经文的破损涂污而使抄写员抄错。仿照古代埃及一种比象形文字更简单的书写体，犹太人用尾部有钩的横线(像鱼钩状)来代表十。但这种记法也有缺点，容易因经卷遭涂污而影响数字的准确，正如列王纪下八13，原稿应是「二十四」，但文士照一卷被涂污了的经卷抄录后，就变成「十四」。(有关这例子的详细资料，可参尼希米记七章及以斯拉记二章，从巴比伦归回的人数的讨论。)

现在，我们返回本条题目所讨论的问题。前两段已指出，在十八至二十处数值不符的经文中，其实有七处历代志的数值较撒母耳记及列王纪为低。因此，大约只有十二处经文成为支持历代志编者倾向于夸大其词的证据。然而，若考虑经文包括了大量数字的资料，而只有十二处不和谐，也属难能可贵了。而且，经文所记载的数字乃取自不同的资料，有某些误差实属无可避免；另一方面，历代志所记载的度量衡单位读者可参看下文关于历代志下二十二14的讨论。(欲详细研究历代志数字资料的读者，可参考J．B．Payne，“The Validity of Nummbersin Chronicles"Bulletin of the Near EasArcheaological'Society,n.s.ll[1978］：5、58。]

〖 大卫为兴建圣殿预备了多少金子？ 〗

历代志上二十二13记载大卫将要兴建的圣殿预备了金子十万他连得，但历代志上二十九则说他只预备了金子三千他连得；我们怎样解释这个冲突呢？

答案很简单。历代志上二十二章所记的是大卫筹建圣殿，为建圣殿工作所预备的大量材料，使所罗门将来展开建殿工程时，百物俱备。但历代志上二十九章却记载了另一项建殿基金，是大卫向支持者呼吁，展开另一次筹幕运动，就是在二十二章所记述的财物以外，再加添一笔基金。二十九3、4两节经文的意思非常明显：「且因我心中爱慕我神的殿，就在预备建造圣殿的材料以外(即二十二14的十万他连得金子)，又将我自己积蓄的金银献上，建造我神的殿，就是俄裴金三千他连得，精链的银子七千他连得，以贴殿墙。」换句话说，在过往为建造圣殿而筹集的基金以外，大卫认为仍需要预备另一笔款项，以作补充。经大卫呼吁后，那时的富人商贾都以大卫为榜样，再捐赠了金子五千他连得零一万达利克，银子一万他连得，铜一万八千他连得，铁十万他连得。由此看来，二十九章及二十二章的数字没有冲突，因为第二十九章所记是后来筹集得的财富，补充加强第二十二章的基金。

〖 「金子十万他连得」可能吗？ 〗

历代志上二十二13指出大卫为将建的圣殿预备了「金子十万他连得」。这个数字可靠吗？抑或只是在经文流传过程中起了讹误？

马所拉抄本及七十士译本的这节经文，都记载相同数字——金子十万他连得，银子一百万他连得。这两个数目实在令人难以置信，后来的凯撒大帝也没有如此多财富。因此，很有可能是经文抄传时出错了。有一个例子与本段经文的情况相似：历代志下九25与王上四26所记载的数字有冲突，前者指出所罗门有套车的马四千棚，后者则指有四万。显然是王上四26的数字有问题，文士看不清楚该数字的符号，而将数字抄大了十倍。因此，可能是文士抄录历代志上二十二14时，将数字加大了一个位，而原稿的数字应该是「金子一万他连得，银子十万他连得」。还有另外一个可能性，就是抄写员将弥那的撮写法误认作他连得(一他连得等如六十弥那)。

与此同时，我们应要观察到，马所拉抄本的数字也有可能是正确的。奇里就题出以下几个论点(参Keil and Delitzsch，Chronicles．pp．246-248)：

1．日常使用的或所谓「皇家」舍客勒的重量，似乎只有摩西「圣所舍客勒」的一半。若比较王上十17与代下九16，就可知上述分别：前者指出，用锤出来的金子，打成盾牌三百面，每面用金子三弥拿；而后者则记载每面用金子三百舍客勒。因为三百舍客勒等如六弥那，故此工上所记载的舍客勒，其重量是代下所记的两倍。由此推论，历代志所记载的十万他连得，若用较前时代的重量单位衡量，就只得五万他连得。历代志写成前代的他连得，只有三十七磅半，但所罗门时代的他连得，却重七十五磅。

2．奇里还指出，根据古代学者的记载，亚历山大大帝从波斯的王宫府库中抢去四万至五万他连得重的金块或银块，还有铸成金币的金重九千他连得。亚历山大大帝还在波斯波里掠去金子十二万他连得，在巴萨加台(Parsagada)掠去六千他连得，在伊克巴他拿(Ecbatana)掠去十八万他连得。虽然上述数字或许有重复，但将它们加起来，总数达到三十五万五千他连得金子及银子。

3．圣经记载大卫征服了以东、非利土、摩押、亚扪；还有大马色、哈马和琐巴等亚兰诸国，亚玛力人亦受到大卫控制。撒母耳记下八7-13记载了被大卫打败的国家，还指出大卫将从战败国掠得的财物都献给耶和华。在大卫统治以色列的四十年期间，必积蓄了大量财富，尤其是大卫极少花钱在公共设施方面。另一方面，以色列与推罗及西顿保持良好的政治关系，与这两个商业城通商，必由税收及通货而获得大量收益。由此看来，代上二十二14所记的十万他连得金子及一百万他连得银子(照以前的标准，是五万他连得金子和五十万他连得银子)是大卫能负担的，因为他已将自己的心思意念全放在筹建圣殿这事情上了。


历代地志下

历代志下

〖 历代志下十六1如何能与列王纪上十六8和谐一致？ 〗

假如亚撒于主前九——年开始作犹大王，亚撒三十六年就应该是八七六年或八七五年(代下十六1)。以色列王巴沙作王，由九O九至八八六年，因此，巴沙若是在八七五年在拉玛建做防御工事的话。那时候，亚撒已死去约十一年了。由此看来，马所拉的这两段经文明显有冲突。下文题出两个可能解决这问题的方法。

第一种方法：历代志下十六1的male－kut-t'Asa并非指亚撒统治期间，而是「亚撒之国」，意即南国犹大(亚撒是犹大王)，以别于由北面十个支派组成的以色列国。以色列分为南北两国，始于罗波安之时，即九三一或九三0年，于是，第三十六年即是主前八九五年。因此，巴沙有可能在这一年攻击犹大(参Leon Wood，IsraelHistory P．346，指出巴沙攻击犹大之事，发生于亚撒第十六年或主前八九五年)。照此推论，历代志编者所抄录的那份古老的犹大官方记录，以九三一年为南北国分列之年，而代下十六1的「三十六年」，乃由九三一年开始计算。另外，十五19的「三十五年」，亦由南北国分裂时开始计算。但自此以后，历代志编者的选材，似乎又再转回以登基年记载时间的资料了。詹麦臣亦赞同这个观点，他指出：「最优良的圣经批评家都认为这个日期(即代下十六1的三十六年——译按)应由南北国分裂时开始计算，这一年刚好是亚撒的第十六年。这种计算年份的方法，极可能得自犹大和以色列诸王记(代上十六11)；这位受圣灵感动的历史家，选材自犹大和以色列诸王记而写成了历代志。」(参Jamieson-Fausset-Brown，Commentary，I：274)

为使这项推论的基础更加稳固，在此要指出，被掳以后的书卷应用malekut这个字时，通常是指「王国」、「领域」，而不是指「统治」(参代下一1，十一17，二十30；尼九35；帖一14等例子)。在历代志上十七14，malekut这字是用来代表属于耶和华的「国」：在以斯帖记一2及五1，亦用以指波斯「王国」。然而，将这字置于某王帝之前，而用以指这个王帝的先祖所创立的王国，这情况却没有再出现了。事实上，代下十六章以后的经文，在记载日后犹大国的历史时，malekut这字再没有出现与十五及十六章之处相同的用法。这个问题使第一个解决方法遇上了难以解决的难题。

假如奇里的解释正确，代下十五19与十六1两个数字所出现的错误，就与王下十八1的问题相似。在列王纪下的情况里，各方面证据都显示「希西家王十四年」应修改为「希西家王二十四年」。另外一个例子是代下三十六9与王下二十四8，前者记载约雅斤登位时只有八岁，后者则指他那时已有十八岁。还有一个例子，代下二十二2指出约兰的儿子亚哈谢于四十二岁开始作王，但王下八26却记载他开始作王时是二十二岁(这可能是更正确的数字)。

〖 犹大的约兰王接获以利亚的信件？ 〗

但那时以利亚已离世多年了，这事怎可能会发生呢(参代下二十一12-15)？

以利亚离世后，当然没有可能写信给约兰，不过这问题的背后却有一个不真确的预设一一约沙法之子约兰登基作犹大王之前，以利亚早已离世了。读者可参看郭克奇的着作(W.Crockett，AHarmony of Samuel,Kings and Chronicles,p．247)。郭氏指出，以利亚被接升天之时，是北国亚哈的儿子约兰在位期间。因此，以利亚当然可以在八四七年去函约兰，警告他并向他发出审判的信息。因为约兰作犹大王的时间(八四八至八四一年)，大部份与北国的约兰王统治时期重叠(八五二至八四一年)。在约兰以先作王的亚哈谢(亦是亚哈的儿子)统治以色列期间，以利亚仍然很活跃。因为圣经记载了一段与亚哈谢及以利亚有关的事迹，亚哈谢派十人捉拿以利亚，但以利亚祈祷神，神就从天降下火来烧死那些兵士(参王下一3-16)。此事以后，这位年老的先知可能仍在世上生活了四、五年，直至约沙法的不肖子登位，露出他乖辟的性格和恶行。(根据历代志下工十一4记载，约兰登位不久，就将几个弟弟杀尽。约兰这种斩革除根的行动，可能是受那嗜杀的妻子亚他利雅「耶洗别之女」教唆。亚他利雅在自己的儿子亚哈谢被耶户杀死后，便将亚哈谢家的其余生还者歼灭，时为主前八四一年。)

无可否认，以利亚被接升天的记录见于列王纪下二1-11，而约兰作犹大王的记载，却迟至王下八16才出现。但我们应该留意，列王纪上下的作者通常会以某些主要先知(如以利亚及以利沙)的生平为主线，以记载各个王帝的统治。列王纪作者记载以利亚的功绩，便沿着这个方向预先记载了以利亚升天的经过，而没有待记载这事真正发生的年份时才重题以利亚。以利亚升天的日子，与其弟子以利沙向他求灵感之时日极接近。在亚哈统治期间，以利亚首先呼召以利沙作为弟子，将外衣披在以利沙身上作为一个象征行动(王上十九19-21)，在此之前不久，以利亚在迦密山上与假先知对抗。

稍后，已接近以利亚在世上工作的尾声了，当时是亚哈之子约兰在位期间(八五二至八四一年)。走笔至此，列王纪的作者认为记载的主题应是先知的继承问题。于是，列王纪作者便先行记述以利亚离世的情况(以利沙拾起以利亚遗下的外衣，并获得感动以利亚的灵加倍感动)；然后才在第三章重新开始记载以色列及犹大历朝的事迹。列王纪作者认为这样的编排比较合理。圣经作者对某事情的预期记述(即将后期发生的事迹置于前期的记述中)，有另一个例子：王下十九37记载西拿基立被刺身亡的事迹，此事发生于主前六八一年，在希西家于七一四年得病之后。

至于本篇问题的讨论中心所在一一历代志下所记以利亚去函予约兰这事，作者没有明说出以利亚究竟在约沙法之子约兰登位之前抑或之后离世，因此，这段经文没有明显的时间误置的问题。以利亚极可能于八四七年写成达予约兰的信件，并在同年交在约兰手上，此后不久，以利亚就被火车及火马接去了(王下二11)。

〖 为何列王纪下没有提及玛拿西悔改？ 〗

根据历代志下三十三13-16，玛拿西从巴比伦获释回国，此后便悔改归向神(参11节)。在极度绝望中，玛拿西投向神的恩典，而这位神正是他统治犹大时所憎恨、所侮辱的那一位。玛拿西悔改，神便应允他的呼求，使他获释回国。第十五及十六节指出，玛拿西除掉他以前立在圣殿里的偶像，并将耶路撒冷的异教祭坛全数拆毁，丢弃在城墙外面。此后，他依照摩西的律例恢复了圣殿中的敬拜，终其一生，都与耶和华有美好的相交。

但为什么这位恶王最终悔改的事迹，列王纪下第二十一章竟没有提及？这章开首的九节经文，详尽记载了玛拿西的恶行，破坏以色列人与神所立的约，他这罪恶的行径的影响，使国民的灵性一泻千里。到了十至十五节，作者指出，因为玛拿西的滔天罪行，神便向他及犹大国发出审判，耶路撒冷及整个国家都被敌人蹂躏。本章结束时(16-18节)，概括描述了在玛拿西统治之下，使耶路撒冷陷于罪里，又流许多无辜人的血，但作者没有指出玛拿西逝世之前是否有悔改。

列王纪上二十一章没有提及这个统治期长的恶王最后悔改了，着实令人有点讶异，因为玛拿西悔改是一项重要的发展。然而，我们也可以找到解释理由，就是列王纪作者所重视的，与历代志有些歧异。列王纪作者所关注的，并非某领导者个人与神的关系，他认为一个国家的领导者就代表了这个国家，他要带领国家遵守神盟约中的责任。在玛拿西统治期间，犹大国民的道德及灵性水平大降，虽然他自己终于悔改归向神，但也太迟了，影响所及的结果也太微弱。纵使他悔改，但对犹大国的影响可说是微不足道。其子亚扪继位作犹大王后，国民又回复拜偶像，道德依旧腐败，国家的情况就像玛拿西未从被掳之地获得释放时一样。神的咒诅并未从耶路撒冷挪走，主前五八七年这城被摧毁了。

历代志编者所注重的，是每个领导人自己与神的关系。因此，在列王纪十五9-24，只是大略描述亚撒的政绩，作者将注意力集中在亚撒所犯的一个大错上，就是他送金银财物给大马色王便哈达，要求他自北侵略以色列国，迫使巴沙王放弃在南面边界修筑拉玛的计划。亚撒的计划似乎成功了，巴沙所筑的防御工事后来被亚撒的军兵破坏了，但亚撒贿赂便哈达，却引致一连串灾难。但历代志一段平行经文却有不同的重点，代下十六7-9记载先知哈拿尼指摘亚撒，控诉他倚靠亚兰王而不祈求神帮助。哈拿尼提醒亚撒，神曾奇妙地救他脱离埃及和古实强大阵容的军兵，因此，只要亚撒完全仰赖神的恩慈，神必施行拯救。(这件事迹详见于代下十四9-15，但列王纪却只字不题。)

再将时间推前一点，我们再发现可显出历代志与列王纪不同重点的记载。历代志下十三2-20详述罗波安之子亚比雅如何战胜耶罗波安第一。列王纪对这事只字不题，因为这两个王帝之间的争战，对分裂王国的动荡政局无长远影响。但对历代志编者来说，亚比雅得胜一事却有极大含意；因为这事可显出，神必拯救那些面对难题，周围环境又对他不利的人，只要他信靠神，像亚比雅一样就可以了。根据上述例证，我们可以识别出两位历史家选择材料的不同重点。列王纪上的作者根据某王帝是否忠于神的盟约，而将注意力集中在这王帝统治期间在王国一般的影响。历代志编者却对某些可以彰显伟大信心的特别时刻感兴趣，纵使这段事迹对整个国家没有长远的影响。所以，列王纪没有记载某些在历代志里提及的事迹，我们并不能因此就说历代志资料的准确性应受质疑。与这情况相似的是，新约符类福音其中一卷所没有记载的事情，却可见于另一卷福音书，我们亦不能说这些资料不真确。


以斯拉记

〖 以斯拉记第二章的数字与尼希米记第七章不吻合 〗

，我们如何能解释这个问题？

以斯拉记二3-35及尼希米记七8-38，都记载三十三个从被据之地归回的家庭，两段记载都由巴录的子孙开始(巴录的子孙有2，172人)。这三十三个家庭的人数，其中有十四个家庭的人数在尼希米记及以斯拉记的记载不相同：有两个家庭相差了一人(亚多尼干之子；比赛之子)：相差四人的有一个家庭(罗德人、哈第人及阿挪人之子，725相对于721)：相差六人的有两个家庭(巴哈摩押的后裔，就是耶书亚和约押的子孙，2，812相对于2，818；巴尼之子，642相对于648)：至于伯利恒人和尼陀法人，拉二21-22是179人，尼七26是188人，相差了九个；比革瓦伊之子，拉二14是2，056个，尼七19是2，067个，相差了11个；萨土之子，以斯拉记有945人，比尼希米记七13的845多了整整100个；伯特利及艾城的人，拉二28是223个，尼七32是123个，亦相差100个，亚丁之子，拉二15记载有454个，尼七20有655个，相差201人；哈顺之子，拉二19有223人，尼七22有328人，相差105人；西拿之子，拉二35有3，630人，尼七38有3，930人，相差300人；相差最大，是押甲之子的数目，以斯拉记二12有1，222人，但尼希米记七17则记载2，322人。除上述有歧异的数目，其余十九个家庭的人数，在以斯拉记及尼希米记的记录中是相同的。

我们如何解释两份名单里的十四处歧异呢？要解决这个问题，必先谨记两个因素，其中一个已由詹麦臣等人提出来(参Jamieson，Fausset，and Brown，Commentaryl：289)：

经文提及的人数，可能是那些在惯常聚会地方集合在一起的人，或是那些准备归回的人，将自己的名字记下。但准备归回需要有一段时间，有些人在这时去世了，有些因病或遇某些障碍而不能参与归回者的行列，因此，到了最后就只有652人(亚拉的子孙，拉二5)回到耶路撒冷。稍后，詹麦臣等继续指出：

对于两段名单所录的数字之差异，可从另一个角度解释：两位编者在不同环境写成这两份名单；以斯拉记的名单写成于巴比伦，尼希米的名单则在耶路撒冷的城墙建成后，才写成于犹大。既然写成时间有一段差距，在这段期间可能有人去世，又或是基于其他因素，使两段名单出现了歧异(前书1：297)。

无论尼希米在何时写成这份名单(约主前四四五年)，经文已显出他的目的，就是将那些随从所罗巴伯及约书亚于五三七或五三六年(参尼七7)到达耶路撒冷的人数记下。以斯拉记也有记述这批人的数目(显然是在四五O年，参拉二1-2)。但以斯拉所采集的，极可能是较早期的资料，该份资料记载了在巴比伦宣称自己愿意回家的人的数目；而尼希米记的名单所记载的，是由米所波大米长途跋涉，返回耶路撒冷的人数。

此外，还有一些家庭最初是准备与大伙儿一起返耶路撒冷，而事实上，他们也从提勒亚毕出发了，在所罗巴伯带领下，离开巴比伦。但有某些因素呈现了，令他们改变主意。他们可能不再愿意听从指示，与大伙儿一起进发；另一些人可能发觉有事务待他办理，于是便延迟出发了。另外，还有些人生病或去世了，正如上文引述雅密臣的意见一样。还有另二个情况，就是有些人临时加入；他们可能被归回者的热诚感染了，便放弃定居巴比伦的原意，而跟随大队启程；那时候，领导者可能已经计算好归回者的数目了。无论如何，这些后来才加入的人安全地回到耶路撒冷，甚至可以返回先祖所居住的犹大城邑；他们的数目，被加在旅程完结时所写成的那份名单里。

将尼希米记与以斯拉记的名单相比，只有四个家族或原居于某城的人数减少了(就是亚拉、萨土、伯特利及艾城，罗德人、哈第人及亚挪人之子)。至于其他家族，后来才加入的成员有一个(亚多尼干及比赛家族)至一千一百个不等(押甲的家族)。究竟是什么因素令这些人在最后一刻决定归回呢？是情绪激动、经济抑或某些特别因素？其实，两份名单在人数上的差异，实不足以使我们过分诧异；在人类历史上的大规模人口迁移过程中，人数岂不都是渐渐增加吗？

要解决本条问题时需要考虑的第二项因素就是，依照原稿抄录经文时，很难就原稿的里数字抄录得百分之百准确。记载数字的符号是极难识别的；假如原稿已有污损，被弄污甚或被虫蛀(有很多昆兰古卷都被虫蛀坏)。原稿受了损毁，再加上抄写员偶不专心，我们就不难理解抄本上的数字为什么会如此容易出错了。(抄录不大常见的专有名词时，亦容易出错，尤以非希伯来名字为甚。)

有强而有力的证据，证明抄写员所犯的这类错误；这些证据可见于各种异教文献里，我们可参看这些文献，以资比较。例子之一是大利乌一世所立的贝希斯敦石刻文(Behistun Rock inscription)’第三十八行记载着大利乌杀死了弗拉大(Frada)的军队55，243人，俘掳了6，572人(根据巴比伦文的一行)。但在巴比伦发现了一份抄本，记载俘抢有6，973人。此外，在埃及伊里芬丁发现了这份刻文的亚兰文抄本，记载俘抢的人数是6，972人。这些歧异与以斯拉记二章和尼希米记七章的冲突差不多是相同的(参F．W．Konigs Relief und Inschrift des Konigs Dareios I am Felsen von Bagistan [Leiden：Brill,1938]，p．48)。此外，这刻文第三十一行的巴比伦文栏指出，在法华提斯(Frawartish)军队中，被杀的叛乱者有2，045人，并且有1，558人被擒；但亚兰文抄本却记载被擒的有1，575人(ibid,P．45)。

〖 关于以斯拉记里建圣殿的日期 〗

以斯拉记三8-15及五13-17指出，第二所圣殿于波斯王古列统治期间开始兴建；以斯拉记四24则记载大利乌一世第二年才开始建殿；而哈该书二15则暗示建殿工程要待五三O年才展开。上述三个关于建圣殿的日期，如何能和谐一致？

以斯拉记三10、11所描述的，只是立圣殿根基的情境。那时候正是五千个归回者抵达耶路撒冷那一年的七月，他们在所罗门圣殿的遗址献祭崇拜神。这年可能是主前五三七或五三六年。但以斯拉记四4清楚指出，当地的撒玛利亚人及其他邻邦妒忌犹大人，上告于波斯王古列的宫廷，于是波斯政府下令犹大人停止建殿工程。

以斯拉记四24告诉我们，因为周围的异族群起反对，所以建殿工程就停止了，直至大利乌一世的第二年，即主前五二O或五一九年。在犹大省内，富有的犹太人都忙于为自己建造漂亮舒适的房子，没有为重建圣殿花丝毫力量，根本不热衷于这项工作(该一3-4)。

到了主前五二O或五一九年，哈该先知受神差派，要挑起犹大省及耶路撒冷居民的热心，在十六年前所立根基上重建圣殿。犹太的领袖所罗巴伯及大祭司约书亚回应哈该的挑战，全心全意投身于为神建殿的工作里，犹大人亦上下一心，参与建殿工程(该一14)：根据哈该书的记载，重新建第二所圣殿的工作，开始于同年六月二十四日(一15)。

七月二十一日，即是差不多一个月之后(该二1)，哈该发出令人鼓舞的讯息，预言第二所圣殿的荣耀将会盖过第一所圣殿(9节)。两个月后(10节)，哈该更提醒犹太人说，自从他们在十六年前荒废圣殿根基时开始(「追想到立耶和华殿根基的日子。」(18节)，农作物的收成都不理想，谷物枯萎，受霉病及冰雹伤害。

虽然河西(幼发拉底河以西)总督达乃和示他波斯乃，并他们的同党，上本控告犹太人建殿，但大利乌王在亚马他城的宫内，找到一卷由古列于五三七年所颁布的召旨，于是大利乌便降旨命令乃等人不得阴扰犹太人建圣殿(拉六3-12)。第二所圣殿终于在五一六年建成了，那是「大利乌五第六年，亚达月初三日」15节)

由上文的陈述看来，这几段经文是互相补足的，当然没有冲突之处。

〖 为何重建圣殿的工程被拖延了？真正原因何在？ 〗

所罗巴伯及约书亚于五三六年领导犹太人重建圣殿，情况非常乐观。以斯拉记四7-23指出，当时有异族人(利宏及伸师)干扰他们，致使工程受阻。但哈该先知控告当时在耶路撒冷的领袖不热衷于建殿工程，指摘他们不尝试再建圣殿(参该一2)。犹太人建殿工程，在古列王统治末期停顿了，而哈该则在五二O年发出他的讯息，离工程停顿有十四年了。

事实上，以斯拉记及哈该书所说的都正确。周围的异族觉察一个新的犹太人聚居地在耶路撒冷建立了，便雇请波斯宫廷的谋士游说王，迫使犹太人停止建殿工作。到了后来，甘拜西于五二四年逝世，高马他(Gaumata)于五一二年登位，之后就是大利乌一世执掌大权的时代了。大利乌当政期间，较有利于犹太人重建圣殿。但在那时候，耶路撒冷的领导阶层都只顾为自己的事情忙碌，没有热心为重建圣殿的计划付上一点力量；尤其是他们正面对一个问题——他们没有王的允许就重建圣殿，是冒险的行动。

有很多人误解了以斯拉记所记载一连串事情的先后次序。哈该于五二0指出重建圣殿的挑战，但利宏和伸师不是当时代的人。请留意他们的书信在四六四年才发出(他们写信的对象是亚达薛西王，他在四六四至四二四年作王)。利宏伸师写给王的信，或工给他们的回覆都没有提及建圣殿，而只有关于建城墙及防御工事的记载。圣殿已于五一六年(拉六15)建成了。在重建圣殿的过程中，的确受到异族的干扰，而河西总督达乃和示他波斯乃的确达信予大利乌一世，要知道犹太人所宣称古列王批准他们建殿是否真有其事(拉五3-17)。大利乌一世终于找到以前由古列发出的御旨，于是禁止达乃等人干扰犹太人的建殿工程，还命令他们尽力供应犹太人建殿所需的费用。

利宏和伸师的反对在数十年后才提出，所针对的是建城墙的工程(虽然这段记述被置于较前的部份)。以斯拉所关心的，显然是帮助修补已破毁的城墙(拉九9)，以及耶路撒冷居民在敬拜耶和华这事上的更新。但因着一些没有记在圣经里的原因，以斯拉的努力不完全成功；建城墙的工作，要待尼希米时才完成。


尼希米记

〖 阻扰尼希米工作的人叫什么？ 〗

阻扰尼希米工作的，有一名亚拉伯人。他名叫「基善」(尼二19，Geshem)抑或「迦施慕」(尼六6，Gashmu)？

亚拉伯文保存了闪族语文的格变尾音的特性(u代表主格i代表所有格；a代表受格)；时至今日，亚拉伯文都保留这种特性。尼希米记六6，那个亚拉伯人名字的字尾是u。但在巴勒斯坦，说希伯来语和亚兰语的人通常都将名词(包括专有名词)最尾的短响音删去。因此，基善(Geshem)这名字较迦施慕(Gashmu)为常见。


以斯帖记

〖 以斯帖参与异教的选美对吗？ 〗

以斯帖参与异教的选美，成为薛西王后宫佳丽之一，以斯帖这样做对吗？

虽然以斯帖记没有明显提及神的名字，但在这十章圣经里，从始至终都见证着神的奇妙保守及引导。在犹太人的历史里，没有一个比以斯帖时犹太人所面对的危机更严重了。那时候，波斯的首相哈曼正设计陷害被掳的犹太人，灭绝这个种族。为挫败这阴谋，神兴起一位妇人，她美丽、机智而胆色过人，这使她完全适合于拯救自己的族人。她必定要参与在皇宫里举行的选美大会，才有机会站在王的面前，然后可以在后来成就拯救自己同胞的目的。

我们不知道以斯帖是自愿参选，抑或是王的使者强迫她入宫。以斯帖记二8只说「以斯帖也送入王宫」，这可能暗示她没有选择的余地。但无论如何，以斯帖都是神手中的工具，神用她来破坏哈曼的阴谋，他设计屠杀犹太人，于是以斯帖——王的新后——都包括在内了。基于上述的特别原因，我们可以肯定地说，在当时颇特殊的情况里，以斯帖所做的一切都合乎神的旨意。她愿意冒着生命危险来拯救自己的同胞——「我若死就死罢」(斯四16)

但在另一方面，以斯帖虽有令人注目的经历，今天的基督徒女子却不可效法她参加选美聚会。神无疑是使用以斯帖的美貌来拯救 他的选民，使他们免被灭绝。但我们现在并不需要面对灭族之祸，选美会也不是为拯救神的子民。因此，青年的姊妹还是不参加选美为佳。


约伯记

〖 是否确有约伯其人，抑或约伯只是小说里的英雄？ 〗

在约伯记中共有三十九章经文以诗体写成；此外在约怕受苦遭灾，以及他后来回复身份、地位与财富的过程中，都牵涉有超自然力量。基于上述原因，有些圣经学者便质疑约伯记所载事迹的真确性。是否真有约伯其人呢？若有，他又是何时何地的人物？有某些学者推测约怕只不过是小说里的人物，代表被掳至巴比伦期间，陷入极度痛苦里的希伯来民。约伯记所载那五个人(假如包括耶和华就是六个)的对话，包括有大量从亚兰语借过来的词汇，以及对话间所显示的极度一神主义，都反映出约伯记的写成日期乃在被掳之后。

学者们抱着怀疑态度而推想出来的理论，认为约伯只是小说里的人物，并将约伯记的写作日期推迟至被掳之后。为回答这些怀疑论者的疑问，我们必须提出强而有力的证据，以证明约伯其人及生平事迹，确是历史事实。首先，我们要指出约伯记一1是一句极肯定的说话：「乌斯地有一个人名叫约伯。」圣经其余部分也有类似的说话，例如撒母耳记上一1：「以法莲山地的拉玛琐非，有一个以法莲人，名叫以利加拿，是……耶罗罕的儿子。」此外，路加福音一5记载：「当犹太王希律的时候……有一个祭司，名叫撒迦利亚。」约伯记是圣经里的一卷书，假如撒母耳记上及路加福音被认为是真确的，其开卷的一段经文被视为真确。那么，约伯记应受相同待遇——里面所载的人物，确有其人；所载的事情，也属真确。

第二点证据是圣经的其他书卷有提及约伯。以西结书十四14，约伯与但以理及挪亚同被视为敬畏者的典范，所言有力，在神面前为以色列人求情：「其中虽有挪亚、但以理、约伯这三人，他们只能因他们的义救自己的性命，这是主耶和华说的。」从以西结书十四14可知，神自己肯定约伯是真有其人，就如挪亚及但以理一样，是历史里的人物。假如没有约伯其人，那么挪亚及但以理的真实性也成疑问；另一方面，神就会被视为欺骗人类，而需要现代的怀疑论者为秘改正。在此必须一提奥伯莱(W.F．Albright)，他倾向于接受约伯记乃后期作品之说，但他没有怀疑约伯的真实性。奥伯莱曾在其文章「旧约与考古学」(“The Old Testament and Archeology"，H．C．Alleman and E．E．Flack，ed，Old Testamentary Commentary， [Philadelphia:[Fotress,1954])中，认为约伯可能与摩西以前的族长同时期，他用'Iyyob这个主前工千年的名字，来支持约占的真确性。(在此要指出，于柏林的咒诅文献［Berlin Execration texts]中，'lyyob是一个亚兰王子的名字，这王子住在大马士革附近。在马里出土的主前十八世纪的文献，亦有提及Ayyabum。此外，主前十四世纪的特勒亚玛拿信扎，提及Ayab是比拉的王子叫奥伯莱亦指证真有比勒达其人(是约伯的「安慰者」之一)，这名字是Yabil-Dadum的撮写方式，可见于主前二千年前的楔形文字的文件中。

怀疑论者的第三点反对理由，是约伯记第—、二章记载耶和华神与撒但面对面地说话。他们这种意见是没有根据的，正如否定基督曾在旷野受魔鬼试探一样，亦是根基薄弱的(参马太四；路加四)。假如在这些记载上，圣经也不能被接受为真确无讹，那么，我们更难相信圣经是圣灵默示而写成的文件，充满权威而完全可靠。

怀疑论者所持的第四点理由，是约伯记内的亚兰词汇比希伯来文的还要多。他们这点理由其实不能成立。长期以来，阿拉伯北部地区的居民，都懂亚兰语；主前一千年阿拉伯北部的拿巴天国的刻文，都是用亚兰语写成的。与说亚兰语的民族通商贸易，可能在主前二千年已开始了。雅各的外父拉班，肯定是说亚兰语的(参创三十一47)。远在主前二千四百年开始，阿拉伯北部地区与亚兰的大城市伊蒲拉已有商业往还(虽然伊浦拉人自己说亚摩利语，而不是亚兰语)。

而且，怀疑论者认为约伯记内充满亚兰语调；但他们的估计似乎太高了。高洛明(A．Guillaume，“The Unity of the Book Of Job，”Annual of Leeds University,Oriental Sec．14［1962-63］：26、27)曾提出极有说服力的证据，证明以利户的说话里没有亚兰语调(伯三十二-三十七)。高洛明指出，以利户所用的词汇，都是阿拉伯地区内通行的，而只不过说亚兰语的地区亦使用这些词汇罢了。他提及不少于二十五个例子，指出这些词汇乃起源于阿拉伯。约伯记的背境是乌斯，此地位于阿拉伯北部，因此，约伯记里面挟杂阿拉伯与亚兰语调，是理所当然的。无论这书卷最初以希伯来文写成(似乎不大可能)，抑或使用摩西以前在北阿拉伯盛行的言语；都极可能带有亚兰文和亚拉伯文的混合字汇。

基于上述理由，我们可以作出结论：认为约伯记乃小说人物这论调，是没有支持基础的。因此，当使徒雅各要援引古人的经历作为例子，以提醒基督徒在受苦时仍要忍耐到底，雅各所援引的，正是族长约伯。雅各书五11指出：「……你们听见过约伯的忍耐，也知道主给他的结局，明显主是满心怜悯，大有慈悲。」使徒雅各所提及的，正是约伯至终得以康复，财产加倍，重获儿女，全家人都敬畏神。毋须指明，也知道神绝不会向一个虚构的人物施恩怜悯。

〖 约伯记原文的含意问题 〗

据史特朗经文汇编(Strong's Concordance)，约伯记一11及二5 翻译作咒诅(Curse，直译原书，中文和合本作「离弃」，吕振中译本作「谤读」——译按)的字，原文是berak。但这个字在别处被翻译为祝福。为什么同一个希伯来字，会含有截然不同的两个意思？

诚然，barak在加强主动语干中(即是berak)，通常解作「祝福」、「以祝福来问安」。旧约圣经的多处经文，berak都以「祝福」之意出现。但约伯记一5，11，二5、9的berak，却含有与「祝福」相反的意思。诗篇十3所用的berak(与ni'es「拒绝、轻慢」连在一起)，亦含有这个意思。Brown-Driver-Brisss(Lexicon,P·139)作出以下解释：「祝福的含意，刚与咒诅相反……祝福是在两人道别时所给子的庆贺；但祝福到了极端，就变成我们日常用语中的咒诅。」在这情况下，列王纪上二十一10及13亦是显明此字含意的例子。

创世记二十四60，三十11，四十七10；约书亚记二十二6；撒母耳记下十三25及列王纪上八66，都采用berak这个字，意思是「向……说再见」；在上述数段经文里，这个希伯来字都带有一个含意——祝福那准备离开的人。根据上述用法，我们可以作出总结，berak此字的含意是：穷凶极恶的人向神说再见，畜意离弃神，在心思意念里都不再有神。(Zorell，Lexicon，P．130，亦持这个见解，这似乎是令人最满意的解释了。)德里兹(Keil and Delitzsch，Iob2:51)谓，berak代表了反话式的委婉语。他认为约伯记二9的上文下理，清楚显出valedicere(向……说再见)是道别时的说话。但总括来说，他认为约伯记里的希伯来文berak，其含意近似「心里不再有神」(同上引书，2：49)。

〖 约伯那三个朋友的说话都是受圣灵感动的？ 〗

以利法在约伯访五13内的一番说话，被引用于哥林多前书三19，后者指出这段说话是确实的。这是否意味着约伯那三个「安慰者」的说话都是受圣灵感动的？

在约伯记五13，以利法如此评论神：「他叫有智慧的中了自己的诡计，使狡猾人的计谋远速灭亡。」哥林多前书三19引述这句说话的前半段：「主叫有智慧的中了自己的诡计。」假如以利法、琐法及比勒达对神的评语均属正确，神何须指摘他们呢。约伯记四十二7指出，「耶和华……对提幔人以利法说，我的怒气向你，和你两个朋友发作，因为你们议论我，不如我仆人约伯说的是。」神向这三个「安慰者」发出怒气，他们说话的可信性，也因此成了疑问。

那三个安慰者的基本立场，无疑是犯了极严重的错误(义人遭灾，显然是他在暗中犯了罪)。但无论如何，约伯记四十二7并未指出他们三人所说的，关于神的说话，没有一句正确。事实刚刚相反，甚至约伯也承认他们对神的评论是正确的，也援引三位安慰者的说话，加插入约伯自己对于神的讲论之中。

另一方面，约伯发泄自己的情绪，有部分是不正确的，甚至受以利户及神自己的指摘。事实上，约怕得到神的教导，看见自己愚昧；因为他批评神对他不公平、不怜悯他。约伯甚至在四十二3对自己作出如下批评：「谁用无知的言语，使你的旨意隐藏呢。我所说的，是我不明白的，这些事太奇妙，是我不知道的。」约伯更在接着的第六节指出：「因此我厌恶自己，在尘土和炉灰中懊悔。」假如甚至约伯也要为自己批评神的说话而懊悔，那么，约伯所说有关神的说话，也并非完全正确。

由此看来，若要考察约伯自己的说话，以了解那段说话是出于圣灵感动，是神允许的；那一段却表达了约伯的愤怒，是约伯被失望悲痛所驱驶而说出的意气话。那么，我们必须参看上文下理，方可清楚明白。无论如何，圣经是毫无谬误的，里面的一字一句，都是照当时的实情记录下来。仔细而客观地研究，可知圣经作者是忠实地将当时的事情记下，包括那些动机错误或思想不正确的说话。圣经无谬误所保证的，是圣经的一字一句都是实情，但不担保里面的一字一句都是真理。相信没有任何读者会认为，在约伯记第—二章撒但对神所说的话，都是正确而可仿效的。

还有一点要指出，综观新约各卷，曾引述约伯那三位「安慰者」的说话，就只有哥林多前书三19，该处是拾取以利法的说话。此外，新约经卷从未有引述琐法和比勒达的说话。新约其他经文可能有与那三位安慰者的思想相似的经文，但从未加以引述，最多只有含蓄地加以暗喻(关于这方面的详细讨论，可参看哥林多前书三19有关的问题。)

〖 约伯记二1-2的问题 〗

根据约伯记二1-2，撒但可以站在神的面前；这段经文是否指明了撒但会上到天堂，并能够自由往返于天堂与人类所居住的地球之问？此外，第一节「神的众子」所指的又是什么呢？

以弗所书二2指出，撒但是「空中掌权者(exousia)的首领(ar-chon)」。这节经文中的「空中」，希腊文是aer，意指环绕着地球的大气；却不是aither，后者意指太空。甚至在堕落及等候审判的情况里(彼后二4)，撒但能力所及的范围也颇广阔，足以使他与天使长米迦勒接触(犹9)，更能够在他所负责巡察人的行为这事情上，可以与神交谈。

因此，从撒迦利亚书三1可知，先知看见一个异象(学者认为这异象带着象征意义)，当时以色列的大祭司站在神审判的宝座前：「天使又指给我看，大祭司约书亚站在耶和华的使者面前，撒但也站在约书亚的右边，与他作对。耶和华的使者(译按：中文和合本作「耶和华」)对撒但说，撒但哪，耶和华责备你。」

根据这节经文，我们可以清楚地知道，最低限度在基督钉十字架之前，撒但有机会到神面前，人类犯罪令撒但有机会在神面前提出控诉，要求神审判并加以惩罚。又或者当信徒对神的动机不诚恳，撒但亦有机会在神面前提出控诉。因此，撒但被称为控诉者(the Accuser，希腊文是ho diabolos)，就是在主面前昼夜控诉基督徒的(参启十二10)经文清楚显示，撒但在某些情况下，可与天上的使者一起站在神面前；经文指天上的使者为「神的案子」(参伯一6，二1，三十八7「那时晨星一同歌唱，神的众子也都欢呼。」经文里的「那时」，意指在太古时代，远在创造人类之前。)

约伯记所提及撒但站在神面前的这两幕情景，却有一些情节是难以解释的。假如这幕「天上法庭」的情景真发生在天堂，那么，它是在天堂的那一部分呢？根据哥林多后书十二2可知，最低限度有三重天，因为保罗曾提及他被提升到「第三层」天，得睹在上的荣耀。约伯记第—、二章那两幕情景，不会发生在最高及最圣洁的那一层天，因为不洁净及可憎之物都不能进入「神的城」参启二十一27)。但神有可能偶然在较低层的天举行天上的集会，而撒但就成了不速之客，闯入这些集会里。

此外，尚有一些情节令我们大惑不解。当撒但站在神面前时，神似乎以若无其事的态度对待这位「罪恶之王」；还询问撒但最近忙些什么，有没有继续监察义人约伯。我们似乎不大清楚撒但是否有继续站在神审判的宝座前控诉人类，但我们可以肯定，撒但曾在旷野试探神的儿子，阻挠他的救赎工作(参太四；路四)。

无论如何，撒但的结局肯定是悲惨的，神已命定在千禧年的时候，将撒但捆绑一千年(参启二十2-3)。在这段期间完结时，撒但会对基督作最后一击(7-10节)；之后，撒但便被扔入硫磺与火湖，永远受苦，被神定罪及受咒诅。

〖 圣经是否有引用异教的神话？ 〗

(例如：鳄鱼[伯四十一1；赛二十七1]；拉哈伯[赛三十7；河马[伯四一十15]；地狱[Tartarus，彼后二4]]

约伯记、诗篇这类诗歌书，以及以诗体写成的那部分先知书，偶然间会提及神话中的生物。但希伯来文学引用神话中的生物已算为数较少，古代近东的其他诗体或宗教类文学，更常提及这些神话里的生物。若将希伯来与非希伯来文学比较，两者引用神话的意念，有着基本上的分别。异教文学的作者都相信这些生物的确存在；至于圣经作者，却以纯属像征或隐喻的手法来引用神话中的生物。

其实，英国文学也有引用神话里的生物，特别是公元十七世纪或稍前时期，深谙希腊文及拉丁古典文学的伟大文学家们，更常运用这些隐喻式的表达手法。例子之一是密尔顿(John Milton)于其作品加慕施(Comus，11、18-21)引用了古代希腊神话里的很多生物。

密尔顿是基督徒，且是着名的护教者；他曾撰写了很多杰出的诗章，描写亚当堕落以及基督救赎人类(“Paradise Lost"和“Paradise Regained")。假如批评英国文学的人说，密尔顿的作品有提及罗马和希腊的神只，还有那些由神和人合生的后代，诸如荷马和威吉尔作品中的神只，于是就指密尔顿相信异教神话里的生物或神氏。那么，我们就可以说这些批评者实在对密尔顿和他的作品认识不深了。然而，十九世纪的高等批评学者，却将古代以色列宗教与邻国拜偶像的迷信硬扯在一起；他们这样做，明显可见是对圣经及教外文学认识不深，以致陷入如此严重错误的境地。仔细研读古代埃及、苏默、巴比伦及迦南人的宗教文献(可参看Pritchard，Ancient Near Eastern Texts)，就会了解到圣经作者提及河马、鳄鱼和拉哈伯的时候，一如密尔顿作品里有Jove，Bacchus Neptune，Circe。

以下将分别解释圣经曾提及的几个在异教神话里出现的生物。「鳄鱼」(或作利维亚坦，Leviathan)是在深海里的怪兽，体积庞大、力量惊人。诗篇一O四26对鳄鱼的描写，会使我们认为所指的是一条鲸鱼。在约伯记四十一章对这些生物的描写，却似乎是指像怪兽一般庞大的鳄鱼；这章所描述的生物，是作为一个例子，显示人类不能征服的生物有着巨大无比的力量，性格凶残；纵使如此，这种生物也是创造者所创造及眷顾的。在以赛亚书二十七章，鳄鱼被描写象征亚述及巴比伦(相对于前者，圣经所说的是「快行的蛇」，所指的可能是曲折蜿蜒的底格里斯河；至于后者，「曲行的蛇」可能指幼发拉底河)。另一方面，在诗篇七十四14，鳄鱼的原文是tannin(海怪、鲸鱼，又或是河中的怪兽)，所提及的水域可能是尼罗河或红海。在以西结书二十九3-5，描写鳄鱼的鳞片及张开的颔，显然是指埃及。

河马(Behemoth，原文源自behemah，是强调性的众数的表达法)是一只庞大的哺乳类动物，由人类豢养或在旷野生活。约伯记四十15描写河马是凶猛而有强力的野兽，在水边出没。一般来说，似乎可以视圣经所描述的河马为出没尼罗河上游的大河马。(考查埃及的语源，有一个埃及文写为 P，ih mw「水牛」，但若视这字相等于圣经中的河马，却有着难以克服的语言学上的问题；据我们所知，埃及人从未有用这字代表河马。有三个埃及字最常用以指河马，就是h,b，db或nhs。(「参R．O．Faulkner,A ConciseDictionary of Middle Egyptian，”手写的刻文；Oxford，1962；Pp184，311，136。)

拉哈伯(原文是rahab，并非妓女喇合，后者的原文是Rahab，两者出自不同字根)。(译按：拉哈伯与喇合的英文写法同是Ra-hab。)这名词的含意是「傲慢」、「自大」。约伯记二十六12及三十八18-11将拉哈伯拟人化地描写为在深渊中拥有扰乱的势力。根据诗篇八十七4，拉哈伯象征出埃及时的埃及国；到了以赛亚书三十7，拉哈伯被描写为约书亚记时代的埃及国——只懂喧嚷，却没有勇力达成任何目的。

地狱(希腊文是Tartaros，只有动词形式的tartaroo出现于圣经中)是指受痛苦折磨的地方，却不代表某一个神氏。

〖 约伯记十九26是否指望身体复活？ 〗

约伯记十九25-27是约伯所说的一番话，那时候，他的信心正处于颠峰状态。约伯将注意力从他那悲惨困厄的境况中移离，而紧紧注目于神：「我知道我的救赎主活着，末了必站在地(直译作「尘土」)上，我这皮肉「被他们」(译按：中文和合本无此句：「他们」意指「虫」)灭绝之后，我必从我的肉体(照原书直译)得见神。我自己要见他，亲眼要看他，并不像外人。「当」(中文和合本无此字)我的心肠在我里面消灭了。」这段是含有浓厚诗体意味的说话，因此在翻译这段文字时要中肯准确。然而，最吸引学者注意力，引起广泛讨论的是关于一组字的解释，就是umibbesari--有连接词waw，「和」或「也」；前置词min「从」或「以外」：以及basar，「身体」或「肉体」；还有i，意即「我」。

问题的重心在于min的正确含义，究竟这字的意思，是否一样？是KJV及NIV所翻译的「在『我肉体』」？抑或如RSV及JB所指的「从『我肉体』？又或者如ASV及NASB所翻译的「不带着『我肉体』」？假如约伯这句说话的含意是：他的灵或魂将会在「末后的日子」得见神，那么，min应该翻译成「不带着」。然而，综览圣经各卷可知，若min与一动词相连而解作「不带着」，只有数段经文有这种解法，就是约伯记十一15「那时，你必仰起脸来，毫无斑点(mimmum)。」：箴言一33「得享安静，不怕灾祸(mippahad)。」(参看Brown-Driver-Briggs，Lexicon，p．578b)

某一个原文的常见的意思与经文的上文下理已和谐，那么，就不应该选择此原文不常见的意思来解释经文。因此，我们宁取min 最普通及广泛应用的意思——某观察者藉以观察其目的物的角度。(min通常用以指罗盘上的某个方向；或相对于一人而言，另一人所在的位置。)

由此看来，当以色列人自己阅读约伯记这段经文，mibbesari'ehezh'"loah，他所得的印象就是「从我们肉体(或「身体」)，我将看见神」。循这方向解释下去，这段经文显示了约伯的信念——纵使他的身体在坟墓内腐化之后，在「未后的日子」，当他的救赎主站在这地的尘土之上时(apar)，约伯复活了的身体将会看见神。因此，RSV及JB的「从」，以及KJV和NIV的「在……内」是较合于文意的，至于ASV及NASB的「……以外」，则较不可取。根据这节经文的含义，极可能是指约伯知道有身体复活，就是当主耶稣复活时，已睡众圣徒的身体从坟墓里起来(参太二十七51、52)。


诗篇

〖 神爱罪人但憎罪恶，诗篇五5及十一5是否与上述信念有所冲突？ 〗

诗篇五4-6记载：「因为你不是喜悦恶事的神，恶人不能与你同居。狂傲人不能站在你眼前，凡作孽的，都是你所恨恶的。说谎言的，你必灭绝；好流人血弄诡诈的，都为耶和华所憎恶。」诗篇十一5加强了这方面的思想：「耶和华试验义人，惟有恶人和喜爱强暴的人，他心里恨恶。」讨论这个问题时，最常被人引用的，就是玛拉基书一2-3；「耶和华说，以扫不是雅各的哥哥么，我却爱雅各，恶以扫，使他的山岭荒凉，把他的地业交给旷野的野狗。」

从上述经文可知，神对善与恶、好人与恶人的态度是不同的。在理论上(神学概念除外)，「恶」是不存在的。但从不敬神的罪恶本质及恶行，以及魔鬼的作为，方可理解「恶」。根据圣经的描述，恶人及道德败坏者会喜悦恶人违背神的行动，乐于看见罪人违反神的道德律。因此，当好王帝约沙法与坏王帝亚哈联盟作战时，先知哈拿尼责备这位好王帝：「你岂当帮助恶人，爱那恨恶耶和华的人呢？因此耶和华的忿怒临到你。」(代下十九2)约翰壹书亦指出：「不要爱世界，和世界上的事。人若爱世界，爱父的心就不在他里面了。」(二15)罪人乐于作恶，违背神；但我们不可持罪人的态度，否则就会牵涉入他们的败坏行径里。因此，只有撒但喜悦罪人，他们背弃神，违反神的道德律。然而，神不会喜悦罪人，审判他们。因为神是公义的审判官，掌握宇宙。

然而，神对罪人尚持有另一种态度，这态度反映出神那深不可测及不可计量的恩慈。神爱罪人以及这个罪恶的世界，神甚至舍弃自己的独生子，牺牲儿子以救赎罪人。以赛亚书五十三6指出，「我们都如羊走迷……耶和华使我们众人的罪孽都归在他身上。」这节经文的含义是，纵使罪人是撒但行恶的工具，被撒但利用来背叛神，神亦讨厌罪人这种行径；但神仍然爱罪人，向罪人施恩。基督替世人赎罪，他的死亡及复活胜过罪的权势，因而使罪人靠着基督可以脱离罪恶，成为神的儿子，进入信徒的大家庭内。神厌恶那些不悔改的罪人，定他们的罪。然而，神更有难以测度的恩典及慈爱——这神圣的爱，在十字架上一览无遗了。罗马书三26记载，「使人知道他自己为义，也称信耶稣的人为义」。换言之，神能够爱他所憎恶的人。他所厌恶的，是恶人的罪；他所喜悦的，是罪人悔改归向基督。怎能如此呢？因为当罪人诚恳地转离自己的恶道，相信基督之时，他就藉着信而与基督连合了——神不会恨恶他自己的儿子，也不厌恶基督身体里的肢体以及圣灵的殿。诗篇三十篇的标题是否与其文意不配合？

依照马所拉抄本，诗篇三十篇的标题是「大卫在献殿的时候，作这诗歌」(中译参照中文和合本：直译原书是「一首诗；献殿的诗歌。大卫的诗」——译按)。综览诗篇三十篇，内容绝大部分都是描写诗人自己的经历——从仇敌的手中被拯救出来。另外，还在诗歌里祈求神，不要让诗人死于仇敌之手，却要保守诗人在有生之年内仍能服事神，与神保持良好的关系。从这十二节经文的内容看来，其实不适用于献殿的公开崇拜过程中。在此需要指出，纵使诗篇的每一个标题通常是清楚明白的，使我们藉题目而易于了解内容。然而，诗题并非受圣灵感动而编成的，并不属于神圣经卷里的一部分。诗篇的内容，才是由圣灵默示而写成的无谬误的经文。因此，诗题最好被视为可靠的研读指引，在众多诗篇被编成一卷之后，才被加插入每一诗篇之中。

无论如何，当我们阅读紧接三十篇标题之前的第二十九篇，发觉诗二十九的内容极合于公开崇拜时诵读。诗二十九庄严宏伟，可与哈利路亚诗篇比拟。狄泰尔(J．W．Thirtle，The Titles of theRsalms their Meaning and Nature Explained 2d ed．［London： H．Froude，1905］)曾提出一个建议——有很多诗篇不只有诗题，还有置于结束部分的跋。由此看来，我们可以解释表面看来是与内容不配合的诗题，是因为当文士汇集编排诗篇成为正典时，附于诗后的跋令文士混淆了，使他们以为这些跋是紧接着那首诗的题目。故此，诗篇第三十篇的题目(最低限度是这题目的前半部，「一首诗；献殿的诗歌。」极可能是诗二十九的跋；而诗题的后半部「大卫的诗」才真真正正是第三十篇的题目。假如上述基于推测而作的解释是实情的话，问题当可迎刃而解。

〖 「亚比米勒」改为「亚吉」更好？ 〗

诗三十四篇题目里的「亚比米勒」，若改为「亚吉」，是否更符合大卫的生平事迹？

诗三十四篇的题目是「大卫在亚比米勒面前装疯，被他赶出去，就作这诗」。这个诗题所指的，极可能是撒母耳记上二十一13所记载的那件事。大卫逃避扫罗追杀，走到非利士人境界内，被带到迦特王亚吉面前。为免招亚吉妒忌，大卫遂在他面前装疯。结果，亚吉下令驱逐大卫出城，而大卫便不至落入非利士仇敌之手中。至于诗三十四篇题目所写的亚比米勒，就可能是编搜诗篇的文士犯了错误，将亚比米勒误以为亚吉。然而，大卫的生平事迹是每个以色列人都耳熟能详的，后世的文士负责编搜诗篇，当然是饱学之士；因此，他们极不可能将亚比米勒及亚吉弄错了。

由此看来，题目所指的亚比米勒并非亚吉之误；而亚比米勒是迦特王亚吉的另一名字。正如基旬又名耶路巴力(参士六32，七1等)，所罗门又名耶底底亚(撒下十二25)，西底加又称为玛探雅(王下二十四17)。因此，非利士王有两个名字，当然不足为怪。事实上，创世记最初提及的非利士王名叫基拉耳的亚比米勒(创二十2)，到以撒的时代，又有一个非利士王名叫亚比米勒第二(创二十六1)。由此看来，亚比米勒似乎是当时非利士王朝的名字，就像波斯王朝的「大利乌」(第一个名为大利乌的王于主前五二二年被加冕，在此之前，他可能被称为Spantadata；而玛代人大利乌［但五31，六 1，九1]原来可能被称为Gubaru[Dareyawes能是王族的名称，意即「君尊者」]。所有埃及王最低限度有两个名字(nesu-bity是法老自己的名字，而带有sa-Ra'的名字可能是王号，同一王朝的法老都有一个与Sa－Ra'相连的名字)。非利士与埃及相邻，而埃及是古代近东的强国，非利士王朝起名号的方法受到埃及的影响，也是可以理解的。

旧约圣经只记载非利士王的两个名字，就是亚比米勒和亚吉。然而，从亚述遗留下来的文献却记载多个非利士王的名字：亚实突王是AZirr或Azuri；后来撒珥根二世以亚实突王的弟弟Ahimiti取代王位；亚实基仑王称为Sidqia，在他之前有Rukibtu，之后是Sharruludari；此外，还有以革王伦Padi，由西拿基立使其坐王位，成为亚述的傀儡；与此同时期，加萨的王是sillibel；以撒哈顿曾题及亚实基仑的王名叫Mitinti，而以革伦的王则称为Ikausu；还有一个名字具有更深含义，就是亚实突王A－himilki，这个名字即是亚希米勒(Animelech，亚比米勒在形式上颇相似)。(有关上述名字，可参Pritchard,ANET,P．286 187，288，191。)上述资料足以构成有力的证据，证明在公元前十一世纪至八世纪期间，非利士王朝中都持续使用亚比米勒此名字。

〖 诗七十三20说「主啊，你醒了」何意？ 〗

根据诗一二一3-4记载，神不会睡觉；但诗七十三20却说「主啊，你醒了」，这节经文有何含义？

原文ba'ir的含意是「醒」，「以清醒的状态行动」。在这段经文里，ba'ir介是作象征意义解，意即鼓励某人切合当时情势而作出行动。参看上文下理，相信没有希伯来读者以为神在睡觉，待醒后才开始行动。作者以「拟情法」(authropomorphic)的语言来描写神；以人类的形体——有四肢、身体，以及人类的行为和反应，描写神的作为与表现。在本质上而言，神是个灵，不会有身体、四肢或情绪，就正如传统神学所指一样。(然而，圣经确曾提及神亦会有爱恶、悲伤或愤怒：这些情感状态会因应人类的表现而流露出来。)

神当然「不打盹，也不睡觉」，神不会失去知觉。然而，当我们认为神应在某些事上显露自己的作为，但他没有一点反应，不展露丝毫作为。后来，神被激发而藉着行动来展示自己的能力，显明自己的旨意；于是，在表面看来是神在熟睡中醒来了，面对极需施展作为的情况而以行动来应付。(请比较诗三十五25的相似语句：「求你奋兴［与七十三20所用的是同一个字」醒起[haqisah源自qis，在主动使役语干中，是「醒来」之意，判清我的事」。)诗人在诗篇一三七8-9里，为那些婴儿被摔死在磐石上而大感兴奋。真正属神的人怎能有如此恶毒的心肠呢？

诗篇一三七的作者，是被掳的犹太人的其中一员，他亲眼看见迦勒底人令人发指的恶行。主前五八七年，耶路撒冷沦陷，迦勒底军兵大事搜掠，从母亲怀里将婴孩夺过来，瞬间摔向最近的一个墙角，母亲悲痛欲绝，迦勒底人却发出充满兽性的笑声，露出狰狞笑脸。迦勒底人的这些凶残恶行，完全是羞辱以色列的神的表现。迦勒底人屠杀神的百姓，就是向那独一真神的主权提出挑战，因此，他们终须受到报应。迦勒底人虐待残杀毫无抵抗力的俘虏，就是向他们的神提出挑战。因此，神必以其人之道还治其人之身，向他们施行审判，才可以彰显出神的权能与荣耀。因为神设立了道德律，亦是道德律的执行者与维护者。

诗篇一三七的作者被掳到异地，他认为呼吁神维持执行自己的律例是理所当然的；对于那些曾施残暴的人，必须施行恰当的报复。只有这样，异教世界才得以知晓在天上有一位神，要求人类遵守他所设立的对与错的标准，谨记在脑海里。异教徒必须得到教训，从而知道他们向别人施行的血腥手段，终有一天临到他们自己的身上。异教徒如何能了解这个道理？唯一方法是亲身承受血腥暴行的恶果。

后来，玛代及波斯人攻克巴比伦，胜利者对待巴比伦婴孩的手段，就正如巴比伦人对待犹太人的婴儿一样的残忍。这时候，巴比伦人学习到这样功课了。巴比伦婴儿受到凶残灭命的对待，亦只因着这个缘故，巴比伦人知道希伯来民族的神是充满权能的。因此，诗人的祈祷并不意味着他是充满血腥的复仇心理。反之，他是诚恳地祈求神在异教世界之中彰显他自己的权能，使迦勒底人在顷刻之间经历灾难性的转变。迦勒底人曾使耶路撒冷居民受不必要的痛苦，现在，他们要遭受自己曾加诸别人身上的苦楚了。

在此要加插指出，我们身处于基督在迦略山被钉十字架以后的时代，因此，我们得以从另一途径知道神审判罪时的可怖——神甚至牺牲自己独一的爱子，为救赎全人类的罪。神依然会审判现代好流人血的政治家，以及他们那些道德败坏的跟随者。但主耶稣曾来到世上，神毋须要像旧约时代一样，不必以立时的惩罚来彰显神的公义与公正。而且，主耶稣已被钉死在十字架上，为人类赎罪；藉此，无罪的神子替有罪的人类受死，已显示了神对罪所持的忿怒态度。所以在现今时代，神不必以灾难性的惩罚来彰显他的公义。

由此看来，新约信徒不应学效诗一三七作者，毋须要求神施以惩罚性的审判。无论如何，我们不应忽视新约启示录六10，该节经文记载在大灾难的日子里，殉道的圣徒向神发出呼吁：「圣洁真实的主啊，你不审判住在地上的人给我们伸流血的冤，要待到几时呢。」到了末时，不敬神者将受撒但摆布，他们所行流人血的暴行已到极点。到那时候，要求神施行审判是恰当的；神亲临这个罪恶的世界，施行这世界观所当得的惩罚。

〖 圣经是否将堕胎等同为谋杀？ 〗

时至今日，技术发展已能够藉外科手术为孕妇进行人工流产。在古时，只是当母亲被杀后，胎儿死在母亲的子宫里。阿摩司书一13是其中一个例子：「耶和华如此说，亚扪人三番四次的犯罪，我必不免去他们的刑罚。因为他们剖开基列的孕妇，扩张自己的境界。」然而，美国联邦最高法院对胎儿是否有「人」的身份，抱着怀疑态度，却认为待胎儿在母亲体内到达妊娠后期，才拥有「人」的身份。因此，我们需要查考圣经，以了解神对此事的态度。究竟要待胎儿成长到那个阶段，神才视这胎儿为人，以致人工流产成为谋杀呢？

诗一三九13断言，由母亲受孕的那一刻开始，神已关顾这个胚胎。诗人说：「我的肺腑是你所造的，我在母腹中，你已覆庇我。」第十六节继续指出：「我未成形的体质，你的眼早已看见了。你所定的日子，我尚未度一日，你都写在你的册上了。」上述两节经文清楚指出，纵使在世界各地每年有成千上万的胎儿或胚胎死于母腹，但神仍然关顾这些不到期而落的死胎，就像这些胎儿能顺利出生一样。神知道所有胎儿的遗传因子，而且，他已为所有生命订立了周详计划(参16节)。

根据耶利米书一5，在耶利米先知开始工作之前，耶和华神对他说：「我末将你造在腹中，我已晓得你，你未出母胎，我已分别你为圣，我已派你作列国的先知。」这节经文肯定是暗指先知尚未在其母亲腹中形成胚胎，神已预知他。在神的心目中，每一个人类显然占有着一定的位置，而且是始自永恒——远早于在母亲胎中成孕之前。这节经文还告诉我们，是神自己监管胚胎于母腹中形成；由胚胎至胎儿，以至出生，在整段奇妙的「自然」过程中，神都掌管着。第三，这节经文告诉我们，神为每一个人类都有绝对的计划，而每个人类的生命对他来说，都是重要的。因此无论是尚在母腹，或已经成人，若被人杀害了，那么，这行凶者都是向神提出挑战。因为圣经说：「凡流人血的，他的血也被人所流，因为神造人，是照自己的形像造的。」(创九6)究竟要待那个阶段，发展中的胚胎才被神视为一个有生命的受造物呢？圣经指出，由母亲受孕的那一刻开始。因此，无论是替孕妇进行人工流产的医生，抑或是其他非专业人士令胎儿死掉，神肯定会讨他流人血的罪。

以赛亚书四十九1提及神的弥赛亚仆人：「自我出胎，耶和华就选召我，自出母腹，他就题我的名。」这节经文引发了一条问题，需要联邦高等法院答辩：在马利亚妊娠期的那个阶段，在马利亚子宫里的主耶稣才被视为神的儿子？由受孕以至婴儿出生，在整个过程中，在那段时问进行堕胎才被算为流人血，亵渎神的命令？三个月吗？抑或三日、三分钟？天使对马利亚说：「圣灵要临到你身上，至高者的能力要荫庇你，因此所要生的圣者，必称为神的儿子。」(路一35)道成肉身这个神迹发生于何时？还不是马利亚感孕的那一刻吗！

至于施洗约翰，路加福音一15亦提及相似的情况：「他在主面前要为大……从母腹里就被圣灵充满了。」圣灵没有告诉我们，究竟要待以利沙伯怀孕的那个阶段，约翰才成为先知中最伟大的一位(太十一11)，被三位一体里面的圣灵所充满；然而，必定是高等法院所谓「合法流产」的阶段之内。另一方面，我们能够肯定的是，当马利亚往探望以利沙伯时，以利沙伯已感觉约翰在她腹中欢欣雀跃(路一41、44)，因为当马利亚向她问好后，以利沙伯即喊出：「你问安的声音，一入我耳，我腹里的胎，就欢喜跳动。」当怀着耶稣基督——三位一体神中的第二位—-的马利亚一进入室内，三位一体神的第三位就欢欣雀跃。人工流产的手术刀没有为这两个胎儿而使用，对人类来说，是何等幸运的一回事呢！

在较早时期，当人类为堕胎问题而作出辩论时，通常都会援引出埃及记二十一22-25，谓这段经文的含意是，杀害孩子者要被处死，但引致胎儿流产的却只需要较轻度的惩罚。其实，这段希伯来经文是被错误翻译了，以致出现错误的意思——「人若彼此争斗，伤害有孕的妇人，甚至坠胎，『随后却无别害』，那伤害他的总要按妇人的丈夫所要的，照审判官所断的受罚。『若有别害』，就要以命偿命，以眼还眼，以牙还牙……」。

根据NASB的边注，翻译成「坠胎」的原文是Weyase'ilyeladeyah；将这段希伯来文直译，意即「她的胎儿出来」。指由婴儿到十二个月大的孩童，希伯来文亦是yeled(单数)，而众数形式是yeladim(此段希伯来经文用众数形式，因为当孕妇受伤时，在她腹中的可能是双胞胎)。这节经文指出，孕妇的子宫受到伤害，胎儿由她子宫脱落，假如幸运的话，这胎儿出来时仍得保性命(即是早产了)。

关于这段经文，另一点要注意的是，「随后却无别害」中的「别」字，是原文所无的：照作者自己的观点看来，此句希伯来文甚至无「别」的含意。这段希伯来文的意思非常清楚：「随后却无害」(welo'yihyeh 'ason)。因此，出埃及记二十一章的这段经文应翻成：「人若彼此争斗，伤害有孕的妇人，她的婴儿出来了，随后却无害，那伤害他的总要按妇人丈夫所要的，照审判官所断的受罚。若有害，就要以命偿命(nepes tahat napes)。」

因此，经文的意思毫不含混：行凶者若对孕妇或胎儿造成某种伤害，他自己就必须受到相同程度的惩罚。假如胎儿的生命(ne-pes)被结束了，行凶者需以命偿命。由此看来，杀害胎儿亦必被判死罪；胚胎不会被视为次等的生命，其权益却与满月而出生的婴儿及成年人等同，需受关顾——以命偿命。另一方面，胎儿只受到轻微损伤，毋须对行凶者施加相同程度的惩罚；然而，他必须照受伤胎儿的父母所要求的，作出金钱上的赔偿。一般来说，胎儿早产需要特别细心的照顾及较多药物医疗，因此父母获得金钱上的赔偿是应该的。

由此看来，我们正在讨论的问题——损失人类胚胎可算为丧失了一条生命(圣经的含意正是如此)，却会转变为：这种杀人方式是否合乎公义。我们当然不是讨论圣经指明要判以死罪的杀人，如拜假神、杀婴为祭、行巫术、亵渎耶和华神、谋杀、通奸或乱伦。(犯了上述罪行的，应被石头打死，用刀刺或用火烧死；比较利二十2-5、14、20、27，二十四15-17；申十三1-5，15，十七2-7，二十二22-24。)受刑者因上述罪行而被杀，行刑者并非犯杀人罪，而只不过执行神的诫命。另一方面，出于自卫的杀人亦可以接纳的，例如强盗在夜里入屋行劫(参出二十二2)。为避免罪恶泛滥以致无辜者被害，出于这动机的杀人不算为谋杀。

至于胎儿在母腹内继续成长会有害于母亲的生命安危，圣经没有提及因此堕胎可否接纳。我们可以合理地推论，一条活生生的生命，其价值超过将诞生而有气息的胎儿；特别是腹中胎儿对母亲有严重危害，因而影响这母亲的其他子女。这样，我们便应替母亲及其余子女设想。

还有一个问题需要考虑。假如我们已预知婴儿出生后必不能过有意义的生活，在这情况下，堕胎是否可行呢？无论如何，事实上有一些婴儿夭折了，不能长大至懂得运用人类的理性。现代科技日新月异，与古代大不相同了；在医学上有足够的诊断技术，帮助产科医生及孕妇知道，在孕妇子宫里的是个畸胎，将来这个畸形儿童只会令父母心碎：在这情况下，及早人工流产或许是可行的办法，但必须肯定母亲腹中的是个畸胎，才可采取这个行动。一般来说，让神全能的眷佑掌握一切，是最可行的办法。

至于因强奸或乱伦而引致的不自愿怀孕，这当然是对受孕的女子极不公平。然而，因这缘故而进行人工流产，却是极需商确的行动，对胎儿极不公平。另一方面，我们要考虑母亲将受极大的负担，因奸成孕，女子本身是无辜的。她可以坚忍地信靠神赐予力量，当婴儿诞生后给她有应付的能力，适应当时的新状况。假如母亲不愿意抚养这个孩子，有一些无孩子的夫妇会极愿意成为婴儿的父母。

亦有妇女因乱伦而怀孕。在这情况下，将儿子送给别人抚养，是事在必行的。因为孩子的父亲若在辈份上应是他的祖父或叔叔，那么，当孩子长大发现真相，将会完全失却自尊心。无论如何，将孩子送予别人，可以减轻后果的严重性，另一方面，亦不可因胎儿乃乱伦而有，就进行人工流产。在任何情况下，孩子的生存权利应被优先考虑。(在此应提出创世记十九36-38的一段事迹，摩押与亚扪人的祖先，都是乱伦所生的：虽然在那个例子里，身为父亲的罗德不应为此罪行而负责。)


箴言

〖 圣经又怎能说所罗门是最有智慧的人？ 〗

从所罗门的行为表现看来，他的着作怎可能被集为圣经的一部分？圣经又怎能说他是最有智慧的人呢？

所罗门以崇高的理想和高超的原则来开展他的功绩。列王纪上三3指出：「所罗门爱耶和华，遵行他父亲大卫的律例。只是还在邱坛献祭烧香。」耶路撒冷有耶和华神的殿，所罗门应在那里敬拜独一真神(申十二10-14)；但与此同时，他亦在其他邱坛向别神献祭烧香。所罗门接替王位之时，曾以庄严的态度委身予神，为他工作；他当时非常谦卑，不向神求别的，只求赐「有理解力的心」(直译原书，中文和合本作「智慧」，原文意谓「聆听的心」)，使他能「判断你的民，能辨别是非」(王上三9)。而神亦应允所罗门：「赐你聪明智慧，甚至在你以前没有像你的，在你以后也没有像你的。(王上三12)列王纪上四29(马所拉经文是五9)记载：「神赐给所罗门极大的智慧(ho-kmah)聪明(te-bilnah)，和广大的心(roha-ble-b)，如同海沙不可测量。」第三十节继续指出：「所罗门的智慧超过东方人，和埃及人的一切智慧。」第三十一节进而强调：「他的智慧胜过万人」，比当时名噪一时的智者(如以探、希幔、甲各和达大)更有智慧；于是，所罗门此名便在近东传开了。

神赐予所罗门的智慧，特别在掌管政府事务时流露出来。他解决了两个争子妇人的纷争(王上三16-28)；兴建宏伟的建筑物；在行献殿礼时，更显出他是受神的灵感动的公众崇拜领导者。此外，所罗门加强国境内城镇的防御工事；成立阵容强大的军队，配备先进的武器；所罗门还令以色列国境内经济蓬勃，社会繁荣。神还赏赐所罗门有科学(植物及动物学)方面的智慧，且写成多首诗歌及劝世警语(王上四32提及所罗门作箴言三千句，诗歌一千零五首；亦参四33。)

箴言记载很多精警的教训。劝告世人敬畏神并从而得着丰盛的生命；箴言重复而详尽地警告人，免陷于性道德堕落，犯罪及残暴之中。箴言教导人如何与友伴相处和洽，而无损于道德规范。所罗门的智慧远超过其他人，处事技巧超群卓越；因此，他有能力领导政府，并成为人类的教师，这一点是毫无疑问的。没有足够而合理的原因支持我们去怀疑他那三卷作品——箴言、传道书和雅歌——不是受圣灵感动而写成。

另一方面，列王纪上十一章却告诉我们，所罗门因为要与邻邦建立良好关系，便多次与异族公主结婚。王上十一1指出：「所罗门王在法老的女儿之外，又宠爱许多外邦女子，就是摩押女子、亚扪女子、以东女子、西顿女子、赫人女子。」第二节进而援引出埃及记三十四12-16来指出所罗门犯的罪；因为所罗门重婚，且结婚的对象是拜别神的外邦女子。出埃及记的这段经文指出，神禁止以色列人与不信耶和华神的外邦人立约通婚。不仅如此，第三节继续指出，所罗门有妃七百，有嫔三百；更重要的是，这些外邦女子带引所罗门拜她们所信奉的假神。所罗门尤其倾向西顿的亚斯他录、亚扪的米勒公(5节)。于是，第六节下了令人失望伤感的结论：「所罗门王行耶和华眼中看为恶的事，不效法他父亲大卫，专心顺服耶和华。」所罗门甚至为摩押的神基抹和亚扪的摩洛兴筑祭坛(参7节)。

从所罗门的行为看来，神着实有赐予他智慧，却不包括所罗门遵守道德原则。所罗门当然知道申命记十七16-17严严警告，不可为自己增加马匹、多立妻妾以及积蓄金银；然而，这些一切禁令，所罗门都犯上了。所罗门自己有能力劝诫别人以智慧处事、要自我约束；他自己着实了解到「敬畏耶和华是知识的开端」(箴一7)。然而，当所罗门发觉自己拥有无上权力、无限智慧、荣耀，和无限量可随意使用和积存的财富；这时候，所罗门便毫无限制地放纵自己肉身上的私欲了。

所罗门自己也承认「凡我眼所求的，我没有留下不给他的，我心所乐的，我没有禁止不享受的。因我的心为我一切所劳碌的快乐。这就是我从劳碌中所得的分。」每逢他认为会令自己快乐的，他都要获得，他要求经历这一切事情。然而，所罗门在传道书中亦承认，这些所谓「满足」，都不能使他快乐，亦不觉得这种生活有意义。于是，所罗门遂凭着自己个人的经历、理论，以及从神而来的启示得知：「日光之下」(即是罪恶充斥而将会过去的世界；并非指神所居之处，或我们所盼望的新天新地。)的一切事物都没有价值，却只会令人受挫折，令人厌烦与失望。「虚空的虚空，虚空的虚空」，这是传道者说的。

所罗门的生平事迹正是恰当的教训，使我们知道智慧只不过是一种造诣，却迥异于喜悦成全神的旨意而产生的敬虔之心，智慧不等同于敬畏神。假若智慧的人不敬畏神，他不可能永远将自己的智慧有效地运用以达成良好的目的。在所有人类的心里都有恶念，而这恶念可与对神真理的完全认识并存。从逻辑推理来说，所罗门无理由落得如此败坏的下场。然而，是所罗门纵容自己，让自己被财富与权力所操纵腐蚀，使自己渐渐远离神而不自知。

无论如何，当所罗门已届暮年，他发觉在「日光之下」——为满足自己及切合这世界——的一切成就、功业及所谓快乐，都是不真实的，不能使人获得持久的满足。一切功绩、享乐或悦人耳目的，都属虚空、无意义。从传道书的语调和清晰的警告可知，传道书劝诫世人谓，赚得全世界却赔上自己的灵魂，对人自己是没有益处的；由此看来，所罗门在暮年力图走回神的怀里，为自己以前的罪过、不信、违背神给与他的指引启示而去犯罪，痛改前非。所罗门曾离开神，凭己意而行，自我中心；从他的表现及暮年悔改，使所有信徒知道，不为神而活的生命只会归于尘土、心碎与失望。所罗门下结论说：「这些事都已听见了，总意就是敬畏神、谨守他的诫命，这是人所当尽的本分。」(传十二13)

讨论本问题的结论是：所罗门所写的箴言、传道书和雅歌，记载的尽是真理，有益于世人；因为当他写这三本书时，是受神光照的。所罗门有无上的智慧，但他的私生活却显出他的愚昧。所罗门临死时，已醒觉自己走上歧路，为自己的愚行而懊悔。

〖 箴言二十二6是否适用于所有年幼信徒身上？ 〗

箴言二十二6指出，「教养孩童，使他走当行的道，就是到老他也不偏离。」NIV翻译下半段为「当他年老时，也不会转离」。在讨论这段经文的实际应用价值之前，应先查察经文的含意。希伯来文hanok lanna'ar直译是「导引、训练男孩子」(na'ar代表由童年至成年的男性)。将动词hanak解作「教养」，这意思不见于旧约其他经文。这动词通常解作「献」(如献圣殿，申二十5，王上八63，代下七5；或献祭，民七10)。这动词似乎与埃及文h－n-k是同源语(后者解作「给神」，「为侍奉神所设立的」)，因此我们可以将与这动词相连的经文解作：「献这孩子给神」，「为将来所要负的责任预备这孩子」，「为准备踏入成年阶段而训练这孩子」。

接着，我们要讨论：「使他走当行的道」(原文'al-pi darko，直译乃「依照他的道」)。原文al-pi'，(直译文意乃「依照……的口」)一般来说，所含意义是「量度之后」、「符合」、「依照」；至于darko，这字源于derek(「道」)，含义是某人的「一般惯例、本质、行动的方式、行为表现。由上文分析字义看来，教导孩童时要考虑下列因素——孩童的个人兴趣，或正如标准译法所指的，要依照对孩童来说是适合的道，此外，需要顺服于神所启示的旨意，以及符合社会或文化背境；更应注意的，是要符合孩童的心理、智能及体能发展阶段来施教。综观箴言内的上文下理，都是以神为中心，及有高度的神学理想(「富户穷人……都为耶和华所造」，2节：「敬长耶和华心存谦卑，就得富有、尊荣、生命，为赏赐。」 4节)。因此，「他的道」暗指「他所当行的道」，而其目标及标准就陈明于第四节；与此相反的，就是第五节「乖僻人的道」，孩童必须远离。这节经文的涵意是，孩童所接受的教导和训练，应符合他自己的性格及特别需要；而受教训的目的是侍奉神。

这节经文下半段的原文是gam ki(就是)，yazqin(到老，zaqen意即「老」或「长者」)lo'yasur(他也不偏离)mimmennah(由此，即由他的derek)。下半段经文看来是强而有力的证据，强调「他所当行的道」、「行为方式」、「生活方式」所指的是曾被善加教导的属神的人，并且是社会上的好公民。

综合上文来说，箴言二十二6所给予我们的，是一项大原则(箴言书内有关人类德行的警句谚语，都属大原则，却非绝对的保证，不容有异)，假如父母是敬畏神的，悉心地照顾教育子女，培养他们负起作成年人的责任，过有秩序的、为神而活的生活。那么，纵使这孩子在长大的过程中或许偶然入了歧途，但绝不会完全背弃父母的教导，因为他自由生长在敬畏神的家庭，父母以身作则，立下敬虔的榜样。随着时间的推移，纵使这个孩子已届暮年，亦不会转离开神的道。或许gam ki的含意是，在这小孩的长大过程中，以至他成熟，甚至到达暮年，他都会谨记父母的教导。

箴言二十二6是否一项绝对的保证，指明敬畏神，有良好生活态度的父母所养育的孩子，都会成为神真正仆人？敬虔父母的孩子，是否永远不离弃神的教导，不会堕入撒但的圈套中？有人可能会持此说法，然而，这是颇令人猜疑的解释。希伯来经文的作者不一定认为这节经文带有绝对应许，且可套用于任何情况之下。这句谚语只可作为良好、适合而有助益的劝告，却并不保证敬虔的父母的孩子绝不会失败或误入歧途。

有一个相似的例子是箴言二十二15，所言只是一项大原则：「愚蒙迷住孩童的心，用管教的杖可以远远赶除。」这节经文并非指所有孩童都是罪恶的，需要相同程度的责罚。另一方面，这经文亦不保证在严格管教下长大的孩童，永不会误入歧途。纵使孩童被敬虔的父母严加管教，但长大后亦可能会贪爱世界，甚至犯罪而在监狱终其一生。但总括来说，父母依照箴言的原则来教养孩子，成功机会是特别高的。

 箴言里记载着什么原则呢？孩童是神赐予父母，委托他们加以管教的；孩童需要接受训练，以爱心来管教并勉励；父母应以身作则，立下敬虔的榜样。以弗所书六4「只要照着主的教训和警诫，养育他们」就是这个道理。教养儿童，甚至比父母自己个人或社会活动更为重要；意思是说，要使孩童知道，他自己是非常重要的人物，他拥有自己的权利。因为他被神所爱，神为他的生命有一项完全的计划。假如父母恒守着这个原则来教养孩童，使他们到达成人阶段时都持守着神的指引，那么，纵使孩子将来入了歧途，父母亦毋须自责。因为父母已在神面前尽了自己的责任，其余的，要孩童自己作抉择，并为这抉择而负责了。


传道书

〖 像传道书这样向读者灌输怀疑态度的经卷，怎可能被划入圣经正典呢？ 〗

传道书，原文乃Qohelet，意即「传道者」，七十士译本将这词译为Ekklesiastes。这书卷通常都被人指为愤世嫉俗的书卷，与一般希伯来信仰不吻合。传道者——所罗门——被视为不可知论者，因为他宣称，人死后不知遇到何事：「人一生虚度的日子，就如影儿经过，谁知道什么与他有益呢，谁能告诉他身后在日光之下有什么事呢。」(传六12)七15-16又指出：「有义人行义，反致灭亡，有恶人行恶，倒享长寿。这都是我在虚度之日中所见过的。不要行义过分，也不要过于自逞智慧。何必自取败亡呢。」面对死亡时，传道者更表达了极度悲观的态度：九4-5指出：「与一切活人相连的，那人还有指望。因为活着的狗比死了的狮子更强。活着的人，知道必死，死了的人，毫无所知，也不再得赏赐，他的名无人记念。」

单单看上述数段经文，传道者着实怀疑人类生命里的属灵层面，亦质疑敬虔度日的价值。更甚者，传道书内有些经文表达近于享乐主义的态度，例如「人在日光之下劳碌累心……得着什么呢。因为他日日忧累，他的劳苦成为愁烦……人莫如吃喝，且在劳碌中享福。」(二22-24)然而，传道书是极具价值的作品，蕴含着深奥的哲理。我们雁视传道书为一整体，而不可从书内拾取某经段来加以引伸，无视其上文下理；要综览全卷传道书，方能洞悉其丰富的智慧与价值，了解神在其中的心意。

仔细综览传道书，当能了解此书的主提及作者的真正目的。所罗门曾尽办法探求人类生命的最高价值，但到了最后，所罗门说出自己多年寻找的结果——在寻求满足与喜乐这方面来说，世界所能供给的，都只不过是虚渺而易逝的东西。一切都属虚空，没有价值，毫无至终的满足。「虚空的虚空，凡事都是虚空」(一2)传道者宣称他要寻找summum bonum，他尝试以所有方式来获得快乐，建功立业以求满足，甚至他自己的智慧(包括知识及哲理方面)已达无上境界(二2-9)。「凡我眼所求的，我没有留下不给他的。我心所乐的，我没有禁止不享受的。因我的心为我一切所劳碌的快乐。这就是我从劳碌中所得的分。后来我察看我手经营的一切事，和我劳碌所成的功。谁知道都是虚空，都是捕风。在日光之下，毫无益处。」(二10-11)换句话说，这位传道者曾面对主耶稣在日后提出的挑战：「人若赚得全世界，赔上自己的生命，有什么益处呢。」(太十六26)传道者尝试攫取这世界能给与他的一切，要冀求生命里头的一切享乐与满足；最后，他竟发觉自己是一无所有。

综观传道书，全卷的钥字是「日光之下」(tahat hassemes)没有认真面对神的人，会落入一个幻像里——「这世界不外如是」；他们是从世界的角度看事物。于是，传道者要回答这个挑战：假如世界上的一切，都不外如是，没有新意。那么，就让我来查察世界上有那些东西有永恒价值，可使人有真正满足。传道者拥有最有利的条件，使他能作出多方尝试、查察。但他最后也得承认，以世俗眼光来看事物的物质主义者，至终会发觉物质本身是无意义的，他只会面对失望。凡他所意欲的，他都取到手了；凡他所渴求的，也都曾沉醉于其中，但这一切都只会令他厌恶与呕心。

其实，传道书的信息清晰响亮——只有与神建立了良好关系，才能寻获生命的真正意义。人必须以诚恳的态度来面对神的旨意，热心于践行神的目的；否则，人类的生命只会是没有意义的悲剧。「恶人虽然作恶百次，倒享长久的年日，然而我准知道，敬畏神的，就是在他面前敬畏的人，终久必得福乐。」(八12)生命之所以有意义，就是在人类的肉体消灭之前，有机会侍奉神，为他工作。

诚然，义者与恶人都面临死亡的威胁，一切生物都有丧命的一天。死亡后，人类都下到阴间，于是再不知道日光之下的世界有什么事情发生着，亦不再有机会工作以赚取报酬(九5)；另一方面，数代之后已无人记念。但无论如何，在我们离世之前，必须与神取得和好的关系，了解他在我们生命里的旨意。「这些事情都已听见了，总意就是敬畏神，谨守他的诫命。这是人所当尽的本份。」(十二13)「你趁着年幼，衰败的日子尚未来到，就是你所说，我毫无喜乐的那些年日未曾临近之先，当记念创造你的主。」(十二1)「银链折断……水轮在井口破烂，尘土(你的身体)仍归于赐灵的神。」(6-7节)否则的话，就真如传道者所说，「凡事都是虚空」了(8节)。因为「人所作的事，连一切隐藏的事，无论是善是恶，神都必审问。」(14节，参太十26 ；罗二16)

〖 假如所罗门并非传道书的真正作者，一章一节怎可能是正确的呢？ 〗

传道书一1肯定地指出：「在耶路撒冷作主，大卫的儿子传道者」写成这卷传道书。然而，某些现代圣经学者却持另一种意见(例如Delitzsch，Hengstenberg，Leupold，Young，Zoeckler，等学者均是)；例子之一有享德利(G．S．Hendry)，他说：「作者并不是真正自承为所罗门，他不过把书中的言语假托为所罗门口说……」(NewBible Commentary，中译《圣经新释》，页二0八，香港证道)。

大多数现代学者都承认，传道书的内容暗示其作者就是所罗门，但他们认为这只不过是作者(现已不知是谁)的一种手法，欲透过所谓所罗王的言论，而指出属世的物质主义至终只会导至叹息与虚空。假如这种意见与事实相符，那么，差不多每一卷圣经的作者，其真确性也受到质疑。于是，以赛亚书、耶利米书和何西阿书，甚至使徒保罗的作品，其作者问题亦会惹起无休止的争论，被圣经学者指为「表达他的观点的一种手法。」在一般书籍的情况里，真正的作者冒他人之名来出版他的作品，那么，这本书就是膺品，真正的作者会受法律制裁。然而，圣经有着崇高无比的价值，其整全性及真确性是不容置疑的。而且，主耶稣及使徒均曾明证旧约圣经是神的不能错误的话语。因此，指某卷圣经为托名之作，这论点实难以接受。

指证传道书的作者并非历史上的所罗门王，主要论据在于语言学上的资料。学者们认为传道书的用语字汇，与主前十世纪写成的希伯来作品大相迳庭，却相似于某些以亚兰文写成的作品(如但以理书及他勒目)，或近似晚期甚至旧约成书以后的希伯来文作品(如以斯帖记、尼希米记及米示拿)、德里慈从传道书找到九十六个字，除却被掳期间及以后的经卷，诸如以斯拉，尼希米及以斯帖记，历代志、玛拉基书及米示拿，上述九十六个字汇不可见于圣经的其他部分。梭克列(Zoeckler)宣称，差不多每句经文都找到亚兰文的语调；然而，韩斯坦堡(Hengstenberg)却认为，整整十一章传道书，只有十处经文显示有亚兰文的语调。因此，从政治及社会状况看来，传道书应成书于主前五世纪。然而，持上述论调的学者都忽略了一点：传道书与主前五世纪的希伯来作品的相似程度，不比与主前十世纪的为高(除却雅歌及箴言)。

在昆兰第四洞，找到传道书于第二世纪中叶时抄本的残卷，缪林堡(James Muilenbeng，“A Qohelet Scroll from Qumran，”Bulletin of the American Schools of Oriental Research 135,［October，1954］：20)对这份残卷有以下评述：

在语言学这方面来说，传道书可算独一无二。无疑，这经卷的用语异常特别。有学者认为，这是由于受到后期的希伯来文(Margoliouth及Gordis有所讨论)影响所至；在这方面，米示拿的用语提供了足够证据(Jewish Encyclopedia,V,33有详尽的解释……他指出传道书与腓尼基碑文的字汇有颇多类同之处，上述刻文例如：Eshmunazar，Tabnith)。长期以来，学者均察觉传道书内有亚兰文语调，但时至近代，学者才针对此点作详细考究讨论(例如F．Zimmerman，C．C．Torrey，H·L Ginsburg)……米德侯(Dahood)曾提及迦南及腓尼基字汇对传道书的影响，以支持一种论调——传道书乃作者用希伯来文写成，但后来内中的语文受到腓尼基字汇及文法的影响，因而显出传道书本身深受迦南及腓尼基文化的感染(Biblica 33，1952，pp．35-52，191-221)。

认为传道书非所罗门之作的学者们，提出大量在语言学方面的证据。在衡量上述证据的分量时，必须在此指出，详察所有资料后(包括字汇、风格、句法)，发觉传道书在用语及风格上均是独一无二的，与任何希伯来经卷都不相似，甚至迥异于流传至今于主前二世纪写成的希伯来文献，而昆兰洞的传道书残卷正于此时写成。至于次经传道经，其作者为西拉之子耶数，则深受传道书影响，在风格及入手方法上均欲加以仿效；这卷伪经才显出有主前二世纪的风格。

照本书作者自己审断，密德候所指出的论点才是令人信服的，上文引述缪林堡的话已陈明密氏的观点。密德候解释了为什么传道书拥有如此殊异的字汇、句法及文风。假如这种殊异的文风首先于腓尼基发展成熟，另一方面，又假设所罗门涉猎了各地区的智慧文学(参王上四30-34)。那么，我们有绝对理由相信，是所罗门自己选择用这种独特的风格与惯用语来写下他的智慧之言。密德候的论点令人极为信服，他认为传道书显示了受腓尼基文字影响的倾向，极明显的腓尼基文字的变音、代名词、句法以及字汇，并且有各种类比。被指为出现于传道书里的亚兰文，亦可见于腓尼基的碑文上；由此看来，上几段所谓语言学方面的证据，实不足以支持传道书乃后期作品之说。

至于密德候自己，为了解释传道书与腓尼基语文的相似性质，他假设耶路撒冷于五八七年沦陷后，有很多犹大人逃往腓尼基，建立许多犹大人的社区，而传道书就是由这些犹太难民所编成的。然而，当我们考虑尼布甲尼撒王的作风时，密德候的论点便似乎不能成立了。因为尼布甲尼撒要将犹太难民赶尽杀绝；他甚至进军埃及，也是为要屠杀那些避战至此地的犹太人。

由此看来，传道书写成的时代，就只剩下一个可能性。就是当以色列与推罗及西顿保持着良好的关系，在商业、文化及政治上均有所交流或要相互依赖之时，这个时期，无疑是所罗门作王期间了。那时候，智慧文学正发展至蓬勃的阶段。(所罗门在位期间，腓尼基的犹太人希兰负责设计及制造圣殿上的装饰，大量腓尼基工艺师在他监管下工作。)正当此时期，所罗门写成了箴言，而且他有可能致力帮助使约伯记普及于民间。从语言学及比较文学的角度，以及所罗门当时的社会、政治文化状况看来，主前十世纪——所罗门工期间——最可能是传道书写成的时代。(请参看本书作者的另一份着作A Survey of old Testament Introductio，中译本《旧约概论》香港种籽，以了解赞成晚期成书论的学者所提供的各种论据。)

〖 传道书三21是否暗指动物和人类一样，也有灵魂？ 〗

传道书三21记载：「谁知道人的灵魂是往上升，兽的灵是下入地呢。」一般人认为，人类的灵性显示出人有神的形像，而神的形像正使人类有宗教方面的渴求，使人类思想神和回应神。正因如此，当我们听到动物死后(和人类一样，动物的尸体归于尘土，参20节)，其「灵」会下入地，就令我们异常惊讶了。NASB希望避免这个困难，将这节经文翻为「谁知道人的气息往上升，兽的气息下入地。」然而，困难仍未解决，因为希伯来文ruah(气息、灵)用以指人及动物两者。在此，我们需考虑这节经文的真正含义。有学者认为二十一节是一个问题，暗指人及动物死后，其「灵」往何处仍是一个谜。另一方面，有学者认为二十一节是一句令人叹息的问题——「有多少人知道这桩事实，就是人的气息往上升，而兽的气息下入地。」我个人较赞同后一种见解。然而，前一种见解亦可能正确，因可表示出作者的怀疑论调。)

讨论希伯来文ruah的用法时，我们面对一个熟悉的情况，就是历史上差不多所有语言中的超越性名词的发展过程。据人类观察，活着的生物(无论人或兽)，都会呼气及吸气，因此，造出「气息」这个字是用以代表生命，这个过程是非常自然的。因此，在创世记第六章关于洪水的记载里，ruah hayyim经常出现(意思是「有气息的」)，用以指动物，包括在洪水中淹死的(创六17，七22)和在方舟中得保性命的(七15)。创世记七22甚至出现下述片语：nisnatruah hayyim(「有气息的生灵」)；nesamah这个字，差不多只是用以表示呼吸，而没有其他含意。埃及文t'w'nh(「生命的气息」)，可读作tchau anekh经常出现于埃及文献，摩西极有可能熟识这种语句，于是将埃及文的表达方式翻译为希伯来文，加以应用。

由此，我们了解ruah有一个很普通的意思(非术语的)，是形容仍存活的动物。此外，我不能察觉ruah有其他用法是应用于动物身上的。ruah有100次是用以指「风」(单数或众数)，其余有275次是专指人类、天使(在本质上已是ruah，却没有真实的形体)、属魔鬼的灵(撒但被逐出天庭以前，这些灵本是神的天使)，又可以指神自己——三位一体神中的第三位，他被称为ruah 'elohim(神的灵)或ruah Yahwah(耶和华的灵)。

某一个名词原本有概括性的意思，是人人都可以明白的，但到了后来，这名词却被赋予形而上层面的专门术语的意思。当人类观察到有生命的生物都呼吸时，就会用「气息」来表示「有生命」。由那时开始，人类便要决定，究竟是用ruah nesamah，抑或以某个表示空气流动的词来指人类的「灵」，而亦是这「灵」，使人类有别于其他可以用肺呼吸、有气息，但较人类次等的生物。ruah之所以被应用为表示人类的灵，并非此词原本有此含意，却是后来发展的结果，这词成为专有名词，表示在人里面有神的形像。亦是神的形像使人会思念神及回应他，使人类能辨对错而下道德判断，亦令人发展出归纳分析等推理方法，人类上述的表现，都成为与牲畜动物有别的地方。七十士译本及新约圣经里，与ruah相配的就是pneuma；于是，在圣经里pneuma就等如ruah。这两个词是异常相配的，因为pneuma此字亦源于动词pneo(其意谓「吹」)。

形容人类的非肉体部分的，还有另一个字，就是nepes，(「魂」)。与ruah的情况相似，nepes亦源于意即呼吸的一个字(亚喀得文的napasu意即「自由地呼吸」，后来，被赋予「变润及扩大」的意思。到了后来，名词naqistu的意思就成为「气息」或「生命」)。nepes此字在意思方面的发展，成为专指任何有气息的生物，包括人类及牲畜(无论nepes或希腊文与之相配的词psyche可应用以指人及动物)。nepes是情感的发源地，包括欲念、取向及情绪，成为人类性格发展的起源之处，及自我省察的凭据。根据Gustay Oehler的定义，nepes乃源自ruah，而前者透过后者得以存在(但这句话不适合用在动物身上。相对于每一个生命，都是一个nepes，内住于人的「自我」里面。令人感兴趣的是，nepes配以适当的关系代名词所组成的片语，最常用以在特别情况下表示一个反身代名词。因此，「他救他自己」便通常被改写为「他救他的nepes(或「魂」)。(引自J．I．Marais，“Soul"，in The International，Standard Bible Encyclopedia,5 vols，ed．byJ．Orr［Grand Rapids：Eerdmans，1939］，p．2838)。

所以，在此要指出「灵」((ruah)与「魂」(nepes)在旧约里有极大分别，就正如在新约里，Pneuma与Psyche是迥然有异的。由此看来，上述代表「魂」的两个字，与表示「身体」的basar亦有殊异，后者在寓意式的用法来说，除了有字义方面的用法，指血肉之躯，还有心理方面的含意：basar承受了从各种媒介而得的所有感觉，以及收集从五官得来的资料(包括视、听、触、味、嗅五种感觉)。然而，在诗篇八十四篇basar与nepes平行使用，指前者承载了向永生神所发的属灵祈求。诗篇六十三1亦出现相同用法：「神啊……在干旱疲乏无水之地，我[的心](nepes)渴想你，我的「血肉」(basar)切慕你」(译按：中译参吕振中译本)。此外，在诗篇十六9，basar与心(leb)及荣耀(kabod,替代ruah；译按：参中文和合本小字)作平行使用：「因此我的心欢喜，我的灵快乐，我的「肉身」也要安然居住」。由此看来，在神的慈爱光照之下，人的「肉身」在有保障的情况下亦能感到满足。

新约圣经清楚地陈示人的三元组成。在帖撒罗尼迦前书五23，保罗为此书信的读者祈祷：「愿赐平安的神，亲自使你们全然成圣，又愿你的灵(Pneuma=ruah)、与魂(psyche=nepes)、与身子(soma＝basar)，得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。」这节经文毫不含糊地指出，灵与魂是人的不同部分，而人乃由三元构成。假如人果真照着三位一体神的形像而被创造，那么，人由三元构成其实就是我们所期望的(参创一26、27)。

哥林多前书二14-15，无疑是暗示Pneuma与Psyche是殊异的；这段经文指出，信徒被pneuma指引着(「属灵的人」，Pneumatikos)，迥异于那些没有重生的人(「属血气的人」，受他的自我所箝制，psyche：「然而属血气(psychikos)人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这事惟有属灵的人(Pneumatikos)才能看透。」(14节)

与此相似的例子有哥林多前书十五44、46，这段经文指出血肉之体与属灵身体的分别。前者是人类死亡与复活这过程之前的肉身，后者指信神的人将会特别吻合于荣耀的灵所有的需求与欲望。经文记载：「所种的是血气(Psychikon)的身体，复活的是灵性的身体(pneumatikon)。」第四十六节指出：「但属灵的不在先，属血气的在先，以后才有属灵的。」上述两节经文清楚地指出，灵与魂是不相同的，否则，这两句经文只是在重复一些无意义的语句。因此，在下结论时要说明：人并非二分的(dichotomic，这是神学上的专有名词)，却属三分(trichotomic)。有关这问题的详细讨论，可参 Franz Deltizsch，A System Of Biblical Psychology reprint ed．［Grand Rapids：Baker，1966］。


雅歌

〖 像雅歌这样的一卷书，怎能纳入圣经正典？ 〗

雅歌，英文圣经又称它为歌中之歌(Song of Songs，Canticles)。雅歌无疑是与圣经各卷迥然有异，其主题并不在于阐释某些神学、教义，却描写人类内在的感情——爱，这是最令人兴奋及情绪激昂的感觉。爱情令两人结合在一起，将两个灵魂连结为一个较大的整体——配偶。夫妻二人回应亦反映了神对秘儿女的爱，更表达出基督对他所拣选的新妇——教会——的爱情。雅歌之所以是重要的经卷，乃因它是有关爱情的一卷书，特别提及丈夫与妻子之间的爱情，正好成了救主与被他救赎的人之间的爱的典范。

其实，圣经屡次提及人类婚姻的神圣以及其作为预表的特性。以赛亚书五十四4-6记载耶和华神向他那犯罪悖逆、不知悔改的以色列子民说话，经文的措辞显示出，神就像一个满心怨愤的丈夫，仍以恩慈态度来原谅妻子：「不要惧怕，因你不致蒙羞，也不要抱愧……不再记念你寡居的羞辱，(当以色列人被掳至巴比伦期间，他们与神疏离了。)因为造你的，是你的丈夫，万军之耶和华是神的名。救赎你的，是以色列的圣者……耶和华召你，如召被离弃心中忧伤的妻，就是幼年所娶被弃的妻。这是你神所说的。」

换言之，丈夫深爱妻子时所表现出来的专一与充满爱意的态度，正好成为一个典范，预表了神对他子民所发的永恒而不间断的爱(参弗三18、19)。以弗所书五21-27着实是一段典型的经文，表达了神对他子民的爱：「又当存敬畏基督的心，彼此顺服。你们作妻子的，当顺服自己的丈夫，如同顺服主。因为丈夫是妻子的头，如同基督是教会的头。他又是教会全体的救主……你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。要用水藉着道，把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。」

了解上述关系后，我们可以从这个角度看雅歌，这卷充满感情的经卷，就像音乐大师所写的乐章，由技巧登峰造极的交响乐团演奏，令人闻之荡气肠。雅歌是一卷使人读了深受感动的记述，指所罗门与一个生长于郊野的漂亮穷家女之间的罗曼史，这女子可能生活于以撒迦境界内的书念。这位漂亮的穷家女正在放牧群羊，而所罗门可能打扮成牧羊人的模样，结识她，并向她示爱。

在所罗门统治以色列的初期，他极可能放下公务到郊外渡假(显然是往巴力哈们，参八11)。他喜欢放羊、采葡萄和野花，却不像我们今天行政人员所喜爱的，高尔夫球、钓鱼、赛艇或打网球这些活动。因此，所罗门假扮平民，在郊野渡过几个星期。(有某些学者却认为，自幼生长于郊野的年青牧羊人，从所罗门手中夺走他所爱的女孩。然而，从经文本身的字眼看来，这说法难以成立。而且，雅歌的作者显然是所罗门，他极不可能将自己在情场上失败的事迹记录下来。)

当所罗门最初看见这位漂亮的女孩时，便一见钟情。另一方面，那女孩在发觉所罗门的真正身份之前，已堕入情网了。两人缔结婚约后，所罗门带那女孩到耶路撒冷的皇宫里。在那里，她要面对所罗门的六十个妻子和八十个妃嫔。在皇宫内，她觉得自己黯然无光，因为多年郊野生活，令她的皮肤变黑了，她觉得自己比不上其他妃嫔。事实上，弟兄们亦曾因她皮肤黑而加以嘲笑(一6)。

与年轻女牧人之间的一段爱情，是所罗门生命里有极深意义的插曲。与女牧人相处的时候，他体会到自己从未感受到的真挚爱情。所罗门将这段事迹记录下来，使我们在今天得睹感情如此细腻的诗句。所罗门自己多纳妻妾，这种为求满足一己私欲的态度显出他的愚昧。与女牧人的一段恋情，使他对爱情有深入的洞见，但亦因他的愚昧而不能保持。纵然如此，所罗门写成雅歌，在表达爱情的尊贵这方面来说，实无其他文献能出其右。人类的爱情成为一个典范，预表了神对人的无可比拟的爱：「爱情，众水不能息灭，大水也不能淹没。若有人拿家中所有的财宝要换爱情，就全被藐视。」(八17)

所罗门并没有依照事实发生的先后次序或合乎逻辑地写雅歌。反之，他照着自己情感的流露，不受局限地写成这八章经文。这种方式，极像现代电影的倒叙镜头。假如我们谨记上述假设及基本指引的大纲，阅读雅歌时就会发觉里面的各个情节是互相吻合的。请你多读一次，可能你会爱上雅歌这卷书。阅读四1-5及七1-9这些章节时，读者应谨记，那位深爱所罗门的女子，是神的杰作，她的身体充满美感。虽然这些美丽都是外在的，却正好成为一个表征，彰显出从属灵的角度看来神的殿是如此可爱。而且，每一个真信徒的身体，亦是圣灵的居所。另一方面，二3-6及五10-16是从女子的角度说出，这两段经文与前两段同样流畅而感情丰富，虽然男性读者阅这两段时，所受的感动会比女性读者为低。

雅歌可提醒我们，使我们谨记神喜悦自己手所作的工，使他所造的一切都美丽悦目，使人赞叹不已。神将白云、山岳、蓝天、碧海、绿树及野花都造得美丽悦目，最重要的是，他使人类喜悦于与配偶的爱情。然而，除却欣赏赞叹，我们必须将荣耀与崇敬之心归于创造万物的那一位。我们当谨记，创造者的位置，远高于受造物。


以赛亚书

〖 有何确据，证明以赛亚书的完整性？ 〗

以赛亚展开先知职事之时(约主前七三九年)，神向他启示心意(载于六11-13)。以赛亚听到神的呼召，答应向百姓传神的讯息；而神又告诉以赛亚，这些百姓只会愈来愈心硬，抵挡真神。于是以赛亚向神问道：「主啊，这到几时为止呢？」神就回答：「直到城邑荒凉，无人居住，房屋空闲无人，土地极其荒凉。并且耶和华将人迁到远方，在这境内撇下的地土很多。」经文清楚地记载一个预言，就是犹大将完全荒凉，无人居住。预言所指的，是尼布甲尼撒于主前五八七年所施行的掳掠。那时候，与以赛亚得默示时已相距一百五十年。这一点非常重要，是支持以赛亚书整全性的强力证据，因为无论持那种观点的学者都承认，以赛亚书第六章是八世纪先知以赛亚的作品。

第十三节接着记载被掳的余民归回以色列地，建立一个新联邦，而在这个联邦里，将兴起一个「圣洁苗裔」(zera'qodes，中文和合本作圣洁的种类——译按)。将第十三节直译是「但还有十分之一(即被掳者)，他们必归回(wesabah)也必被焚烧(即受烈火的熬炼)，像笃耨香或橡树，虽被砍下，(仍有)树干子在那里。其树不干，乃是圣的苗裔。」换句话说，虽然原来那棵树已被砍倒，在迦勒底人于五八七年施行掳掠时倒下，但在树基之处再长出嫩芽，经过一些时日，又长成一棵枝叶茂密的大树。这段经文的含意是，耶路撒冷陷落、所罗门圣殿被拆毁，并非意味着神的子民要全毁了。经过被掳的日子，他们会再归故土，在那里为神建立新联邦，为那「圣洁的苗裔」预备道路。

我们作出上述解释时，wesabah的翻译就是具有决定性的影响力。这字通常被解释为形容词，意指「再」(译按：参吕振中译本第十三节，「他们也必再被消灭」)。然而，在以赛亚书第六章这情况下，我们可以证明这字亦解作「将归回」(动词sub，意即归回)。我们所持的理由是，在三节之后，以赛亚就为自己的儿子起名为「施亚雅述」，此名意即「余民必回」，这个意思亦是所有学者都赞同的。以赛亚从何处得知被掳的以色列人会归回呢？就是六13。因为六13及七3所用的，都是sub这个字。经文所显示的意思已令我们绝无怀疑的余地，早于主前七三九年，先知已获默示，知道耶路撒冷将陷落(主前五八七年)，亦知道被掳者会归回(主前五三七年，波斯王吉列允准犹太人从巴比伦返回巴勒斯坦)。以色列人归回，已是以赛亚得默示后的二百年了。

因此，以赛亚书六13足以拆毁申命记派的基本前题——八世纪的希伯来先知，无可能预告主前五八七及五三九至五三七年的事迹(巴比伦陷落后，首批归回者返耶路撒冷)。基于上述前题，杜德率(J.C.Deoderlein，1745-92)建立起他的整套理论，提出有一个大约生活于主前五三九年的不知名先知，开始写以赛亚书四十章，直至写成第六十六章为止。(杜德宁假设这个先知得闻被掳至巴比伦的犹太人开始归回，正在返巴勒斯坦途中。)

换句话说，杜德宁假设没有真正预言，八世纪先知不可能预知将来才发生的事情，他的理论乃建基于反超然事迹的先设。发挥引伸其理论的学者，亦采纳上述先设(诸如J.G.Eichhorn，约一七九0年；H.F.Gesenius，约一八二五；E.F.K.Rosenmueller，约一八三0；Bernhard Duhm，约一八九0)。他们赞成有三个以赛亚，并非两个。上述学者假设一位有位格的神不可能有真正的预言，于是，任何可以证明预言的真确性的经文证据，都被他们指为「事情成就后才发出的预言」(vaticinium ex eventu)。然而，他们绝不可能解释以赛亚书六13，这节经文成为驳斥他们理论的有力证据，因为这章圣经确于主前七三0年写成。其次，以赛亚书四十至六十六章的内在证据，亦否决了这部份经文乃被掳后才写成的可能性。在以赛亚书一至五章所指斥的罪行，亦出现于所谓「第二以赛亚」的那部分经文里，同样受先知严责。以赛亚书一15记载：「就是你们多多的祷告，我也不听，你们的手满了杀人的血。」五十九3、7则提及：「你们的手被血沾染，你们的指头被罪孽沾污；你们的嘴唇说谎言，你们的舌头出恶语……他们的脚奔跑行恶，他们急速流无辜人的血。」比较十1、2及五十九4-9，亦可看见类似的情况。

此外，从卷首至卷末，都看见当以色列人的宗教生活被虚伪的态度沾污了。二十九13指出：「主说，因为这百姓亲近我，用嘴唇尊敬我，心却远离我，他们敬畏我，不过是领受人的吩咐。」而五十八2、4则提及「他们天天寻求我，乐意明白我的道，好像行义的国民，不离弃他们神的典章，向我求问公义的判语，喜悦亲近神……你们禁食，却互相争竞，以凶恶的拳头打人」。

反对杜德宁之理论的第三点证据是，以赛亚书四十至六十六章显出以色列当时在宗教上正盛行奸淫的罪。在五十七4-5，先知指摘同胞们拜偶像的罪已达臭名远播的程度：「你们向谁戏笑……你们在橡树中间，在各青翠树下欲火攻心，在山谷间，在石穴下杀了儿女。」我们可以将这段经文与一29加以比较，后者记载：「那等人必因你们所喜爱的橡树抱愧，你们必因所选择的园子蒙羞。」(经文所提及的橡树，与拜巴力的仪式有关，且是迦南宗教里淫乱的祭祀仪式的举行地。)经文所指的杀婴献祭，在玛拿西统治期间大行其道(主前697-642年)，这个王曾在欣嫩子谷杀婴献子摩洛及米勒公(参王下二十一6；代下三十三6)。以赛亚书五十七7显然是暗指在「高处」献祭，这种风气盛行于亚哈斯(主前743-728年)及玛拿西统治期间。另一方面，以赛亚书六十五2-4亦指出：「我整天伸手招呼那悖逆的百姓，他们随自己的意愿行不善的道。这百姓时常当面惹我发怒，在园中献祭，在坛上烧香，在坟墓间坐着，在隐密处住宿，吃猪肉，他们器皿中有可憎之物作的汤。」

经文屡次提及以色列的假宗教，显出作者记载这些指控时的背境应在被掳之前。下文列出两点原因：

首先，经文提及的山野和高岗，是巴比伦所没有的；巴比伦境内是一片平缓的冲积平原。而且，经文指出以色列人用香柏树、青桐树和橡树(四十一19，四十四14)制造偶像和焚烧献祭，但巴比伦却没有这种类树木。由此看来，假如我们考虑经文本身的证据，就必会得出一个结论——以赛亚书四十至六十六章绝不可能在巴比伦写成。当然，杜德宁不接受这个结论。

其次，经文提及偶像崇拜就排除了一个可能性，就是以赛亚书四十至六十六章乃写于耶路撒冷陷落，甚至在巴比伦亡国而犹太人部分重返巴勒斯坦之后(然而，Duhm及其后学者却接纳以赛亚后半部的晚期成书理论)。因为到了波斯王古列允许犹太人重返耶路撒冷之时，参与归回的都尽是敬畏神而严守律法的人。只有十分一的被掳者(约五万人)参与这行动，而他们所宣称的目的，就是要重建一个联邦，事奉敬拜那惟一的真神耶和华。

有充份证据显示犹太人被掳后，在主前五及六世纪没有拜偶像的事情。这些证据来自哈该、撤迦利亚、以斯拉、尼希米及玛拉基这几卷圣经。这五位被掳之后的作者记载当时的史实，以及向当代发预言。从他们的作品，我们得知当时罪恶充斥于归回者中间，然而，经文却没有只字提及以色列人拜偶像。归回者与异教妇人通婚，富者欺压穷人，不守安息日及什一奉献，将有残疾的牲畜献给神。然而，五卷被掳后的圣经从没提及拜偶像的罪。这种罪行却是被掳前先知所深恶痛绝的，它充斥于当时的社会，而神亦是因他的子民拜偶像，以使倾倒他的怒气，使以色列民全然被击溃四散。由圣经内证所推论出来的惟一合理结论是，以赛亚书四十至六十六章乃写成于被掳之前，这结论完全推翻了所谓第二及第三以赛亚的理论。杜德宁等学者还说他们的结论是根据希伯来经文本身而得出的，但事实上，他们反对超然事迹的假设，根本就完全与希伯来经文本身的客观证据相违。

最后要提出的，是基督以及新约作者对以赛亚书作者身份所持的态度。考虑下列各点：(1)马太福音十二17、18引述以赛亚书四十二1时，指明这是「先知以赛亚的话」；(2)马太三3援引以赛亚书四十3时，称这经文乃「先知以赛亚所说的」；(3)路加三4引述以赛亚书四十3-5，指出这段经文是「先知以赛亚书上所记的话」；(4)使徒行传八28记载埃提阿伯太监正在念「先知以赛亚的书」，他当时所读的是以赛亚书五十三7、8；太监还询问腓利：「先知说这话，是指着谁，是指自己呢，是指着别人呢。」(5)罗马书十20引述以赛亚书六十五1，记载「又有以赛亚放胆说」；(6)约翰福音十138-41引述两段出自以赛亚书的经文，分别是五十三1(即38节)及六9-10(即40节)，然后在41节指出，「先知以赛亚因看见他的荣耀，就指着他说这话」；但若依照杜德宁等人的理论，前者属第二以赛亚，而后者出于第一以赛亚。约翰福音的这节经文肯定是暗指那受圣灵感动的信徒，深信以赛亚书第六章及五十三章均出自同一位以赛亚的手笔。

综观新约圣经的证据后，我们实在难以解释，为何那些自称是福音派的学者会赞成两个以赛亚的理论。自称为福音派学者，为何会否认超自然的预言成份。这类福音派学者能否保持自己信念和谐一致，着实是一个疑问。

〖 以赛亚书七14如何能被视为预言基督乃童女所生？ 〗

以赛亚书七16似乎排除了上述说法的可能性；而八3又似是应验了七14的预言。

以赛亚说预言的时候，犹大国正面临灾难性的危机。北国背道，与亚兰拜异教者结成北方的联盟，准备攻打犹大(七4-6)。假如他们成功，犹大就沦为北国的附庸，而随即被亚述倾覆(因为在十五年后，亚述便攻陷北国首都撒玛利亚。)

当时，犹大国的统治者是亚哈斯，他是个恶王，不敬畏神。因此，犹大已不能保持自己的身份，并不是在世上敬畏神的一个国家了。因此，犹大国最需要的，就是一位拯救者，将他们从罪恶中拯救出来，并使他们的灵性复兴，向世上的其他人类作见证，使世人知道神的救赎。在这个以马内利的预言里，主自己满足了犹大的需要。

以赛亚书七14记载了神的应许：「主自己要给你们一个兆头，必有童女怀孕生子，给他起名叫以马内利(就是神与我们同在的意思)。」谁人是这个兆头呢？「神与我们同在」，这人又以何种方式实现这个应许？从接着的经文可知，这个「以马内利」是一个「预表」，在不久之后，他就会出生，以证明神与他的子民同在，拯救他们。

然而，还有一位是「原像」，他将会在较遥远的将来出生，是神亦人的身份。他拯救自己的子民，而且不单是使他们脱离人的压迫，还使他们免受罪恶的捆缚。而且，他作为大卫的后裔及继承者，将永远作王统治。因此，这两重的应验，有当时作为预表的以马内利，以及后来的原像——那神圣的拯救者——所配合。

以赛亚书七16清楚指出，那称为以马内利的孩子即将诞生：「因为在这孩子还不晓得弃恶择善之先(即未达到为自己在道德上的抉择负全责的年龄)，那二王之地(撒玛利亚的比加及大马色的利汛)，必致见弃。」在当时，小孩子满了十二、十三岁，犹太人就认为他们要为自己的罪行负全责，这孩子要学习、读、写以及遵守五经。

假如这预言于主前七三五年发出，而那个显示时势发展的孩子于—、两年后出生了，那么，主前七二二年他应有十二岁。正是在七二二年，北国首都撒玛利亚被亚述攻陷，成为荒凉之地。至于大马色，早于七三二年被提革拉毗列色三世的军队攻陷，将城内财物抢掠一空。以赛亚书八4亦有预言这件较早发生的事迹，这节经文指出，先知以赛亚将生一个儿子，「在这小孩子不晓得叫父母之先，大马色的财宝，和撒玛利亚的掳物，必在亚述王面前搬去了。」

主前七三二年，称为以马内利而具预表意义的孩子，应该有两岁了，因此会懂得叫「爸爸」、「妈妈」。以赛亚这个小儿子，名叫玛黑珥沙拉勒哈施罢斯(这名字是神给他起的，参八3)，正是时间的指标，使人知道关于犹大得脱当前危机的预言已应验了。

当以赛亚书七14的预言发出时，八3所提及的女先知(译按：见中文和合本小字)仍是童女，亚哈斯及犹大宫廷中人均认识她。这位女先知当时已与以赛亚订婚(七3施亚雅述的母亲当时已死，以赛亚失妻)。他们成婚之前，神告诉以赛亚，这位敬虔的年青女子第一胎会生一个男婴，神还为这男婴起一个名字：「掳掠速临、抢夺快到」(玛黑珥沙拉勒哈施罢斯此名意即如此，为鼓励亚述军队围困大马色与撒玛利亚的联盟)。

这个男孩年届十二岁之时，犹大便面临亚述军的蹂躏。原本肥沃富饶的国土，变为牧放养牛羊之地；本来经营葡萄园及种麦的，却只可养活「一只母牛犊，两只母绵羊」(赛七21)。于是，国民只有赖奶品及野蜜维生(15、22节)。因此，经文的含义是清楚可见的，以赛亚的次子便是那要来的以马内利的预表。

接着来的事情更显而易见，因为经文揭示了一个更伟大的人物，他来到世上，就是以赛亚预言里的原像。他自己就是以马内利，道成了肉身的神。值得注意的是，由那时开始，巴勒斯坦被称为「以马内利之地」(参赛八8)。这一点比「玛黑珥沙拉勒哈斯罢斯之地」有更深远的意义，因为以马内利出于以色列。故此，以色列民及其所居处之地便得保证，在神救赎计划里扮演重要的角色。那充满权能的拯救者将要来到世界里，以赛亚书九6已记载关于他的预言：「因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上，他名称为奇妙、策士、全能的神、永在的父('abi-'ad)，和平的君。」第七节继续讲解他作为弥赛亚的统治权柄。坦白来说，这两节经文是提及成为肉身的神，就是耶稣基督——有神及人的身份的君王，他的治权将恒久维持，因为他自己是不会过去的。

为确定以赛亚书七14有关基督的预言，新约马太福音一22、23便作出如下记载：「这一切事的成就，是要应验主藉先知所说的话，说：『必有童女，怀孕生子，人要称他的名为以马内利。』(以马内利翻出来，就是神与我们同在。)」

走笔至此，可能要略题以赛亚书七14中「童女」一词的意义。’almah此字的字根，意即「女士」或「年青女子」，因此，这字的含义异于希伯来文betulah，后者才是专指处女，正如创世记二十四16提及利百加时用betulah，是专指末与异性有性关系的年青女子。

诚然，综览旧约希伯来经文，单数的’almah曾出现有七次之多，但从没有一次是用以指已婚或失贞操的女子，而都是指那些未婚的处女。例子之一是创世记二十四43，该处用'almah(女子)来指处女利百加(betulah)。由此看来，在希伯来文的字汇里，虽则'almah并非像betulah一般专指处女，但含义也与此相同。

鉴别上述两个希伯来文的用法后，在此应要指出，'almah其实是最适合的字眼，应用于以赛亚书七14所记会在两个情况下应验的以马内利预言之中。首先，以赛亚自己的未婚妻在与先知成婚之前仍是个处女。其次，在天使预告马利亚将成为耶稣之母的时候，马利亚仍是童贞女(virgo intaca)口依照马太福音一24-25所记，直至耶稣出生后，约瑟才与马利亚有肉体关系。

〖 假如基督是三位一体神中的圣子，在以赛亚书九6，他为何被称「永在的父」？ 〗

据上文看来，将'bi'ad(意即「永恒之父」)视为「永恒的创始者」，但含意并非无始无终的永恒(若然，这经文就是指父神本身)，却是指在时间上始自创世之时，以迄其终结。换句话说，对基督的这个称谓——这世界的创造者，是将世界视为在时间上的连续统一体；至于这称谓的完备含义，则见于约翰福音一3：「万物是藉着他造的……」。

〖 以赛亚书十四12的路丙非尔所指是谁？撒但抑或巴比伦王？ 〗

以赛亚书十四12是：「明亮之星(原文直译是『那照耀者』，Helel)，早晨之子阿，你何竟从天坠落，你这攻败列国的阿，何竟被砍倒在地上。」原文的Helel，在 KJV(依照拉丁文武加大译本)翻译为「路西非尔」，七十士译文则翻作希腊文Heosphoros(意即「带来晨光者」，是指晨星)。至于亚兰文别西大本，只将Helel改写与近义的专有名词'Aylel在亚拉伯文中，有一个似乎是与Helel同源的字眼，就是hilalun，意即「新月」。假如这个字眼乃源出于希伯来文字根halal(亚拉伯文是halla)，意即「照耀得明亮」(亚喀得文的同源语是ellu，乃形容词，意即「明亮」)；那么，我们可以将Helel解作「那照耀者」。经文用这个字眼，显然是所提及的人或实体的诗意化名字(多少类似于Jeshurun，[耶书仑]，申命记三十二15，三十三5、26及以赛亚书四十四2，用这名称来指以色列)。与此相似，何西阿书五13及十6亦曾用「耶雷布王」(Yare)来称呼亚述(或许是某一亚述王)；「耶雷布王」意即「让他争竞」或「那争竞的」。这个称谓可能不是指某一实存于历史中的个人。

某些学者推测以赛亚书十四12所指的是巴比伦王拿波尼度(Duhm及Marti即持此意见)或伯沙撤，后者乃巴比伦最后的一个君王。然而，从这节经文所表达的狂傲和过分自信看来，却不可能指伯沙撒拿波尼度，因为在巴比伦国祚的最后二十年内，其国势已衰落至一蹶不振、四面受敌的境地。只有尼布甲尼撒自己敢夸下海口，声言要取得上天与下地的统治权(O．Proksch，Jesaja l，Kommentar zum Alten Testament，［Leipzig，1930］刊载赞成这说法的论据)，但高伯(W．H．Cobb，“The Ode in Isaiah XIV，”Journal Of Biblical Literature 15[1896])却指出，尼布甲尼撒「绝不是如此凶残的暴君」。缪林堡(J．Muilenburg，“The Book of Isaiah chaps40-66，”in G.Buttrick，ed，Interpreters Bible [Nashville:Abingdon，1956])亦谓：「从多方面看来，巴比伦并不采取高压政策，绝不能与亚述的赶尽杀绝相比(Seth Erlandsson，in The Burden of Babylon［Lund：Gleerup，1970，PP．109-27］；详录现代学者对以赛亚书十四12、13所指为谁的各项讨论。)

从十四4-23所陈述的条件来看，文中所指的「巴比伦王」乃将巴比伦加以拟人化的指称，而巴比伦代表了一连串反对神的势力，这种势力乃来自世界，但审判的日子临到时，巴比伦——反对神的势力——就完结了。以赛亚书十四4-27这段神谕，以二十四至二十七节作结，宣告审判将会在以色列境内临到亚述，并一切外邦国家(参26节)。这四节结论极具意义，以赛亚先知得到这项默示，乃在主前七O一年亚述挥军侵犹大之前，在是次战役中，表面上看来是一面倒的亚述强大军力，却因神干预而大败回朝。此外，经文还显示巴比伦城的兴起及取得领导地位，在当时，巴比伦还只是亚述帝国的其中一省罢了。

上述历史背境，对解释路西非尔「那照亮者」的身份是异常重要的，经文以嘲弄的字眼称为(早晨之子)(sahar)。早晨之子大言不谗(13-14节)，自称将升到天上，将宝座设立高于神的众星之处，坐在极北之处聚会山上(sapon，可能是暗喻迦南神话中虚构Sapunu山，即乌加列史诗中的奥林匹山)。这种说话绝不可能出于在世上作王的统治者，因为经文提及的情况，实远超乎人类的想像之外。基于上述原因，Helel必定等同于撒但，它是堕落了的天使，被神赶离他自己所居处的荣耀之境，世界与地狱成为撒但掌权的地方。主耶稣自己也熟悉这段经文，因为当他听闻门徒回报他们赶鬼的事迹，也说：「我曾看见撒但从天上坠落，像闪电一样。」(路十18)在希腊文版本的新约，路加福音这经文的某些字眼与以赛亚书十四12相同，其中只有「闪电」(astrape)取代了路西非尔(Heos-Phoros)。因此，我们说耶稣自己将撒但等同为Helel，也是合理的结论。

我们又如何将撒但与巴比伦王扯上关系呢？简言之，王本身被视为人类，因为他有后裔，第二十一节宣告一项命令：「先人既有罪孽，就要豫备杀戮他的子孙，免得他们兴起来，得了遍地，在世上修满城邑。」换句话来说，巴比伦帝国必将没落，成为荒场，这国度面临毁灭性的大灾难(玛代及波斯人于主前五三九年攻陷巴比伦)，但后余生者亦永不能取得政治上的权势，必然卑微。另一方面，被迦勒底人攻陷的巴比伦被描绘为在坟墓里腐化的尸体，被蛆和虫蛀咬，而其居处之所就是阴间(11节)：在那里，较巴比伦为早的国家首领的阴魂，都向巴比伦冷笑。这些阴魂称巴比伦为路西非尔，后者愚昧傲慢，在一次背叛里被赶出天庭，受到羞辱。至于巴比伦本身，是撒但的差役，巴比伦的陨落亦反照出撒但受挫。因此，这段经文的含意异常明显——是那恶者供给力量，并使巴比伦(极可能包括亚述)兴起。

有一点值得在此一题。记载于但以理书二35尼布甲尼撒梦中的大像，代表四个帝国，亦等同于四个时代；在时间方面，甚至延续到这世界的末日。那时候，第五个国度(由基督掌权的千禧年)将整个大像砸得粉碎。无论如何，撒但是这四个帝国背后的支持力量。因此，所谓在未日兴起的巴比伦，象征着这个败坏的世界，包括其中腐败的道德及抗拒神的文化，以及属世的教会，在一场空前绝后的大灾难当中，都全然被毁灭，丝毫无存。启示录十四8记载：「又有第二位天使，接着说，叫万民喝邪淫大怒之酒的巴比伦大城倾倒了，倾倒了。」属世的巴比伦倾倒后，接着，撒但的龙亦倾倒了(启二十2)。根据上述经文，更可以肯定以赛亚书十四章所指的包括了两个实体，两者均被全能的神严加惩罚。经文所指的，就是那处于主动地位的撒但，以及它的代理人。圣经曾记载一个极其戏剧性的场面，伯沙撒王于其生日宴请众臣之时，以令人无可忍受的轻藐态度来侮辱希伯来民族的神；正当此时，皇宫墙壁上手写的字就宣告了一次不可挽回的灾难——「当夜迦勒底王伯沙撒被杀」。(但五30)

〖 以赛亚书的部分成书于主前六世纪？ 〗

以赛亚书四十四28及四十五1指名道姓地提及古列；这是否迫使我们接受以赛亚此部分乃成书于主前六世纪之说？

这条问题之所以成为问题，乃在于预设了神不能指名道姓地预言将要出现的领袖。根本没有理由可以支持上述假设，除非我们能够证实，旧约先知所预言的任何名字都是杜撰的，乃是由人本着宗教上的敬虔而事后虚构出来。然而，圣经本身的资料已足够推论这种揣测。根据列王纪上十三2，耶罗波安在伯特利设立了一个祭坛(时约主前九三O年)，于是，有一个先知由犹大前来伯特利，向正在烧香的耶罗波安说出神对此坛的咒诅，并预言将来必有一君王拆毁此坛；先知甚至说出了「约西亚」的名字。到了列王纪下二十三15，经文清楚记载约西亚成就了这个预言。那时候，已是主前六二O年，比犹大先知发预言之时晚了三百年。另一个例子是弥迦书五2，先知预言弥赛亚将诞生于「伯利恒」。弥迦书的写成日期绝无可能迟于耶稣诞生之时(约主前六年)。从昆兰第四洞中发现到小先知书残卷，约于主前三世纪抄成，而里面有希伯来文弥迦书(参F．M．Gross and S．Talmon，Qumran and the History of the Biblical Text［Camridge：Harvard University，1975]，P．406)耶稣的确生于伯利恒，因此，上文对于神不能指名道姓地作出预言的假设，是不能成立的。

在此还要指出，对于以赛亚那一代人来说，预言释放被掳掠犹太人的异邦君王的名字，是极重要的事情。玛拿西作王时，犹大举国上下道德沦亡，轻视神的说话。于是，犹大、耶路撒冷就一步一步地走向灭亡的结局，而利未记二十六章及申命记二十八章所警告的，必然成就。但以色列人还有甚么盼望呢！这地土一旦荒凉、渺无人烟，其间的居民被掳至异邦，他们能否重返故土呢？利未记二十六40-45稍有透露这方面的应许，可能以赛亚之前的某几处经文亦有暗示。犹太人即将流徙至外邦，到主前五三九年巴比伦亡国之时，这些居于异地的犹太人，能否肯定亚伯拉罕和摩西的神仍看顾他的子民，而为他们预备归回的道路，成为历史上的创举(因为从未有亡国被掳而后可复国的)。那么，被掳者必须肯定神的看顾与慈爱，才可维持信念。早在以赛亚时期，神已预言释放他们回国的君王的名字，再没更有效的方法了。正当犹太人在异邦苟且渡日，为家园破碎而哀哭丧志，但他们听闻古列兴起了，还战胜玛代和吕底亚人。于是，他们会忆起以赛亚曾预告古列这个名字，亦必定深信神将为他们成就一件大事——归回故土。

将来会释放犹太人的那位君王，他的名字成了以赛亚书第四十四章预言的高潮，并且包括第四十五章的首段经文。这个名字绝无可能是后加插的，因为从整段预言的结构看来，这个名字类同于一度拱桥的压顶石。因此，我们确信古列此名乃出于先知以赛亚的预言，带出神子民历史里最具关键性的一项史实；在以赛亚说预言后的一五0年，预言便成就了。


耶利米书

〖 色列人的筑坛献祭问题 〗

根据出埃及记二十24，神吩咐以色列人为他筑坛献祭；但耶利米书七22-23如何能与上述经文和谐一致？另一方面，五经大量记载神透过摩西吩咐以色列人遵守的献祭律例，又怎样解释呢？

耶利米书七22-23里，先知引述神向以色列人所说的话：「因为我将你们列祖从埃及地领出来，燔祭平安祭的事，我并没有题说，也没有吩咐他们。我只吩咐他们一件事，说，你们当听从我的话，我就作你们的神，你们也作我的子民，你们行我所吩咐的一切道，就可以得福。」但远在摩西之时，神已要求他的子民守献祭方面的律例，上述经文却似乎否定任何形式的祭祀。无论如何，五经多处提及献祭方面的规条，开始时都标明「耶和华向摩西和亚伦说……」

因此，多数自由派学者都引用耶利米书七22-23作为证据，证明直至主前七世纪以前，摩西法典中关于献祭方面的规条，尚未为人所知，还未知悉来自神或摩西的这方面的谕令。然而，自由派学者如此演绎耶利米书七22-23是毫无根据的。因为这节经文所5；述的是出埃及记十九5，记载神向摩西及以色列人所说的话：「如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。」综览出埃及记，其中第十二章记载以色列人守逾越节的法规，但这项仪式不包括在坛上献动物的祭祀。直至出埃及记二十章为止，神从未要求以色列人守献祭方面的律例；第二十章记载神颁下十诫，而第二十四节是首次提及筑坛献祭。

与此同时，我们应该留意耶利米书第七章的主题，是强调若献祭者希望祭祀蒙神悦纳，就必须以信靠顺服的心来到坛前，并出自至诚地以遵行神旨意为己任。第二十二及二十三节就继续指出，出埃及记记载神如何拯救于埃及为奴的希伯来民族脱离困厄，而这经卷所最强调的，正是以色列人必须诚心遵守他们与神之间所立的约。以色列人必须体会到他们是圣洁的子民，被神呼召出来过新生活，明白神的旨意，顺服神。他们必须以专一的态度信靠神，生活方面要彰显神的荣耀；形式化的崇拜以及纯属礼仪性的行动，不能讨神喜悦。

事实上，在神将列祖「从埃及地领出来的那日」，神没有片言只字提及献祭方面的事情。神所强调的，是要求以色列人的心归向他，惟独顺服神的旨意。否则，宗教上的一切活动都没有意义，却变成徒具虚名的假宗教，亵渎神。以赛亚书一11-17，阿摩司书五21-26均提及此项原则。

〖 耶利米书二十七1-11所指的，是约雅敬抑西底家？ 〗

马所拉经文有以下记载：「犹大王约西亚的儿子约雅敬登基的时候，有这话从耶和华临到耶利米说……」(译按：中译文照和合本)英文版圣经KJV依照马所拉经文，ASV亦相同，但边注有「正确的名称是西底家」。NASB作「约西亚的儿子西底家登基的时候」，边注有「很多古抄本作［约雅敬］」。NIV作「西底家登基的时候」，接着注明「某些希伯来抄本及亚兰文……大多数希伯来文抄本作[约雅敬]」。至于希腊文七十士译本，则省略第一节，而以第二节作为开始，但第三节记载「到耶路撒冷是犹大王西底家的使者……寄语以东王、摩押王、亚扪王、推罗王和西顿王……」。希腊经文指犹大王为西底家，向马所拉抄本的准确性提出挑战。

犹大王约雅敬于六O九年开始作王，其时，巴勒斯坦受埃及的法老尼哥控制(尼哥于六0九年大捷于米吉多)，而尼布甲尼撒当时仍未能将势力伸展至亚洲西部(在约雅敬统治期的第三年，尼布甲尼撒才在迦基米施［Carchemish］打胜仗)：在这时候，神似乎不会向约雅敬发出谕令。而且，是周围的异邦(不包括埃及)遣使往见西底家，却非约雅敬，而这篇神谕就藉使臣带予其主人。由此看来，马所拉抄本的第一节用「西底家」此名，是不正确的。经文校勘学的权威学者认为，可能是在马所拉抄本的流传过程中，文士误将耶利米书二十六1重抄在二十七章的开首部分。这个解释亦颇有可能。耶利米书的二十七1，原初的版本必是西底家，而非约雅敬。

〖 耶利米书三十一31中的「新约」作何解？ 〗

究竟这预言是指新约教会，抑或要待以色列全民归信基督之时，这预言才得成就呢？

耶利米书的这段预言，具有深厚的含义。在新约时代，主耶稣基督的身体复活后，五旬节有圣灵降临，新约教会正式诞生了；耶利米书三十一31的预言于此时便首次应验了。耶利米书三十一31-33记载：「耶和华说，日子将到，我要与以色列家和犹大家，另立新约。不像我拉着他们祖宗的手，领他们出埃及地的时候，与他们所立的约。我虽作他们的丈夫［依照另外一种解释，we'anoki ba'alti bam应翻译为『所以我拒绝他们』，希伯来书八9与此相似］，他们却背了我的约，这是耶和华说的。耶和华说，那些日子以后，我与以色列家所立的约，乃是这样，我要将我的律法放在他们里面，写在他们心上，我要作他们的神，他们要作我的子民。」

从这章的其他部分清楚可知，耶利米所指的，是以色列从巴比伦被掳之地归回故土。第三十八至四十节提及他们将建造哈楠业楼、角门、迦立山、汲沦溪和马门；从尼希米记三1、24、28可知，上述建筑物经已在归回后建成(主前446-445年)，而耶利米书的这段经文基本来说是成就了。至于经文提及的「新约」，则要待圣灵永远居住于信徒里面才应验，因为耶稣基督自己曾应许：「你们却认识他，因他常与你们同在，也要在你们里面。」(约十四17)

耶稣清楚指出，必要等待他在十字架上死了，然后复活胜过死亡与罪，圣灵才能被赐给信徒。「我若不去，保惠师就不到你们这里来；我若去，就差他来。」(约十六7)圣灵于五旬节降临至教会(那时只有犹太信徒)，成就了约珥书二28-32的应许，并因而在新约时代引发了神奇又充满动力的生活。由那时开始，信徒的身体就被称为圣灵的殿(林前六19；彼前二5)，而圣灵本身就是神的律法(torah)的精髓所在，这一点已清楚显明于耶利米书三十一33。正因为圣灵内住于重生的信徒心内，律法便确实地写在我们心里了。

上文已指出，五旬节时的教会只由信耶稣的犹太人组成，这个现象维持多年。直至百夫长哥尼流全家归信基督，外邦信徒才被欢迎加入教会，成为这个得救赎者的团契中的一员。在旧约时代，归信神的外邦人在偶然的情况下才加入以色列民族中，在实际上成为神子民的一员。但新约时代的情况便不同了，犹太使徒保罗在罗马书二28-29清楚指出：无论犹太人或外邦人，只要在灵里受了割礼，神都视之为真正的犹太人(即是得救的信徒，在恩典之约下的神子民)。因着信心的缘故，信徒便成为亚伯拉罕的真子孙。在使徒时代，外邦信徒占了教会成员的大部分，因为福音比起他们原本的异教信仰优胜得多(而犹太人早已有旧约律法)。请留意，希伯来书八6-13将耶利米书三十一章的这段经文应用在第一世纪的基督教会，此时，正是希伯来书写成的时期。

另一方面，新约由外邦及犹太人组成的教会，显然不能完全成就了耶利米书三十一31-33的预言。正如上文所指明的，耶利米书该段的上文下理显出，在日后，以色列举国上下均会在灵里更生，经验到改变生命的信仰。以西结书三十六24-28记载相同的应许；「我必从各国收取你们，从列邦聚集你们，引导你们归回本地。我必用清水洒在你们身上，你们就洁净了。我要洁净你们，使你们脱离一切的污秽，弃掉一切的偶像。我也要赐给你们一个新心，将新灵放在你们里面，又从你们的肉体中除掉石心，赐给你们肉心。我必将我的灵，放在你们里面，使你们顺从我的律例，谨守遵行我的典章。你们必住在我所赐给你们列祖之地，你们要作我的子民，我要作你们的神。」

从以西结书此段的上文下理看来，正当以色列流徙巴比伦被掳之地的时候，神就向他们发出这个充满恩慈的应许。被掳之前，以色列全民皆陷于拜偶像的罪里，撇弃神。然而，上述预言，含意极其明显，是向以色列全民发出的。翻开新约圣经，记载新约时代由外邦与犹太人共同组成的教会，这的确是上述预言的初步成就。保罗亦明确地指出，在未后的日子，以色列全民将会醒悟过来，归信基督。罗马书十一25-27记载：「弟兄们，我不愿意你们不知道这奥秘，就是以色列人有几分是硬心的，等到外邦人的数目添满了。于是以色列人全家都要得救，如经上所记，『必有一位救主，从锡安出来，要消除雅各家的一切罪恶。』又说，『我除去他们罪的时候，这就是我与他们所立的约叫。』」

综览上述几段经文后，我们了解旧约预言的双重应验：耶利米书三十一31-33所预言的，已在新约教会设立时应验了。另一方面，到了未后的日子，全部犹太人将会醒悟过来，承认主耶稣就是真正的弥赛亚(救世主，参亚十二10)。

〖 约雅敬的后裔是否有人坐在大卫的宝座上？ 〗

耶利米书三十六30指出，约雅敬的「后裔中必没有人坐在大卫的宝座上」；但列王纪下二十四6及历代志下三十六9均记载其子约雅斤接续他作王。圣经岂不是自相矛盾？

圣经在记载约雅敬的悲惨命运之前，指出他将记有耶利米预言的经卷撕掉焚烧。耶利米书三十六30的重点，乃是约雅敬之后再没有王朝了。这个咒诅果真应验，约雅敬死于主前五九七年，而其子在耶路撒冷作工仅仅三个月，尼布甲尼撒王就兵临城下了。耶路撒冷受围困之际，约雅斤可能未有机会接受官方的加冕仪式。约雅斤没有继续坐在王位上，因为迦勒底人立其叔父西底家作王，成为迦勒底人的傀儡。至于约雅斤，则被掳往巴比伦，至死亦没有机会返回巴勒斯坦。

在此要一题希伯来文yasab(坐……宝座)，当这个字雁用在王帝身上时，就意味着这王会统治一段较长的时期，而不会短短九十日就被撵下台。因为神不容许约雅敬之子约雅斤坐在大卫的宝座上，故此，他被迦勒底人带走，他的后裔也不能承继大卫的王朝。所罗巴伯之父是撒拉铁，故此他的先代是约雅斤(参太一12)。犹太人从巴比伦返回巴勒斯坦后，所罗巴伯曾作他们的领袖。然而，他从未有作王。(稍后时期，到了主前—、二世纪，哈斯摩年家族统治犹大地，但他们是利未族的后裔，却非源于约雅敬。)

〖 耶利米预言巴比伦人进攻埃及是否犯错？ 〗

(耶四十三7-13，四十四3O)，他岂不是犯了错误？

在这件重要的事情上，假如耶利米犯了错误，说假预言，亦假如尼布甲尼撒从未进侵埃及。那么，耶利米就是个假先知(参申十八22)，而耶利米书也不会被纳入希伯来正典了。事实上，耶利米书得以保存下来，被以色列这信神的团体视为具有权威性，就可证明里面所记事迹——巴比伦人进侵埃及——确曾发生。在本书讨论以西结书二十六章的那篇专文里，陈述考古学方面的证据，亦支持耶利米所言真确；主前五六九年，即尼布甲尼撒第三十七年，巴比伦人大举进侵埃及。


以西结书

〖 以西结所说的某些预言是否不真确？ 〗

若他的预言不应验，以西结书又怎样纳入正典呢？

以西结书二十六3-14记载了一连串关于推罗的预言。经文预言尼布甲尼撒的大军，将攻陷推罗这个骄傲的商业城。到了二十九18，经文清楚指出，尼布甲尼撒未能攻入离岸的海岛城。当时的情况无疑是，居民知道推罗城不能抵挡迦勒底军兵的围攻，就携带一切贵重物品，离开旧城。他们乘船往离岸的海岛堡垒，在当地，推罗的海军抵挡了尼布甲尼撒的攻击，阻挡海军登陆。尼布甲尼撒未能从推罗人民身上获得财宝，那几年间经历到挫折。于是，神容许他进入埃及，并获得胜利。

详察二十六3-14，可知经文描述了推罗所受到的两次惩罚。第三、四节预言推罗受「许多国民上来攻击」，墙垣及城楼将被拆毁；这预言与迦勒底人的侵略吻合，陆上的推罗城被攻陷。第五、六节继续指出，推罗城的石头、砖块和一切可移走的，都被移走。城市被攻陷后，通常不会出现上述情况；因为一般来说，战败的城市被抢掠蹂躏一番，剩下颓垣败瓦，满目疮痍。

第七至十一节特别描述尼布甲尼撒攻城的情形。他围攻推罗，抢掠城中的一切，将这陆上的旧城完全毁弃。第十二节特别用「他们」(中文和合本作「人」一一译按)，紧接这个主词的是「必以你的财宝为掳物」；第十三、十四节所继续记载的攻击，却指后来亚历山大(约主前三三二年)对待推罗海岛堡垒的方法。根据历史记载，亚历山大的海军未能攻入推罗的海岛(因推罗的海军实力强大)。于是，亚历山大改用另一方法，筑哩数计的堤，由海岸伸出，到达海岛的东岸。亚历山大的军队用尽石头、砖块，将一切能搬动的物体抛下海。几经辛苦，这条堤在数个月后建成了，而推罗海岛亦被亚历山大攻克。因为要筑堤进攻，所以亚历山大的国土扩张计划受阻延，亦因这个缘故，亚历山大对推罗海岛极尽摧残的能事，甚至令这海岛不能有被重建的一天(14节)。

事实上，到了希罗时期，陆上的推罗城被重建起来，而且在一定程度上回复昔日的重要性。至于推罗海岛，经一次陆地沉降过程而被地中海淹盖了；在那次陆沉过程中，希律花掉大量金钱而建成的撒利亚港，亦一同沉入海中。到现在，推罗城对开的浅海尚余一连串黑色的珊瑚礁；这串珊瑚礁肯定不会形成于主前—、二千年，否则就极不利于该处的航运，而海港亦不会在那里兴建。现时由岸向海伸出的岬角，可能就是以前亚历山大所筑长堤的遗迹，被海浪冲擦成现在的样子。至于推罗岛，就在一次陆沉过程中沉入海底。据我们所有的证据看来，自从亚历山大那次对推罗岛极尽摧残的能事后，就再没有任何形式的重建工作在岛上进行了。从上述资料看来，以西结书二十六章所预言的事件，虽然没有在以西结的时代应验，却在后来完全成就，即是先由主前六世纪时的尼布甲尼撒，后经主前四世纪的亚历山大使其成就。

以西结书二十九17-20所记载的预言，提及尼布甲尼撒掳掠埃及，究竟这个预言是否有应验呢？本章八至十六节预言了埃及地将被外国侵略者蹂躏一番，从北至南，自北部尼罗河三角洲的密夺，以至南部的阿斯旺，都被敌人摧残。有四十年之久，埃及都受外敌侵略，甚至有很多埃及人逃难至外地。

到了十七至二十节，神向尼布甲尼撒个人作出一个特别的承诺：尼布甲尼撒王在攻打推罗一役中没有收获，神便容让这王在埃及获大胜利，以作补偿。基大利于主前五八二年死后，有一些犹太人劫持耶利米逃往埃及，而尼布甲尼撒就长驱直入，捣破埃及地的犹太难民聚居地。在耶利米书四十三8-13，耶利米自己也预言尼布甲尼撒将直捣埃及，在答比匿或犹太人所聚居的其他地方，将被尼布甲尼撒蹂躏。尼布甲尼撒将大施屠杀，烧毁犹太人的房子，并将他们据走。

在讨论犹太人的事情时，以西结通常应用约雅斤的年号来指明事情发生的时间。但以西结书二十九17-20的情况有所不同，先知于此处提及的「二十七」，极可能是指尼布甲尼撒在位的第二十七年，却非约雅斤的年号。因为尼布甲尼撒于主前六O五年被加冕为王，故第二十七年应是主前五七八年。尼布甲尼撒极可能于这一年开始进侵埃及，而接着的四十年，就在第十一节有所预言。因此，到了主前五三九年，迦勒底人的侵略便停止了，而埃及也不再受到摧残，这时候，巴比伦已败于古列之手。受到迦勒底人侵略时，埃及无疑加以抗拒，但在迦勒底人大事蹂躏之下，埃及无法使国家恢复元气，亦无力将侵略者驱逐。

迦勒底人入侵埃及这段历史，无论埃及或波斯人的文件都没有记载，故此希腊史家无从得知上述史实。然而，犹太历史家约瑟夫有提及尼布甲尼撒于主前五八二年左右进侵埃及。虽然这个年份似乎比战役发生的时间早了一点，但不能据此而认为约瑟夫的记载只是虚构杜撰。最近从考古发掘到的古代文献，包括巴比伦的楔形文字及埃及的象形文字写成的记录，都证明约瑟夫的记载属实。毕赛斯(Pinches)发掘到一块写有楔形文字的泥版(由Pritchard翻译，刊于ANET，P．308)，上面记着尼布甲尼撒其中一次侵略埃及的战役，当时是尼布甲尼撒的三十七年(主前569或568年)。Nes-Hor是古埃及王Uahib－Ra统洽期间的一个将军，巴黎罗浮宫收藏了一块写有Nes-Hor的墓志铭的石碑，里面记载「北方的军旅」及亚洲人侵略尼罗河各地，并沿河谷南下，直达古实疆界。不过，这份墓志铭并未说明是次侵略的年份。

某些学者认为以西结的预言没有实现，但从埃及和巴比伦的古代文献可知，那些学者的怀疑论调实难以成立。他们亦必须承认，以西结书二十九15作出关于埃及的长期性预言，的确实现了。迦勒底人压迫埃及达四十年之久，到了主前五三九年，巴比伦败于玛代波斯。然而，古列之子甘拜西并没有让埃及有喘息的机会，他挥军进攻埃及，并在主前五二五年将埃及纳入玛代波斯帝国的版图内。在玛代波斯帝国统治下，埃及只有几次获得独立自决，但这些局面都只不过是昙花一现，转瞬间又受制于玛代波斯。直到主前三三二年，亚历山大大帝攻克玛代波斯帝国，至主前三二三年，亚历山大驾崩，多利买王朝取得埃及的治权。此后，埃及即由多利买王朝统治，到主前三十一年为止；在那一年，克丽奥佩他的海军于阿克田之役败给亚古士督。由此时开始，罗马人统治埃及，至拜占庭时代为上。公元六三0年，阿拉伯统治整个尼罗河谷地。换句话说，由尼布甲尼撒时代开始，以至我们现今的世代，埃及国从没有长时期由本土人统治。由此看来，以西结书二十九15提及埃及「必为列国中最低微的」，经已应验了。

至于以西结书四十至四十八章，主要讲及在耶路撒冷的摩利亚山，将会兴建一所圣殿。事实上，直至目前为止，这几章圣经所预言的，尚未成就。无论如何，本书将会有专文讨论这个问题，作出解释。在基督统治的千禧年开始之际，以西结这个预言便应验了。由此看来，以西结书所载的，并非假预言。

〖 以西结书二十八章提及的「推罗王」是谁？「推罗王」与撒但有没有关系呢？ 〗

以西结书二十六及二十七章，已特别预言了腓尼基海港推罗的下场，指出尼布甲尼撒将陆上的推罗毁掉(二十六6-11)，而亚历山大将摧毁海岛推罗(二十六3-5、12-14)。二十六15-21，以及二十七全章，提及那些与推罗有贸易的国家及城市，都因推罗溃败而在商业及经济上受到严重影响。哀悼推罗倾覆，及痛哭世界贸易受损，就成为上述两段经文的高潮。在启示录十八章以更感人的笔触再带出这两个主题。启示录十八章栩栩如生地描绘了末日的巴比伦倾毁于一旦，而世界上所有的商业城都为此痛哭不已。

这古代贸易的中心——无论推罗或巴比伦——的溃败，都预表了末日时代，这世界是不敬虔的，其物质主义的文化将会倾覆。因经商而赚获财富，并因而引起的奢华享乐，都令我们的文化走向没落之途。那些为享乐而出卖自己灵魂的人，其希望变成泡影而幻灭。从这个角度看来，推罗是启示性的象征，显出末日大灾难时，这世界最终的悲惨情景。

循着这个方向，我们继续研究第二十八章。第二节引述「推罗君王」(nagid)的说话：「我是神，我在海中坐神之位。」神就回答他说：「你虽然居心自比神，也不过是人，并不是神。」从这两句对话可知，推罗王骄傲愚顽，他看自己及所喜爱的物欲，比神更为重要。推罗王实在愚不可及，竟以为自己比统管这个宇宙的全能创造主更为重要。事实上，所有未得救的人类，都没有屈服在神的统管底下，不以神为他们的主宰。

因为推罗的发展蓬勃，所以一提及推汇，就使人联想到商业发达及物质富裕。神嘲弄推罗，说：「看哪，你比但以理更有智慧，甚么秘事都不能向你隐藏。」(二十八3)推罗人生活奢华，用金钱买得大量财宝；在这方面的成功，推罗远超世上任何商业中心。这个愚顽的世界，却将贸易发达等同为真正的智慧。在商业上，推罗的确成就骄人，但胜利亦冲昏了推罗人的头脑，使他们以为自己就是神明般大有能力。他们认为财富能带来安全与权力，再无须神来保护眷佑。「因你居心自比神，我必使外邦人，就是列国中的强暴人(即是在尼布甲尼撒领导底下的迦勒底人)，临到你这里。他们必拔刀砍坏你用智慧得来的美物，亵渎你的荣光。」(7节)

以西结书二十八12-15描述推罗如何自满自足。于是，神对推罗王说：「你无所不备，智慧充足，全然美丽。你曾在伊甸神的园中，佩戴各样宝石……」(12-13节)换句话说，推罗人所要求的，就是用金钱可购买的贵重宝物；推罗人毫无满足地渴求这一切，以为各式宝物就是他们的乐园。因此，当推罗人拥有大量宝物时，就以为自己可以在地上享受天堂般的福乐。第十四节继续说：「你是那受膏遮掩约柜的基路伯，我将你安置在神的圣山上。」

 推罗人自以为有高超的道德水准，因他们认为，他们之所以如此富有，乃在于他们有完全的伦理。他们认为财富就是完美伦理的赏赐——他们所以为的伦理，这是符合那些头脑精明的生意人的要求。第十五章指出，「你从受造之日所行的都完全，后来在你中间又察出不义。」到后来，这个骄傲的城受迦勒底人无情地击打，被巴比伦的战士蹂躏。这时候，他们才发觉，以往都是自欺。推罗人正以为自己安坐于神(或他们自己的神巴力)的山上，但他们受到神公义的审判，从山上被赶下来，饱受摧残。

要将这段圣经所说的推罗王等同于推罗王朝的任何一位君王，实在没有可能。正如以赛亚书十四章所指的「巴比伦王」一样，以西结书二十八章的「王」，是对推罗城邦的人民或政府的拟人化称谓。至于推罗王是否与撒但有关，我们需查看圣经的根据。提及推罗王时，圣经并无暗示他就是地狱之子。综览圣经，不能找出某一句经文是单单应用以指撒但，而非提及推罗城的统治者。虽然有一些学者认为，以西结书这章是倒叙撒但在堕落之前的工作，以及被逐出天堂之前的身份，但这等学者的意见只是凭空推想罢了。纵使这章经文有颇多以夸张手法写成的语句，但只不过是用来形容推罗富豪如何自满自足。对于那些视财如命的人来说，宝石、金银足以令他们飘飘欲仙：他们甚至以为，财富就是衡量善与恶的指标。无论如何，在此必定要指出，任何人(或文化)向物欲出卖了他自己的灵魂，就受撒但辖制了。另一方面，这人(或文化)就必分担魔鬼所承受的至终审判及永远的败坏(启二十10)。

〖 以西结预言中的圣殿与动物献祭 〗

以西结预言中的圣殿(四十一四十四章)有何重要性？因为耶稣死亡，已买赎了这世界的罪，那么，为何要在将来重申动物献祭呢？

这条问题，假设以西结书所预言的，是将来的圣殿。这个假设是正确的，因为直至目前为止，这所圣殿还未建成。主前五一六年，的确有一所犹太圣殿建成了，那时，刚好是以西结发预言(约主前五八O年)之后。然而，第二所圣殿与以西结预言的圣殿，在外观及所占范围方面，均有歧异之处。后来，希律大帝兴建了一所宏伟壮观的圣殿，但第三所圣殿也不吻合以西结的蓝图。自从主后七十年圣殿被毁以来，再没有犹太圣殿伫立于耶路撒冷的圣殿原址了(只有一所回教寺)。另一方面，我们亦没有可能将这五章圣经所详细描绘的圣殿(比王上六、七章所描述的第一所圣殿，更为详尽)，视为象征着新约时期的教会——基督属灵的殿宇。

我们可从那个国度，理解以西结书四十三18-27所提及的献祭呢？这几章经文特别提及燔祭('oloi)、赎罪祭(hatta'ot)及平安祭Selamim)，上述祭祀都是旧约时代常常举行的，那时候，基督尚未死在十字架上作为赎罪祭。希伯来书十11-14已告诉新约信徒，旧约时代的祭祀，本身未足以从内里清洁信徒的罪。旧约时代的祭祀，都指向新约时代救主在加略山上的牺牲献祭。因此，旧约以色列信徒所奉献的祭祀，就像预签支票一样，是无限制地向基督借贷，基督将来为他支付。基督的血，为世人倾流，一次过买赎了得救者的罪，再毋须在坛上宰杀祭牲以向神献祭了。

根据上文看来，以西结书四十三章所提及的祭祀，与赎罪毫无关系。祭祀的功能，相等于主餐，而主餐是基督设立的，使新约教会的成员透过主餐合而为一。守圣餐所用的酒和饼，就是为此用途。主耶稣说：「你们应当如此行，为的是记念我……你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。」(林前十一24-26)到了千禧年时期，我们的主耶稣基督，会重掌地上的权柄，设立神的治权。那时候，本以酒和饼的主餐所代表的信徒合一，将被甚么方式取代呢？显然是流血的献祭——但不带有旧约时期的救赎意味。

以西结书四十三章关于献祭方面的字眼，诚然是与摩西律法所用的一样，但含有崭新的意义。旧约先知用这些献祭的字眼，是因为旧约希伯来信徒不了解千禧年的祭祀，先知就用这些字眼作为类比。以西结书这里提及祭祀方面的字眼，也和其他与末世有关的字一样，需要因应那新世代的新情况而加以净化，并赋予以意义。纵然如此，千禧年的圣殿将有着胜利凯旋及神学上的含义，却非指将来再有一位救赎者，献上牺牲救赎的祭。圣殿的功能，就是敬拜及赞美的中心，为弥赛亚荣耀世代的所有国民而设。那时候，基督已再次来到世上，为神管理世界一千年。


但以理书

〖 但以理书必定是主前六世纪的作品吗？ 〗

在旧约先知书中，除却以赛亚书，可能再没有其他书卷像但以理书一样，备受理性主义者的严峻挑战。但以理书不止包括短期的预言，诸如尼布甲尼撒七年精神错乱(第四章)、巴比伦溃败于玛代波斯的侵略者(第五章)。此外，但以理书还有长期的预言。包括：连续的四国(五章)，将其中的情节加以引伸(特别强调末后的日子［第七章，加上第八章强调第三个国］)，即是预言基督首次来到世上，并七十个七的大略情况(九章)；最后，详述西流基与多利买相抗衡，并两个小角的事迹(十一章)。

但以理书充满了超然默示的证据，理性主义者为免面对这些明确的证据，必须将但以理书成书的日期往后推，在犹太历史晚期找着一个阶段，定为但以理成书日期，在那时候，但以理的所有「预言」都成就了。安提阿哥伊比法尼统治期间(主前175-164年)，正是恰当的年份，好让一位出于敬虔目的的人，写成但以理书的「预言」。理性主义者(如J．D．Michaelis及J．G．Eichhorn)为持守自己的立场，必须以恰当的手段来调整圣经里的预言。但以理书显示那接续的四个国度是：第一国、迦勒底，第二国、玛代波斯，第三国、希腊，第四国、罗马。充满理性主义的学者，假设但以理书乃写成于马加比时代。但因为罗马在主前六十三年才占领圣地，故必须将上述连续的国度稍为更改，马迦比成书说才可以成立。马迦比时代大约由主前一六七至六五年，或者是由庞培为罗马取得巴勒斯坦治权之前一百年；但以理书若预言迦勒底人、玛代波斯、希腊、罗马，则马迦比成书说仍有预言的成分，即写成于预言成就的一百年前。因此，那些学者就删除了罗马，而解释但以理所预言的是迦勒底、玛代、波斯、希腊。若非如此，他们的假设不能成立，因为无法解释庞培的功绩。

将有专文讨论「玛代人大利乌」，该文详述证据，反对将罗马帝国从但以理预言中删除。本文只作概略性的讨论，故此，只集中讨论但以理书的用字特色，以证明但以理书写成的时间不会迟于波斯王朝。从死海洞穴找到大量抄本，提供了极丰富的资料，足以彻底地解决了这个问题。到目前为止，我们最低限度有一份主前三世纪写成的亚兰文米大示，还有多卷写于主前二世纪的希伯来文昆兰约团经卷。主前二、三世纪写成的文献，与马迦比革命期较接近，我们可以将但以理书里面的亚兰文及希伯来文部份，与上述已确证为主前二、三世纪的文献加以比较，以研究他们在用字方面的异同。

假如但以理书的确于主前一六O年左右写成，那么，但以理书的衍词造句，应与昆兰文献相去不远。但在详细审核之下，发觉但以理书二至七章的用字，古老了几个世纪。因此，但以理书二至七章的写作时间不会迟至主前二、三世纪；根据推理，亦得知这几章经文应写于主前五或六世纪。而且，从所用字眼看来，这些经文必定写于亚兰文世界的东部(例如巴比伦)，而不会在巴勒斯坦(但以理晚期成书说，却要求此书的写作地点乃巴勒斯坦)。关于字汇方面的论证，是非常专门的，所以不刊于这本圣经难题汇篇里(因为一般信徒都不懂得希伯来、亚兰、或希腊文)。谙圣经原文的读者，尽可能参考我的另一本着作A Surver of old Testament Introduction。(中译本：旧约概论，香港种籽)，参阅其中关于但以理书的两章。此外，我的另一份着作，刊于Payne，New Perspectives，第十一章，“The Aramaic of the Genesis Apocryphon Compared with the Aramaic of Daniel"，有更加明确而详尽的讨论。读者亦可参看我的另一篇文章，“The Hebrew of Daniel Compared with the Qumran Sectarian Documents"，刊于Skilton，The Law and the prophets(第四十一章)。

New Perspectives一书中，第四八O至四八一页刊有下列决定性的评论：

从上述四项所提及的资料的亮光下，明显可见，若认为但以理书希伯来文部份乃于主前二世纪写成，在语言学方面看来是不能成立的。鉴于句法、字汇、字体、用字及句语组织均属较晚期，昆兰约团的文件无可能与但以理书写于相同的时期。与此相反，两种文献的写成时间，应相距数世纪……有学者认为，但以理书希伯来文部分与约团文件不会相距数世纪，且提出大量证据来支持他们的论调。然而，虽然面对如此繁多的支持证据，任何态度公正的圣经学者，都会否决但以理书乃主前二世纪写成之说……除却但以理书三5的乐器名称(那些乐器是在当时通行于世的)，由始至终都没有从希腊语借来的字。由此看来，但以理书的写成时间，远比亚历山大大帝崛起时为早。马迦比时期成书说，将但以理成书日期拖后至希腊开展霸权之后的一百六十年。于是，我们实难以解释，为何写于主前二世纪的但以理书内，没有一个关于政府行政结构上的希腊语。无论希伯来或亚兰文部分，都没有从希腊语借过来的字汇。从昆兰洞穴所获得的大量文件，经已刊行并受详细的分析考据；故此，虽然马迦比成书说自命为高举理性，表面上看来颇令人折服，但仍是不足为信的。只有那些甘受蒙蔽的人，因害怕面对挑战而歪曲圣经的信息，才会抱着但以理晚期成书说不放手，他们这样做，至终反而会更加不合理性地蒙昧。

走笔至此，必须返回我们原来的论题。究竟但以理书是否在主前六世纪末叶写成呢？但以理必定出生于主前六二O至六一五年之间，一般人至多可活八十五至九十岁，因此，但以理极可能终于五三04。假如但以理书果真出于但以理之手，是他晚年所写下的回忆录。那么，但以理书的写成时间，不会迟过五三O年；于是，我们应研究这个时期的文字特色。主前五三九年但以理仍然在世，亲眼看见古列率领玛代波斯军队攻入巴比伦。但以理曾臣事于古列及大利乌；那时候，本由巴比伦亚兰文撰写的官方文件，必吸纳不少波斯字汇，而但以理免不了受到影响。主前五三O这十年间，但以理与波斯宫廷有密切接触，这一点足以解释但以理书内那十五个由波斯借过来的字汇。只要我们确定但以理书写成于希腊霸权之前(即是仍在波斯统治期内)，就没有更佳的理由来反对其成书日期为五三O年左右。但以理书所载的一连串预言，甚至涉及公元一世纪时的事迹，均得以应验，对于这一点，我们只可归因神的默示。于是，高举理性主义的学者，预设不可能有神迹而将但以理成书日期拖后，实难以立足。我们最好接受但以理书所启示出来的信息，就是此书乃由但以理亲手写成(七1、2、15、28，八l、15、27，九2、21、22，十1、2，十二5均为证据)。

对于持守福音派立场的学者来说，但以理书的作者问题，已由新约马太福音二十四15解决了。该段经文是基督在橄榄山上的讲论，他说：「你们看见先知但以理所(英文through，原文dia十所有格)说的，那行毁坏可憎的，站在圣地。」马太福音处的「行毁坏可憎的」，亦有出现于但以理书九27，十一31，十二11。从耶稣的说话中，得知一点极为重要的意思，他并非单指旧约里某卷名为「但以理」的书卷，却是指但以理先知作为神的代言人，因为希腊文dia十所有格通常暗指个人作为某事件或某人的代理者。假如基督的说话正确(他的说话当然是正确的)，我们唯一可以下的结论是：基督自己也相信，历史上的但以理是但以理书的作者，包括写下书内关于末世的预言。而且，基督简明地指出，有关「行毁坏可憎」的预言，要待将来才会成就。主前一六八年的安提阿哥伊比法尼，并未应验但以理的预言，而只不过是那「行毁坏可憎」的预像罢了。

〖 尼布甲尼撒围困耶路撒冷的年份 〗

但以理书一1记载尼布甲尼撒围困耶路撒冷，经文提及的年份是否错误了？

但以理书一1指出，尼布甲尼撒首次进攻巴勒斯坦，是在犹大王约雅敬在位「第三年」。耶利米书四十六2则记载，尼布甲尼撒在位的第一年，是在约雅敬作王「第四年」。究竟那个年份正确呢？事实上，两者皆对。主前六O五年，尼布甲尼撒于巴比伦被加冕为王，依照巴比伦传统，主前六O五年是尼布甲尼撒的加冕年，到了主前六O四年，才算为他在位第一年。另一方面，根据犹太的传统，登基年即此王在位第一年。约雅敬于主前六O八年被法老尼哥封为犹大王，于是，主前六O五年即是他在位的第四年，这个年号出现于耶利米书，因为耶利米是耶路撒冷居民，他当然会沿用犹太人计算君王年号的传统。至于但以理书一章一节的记载，就归因于但以理居于巴比伦，便应用巴比伦的传统，而将六O五年视为约雅敬的第三年」(六O八年是约雅敬登基年，六O七年才是他在位「第一年」)。由此看来，但以理书及耶利米书的记载都正确，而两者皆指出同一事实；尼布甲尼撒于迦基米施大获全胜，此役发生于主前六O五年。

〖 为甚么但以理指那些说预言的祭司是「迦勒底人」？ 〗

根据但以理书二2的记载：「迦勒底人」(Kasdim)是占星祭司的阶层，亦包括有术士、念咒及行巫术的人。经文显然不是要指出，所有迦勒底人都懂这些邪门的手法。若以血统来区分，尼布甲尼撒和他的谋士、将军等，都是「迦勒底人」。因此，有学者认为但以理书二2所提及的迦勒底人，并非迦勒底这个民族。他们亦根据这节 经文，而指出所谓晚期但以理错误理解迦勒底人的意思。(所谓晚期但以理，谓但以理书乃于主前一六五年左右由当时某个犹太人写成。燃而，这个论调是经不起考验的，因为但以理书的真正作者(主前五三O年左右，名为但以理的人)，亦以Kas'dim来代表迦勒底民族。在五30，作者指伯沙撒是「迦勒底王」(亚兰文是malka Kasda'e(三8所提及的「几个迦勒底人」[gubrin Kasda'in]，向王诬告但以理的三个朋友，这几个迦勒底人可能是政府高官，却不是那些真正行邪术的。这个意见，亦可见于Brown－DriVer-Briggs，Lexicon，P．1098)上述几段经文中的迦勒底人，各有不同用法，但以理晚期成书说实难以解释这个现象。综览整卷但以理书，作者提及迦勒底人时，有两个含意：(1)卫士，(2)勒底民族。为何会有两个不同含意呢？应怎样解释？我们可以找到答案，不过要探求这个古老名词历三种语言遗传至今的过程。

诚如普林斯顿的韦罗拔指出(Robert Dick Wilson，Studies inthe Book Of Daniel Seriesl［New York：G，P．Putnam's Sons，1917］)，古代苏默文Gal-du可以解作「建筑师」，是指那些会占星的祭司，他们将天上的星星分成多组，——绘划成图表，而这些图和房子的平面图很相似。巴比伦的沙马士——苏慕敬(Shamash－shumukin)第十四年(主前六六八至六四八年)的一块泥版，上面刻有Gal-du这个字。

苏默文的Gal-du，写为亚喀德文是Kal-du，而Aal-du后来与「迦勒底」混淆了。其间的过程如下：「迦勒底」原文本是Kasdu或Kasdu，后来，巴比伦人在口语中应用亚喀德文时，将这字说成Kaldu。因为当巴比伦人说话时，若在齿音字母之前有发叱音的字母，就将叱音字母改读作l：故此，到了后期的巴比伦语，前置词istu(之外)被读作ultu，而astur(我曾写)就变成altur。语音变化的最后阶段，就是在尼布普拉撒和尼布甲尼撒所建立的新巴比伦帝国时代。那时候，巴比伦人摆脱了亚述的辖制，国民意识增强，他们努力使巴比伦文回复古典的形式。于是，在齿音字母之前而变成l的发叱声字母，都重新被读为叱声。在这过程影响下，源自Kal-du(Gal-du)的Kaldu，就被误会还原为Kasdu(众数是Kasdi，希伯来文为Kasdim，亚兰文Kasdin，强调语气则写为Kasda'e)因此，这个字的写法便与解作迦勒底民族的Kaldu(众数是Kaldi)相同，后者源自Kasdu。(请注意，在新巴比伦改革运动之前，希腊语系已吸收这个字，写为Chaldaioi，译成英文便是Chaldeans。)

〖 巴比伦最后一个王是谁？ 〗

但以理书第五章记载巴比伦最后一个王是伯沙撒。这岂不是犯了错误？巴比伦最后一位王帝是拿波尼度，却不是伯沙撒。

圣经的记载真确无讹，考古学的发现足可作支持的证据。在十九世纪或以前，很多学者都误认为「伯沙撒」是虚构出来的，因为由希罗多德的时代开始，希腊历史学家都对伯沙撒全无认识，甚至没有在经外文献见过这名字。诚然，当迦勒底王国的国运日走下坡时，拿波尼度的确是巴比伦王(拿波尼度的楔形文字写法是Nabu-na'id)。根据目前在考古学方面的资料，古列王挥军进攻巴比伦尼亚之际，拿波尼度居于阿拉伯北部提幔的行宫。故此，当时是其子伯沙撒管治巴比伦本土(伯沙撒居于巴比伦城的皇宫中，当时人认为巴比伦是一个坚城，可以抵挡任何入侵者)。古列率波斯军攻陷巴比伦城之前几年，拿波尼度已立伯沙撒为总督，代替父亲管理一部分行政区。

考古学家在吾珥发掘了一些古代的刻文，其上记有拿波尼度的祈祷。拿波尼度首先为自己祈求，然后为长子Bel-shar-usur刻文上的这类祈祷，通常只是专为在位君王而记录在案的。此外，尚有其他用楔形文字写成的文件，记载伯沙撒向西婆(Sippar)的庙献牛及羊，作为「王的献祭」。在希罗多德时代(即主前四五O年)，伯沙撒已被历史学家遗忘了，这更显示出但以理书第五章的作者的存活日期，远早于主前四五O年。而且，这位作者必定熟悉巴比伦当时的政务，五三九年，伯沙撒在国中位居第二；因为，当但以理解释墙壁上的文字之后，伯沙撒也只能赏赐他在国中位列第三。(读者欲希望更透彻了解这件事，可参看Raymond P.Dougherty，Nabonidus and Belshazzar [New Haven：Yale，1929]。)

〖 到底是否真有「玛代人大利乌」这个人？ 〗

．但以理书五31首次提及「玛代人大利乌」，经文有如下记载：「玛代人大利乌，年六十二岁，取了迦勒底国。」有某些学者倡导但以理书乃后期写成的这种理论，他们的论点是：(1)玛代人大利乌并非真有其人，留存至今的古代文献，从未提及此人；(2)大利乌此名，出于马迦比时代的但以理书作者之手，这位马迦比时代的作者不大熟悉波斯历史及王室的家系，于是将大利乌一世及玛代人大利乌混淆了，前者(主前五二二至四八四)乃波斯王，却非玛代人；(3)这位作者误以为是玛代人攻克巴比伦(而不是波斯的古列)，作者以为这位「大利乌」统治巴比伦有好几年时间，然后才败在波斯人手下。

经过上述改动，所谓马迦比时期成书说，却也足以解释尼布甲尼撒梦境中的「四个帝国」(参但二章)；这派学者认为，四个王国分别是(1)迦勒底；(2)玛代；(3陂斯；(4)希腊。这种编排，无疑是将但以理的预言固定在主前一六五年之前。(因为传统上视第四国为罗马，即预设但以理的确说出预言，且能应验，但这却是走高等批判路线的理性主义者所不容。)马迦比成书论这个假说是否成立，乃视乎对「玛代人大利乌」的解释。因为，这个人物的身份问题异常重要，值得我们详加考据。

舒士他斯伯之子大利乌，与但以理书五章的玛代人大利乌，绝不是同一人；原因有下列四项。

1．大利乌一世乃生而为波斯人，是古列王的表兄弟。他不是玛代人。

2．主前五二二年，当大利乌暗杀古列之子麦尔他的时候，大利乌还只是个年青人；没有可能有六十二岁。

3．大利乌并非在古列之前作巴比伦王，事实刚与此相反，古列大帝死后七年，大利鸟才登上王位。然而，自由派神学家却指称，但以理书作者假设大利乌早于古列作王。

4．在古代近东，学生若不看希罗多德的作品，也要读色诺芬或主前四、五世纪以来其他希腊历史家的着述。故此，主前二世纪的所谓但以理书作者，无可能混淆了大利乌王的国籍及当时王朝的兴替，甚至在希罗多德时代的巴勒斯坦，上述希腊作者的着述也广为传阅。今天我们对于古列及大利乌的认识，也都是来自色诺芬及希罗多德的作品。因此，任何以希腊文写作的人，或在希罗文化下生活的作者，若尝试将大利乌置于古列之前，必会受读者嘲笑，而这位作者所写的任何作品，都不会受人欢迎。

由此看来，唯一的结论是：玛代人大利乌与波斯王大利乌是毫不相干的。事实上，是认为但以理书乃后期作品的学者自己混淆不清，却非但以理书的作者弄错了。与此同时，我们必须承认，考古学方面的发掘资料没有提及「玛代人大利乌」。(伯沙撒的身份问题与「玛代人大利乌」相类似，因为在十九世纪末叶以前，巴比伦泥版尚未被发现，当时的圣经批评者就认为但以理书写于马迦比时代，而指称伯沙撒乃但以理书内的另一个虚构人物，他们不知道伯沙撒原来在其父拿波尼度的辅导下作王。)下一段，我们会从但以理书找着一些使人感兴趣的资料。

但以理书有数段经文显示，大利乌本来没有作王的资格，而是由某个具有更高权力的人扶植他暂时作王。但以理书九1指大利乌「立为」迦勒底王，在这里，动词homlak所用的是被动语态字根(hophal)，而不是一般情况「会用的malak(作王)。后者的情况通常是指某人承继父、兄之位，或攻克一国而作王。五31指出，大利乌「接受」(qabbel)王位(译按：中文和合本作「取了迦勒底国」)，似乎是高于他的权力机构赐他王位。大利乌一世于主前六世纪末叶的贝希斯敦石刻文，也指出古列曾立某些人作附庸国的君王，从属于他，情况与但以理书五31相似(因此，大利乌的父亲舒士他斯伯，也是古列大帝统治期间「被立为王」)。大利乌被古列立为治理巴比伦国境的君王，于是，大利乌发谕旨时，必须依照古列所惯用的方式，因此，六25的谕旨，是颁布给「全地」的居民。在传统上，远溯至罕谟拉比的时代(主前十八世纪)，君王的称号都是sar kissati(全地之王)。由此看来，六25并非意味着，大利乌自命为全人类的君王，包括波斯人民。因此，圣经批评学者的假说难以成立。

照上文的推论看来，玛代波斯军队刚刚攻陷巴比伦后，波斯帝国的另一边，却急需古列驾临。因此，古列命大利鸟——古巴鲁暂时管理巴比伦，封他为巴比伦王。古巴鲁管理巴比伦一年或较长的时间后，古列便重临巴比伦掌权，并在玛以杜克神庙正式加冕为王。此后，大利乌被古列立为巴比伦总督，因为古列自己已重掌王权。此后不久，古列便立长于甘拜西为巴比伦王。但以理书只提及大利乌的「元年」，就没有涉及较后期的日子了(参九1)，这显示出大利乌掌王权的时间是非常短暂的。玛代人大利乌只统治了短短一年，实难与其他国祚长久的帝国并列。因为迦勒底人的帝国维持七十三年，波斯帝国长达二0八年，至于希腊，到主前一六五年为止，已有一六七年历史了。由此看来，赞成但以理书马迦比成书说的学者，倡言书内四个接连的国度是巴比伦——玛代——波斯——希腊，实难以令人置信。

结束这条问题的时候，我们稍题但以理书第五章的一段事迹。这章经文记载，在伯沙撒设筵席那座宫殿的墙上，有手指写字。墙上的字句，预告了巴比伦人的悲惨命运，第三个字是PERES，据但以理解释(28节)，PERES意即「你的国分裂(perisat,与PERES一样，源于字根P-r-s)，归与玛代人和波斯人(Paras)」。这节经文含有两重的双关语，都与字根P－r－s有关。这清楚表明了，本书作者相信第一个帝国(迦勒底)会直接转移为波斯，而排除了玛代帝国的可能性。因此，圣经批评家的理论——但以理书作者心目中，有着较早期的与波斯有别的另一帝国——实不能成立。由此看来，但以理书作者必定是深信第二帝国乃波斯(即玛代波斯)，第三帝国(但以理书二章)乃占领马其顿——希腊——叙利亚这大片土地的希腊帝国，能完全推翻这个强大无比的帝国，就只有罗马了。因此，但以理的确作出了一连串得以应验的预言，马迦比时期成书说不能损害但以理预言的真确性。

〖 但以理七十个「七」的预言，有何含意？ 〗

综览整本圣经，但以理书九24-27的「七十个七」，是长期而有丰富含意的预言。古往今来，不同立场的圣经学者、神学生，都有对这预言详加讨论，各持己见。无论如何，若我们详察历史方面的有关资料，以及圣经其他部分所提供的亮光，我们可以肯定但以理书这段是预言基督再来，以及他再来之前，人类将落入的极悲惨的境地。

但以理书九24记载：「为你本国之民，和你圣城(即耶路撒冷及以色列列国)，已经定了七十个七。。解作「周」的原文是sabuac，此字源于seba'，意即「七」。这个字的正常众数写法是阴性方式：s'bu'ot但在但以理书第九章，这字以众数阳性的方式出现：sabu 'im。因此，经文强烈地暗示「组」的意思(即一连串的「七」，或「七」的组合)，却非表示连续七日的「周」。在这情况下，我们无疑可以将经文解释为七十个七年，而不是七十个七天。这样，我们所得的便是四九O年。

根据24节下半节的记载，四九O年过后，有六项结果：(1)「止住罪过(或作「反叛的罪」)；(2)「除净(或作「封住」)罪恶；(3)「赎尽罪孽」；(4)「引进永义」；(5)「封住异象和预言」；(6)「膏至圣者」。由上述六项结果看来，四九O年期满后，现时被罪所咒诅的世界秩序，将会终结(1及2项)；为赎罪人所付的代价，经已偿付了(3项)；神的国在地上建立，全地都充满公义，正如海洋被水淹盖(4项)；至圣者(基督？)，或至圣的圣所(后者似乎较合适，因为基督已在第一次降临时被圣灵膏立了)，将会被庄严地膏立，被定为在耶路撒冷敬拜的地方，在千禧年期间，成为举世的宗教及文化中心(5及6项)。

九25记载：「你当知道，当明白，从出令(直译是「说话」，dabar)，重新建造耶路撒冷，直到有受膏君(nagid)的时候，必有(译按：MIV、NASB作「将有」)七个七，和六十二个七。」这节圣经指出，有两段期间——四十九年及四三四年，合共有四八三年。有一点值得我们注意的，是在24节并未提及七十二个七，直至第27节，这个「七」才出现。因此，先前的四八三年，与后来重建耶路撒冷及弥赛亚来临，并非接连着发生的。

由九1得知，但以理在主前五三八年获得这个异象。自此时开始，曾有三个君王针对耶路撒冷发谕令。第一个是古列：代下三十六23指出，「耶和华天上的神……嘱咐我在犹大的耶路撒冷为他建造殿宇。」这谕令于主前五三八或五三七年发出，只提及重建圣殿，却不包括耶路撒冷。第三项谕令见于尼希米记二5-8。主前四四六年，亚达薛西一世答应尼希米的请求，颁布此项谕旨。尼希米的请求是：「王若喜欢，求五差遣我往犹大，到我列祖坟墓所在的那城去，我好重新建造。」接着，圣经指出：「我就定了日期(即回宫之期)，于是王喜欢差遣我去。」亚达薛西王更赐尼希米木材，用以建城门及城墙。

在此要一提，当尼希米从弟兄哈拿尼得知耶路撒冷城墙尚未与建时，他异常失望。因尼希米以为那些返回耶路撒冷的犹太人，早该建好城墙了(尼-1-4)。听闻城墙未建造时，尼希米如此惊讶暗示了在较早之前有一度谕旨，准许犹太人建城墙，而只不过他们不动工罢了。这项谕旨，可能与以斯拉的归国队伍有关，他们在主前四五七年回到耶路撒冷，那时正是亚达薛西王在位第七年。以斯拉记七6记载：「这以斯拉从巴比伦上来……王允准他一切所求的，是因耶和华他神的手帮助他。」(请留意，这句与尼二8最末句相似。)接着的几节经文指出。和以斯拉一同返国的犹太春很多，包括在圣殿，内唱诗的、守殿门的、殿役以及没有圣职的犹太人。返回耶路撒冷后，以斯拉忙于重整以色列人的道德及属灵水准(七10)。然而，圣经指出，王允准以斯拉使用献给圣殿而储存着的金钱(18节)；以斯拉还被赋与审判及行政方面的权力，制定以色列人的法律，有权判人充军、抄家甚至死罪(26节)。由此看来，以斯拉似乎有权重建耶路撒冷城墙，为要保护圣殿山以及犹太人所特有的宗教权利。

以斯拉记有一段是记载以斯拉为犹太人公开向神认罪祈祷，他有提及上述权利。九9指出：「我们是奴仆，然而在受辖制之中，我们的神仍没有丢弃我们，在波斯王眼前向我们施恩，叫我们复兴，能重建我们神的殿，修其毁坏之处，使我们在犹大和『耶路撒冷』有墙垣。」经文所提及的「墙垣」，有可能是个隐喻，表示「保护」之意，而这词似乎包括为耶路撒冷建护城墙的可能性。但上述说法并没有确据支持，因为我们无从得知主前四四六至四五七年内有何事发生。不过，以斯拉可能曾领导犹太人重建城墙，只是不成功而已。可能是归回者尚未大发热心，亦可能是面临周围异教徒的强力反对。这可以解释，为何当尼希米听闻「耶路撒冷的城墙拆毁，城门被火焚烧。(尼一3)时，竟如此激动。

若以斯拉于主前四五七年接受谕旨，而又以此年作为六十九个「七」(或四百八十三年)的起点，就可以得到耶稣以弥赛亚(或基督)身份出现于拿撒勒的那一年。由主前四五七年开始数算，第四百八十三年即公元二十七年。另一方面，一般人都认为基督经过三年多的传道后，于公元三十年被钉十字架。于是，这就意味着他在公元二十七年受浸开始传道。这个年份，完全应验了数百年前但以理所作出的预言。只有神才能够预言他的儿子何时降世，丝毫不差。从这方面看来，出于人类理性方面的解释，便不攻自破了。

但以理书九25继续说：「正在艰难的时候，耶路撒冷城连街带濠，都必重新建造。」这段经文大概可以理解作：重建耶路撒冷，包括里面一切设施，全部工作完成，需时约七个「七」，即四十九年。主前四百年后不久，耶路撒冷城墙、护城河、街道及其他建筑物，都建成了。

但以理书九26进而预言弥赛亚的死亡，场面悲壮。「过了六十二个「七」在七个「七」之后)，那受膏者必被剪除，一无所有。」这节经文显示，弥赛亚将被人以暴力杀死，没有任何忠心的跟随者来保护他；弥赛亚自己死掉了！这情节描写公元三十年在各各他山上发生的大事。有某些学者认为耶稣于公元三十三年被钉死，但年代上的证据似乎较支持前者。无论如何，第二十五节提及的「受膏君」，是指他初次出现于以色列，受浸并被膏立为以色列的拯救者；这节经文并没有提及他的死亡，因「剪除」一语，要在二十六节才出现。

但以理书九26下，更预言「圣城」将遭惨变。这城市的居民拒绝弥赛亚，决定「剪除」他。经文如此记载：「必有一王的民(即提多将军所率领的罗马军兵，时为公元七十年)来毁灭这城，和圣所。至终必如洪水冲没，必有争战，一直到底，荒凉的事，已经定了。」九27记载：「一七(即七年)之内，他必与许多人坚定盟约，一七之半，他必使祭祀与供献止息。」在希伯来原文里，「坚定」一词的主位并不明确，因为没有指出是谁来坚定。不过，前一节的主词「一王」，极可能继续是第二十七节的主词。这个统治者与犹太社会(「许多人」源自赛五十三 11、12)立下盟约，他是罗马将军提多的原像(提多于公元七十年，即六十九个「七」完结时，摧毁耶路撒冷。另一方面，这个原像已在但以理书七25关于末时的「小角」有所记载，这个末时小角，将会迫害「至高者的圣民」，这过程维持「一载(亚兰文是'iddan)、二载、半载。」相同的期间，亦可见但以理书十二7，该处记载有一充满权能的天使向但以理起誓：「要到一载(希伯来文是mo'ed)、二载、半载，打破圣民权力的时候，这一切事就都应验了。」——即是说，最后一个七要过去了。从但以理书九26可知，公元二十七年(六十九个「七」完结之时)，弥赛亚出现了，然后被钉死，耶路撒冷继而被罗马兵摧毁。过了一段长时间(这期间有多久，我们不得而知)，末期的最后一个「七」来到了(27节)，那时候，世界各地都有灾难、战祸。在这最后的七年里，第二十六节「一王」所预表的原像(是君王或独裁统治者)，将会与犹太人立约，施行其宗教上的垄断。三年半后，他背约了。

应用文法释经的方法，可以解释了但以理书九章七十个「七」的预言，理解其全部意思。由以斯拉返回耶路撒冷开始，到六十九个「七」完结之时，其间的历史都相应着但以理的预言。直到目前为止，历史的发展都没有超越但以理所作出的预言。另一方面，九27提及的「祭祀与供献」，似乎是预设了在圣殿山将建立一所圣殿。这圣殿是一项标记，带出但以理所预言的最后七年。到了最后，米吉多之战发生了，神的国度在地上设立，基督坐在大卫的宝座上，掌权一千年。

〖 但以理书写于主前一六O年左右？ 〗

但以理书第十一章详述主前三至二世纪时的事迹，显出此书卷乃于主前一六O年左右写成，对吗？

但以理书第十一章就像几幅连串的活动昼景，展示了古列大帝以后的世界历史，以迄末日的兽或敌基督的出现(敌基督出现后，就是哈米吉多顿大战及基督再来)。十一2记载，波斯于主前四八O年进攻希腊以先，有三个王(就是甘拜西、大利乌及薛西)。第三节预言亚历山大大帝于三三O至四O年会建立的霸业；第四节继而指出，亚历山大死后，其帝国被分裂成四份；第五至九节概述多利买与西流基之争，由三二O年左右开始，直至西流基三世于二二三年去世为止；第十至十九节预告了安提阿三世(即安提阿大帝)的功业；二十节则提及其承继者西流基四世；二十一至三十五节描述安提阿哥四世(伊比法尼)设法破坏以色列的传统，引致他们改信希罗的异教，拜偶像。这段经文描写得非常详尽，栩栩如生。

那些理性主义的学者，不接受带有超自然成分的预言，认为但以理无可能预言三百六十五年之后的事。于是，当他们阅读圣经，直至这章的三十五节时，必须对这些事迹作出解释，指但以理书作者是主前一六O年左右的人物，却不是主前五三O年的先知但以理。但理性主义者的这种论调，不能解释三十六至四十五节所记载的一连串事件。这段经文，与我们所知安提阿哥伊比法尼的事迹不吻合。有关这段经文的详细解释，并与将来敌基督的关系，可参看Leon Wood,A Commentary on Daniel (Grand Rapids：Zondervan，1973)pp．304-14。

但以理书十一40有一句具重要意义的经文——「到末了」。这句经文，毫无疑问是指世界末时，而不是主前一六O年左右的事件。经文提及「北方王」，其特点与所施政策，不符合安提阿哥的作风。而且，「北方王」死时的情况及地点，都与安提阿哥所经历的大大不同。当安提阿哥计划攻以利米亚斯(Elmais)之庙而不果，后来就死于波斯的提比尔(Tabae)，此城距巴勒斯坦二千哩之遥。但以理书十一45则指出：「他(北方王)必在海和荣美的圣山中间，设立他如宫殿的帐幕，然而到了他的结局，必无人能帮助他。」上述经文的含意是，这未世暴君会死于地中海和死海之间，临近圣殿山之处。假如像马迦比成书说而言，谓第45节是指安提阿哥伊比法尼，就难以解释经文所记载的，为何与事实相去千里。

最后必须指出，从但以理书二章至七章，都透露出作者的角度，乃将罗马视为第四个国(即但以理书第二章，有关连续四国预言的第四个国)。伯沙撒王宫墙壁上的字句，亦否定了波斯帝国之前有一独立的玛代帝国，因为但以理将这段的第三个字PERES解释为「你的国分裂(perisat，此动词源于字根P-R-S)归与玛代人和波斯人(Paras)」(五28)。这节经文的意思再明显不过了，作者但以理认为，巴比伦的霸业，将被玛代波斯联邦所取代——却不是先败给玛代帝国，之后才是波斯(但马迦比时期成书的假设，却要求这样错误的理论)。但以理书的作者，深信第二个帝国是玛代波斯；第三个是希腊帝国，由亚历山大大帝建立；第四个是罗马帝国，直至主前六十三年，罗马才完全掌握近东的控制权。上述因素，令马迦比时期成书的假说不能成立。

于是，我们必须面对唯一的可能性了。但以理书的作者，直接从神处得到默示，预知由古列大帝以至罗马帝国的历史。再没有其他理论，可以符合经文资料及历史事实这两方面的要求了。


何西阿书

〖 圣洁的神为何竟命何西阿娶一个娼妓为妻？ 〗

何西阿的家庭起了变故。当初，神指派何西阿娶滴拉音的女儿歌篾为妻，神早知歌篾嫁给何西阿之后会出墙红杏。若从何西阿的角度看来，当他回望以往的家庭变故，在在都因神命令他去娶一个淫乱的女人而有。然而，当何西阿向歌篾提亲时，歌篾的行为不一定显示有淫乱的倾向；又或者当何西阿娶歌篾时，她已有坏名声。何西阿书一3-4清楚指出，先知是歌篾第一个儿子的父亲，这孩子名叫耶斯列。至于第二、第三个孩子罗路哈玛及罗阿米，其父亲是谁，则不得而知，经文没有提及何西阿是否他们的生父。从二2-13可知，每当歌篾生产之后，神的信息都临到何西阿，要先知为孩子命名，他『的名字都显出北国在宗教上犯了奸淫的罪。何西阿与歌篾成婚，为要使这段婚姻成为预表，指出耶和华与以色列国的关系。由此看来，第二及第三个孩子，是歌篾与其他男人行淫的后果。第三章的含意显而易见，歌篾离开何西阿，她与另一个男人私奔了。但后来，歌篾堕落了，甚至要卖身为奴(可能成了妓女)。

总结来说，何西阿有着不愉快的婚姻经历，神使用这段婚姻来表示他与以色列的关系。北国人民的表现，实在令人痛心，他们离开耶和华神，转向敬拜诸巴力，参与迦南及腓尼基人的堕落宗教。当初，摩西在西乃山的那段日子，神与以色列子民立约；在盟约底下，神更视以色列为妻子。然而，神必定知道，以色列不出数世纪便会背叛他，虽然以色列不忠，但神仍怜悯有加。以色列从前虽背弃神，行宗教上的奸淫，不过，当他们悔改时，神仍欢迎他们重投他的怀抱。何西阿遭遇的情形一样；歌篾最初是纯洁的，后来却变质了。

因此，当事情过去后，何西阿记述这段经历时，一开始便提出是神导致这椿令人不愉快的婚姻：「你去娶淫妇为妻」(一2)。无论如何，当何西阿爱上歌篾这漂亮的女孩子时，他向神祷告：神不会用令人如此惊讶的说话回答他。神当然知道，歌篾心内有着奸淫的种子，但他对此不发一言；在何西阿结婚前，不提醒或游说他改变主意。神能预知万事，但他容许这段不愉快婚姻存在，实有神的旨意在其中。从这个角度看来，何西阿才写下一2这句经文。歌篾对敬畏神的丈夫不忠，一2将这样令人心碎的情况描写出来，再没有其他经文比一2刻划得更淋漓尽致了。

〖 何西阿书八13 〗

何西阿书八13指出，「以法莲……必归回出埃及」；十一5则谓「他们必不归回埃及地」；两者是否有冲突？

现将十一5详录如下：「他们(指以色列或以法莲)必不归回埃及地，亚述人却要作他们的王，因他们不肯归向我。」上述的经文以肯定的语气指出，以法莲支派为首的北国众支派，不会重返埃及地作奴仆。这句经文回应申命记十七16，后者指出「只是王不许为自己加添马匹，也不可使百姓回埃及去，为要加添他的马匹，因耶和华曾吩咐你们说，不可再回那条路去。」申命记十七16指出，不仰靠神的带领，却致力于发展军备，以兵马刀枪作防御，只会将以色列民带往骄傲之途；就像埃及人一样，以物质为满足。从这方面看来，所罗门的所作所为(参王上四26)，在属灵层面上是将百姓赶回埃及的路上了。

据此看来，何西阿书八11-13必定是作喻意解。这段经文记载：「以法莲增添祭坛取罪……至于献给我的祭物，他们自食其肉，耶和华却不悦纳他们。现在必记念他们的罪孽，追讨他们的罪恶。他们必归回埃及。」若单看最后一小节，其字面意义当然是指以色列人重返埃及，但我们可参看上文下理，应用喻意式的解法，将动词yasubu翻译为「他们正在归回」(属未完成的时态，显示此动作尚未完结，可以指将来或现在的事件)。换句话说，以色列民继续向神献祭，但他们的态度，却越来越趋向埃及的异教。以色列民来到神的坛前，并非诚心为自己的罪而悔改，完全信得过神的恩典以及竭诚为他工作。与此相反，他们来到神坛，只为要贿赂神，博取神欢心；他们的表现，与异教徒拜偶像时没有两样。(圣经尚有另一处例子，用某国或城来象征罪恶，而非指某一特定地区：这个例子见于赛一9-10，「你们这所多玛的官长阿，要听耶和华的话。」先知说这话时，所多玛早不存在了。)


约珥书

〖 约珥书的写成时期？ 〗

约珥书三6提及「希腊」，这名词能否证明，约珥书的写成时期最早也要到主前四世纪末叶？

约珥书三6有如下记载：「你们(参第4节，指腓尼基及非利士人)……将犹太人和耶路撒冷人，卖给希腊人，使他们远离自己的境界。」从上述经文所用的字眼看来，约珥书的写成时期，无可能迟于亚历山大大帝攻克亚洲西部。约珥所提及的希腊人，其居处远离犹大的境界，可能亦与腓尼基及非利士人相距极远。这些腓尼基及非利士人攫夺毫无招架的犹大城邑，将犹太人带至远离迦南地的奴隶市场，贩卖他们作奴隶。然而，亚历山大大帝攻克西亚之后，希腊人与犹大等民族近在咫尺。事实上，希腊人紧紧控制着犹大。腓尼基及非利士等民族，掌握政权，行政上亦运用希腊语。因此，当约珥写成此书卷的时候，希腊人尚离近东地区极遥远。

希腊人为众人所注意，当然是在薛西进攻希腊而失败之后，那时已是主前四八0至四七九年。但从近世的发掘资料得知，主前六世纪埋藏的宝藏，已有希腊银币。根据勒斯坡尔(Lesbos)诗人阿加奴(Alcaeus)的记述可知，巴比伦宫廷中有希腊官员，军队内也有希腊雇庸兵。阿加奴指出，他的兄弟安提曼尼第(Antimenidas)亦在巴比伦军队中任职，阿加奴正是主前七世纪的人。由F．F．Weidner出版的新巴比伦王朝有关配给粮饷的记录，提及伊奥尼亚匠人及做船工都获发粮饷。(Edwin Yamauchi所着的Greece and Babylon［Grand Rapids：Baker，1967］，p．33，曾讨论主前一五OO年的Cretan Linear B泥版，详细地转载泥版上的资料。这泥版上的记载，曾提及贝鲁特、埃及、推罗及腓尼基。)由上述资料看来，我们可以假设在主前九世纪时，约珥已经知道有希腊人。与此同时，我们亦能想像，在主前九世纪，希腊一带充斥着奴隶贩子，他们从近东掳人到希腊当奴隶。


阿摩司书

〖 阿摩司书八11-12 〗

阿摩司书八11-12的预言，是否指以色列而说？若然，经文所指的，成就了吗？第11节的「耶和华的话」，是否指我们今天的圣经？

阿摩司先知的使命，是向背道的北国传讲神的信息。那时，北国由耶罗波安二世所统治(主前793-753年)。耶罗波安二世结束其统治后三十三年(即主前722年)，撒玛利亚及北国全境都被亚述摧残蹂躏，终于亡国。阿摩司书第八章的前半段，就是针对撒玛利亚即将陷落而发出的言论。

接着，阿摩司书八11-12有如下记载：「主耶和华说，日子将到，我必命饥荒降在地上，人饥饿非因无饼，干渴非因无水，乃因不听耶和华的话。他们必飘流，从这海到那海。从北边到东边，往来奔跑寻求耶和华的话，却寻不着。」北国以色列经已到了日暮途穷的地步，先知便向他们发警告信息。那时候，北国政府官员、先知以及老百姓都渴望耶和华引导他们，希望从神那里得着安慰的说话，然而，他们一无所获。(扫罗临终的情况与此相似。基利波山战役之前一晚，他夜访招魂者，希望可藉撒母耳而得知神的心意，详参撒上二十八6。但扫罗罪孽深重，怙恶不俊，故此，他无权从神处得到任何指引。)

从上文下理看来，「耶和华的话」并非指希伯来旧约(在此之前及之后的数世纪，神已默示了旧约)，而是在国难当前之际，人民寻求神的特别指引，阿摩司这段预言当然成就了。耶罗波安一世于主前九三一年建立了北部十支派的北国，到了主前七二二年，北国遭逢灭国的厄运。他们覆亡了，永无复原之日。至于南国犹大，在大卫王朝的统治下，尚可存留多一百三十五年。从巴比伦被掳之地归回后犹太人在巴勒斯坦获得新生。

在此必须提出，阿摩司这节预言虽向北国而发，但对以后的世代来说，他的预言仍是真实的。若举国上下都背叛神，人民都置圣经权威于不顾，阿摩司的预言可应用在他们身上。若不留意圣经的教训，就无从获得神的恩慈与怜悯；变故临到之时，亦得不着神的拯救与安慰。保罗在罗马书十五4说得好：「以前所写的圣经，都是为教训我们写的。」


俄巴底亚书

〖 俄巴底亚书十三节的正确译法是怎样的？ 〗

英王钦定本(KJV)以过去式的假设语态翻译此节的动词：「当我人民遭遇患难的日子，你不应该(shouldest not)进他的门呀；当他遭遇患难的日子，你也不应该瞪着眼看他受苦呀；当他遭遇患难的日子，你不应该伸手抢他的财物呀。」(译按：中译参吕振中译本)用过去式的假设语态翻译，似乎显出了在耶路撒冷遭逢惨变，以致终被灭亡的时候，以东有参与其事，落井下石。但当我们查考希伯来原文，却看见这节经文的动词是一般的反面祈使语法(即表示命令的语态加上一个的反面的'al)。因此，经文应翻作「不可进……不可瞪着眼……不可伸手……。」照我记忆所及，英王钦定本从未有将'al加上命令词的希伯来语句翻译或假设语态的。我想，假如不是在抄传上出了错，经文也不会翻成这个样子。

新美国标准译本(NASB)将十三及十四节作如下翻译：「我民遭灾的日子，你不当进他们的城门。他们遭灾的日子，你不当瞪眼看着他们受苦。他们遭灾的日子，你不当伸手抢他们的财物。你不当站在岔路上，剪除他们中间逃脱的。你们遭难的日子，你不当将他们剩下的人交付仇敌。」(译按：中译照和合本)如此直截了当地翻译希伯来经文，带出了一个情况——可能是将来的情景，与昔日耶路撒冷所遭逢的灾变相似。主前八四八至八四一年，约沙法之子约兰统治犹大期间，以东人伙同非利士及阿拉伯人，掠夺耶路撒冷(参代下二十一16-17)，这事情可能与俄巴底亚书此段有关。在这位不敬神的君王统治初期，以东人摆脱犹大的统辖(王下八20)。约兰为施惩戒，便出兵讨伐。虽然以东伤亡惨重，但约兰仍未能将他们镇服。在当时的情况下，以东人反犹大的情绪必定高昂。

历代志下二十一章记载耶路撒冷被围攻时，并未有指名提及约兰。故此，我们可以猜想，是在非利士与阿拉伯南部的民族围攻耶路撒冷之后，以东人趁机来分一杯羹。以东人是如此报仇心切，趁机泄愤，他们这种态度使神愤怒，便透过俄巴底亚责备他们。神的警告不是徒然的(从这警告亦可看出，耶路撒冷将来仍会面对强敌围攻，敌人是由多国的军兵组成的)。事实上，到了后来，当尼布甲尼撒于主前五八八至五八七年围攻耶路撒冷的时候，以东人、亚扪人及摩押人亦有助巴比伦一臂之力(虽然俄巴底亚这句说话并非指是次事件而发)。因此，以东人便要承受神愤怒的后果。在第五至六世纪，那巴天的阿拉伯人进侵以东人，将他们赶离祖居的西珥山，那巴天人在以东原先居住的地域建立自己的国家，因此，以东人便漂泊到犹大的南部这荒凉之地，这地区后来称为「以土买」。


约拿书

〖 将约拿书及部分历代志视为「米大示」的性质，是否有足够的支持证据？ 〗

「米大示」乃犹太人对旧约的解释，运用其丰富的想像力将某些经文加以引伸。米大示此名源于dams，其意谓「寻找、考察」，为要润色圣经，使经文所描述的事更加生动传神。例子之一有《创世记伪经》(Genesis Apocrvphn,用亚兰文写成，年代约主前二百年)，是创世记十二11-19加以引伸而写成，记载亚伯拉罕及撒拉如何下埃及，加插他们与法老的冗长对话，还描写撒拉是美若天仙。于是，这份伪经记载亚伯拉罕因为撒拉的美色而险些招致杀身之祸，他在危急关头，迫于无奈，便向法老的使者撒谎。米大示的记载，颇类似我们现今主日学老师授课时的技巧，他们为要吸引小孩子，便将圣经故事说得生动无比。一般来说，米大示倾向把圣经伟人做某事的动机加以合理化，并描写这伟人建功立业，是英勇无比的。

解释过米大示的意思后，现在回到本文的主题。首先我们读读约拿书。除却约拿书里面的四章经文，希伯来文圣经提及先知约拿的，就只有列王纪下十四25。该节经文说：「他(耶罗波安第二)收回以色列边界之地，从哈马口直到亚拉巴海，正如耶和华以色列的神藉他仆人迦特希弗人亚米太的儿子先知约拿所说的。」这节经文与约拿书所记载的事迹绝无关系，其中可以说有牵连的，就只是上述经文强调那迦特希弗人的爱国热忱。既然米大示乃将某段圣经加以引伸，凭想像而加添上栩栩如生的描绘。那么，约拿书不算米大示，因为约拿书从没提及耶罗波安第二的战役。虽则约拿书的写作方法是如此生动传神，情节丰富。但作者用字简明，字句洗练，与一般的米大示迥然有别。假如基于书内那段慑人心弦的历险，就说约拿书是米大示。那么，创世记十四章有关亚伯拉罕从米所波大米侵略者的手中救回罗得，也可算是米大示了。另一方面，马太福音第四章基督受试探的情景，也一样迫真生动呢！米大示亦有异象的描写，同样是生动而吸引的。那么，我们岂不也可以说新约启示录也属米大示吗？

约拿书并非米大示。至于历代志上下的多处经文都有冗长的说话，(例如代上二十八章，大卫向所罗门所说的话：代下十四11，亚撒与谢拉对阵之前所作的祈祷。)又是否米大示呢？列王纪上是简明扼要地记录历史，但历代志上下却大不相同，这意味着，是后来的一个说故事者，加插丰富的情节及对话于历代志里面吧？上述判断的基础是薄弱的。参看Crockett所着Harmony of Samuel Kings.and Chronicles，就可知这几份历史书的记述是和谐一致的。有时候，详细而富戏剧性的事迹，可见于列王纪，但历代志就只字不提。例子之一是神人从犹大上伯特利宣布神对耶罗波安的审判，情节丰富，这神人后来被狮子吞吃，死了。这段事迹只可见于列王纪上十三章。

列王纪及历代志的作者，编写这两份经卷时，偶然会拾取不同的资料，其中原因，是这两份经卷的作者基于不同目的而编写。列王纪作者所重视的，就是在南北国分裂后，君王是否遵守在摩西时代神与以色列人所立的盟约。至于历代志编者，则着重宗教上的仪文，因为这仪文可确保以色列与神有着良好的关系。(因此，历代志编者的注意力集中在宗教礼仪、祭司与利未人的职份。)此外，每当南国君王遇到大试探，但靠神可以克胜之时，历代志编者都隆重其事地记绿下来。照我们现在的资料显示，米大示的记载并没有与历代志编者所用的手法有相似之处。以公正态度考据客观资料，就可知道，并非后期的职业说故事者为历代志加添丰富的情节。(有关米大示的风格的详细资料，可参Encyclopedia Britannica，在“Midrash"条下，14th ed，15：415-16。)

〖 约拿书所记载的，是否历史事实？ 〗

约拿书所记资料的真确性，以及其历史价值，常受人质疑。问题的所在，主要是从迦特希弗而来的先知那段不寻常的经历。约拿被抛在怒海中，竟从一条友善的鲸鱼(「大鱼」)而获救。他留在鲸鱼胃里三日之久，然后被吐出来，到了陆地。这事情的可能性实在太低了。还有另一点使人难以接受；事奉外邦神的尼尼微大城居民，他们听闻约拿——这位素未谋面的外国人，操特别的口音向他们传警告的信息，对尼尼微居民说：他们不认识的神将施行审判，要毁灭尼尼微城。他们竟然会惊惧痛哭、禁食祈祷，为避免这些毁灭性的灾难。尼尼微居民的这种表现，确使人大惑不解。基于上述问题，我们能否提出一种论调；约拿书是一个短篇历史故事，并带有寓言的目的，为要提醒主前五世纪的巴勒斯坦犹太人，不要满脑子民族自尊、国族主义，却应负起向异邦传神信息的责任。

上述理论，目前非常流行；然而里面有几项严重的弱点。其中最值得注意的是：根据马太福音十二40，神的儿子耶稣也相信约拿书所记的乃历史事实。这节经文记载：「约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。」这节经文显示了耶稣的立场，亦使问题的答案明朗化了。耶稣肯定约拿在大鱼腹中经过了三天，并将这经历视为预表，带出他在星期五被钉死、埋葬，以及在星期天早上复活。耶稣即将经历这一连串的事情，乃历史事实；另一方面，这连串历史事实乃约拿那段经历的原像。若原像乃史实，则预表也必须是史实；出于虚构杜撰的记载，不能预表将来的史实。小说相对于小说，而只有史实才能预表史实。旧约有关基督的预表，都是历史上的人物(将要被献于摩利亚山的以撒、亦君王亦祭司的麦基洗德、摩西、大卫及所罗门)。另一方面，哥林多前书十章，保罗亦引出埃及时所发生的事为鉴戒，以提醒当日的信徒。

至于尼尼微居民悔改方面。他们听约拿的信息后立刻悔改，表面上看来的确不大可能，但耶稣的说话指证了这段事迹：「当审判的时候，尼尼微人要起来，定这世代的罪，因为尼尼微人听了约拿所传的，就悔改了。看哪，在这里有一人比约拿更大。」(太十二41)假如当日的尼尼微居民没有悔改(理性主义的高等批判学者；就是抱着这样的论调)，那么，责难耶稣当时的犹太人存着不信的心，就太不公平了。耶稣指出，尼尼微居民昔日悔改，正好成为犹太居民的榜样。但假如尼尼微居民并不是真有悔改，而约拿书亦只不过是传说，那么，尼尼微居民的表现，又怎能令耶稣当日的犹太人羞愧呢？无论如何，耶稣相信约拿所记的，尽都属实。于是，真正跟随他的人也应抱同样信念！


撒迦利亚书

〖 有何确据，证明撒迦利亚书九至十四章的作者，与一至八章的作者是同一人？ 〗

解答这条问题，需涉猎多方面资料，以严格态度来作详细的讨论。本文作者已经在另一本着述Survey of Old Testament Intro- duction(中译本：《旧约概论》，香港种籽)，详细陈明撒迦利亚书的统一性及可信性。有某些学者认为，撒迦利亚书九至十四章乃于主前三至二世纪写成；有关他们的论据，《旧约概论》有所陈述，并加以反驳。撒迦利亚先知于主前五二0年左右开始其职事，那时，他协助哈该呼吁重建圣殿。主前四八O年左右，薛西大军攻希腊而不果后(参九13)，是撒迦利亚完结其职事之时。撒迦利亚书的一至八章与九至十四章，其写成年代极可能相距数十年，因为两者的注意力集中在不同地方，风格亦迥异。在风格与主题上，九至十四章流露出较晚期的特色；至于一至八章，则较接近重建圣殿(主前五一六年完工)，在八章经文内，都充满建殿的意识形态。无论如何，没有文字上的证据可以证明前后两段出自不同作者。

撒迦利亚书难题的特别注释：

读者要留意一至六章所记的异象及其象征意义，并细察七至十四章的某几段预言性经文，相信这样会对理解整卷撒迦利亚书的结构有所帮助。要了解撒迦利亚书，并看清楚具如此魅力的先知，我们需要下一翻苦功：详细研读及比较古代的有关资料，与此段时期有关的文献。在这本篇幅不大的圣经难题汇篇内，我可以写出来的，就只有在过去十多年来我的研究成果，以及在课堂上的讲义，以指出撒迦利亚书的一致性，及其预言的应验。然而，只带出我的结论，却删除这结论赖以成立的证据，对读者的帮助不大。本来最妥善的解决方法是将此书卷内较难解的经文加以简略的解释，但本书的篇幅容纳不下这些解释性文字。另一方面，若在这里详解撒迦利亚书，则启示录也需作同样详尽的释义了。因此，我决定不在这里探究撒迦利亚书的异像。读者若有兴趣作进一步研究，可参看有关撒迦利亚书的其他书籍，下列书籍都刊载了近年来对于此卷先知书的讨论。David Baron，Vision and Prophecies of Zechariah(Lond 1918)；George L．Robinson，The Twelve，Minor Prophet(New York：Doran，1926)；Charles L．Feinberg，God Remembers．Studies in Zechariah (Wheaton．Van Kampen，1950)。Zondervan出版社的Expositor's Bible Commentary,vol．7，里面有Kenneth L．Barker对撒迦利亚书的注释，这位学者的着作向来都是有分量的，因此撒迦利亚书注释亦必不例外。


玛拉基书

〖 对于玛拉基书二15，那个译本翻译得最好？ 〗

为什么在现有的英文译本中，这节经文有各种不同译法？

玛拉基书是以对话的手法来写的，指出在先知当时的耶路撒冷，人民的灵性倒退，使神大为忿怒，要控告他们在各方面的不当表现。一般来说，对话中有一些字是可省掉的，因为从上文下理已暗示出来了。但希腊文与希伯来文有相异之处，希腊文的字尾已显出此字的「格」，与主词有关的动词，必须同属一「格」。希伯来文就没有这个特点，故无从得知动词与名词的关系。玛拉基书二15就有这个问题。英王钦定本(KJV)译为：「他不是单进一人么？虽然他的灵有余。那一个是谁？就是一个寻求属神之种的阿。故此要谨慎守你们的灵性，不可对你幼年所娶的妻不忠实。」

上述翻译句有几个问题。首先，译句将第一子句写成问题句；但在希伯来文的惯例里，表达反面意思的疑问句，开首时通常有ha halo这些字眼。第二个问题：这节经文所用的字眼，不大可以明确地承接上文的意思。第三：首两句经文所指的「一个」是谁？似乎有点神秘。要回答上述问题，最佳方法就是细读二15之前的那段经文，了解其含意，并明白到，二15其实是承接上文的，令整段的意思更为完整。

从第十节可知，有一些耶路撒冷居民休了信耶和华神的原配，为要娶年青的外邦女子，她们是事奉外邦神的。在这节经文里，神表示他的不悦，杂婚的参与，是表示对摩西之约的反对(参出三十四16；申七3-4)，而且这杂婚更带领百姓去拜偶像。第十一节清楚地指出这种危险：「犹大人亵渎耶和华所喜爱的圣洁，娶事奉外邦神的女子为妻。」第十二及十三节继而指出，因为犹大人是如此背信弃义，虽然他们来到神的坛前，向神求福，神亦绝不回应他们。玛拉基先知指出，既然犹大人抛弃合法的前妻，神亦不悦纳他们的献祭。神对这些背信弃义的犹大人说：「因耶和华在你和你幼年所娶的妻中间作见证。她虽是你的配偶，又是你盟约的妻，你却以诡诈待她。」(14节)第十一至十四节成了第十五节的背景。第十五节经文如下(照希伯来文次序)：「一个(原文作to him，Him ［use ar ruah lo])还剩有灵性的人是/但/不会这样行/做(welo' 'ehad asah)；和什么/为什么那一个寻求神/属神的丰富(umah ha'ehad mebaqqes zera' elohim)。故此要谨守你的灵性，不可对你幼年的妻不忠实(ube'eset ne 'ureyka 'al-yibgod)。

 KJV将耶和华当为「造」(asah)的主词，假设经文所指的，是人类始祖夫妇(参照创二24的题示「二人成为一体」basar 'eha-d)。KJV的这节子句，是最有可能的译法，虽然第一子句要相应地译成疑问句：依照希伯来文一般的句法，在表示反面意思的lo'之前，表达疑问就必定用ha-。将这希伯来文子句，以较直接的字眼表达出来，可写成：「但没有人曾[这样］做(意即不忠于年幼所娶的第一位妻子，她是敬拜耶和华的。这个意思，乃由上一节经文暗示出来。)」RSV视'ehad为主词，并理解这字为指独一真神。

于是，这节经文的第一个子句是关于单独的犹太信徒，他忠于自己的原配妻子，第二子句亦可能是指他：「一个还剩有灵性的人是不会这样行的J上述译法，就意味着ruah并非指信徒的灵魂，而是神的灵与神处于立约关系的真信徒，都由这灵将信心放置入他们的心里，这项工作始于人类历史进程开展之时。接着的子句是问句：「那一个(上文刚提及的，守盟约的丈夫)寻求什么呢？就是属神之种。」从上述几句子句看来，这节经文的含意是：敬畏神者忠于自己的原配妻子，她也是犹太人；他亦忠于神、爱神并事奉他；他亦希望将孩子带大，成为真信徒，一样忠于神的恩典之约。基于这些原因，先知提醒耶路撒冷居民，要他们顺服圣灵的带领。在恩典之约下，圣灵使他们成为神的儿女，坚强他们以抗拒试探。外邦的年青女子，比原配妻子貌美，但犹太信徒不可爱外邦女子而抛弃原配。外邦女子不敬神，由她们所生的子女，自然会拒绝神，却喜爱母亲所敬奉的偶像。

玛拉基书二15的最佳译法似乎是「一个还剩有灵性的人是不会这样行的。他所寻求的是什么？就是属神之种！故此要谨守你们的灵性，不可对你们幼年所娶的妻不忠。」(译按：中译参吕振中译本)上述译文与上文下理异常吻合，故此，先知的意思极可能如上文所述。


新约与旧约

〖 在新约引述旧约的经文中，为何屡次不照词句本义来引述？ 〗

仔细阅读圣经的信徒，都会留意到上述现象。若照字面意义来翻译希伯来文，那么，写成希腊文时可能会辞不达意。因此，为求达意，就必须将希腊文稍加润色。一般来说这个原因都能解释希伯来原文与新约所引述的为何稍有不同。然而，在某些情况下，改写成希腊文的旧约经文，含义与原文迥异，甚至少了一段插句。在七十士译本中，这情况尤其常见(按七十士译本，是用希腊文译成的旧约圣经，译者是埃及亚历山大的犹太裔学者。时为主前二至三世纪)。七十士译本大体上都忠于旧约的希伯来文，但某些经节却有出入。七十士译本有时用不同的表达方法、不同的字句，来表达原文的思想。不过，两者所表达的思想在本质上没有差异。

因为希腊译文与希伯来原文在字句上有差异，某些学者就基于这个原因，说新约作者并不坚持圣经乃神逐字逐句所默示的理论。否则的话，新约作者在引述旧约的希伯来文时，必定会谨慎地逐字逐句译成希腊文。新约间中引用七十士译本里不依希伯来文的某些段落，于是，某些学者甚至以此为论据，倡言使徒时代的新约作者反对圣经无谬误(inerrancy)的道理。将不照字句译原文的七十士译本经文，加摔于新约中，似乎显出新约作者漠视圣经无谬误的道理。于是，基于新约圣经所呈示的「证据」，上述学者更认为圣经本身并不能自证是无谬误的。

我们作出下面几项解释，以回答上文那些学者的论点。新约作者之所以引用七十士译本，完全是基于宣教上的理由；初期教会，众使徒和传福音者均往各地宣教。那时候，散居的犹太人分布于罗马帝国内的每个城市。在巴勒斯坦以外的犹太人，只拥有旧约圣经的七十士译本，而扳依犹太教或基督教的外邦人，亦只懂看七十士译本。当时，使徒正在四处传扬耶稣基督的福音，旧约所应许要来的弥赛亚，就是耶稣。使徒的足迹，遍及近东及地中海沿岸地区。他们告诉众人，要回家查考旧约圣经，以求证使徒所说的，神的应许已由耶稣本身及其工作所成就了。使徒传福音时，所引述的旧约预言，若在字句上与七十士译本有所出入就必会令听众感到疑惑，不能肯定使徒所言是否属实。因为，当听众查考七十士译本时，便发觉使徒所言有异于旧约圣经，那么，纵使是些微的差异，也会起了疑心，以至不信，进而说：「但我的圣经不是这么说！」使徒以及来自巴勒斯坦的犹太同工，必然受过良好训练，能够将希伯来文旧约圣经翻译出来，但他们没有这样做，却使用听众原先拥有的七十士译本。使徒的确别无选择，在引述旧约圣经时，必须援引七十士译本。

另一方面，马太福音及希伯来书却毋须引述七十士译本。因为马太福音是写给犹太裔基督徒，而希伯来书的受信者，亦毋须像外邦人一样，事事参照七十士译本。因此，马太福音及希伯来书内所引述的旧约圣经，在字句上较接近希伯来原文。

我们亦留意到，希腊文译本(七十士译本或其他)内有某几段经文，所参照译成的原稿，比遗留至今的希伯来圣经为佳。在这情况下，就并不是引述旧约的人不小心，亦非显示使徒拒绝逐字逐句地引用希伯来原文，绝非如此！有一些例子显出，基督自己的教训亦建基于旧约妥拉的精确释义之上，他曾在马太二十二32指明了出埃及记三6的含义，希伯来原文中没有动词的子句，暗指经文乃现在时态。出埃及记三6记载：「我是……亚伯拉罕的神，以撒的神，雅各的神。」耶稣宣称，神不会将自己说成是死人的神，他们的尸体在坟墓里腐化了。(「神不是死人的神，乃是活人的神」。)因此，当神于火烧荆棘丛中向摩西显现时，亚伯拉罕、以撒和雅各仍然活着，但神向摩西显现时，已是雅各死后四百年了。还有另一个相似的例子，是耶稣与法利赛人谈论诗篇——O篇一节，在这节经文内，有「我主」一词，耶稣所讲的「我主」，的确是旧约所用的字眼。耶稣于是向法利赛人说：「大卫既称他为主，他怎样是大卫的子孙呢。」(太二十二45)换言之，弥赛亚不只是大卫谱系里的一员，是大卫的后裔，但亦是大卫神圣的主(kyrios)！

走笔至此，需回到使徒引述七十士译本这主题上。我们发觉，不照字句引述旧约乃暗指对圣经的低调看法，这种推理是没有根据的。举例来说，我辈圣经学者之中，很多是娴熟圣经希伯来及希腊原文的，但我们在授课或讲道时，都引用流通于信徒之间的译本。在现下的圣经译本中，当然会有翻译上的歧异，或错译原文之意。然而，我们引用英文、法文等现代语的译本，并不就表示我们反对圣经无谬误之说。我们引述一般信徒都能参阅的译本，使他们能阅读圣经以求证我们的教训是否属实，合于圣经真理。我们都会谨慎地指出圣经原文才是至高的权威。圣经译本，不可能是全无错误的，但引用译本，并不等如我们放弃立场——圣经原稿是毫无谬误的。基于上述理由，我们得出的结论是：新约引述七十士译本，与圣经无谬误，或逐字逐句默示，并无冲突。

〖 新约的神，是否与旧约的神有所不同？ 〗

没有仔细研经的信徒都会认为，旧约的神强制推行公义的标准，赏罚分明，且充满烈怒；但新约的神是满有恩慈怜悯的，原谅罪人。事实与一般信徒的模糊概念刚好相反，希伯来旧约中有关神思典怜爱的经文，远比新约同类经文为多(当然，部分原因是旧约全卷圣经三分之二篇幅卜申命记强调神对他子民的信实与慈爱是无可比拟的，申命记七8指出：「只因耶和华爱你们，又因要守他向你们列祖所起的誓，就用大能的手领你们出来，从为奴之家救赎你们，脱离埃及王法老之手。」诗篇一0三13记载：「父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人，从亘古到永远，他的公义，也归于子子孙孙。」耶利米书三十一3也有相似的说话：「古时耶和华向以色列显现，说，我以永远的爱，爱你，因此我以慈爱，吸引你。」另一方面，诗篇一三六有不下二十六次指出，「他(耶和华)的慈爱永远长存。」

新约经文，在在都显示出神的爱。事实上，神的独生子死在十字架上，已是至高无尚地展示了神的爱。耶稣的登山宝训、约翰福音三16以至四福音，都流露出神的爱；再没有比这更感动人的了。可能没有其他说话，比罗马书八31-38更能描写出，神对他儿女的爱护，是永不落空的，亦无可比拟。与此同时，我们又从新约圣经中看到神的烈怒，与旧约圣经同样具慑人的力量。约翰福音三十36说：「不信子的人得不着永生，神的震怒常在他身上。」罗马书一18指出：「原来神的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。」罗马书二5-6亦说：「你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致神震怒，显他公义审判的日子来到。他必照各人的行为报应各人。」

帖撒罗尼迦后书一6-9更有如下记载：

「神是公义的，就必将患难报应那加患难给你们的人，也必使你们这受患难的人，与我们同得平安。那时，主耶稣同他有能力的天使，从天上的火焰中显现，要报应那不认识神，和那不听从我主耶稣福音的人。他们要受刑罚，就是永远沉沦，离开主的面和他权能的荣光。」

帖撒罗尼迦后书的这段经文，其主题信息一直维持至新约圣经完结为止。启示录六15-17指出：「地上的君王、臣宰……都藏在山洞和岩穴里。向岩石说，倒在我们身上罢，把我们藏起来，躲避坐宝座者的面目，和羔羊的忿怒，因为他们念怒的大日到了，谁能站得住呢。」启示录十四9-1描写神公义的烈怒，没有那一段旧约经文比启示录这段更令人惊惧了！综观新约及旧约，我们的神是公义的、圣洁的，他是「烈火」(来十二29；申四24)。

六十六卷圣经，对神的描写都是一脉相承的。神烈怒的另一面，就是他的慈爱。神是道德律的维持者，必须审判那些不悔改的罪人，予以惩罚。若非如此，神不施行审判，那么，神岂不是不圣洁，和撒但更没有两样了！神的独生子在十字架上死亡，已把神对罪的厌恶展示得淋漓尽致，因为耶稣受苦难至最后一刻时，大声喊叫：「我的神，我的神，为什么离弃我。」然而，十字架亦同时是一个至高无上的启示，显示出神的爱是不可测的，因为那时具有神人二性的耶稣为人类而死，是公义的替代不义的，使我们藉着他能够进到神的面前。


符类福音

〖 为何符类福音的内容有歧异之处？ 〗

三卷符类福音的作者中，只有马太福音的作者是使徒，马太是耶稣十二使徒的其中一员。至于马可，照教会传统看来，他是彼得的助手。但在耶稣传道的后期，马可或许已和十二使徒在一起，因为马可福音内有一段特别的记述(只见于马可)，提及有一个年青人赤着身子逃离客西马尼园，虽然没有指名道姓，但这年青人极可能是马可。至于路加，当保罗首次往马其顿传福音时，路加已和他在一起(徒十六10)。后来，路加致力于考究耶稣的生平；这时候，路加便与耶路撒冷的使徒及耶稣的母亲熟稔。参看歌罗西书四11、14，明显看出路加并非犹太人(在这方面，路加不同于其他新约作者)。路加显然受过良好的希腊教育，不过，他的着作通常有简单的希伯来文风格(可将路加一1-4与这章的其余经文比较)。约翰当然是十二使徒之一，而且是与耶稣最亲密的其中一个；他写约翰福音时，三卷符类福音已刊行于世。约翰福音多记载个人的讲论，对象是那些在信心及悟性上都较成熟的信徒。

若将三卷符类福音加以比较，便发觉每卷书各有特色及着重点；从三位作者选取材料的相异，就可以看出。甚至在资料编排方面，三卷福音书都显出各有特色，与作者所持有的观点配合。三卷福音书中，有五十三个单元是共有的。只见于马太的单元，有四十二个；马可独有的只是七个，路加则是五十九个(而约翰则独有九十一个单元)；上述统计，乃根据魏斯科(Westcott)的分析。马可福音的一半篇幅，在马太福音中都会见到，但路加则只有四分之一篇幅见于马太福音。这三位作者写下他们的福音书来记载耶稣的生平时，各有其着重点及所关注的地方。当我们考察三者的异同时，应该留意上述情况。

马太特别强调基督就是旧约预言及应许要来的弥赛亚及君王，他似乎是以选民的观点来记述，因他引述了大量旧约经文，但其中大部份并非引自七十士译本(其他传福音者都常引用这译本)，却近似马所拉抄本(即留存至今的希伯来经文)。从这情况看来，马太的听众无需依赖旧约的希腊文译本，并从而肯定马太福音最初是以「希伯来文」写成(这意见不只是帕皮亚所持有［Papias,AD 130］，见于其着述“Expostion of the Oracle"，为优西比乌所引述，另外爱任纽、俄利根及耶柔米均持此意见)。帕皮亚所言的「希伯来文」，可能是指犹太人日常对话所用的亚兰文。显然，马太福音后来才翻译为希腊文，并以此形式留存下来。若与其他作者相比，马太较常引述摩西的律法；另一方面，他应用敬虔的犹太人所常说的「天国」来代替耶稣讲论中的「神国」(拉比用以记录犹太传统的米示拿，亦常以惯用语「天」来代替对神的称谓：但亚兰文他尔根就少有这用语，而用「天国」，与马可、路加及约翰福音相类似。马太福音中，「天国」此词出现三十二次，但「神国」就只有四次［十二28，十九24，二十一31、43］。耶稣讲论时，可能用相同的字眼，但马太记下来时却用了「天国」，为要更迎合他的听众——巴勒斯坦的犹太人的思想)。

马太是针对巴勒斯坦的犹太人在生活及宗教上的习惯，而写成他的福音书。耶稣教训当时的犹太人，因为文士将神的真正用意歪曲了，对律法的解释不妥善；因此，马太福音特别着重这方面的需要。马太十分留心耶稣的讲论，并似乎有意将他的讲论组合起来，把主题连贯成几个大组合；马太福音内有四个很好的例子。特别重要的是(1)登山宝训。(这项讲论可能是在一次过说出来的，但从路加六17-49平原的讲论看来，登山宝训的某部分内容在别处重复。)(2)天国的比喻。这些比喻在马太十三1-52集合在一起，在马可及路加是分散的。(3)马太二十四章，在橄榄山上的讲论。基本上，这段讲论与马可十三章及路加二十一章无大分别，但因为这讲论与第二十五章连在一起(后者包括十童女、按才干受责任及审判之日的比喻)，故此，二十四、二十五章均反映出相同主题的组合。(4)马太二十三章详论法利赛人的伪善及警诫效法法利赛人，但不见于其他福音书中。

此外，尚有一点值得我们留意。「藉着基督的救赎，基本上是为犹太人而设J这主题，亦呈现出紧张的状态。(照马太二十八16-19所记的「大使命」，基督救赎乃为成就旧约的应许，并将救赎的范围，扩大至包括外邦人在内。)耶稣一方面强调他首要的使命是「到以色列家迷失的羊那里去」(太十五24)，基于这原因，耶稣避免踏足于巴勒斯坦周围的外邦人的境界(十5)。(唯一提及耶稣稍留在推罗境界内的，只有马可第七章。)耶稣甚至鼓励门徒，遵守文士及法利赛人所讲解的摩西律法。但在另一方面，记录基督婴孩时期的事迹时，四福音中就只有马太提及外邦博士来朝之事(二1-12)，似乎以此强调基督的权能将达于万邦。记载凶恶园户的比喻时，马太详述耶稣对于不信的同胞的控诉：「所以我告诉你们，神的国必从你们夺去，赐给那能结果子的百姓。」(太二十一43)马可及路加都有记载这个比喻，但提及耶稣的结论时，只是简单记载耶稣说将葡萄园「转给别人」。

至于马可福音，并不太注重描写耶稣为那要来的先知——弥赛亚，却将耶稣描写为得胜者，胜过撒但、罪恶、疾病以及死亡。耶稣以行动来取胜，成为受苦的仆人(赛五十三)。马可不着意于耶稣在哲学及神学上的教训，而专注于表达耶稣是四处奔波的，并强调他救赎的行动。根据马可福音的记述，耶稣的行动非常迅速；马可爱用「马上」(euthys)这个字眼。教会传统认为马可初时是保罗和巴拿巴的助手，后来在罗马协助彼得(假如彼得曾到罗马)，这个说法可能是正确的。果真如此，那马可福音的资料乃来自彼得；彼得陈述基督的生平与功绩，强调基督的受苦，以及死前一周里的事件(十一至十六章，占全书约五分之二的篇幅)；于是，马可就撮述这些独特的资料，写成马可福音。替耶稣背十字架往各各他的，是古利奈人西门，马可详尽地介绍他是亚历山大和鲁孚的父亲，鲁孚可能是罗马基督徒群体中的一员，在罗马书十六13中提及。

路加是受过高深教育的希腊人，亦是医生；于是，他便从这角度来撰写福音书，而特别留意基督治病的神迹。写福音书时，路加尽量使他的作品更显浅易明，在记载耶稣生平时，描写他是完全的人子，指出耶稣面对人群时，拥有无比的慈怜及智慧。

路加自己也宣称，他所记录的资料，是经过详细考证的：「这些事我既从起头都详细考察了」，于是，提阿非罗及其他读者，都知道主耶稣的言行「都是确实的」。akribos kathexes(按着次序)这两个希腊字显出路加的书写方法，是照着事情先后次序加以记录；为这原故，其他福音书作者所没有收录的，若路加认为这些资料有助于显明耶稣的完美与伟大，便尽量收录在他的福音书里(唯一不依照时间先后的，就是基督在旷野受试探，但甚至这点亦引起学者议论)。若与其他福音书相比，路加是更详尽地描述了主耶稣的生平；他除了记载耶稣的出生事迹，还详述施洗约翰诞生的经过，以及有关预言。四卷福音书中，只有路加记载天使向马利亚显现、牧羊人前往伯利恒以及耶稣生于马槽里。亦只有路加提及耶稣曾以约瑟头生子的身份被带到圣殿、西面的预言、及耶稣十二岁时单独留在圣殿。在第四章，路加记载耶稣被愤怒的同邻撵离拿撒勒，此外，七11-17所记复活拿因城寡妇之子，亦只见于路加。

与其他福音书相比，路加较注重描述耶稣对妇女及小孩的怜爱，又为他们设想，路加不单只提及着名的马利亚及马大两姊妹(在约翰福音中，这两人的性格尤其突出)，还记载了多位妇女的事迹(可能有十三个之多)，都是其他福音书没有提及的。在路加福音里，耶稣特别关心那些被社会摒弃的人，诸如撒玛利亚人及税吏(利未——马太，撒该)、那十个长大麻疯的(十七11-19)、在耶路撒冷哀哭的妇人(二十三27-31)，还有那个与他一同钉十字架的强盗，及他的悔改(二十三39-43)。路加所记载一些有价值的资料，是其他作者所忽略的，就是耶稣复活那个星期日所发生的事情，例如在以马忤斯路上与两门徒相遇，被钉复活后首次显现与聚集在一起的信徒(二十四36-39)。此外，亦只有路加福音记载基督在橄榄山升天的 详细情形(二十四50-53，徒一9-11)。

可见路加为求忠于史实，准确地记载耶稣的生平；因此，他在路加福音中用了很多不见于新约各卷的字汇(约有一百八十个之多)，而其中有些是不常用的专门术语。记载疾病及肉体之苦时，路加便特别留神，用「热病」这字眼来表达彼得岳母的高热(四38)。特别值得一提的，是他记载耶稣在客西马尼园陷于痛苦之中时，是「汗珠如大血点，滴在地上」(二十二44)。路加的另一份作品使徒行传，亦充斥着这些特点；例如在二十七章里，路加记载保罗等人所乘的船在米利大岛搁浅，他为求准确，用了十七个航海方面的术语。此外，在二十八章，路加提及保罗被毒蛇咬伤，并部百流父亲患的热病，都用专门术语来描写。

由上述看来，路加福音专注表达基督的人性，描述他作为人子的大爱是无可比拟的，亦充满着无比的忍耐。而且，在四本福音书中，路加描写耶稣的生平事迹，更详尽易明。

上文简述三卷符类福音的特色，是要作为指引及理论基础，以了解福音书作者如何在取材上作出取舍，以配合其着述的特有形态。但在此必须指出，虽然三位作者的选材不同，为要配合各自的入手方法；然而，他们所记的，都是史实，是耶稣昔日的言行。举例来说，为某人的房屋拍照，拍摄里面的房间，而冲晒出来的照片多有不同，原因是拍照者取不同角度。由此看来，虽然尽相同，但都不是虚构的。还有一个相似的例子，就是学生端坐在课室内，笔录老师的讲授内容；每个所录取的笔记，都与别人的稍有不同，但没有一个学生将老师的讲授歪曲了。

符类福音的情况与上述两个例子相同。每个作者都具有独特的角度来看耶稣，选材及记录的微细事情，自然与福音书作者所特有的目标息息相关。(念古典希腊文学的学生都发觉，帕拉图与色诺芬同是苏格拉底的学生，但对于老师的陈述，各有不同。帕拉图师事苏格拉底于雅典，他记录与老师的对话，以及哲学论题的处理。色诺芬于Symposium中，专注于记述老师的性情与人格，记述老师的轶事。帕拉图与色诺芬描写了苏格拉底的不同面貌，记载迥异，但都正确！)

既然主耶稣的生平是如此重要，并记载于福音书内；那么，我们应将三卷符类福音(甚至包括约翰)并行排列，以察看几卷福音书的内容是否互相配合，或其中一卷的记载能丰富其他福音书的情节。要达成上述目的，必须分析及综合福音书中的记述，就像四声道或三重奏，与非立体声的分别。有某些学者反对他提安(Tatiar的Diatessaron。(这篇作品是将四卷福音书的内容，合在一起，以求获得基督言行的详实资料)，但这类学者对这种决定仍未有把握。其实，现时法庭聆讯复杂的案件，听取多个证人的口供时，都是用这种方法。每个证人都根据自己所知的作出供词，法官及陪审员听取多份供词后，要将这些资料合理地组合起来，以全面地了解整件事的过程或其中的某段。

未受过法律或听证供训练的圣经批判者，可能会反驳「和谐方法」(harmonistic method)；但无论他们赞成与否，在今天的文明世界里，法庭的聆讯、判案，都采取这个方法。处理犯罪案件、商业上的合约，甚至圣经校勘，都适用上述方法。因此，圣经批判者的入手方法已起了偏差，他们的结论必定被法官否决；甚至不大有经验的律师也反对他们的结论。若真正以客观及科学方法来入手，以负责任的态度，进行研究，三卷符类福音的准确性亦是无容置疑的；圣经的其他经卷，当然也是一样。


马太福音

〖 耶稣在马太二十四34的意思 〗

，是否指他那世代的人尚未逝世之前，他再来的征兆就会应验了？

主耶稣在马太二十四34说：「我实在告诉你们，这世代还没有过去，这些事都要成就。」耶稣所指的，是那些事呢？就是假先知、假教师的兴起，信徒被逼迫而殉道，大灾难恐怖之事出现(9-22节)。与此同时，还有假基督，以行奇迹来骗人，而且天上还有异象(23-29节)。接着，「人子的兆头」就会显现在天上(30节)，全世界的人都会看见他在荣耀与权能中重临；那时候，他还会差遣天使到世界各地召集「选民」。

这种末世的景象以及使举世震动的事件，没有在听取橄榄山讲论的那世代发生。故此，耶稣所提及的「这世代(this

genea)」，不会是指他当时的听众。那么，他这个预言是何所指呢？

有两个可能性。其一：「世代」(genea)一语，被用作「种族」、「国度」、「民」(genos)的同义词。从这个角度看来，耶稣是预言在他再来之前，犹太民族不会灭绝。无论其他的种族是否已灭绝，而与拿撒勒人耶稣同时的种族，大都绝迹于地球，但犹太种族却不然。无论受到任河迫害，从一个国家被驱逐到另一国，犹太人亦能存留于世，直等到主耶稣再来。犹太人所经历的迫害、被驱四散、差不多被连根拔起的情况，若别的种族有相同经历，就早已被灭绝了。犹太人必定存留到耶稣再来之时，而且，他们现已在巴勒斯坦复国了。虽然上述对「世代」(genea)所作的这种解释并不常见，但早自希罗多德与荷马，至较后期的浦劳塔斯(P1autarch)，都有将「世代」解释为「国族、人民」。(参H．G．Liddell and R．Scott，A Greek-English Iexicon,9th ed［Oxford：Clarendon，1940」，p．342。)

至于第二个可能性是，将genea作一般的解法——「世代」，但将此字视为指目睹大灾难初期的征兆的那一个世代。在这些人当中，会有一部分得见主耶稣以得胜者及审判官的身份重临世上。这种解释有其优点，可以保留此字眼的常见含义；然而，亦有不善之处，就是预言在一般情况下都会发生的事。无论大灾难为期七年或三年半，一般人都可以目睹其开始及终局。纵使这期间的迫害是恐怖且充满血腥，但七年时间并不长，一般人都可抵受。

假如橄揽山讲论本以亚兰文说出(这情况大有可能)，而后来才以希腊文写成，那么，我们就难以从希腊译文肯定这个预言的意义。genea与genos是两个息息相关的字，字根相同。从耶稣当时所可能用的亚兰字汇看来(叙利亚文简明译本作Sharbeta'，可解作「种族」及「世代」)，上述两种解释都可能正确；故此，耶稣当日所指的，可能是犹太「种族」，而不是与他同时代的那一群听众。对于彼得三次不认主的记载，三卷符类福音各有不同，如何能和谐吻合呢？

马太二十六34记载彼得不认耶稣，引用耶稣前些时所说的话：「我实在告诉你，今夜鸡叫以先，你要三次不认我。马可十四30把耶稣的话引述得更详细：「我实在告诉你，就在今天夜里，鸡叫两遍以先，你要三次不认我。」(路加二十二34基本上是依照马太，而用字更简)。上述两段经文，是否一如某些批评家所言，互相矛盾的呢？不！因为公鸡在那晚叫了两遍，那么，它最低限度叫了一遍。

耶稣显然是特别指出，正当公鸡鸣叫第二次时，彼得便会第三次不认他。关于这段记载的重点，并不在公鸡鸣叫多少次，却在于彼得三次不认耶稣，向揭露他身份的人否认自己是属于耶稣一伙的，甚至自辩不认识他。某些经节较详细地记载当时的情况，但不能据此说较为简略的那一份是错误的。正如一位讲师授课，多个学生笔录，其中一些学生记录得较详细：但不能因此说这些学生不尽是真实的见证者。

上述关于讲师授课，学生笔录的解释，亦可应用于彼得三次不认主的记载上。各卷符类福音都有记载这件事，但每卷都有记载了一些不见于其余两卷的细节；约翰福音所描写的详情，更是三卷符类福音所缺乏的。然而，四卷福音书所描写的情节，都没有互相冲突之处。将四卷福音书关于彼得不认主的记载并排而列，便可知当时事件的详情；若单看其中一本的记述，都不能得窥全豹。下文组合了四卷福音书关于此事件的记载，以了解当基督在该亚法面前受审时，彼得的恐怖经历。

有守门人看守着大祭司住宅的大门口(守门人，thyroros于此处可能是阳性；译按：但和合本则作「使女」)，约翰和守门人说了一声，彼得就获准进入大祭司的院子(约十八15-16)。彼得进入院内，就坐在火堆旁取暖，因当晚气温很低(路二十二56)。但站在门里的一个使女就定睛看着彼得，端详一会，终于认出他来，「你素来也是拿撒勒人耶稣一伙的。」(可十四67；路二十二56作「这人素来也是同那人一伙的」。)接着，那个使女就问彼得：「你不也是这人的门徒么。」(约十八17)彼得慌忙否认：「我不知道你说的是甚么。」(太二十六70；可十四68)，接着更明说：「女子，我不认得他。」(路二十二57)

彼得认为不宜留在院子里，就走进门廊；不过，彼得在门廊内立刻引起别人的注意。有另一位使女，可能注意到守门使女所说的话，就对身旁的人说：「这个人也是同拿撒勒人耶稣一伙的。」(太二十六71)她更肯定地指出，「这也是他们一党的。」(可十四69)

就在那时，有一个围观者指着彼得说：「你也是他们一党的。」(路二十二58)彼得已和另一些人站在炭火旁(显然不是院子内的那堆火了)，他身旁的人也认出他来，就说：「你真是他们一党的，你的口音把你露出来了。」(太二十六73；可十四70)他们更直截了当地问彼得：「你不也是他的门徒么？」(约十八25)彼得紧张起来，立刻否认：「你这个人，我不是。」(路二十二58)「我不认得那个人。」(太二十六72)

话一出口，彼得立时听到鸡鸣。就在这时候，彼得记起自己曾对耶稣信誓旦旦，纵使杀身成仁，也不离弃主耶稣。亦与此同时，仍站在该亚法面前受审的耶稣，回头望向彼得。他们四目交投，彼得羞愧满面，自责、悲痛，就匆匆离开大祭司的府第。当时正是黎明前的死寂漆黑，彼得坐下，悲从中来，放声大哭。

总括来说，四卷福音书关于此事的记载没有互相冲突，纵使在细节上有所歧异。正如法庭上的诉讼过程，每个目击者都就自己所知作出供词，而法官和陪审团就要将多位资料组合在一起。每个见证人所作的供词，或许大同小异，而其中一个见证人所提供的资料，是别的见证人所没有的。法庭上的讼诉过程正好作为例子，指出福音书之间没有真正的歧异及不可解决的冲突。只有那些走偏了路的圣经批评者，才会有这种歪曲的论调；他们的立论，是经不起考验的。

〖 新约圣经是否主张不抵抗主义，或不赞成死刑？ 〗

在耶稣被捉拿的一刻，彼得拔刀想护卫耶稣；但主对他说：「收刀入鞘罢。凡动刀的，必死在刀下」。(太二十六52)这节圣经可被解释为反对以武力来竭止罪恶，特别是令引致犯罪者或侵略者死亡的刑罚或手段。持这个论调的人，通常会援引哥林多后书十4、5，保罗于此段圣经描写基督教传道者所面对的战争：「我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高的事，一概攻破了，又将人所有的心意夺回，使他们顺服基督。」这段经文无疑是指出了，基督的福音比世界上的任何攻击人的兵器都厉害，可以为神去寻找掳获失丧的灵魂。然而，是否可以将这段经文套用在关于死刑的争论上，而政府是要维持社会安宁及公义才实施死刑。

基督徒作为社会的一份子，登山宝训陈明了信徒应有迥异于世人的生活准则。信徒的德行，应秉承及行出神的慈爱及怜悯。在控诉者上告于法庭之前，基督徒就要与他和解(太五25)；被人打了一边脸，就将第二边脸也让他打了(39节)；却不可以牙还牙，以眼还眼。一般而论，基督徒不可抱着以其人之道，还治其人之身的态度；不能因维护己身权益而以恶报恶(罗十二17)。秉承着基督的教训，信徒就会行在光明中，而他因神的爱所作的见证，也可将别人带入基督的光中(太五16)。

基督徒是神国度里的一员，他生活于堕落并因罪受咒诅的世界 里，要以圣经作他行事为人的指引。但话说回来，在维护社会法纪以确保市民的权益这事件上，身为市民的基督徒，却毋须负多大责任。罗马书十三1、3及4指出：「……因为没有权柄不是出于神的……你愿意不惧怕掌权的么。你只要行善，就可得他的称赞。因为他是神的用人，是与你有益的。你却作恶，却当惧怕。因为他不是空空的佩『剑』。他是神的用人，是伸冤的，刑罚那作恶的。」

毋须言明，也可了解经文里的「剑」并非坐牢的象征，而是指死刑。参阅使徒行传，可知当保罗在非斯都面前，受犹太人公会中人的质询，他也说：「我若行了不义的事，犯了什么该死的罪，就是死，我也不辞。」上述经文的意思至为明确，使徒保罗得到圣灵的提醒、光照，他承认地上的政府负责维护公义，操生杀之权。正如当挪亚的日子，神将这个责任交付于人类的政府，「凡流人血的，他的血必被人所流。因为神造人，是照着自己的形像造的。」(创九6)

假如要地上的政府持守马太五39的原则——「不要与恶人作对」，就意味着法律条文都被摒弃了；毋须要警察、法官，亦不用设立监狱。于是，社会秩序被破坏，全无法纪可言，罪恶充斥，国家就落入无政府的混乱状态。就在这种充满暴力的混乱状态中，撒但便得着荣耀。进耶路撒冷之前，耶稣说了关于交银与十仆的比喻，向那些反对他作王的人宣告审判：「至于我那些仇敌不要我作他们王的，把他们拉来，在我面前杀了罢。」(路十九27)主这句话似乎是要向他的仇敌宣判死刑。此外，在路加二十14-16，耶稣为凶恶园户的比喻作结论时说：「不料园户看见他(园主的儿子)，就彼此商量说，这是承受产业的，我们杀他罢，使产业归于我们。于是把他推出葡萄园外杀了。这样，葡萄园的主人要怎样处治他们呢。他要来除灭这些园户，将葡萄园转给别人。」从这段经文看来，基督或门徒都没有否定神所赋与政府的权力，要保护市民，用死刑来维护社会上的公平。

民数记三十五31、33清楚指出，要怎样处治杀人的罪犯：「故杀人犯死罪的，你们不可受赎价代替他的命，他必要被治死……这样，你们就不污秽所住之地，因为血是污秽地的，若有在地上流血的，非流那杀人者的血，那地就不得洁净。」这段经文记载了一项严肃的谕令，新约圣经从未加以否定。现在社会惩罚杀人犯，通常是终身监禁(甚至会因在狱中有良好行为而获特赦出狱)，又或是以金钱赔偿给受害人的至亲；但从圣经所列的准则看来，犯杀人罪者，必须被处以极刑。根据圣经记载，耶路撒冷在经历玛拿西的长期统治后，「……又流了许多无辜人的血，充满了耶路撒冷，从这边直到那边。(王下二十一16)。玛拿西不守神的律法，更领导国民拜偶像(用现代的观念来看，就是根据人道主义而出现的所谓刑罚学)；于是，神就宣布向犹大所发的审判，并使巴比伦王尼布甲尼撒作为施审判的工具。

至于维护国土，抵抗人侵这个问题，究竟「基督徒」政府是否有权征召国民作战，以御外敌呢(现在是否有「基督徒」政府，则是定义方面的问题)？又或者国防部应否调派先头部队，在侵略者未进侵国境之前，就粉碎他们的攻击计划。旧约时代，以色列无疑是被赋与这种权力。神加力给约书亚及大卫，可算是确凿的证据。不过耶稣及新约圣经又有何指示呢？

耶稣在客西马尼园斥责彼得(「凡动刀的必死在刀下」，太二十六52)，上文已清楚指出，这句话可应用在基督徒救人灵魂的事情上；但基督徒身为社会的一份子，对社会安宁及护卫国家是有责任的，在这方面就不可引用马太二十六52了。耶稣还指出，身为统治者的，在形势所逼之下，应不惜一战；路加十四31所暗示的，正是这个意思：「或是一个王，出去和别的王打仗，岂不先坐下酌量，能用一万兵，去敌那领二万兵来攻打他的么。」在合理的情况下，国家领导人应决定上阵作战，经文丝毫没有不抵抗主义的意思。耶稣向彼拉多所说的话，更清楚地点明了这方面的意思：「我的国不属这世界。我的国若属这世界，我的臣仆必要争战，使我不至于被交给犹太人。只是我的国不属这世界。」(约十八36)因为在末世之前，基督的国度也不是属这个世界的，所以当耶稣正被犹太当权者捉拿时，他也禁止彼得用刀来抵抗。然而，这件事却肯定了一个含义：世界上的政权，完全有权诉诸武力以抵抗入侵。

在娶亲筵席的比喻里，耶稣似乎亦允许那王(显然是代表神自己)的警诫行动：「王就大怒，发兵除灭那些凶手，烧毁他们的城。」(太二十二1-14)耶稣在橄榄山上的讲论，也曾预言在他以权能荣耀的身份重临世界，带来普世和平之前，这世界将充满战争(太二十四5-7，二十五31；可十三7、8)。由此看来，不抵抗主义似乎是个梦想；不实行死刑，姑息罪犯，建立无战争的社会，只不过是遥不可及的乌托邦罢了。

此外，圣经亦无命令信徒反对组织军队。事实上，耶稣也曾对百夫长的信心大大赞赏(他在迦伯农医治了百夫长的病人；太八10)。那百夫长毋须放弃官衔不参与战事，才被耶稣应允。该撒利亚的百夫长哥尼流，也有相同的际遇：彼得甚至前往他的家里，哥尼流更成为外邦归信者当中第一位被接纳入神家里的信徒(徒十47、48)。圣经没有记载，哥尼流受洗之前必须放弃自己武将的地位，改任文职工作。保罗述说信徒敬重神，为神而活时，也常常用战士为喻，这些战士有服从、敬业以及自我牺牲的特质：「你要和我同受苦难，好像基督耶稣的精兵。凡在军中当兵的，不将世务缠身，好叫那招他当兵的人喜悦。」(提后二3、4)

在哥林多前书九7，当兵与种葡萄及牧羊的并排而列：「有谁当兵，自备粮饷呢。有谁栽葡萄园，不吃园里的果子呢。有谁牧养牛羊，不吃牛羊的奶呢。」从这节经文看来，不抵抗主义者若要责难当兵的人或储存军备，那么，他亦应责难农夫、牧人，因为上述经文将这几种人并排而列。

若采取不抵抗主义者的立场，实难以与希伯来书十一32-34协调一致。这段经文嘉许旧约的战士：基甸、参孙、巴拉、耶弗他、撒母耳及大卫，连同众先知等，备受赞扬。这段经文指出：「他们因着信，制伏了敌国，行了公义，得了应许，堵了狮子的口。灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强，争战显出勇敢，打退外邦的全军。」圣经作者对他们赞赏有嘉，绝无责难之意，综览整卷新约圣经都找不出来。因此，我们可以下结论说，不抵抗主义者是没有圣约经根据的。

〖 加略人犹大是怎样死的？ 〗

根据马太福音二十七3-10可知，加略人犹大向犹太当权者出卖了耶稣后，懊悔不已。犹大带领兵丁往客西马尼园捉拿耶稣，获得三十舍客勒银子作为赏赐，他后来想退回这三十两银子，祭司不接受，因为三十雨银子是血钱，不宜奉献给神。于是，犹大将银子掷向圣殿府库，散落在地面，他自己离开耶路撒冷城，上吊而死(hanged himself，apenxato,是apancho的不定式反身语态第三身单数，从主前五世纪开始，这个字就有上述用法)。犹大用一条绳，一端缠着自己的颈项，一端紧系树枝；然后，犹大从树上跳下来。这样，就结束了他的生命。

在使徒行传一18，彼得向其余的使徒指出加略人犹大的悲惨结局，以及要选一人填补他的空缺。彼得说：「这人用他作恶的工价，买了一块田(chorion)。」这个字展示了两方面的含义，犹大自己与田主联络，用他出卖耶稣所得的报酬买了一块田；另一个可能性是彼得以讽刺的口吻说出这句话，指出犹大已得到了一块田，但这块田成为他葬身之所。从上文下理看来，后者较有可能。

使徒行传一18继续指出：「身子仆倒，肚腹崩裂，肠子都流了出来。」从这节经文看来，犹大上吊的那棵树，长在悬崖边，系着犹大尸身的那段枝干是早已枯谢了的。(时至今日，考察传统上指犹大上吊而死的那处峡谷，仍可看见很多枯了的树。)已枯的枝干挂着一个成年人的尸身，只要大风一吹，枝干必会脱落，下堕深坑里。从马太二十七51显示出，耶稣死时，刮起了一股狂风，甚至圣殿里的幔子都裂开了。与此同时，突然有一阵地震，还有一场暴雨雷电，天上乌云密布，遍地都黑暗了(太二十七45)。从当时的天气变化可知，犹大上吊死后，枝干抵受不住狂风吹袭，亦承不起尸体的重量，便掉入深谷。

〖 为什么马太二十七9将撒迦利亚所说的预言指为出自耶利米？ 〗

马太二十七9-10指出，用加略人犹大的三十两银子买窖户的田，亦应验了旧约的预言：「就应了先知耶利米的说话，他们用那三十块钱，就是被占定之人的价钱，是以色列人中所估定的，买了窘户的一块田。这是照着主所吩咐我的。」颇值得我们留意的是，这预言大部分的确来自撒迦利亚书十一12、13，后者有以下记载：「我对他们说，你们若以为美，就给我工价，不然，就罢了。于是他们给了三十块钱，作为我的工价。耶和华吩咐我说，要把众人所估定美好的价值，丢给窖户。我便将这三十块钱，在耶和华的殿中，丢给窖户了。」撒迦利亚书的预言，与马太所引述的有显着分别。先知书所记的，是先知付出三十块钱；但马太福音的重点却是向窖户买一块地。撒迦利亚书绝口不提买地的事；事实上，甚至没有与田地有关的字句。

但当我们翻阅耶利米书三十二6-9，就看见先知在亚拿突买了一块地。第十八2描写耶利米在窑匠家中观察他用泥作器皿。第十九2指出，有一个窖匠住在圣殿附近，他的工作室则在欣嫩子谷。耶利米书十九11有如下记载：「……万军之耶和华如此说，我要照样打碎这民，正如人打碎窑匠的瓦器，以致不能再囫囵。并且人要在陀斐特葬埋尸首，甚至无处可葬。」由上述多段经文看来，撒迦利亚将价银抛给窑匠，乃遥指耶利米的象征性行动。只有耶利米提及窑户的田，这正是马太所援引的经文重点所在，因此，马太是将撒迦利亚和耶利米的预言总括在一起。另一方面，若将两位先知比较，耶利米是较为人熟悉的一位；因此，马太就将这段预言归入耶利米名下。

这里可列出一个相似的例子，就是马可一2、3，将玛拉基书三1及以赛亚书四十3撮在一起，而这段引句乃出于以赛亚。在这情况下，是记载了那较有名气的先知的名字。在公元一世纪那时候，文字创作或记事都有这种习惯，故此，我们毋须诧异福音书作者援引旧约预言的这种方式；我们亦不能因为新约作者不依照现代写论文的方式，不加以注脚及注明出处，就加以谴责。(要待抄传的经卷成为正典全书，有出版社印行，才可注明引句出自何卷何段。)

〖 耶稣钉十字架上的那个牌子，究竟写着什么字？ 〗

耶稣钉十字架时，架上连着一个牌子，写上耶稣的罪状(aitia)，这个罪状是由彼拉多所定的。这个牌上的字句，四卷福音书的记载都稍有不同，因此，多年以来，这个歧异使研经者心存疑问；尤其是今天圣经无谬误之说正成了热门的讨论课题，上述歧异就更引人注目。

四卷福音书分别记载了耶稣的罪状：

马太二十七33 这是犹太人的王耶稣

马可十五26在上面有他的罪状，写的是犹太人的王

路加二十三38 这是犹太人的王

约翰十九19彼拉多又用牌子写了一个名号，安在十字架上；

写的是犹太人的王，拿撒勒人耶稣。

四卷福音书的记载里，唯一相同的是「犹太人的王」；其余的文字，又怎样解释呢？关于这个问题，约翰提供了极有价值的线索；「有许多犹太人念这名号，因为耶稣钉十字架的地方，与城相近，并且是用希伯来、罗马和希利尼三样文字写的。」(约十九20)这个牌子上的罪状用三种文字写成，而彼拉多自己，精通拉丁文(译按：中文和合本作「罗马」，是他的母语)及希腊文(译按：中文和合本作「希利尼」，彼拉多用这种语文，和巴勒斯坦地的非意大利裔人士沟通)，但无论如何，他很少写希伯来文或亚兰文(约十九20所用的是Hebraisti，这个字在福音书中并非指「以希伯来文写成」，却是指当地犹太人的口语亚兰话。据我们所知，约翰福音五2，十九13、17，二十16用Hebraisiti这个字时，是用亚兰文形式写的，而改写成希腊文)。

据我推测，彼拉多首先以拉丁语简略写出耶稣的罪状，然后在下面加上希腊文，他可能认为，应该以希腊文加上耶稣的名字及藉贯，因为无论围观者属那一个国族，都懂得希腊文。亚兰文的版本依照希腊文，但删除「拿撒勒」一字，上述分折，足可解释四卷福音书的歧异。

现在，我大胆尝试，写出当日十字架牌子上的罪状。

马太二十七37所记的，可能是亚兰文版本；因为根据帕皮亚所言，马太福音最初以亚兰文写成。

马可十五26似乎记载了拉丁文版本，但已缩简了。假如马可在罗马追随彼得左右，而在彼得殉道后，马可就将彼得所讲的写下来；果真如此，上述假设是可以成立的。我们不能确定教会传统的可信程度有多高(特别是假如Jose O'Callaghan的说法正确，他认为7 Q 5就是马可六52-53，属于Zierstil，于公元五十年代被抄录)，但最低限度，我们足以假设马可所记的是十字架上罪名的拉丁文版本，而将指示代名词HIC(这)删去。

至于约翰福音，使徒约翰福音的对象是当时说希腊语的人。我们差不多可以肯定，约翰是在以弗所或附近渡过他的晚年；因此，他极可能记下十字架上牌子的希腊文版本。

〖 目睹耶稣气绝身亡，那百夫长说了些什么？ 〗

(太二十七54；可十五39；路二十三47)

耶稣在十字架上断气的时候，遍地都被恐怖的黑暗笼罩着，地大震动，雷声隆隆，而且还刮起大风来。根据马太二十七54的记载，在十字架旁守卫的百夫长和兵了都说：「这真是(alehtos)神的儿子(“a son"，亦可能是“the son")」。马可的字眼差不多与此相同，歧异之处，只是马可有「人」子，希腊文是anthropos，虽然这个意思已由houtos(this，属阳性单数代名词)显示出来(可十五39)。但在路加二十三47，那百夫长的说话：「这真是(Ontos)个义人。」

三段经文之间的歧异，是否不能协调呢？当然可以协调。举例来说，表演者(演员、音乐家或演说者)在台上的表演精彩绝伦，观众通常都不会冷淡地只说一句赞赏的话，反之，会将鼓励或赞叹的话语连珠发出：「好极了！出神入化！无可比拟……」。同样道理，兵丁及百夫长目睹耶稣逝世的景象，也不会只说一句话就足以表达他们的感受；百夫长极可能说：「这真是个义人，这真是神的儿子。」路加觉得「义人」这称谓有特别含义，因为这句话由负责行刑者说出，而受刑者却在罗马及希伯来律法下被判死罪，指他亵渎神及有意背叛该撒。与路加的重点稍有不同，马太及马可记下百夫长说话的后半段，指出百夫长体会到那受苦者的神圣一面。

〖 四卷福音书所记载关于耶稣复活的事迹，不尽相同 〗

；这些歧异，是否令复活的真确性出现了疑点？

每卷福音书都详尽地记载了主耶稣复活的事迹；但其中的每一项事迹，并非每卷福音书都有所记载。某些事迹可能只见于其中—、两卷福音书。无论如何，四卷福音书都为一件划时代的史实作出了真实的见证；耶稣在星期五被钉死在十字架上，在复活节的星期日清晨复活。这是最清楚不过的事实。事实上，四卷福音书的作者，各自按着他们写福音书的重点，据他们所知道的，记载基督胜过死亡并复活过来的史实。纵使圣经批评者加以攻击，但若小心查察四卷福音书的记载，互相参照比较，就会发觉其中并无冲突。将四卷福音书中关于复活后的事迹组合在一起，以全面地了解基督在星期日早上复活后，至升天之前的一连串事迹，这对我们是有帮助的。

〖 几个妇人首先来到耶稣的坟前？ 〗

星期六傍晚，三位妇人决定前往属于亚利马太的约瑟的那个墓穴(星期五日落时，她们目睹耶稣的尸身安放在这里)。星期五傍晚，约瑟和尼哥底母已膏抹了耶稣的尸身，但这三位妇人希望用多一点香膏，再抹耶稣的身体。根据马可十六1，那三位妇人是抹大拉的马利亚、雅各的母亲(或妻子)马利亚和撒罗米(路加没有记载她们的名字，马太则只记两位马利亚。约翰二十1记载她们清早(proi)就自耶路撒冷的家出发，但那时天还是黑的(skotias eti ouses)。但当她们到达坟墓面前时，已是星期日的早上(「到了七日的第一日」，eis mian sabbaton［太二十八1]；而可十六2，路二十四1及约二十1均作te mia ton sabbaton)，东面的天空已露出曙光(「天快亮时」，te epiphoskouse,太十八1)。马可十六2更指出，那时太阳已出来了。(「出太阳的时候」，anateilantos tou heliou，属不定式分词。伯撒抄本［Bezae Codex]用现在式分词，anatellontos，意味着「太阳正升起来」。)

可能是那三位妇人正在途中，地震便发生了，天使藉此辊开封着坟墓入口的大石。天使出现的时候，充满着荣光，奉派看守坟墓的兵丁因而吓得肝胆俱裂，昏晕过去(太二十八2-4)。当时的地震，影响范围似乎不大。无论地震是在妇人离城前抑或在往坟墓途中发生，妇人都毫不知情；另一方面，亦没有证据显示耶路撒冷因此次地震而遭破坏。然而，地震的力量足以使封墓石辊开，沿着下坡方面滚下去。

妇人们本来因封墓石阻着进路而烦恼，但当她们抬头一看，石头早已辊开了；她们不禁喜出望外，但亦感惊奇(可十六3、4)。于是，妇人蹑足走过兵丁的身旁(他们还未苏醒)，进入坟里。她们发现有天使在坟内，以年青人的形像出现，衣服光洁如雪(可十六5；但天使的显现可能是妇人发觉失去尸身之后(路二十四2、3)。根据路加的记载，坟墓内显然有两位天使，同妇女说话的，是为首的那一位：「不要害怕，我知道你们是寻找那钉十字架的耶稣。」(太二十八5)那时候，妇女一方面发觉失去尸体，正感惊奇，但另一方面又看见两个充满荣光的属天访客，自然吓得说不出话来。

天使继续说：「为什么在死人中(meta)找活人呢。他不在这里，已经复活了(路二十四5、6)；正如(照)他所说的(太二十八6)。请看安放他的地方(可十六6)；你们来看安放主的地方(太二十八18)。当记念他还在加利利的时候，怎样告诉你们，说，人子必须被交在罪人手里，钉在十字架上，第三日复活(路二十四 6、7)。」得闻天使这番说话，妇人便记起耶稣生前所作的预言(特别是在该撒利亚腓立比所作的)，因而大得鼓励。天使接着命令妇女：「快去告诉他的门徒说，他从死里复活了，并且在你们以先往加利利去，在那里你们要见他，看哪，我已经告诉你们了。」(太二十八7)接获这个奇妙的命令，三位妇人以欣喜的心情赶忙离开，直奔往门徒聚会之处(可能是在城内约翰马可家中，门徒都在那里，一片哀愁)，宣告这项震撼人心的消息。妇女没有在途中稍作停留，没有向任何人透露一丝线索(可十六8)，可能因为她们仍有余悸，在空坟墓里的所见所闻，仍在她们心灵里荡。另一方面，她们也急欲将这项消息带给耶稣的门徒；事实上，她们朝着门徒聚会处直走，希望尽快宣告这项惊人的发现。

抹大拉的马利亚辛辛苦苦找着彼得和约翰，还喘不过气时，就赶忙说：「有人把主从坟墓里挪去了，我们不知道放在那里。」(约二十2)天使曾告诉她，主已从死里复活了；但抹大拉的马利亚显然未全部明了天使的意思。马利亚国耳闻目睹的一切而迷惘，脑子里空白一片；她可以组织并说出来的资料，就是：主的尸身不见了，她不清楚发生了什么事，亦不知道尸身被挪往何处。因此，马利亚希望彼得约翰前往耶稣的墓穴，看过究竟。

彼得与约翰到坟前

三卷符类福音没有记载这段事迹，但对约翰福音来说，此事有重大意义，故此约翰详加记录。彼得与约翰走近属于约瑟的坟墓，愈来愈紧张，急欲看清楚里面的情况(约二十3、4)。约翰先到目的地，当然是由于他比较年青力壮，跑得比彼得快。然而，约翰的洞察力没有彼得那么敏锐；约翰来到墓穴门口，就弯身向内探望，他看见包裹耶稣的细麻布摊在地上(5节)。彼得胆量较大，亦比较好奇，他走进墓穴，发现里面空空如也。但彼得立刻注意到细麻布和裹头巾。他看见细麻布毫不凌乱，亦没有被解成长条，「细麻布还放在那里」(entetyligmenon eis hena topon)：还有裹头巾(soudrion)完整无缺地卷着，放在细麻布前端的地面(6、7节)。

从上述经文看来，当时的情况是极不寻常的。没有人解开细麻布和裹头巾；这些布条原封未动，似乎是尸身自己脱离裹尸巾，让它留在原位。彼得看见如此奇特的情况，就叫约翰进来，指给他看。这情景展现在约翰面前——没有人把尸身移走，是尸身自己穿过裹尸布，离开坟墓，而没有使裹尸布弄得凌乱。约翰完全信服了。耶稣的尸身没有被人挪走，他自己从死里复活了。耶稣自己复活过来！彼得约翰决定立刻离开，赶返门徒聚会之处，将自己所见的一切告诉他们——耶稣已经胜过死亡，他复活了！

主单独显现予妇人及彼得看

 可能是因为某些原因，彼得约翰离开墓穴时，没有将他们在墓穴中目睹的一切告诉抹大拉的马利亚；或许他俩不察觉，原来马利亚缓步跟在后面。事实上，彼得约翰离开后，马利亚才重返墓前。她没有立刻进入坟墓里，却独自站在墓前，哀哭了一会。接着，马利亚弯下腰来，满面泪痕，向坟墓内探望(约二十11)。目睹墓穴内光芒一片，使马利亚惊惧不已；有两位天使，衣服雪白得发光，分别在前后两端，坐在耶稣的尸身曾安放的地方上(12节)。这两位天使，不久之前曾向三位妇女说话，现在问马利亚：「你为什么哭」。马利亚当天早上来到墓前的时候，天使已向她与另外两个妇人解释，耶稣已复活了；她还不明白吗？马利亚边哭边说：「因为有人把我主挪了去，我不知道放在那里。」天使毋须回答，因为他们看见耶稣站在马利亚后面；天使知道，耶稣的出现，比他们说什么话都来得妥当。

马利亚感到有人站在她后面，就转过身来，泪眼朦糊地，看看是谁。这人并不是同伴，应该是亚利马太约瑟墓穴的看守人罢。就在这时候，耶稣柔声地对她说：「妇人，为什么哭，你找谁呢。」但马利亚还没认出是耶稣，反而说：「先生，若是你把他移了去，请告诉我，你把他放在那里，我便去取他。」(15节)她似乎以为自己有气力将耶稣的尸身移回原位。

就在这时候，那个温柔的陌生人说了一句话：「马利亚」；这声音、语气是何等熟悉的呢！马利亚立时醒觉，站在前面的，就是她正在找寻的耶稣；但不是一具尸体，却是活生生的、有气息的活人——不仅如此，他就是道成肉身的神。马利亚惊喜交集地说，「拉波尼」(意即「夫子」)，就倒在耶稣脚前。马利亚触摸耶稣只有极短暂的一刻，因为耶稣立时退后，说：「不要摸我(me mou haptou，暗示在前一刻开始的动作终止了)，因为我还没有升上去见我的父。」当日下午，耶稣在往以马忤斯的路上与两个门徒谈话，傍晚又在耶路撒冷与众门徒相聚；在显现与马利亚之后，以马忤斯路上的事件之前，耶稣做了些什么，我就不得而知了。然而，马利亚在早上不准摸耶稣，但晚上耶稣使门徒摸他。我们由此可以推测，在这段期间，耶稣返回天上父亲之处，作出简短的汇报；然后，耶稣再在地上展开他复活后的工作，历时四十日。

耶稣与马利亚在一起的时间并不长，因为他差马利亚从速返回耶路撒冷，到门徒聚集之处，宣告复活的主会到他们那里；「你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父，见我的神，也是你们的神。」(约二十17)这段经文正好成为上文推论的证据：在星期日中午，耶稣曾有短暂时间升上天上；之后才往以马忤斯的路上在革流巴和他的同伴面前显现。

然而，显现予抹大拉马利亚之后，耶稣没有立时升上天上；他还留在地上，等待那两个在清晨时与抹大拉马利亚在一起的妇女。雅各的母亲(或妻子)马利亚和撒罗米，显然是决定重返空墓，再看过究竟。她俩可能留意到，抹大拉的马利亚在遇到彼得约翰后就离群了，不知走到那里。抹大拉马利亚见到耶稣，接获命令赶回耶路撒冷，她离开坟墓后，另一位马利亚和撒罗米，就回到耶稣的坟前(在离开与到达之间，相距了一段时间，故此她们没有在路途遇上了)。较早之前，她们首次来到坟墓的时候，看见两位天使(路二十四4)。

圣经没有指出，那两位妇人是否进入墓穴中，抑或只是在墓前看见主耶稣。然而，耶稣显然是在妇女到达之后，就显现给她们看，招呼她们(太二十八9；希腊文chairete［愿你们平安]可能是代表希伯来文salom或亚兰文的selama'。照字面来看，希腊文chairete是「高兴」，希伯来文salom是「平安」。)叫看见复活的主，两位妇女的反应和抹大拉的马利亚一样；她们倒在耶稣脚前，吻他，抱着他不放。得睹复活的主，妇女自然会震惊，需要一段时间来适应。于是耶稣安慰她们说：「不要害怕」。接着，耶稣再给她们一个命令(与抹大拉马利亚所接获的相似)：「你们去告诉(apangeilate)我的弟兄，叫他们往加利利去，在那里必见我。」

从上述几段经文看来，当时的情况便显而易见。耶稣以复活的身体，首先显现给三位妇女；在耶稣生前，她们是跟随者当中的一群。耶稣并没有立刻显现给他的十一个门徒看；这个先后次序可以显出，耶稣认为三位妇女在属灵的领悟方面更有准备，远超过十一位使徒，虽然他们有三年时间和耶稣生活在一起，参与他的传道事工。复活后的耶稣，首先显现给妇女，显然是要使她们获得这份荣幸；妇女得睹复活的主，比任何门徒都早，甚至早于彼得。

现在，我们要推测彼得是否第一个看见复活主的门徒。抹大拉的马利亚第二次来到坟墓，看见耶稣又离开后，西门彼得必曾单独看见复活主。上述推测，有路加二十四34作为根据。这节经文记载，门徒在耶路撒冷约翰马可的家里聚集，他们知道彼得已看见复活后的耶稣，亦与他交谈；之后，那两个本来计划往以马忤斯的门徒才折回耶路撒冷，向门徒报告他俩看见复活主，还在坐席之时与主一起擘饼。两个门徒怀着兴奋的心情返回耶路撒冷，准备将主已复活并与他们谈话擘饼的消息告知门徒；他们猜想，众门徒必定大为惊讶。然而，门徒的反应出乎他们的意料，因为众门徒满心欢喜，从彼得处已知道耶稣复活了：「主果然复活，已经显给西门看了。」(路二十四34)我们据此可以推断，众门徒已从抹大拉的马利亚处得知主复活；(参路二十四22，马利亚说：「我已经看见了主」，接着便告诉门徒，耶稣要暂时往天上父神之处；参约二十18。)门徒亦从另一位马利亚及撒罗米得知，主耶稣命令他们往加利利，在那里与他们重聚。

我们仅知道，耶稣确曾单独显现与彼得，但不清楚这事发生于主升往天上之前，抑或他在当日中午随即返回地面之后。我们只可以确定(但这点或许也是值得讨论的)，耶稣显现与彼得，是在以马忤斯的路上与革流巴二人谈话之前。在此值得一提，在哥林多前书十五5，保罗也肯定耶稣是首先显现与彼得，然后是其余的使徒。

往以马忤斯路上与两门徒谈话

耶稣复活的那个星期日，第二阶段的重大发展与两个门徒有关，他们并非十一使徒的其中两个(加略人犹大已死，十二使徒只余下十一个)。革流巴并非使徒之一，但在耶稣的其他跟随者当中，革流巴也不是重要的人物；至少，新约各卷都没有及他。至于革流巴的同伴姓甚名谁，我们甚至不得而知，即使他与革流巴同获首次与复活主同行的荣耀。既然两人并非十一使徒中的成员，耶稣仍选择显现与他们，就是要告诉教会无论信徒是否属于某一特殊圈子，亦不计较信徒于何时认识他；耶稣都一视同仁，与众门徒同在。即使这两门徒初时认为耶稣已死，离他们而去，但他们后来深信主已有复活的身体，因为已看见复活的主。这段经历使他们日后可以更有力地作见证；耶稣这次显现，对以后无数世代的信徒都特别有帮助。

作为基督的门徒，我们毋须为不属于昔日被基督所拣选的使徒而耿耿于怀。纵使生命里充满了逆境，撒但恣意攻击，在地上生命完结时踏入坟墓；我们毋须拥有使徒的身份，也能经验生命的完全改变，亦深信与基督连在一起的生命是永恒的。以马忤斯路上的两个门徒彼此说：「在路上，他和我们说话，给我们讲解圣经的时候，我们的心岂不是火热的么。」(路二十四32)他们的经历足可以成为典范，展示了与主同行、契合的意思，听取他根据旧约圣经所作的教导。

耶稣显现与以马忤斯路上的门徒的一段事迹，只可见于路加福音。这位福音书的作者特别着意记述耶稣与信徒个人的关系是何等亲切，照顾男、女信徒。我们得衷心向他致敬(当然亦要感谢引导他写下圣经的圣灵)，将这段令人感动的事迹记载下来，包括在耶稣复活后的见证之内。这段经文详尽地描述了，沮丧、失望的态度可以变得活泼而丰盛，靠着信心与复活主同行，他已经克胜死亡与罪恶。

这段事迹还有一点值得我们留意的特色。正如向抹大拉的马利亚显现时的情况一样，耶稣显现与以马忤斯路上的门徒，最初没有以惯常的形像出现，声音也不同；于是门徒认不出是他，还以为他是外乡人，不了解耶路撒冷的情况(路二十四18)。耶稣与他们详谈，将旧约有关弥赛亚受苦后才得荣耀的预言向他们讲解清楚。还有，他们稍事休息，在路旁的食物店坐下，耶稣擘饼，感谢父神。到这时，门徒才认出神就是主耶稣。然而，就在他们认出耶稣的那一刻，耶稣立时消失了。那就显示这位有血肉和骨，能用手将饼擘开的新朋友，是超然的存在。他同时拥有神及人的身份，克胜死亡，从坟墓里复活过来而得着神奇荣耀的身体，可以照着自己的目的与意愿，在神认为适当的时候出现或消失。

那两个门徒本来是赶路的，但耶稣离开后，他们立刻折返耶路撒冷，希望尽快回城。他们把握每一刻，回到门徒聚集的地方，宣告耶稣复活这桩令人振奋的消息，以及他们与复活主曾有一段长时间在一起：「两人就把路上所遇见，和擘饼的时候怎么被他们认出来的事，都述说了一遍。」(路二十四35)

显现与聚集在一处的门徒看

根据路加的记载可知，从以马忤斯路上回来的门徒向众人说出那段特殊的经历，刚刚完结，主耶稣就站在众人当中，他穿过紧锁的门户，向聚集在一处的信徒显现(参路二十四36)。没有亲眼见过复活主的信徒，不禁惊喜交集。耶稣以恩慈的态度，说出一句他惯常说的祝福话：「愿你们平安」(希腊文是eirene hymin，无疑是代表亚兰文的selama 'ammekon[约一十19])。为了消除信徒的惊惧，耶稣立时将自己复活的身体，重得生命的具体特征，显给他们看。「你们为什么愁烦，为什么心里起疑念呢」(路二十四38)；耶稣随即伸出手来，又脱下鞋子，让门徒看清楚他手脚上的钉痕(33-40节)。耶稣甚至让他们看肋旁的伤痕；当他在十字架上断了气时，兵丁曾用长茅刺他的肋旁(约二十20)。「你们看我的手，我的脚，就知道实在是我了。摸我看看，魂无骨无肉，你们看我是有的。」(路二十四39)

有多少信徒上前来摸他，我们不得而知，但在众信徒当中，可能有些人会觉得这事太神奇了，简直难以置信。于是，耶稣为这些人提供一个更奇妙的证据：「你们这里有什么吃的没有。他们便给他一片烧鱼。他接过来，在他们面前吃了」。(路二十四42-43)

耶稣以行动显示，自己就是他们所爱的那位主，并且已从死里复活。正如向以马件斯路上的门徒所说的一样，耶稣向聚集中的门徒解释，他所经历的受苦、死亡及复活，早由旧约圣经——由创世记至玛拉基书——启示出来。耶稣将旧约分为三部分，就是摩西(指五经)、先知及诗篇。(请注意，耶稣当时的犹太人，习惯将五经及诗篇以外的经卷总称为「先知书」，包括历史书、但以理书、大小先知书，甚至连同智慧文学；否则「诗篇」就是指那五卷诗歌书。)诚然，整本旧约圣经，重心都置于神的儿子之处；但耶稣当时所要提出的，是旧约对他传道、受苦并死亡的预言。这包括在五经(创三15，四十九10；申十八15-18；还有五经内的献祭及祭司职份所预表的)，先知书(例如赛七14-九6，五十二13-五十三12)以及诗篇内(特别是十六10及二十二)；上述经文所预言的，在耶稣复活时就达到高潮(路二十四44-46)。因此，耶稣向众信徒指出，他被钉十字架前所受的苦难，以及十字架的羞辱，这一切都在神救赎人类计划之内，而且是神在万有之先所命定的。信徒不应为他们所信的主被钉而觉得羞辱及惊惶；刚刚相反，他们应视十字架为最大的胜利，前无古人，后无来者。藉着牺牲自己，耶稣便买赎了悔改的罪人。信徒得此确据，应该将主耶稣拯救罪人的好信息，传至世界各地。

向众信徒解释他的受苦及死亡后，耶稣接着便宣告信徒所当负起的伟大的使命。他命令信徒，奉主耶稣的名，将罪人得赎的好信息传开，由耶路撒冷开始，传至万邦。信徒见证耶稣的死亡及复活，就有责任将这好信息传开。然而，耶稣察觉到，为要使信徒有效地完成使命，他们必须从神处得着能力，就是神在圣经里所应许的能力(参珥二28-29)。耶稣接着便总结自己的谕令，指出一条传福音使命的公式：「父怎样差遣了我，我也照样差遣你们。说了这话，就向他们吹一口气，说，你们受圣灵。」(约二十22)教会全体要待五旬节才得着圣灵，但从信徒得睹复活主之时，已获赐圣灵永远内住于他们里面，使他们得着神圣的能力。信徒的身子就是圣灵的殿，他们亦接获一项神圣的任务，向世人传讲主耶稣——他就是道路、真理和生命，若不藉着他，没有人能到父那里去(约十四6)。

作为神信息的宣告者，传道人或宣教士得着圣灵的能力，传讲福音，将主耶稣在各各他为罪人牺牲的信息，告知罪人。然而，必先要有福音传至，人们才得间并进而接受神的赦罪。因此，在神的仆人所到之处，忠心为神作见证，当地人才得闻福音。从这个角度看来：「你们赦免(aphete tas hamartias)谁的罪——即是向他们传讲基督，谁的罪就赦免了」(约二十23)。换句话说，照着神的预知并拣选的恩典，这些人是被神拣选的(希腊文完成式被动语态的apheontai，有这个含义)；藉着福音使者的传讲，他们得以进入得赎者的行列。反过来说，那些未听闻福音的，就得不着进往得赎之途；因此，没有福音传给他们，就注定他们永远灭亡了；「你们留下谁的罪，谁的罪就留下了」(这是照着神预先所立的旨意)。较早时，基督也曾透露这项神圣而重要的任务；那时候，是彼得承认耶稣的弥赛亚身份，耶稣以象征手法表达这项任务——「天国的钥匙」(太十六19)。耶稣升天后，在五旬节那一天，彼得首先用这条钥匙；他以感动人心的说话，讲解神的救赎，使听众醒悟过来！彼得使用这条钥匙，为三千名在当日信耶稣的人，开启了天堂的路径。

根据约翰记载，在耶稣显现的时候，十一门徒中多马并不在场(「多马」的希腊文是「低土马」，意即双生子)。这可能是出于神自己的计划，在复活主首次与初期教会相聚之时，使多马不在场。因为稍后多马就会奇怪为甚么自己力求目击耶稣复活的证据，却没有被他人的热诚与喜悦所感染。多马要求有客观的、可见可触摸的证据，然后才心悦诚服；他深信人死后一切就结束了，到达生命的尽头。人死了，尸体也被埋葬，怎能复活过来呢！这压根儿没有可能。他听到死人复活的传闻，认为是荒诞无稽的。因此，要他相信耶稣已复活，实在有违他的意愿。尽管众门徒都与多马有深厚交情，而且是值得信任的；然而，无论他们怎样言之凿凿见过复活的耶稣，并与他谈话，多马也无法相信他们诚恳的见证(约二十25)。多马认为，他们所见的只不过是幻觉。

没有人会期望多马能相信违反常理的事。然而，就在一星期后(即耶稣复活那星期日之后的那个星期日)，耶稣第二次显现与这班信徒(参约二十26、二十一14)。这次，多马在场了。他也会很顽固，怀疑耶稣复活的真确性：「我非看见他手上的钉痕，用指头探入那钉痕，又用手探入他的肋旁，我总不信。」(约二十25)复活后的耶稣第二次进入那房间，和第一次一样，他亦穿过那扇紧闭着的门，也说出惯常的祝福话：「愿你们平安」；之后，他就站在多马面前，对他说：「伸过你的指头来，摸我的手，伸过你的手来，探入我的肋旁，不要疑惑，总要信。」(约二十27)

多马要求确凿的证据，现在，证据呈现在他的面前了。多马没有别的选择，他只有相信；那被钉在十字架上的身体，现在复活了。多马触摸耶稣身上的钉痕与伤疤，就在这一刻，他相信了；以前的顽固与疑惑，现在已被他视为愚拙，毫无价值。多马所能够做的，就是跪倒在耶稣面前，悔改过来，以尊崇的态度喊出：「我的主，我的神。」(约二十28)

走笔至此，要讨论复活主与众使徒第三次会面的情形。这一次，门徒已离开耶路撒冷，回到加利利，因为耶稣曾吩咐他们在那里等候他(太二十八10；可十六7)。参与这次会面过程的，只有五个人(最少是有五个人参与捕鱼，就是彼得、多马、拿但业、雅各和约翰)；建议捕鱼的是彼得，因为这样可以缓和等候主的紧张情绪。有某些学者认为，彼得出海捕鱼，是想放弃使徒的职份重操故业，做一名渔夫，但这种解释是没有根据的。纵使时至今日，亦有一些全职的牧师学效彼得，放松一阵子。彼得当日穿着甚单薄(约二十一7)，由此可推测，当时是炎热的夏夜，故此难以入寐。于是，一些人随着彼得捕鱼，却一无所获。

最后，朝雾渐渐笼罩着湖面，众门徒在蒙胧中看见一个人，站在岸边向他们说：「小伙子，你们有吃的没有？」「还没有！」那陌生人继续说：「向右边撒网罢，你们会有丰富收获。」虽然不大可能有丰富渔获，但他们遵照指示撒网。渔网立时沉重起来，网索拉得紧紧的；这次必定是一网千斤！约翰立时醒悟这是出于神的；只有耶稣才能成就那本来难以完工的事。约翰大声呼叫：「是主。」

接着发生的事情，是大家耳熟能详的，毋须在此复述。但根据约翰福音所载，这次事件有一项重要的特点(约翰将这段插曲置于全书之末)——爱与事奉的相互关系。「西门，你爱我么……你喂养我的羊。」对于耶稣来说，爱是最首要的。耶稣迫使彼得三次肯定对于他的爱——彼得在大祭司院子内，亦是三次不认主。彼得为主工作，必须是全人投入，热爱并委身于主的工作，以诚恳的态度来配合那伟大的爱之诫命；这样，彼得的工作才能讨主喜悦。假如彼得对耶稣的爱乃出于至诚，就必须将爱心施与神的百姓——基督的羊(羊羔与羊：包括儿童及成人)。彼得对耶稣可谓至死尽忠，日后，他被钉死在木头上(约二十一18-19)。彼得爱耶稣，就必须愿意为「弟兄」付上自己的生命。

耶稣复活后以至升天(徒一9)的那段日子，必定多次与门徒相聚。但路加只是简单地记载耶稣在「四十天之久向他们显现」(多次被看见，［optanomenos］)，并向他们「讲说神国的事」(徒一3)。根据在哥林多前书的记载，基督复活后前往加利利，曾经有一次显现与超过五百名信徒看(参林前十五6)；这些显现，可能是在加利利境内的某座山(太二十八16)。虽然圣经没有指出此山的名字，但极有可能是他泊山，这是加利利境内最高耸奇伟的一座山。在那次显现中，耶稣呼吁门徒委身于传福音的事工；他向门徒肯定，他自己就是复活的弥赛亚，天父已将天上地下的一切权柄(pasa exousia)交付给他；纵使是升到天上荣耀的境界之后，耶稣也与门徒同在，直到永远(太二十八20)。门徒的责任就是前往世界各地，传讲福音，奉父子圣灵的名给信徒施洗，并教导信徒遵守基督的命令。马太二十八19-20完整地记载了基督所吩咐的「大使命」。

基督复活后，做了一连串的事，但在最后一天，基督不能在加利利。无疑，加利利是最多信徒聚集的地方。基督是在橄榄山顶离开世界升到天上；这山离伯大尼不远。基督从这山顶上升，是最适合不过的了，因为从撒迦利亚书十四4得知，正当米吉多大战发生之时，基督会降临在橄榄山上。他踏足在山上的一刹那，就有大地震令此山由西至东裂开，成了一个大谷。

基督离世升天之时，有多少信徒围观，目睹橄榄山顶的情景，我们不得而知，不太清楚有几许信徒参与这件有记念价值的事件。若根据使徒行传一15，推测当时有一百二十个信徒看见耶稣升天。因此，「一时显给五百多弟兄看」(林前十五6)应该是指较早之前，在加利利的一次显现。马太二十八6只提及十一位使徒，有可能他们是其中核心份子，当时还有大重人围着他们。反过来说，假如在耶稣升天之日，有五百人围观，其中就会有380人不接受基督严肃的指示，没有留下来等待十日后圣灵降临的五句节(路二十四49)。然而，这番推测似乎不大合理。

耶稣离世升天之前，门徒聚在一起，询问一条极重要的问题：神的国是否即将在地上建立呢？门徒急欲知道神的计划，他何时才会在全地建立起他的主权，以胜利者的姿态，成就其计划。耶稣回答这条问题，但没有更正他们暗地里的过份乐观(门徒以为，神的国不久就会完全建立在地上)；但耶稣指出，在神国于地上建立之前，会有一段艰难的日子，正如在橄榄山讲论所暗示的(太二十四5-4)。门徒没有需要询问耶稣何时再来，这问题对他们来说是不适合的，门徒所要做的，就是承担起那大使命，将福音传至地极(徒一7、8)。

最后，耶稣在伯大尼的山顶上举手给门徒祝福(路二十四50)，正当这时候，耶稣就突然升天离开这地面，从他们的视线中，消失在云彩的另一端。门徒则站立在原地，仰望天堂，满心奇怪讶异；这时候，有两个天使出现(可能就是在耶稣墓穴中显现与妇女看的那两位)，向门徒肯定，耶稣怎样升往天上，也怎样再次从天降下来。这项令人欢欣兴奋的讯息还萦绕耳际，门徒便下橄榄山；随后的十日，他们一起祈祷守餐，直至五旬节基督的圣灵降下来，浇灌他们每一个。

〖 圣经是否确有指出，神是三位一体的？ 〗

耶稣颁布了大使命，并吩咐为信徒施行洗礼(太二十八19)，而且是「奉父子圣灵的名(name)」施行。经文里的「名」属单数。因此就指出神的名字是父——子——圣灵。诚然，希伯来或希腊文圣经都不会用「三位一体」这个名词；同样圣经没有使用「救赎论」这个名词，但从圣经却可找到有关救赎的系统神学。与此同时，「剔除神话论」、「超越」、「神遍存于宇宙」、「先存」或「基督论」这些神学词汇，也不见于圣经，但无论如何，当信徒讨论圣经的是教训，研究神那本于恩慈而作的工，相信很少人会断言拒绝使用上述词汇。因为，上述字眼代表了一些概念，或较为复杂的教训；我们可以使用上述字眼而毋须将复杂的概念重述。若要用做哲学并有系统的方法来研究神学，就必须使用上述神学词汇；诚然，这些字眼不见于圣经，但却是学者撷取圣经的教训，以有系统并互相调和的方法组合起来，而用这些字眼代表。因此，我们不应该因为圣经不曾提及「三位一体」，就说这项指称是错误的。

另一方面，恕我直言，假如没有掌握着神乃三位一体的这项教义，有很多关于神的最基本的概念，都会难以理解，不能成立。

首先，让我们看清楚「三位一体」的含义：神是独一的，以三个位格而存在，就是父、子、圣灵——三者都是同一位神。神只有一位，这是新约及旧约都强调的：例如申六4：「以色列阿，你要听，耶和华我们神是独一的主」；可十二29：「第一要紧的，就是说，以色列阿，你要听，主我们神，是独一的主」；弗四6：「一神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。」上述经文，清楚指出一神论的信念；除耶和华外，没有其他真神。以赛亚书四十五22引述神的说话：「地极的人都当仰望我，就必得救。因为我是神，再没有别的神。」诗篇九十六4、5亦指出：「因耶和华为大，当受极大的赞美，他在万神之上当受敬畏。外邦的神都属虚无(希伯来文'elilim意谓「软弱、没有价值」)，惟独耶和华创造诸天。」上述各段经文的含义，已由在哥林多前书八5、6清楚陈明：「虽有称为神的，或在天、或在地，就如那许多的神，许多的主。然而我们只有一位神，就是父……并有一位主，就是耶稣基督，万物都是藉着有他的……」。

参看圣经就可以知道，神并不是一个没有独创性的个体；反之，神以三个位格永远存在。创世记内有关创造的一段经文，清楚指出上述含义：「起初神('elohim，众数式，字尾为im)创造(bara'，单数式动词，其众数式为bare'u)天地(上述众数式的『神』字，可能是为显出『神的权能而用的众数』；参下文有关创一26、27的讨论)，地是空虚混沌……神的灵运行在水面上(表示在创造之时圣灵有参与其事)。神('elohim)说，要有光，就有了光。」(创一1-3)圣经此处展示神作为「创造的言语」来说话，和新约里的「道」(logos；约一3)是一样的，后者就是三位一体中的圣子。

圣经指出，三位一体神中的每一位均有独特的功能，三位都有参与创世以及救赎之工。

圣父是万物之源(林前八6：「万物都本于神他)，计划并命定救世之工的，正是他；「神爱世人，甚至将他的独生子赐给他们。」(约三16)基督以道成肉身，正成就了圣父于诗篇二7所颁下的谕令：「我要传圣旨，耶和华曾对我说，你是我的儿子，我今日生你。」圣父亦赐下弥赛亚作仆人，以买赎我们的罪(赛五十三6、10)。同样，父还赐下圣灵给他们的子民(徒二18；弗一17)。凡有信心的，父就施与救恩；这亦是出于父自己的恩典(弗二8-9)。此外，圣父将教会交托给他的儿子(约六37)。

至于圣子，万物都藉着他造的，并且得以完工(约一3；林前八6)；那么，诗篇第九十篇所言的创造者，造了诸山、小丘并全地，是指着圣子而说的。圣子造了这个物质世界，并且承受和保护万有(来一2、3)。而且，圣子以神的身份，成了肉身，就是成为一个有血有肉、活生生的人，为要向人类表明神(约一18)。圣子亦是这世界的光，藉着他完全顺服律法，亦凭着在十架上牺牲的死亡(来一3)，这光就可以拯救世人脱离黑暗的权势(约一9，八12)。胜过死亡的权势而复活的就是圣子，亦是他设立教会，更指定教会作为他的殿(这殿由人组成，故此是活生生的)、他的身体，亦是他的新妇。

三位一体神中的圣灵，他感动人写了圣经(林前二13；彼后一21)，并且向众信徒陈明神的福音(约十六14)。人类藉着神的恩典重生得救(约三5、6)，真心相信并接受基督作为他生命及生活的主；这时候，圣灵会将加略山上那十字架的好处，陈明给信徒知道(约一12、13)，还进入信徒的灵魂里面，使他的身体成圣，以作神那活生生的圣殿(林前三16，六19)。接着，圣灵会教导信徒，使他们明白并相信基督的说话(约十四26；林前二10)；因为圣灵以外在的记号来证明基督，亦使信徒发自内心地承认基督(约十五26；徒二33、38、43)。圣灵使信徒成圣，并将他们联络在一起，成为有动力的、主耶稣的真圣殿(弗二18-22)；圣灵亦分别赐下不同的恩赐与能力(charismata)给众信徒，使信徒藉着恩赐与能力来建立教会，并不断增长(林前十二7-11)。

新约圣经屡次言明耶稣基督就是道成肉身的神，他是神那藉以创造万有的「道」，他自己就是神(约一1-3)。事实上，耶稣基督就是「独生的神」(约一18，参照最古老及完美的抄本)，而不是「独生子」。根据约翰福音二十28可知，多马已不再疑惑了，他向复活的耶稣说：「我的主，我的神」，就是接受了基督真正的身份；因为耶稣接着指出：「你因看见了我才信，那没有看见就信的有福了。」什么是信的对像呢？就是多马刚才所承认的，耶稣基督是主，是神！

从保罗书信及大公书信，我们可以找到下列经文，明确地指出了基督完全的及在本质上的神性。

1 保罗对以色列人说：「按着肉体，基督也是从他们出来的，他是在万有之上，永远可称颂的神。阿们。」(罗九5)

2 保罗在提多书二13说：「等候所盼望的福，并等候至大的神，我们的救主耶稣基督的荣耀显现。」(epiphaneia于别处经文出现时，只是用作指基督的显现，却从不曾指父神而言。)

3 希伯来书一8引述诗篇四十五6-7，用以证明旧约所指基督的神性：「论到子却说，神(希伯来经文用'elohim一字)阿，你的宝座是永永远远的。」

4 希伯来书一10、11引述诗篇一O二25、26；「主阿(这诗篇全篇均指向耶和华神而说)，你起初立了地的根基，天也是你手所造的。天地要灭没，你却要长存……」这段经文指基督为永存的神，存在于创世之先，亦存在于天地灭没之后。

5 约翰一书五20记载：「我们也在那真实的里面，就是在他儿子耶稣基督里面。这(原文直译作「这一位」)是真神，也是永生。」至于旧约圣经，也载有关于三位一体的经文：

1. 创世记一26记载神('elohim)的说话：「我们要照着我们的形像，按着我们的样式造人……」这句经文中神的称谓属第一身众数，但这种称谓很难解释为出于编者手笔，或属于表示神权能的众数；因为，综观希伯来文圣经，均没有这种手法。故此，我们便需探究经文中的「我们」是何所指。这众数式的称谓并非指天使，因为圣经从没有说人要按着天使的形像来造的；人所有的乃神的形像。创世记一27继续强调：「神('elohim)就照着自己的形像造人，乃是照着神的形像造男造女。」曾以众数称谓自称的神，那时指出要以他的形像来造人。换句话说，众数等同于单数；这情况只可能以三位一体的本质来解释。独一真神以三位而存在，三位可以互相商议，亦可以共同实行所订定的计划，而仍然是独一真神。

我们是照着神的形像造成，故此不难掌握上述意思，因为我们本身也具三位一体的性质。帖撒罗尼迦前书五23清楚指出：「愿赐平安的神，亲自使你们全然成圣，又与你们的灵、与魂、与身子，得蒙保守，在我们主耶稣基督降临的时候，完全无可指摘。」信徒每每要面对道德上的抉择，究竟遵行神的心意，抑或满足自己的意愿，冀求使自己的肉身快乐。这时候，我们发觉自己落入灵、魂与肉体本质之间的争战中。

2. 诗篇三十三6记载：「诸天藉耶和华的命而造，万象藉他口中的气(ruah)而成。)这节经文再一次指明了，三位一体神中的三位都有参与创造之工；圣父发命令，圣子作为道而使圣父的命令运作，圣灵则以其赐生命的大能，贯注入创造的整个过程中。

3. 新约希伯来书一8所引述的诗篇四十五6，有如下记载：「神阿，你的宝座是永永远远的，你的国是正直的。」但诗篇的四十五7却指出，有一位神会祝福第6节这位完美的君王——神：「你喜爱公义，恨恶罪恶，所以神，就是你的神，用喜乐油膏你，胜过膏你的同伴。」神祝福神的这个情况，也只能以三位一体的概念来解释；独一位格的概念，就难以解释这节经文了。

4. 从以赛亚书四十八16清楚可知，三位一体神的三位，在显明及进行救赎的工作中，均参与其事。这节经文记载：「你们要就近我来听这话，我从起头并未曾在隐密处说话，自从有这事(即是神拯救他的子民脱离被抢与辖制)，我就在那里。现在主耶和华差遣我和他的灵来。」说话出自那位拥有神及人身份的救赎者(在前面第12节，他形容自己是「首先的，也是末后的」，在第13节则指自己「立了地的根基……铺张诸天」)，他在这里指出自己乃受主耶和华(在这情况下必定是指父神)所差来；和他一块儿的，还有神的灵(三位一体神的第三位)。据我们的构想，「他的灵」应与「我」连在一起，同属「差遣」的受词；但从希伯来经文的上文下理，我们得出一个印象：「灵」(ruah)却与「主耶和华」('adonay YHWH)连在一起，是主词的一部分。从这节经文看来，三位一体神中的第三位，无论如何是与第一及第二位有分别的。

假若神没有三位一体的本质，圣经里的很多语句就变得毫无意义；上文已列举一些例子，圣经屡次将「耶和华使者」的行动等同于耶和华自己的工作。请详察以下几个例子：

1． 创世记二十二11描写了摩利亚山上千钧一发的情景，亚伯拉罕准备将亚撒献祭。就在这一刻，「耶和华的使者从天上呼叫他说，亚伯拉罕，亚伯拉罕……」；接着的一节就将天使等同为神自己，经文如此说：「现在我知道你是敬畏神的了，因为你没有将你的儿子，就是你的独生儿子，留下不给我。」到了第16至17节，那天使更宣告：「耶和华说，你既行了这事，不留下你的儿子……我便指着自己起誓说，我必赐大福给你。」这节圣经的含意非常明显，耶和华的天使就是耶和华自己。「耶和华」是三位一体立约的名字，神的天使就是神自己。由此看来，我可以将这段经文中「耶和华的天使」等同于成肉身之前的救主，就是神的儿子；圣子在童女马利亚腹中成孕，道成肉身之前，就已承担起救赎或作中保的工作。

2． 创世记三十一11、13的现象亦与上文相同，神的使者变成神自己：「神的使者在那梦中呼叫我说，雅各，我说，我在这里……我是伯特利的神，你在那里用油浇过柱子。」

3． 出埃及记三2记载：「耶和华的使者从荆棘里火焰中向摩西显现……」第4节接着说：「耶和华神见他过去要看，就从荆棘里呼叫说。」说话者的身份，在接着的第6节就陈明了：「又说，我是你父亲的神，是亚伯拉罕，以撒的神，雅各的神。摩西蒙上面，因为怕看神。」这段经文中，耶和华神使者再一次成为神。

4． 士师记十三20记载：「见火焰从坛上往上升，耶和华的使者在坛上的火焰中也升上去了。玛挪亚和他的妻看见就俯伏于地。」第22、23节进一步陈明耶和华使者的身份，其实就是神：「玛挪亚对他的妻说，我们必要死，因为看见了神。他的妻却对他说，耶和华若要杀我们，必不从我们手里收纳燔祭……」。

上文综览了圣经里面的明证；据此，我们必须作出结论说，经文着实透露了三位一体的教义，即使三位一体这字眼不可见于圣经中。并且，当我们回溯教会历史，就会发觉在人类思想的历史里，对于神的概念始终都是神的本质乃独一，其意识中心则有三个：这就是希腊教会所指的hypostases，以及拉丁教会的Personae。综观人类的文化或哲学方面的运动，都没有一个能与这有关神的概念相比较；对于我们人类的有限智慧来说，这个概念实在太难掌握了。我们不能完全理解三位一体之本质里面的丰盛与完全，但总不可因此而起了怀疑。因为，没有足够智慧去明白，根本不是支持我们去怀疑的稳固基础。假如我们只接受及相信那些能被完全理解的，那么，我们根本就不可能接受救恩！为什么呢？原因就只是我们永不会明白，神竟如此深爱我们，以致差遣独生子来到这世界，为除去我们的罪，成为我们的救主。为何神如此怜爱我们？假如我们不接受那些我们所不能完全明白的，又怎样相信约翰福音三16？怎能接受福音书中的应许而得救赎！


马太福音

〖 耶稣的远祖是所罗门还是拿单？ 〗

马太福音第一章记载耶稣的族谱，根据一6，他的远祖是所罗门；但路加福音三31却追溯耶稣的远祖是拿单(所罗门的兄弟)。究竟耶稣是大卫那一个儿子的后裔？

马太福音一1-16记载耶稣父亲约瑟的族谱，约瑟是大卫王的后裔。若从继承的角度来看，耶稣既然是约瑟的过继子，那么，耶稣就是约瑟的嗣子。请读者留意一16的字眼，「雅各生约瑟，就是马利亚的丈夫，那称为基督的耶稣，是从马利亚生的。」同是记载约瑟家的族谱，但第十六节的字眼与上文迥异，例如「亚伯拉罕生(egennesen)以撒，以撒生雅各……」但经文没有记载「约瑟生耶稣」，却说约瑟「就是马利亚的丈夫……耶稣是从马利亚生的」。

至于路加福音三23-28，似乎是记载马利亚自己的族谱，不只追溯至亚伯拉罕，却溯源至人类的始祖——亚当。上述推论，是根据第二十三节，该处记载：「依人看来，他是约瑟的儿子」。这句「依人来看」，显示了耶稣的生父并非约瑟，只不过众人皆以为约瑟生耶稣罢了。路加福音将注意力放在耶稣的母亲马利亚身上，因为耶稣是由她而生的，追溯族谱，亦应由马利亚方面入手。因此，路加福音所记，是马利亚的族谱，由希里开始。希里是约瑟的岳父，约瑟自己的父亲是雅各(太一16)。马利亚的先祖是拿单，他是大卫由拔示巴所生的(根据代上三5，又名拔书亚)。因此，在血缘方面看来，耶稣是大卫之子拿单的后裔。

〖 马太福音一9记载鸟西亚是约坦的父亲 〗这节经文是否出错了？

马太福音第一章是记载约瑟——耶稣名义上的父亲——的家谱。—9记载「乌西亚生约坦」这节经文的乌西亚及约坦这两名字，都是用希腊文写的。指约坦之父为乌西亚，令读者生疑；因为根据王下十五1-7及代上三12，约坦之父是亚撒利雅。但参看其他经文，可知约坦的父亲是乌西亚；这类经文有王下十五32、34；代下二十六1-23，二十七；赛一1，六1，七1 。名字虽不同，却指同一个王帝。‘azaryah(亚撒利雅)意即「耶和华曾帮助」，至于'uzzi-yahu(乌西亚)意即「耶和华是我的力量。圣经没有记载起这两个名字的原因，但事实上，乌西亚与亚撒利雅是同一人(可能是前期称为亚撒利雅，后来改称乌西亚)，这是无可置疑的。

回溯以色列历代以来的领导者，改名的例子，屡见不鲜，而原因亦有所不同。当基甸拆毁俄弗拉的巴力祭坛后，得名「耶路巴力」(参士六3，七 1，八29等)。罗波安之子亚比央又名亚比雅(参王上十四31，十五1、7-8称罗波安之子亚比央；代上三10；代下十二16则称为亚比雅)。约西亚之子约哈斯，又名沙龙(王下二十三22；代上三15，耶二十二11)。约西亚的长子本名为约雅敬，根据王下二十三34，法老尼哥将约雅敬改名为以利亚敬(即「耶和华将建立」，取代了「神将建立」)。此外，约雅敬之子约雅斤，亦名耶哥尼雅，而西底家原本名叫玛探雅。

〖 占星学被神咒诅，可是东方博士却观星？ 〗

圣经指出，占星学是被神咒诅的，属拜偶像的其中一种方式。但马太二2却记载，几个博士看见耶稣的星，就知道基督诞生了。怎能如此？

首先，我们要界定占星术的定义。占星术是一种迷信，以为从星或星座的行动或位置，可预测神的心意(或称为命运)；根据这方面的理解，占星术的迷信者采取行动，趋吉避凶。目前盛行以占星术算命，观察黄道的变化，来预测属于某个星座的人近来的时运。古代，在基督教以前的时代，占星的过程会连同崇拜天体的仪式一起进行。在古代的以色列，敬拜天体的人，所受的惩罚是被石头打死(申十七2-7)。

至于显示基督出生的那颗星，圣经并无提及敬拜天体的仪式。博士在东方看见那颗星，只是作为一项宣告，指出基督已诞生了。根据圣经的记载，当时的王希律采取赶尽杀绝的措施：「希律见自己被博士愚弄，就大大发怒，差人将伯利恒城里，并四境所有的男孩，照着他向博士仔细查问的时候，凡两岁以里的，都杀尽了。」(太二16)由此看来，那颗星是在耶稣诞生后才出现；博士由东方前往巴勒斯坦，要经过一年的旅程，然后才见到希律。因此，那颗星并非作为一项预告，却是宣告一桩早已成就的事实。

其次，在博士由东方至巴勒斯坦这段朝圣旅途中，绝无涉及拜假神，亦没有观星以预测命运。博士看见这颗星，知道是神藉此星作出宣告，要他们寻找新生的王；他们知道，这个新生的王是全世界的统治者，包括他们的祖居地(可能是波斯，因为古代波斯的占星术非常盛行)。于是，几个博士组成一队朝圣队伍(我们不大清楚，有三个抑或多个博士，只知他们献上三样礼物——黄金、乳香及没药)。他们前往犹大，希望向那新生的婴孩表示敬意，因为神命定这位婴孩为犹太人的王，更是全地的统治者。

第三点要明白，就是圣经多次记载神以天象彰显他的心意，诸如太阳、月亮及众星等。譬如说，耶稣自己也讲及「人子的兆头要显在天上……有能力、有大荣耀……」(太二十四30)。这些兆头，或许是闪光，但亦可能是日、月及星辰；这样假设，是合理的。五旬节时，使徒彼得引述约珥书二28-32，来讲解基督再来时的记号。彼得说：「在天上我(指神)要显出奇事……日头要变为黑暗，月亮要变为血，这都是主大而明显的日子未到以前。」(徒二19-20)经文所提及的天象，与异教崇拜天象及迷信占星术，是截然不同的。

要理解马太二2这颗星伯利恒之星的问题，还需要考虑一个因素。有很多学者钻研天文学，作出计算及推测，以了解博士怎能看见这颗明亮而独特的星星。有人解释是几颗星星排列在一起，所发出的亮光便特别夺目。这个解释颇为可信，因为单一颗星不能将光亮集中投射往伯利恒，使博士知道基督的出生地。马太福音二9指出：「在东方所看见的那星，忽然在他们前头行，直行到那小孩的地方，就在上头停住了。」毫无疑问，是神用这颗异乎寻常的星来引导那几个博士。

〖 马太福音二6是否曲解弥迦书五2的含意？ 〗

弥迦书五2的原文是希伯来文，新约马太福音二6加以引述，写成希腊文。两段经文有几处细微的差异，但有一处却异乎寻常，意思截然不同，就是将本来属反面的意思，代以正面的含意。马太福音若引用旧约，在大多数情况下，都不采用七十士译本，却采用其他希腊文译本，如狄奥多田所翻译的那一份。事实上，七十士译本中的弥迦书五2，极相近于马所拉抄本，而只有些微在希腊文惯用语上的区别。然而，马太福音二6所引用的，是近似于释义性的版本，又或者是参考希伯来原文而加插一小节解释，为要带出经文的含意，而非直引原文。

马太福音二6的第一个子句中，有「犹太地」一语，在弥迦书处作「以法他」。至于七十士译本，则作「犹大家」，似乎是将字母lehem之前的bet，在lehem后面重写一次。马太福音二6中的「犹大地」，乃视「以法他」为「犹大」的诗体性名字，而其中「犹大」解作「丰饶之地」(源自字根p-r-y，意即「果子」或「丰饶」)。

第二个子句，七十士译本及马所拉抄本均作「你在犹大诸城中」，但马太福音接着的字眼，实使人讶异。七十士译本及马所拉抄本处，均作正面的意思：「你在犹大诸城中(be'alepeyehudah；七十士译本是en chiliasin Iouda)是小的(sa'ir；七十士译本是oligostos意即[最小])；但马太福音此处却是反面的意思，就是加入一节插句，以带出弥迦书正面语句里的反面含意。换句话说，弥迦书指出，在犹大众城镇中，伯利恒的面积纵使是最小的，但将来的弥赛亚统治者却由此小城而出；因此，伯利恒有其重要的地位。基于上述理由，马太福音的作者认为，在二6处应加入反面含义的子句；即是说，假如弥赛亚将从伯利恒而出，那么，纵使这镇上人口是如此稀少，但伯利恒绝非犹大省内最小的城镇。故此，马太福音二6指出，「你在犹大诸城中，并不是最小的。」

马太福音与弥迦书的歧异，第二处是出于第二节子句中的'alapim，这字的意思是「千」，七十士译本翻作chiliasin(chilins的与格众数式)，意即「一个千」。马太福音则作hegemosin，意即「统治者」。这处歧异，又怎样解释呢？从上文下理可以确定，这节子句指的是一座城，而非照字面解作军旅。这节子句有可能解作城镇(参撒上二十三23)，可容纳一千户居民；又或者此城镇可提供一千个能打仗的壮丁，为国家上阵打仗。表示支派以下的细分，最基本的字眼有misphah(家庭、部族、次支派［sub－tribe)或'eleP(参撒上十19、21)。这两个字眼的含义，可包括此部族的统治者或上阵打仗时的指挥官；就正如拉丁文中的centurio(百夫长)，其实是源于 centuria(由一百个兵士组成的行伍)。

马太福音(或者是马太作者所援引的希腊文译本，在七十士译本的系统以外)写作'allupim(其实是写作众数式，原本是'al-lupe)，取代马所拉抄本的'alepe(数千个)。上述更换字眼，还含有另一个可能性：两个字眼的辅音字母是相同的，但希伯来圣经本来只有辅音字母是相同的经文，到公元七百年时才加上元音字母。‘allup的意思是「指挥官」、「指挥由一千兵士组成的军旅」，其众数式乃'Allu－pim。这个希伯来字，被正确地翻译成hegemon(统治者)，而亦因此证实了马太福音对这字的解释。照我们的理解，主前八世纪末叶写成的弥迦书，所要表达的正是这个意思。那时候，希伯来文的字母waw尚未被加入这个字中，因为这种写法迟至被掳之后才出现。从弥迦书的上文下理看来，经文清楚指出，神已命定了弥赛亚拯救者来统治这个世界，故此，文意支持马太福音对于希伯来文'-l-p-y的引伸，与马所拉文士加上元音字母后的解释同样合理。于是，剩下来的唯一问题，就是将「统治者」这个概念与小城伯利恒连在一起。一般人都以为，伟大的弥赛亚统治者(mosel)应该出自犹大境界内的大城，诸如希伯仑、拉吉或伯示麦，而不会来自弥迦时代像伯利恒如此细小的乡镇。

马太福音二6的最末一段并非源自弥迦书五2，虽然两者在表面上颇相似。这一点非常重要。弥迦书五2下指出：「将来必有一位从你那里出来，在以色列中为我作掌权的。」马太二6下则作「因为将来有一位君主，要从你那里出来」，但接着说「牧养我以色列民」。请留意，「牧养我以色列民」不可见于弥迦书，却取自撒母耳记下五2，该处经文是以色列十支派首领往希伯仑见大卫时所5；述的话：「耶和华也曾应许你说，你必牧养我的民以色列。」因此，马太福音的「牧养我以色列民」乃源于撒母耳记下五章，却不是弥迦书。由此看来，马太福音二6分别援引了两处经文，就是弥迦书五2及撒母耳记下五2。

马太福音二6是将两段经文混合在一起，却非直接引旧约某一节经文。马太福音二6是援引了旧约的两节记载应许的经文，将预言弥赛亚出生以及他皇裔血统的两段经文搀合在一起。引自撒下五2的那一小段，暗指生于伯利恒的这个统治者，完全符合君王以神权统治的模式，而这种模式，在一千年前已由先祖大卫作为范例来表明了。(新约引述数节旧约圣经，组合为一节经文，有其他例子。可参太二十七9-10，引述亚十一12-13，耶十九2、11，三十二6-9；可一2-3，引述赛四十3，玛三1。)

从圣经作者的意图来看，马太福音并未曲解弥赛亚五2或撒下五2的意思，马太作者只不过将旧约经文的含意加以引伸及解释。另一方面，也许是当时希律王所垂询的圣经专家(文士和祭司等)回答希律时，援引两段旧约圣经，马太福音只是记载希律与文士祭司等人的对话罢了；故此，马太福音二6所用的字眼，并非马太作者的本意。

〖 为何马太与路加记载基督受试探的次序不同？ 〗

 根据马太四5-10，魔鬼第二次试探基督，是建议他由圣殿顶跳下来，第三次是将世上万国都赐给他。但路加福音四5-12将万国的试探放在第二次，从圣殿跳下属第三次。马太与路加记载耶稣受试探的过程，显然是倒乱了次序；那么，我们对此应作何解释，而无损于圣经无谬误这项教义呢？

每逢讨论符类福音中关于基督生平的记载时，耶稣受试探的次序，总是论题之一。这现象是可以理解的；然而，耶稣受试探的次序，并非符类福音中唯一惹人争论的题目。与此相似的有咒诅无花果树那段经文，记于马太二十一18-19及马可十一12-21。此外，十二门徒传福音时是否要带拐杖，也各有不同的记载；马可六8是「除了拐杖以外，什么都不要带」，路加则记载「不要带拐杖」(九3)，马太的记述与路加相仿。

马太与路加的记载中，耶稣第二及第三次受试探有所不同。要探究这个矛盾的现象，应留意两位作者在记述这两段试探时运用那些形容词和连接词。若与路加相比，马太较为注重这两段试探的先后次序。马太四5记载：「魔鬼就(then，tote)带他进了圣城，叫他站在殿顶上……」耶稣不接纳魔鬼的建议，不从殿顶跳下去；圣经接着说：「魔鬼又(again，palin)带他上了一座最高的山，将世上的万国，与万国的荣华都指给他看……」(八5)tote与palin这两个副词非常特别；假如耶稣受试探的次序不如马太所记，那么，马太用上述两个字眼，是错误的。

至于路加那处的经文，只用「又(hai)来带出第二次试探(赐万国及权柄)；带出第三次试探的字是「又」(de，编按：希腊文中，这个「又」字写法与前者不同)，魔鬼建议耶稣由殿顶上跳下。路加所用的kai和de，当然没有马太所用的tote和palin那么强调次序；举一个生活化的例子来解释这个关系，有一位小女孩说：「你知道昨天感恩节晚餐中，我们吃了哪几道菜？苹果批、火鸡、和很多很多食物！」一般来说，那小女孩会先吃火鸡，然后才吃苹果批作为甜品，不过，她先说苹果批，当然是苹果批最先浮现在她及脑海里。毫无疑问，她宁取苹果批这道甜品，远胜过火鸡那道主菜。我们能否说那小女孩报导错误？当然不可。因此，假如是路加将耶稣受试探的次序倒置，而马太保留正确的次序；那么，我们能否从事情发生先后的角度指摘路加记述错误呢？

根据马太所用的两个副词，我们可以推断这卷福音书保留了正确的次序，先是在圣殿顶，然后到了山头上。至于路加，就先记载掌管万国的试探，然后是在圣殿顶展示超自然能力。

在三卷符类福音之中，路加通常较为着重事件的正确次序。因此，在耶稣受试探的记载中，路加不照事件的先后来记述，就颇令人讶异。但这次的情况较为特殊，路加所用的似乎是预期描写法，以求达到戏剧性的效果，这种效果由紧接着的那一段经文亦能显示出来。那一段经文记载耶稣返回故乡拿撒勒，接受撒但的试探，在属灵的战场上交锋，展示出他有弥赛亚的气慨；之后，耶稣回拿撒勒和同乡见面，不过，耶稣在故乡受到不礼貌的对待，差点儿被害死；于是，耶稣前往迦伯农。

耶稣在拿撒勒的会堂传道，他的说话颇引人注目。耶稣指出，群众将会对他说：「医生，你医治自己罢。我们听见你在迦百农所行的事，也当行在你自己家乡里。」(23节)这句说话值得我们留意。因为直到那时为止，路加仍未提及耶稣往迦伯农，拿撒勒居民当然未曾听见耶稣在迦百农所行的神奇事迹。直至拿撒勒同乡起来反对，要杀害耶稣，他才前往迦百农，以此地作为传道事工的大本营。耶稣在迦百农获得礼貌的对待(四31-32)，远胜拿撒勒同乡；耶稣在迦百农行了一连串神迹奇事，在会堂驱逐污鬼(33-37节)，医治彼得的岳母，她患了热病，差点要丧命了(38-39节)。在迦百农这一连串驱鬼、治病的神迹，无疑是离开拿撒勒才发生的；但在此之前，耶稣无疑已到过迦百农，并在那里施行神迹奇事，然后才往拿撒勒(参23节、14、15节)。然而，在拿撒勒遭斥拒的事件后，路加才提及迦百农的名字，记述此地的事迹。耶稣在两个城镇受到截然不同的对待，路加得闻其中的事迹，可能令他获益不，于是，路加舍弃他严格遵守的原则，暂时不依照事情的先后次序来记载。

〖 百夫长所宝贵的仆人患病了，是谁求助于耶稣？ 〗

百夫长(太八5-13)抑或那仆人自己(路七2-11)？

马太八5指出：「耶稣进了迦百农，有一个百夫长进前来，求他说」，这段经文清楚显示，是百夫长往见耶稣。那时候，他的仆人病得要死，躺在床上，当然不可亲自前往求耶稣。

路七2则指出：「有一个百夫长所宝贵的仆人，害病快要死了」。从上文下理看来，第三节的主词应是百夫长(中文和合本清楚道出)，经文是这样说：「百夫长风闻耶稣的事，就托犹太人的几个长老，去求耶稣来救他的仆人。」这节经文可算是明确的证据，清楚指明并非正在生病的仆人往见耶稣。在希腊文圣经中，分词「听，hearing」(akousas)及动词「托，he sent」(apesteilen)的先行词都是「他，by him」(auto)。由此看来，马太与路加关于这件事的记载，是互相吻合的。

在此或可以指出，路加记述了事件的详情。百夫长首先托几个犹太长老往见耶稣，向耶稣解释百夫长是何等尊敬他，之后，百夫长才亲自求耶稣。耶稣已开始前往百夫长的家，走了一半路，就遇上了百夫长，于是，二人就在街上谈起话来。

〖 为什么耶稣老是说自已是「人子」？ 〗

「人子」此名，第一次见于马太八20，是主耶稣的自称。他说：「狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。」这个名字，马太载有三十二次，马可有十四次，路加有二十六次，约翰有十二次。当耶稣在约但河受浸，从水里上来时，有声音说：「你是我的爱子，我喜悦你。」耶稣从未拒绝过神子这个称号，这名字是父神对他说的(参可一11)。在变像山上，耶稣亦曾获得这个称号(可九7)。甚至耶稣从人的身上赶走污鬼时，污鬼亦称他为神的儿子；耶稣没有拒绝这个称谓，只不过嘱咐污鬼不要说出来(可三11)。撒但在旷野试探耶稣，向他挑战时，亦曾说：「你若是神的儿子，可以吩咐这块石头变成食物。」(路四3)

耶稣平静风浪，门徒经历这件奇事后，也说耶稣真是「神的儿子」；后来，彼得受圣灵感动，承认这位「人子」(太十六13)就是「基督，永生神的儿子」(16节)。耶稣表扬彼得的认信，并把「天国的钥匙」交托给他。耶稣被捕后，在该亚法面前受审；大祭司挑衅地问他说：「你是神的儿子基督不是」，耶稣回答说：「你说的是，然而我告诉你们，后来你们要看见人子，坐在那权能者的右边，驾着天上的云降临。」(太二十六63、64)，在这庄严的一刻里，他面临控诉，要承受亵渎的罪名；拿撒勒人耶稣仍承认自己就是具有神及人身份的弥赛亚，统管万国的王。旧约先知但以理，早已得到这个启示了(但七13)。

但以理书七13、14记载：「我在夜间的异象中观看，见有一位像人子的，驾着天云而来，被领到亘古常在者面前，得了权柄、荣耀、国度，使各方各族的人都事奉他，他的权柄是永远的，不能废去，他的国必不败坏。」面对着该亚法，在承受死亡之前那一刻，耶稣将自己认同为但以理书七13、14的那位属天的；因他宣告说，将来会有一个审判，该亚法及其同谋者都要面对神的审判，受永远的制裁。那时候，神会宣判他们罪有应得，落入永远的幽暗痛苦里。

这段经文引起了一个问题：究竟「人子」代表什么的意思(但以理第七章，「人子」的亚兰文是Barenas)。为什么要用一个被荣耀的人类来代表弥赛亚？为何不将弥赛亚说成是荣耀的神圣之王呢？答案是：要救赎人类，就必须道成肉身。亚当的族类堕落、犯罪，要为人类赎罪，必须有一个人，成为背负罪孽者，为人类牺牲自己的性命。旧约称救赎者为go'el，意味着这是一位「救赎同族者」。因此，施行救赎与被救赎的有血缘关系；施行救赎的，要负起被救者的债务，供应他所需要的，可能是买赎后者脱离奴仆身份(利二十五48)；后者卖出去的地业，前者要买赎回来(利二十五25)；后者遗下寡妇而无子，前者要照顾(得三13)，或者要负起报血仇的责任(民三十五19)。

神向以色列——与神立约的子民——显示为救赎者(go'el：出六6，十五13；赛四十三1；诗十九14等)，但神成为人子，藉着童贞女而成为肉身以前，古代的以色列人实在无法明白，神怎能作他们的救赎者(go'el)。神当然是创造者，创造人类；然而，go'el这个字眼意味着有血缘关系。于是，神若要救赎人类脱离罪孽，免受犯罪后的惩治；那么，神就要成为人类的其中一员。「道成肉身，住在我们中间，充充满满的有恩典有真理。我们也见过他的荣光，正是父独生子的荣光。」(约一14)

神设立了他的律例，并保护他手所作的工，任何人违反这些律例，必被神制裁。神当然不会原谅我们的罪孽，除非我们的罪孽被偿还了。基督必须成为人，买赎人类的罪孽，神才能在基督的买赎里得着满足；另一方面，人类亦必须由人来代表。然而，救赎者亦应该是神，因为照着神的公义，要求人类有义行，但人类犯罪，而结果就必定是落入地狱；于是，就只有神自己才可献上拥有无限价值的牺牲。只有神才能定出救赎之途，可以两全其美；使神自己公义的要求得以保存，与此同时，亦能称罪人为义(罗四5)，无须置罪人于永远痛苦的境地里，而这境地是罪人当得的。因着十字架，这拆毁的律法却得以完全，比全人类永远堕入地狱这个惩罚方法更好；因为那完全的「人」，亦是无限的神，成就了永世的救赎，拯救历世历代的信徒。

只有藉着道成肉身这个神迹，亚当的族类才得着救赎；道成肉身可算是有史以来最伟大的神迹了。藉着一个女人怀孕与生产，神来到世界上，他有人的身份与性质；那么，他怎能保持神的身份呢？神成为「一个人」，他又怎能保持着两种截然不同的性质——人性以及神性？其他宗教或许会推崇一个像神一般的人类，又或是近似于人类的神；然而，只有三位一体神中的第二位——圣子，成为一个真实存在的人，可以在十字架上代表人类承受神的震怒。

假如情况不如上一段所言，基督徒就会怀疑，耶稣是否具有人性及神性；于是，便落入基督幻影说的谬误里。持这种理论的人认为，在本质上，耶稣是神，他只不过暂时假装自己有人的形像与身体罢了；升天时，耶稣便除掉这个身体。耶稣之所以常自称为人子，可能因为他认为自己虽然是神，但应同时强调自己是一个真真正正的人。因为耶稣必定是一个人，才可成为弥赛亚，藉着牺牲自我的死亡，救赎了人类。另一方面，耶稣必须是一个人——在他的生活里，完全找不着一点罪——他才可以在第二次降临时，审判人类的罪孽。耶稣的一生，从未违背过神的旨意，亦从未被试探得胜过；那么，耶稣基督就能够审判那些违反神道德律，还有那些拒绝他的救赎，不尊他为主的人。

基于上述理由，耶稣必须强调自己的确拥有人性，于是，他常自称为「人子」。无论如何，耶稣自称「人子」，首要原因当然是与但以理书七13那伟大无比的「人子」认同；根据但以理书，这位人子将会驾着天云降临，坐在全能者的右边，继审判拒绝神思典的人后，便会掌管全地，施行他的统治。

〖 耶稣说：「任凭死人埋葬他们的死人」 〗

(太八22；路九6O)，这话作何解释？

耶稣发出这项命令的时候，有一个考虑跟随他的年青人，正面临重要的抉择。究竟是留在家里，直至父亲去世；抑或立刻撇下亲人跟随主，参予他的事工；那年青人要选择其中之一。年青人的父亲可能已是风烛残年，不知道仍能活多久；然而，他要作出抉择，但问题在于：神抑或家庭，哪方面较要紧？

耶稣认为那年青人正准备跟随他，做他的门徒；于足耶稣向他说：「跟从我……任凭死人埋葬他们的死人」。耶稣这句话的意思是，那青年的家人可以照顾老父，亦能为老人家办理后事。他的家人显然未信主耶稣，于是，还未脱离属灵的死亡而进入永生；即是说，他们仍是「死在过犯罪恶之中」(弗三1)。约翰福音三36也记载：「信子的人有永生，不信子的人得不着永生，神的震怒常在他们身上。」从与神的属灵关系看来，那青年的家人部是「死人」，他们可照料老人家，以及办理丧事。因此，那青年不应于老父身旁守候，直等到他办理丧事完毕，因而失掉跟随耶稣并接纳他教导的机会。耶稣忠告那青年，应将神的呼召放在首位，参予基督的事工「爱父母过于爱我的，不配作我的门徒，爱儿女过于爱我的，不配作我的门徒。」(太十37)

〖 加大拉与格拉森被鬼附者 〗

马太八28-34(加大拉被鬼附者)，与马可五1-20及路加八26-39(格拉森被鬼附者)，如何能和谐一致？

上述两段记载(马可及路加的记述，基本上是相同的)，但有两项重要差异。首先是事件发生的地点：究竟是加大拉、格拉森，抑或是Gergesa(参sinaiticus，Coridethian，the Bohairic Coptic.Family l of the minuscules)？参看巴勒斯坦加利利海以东的地图，便可知格拉森(现称为Jerash)远在加利利海东南方，在约但河谷以东二十哩之处。圣经记载这段事迹在革尼撒勒湖东岸发生，那么，实难以将格拉森与此事连在一起。

至于加大拉(多数抄本的马太八28都作这样写法，但Wa-shingtonensis，Family，l,Family 13 Of the Minuscules．BohairicCoptic均写为“Gergesenes")，则位于革尼撒勒湖东南面，与此湖的最南端相距不过八哩。因此，加利利海东南岸地区的政治中心，极可能设于加大拉，而成为地区的首府。因此，经文称耶稣等人来到「加大拉人的地方」，纵使加大拉远在雅姆克(Yarmuk)河的南岸。由此看来，虽然马可及路加都记载是格拉森，但加大拉似乎更为可取，因后者比较接近革尼撒勒湖。

除上文提及的几份抄本外，三卷符类福音都不大支持此事发生于Gergesa，纵使这城就在革尼撒勒湖的东岸，大约是由湖的北端向南走三分一路程之处。单从位置来看，Gergesa当然最为可取，但考虑抄本上的证据时，加大拉更像三卷符类福音原来录下的地名。只不过当后来格拉森较为人所熟悉，文士抄传圣经时，就把加大拉误以为格拉森。在此可能值得一提，希伯来字母的D(daleth)与R(resh)非常相似，因此，由希伯来或亚兰文翻译成希腊文时，GaDaRa'可能被误读为GaRaRa [Da]。Gergesa亦以G－R-开始，于是可能亦被误读以为是G-D-。无论如何，加大拉具最有力的证据，是三卷符类福音原本录下来，真实无讹的地名。

马太的描述，还有一点与路加、马可不同。根据马太的记载，当耶稣到了加利利海东岸，离船上岸时，就有两个被鬼附的人来见耶稣。然而，马可及路加都记载只有一个被鬼附的人。这个问题严重吗？假如有两个被污鬼附的人来见耶稣，那么，最低限度不是有其中一个吗？马可与路加都将注意力集中在较为多言的那一个——附上这人身上的污鬼，自称为「群」。我是神学院的教授，偶然会教一些选修课程，当中只有两个学生。有些时候，我只能记起两者之一；原因很简单，他比较精明，肯主动发问。假如我要写一套回忆录，只提及其中一个学生(他是选修某科的两个学生其中之一)；我这样做，不能说是与历史事实相违背。符类福音的另一段记载，也与这情况相似，就是治愈瞎子巴底买那段事迹。根据马太二十30，当时巴底买有一个同伴，也是瞎眼的。路加(十八35)没有提及任何名字，亦只记载一个瞎子。马可(十46)则将巴底买此名的亚兰文(Bar-Tim'ay)与希腊文(huios Timaiou)都写出来。注重巴底买，忽略他的同伴，只因为巴底买较多发言。

走笔至此，要返回我们要探究的问题那里。在驱逐污鬼的这段记载里，细节上纵使有所不同，但三卷符类福音都记载加大拉污鬼的结局：他们被赶到附近山崖上的猪群那里，使猪群(在礼仪上是不洁的)冲下山崖死了；这些污鬼本来想这样的结局发生在被它们所附的人身上。那群不幸的猪冲下山崖，在革尼撒勒湖里淹死了(参太30-34；可五11-14；路八32-37)。

〖 耶稣差遣十二个门徒往四处传道时，他们是否带有拐杖？ 〗

(参太1O；可六8)

马太十5-6记载，耶稣差遣十二个门徒周游以色列的城乡传福音，宣讲天国降临，并治病赶鬼。接着，耶稣提醒他们应如何预备行装：「腰袋里不要带金银铜钱，行路不要带口袋，不要带两件褂子，也不要带鞋和拐杖，因为工人得饮食，是应当的。」(太十9-10)此外，路加第十章亦记载耶稣差遣七十人周游传道，但那是稍后的事情；至少，路加没有提及「拐杖」。不过，马可六7-9亦有记载耶稣差遣十二个门徒传道，细节与马太的相似。马可六8-9指出：「并已嘱咐他们，行路的时候，不要带(take nothing，meden airosin)食物和口袋，腰袋里也不要带钱，除了拐杖(except a mere staff，ei me rabdon monon)此外，什么都不要带，只要穿鞋，也不要穿两件褂子。」

马太十章及马可六章都记载基督差遣门徒出外传道时，毋须为此次旅程带多余的装备，孑然一身地展开传道旅程。路加九3的用语有部分与马可六8相似，用同一动词airo(带)；但接着就像马太所记的，指出：「不要带拐杖，和口袋，不要带食物，和银子，也不要带两件褂子。」但马太十10最后指出，门徒不用带拐杖作为行装的一部分。马可六8似乎表示，假如门徒跟随耶稣传道之时，已经带拐杖，这时候就毋须将拐杖留下或弃掉。兰格(lange，Com-mentary on Mark，P．56)指出：「门徒可以带拐杖，正如他们往常一样；不过，他们也毋须四处寻觅一条拐杖，以为拐杖是旅行必备的。」兰格接着为此段作结说：「基本的意思是，他们出外时，尽量减少行装，要靠赖旅途上得到供应……从马可的叙述中，可以看出他们出外传道的状况，就是尽量减少累赘。」由此看来，马太与马可这两段经文，实无冲突之处。

〖 根据马太十六28，耶稣是否指出他会在门徒有生之年再来到世上？ 〗

在马太十六27，耶稣指出他将会再来，在荣耀与权能之中，以公义来审判世界。他接着说：「我实在告诉你们，站在这里的，有人在没尝死味以前，必看见人子降临在他的国里。」耶稣这句话是指他第二次降临的预备阶段，却不是指最后的高潮，那时候，耶稣将会与荣耀的天使一起降临。当日听闻耶稣这句话的门徒，有一些尚未去世时，耶稣再临的预备阶段就已经展开了。这句说话的应验，有三种可能性。

第一个可能性记载于马太十七1-8，耶稣在高山上改变形像，而摩西与以利亚亦同时显现，与耶稣谈论即将临到他身上的死亡与复活(参路九31)。在彼得、雅各和约翰的面前，基督显现他属天的荣耀；从某个角度而言，这可说是显现为神的弥赛亚国度的建立者。然而，这段经文所强调的，是他的「去世」(exodus，路九31)，却非他的再来；因此，登山变像并非马太十六28所指的意思，末应验耶稣的预言。

第二个可能性记载于使徒行传二2-4。五旬节那天，圣灵的能力降临于教会。不久之前，耶稣曾在阁楼里应许门徒：「我不撇下你们为孤儿，我必到你们这里来。」(约十四18)耶稣告诉门徒，圣灵快将降下了(「另外赐给……真理的圣灵。)；接着，耶稣就说了约翰十四18的那句话。耶稣这话的意思显而易见，他会藉着三位一体神中的第三位——圣灵，亦在圣灵里面，再与门徒同在。在约翰福音十四23，耶稣进而强调：「人若爱我，就必遵守我的道，我父也爱他，并且我们要「到」(Come)他那里去，与他同住。」在五旬节那天，正当一百二十个门徒同心祈祷，圣灵就随同神奇的能力降临，在门徒的头顶上，显现如同火焰的舌头，并使门徒有能力以异国语言来讲说福音。那时候，基督已藉着圣灵再回来与门徒同在了。因此，他并未撇下门徒为「孤儿」；事实上，耶稣与门徒又在一起。将圣灵降临视为马太十六28的应验，有启示录三20作支持：「看哪，我站在门外叩门，若有听见我声音就开门的，我要「进」(Come)到他那里去，我与他，他与我一同坐席。」这节经文并非指基督有形体地显现，而是藉着圣灵改变人心的能力，基督进入那些真心悔改的信徒里面，抓紧信徒的心灵。因此，启示录这节经文的意思是，当圣灵进入已重生的信徒的内心时，基督亦随之内住于他里面，成为他生命及生活的主宰。当日听闻耶稣于马太十六28那句话的门徒，其中部分有幸得到这种经历，在他们有生之年，耶稣再与他们同在；于是，应验了基督再来的预期阶段。

第三种可能性，是公元七十年所发生的一连串事件。耶路撒冷的圣殿再没有存在价值，亦被提多所率领的罗马军队夷为平地；至于圣城本身，亦失却其圣洁的身份，因为她在公元三十年拒绝基督，将他钉在十字架上；这座圣城亦被彻底摧毁了。在这情况下，基督所预言的耶路撒冷遭摧毁一事便应验了(参太二十四2；可十三2；路十九43-44)。亦可以说，基督已前来审判这座城，昔日是她残杀了基督。然而，基督所言他自己的荣光，以及随他同临的荣耀天使，都没有出现(反之，在五旬节圣灵奇迹似地临降，却间接地显现出来)；由此看来，上述第二种可能性，似乎更能应验马太十六28的预言。

〖 基督在一星期里的那天被钉？ 〗

马太十二40指出：「约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。」根据传统的说法，耶稣在最后一周的星期五被钉，下午三时(申初，即犹太人的第九小时)断气；之后他在星期天早上复活。假如这说法正确，又怎能说耶稣在坟墓里经过三日三夜？根据路加二十三54，耶稣在下午六时初埋葬：「那日是预备日［hemera paraskeues]，安息日也快到了［epephosken］)。」由此看来，耶稣在坟墓里的时间，是由星期五晚上，经过星期六晚上，而至星期天早上；于是，若由清晨至日落为一天计算，耶稣在坟墓里，只有星期六是一整天。那么「三日三夜」又作何解释呢？事实上，耶稣只在坟墓里停留了一日两夜。耶稣被钉的确实日期，是否在星期四，甚或星期三呢？

耶稣于星期五被钉，无疑是不符合三整天(以二十四小时为一天)的要求。然而，星期四或星期三的中午被钉，亦不能符合上述要求。因为他下午三时死亡，就必须在三天以后的下午三时复活，才是整整三天，但事实上，他在早上六时复活。无论如何，根据林前十五4的记载，基督的确在「第三天」复活。因此，他没有可能被埋葬三整天，否则，他便要在「第四日」复活。

马太十二40的「三日三夜在地里头」，又是什么意思呢？其实，这句话可以指三整天三整夜，亦可以名义上的三天三夜。即是说，耶稣在下午三时断气，这算为第一日(希伯来人计算日子的方法，是将日落算为一天的开始)：星期五下午六时至星期六下午六时，算为第二日；星期六下午六时至星期日下午六时，算为第三日；在第三日(即星期日上午六时，或早一点)，基督复活了。他在阴间(或称「乐园」、「亚伯拉罕怀中」；参路十六22-26，二十三43)停留了三天；星期五、六、日。当使徒传福音时，说三天也是正确的因为照罗马方法，由午夜至午夜为一天，基督也是在死后三天复活。

然则马太十二40为何说「三天三夜」呢？答案很简单：若要有别于由日出至日落的「一天」，而指以二十四小时计算的「一天」，就必须将后者说为「一天一夜」(即是下午六时至翌日下午六时)。换言之，依照希伯来计算方法，星期五的二十四小时是由星期四下午六时开始计算，而星期日则由星期六下午六时开始(若照罗马方法，就由星期六午夜开始计算)。根据当时的风俗习惯，若要指三个二十四小时的「日」，就要说「三天三夜」，纵使实际上第一及第三天只占很少时间。

撒上三十12讲述时间的方式，与本篇相似。该节经文指出，一个埃及少年已「三日三夜没有吃饼，没有喝水」，第十三节接着提及「三天前」(hayyom selosah)，而后者的意思是「前天」。假如那埃及人在大卫找到他的前一天生病了，被主人留下，他不可能在三整天没有进食。那埃及人用不同字眼来形容同一段时间；其实，我们今天也有这种习惯。(五旬节此名也有相似的情况，这节原名“Feast of Weeks"[七七节]。因为由无酵节献上麦子的那一天起计算，第四十九日就是“Feast of Weeks"［七七节]，但这日亦算为第「五十」日，写成希腊文是Pentecoste。)芥菜种是否所有种子中最小的？

耶稣在马太十三31、32中形容芥菜种(kokkos sinapeos)为「百种里最小的」。受过有关训练的植物学家，是否会支持耶稣的说法呢？抑或是在比较各种子的体积时，耶稣犯了错误？耶稣所指的，极可能是黑芥菜种(Brassica nigra；参W·E.Shewell-Cooper，“Mustard"，刊于Tenney，Zondervan Pictorial Encyclopedia,4：324-25)；但杜维华(J．C．Trever)却指出，兰花种比芥菜种还小(参Buttrick，Interpeter’s Dictionary,3：477)。但是，当耶稣说出这句话时，究竟是否要将地球上的所有种子加以比较呢！这一点着实启人疑惑。直至目前为止，还没有人研究证明当日的巴勒斯坦地有些植物的种子比芥菜种还小；没有典籍记载巴勒斯坦曾经种植过兰花。

在这段经文中，耶稣描述了芥菜种长成大树；学者对于这些描述，持不同意见。杜维华(Trever)指出，Brassica nigra不会长成大树，其分枝亦不足以负荷鸟儿在上面筑巢。然而，舒维尔·高巴(Shewell-Cooper)引述拜尼尔(L．H．Bailey)的着作指出，有些芥菜类植物可以长至十尺高；果真如此，芥菜树的分校就可以容纳小鸟儿的巢穴了。

〖 三卷符类福音对于年青富官的记载有歧异之处；如何能消除这些歧异呢？ 〗

三卷符类福音都有记载基督和年青富官的对话；分别是马太十九16-30，马可十17-31及路加十八18-30。这三段经文记载了两人对话的详情，有些细节只见于其中一卷福音书，亦有一些细节是两卷福音书均有记载的。无论如何，当我们将三卷符类福音的资料综合起来，就可窥全豹，从而得知这段事迹所蕴含的意义；单靠其中一卷的记载，并不能了解其中的含义。由此看来，我们实在要感激三段记载之间的歧异。

司顿候斯(参Stonehouse，Synoptic Gospels，pp．95-96)作出下列统计资料：马可的记载最为详尽，有279个希腊字：马太用了270个希腊字(其中38个见于十九28，这节是马太独有的)；路加只有202个。上述用字数目上的比例，颇不寻常，因为照新约圣经学者的研究结果，马可是四卷福音中最早写成的。自由派的圣经批评者所持的观念是，当某卷符类福音的记载比其他两卷为长，那么，较详尽的一段是后来写成的，是将早期的「传统」加以扩充而得的。然则，这个论调不可套用来解释年青富官这段经文。

每一位符类福音作者，在选材写书时都有自己的原则，这是令人感兴趣的课题，司顿候斯花了很多笔墨来讨论。首先是马太的原则，他的目的，显然是要向犹太人陈明：(1)耶稣已成就了旧约的预言，他的确是犹太人所盼望的弥赛亚；(2)耶稣就是那位神圣的「先知」，他亦是「教师」，作出了对神圣生命最具权威的教导(以五段互相关联的教导来陈明)；(3)耶稣已成就了神向以色列所作的应许，他亦是外邦人的光，神的国将会转至外邦人身上。

至于马可，则专注于基督拯救人类的功绩，而不着意记他的口头教训；马可强调行动过于言谈。因此，马可福音的各处均可见「立时」、「即」等这样的字眼。马可所关注的，是向外邦人解释巴勒斯坦的风俗(偶然会有亚兰语的引述句)；马可借用拉丁语或其概念，故此可能是为罗马人引用的。

路加的与前者不同，他强调主耶稣个人的活力，以及他关顾身旁的每一个人，包括妇女和孩子。然而，引导路加写福音书的原则，是照着研究历史的方法来记录耶稣毕生事迹，由最先前的阶段(耶稣的先驱，即施洗约翰的诞生；天使向马利亚及牧羊人的宣告；耶稣十二岁时上耶路撒冷圣殿)至最末后的事迹(在橄榄山上升天)。路加福音记录了有关耶稣的多件事情，以及扣人心弦的比喻，都是马太与马可所没有的。例如完全人，活出爱与神的恩慈，为所有信徒(包括犹太及外邦的)开启了引往新生命之路。

关于耶稣生平的记述，三卷符类福音各有增删；若我们以三卷福音书的基本原则作为基础，来理解三卷符类福音的歧异，并能融汇贯通，相信会是有益的。纵使三卷符类福音所强调的地方，是稍有不同，着重基督生平及性格的不同方面；然而，三卷符类福音都是可信的，见证了基督的生平。无论如何，我们拥有三份稍有不同的记录，我们可以将这些记录综合起来，得以全面地了解耶稣与周围人物的相处，亦知道耶稣对于他们的需求有何回应。

要比较马太、马可与路加的见证，我们需要将三者的意见组合在一起，才能了解三者所作出的特殊贡献。

年青富官的提问

富官来到耶稣面前，他首先询问耶稣，作为没有犯诫命的信徒，他自己在神面前有何欠缺。那富官问道：「良善(路、可)的夫子，我该作什么善(太)事，才能得(太)或承受(可、路)永生？」耶稣以一条问题回答他，希望藉此启发他理解基督良善的神圣本质，并使他了解何谓良善。耶稣说：「你为什么称我是良善的(可、路)，或你为什么以善事问我(太)，只有一位是善的(太)，除了神一位之外，再没有良善的(可、路)，你若要进入永生(太)，诫命你是晓得的(可、路)，就当遵守(太)。」

基督挑战富官的诚恳

那富官追问，要耶稣指出是那些诫命。「什么诫命？」(太)耶稣指出最基本的——十诫：「不可杀人，不可奸淫，不可偷盗，不可作假见证，当孝敬父母，又(太)当爱人如己。」

那少年人(太)说：「这一切我从小(可、路)都遵守了，还缺少什么呢？。耶稣看着他，就爱他(可)，对他说：「你还缺少一件(可、路)；你若愿意作完全人，就去(太)变卖你所有的(太)，分给穷人，就必有财宝在天上，你还要来跟从我。」年青人拒绝，就离开了

他听见这话，就甚忧愁(路)，就忧忧愁愁的走了(太、可)，因为他的产业很多(太、可)，因为他很富足(路)。耶稣周围一看(可)，对门徒说：「我实在告诉你们(太)，财主进天国是难的(太)。有钱财的人进神的国，是何等的难哪(可、路)。」门徒希奇(可)他的话。耶稣又对他们说：「小子，倚靠钱财进神的国，是何等难哪(可)。骆驼穿过咸的眼，比财主进神的国，还容易呢。」跟从主的赏赐

门徒听见这话，就希奇得很(太、可)，说：「这样谁能得救呢？」耶稣看着他们说(太、可)：「这在人是不能的，在神凡事都能(太、可)。」彼得就对他说(太、可)：「看哪，我们已经撇下(太、可)自己(路)所有的跟从你，将来我们要得什么呢？」耶稣说：「我实在(太)告诉你们，你们这跟从我的人(太)，到复兴的时候，人子坐在他荣耀的宝座上，你们也要坐在十二个宝座上，审判以色列十二个支派(只见于马太)。」请留意，在路加二十二30下，基督重复这个应许。

接着，耶稣为今世作出应许：「人为神的国(路)，为我和福音(可)，撇下房屋，或妻子(路)，或是弟兄、姐妹、父亲、母亲(太、可)；或父母(路)，儿女田地(太、可)，在今世必得百倍，就是房屋、弟兄、姊妹、母亲、儿女、田地，并且要受逼迫(可)，来世必得永生。然而，有许多在前的(太、可)将要在后面，在后面的将要在前。」

将三卷符类福音的记载综合起来，我们注意到三者的用字，严格来说是有所不同，但所表达的意思则一。字眼的不同，有以下例子：(1)太十九29，「凡为我名撇下的」，可十29及路十八29则作「没有不在……」(2)可十30，「百倍」，太十九29及路十八30则作「许多许多」(译按：中文和合本亦作「百倍」)；(3)路十八29，「父母」，太十九 29及可十29作「父亲，母亲」。在此可能指出，太十九29的「房屋」(oikias)是众数，而路加及马可则作单数(oikian)写法。

将符类福音中记载同一事件的经文摘录在一起，使我们了解经文在用语上的不同；三者的记载或许会重复，亦有互补之处。除却抄传上的错误(叙利亚简明译本中的路加十八29，所用的字眼是'abohe；意即「父亲」，而不是指「父母」)，基于上述第一及二项的用语，使我们不能肯定耶稣讲论时所用的亚兰文的字眼。然而，当我们追溯原亚兰语时，要考虑到同一个亚兰语可用不同的希腊文来翻译。正如第三项的「父母」与「父亲、母亲」；关于这个用语，在此应指出，时至今日，阿拉伯人亦习惯用「父亲」('abum)的众数('abawani)来指父母。因此，阿拉伯文表达「他的父母」，会写成'abawahu值译是「他的两位父亲」)。

〖 马太二十20与马可十35如何能和谐一致？ 〗

根据马太二十20的记载，是雅各与约翰的母亲往见耶稣，向他提出要求：待他承继国度时，任命雅各与约翰为他的左右手。但根据马可十35，是雅各与约翰两人向耶稣提出这个要求。那段经文符合事实呢？极可能两者皆对。母亲与两位儿子都有这盼望，提出同样要求，也是挺自然的。母亲的提问，为这个请求铺下伏线，两位儿子就随即向耶稣提出同样要求。

我们作出上述解释，是合理的。昔日先知拿单也采取这种策略。他首先着所罗门之母拔示巴往见年老的大卫(王上一11-21)，然后拿单亲自来到大卫跟前，证实亚多尼雅欲从储君所罗门的手上夺权，垂涎于所罗门的王位(22-27节)。因此，马太与马可这两段记载，都与事实相符，互相没有冲突之处。

〖 基督究竟治愈了多少瞎子？事情发生于进入抑或离开耶利哥之时？ 〗

马太二十29指出，当耶稣与门徒出耶利哥时，有两个瞎子请求耶稣医治他们。至于马可十46，亦记载此事发生于耶稣等人出耶利哥的时候，但经文亦明明提及一位瞎子，并且记载了他的名字(巴底买，是底买之子)。路加十八35则记载：「有一瞎子。(没有提及他是否有同伴，亦没有指出他姓甚名谁)，他听闻耶稣与门徒等进入耶利哥。第三十六节更指出，正当耶稣等人走过(ochlou diapor-euomenou)，瞎子询问什么事情发生；接着，他大声喊叫：「大卫的子孙耶稣阿，可怜我罢。」(38节)于是，在前头走的人就斥责他，要他安静。但瞎子越发喊叫，重复自己的请求。第四十节记载耶稣听闻瞎子的呼喊，就停下来，想帮助他。和马太、马可的记载一样，路加亦指出，那瞎子被带到耶稣跟前，请求医治。

比较马太、马可及路加的记述后，我们才能对事情有整体的了解。从路加十35得知，当耶稣与门徒进入耶利哥时，巴底买首次知道耶稣到耶利歌来。正当一千人等走过时，巴底买希望耶稣注意他，就在自己所坐的地方大声喊叫。然而，巴底买的第一次尝试，并未成功。耶稣入了城，获撒该接待，然后向群众讲授了「得银子」的比喻；出城的时候，巴底买的喊叫才吸引耶稣的注意力。很可能是当耶稣出城时，群众比较安静，耶稣才注意巴底买的呼喊。那时

马可十46-47清楚指出其中的情节：「到了耶利哥。耶稣同门徒并许多的人出耶利哥的时候……巴底买坐在路旁。他听见是拿撒勒人耶稣，就喊着说，大卫的子孙耶稣阿，可怜我罢。」至于47及48节所记载的，我们不大清楚究竟是巴底买的第一次请求(即不成功的那一次)，抑或是耶稣离开时的喊叫。从马太二十30得知，这段喊叫是巴底买在耶稣离城时发出的，因为第29节清楚指出，耶稣与门徒正离开耶利哥。马太指出，巴底买还有一同伴亦是个瞎子。巴底买似乎曾将自己的盼望告诉这同伴，当耶稣从他进城的那个门口离城时，巴底买便再次请求耶稣医治。另一个瞎子似乎不是巴底买的密友，因为巴底买只为自己向耶稣提出请求；最低限度，在首次请求耶稣时，没有为这个同伴代求(参可十48；路十八39)。

耶稣出城时，巴底买和那位不知名的同伴尽量移动至群众的前面，一起向救主提出请求(太二十33)。在请求耶稣的过程中，巴底买表现出极大的热忱；因此，耶稣的答话是向他发出的；耶稣接着亦有医治巴底买的同伴。耶稣显然用手触摸他俩已瞎了的眼睛，从而使他俩回复视力(太二十34)。结果，两人重见光明，满有喜乐地随同大伙儿跟随耶稣，向他们所看见的每一个人述说耶稣的恩惠。

马太、马可和路加的三段记载是互相补足的，以陈明当时的事实：(1)巴底买采取主动请求耶稣，在这过程中，他没有气馁，没有失掉信心。他的同伴就比较被动，默默地认同巴底买所说的一切；(2)巴底买坚持要达成自己的目的，无论周围的人如何强迫他安静，他仍坚持到底。巴底买甚至在城门附近等待，纵使主耶稣在耶利哥停留多久，巴底买仍苦候。结果耶稣终于离城了，巴底买亦达成目的。

马太所注意的，是要将有关人士都包括在他的记载中。(正如太八28提及加大拉有两个被鬼附的人呼求耶稣，而马可及路加只提及被群鬼所附的那一个。)马太刻意记载耶稣医治瞎子的过程，而路加特别留意巴底买在整个过程里的表现，他首次听闻耶稣进耶利哥(马可十46稍有提及)：路加所关注的，是那瞎子坚持获得耶稣的医治。至于另一个瞎子，马可及路加都认为没有记载他的需要；在两个瞎子之中，匿名的那一位，性格较不突出。

〖 耶稣在棕枝主日进耶路撒冷，究竟有多少驴子参与其事？ 〗

一只或两只？

关于耶稣进耶路撒冷一事，马太二十一2提及有两只驴，是母驴和它的驴驹。但马可十一2及路加十九30的平行经文，就只提及那只驴驹，却没有记载母驴。三段经文并非互相矛盾；因为三卷福音书都指出，耶稣是骑着一只未曾被人骑过的驴驹(Polos)进耶路撒冷；因此，问题只在于那只母驴。马太二十一5引述了先知撒迦利亚书九9，指出基督的象征性行动应验了撒迦利亚的预言，后者记载：「谦谦和和的骑着驴(hamor)，就是骑着驴('a-tono-t)的驹子('ayir)。」马太继续指出，当耶稣骑在驴驹上时，那母驴走在前头(7节)。

将母驴也包括入这段经文内，有何用意呢？只要稍为思量，也知道个中原因了。一只驴驹从未被人骑过(这样才符合象征意义)，那么，在它心理或情感上，必定仍然依赖母亲；纵使在那时候，它已完全戒了奶。因此，要使驴驹驯服，最好就是由母驴领路，走入耶路撒冷城。虽然驴驹从未被人骑过，亦未有接受训练沿着路面行走，若母亲走在前面，它必定会跟随。

撒迦利亚书亦没有指明在胜利进城的那一刻，是由母驴担任有象征意义的角色，先知只不过是为符合诗体的平行句法，而指驴驹为「驴的驹子」。无论如何，马太亲睹耶稣进城(马可及路加却没有这经历)，知道母驴走在前面，领驴驹及耶稣进城。故此，马太与另外两卷符类福音是没有冲突的；上述记载更肯定了马太是当日情境的目击者。

〖 耶稣咒诅无花果树在何时？ 〗

耶稣咒诅不结果子的无花果树，究竟发生在圣殿的银钱兑换者被逐之前，抑或之后？

根据马太二十一12-17，基督于棕枝主日入耶路撒冷，就直往圣殿，将里面的买卖牛羊者(牛羊用作献祭)，兑换钱银者(朝圣者所携带的金钱，需兑换为圣殿库官所接受的钱币)悉数赶出去。路加十九45、46的记述则较为简短，指出耶稣进入圣殿后，就赶出在里面做买卖的商人。但马可十一11-19却清楚指出，耶稣赶走殿中商人之事，发生于星期一，而在此事之前，耶稣咒诅一株不结果的无花果树(12-14节)。至于马太福音，在洁净圣殿后才提及咒诅无花果树(二十一18-19)；路加甚至没有提及咒诅无花果树这事件。因此，我们只需考虑马太与马可的记载。这两段经文，如何能和谐一致呢？耶稣无论如何不会在连续的两天都洁净圣殿，还说了同一句话：「我的殿必称为祷告的殿」。

设若我们略读马太福音，以了解其记事的技巧，就会发觉马太的作者有时候会将事情按照其性质排列，而没有严格地依照先后次序；但马可及路加的特色，就是按次序来记事。马太五、六、七章的登山宝训，极可能是耶稣一气呵成的宣讲，那时，群众坐在传统上称为祝福之山的山脚，而那山位于加利利海东岸。其实，山上宝训的某些段落，亦有在其他情况下出现，路加六20-49在平原上的讲论就是其中一个例子；这意味着耶稣在三年传道的过程中，在巴勒斯坦及其邻近区域，常根据同样主题作出讲论。无论如何，马太倾向于将相同主题的材料放在一起，成为合逻辑的一段段经文；在第十三章有关天国的八个比喻中，马太这种倾向是显而易见的。在展开一个主题后，马太总希望一直承接着，直至有关的事件或讲论结束为止。这是马太福音中常见的情况。

马太及马可均记载，耶稣在棕枝主日入城后，就迳往圣殿(太二十一12；可十一11)；两卷福音书的作者亦同意，耶稣当中有进入圣殿，四周细看；毫无疑问，耶稣极不满于当时圣殿的环境，商人叫卖之声，此起彼落，一片嘈吵。情况混乱，一如三年前神往圣殿时所看见的；在那次，耶稣拿着绳子当作鞭子，将商人赶出圣殿(约二13-17)。在那一次，耶稣控告他们将神的殿当作买卖的地方(马太与马可所记，耶稣在最后一周内入圣殿，他所引用的是赛五十六7)。

马可接着记载，在当日(即主日的下午)，耶稣并未公然表示自己的不满。他便前往伯大尼，可能是撒拉路、马利亚和马大那里，在他们家中留宿。我们可以肯定，当晚他曾用一部分时间来祈祷，向天父求问，明天应该做什么。到了第二天，即是最后一周的星期一，耶稣带着门徒返回耶路撒冷：途中，他看见一株没有果子的无花果树，使他记起以色列国亦是不结果子的。于是，耶稣以此树作为实物教材，教导门徒一番。

无花果树只长叶子，却没有结果子的迹象(以巴勒斯坦的气候来说，无花果树当时还未到结果子的季节，但这株无花果树毫无结果子迹象，只是长满了叶)。耶稣便使这树立时枯干(显然是在当天就落叶了)，并以此教导门徒凭信心祈祷的能力(因为耶稣是以祈祷来咒诅这棵树)，甚至可以成就更伟大的事情，就是将大山投往海里也成(参太二十一20-22；可十一20-25)。

照着事情的先后次序，马可记载耶稣重返耶路撒冷圣殿；耶稣引用旧约圣经的说话：「我的殿必称为万国祷告的殿。」将那些繁喧叫卖的商人、兑换银钱的贩子，全部赶离圣殿(太二十一13；可十一17；路十九46)。至于马太福音，则照着一贯的风格，将星期一发生洁净圣殿一事，附加入星期日周围观察圣殿的过程中。与马太的作风不同，马可依照先后次序来记事。在咒诅无花果树洁净圣殿熟先熟后这方面看来，路加福音没有问题，因为此卷书没有记载无花果树被咒诅这件事。

〖 「利己」是合神心意的行为？ 〗

马太二十二39。

马太二十二39所记载的，是耶稣引述利未记十九18：「要爱人如己」。有人就根据这节经文，指出「利己」是合神心意的；因为人若要爱邻舍，就必先要爱自己。这种见解，可能有一定程度的真确性，但其中所指的爱，与我们所理解的有所不同。第二条最大诫命所指的，肯定是包括适当的尊重、接纳以及关顾自己。假若说圣经教导人「利己」，那么，若不是危险的意见，也可算是导人于迷了。

令人感兴趣的是，圣经只有一处坦言「利己」，就是提摩太后书三1-3；该段经文指出：「你该知道，末世必有危险的日子来到。因为那时人要专顾自己(lover of self，Philautoi)，贪爱钱财，自夸，狂傲，谤论，违背父母，忘恩负义，心不圣洁，无亲情……」。「专顾自己。所形容的性格，与其他败坏的罪恶并列；而且，「专顾自己」与无亲情(astorgoi)并列；无亲情是指不关顾自己的骨肉。还有「不爱良善」、「爱宴乐不爱神」。毋须言明，我们也知道「利己」在这里被指为不良的性格，严格来说，甚至是罪。基于这个理由，基督教传道人或辅导者，不应该说「利己」是可以接纳的；我们应该赞美圣经所咒诅的吗？当然不。诚如耶利米书十七9所说的，人心比万物都诡诈，我们应该接受圣经的教导，而不是拿着一个字眼来巧言诡辩。

根据圣经的记载，与「利己」有关的事情，首次见于创世记三4、5，撒但装作人类的朋友，假意施加援手，「你们不一定死(虽然神曾经这样警告你)。因为神知道你们吃的日子，眼睛就明亮了，你们便如神能知道善恶。」藉着这句话，撒但就使夏娃涌起强烈的「自利」念头，蠢蠢欲动，想吃掉神不许她吃的果子。撒但常以「利己」的念头引诱堕落的人类，自私自利的念头，会渐渐带人离开神，不寻求体贴神的心意，却被罪捆绑。「利己」其实是我们灵魂里的疾病。

那么，我们应该如何理解马太二十二39呢？「爱人如己」这句经文所教导的，刚好与「利己」的念头相反。「利己」的意思是爱自己比别人更甚。然而「爱人如己」这诫命却指示我们：尊重别人的权利与需要，与自己一样。这个要求，根本与「利己」的态度完全相反。耶稣在马太七12亦指出：「所以无论何事，你们愿意人怎样待你们，你们也要怎样待人」。所带出的，是与上述相同的态度。若要别人尊重及爱自己，自己就首先以这种态度来待他人。

初期教会时代，耶路撒冷的基督徒变卖自己的财物，供给有需要的信徒；那时候，信徒对身旁的人，都充满爱心。这种绝对不是自利的表现，否则就会将财物留给自己享用。堕落了的人类早已有自利的表现，无论基督徒或非基督徒的辅导者，毋须加以鼓励来助长这种态度。

基督徒辅导者应该关顾的，是常受情绪低落困扰，没有自尊，或拒绝接受自己的人。这种人因为不能达成自己的目标，就失望沮丧，为自己的失败咒诅自己。又或者被别人排斥或蔑视，而失却自尊。心理学家想尽办法来治疗自视甚低或拒绝接受自己的病人；心理学家对于「自我」有不同的概念。无论如何，心理学家不能挑起病人有「利己」的观念，因为这是导致人类堕落的态度。「自利」并不是解决方法，基督的爱才是。哥林多后书五14-15指出：「原来基督的爱激励我们，因我们想一人既替众人死，众人就都死了。并且他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。」

事实上，神的儿子深爱人类，为人类死，使我们有着荣耀及特权的身份；这比起自利者所寻找的，不知高出多少倍。「愿颂赞归与我们主耶稣基督的父神，他在基督里，曾赐给我们天上各样属灵的福气，就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵。」(弗一3、4)神爱我们，拯救并倾福于我们，而且保证在荣耀的天上有一住处留给我们；这一切都是神白白赐与我们的，并非我们靠功德赚回来。这样，我们又怎能咒诅或拒绝自己呢？罗马书八33也问道：「谁能控告神所拣选的人呢。」假如在天上、人间或地狱都没有人能控告藉耶稣的血而称义的信徒；那么，又有谁能轻视自己呢？因为，这种态度甚至可说是拒绝神所加给我们的爱。藉着信心，信徒已经在神的爱子耶稣里面了。

神倾福于我们，轻视及憎恨自己却是神的爱所不容的。神将崇高及神圣的召命交给我们，使我们成为天国的大使，传扬基督，将基督牺牲自己而使人类与神和好的信息传给人类(林后五19、20)：他还使我们的身体成为圣灵的殿(林前六19)。人类是何等尊贵及荣耀呢！故此，我们应时刻谨记，将自己的身体当作活祭献给神，时刻求神加力，使我们能够承担他所交托给我们的管家职份，蒙神喜悦。无论如何，假如我们真正信得过神的说话，就永不可轻视或拒绝自己。自我肯定及自尊，因着信靠耶稣而得到；这种态度，远远超乎「利己」。假如我们迷失了，在基督里就必定能寻找自己。

〖 巴拉加的儿子撒迦利亚为何是最后的殉道者？ 〗

撒迦利亚不是耶何耶大的儿子吗？

在马太二十三34-35，耶稣向密谋害他的文士和法利赛人说：「所以我差遣先知和智慧人并文士，到你们这里来，有的你们要杀害……叫世人所流义人的血，都归到你们身上，从义人亚伯的血起，直到你们在殿和坛中间所杀的巴拉加的儿子撒迦利亚的血为止。」一般学者均认为，耶稣在这里所指的是耶何耶大之子撒迦利亚。昔日，撒迦利亚在圣殿内被约阿施王所派来的人用石头打死，因为撒迦利亚毫不留情地批评当时的臣民拜偶像，由政府以至老百姓，都犯了这种罪。上述事迹，在历代志下二十四20-22有所记载。撒迦利亚的父亲的确是耶何耶大，前者死于主前800年；故此，他绝不是旧约最后一位殉道者。根据圣经记载，亚伯是第一位被杀的人类，但耶何耶大之子撒迦利亚却非旧约最后一位殉道者，所以不可将两人相提并论。

那么，要怎样解决这个问题呢？显然，我们要从新立论，假设马太二十三25所言真确，而耶稣必定知道自己所指是谁。果真如此，我们便会发觉他所指的，确是巴拉加之子撒迦利亚，后者亦的确是希伯来文圣经所记载的最后一位殉道者。换言之，耶稣当时是向听众提及「先知」撒迦利亚(巴拉加之子；译按：中文和合本作［比利家］，见亚一1)，他在主前五二O年开始其职事，至四八O年结束。对于主前五世纪前半叶的事迹，圣经没有记载：直至主前四五七年以斯拉返回耶路撒冷之时，圣经才重新记述以色列民的事迹。但在主前四八O至四七O年之间，先知撒迦利亚极可能被暴徒打死；他的经历，与三世纪前耶何耶大之子撒迦利亚的遭遇相同。因为耶稣提及撒迦利亚是旧约最后一位殉道者，故此，在他心目中的，当然是指十二小先知书。由此看来，我们可以得出结论，主前五世纪与主前八世纪的两位撒迦利亚，遭遇相同。较晚期的那位撒迦利亚，因为指摘当时人民的罪行，挑起他们的怒气而被害。

单是根据旧约的记载，以撒迦利亚为名的人就有二十七个；假如其中两个有相同的结局，我们也毋须惊讶。照上述解释看来，马太二十三35的意思与上文下理是吻合的，与已知的历史事实，亦没有冲突之处。因为没有其他资料显示先知撒迦利亚死亡的真相，我们只有接纳耶稣所提供的资料，视先知撒迦利亚为旧约殉道者之一。


马可福音

〖 大卫吃会幕里的陈设饼时，大祭师是谁？是亚比亚他抑或亚希米勒？ 〗

马可福音二26引述耶稣的说话，他问身旁的人曾否听闻大卫的一段事迹；那时，大卫及随行人员一同逃避扫罗的追杀，饥饿困乏，便进入挪伯的圣所里要求食物。期间，亚比亚他任大祭司(撒上二十一1-6)。然而给大卫等人吃陈设饼的，事实上却是亚希米勒(即亚比亚他的父亲)，因为大卫逃到挪伯时，任大祭司的是亚希米勒。

那么，马可福音记载耶稣说亚比亚他当大祭司，是否指耶稣犯了错误呢？无论如何，当我们仔细研读马可二26时，便发觉耶稣其实没有暗示亚比亚他是大卫探访挪伯时的大祭司，因为耶稣说EpiAbiathar archiereos，意即「正在亚比亚他——那大祭司——的时候」。参看撒母耳记上可知，凶残的扫罗随即令以东人多益杀死亚希米勒，同时亦杀尽挪伯城的祭司(撒上二十二18-19)，只有亚希米勒的儿子亚比亚他侥幸地逃脱了。亚比亚他投奔大卫(20节)，在大卫落难逃避扫罗之时，亚比亚他任大祭司。故此，大卫登上王座后，很自然地就立亚比亚他为大祭司，在大卫有生之年，亚比亚他都与扫罗马所立的撒督均分大祭司的职份。由这段历史事实看来，称亚比亚他作大祭司，是挪伯事件多年后。这情况就正如我们说：「这时候，大卫王是个牧童」；大卫还是个牧童的时候，当然不会是君王。艾特与金格树指出，epi与所有格(genitive)的词连在一起，就只有「在那时候」的含意。马可福音二26的意思与此相同(参W．F．Arndt＆ F. W.Gingrich，A Greek-English Lexicon Of the New Testament [Chicago：University of Chiago，1957]，p．286)。新约圣经与马可福音二26epi一字用法相似的，有使徒行传十一28，「到革老丢年间」；以及希伯来书一2，「就在这末世」(ep'eschatou ton hemeron touton)。事实上，大卫吃挪伯会幕的陈设饼，的确发生于亚比亚他在生之时，并且他当时亦必定在场，看见大卫等人吃陈设饼；其后，亚比亚他就被立为大祭司，因为扫罗杀死了他父亲亚希米勒。故此，我们照耶稣说话的含义来解释，马可二26这经文便与历史事实没有冲突。

〖 耶稣当时的人求问弥赛亚的神迹，马可八12-13及马太十二23-39所给与的情节并不相同 〗

；二者如何能和谐一致呢？

马可八11-13有如下记载：「法利赛人来盘问耶稣，求神从天上显个神迹给他们看，想要试探他。耶稣心里深深的叹息说，这世代为什么求神迹呢。我实在告诉你们，没有神迹给这世代看。」马太十二38-39却指出：「当时有几个文士和法利赛人，对耶稣说，夫子，我们愿意你显个神迹给我们看。耶稣回答说，一个邪恶淫乱的世代求看神迹，除了先知约拿的神迹以外，再没有神迹给他们看。」(在马太福音，耶稣接着解释，约拿三日在大鱼腹中，是预表他死后三日复活，期间他被埋在坟墓里。)在此必须指出，法利赛人要求耶稣显神迹时，耶稣并没有立刻就答允，他复活的神迹也要待被钉十字架后三天才显现出来；故此，耶稣并未显明关于弥赛亚的神迹给他们看，最低限度在求问的当儿并未显明。

有一点值得我们留意，路加十一29重复了马太十二39的语句，但没有第40节耶稣解释约拿神迹含义的一段。故此，我们可以假设，马太十二章及路加十一章所记属同一事件，而其中以马太较为详尽。但在另一方面，马太自己也记载了一段事迹，耶稣被问及相同问题，要求他显一个从天上来的神迹。在马太十六4记载耶稣对这个要求的反应：「一个邪恶淫乱的世代求神迹，除了约拿的神迹以外，再没有神迹给他看。耶稣就离开他们去了。」

从上述几段经文可知，耶稣不只一次被要求显从天上来的神迹，数段经文均记载耶稣拒绝了他们的要求；因为，他们的动机不正确，并非从神而来。至于马太十六章与马可八章的差异，就在于前者提及约拿的神迹，而后者则省略。论及耶稣说话的详尽与精简之分，则符类福音里的例子，俯拾皆是，故毋须在此叙述。无论如何，符类福音中有关弥赛亚神迹的三段记载，并没有冲突之处。就正如本书前些时屡次提及的，两个学生同时记笔记，所录内容略有出入；然而，我们不能因为这些微的差异，就妄断笔记是互相矛盾的。这个原则亦适用于有关弥赛亚神迹的记述。

〖 耶稣哪个时辰被钉？ 〗

马可十五25记载耶稣在星期五的「第三时」(已初)被钉；约翰十九14却说耶稣在「第六时」仍在接受审讯(约有午正)，即是说，耶稣被钉的时间更晚。约翰十九14有如下记载：「那日是预备(paraskeue)逾越节的日子，约有午正。彼拉多对犹太人说，看哪，你们的王。」从这段经文看来，马可与约翰之间必有一人犯了错误，或许经文抄传过程中起了讹误；又或者，是约翰所依循的计时系统，与马可的有所不同。

在此应指出，马太、马可与路加所用的计时系统是相同的，因第三卷福音书都记载，耶稣被钉在十字架上之后，遍地都黑暗了，这情况由第六时维持到第九时(经文记载「由午正到申初」)，到耶稣咽下最终的一口气为止(参太二十七45；可十五33；路二十三44)。所有学者均承认，符类福音中的时辰是由日出时开始数算的，即是早上六时算作「第一时」。故此，耶稣是在上午九时被钉上十字架，遍地黑暗则由中午十二时维持至下午三时。

关于耶稣被钉的时间，符类福音与约翰福音显然是互相冲突。古时的释经家，透过经文校正的方法亦不能妥善地处理这个问题。优西比乌(Eusebius)指出，经文中的「三」是用字母大草的gammma来表示，「六」则用一个digamma表示(这字母有点像英文的F)，抄写员抄写这段经文时，就将「三」改抄为「六」。然而，这个意见没有真的解决了问题，因为约翰十九44并非指出耶稣被钉的时间，而只是记载耶稣在彼拉多面前受审。纵然如此，很多着名学者仍支持这个校正的方法(例如Beza，Bengel，Alford，及Farrar)；其实，这种方法不适用于约翰十九44的情况里。

假如我们了解约翰记时间是依罗马官方的计时系统，那么，关于耶稣被钉十架的时间问题，约翰福音与符类福音之间，其实就没有冲突存在。有确实的证据，证明罗马官方是由午夜开始数时辰；老皮里纽(Pliny the Elder)有如下观察：「不同国家，对于时辰有不同的观察，巴比伦以两次日出之间为一日，雅典视两次日落之间为一天；安布利亚(Umbrians，义大利中部一地区)由中午计算到中午；至于罗马祭司，却与埃及人及希巴克斯(Hipparchus，公元前二世纪的希腊天文学家)一样，由午夜开始计算到午夜。」(Natural History 2．77)罗马人计时方法亦由墨高庇(Macrobius，Saturnalia l3)支持：「一天的清晨，就是罗马人所宣告的，由午夜开始数算的第六时」(古人只将日出与日落之间，分为十二段相等的时间，称为horae，而不理会一年中的四季)。故此，罗马人所谓的上午六时(亦即是我们现在的上午六时)，若照雅典及希伯来人的计算方法，就变成第一时。耶稣在上午九时还接受彼拉多审讯，随即被引往各各他，钉上十字架。了解在计时系统上的歧异后，约翰福音的时间便与符类福音所记的和谐一致了。

然而，我们接着就会发问：「约翰福音与符类福音作者有着相同背境，为什么他会采用罗马人的计时系统呢？」要了解这条问题，就得理解约翰福音成书的时间，以及当时的背景。麦祈仑(McClel-lan)指出：「约翰于以弗所写成约翰福音，此地是罗马省亚西亚的首府；故此，约翰极可能应用罗马官方的计时系统于其福音书中。事实上，约翰的确有引用这系统；所以，约翰所指的一日是直至午夜为止的；参约十二1，二十19(McClellan，Christian Evidences，1：741)。

从约翰福音二十19可知，约翰记载耶稣首次向门徒显现，是在约翰马可家中，当时正是七日的第一日，在较晚时刻(opsia)。这节经文，恰可证明了约翰的计时方式；纵然耶稣这次显现发生在日落之后，但约翰也没有照巴勒斯坦的计时方式，将显现记载为发生于第二天开始之时。(两个门徒开始从以马忤斯路上折回时，刚刚是日落，他俩必定要待晚上才抵达约翰马可家中，向十一个门徒报告他俩的经历；这正是耶稣向十一门徒显现之前。)由此，约翰应用罗马计时系统便得以证明属实；其中原因，就要追究约翰福音的成书地点及时间——学者推断是在以弗所，公元九十年或稍后。


路加福音

〖 路加福音记载报名上册及居里扭作叙利亚巡抚，是否属实？ 〗

根据路加福音二1，该撒亚古士督下谕旨，命令全「地」人民参与人口登记，以便罗马官员核收税项。(「地」，中文和合本作「天下」，希腊文是oikoumene，真正的含义是罗马统治的地方。)第3节接着指出，约瑟和马利亚也参与这次登记，约瑟是大卫王的后裔，出生于伯利恒，故此带同马利亚往伯利恒登记。经文指出，这次是居里扭作叙利亚巡抚(或者是代巡抚)以来的第一次登记。另一方面，犹太史家约瑟夫却有不同的记载。约瑟夫并未提及大希律(死于主前四年)期间曾进行人口登记，却记载居里扭进行人口登记，当时是主后六年，希律亚基老被革职之后。约瑟夫写道：「居里扭曾任巡抚，该撒派他往叙利亚核算人民的财产，并卖掉亚基老的官邸。」(亚基老被革职后，其寓所便被拍卖，所得金钱归罗马政府所有。)

假如路加所载此次人口登记发生于公元前八或七年，而约瑟夫所载的却是公元六或七年；两者岂不是相差了十四年。另一方面，撒土尼鲁(Saturninus，参特土良于Contra Marcion，4．19的记载)由主前九年至六年作叙利亚巡抚，而昆提连华鲁士于主前七年至主后四年被封为巡抚，(请留意，两段期间有一年是重复的！)由此看来，居里扭是否有作叙利亚巡抚，尚成疑问。

要解决这个问题，首先需考虑路加的记述，指出这次是居里扭任内的「第一次」人口登记(haute apographe prote egeneto)：经文用「头一次」的字眼，肯定是暗示了稍后有「第二次」。故此，约瑟夫所指居里扭进行人口登记，其实已是他任内的第二次，而这较后的一次，是路加所知悉的。因为路加记载迦玛列对加利利人犹大作乱的评论，也曾提及「报名上册的时候」(徒五37)；而且，路加比约瑟夫更接近新约开始的时代。罗马人通常会每十四年举行一次人口登记，故此，主前七年进行人口普查，主后七年进行第二次人口普查，正好配合当时的情况。

然而，居里扭是否叙利亚巡抚呢？(居里扭，Quirinius；希腊文写成Kyrenius，因为古希腊无字母Q；又或者这位巡抚的确是主前十五年左右，统理克里特岛的成功的巡抚。)参看希腊文圣经可知，这节经文写成hegemoneuontos tes Syrias Kyreniou(「正当居里扭领导——管理——叙利亚的时候」)。希腊文圣经没有称居里扭为legatus(这是罗马政府官衔，指某地的巡抚)，却用上一个分词，hegemoneuontos，这样一来，就跟本丢彼拉多的职衔相同了。(本丢彼拉多的官衔是hegemon，意即「太守」，但中文和合本仍作巡抚，现代中文译本则作总督。)

居里扭在罗马政府中正确职衔如何，我们不得而知，但有一点可确定的，就是在主前十二至二年，居里扭参与镇压被西底高原区的叛乱份子(参Tenney，Zondervan Pictorial Encyclopedia，5：6)：故此，对近东一带地区来说，居里扭是颇具威望的领袖。从这个方向，我们可以推测亚古土督于主前七年派居里扭管理叙利亚省的人口登记，为要在撒士尼鲁任期届满而华鲁士上任之初，确保当地安宁，并使人口登记进行得更顺利。居里扭推行主前七年那次人口登记，无疑是效果良好，所以亚古士督稍后又派他主持公元七年的那一次。

至于基督教以外的作品没有提及此期间罗马帝国内的人口统计的资料，基本上是不成问题的。甘大卫曾写道：「罗马政府每五年都统计国民人数及其收入，以估计他们应缴税项；这方法一直维持至主前五年」(Kingsley Davis，Encyclopedia Britannica 14th ed，5：168)。

〖 关于「八福」的记载，路加福音的第一福缺少了「灵里」这字眼。原因为何？ 〗

马太福音五3记载八福中的第一福：「虚心(照英文意译是『在灵里贫乏』)的人有福了，因为天国是他们的。」若参看路加六20，则有如下记载：「……你们贫穷的人有福了，因为神的国是你们的。」两者是否有矛盾呢？绝不！两段说话虽同出于耶稣，却是在不同环境、不同场合下说的。

正如「登山宝训」这总题所暗示的，马太五、六、七章是耶稣在加利利的山上时所说的；当时，耶稣说话的对象是门徒，而群众并不在场(参太五1)。至于路加福音所载那段较为简洁的讲论，却不是耶稣在山上说的；刚刚相反，讲论的背境是在平原上(epi topou Pedinou，路六27)。在路加福音的这一段，耶稣说话的对像并不限于一小撮门徒，听众却是一大群来自不同地区的人，包括犹太、耶路撒冷、推罗及西顿。马太的第二福与路加的第三福有点相似，但形式有显着不同。马太的第三福则不见于路加之处。马太的第四福就变成路加的第二福，其中却少了「慕义」这字眼。马太的第五、六及七福都是路加所没有的。马太的第八成了路加的第四，用字及形式上却大有不同。由此看来，马太及路加论福的记载，是耶稣在不同时间说出来的：故此，两者根本没有冲突。

〖 路加十一23如何能与路加九50和谐一致？ 〗

路加十一23记载耶稣的说话：「不与我相合的，就是敌我的，不同我收聚的，就是分散的。」路加九50却有如下记载，也是耶稣的说话：「不要禁止他，因为不敌挡你们的，就是帮助你们的。」两段说话相比，后者的语气似乎较为婉转，态度仁慈。

两段经文之间的冲突，是可以缓和下来的。公元第八世纪以前的希腊文圣经抄本，这段经文并非读成「敌挡我们……帮助我们」(kath'hemon......hyper hemon)，而是「敌挡你们……帮助你们(kath'hymon......hyper hymon)。两者的受词刚好相反；公元八世纪以前，这段经文中的受词均读作「你们」。为什么会起了这种混乱呢？原来在公元八世纪的时候，「你们」及「我们」的读音是完全一样的，就是emon；到了今天，希腊文中这两词的读音亦相同。但在此之前，于耶稣基督及门徒的那些年代，这两个字的读音并不相同。故此，两段经文之间并没有冲突。

但在此仍要指出，即使路加九50的「我们」是圣经原稿里的正确读法，九50与十一23仍无大冲突。因为路加十一23的上文下理，都充满了仇视及敌对的气氛；基督相对于别西卜(15节)；国度对抗着国度(17节)；人们以为撒但要自相残杀(18节)；壮士严阵以待，保卫家园(21节)。基于这背境，耶稣才会说：「不与我相合的，就是敌我的。」耶稣的听众之中，有些人以为他赶鬼治病的能力来自撒但，他们看见耶稣的神迹亦听过他的教训，于是必须面对一个影响他们命运的决定。听众若不归入基督就必委身于撒但，他们必须明白，假如不真真正正站在基督的一边，他们的生命必然会渐渐走向分崩离析的灭亡之途。

至于路加九50的背境，则与十一23截然不同。九50的上文下理，论及不入于门徒一夥的其他信徒(假定他们是真心相信耶稣的)，能否奉耶稣的名将污鬼从被鬼附的人身上赶走。在这情况下，我们的主就回答，纵然那赶鬼的人并不在十二门徒那小圈子之内，但仍是信耶稣的，就像十二门徒一样；因此，从这方面看来，那赶鬼的人应被视为与门徒同伙，他奉耶稣名赶鬼，是应被接受的。从这个方向看来，奉耶稣名治病及赶鬼的信徒，就是「帮助」门徒的，故此不会敌挡他们。因此，无论用「帮助你们」或「帮助我们」，若从经文的上文下理看来，路加九50与十一23之间并无冲突。

〖 那个临死的贼人，怎能在他死亡的那天与基督同在乐园里？ 〗

根据路加二十三43的记载，基督向那个已被钉在十字架上，临终而悔改的囚犯说：「我实在告诉你，今日你要同我在乐园里了。」然而，耶稣不是要待星期天复活之后，才升到天上吗？假如耶稣要到星期天才在乐园里，那悔改了的囚犯又怎能与他在一起呢？要寻着这问题的答案，必须研究耶稣被钉那天，乐园在那里。

显而易见的是，乐园要待耶稣复活那天才升到天上。耶稣在财主与拉撒路的比喻也说到，那敬虔的乞丐拉撒路死后，被天使带到「亚伯拉罕的怀里」(路十六19-31)。故此，「亚伯拉罕的怀里」指一块地方，是那些得赎的灵魂在基督复活之前所停留的。我们假定这块地方就是乐园。乐园仍未升到天上，却仍然是阴间(seol)的一部份，专为去世的信徒而设；要待救赎的工价真真正正在各各他付上了，去世的信徒才被允准进入天堂，得睹神的荣耀。

毫无疑问，耶稣及那悔改了的囚犯在星期五去世后，都进了仍在阴间里的乐园。但到了星期天，耶稣复活并显现与抹大拉的马利亚(约二十17)及她的两个同伴(太二十八9)；之后，我们认为耶稣带同本来停留在阴间的已死信徒升到天上荣耀之境。在这些信徒之中，包括了亚伯拉罕、拉撒路及那个悔改了的强盗。以弗所书四8如此论及基督：「他升到高天的时候，接掠了仇敌，将各样的恩赐赏给人。」第9节接着说：「既说升上，岂不是先降在地下么。」文中「降在地下」，所指的就是阴间。第10节指出：「那降下的，就是远升诸天之上要充满万有的。」我们可推测，耶稣带领乐园里的所有信徒离开阴间，升上了高天的荣耀之境，就是三位一体神所在之处。


约翰福音

〖 约翰音五28-29如何能与恩典的福音相称？ 〗

约翰福音五28-29有如下记载：「你们不要把这事看作希奇，时候到了，凡在坟墓里的，都要听见他的声音，就出来，行善的复活得生，作恶的复活定罪。」假如不考虑上文下理，这节经文似乎带出一个原则——人类因自己的行善而得救，仍伏在律法之下，却不是透过信心蒙神赦罪。但当我们参阅上文下理，就会发觉耶稣在这里的意思，并非靠善行得救；刚刚相反，耶稣是为靠思得救立下准则。在同一章经文的24节，耶稣言明：「我实实在在的告诉你们，那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。」人类希望得救，就必须小心聆听基督的说话，并且相信神；因为神已派下他的儿子到世间来，拯救罪人脱离死亡。

耶稣在这段经文论及行善与行恶，并非由人来衡量，而是由神下判断。假若人是为满足自己的欲望、搏取称赞荣耀才做善事，那么，无论他做的事是如何美善，又或者旁人如何欣赏，但在神看来，仍不是真正的美善。罗马书八7、8指出：「原来体贴肉体的，就是与神为仇，因为不服神的律法，也是不能服。而且属肉体的人，不能得神的喜欢。」在神的角度看来，未悔改的人永不能行善，因为他们无法行善。唯有圣灵内住，指挥信徒的心意、头脑与手脚，信徒才能真正行善。信徒之所以能行善，只因为是神自己的工作；是神藉信徒来进行自己的工作(罗六12-14)。

在此必需指出，纯正信心所结出的果子就是善行；当然不是为求功勋的善行，而是要彰显基督、荣耀基督。正如雅各书指出，假冒为善的信心，在神眼里并没有价值。然而，真正的信心必有良善的行为：「这样，信心没有行为就是死的。必有人说，你有信心，我有行为，你将你没有行为的信心指给我看，我便藉着我的行为，将我的信心指给你看。」(雅二17、18)

综览四福音，基督的教训都透露出上列原则。登山宝训亦以两种人的对比作结。聪明人听基督的教训就实行，愚拙人听基督的教训却不在生活中实践。在此之前，耶稣描述最后审判时的情况，有些人在他面前，以曾行善为理由要求进天堂；他们说这些善功是奉基督的名而行的。然而，因为他们没有「遵行我父旨意」(21节)，并没有全心全意归入基督；故此，耶稣对他们说：「我从来不认识你们，你们这些作恶的人，离开我去罢。」(23节)这些人奉基督的名字而作的工，都只是为要立自己的义(罗十3)，却没有「将肢体作义的器皿具献给神」(罗六13)。

换句话说，耶稣在约翰福音五28、29的意思，是要强调真正而活泼的信心会自然流露出爱心，并且在圣灵引导下行义。耶稣曾在马太福音二十五31-46指出，他自己将会坐在宝座上，面对由各国各族信徒所合成的教会，(「万民都要聚集在他面前」，当然不是指审判各国各族，而是来自各方的信徒本身。)将有信心的，在圣灵引导下行善的信徒分别出来。在耶稣面前的人，都自认相信他，因为他们都称耶稣为「主」，以为耶稣会认他们是属他的。然而，只有那些流露源自神的爱的信徒，曾经使饥饿的得饱、干渴的得滋润、以恩慈款待异乡人、使赤身露体的有衣蔽体，并且为公义的缘故探望囚犯(35、36节)；唯独这等信徒才流露出对主的至诚的爱，因着爱神的缘故而爱弟兄。但那些口称耶稣为主，却没有遵行神的旨意毕生以恩慈待人的信徒(特别是没有怜悯主内弟兄；「弟兄中一个最小的」)，却只流露出虚假的信仰。故此，他们必被投入永刑里，和那些不信的人在一起(参太二十四51，二十五46)。

依循这个角度，我们能够更深入地了解哥林多后书五10：「因为我们众人，要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。」至于哥林多后书这节经文，却不是针对口称耶稣为主而信心虚假的信徒来说的。这节经文指出，基督会衡量每个重新得救的信徒是否忠于其管家职份；要查察信徒是否结果繁多，并且尽忠于神。于是，基督便会按信徒的忠心与热心，来分配奖赏天上的荣耀。

根据启示录二十12所记，白色大宝座的审判亦有着同一原则。白色大宝座的审判，将会在千禧年完结时进行，故此，在千禧年期间出生的，也需接受审判。在千禧年期间，全地均由基督管理；然而，其中有一些口称基督为主，服从基督教的伦理，却仍未重生的人。因此，在基督的眼中，这些人根本没有良善的表现。每一个灵魂来到基督面前受审判时，天上的案卷都会打开，看看上面所记关于这个灵魂的事情。这个案卷记载着每个未得救的灵魂的罪行；另外，还有「生命册」(12节)记载着千禧年期间每个真信徒的名字。毫无疑问，任何人都会「照他们所行的受审」，但那些真正重生，跟随基督的，天上的案卷才会记载他们的功绩；这些果真是善功，因为是神自己亲自成就而藉信徒实行出来。正如耶稣在马太十九17向那年青富官说：「只有一位是善的」；因此，唯独由神藉信徒而成就的，才算是「行善」。

根据上述各段经文，我们可以得出结论：约翰福音五28-29或其他相类似的经文，都没有与凭着信心而靠思得救的原则相冲突；问题只是真信心与假信心的不同下场罢了。

〖 关于死刑的评论，约翰福音八11是否与罗马书十三4互相冲突？ 〗

在罗马书十三4，使徒保罗评论地上人类政府的权柄，他说：「因为他是神的用人，是与你有益的。你若作恶，却当惧怕。因为他不是空空的配剑，他是神的用人，是伸冤的，刑罚那作恶的。」使徒保罗得圣灵默示写成罗马书，内中有死刑方面的教导(圣经中的「剑」并非指监禁或假释那些杀人犯)。死刑是神所命定的，为要确保社会安宁，以免不守法纪的人剥夺大众生存的权利。

若翻阅约翰福音八3-11，得知基督自己如何对待那犯了奸淫的妇人。于是，信徒便会认为约翰这段记载与罗马书关于死刑的教导互相冲突。要讨论这个问题，首先要肯定行淫并不等如谋杀，而是犯了不贞的罪。然而，根据摩西律法，犯奸淫是死罪，通常行刑的方法是掷石致死(申二十二22-24)。无论如何，这段经文的含意是，其他诸如谋杀或叛国罪行均应处死。但耶稣这样对待那行淫的妇人，又是否暗示其他致死的罪都不用判处死刑？

搜寻约翰福音的古老抄本，发觉行淫妇人这段记载，不见于约翰福音之内。行淫妇人这段记载，最早出现于公元六世纪的伯撒抄本(Codex Bezae)，并且被通俗希腊文及拜占庭系(Byzantine fam-ily)的抄本所接纳，而公认经文(Textus Receptus)及英王钦定本(KJV)就是根据这系抄本编成的。但无论如何，行淫妇人这段记载显然属于约翰风格，并且确实是基督传道过程中的一段插曲。由此看来，纵然这段记载与约翰福音最古老抄本的关系尚未能确定，但内中对于行淫妇人的判断乃出自基督，实无容置疑。

约翰福音八11是记载反对者问难于基督，向他挑战，希望使他落入两难之间。假如耶稣照着摩西律法而定那妇人的罪，就会破坏他的形像，因他作为神的使者，是传递神的爱、恩慈与怜悯。但另一方面，假如耶稣说那妇人不致于死，他就会面临攻击，被指控违背摩西律法；而这样，就与他在马太五17的教训互相冲突了。故此，行淫妇人这件事情亦是陷阱，有点相似于犹太信徒是否纳税给该撒的问题(太二十二17)；无论耶稣答「是」或「否」，都会受到攻击——违反神圣律法，或不忠于罗马政府。

根据约翰八11的记载，当时只剩下耶稣与妇人在一起，于是耶稣对妇人说：「我也不定你的罪，去罢，从此不要再犯罪了。」耶稣这话是什么意思呢？他是否指出，妇人没有犯众人所指控的罪呢？绝不！妇人自己也没有辩护，而且她是「正行淫之时」(4节)被捉的。在这情况下，耶稣当然认为她有罪：「不要再犯罪了」亦暗示了那妇人着实犯了众人所指控的罪。然而，希腊文katakirno(「定罪」)的涵意是宣判罪状并行刑。比较马可十四64，katekirnan auton enochon einai thanatou(「他们都定他该死的罪」，这节经文是指公会中人判定耶稣钉十字架)。在其他文献里，katakirno的意思可能是只限于判定某人犯了罪」，但在约翰福音的情况中，katakirno却包括定罪并且执行掷石致死的刑罚。

让我们再进一步分析耶稣当时的处境。耶稣周围的敌人正虎视耽耽，而控诉妇人的全部过程，却充斥着不合法的因素。首先，摩西律法要求行淫的双方都应受相同的刑罚；利未记二十10指出：「与邻舍之妻行淫，奸夫淫妇，都必治死。」申命记二十二24亦指出，行淫的双方应同被治死。但根据约翰福音第八章的记载，指控的人并没有捉到奸夫，因为没有行淫的另一方，就不能指控那妇人了。

其次，要判定并执行死刑，必先经过审判，这审讯在城门口进行，由城中长者聆听控辩双方的申诉。因此，妇人由一班人带到耶稣跟前，指控妇人并要求耶稣定罪，这是不合律法的，若向妇人掷石便是动用私刑了。拿撒勒的耶稣根本就没有司法上的权力，不能判刑处决罪犯；路加福音也记载耶稣说：「谁立我作你们断事的官」(当时的情况是有两弟兄因分家产而求问于耶稣)。故此，众人带行淫妇人往耶稣处，只是一出闹剧，不合法纪。那些人只是想令从拿撒勒来的「教师」难下台罢了。

第三，犹太人自己也承认，受制于罗马政府下的犹太公会，无权执行死刑。公会可宣判刑罚，但执行死刑必先要获得罗马政府准许。故此，我们从约翰福音十八31得知：「彼拉多说，你们自己带他去，按着你们的律法审问他罢。犹太人说，我们没有杀人的权柄。」故此，要求耶稣宣判那行淫妇人的死罪，定她被掷石致死，这事情本身是干犯了罗马政府的法律。耶稣当然不会插手在这件事情上，他是奉公守法的，绝不肯动用私刑。

无论如何，当时的问题是，妇人所犯的罪是否致死？约翰福音八5记载：「摩西在律法上吩咐我们，把这样的妇人用石头打死，你说该把她怎样呢」。耶稣可能已经指出，他们违反摩西的律法，因为没有把行淫的另一方也带来；然而，耶稣采取另一种策略来解决面前的问题，他深知控诉妇人的群众自己在神面前也罪孽深重，故此，他们不配充当起诉人的角色，不能施行刑罚。圣经告诉我们，耶稣蹲在地上划字，地上的字原来是把控诉者以为是秘密的罪行都揭露出来了。耶稣还说，「谁没有罪的」就可以掷第一块石；其实在所有围观的人当中，没有一个在神面前是完全洁净的。抚心自问，围观的人便察觉自己的罪孽。于是，他们突然间发觉自己也在被控诉之列。故此，他们静悄悄的一个一个地走了，结果没有人留下。

细读约翰福音第八章，我们便得知耶稣面对这挑战时的反应。耶稣没有掩饰妇人行淫的罪(我们以第一世纪的历史得到亮光，知道奸淫并非至于死的罪)，但耶稣也没有明说，掷石致死已不再是这类罪行的恰当刑罚。其实，耶稣的言语及行动显然已暗示了，那妇人所犯的罪是至于死的，并且照摩西律法是要用石头打死。然而，耶稣亦同时指出，周围的人没有一个够资格成为控诉者，因为他们本身亦违反了摩西律法，故此不可以执行刑罚。事实上，他们肯定已触犯罗马法律，因为他们企图动私刑。故此，控诉妇人行淫的整个过程都是不合法的，而且他们在法律上也无资格成为控诉者。

在此次处理妇人行淫的事件中，耶稣并非否决死刑，也不是采取慈悲怜悯的政策来改写摩西律法，取消那些本来该受死刑的惩罚。刚刚相反，耶稣坚持执行死刑，但与此同时，耶稣向同胞(事实上，是向全人类)指出一个真理——在神面前，所有人都犯了死罪，就是永远的死。耶稣来到世间，就是要代世人支付犯罪的代价。

〖 耶稣曾说某些人是「神」；这话是什么意思呢？ 〗

约翰福音十34记载：「耶稣说：你们的律法上岂不是写着，『我曾说你们是神』么。」在此之前，耶稣向周围的群众说：「我与父原为一」(30节)；群众听后就拿起石头来准备打耶稣，正在这时候，耶稣就说了第34节的说话。群众当然明白耶稣在第30节所说的意思，是耶稣自称拥有神的身份；故此，群众认为耶稣犯了亵渎神的罪。因为他只是人(他们是这样看待耶稣)，却将自己当作神(33节)。为要平息群众的怒气，以及和缓他们的敌视，耶稣便引述诗篇八十二6；「我曾说，你们是神，都是至高者的儿子。」

圣经是无谬误的，经上的话不能废掉；耶稣引述诗篇八十二6，而此节圣经称某些人为「神」。经文当然不是指所有人都是神，却只是那些「承受神道的人」(约十35)。某些人蒙神拣选，承认神的救赎真理又行使他的圣洁律法，这些人蒙神赐予圣洁的一面。从诗篇八十二篇看来，有些人曾蒙神拣选，代表神教授及执行他的圣洁律例。但事实上，这些人辱没了神的庄严托付，没有兼行公义，反偏帮富人，助纣为虐(诗八十二2)。于是，神说他要惩罚这些坏分子。诗篇记载：「我曾说，你们是神，都是至高者的儿子。然而你们要死，与世人一样，要仆倒，像王子中的一位。」

耶稣援引诗篇八十二6，证明他自己有独特的身份——神的儿子。与此同时，耶稣又将自己与那些待赎的世人划分开来。他在约翰福音十35-36说：「经上的话是不能废的，若那些承受神道的人，尚且称为神，父所分别为圣，又差到世间来的，他自称是神的儿子，你们还向他说，你说僭妄的话么。」换句话说，旧约信徒蒙神应许，进入与神立约的关系，能够在神家中占一席位。是神收容旧约信徒进入自己家里，取得这个永恒的地位。但旧约信徒并非靠功德、靠顺服，却是单单靠赖神的恩典。他们的儿子身份，并非承袭自祖宗。(旧约信徒基于与神立约的应许而被称为「神的儿子，bene elohim其实是指塞特的后裔，而非天使。)

耶稣自己本是神的儿子，永远与父神同处荣耀之境，但旧约之下，所有罪人都期待救赎。耶稣将自己与待赎的人识别出来。耶稣自己是神独一的儿子，蒙神洁净(意即分别为圣)，以备承担弥赛亚救赎的工作。耶稣在天上蒙洁净后，神才差派他降临世界，世界已堕落在罪中，需要救赎主。综览整卷约翰福音，其重点均在强调耶稣的独特身份，是神差派他到世间来(约四34，五23-24、30，六38-40、44、57，七16、18，八16、18，九4，十36，十一42，十二45、49，十四24，十五21，十六5，十七3、18、18、21、23、25，二十21)。这样看来，耶稣的确具独特的身份，施洗约翰虽然亦是蒙神差派往以色列民中(约一6)，但施洗约翰本属于世界，唯独耶稣本居于天上，却降临到世界。这样看来，耶稣是神的儿子，因他本来就是神；信徒也是神的儿女，却出于神的恩典，收纳信徒为嗣子。耶稣是神的儿子，信徒也是神的儿女，但耶稣绝不是说两种儿子身份属相同性质，读者切勿误会。耶稣所言，其实是肯定自己独特的身份，叫听众不用惊讶；与此同时，旧约圣经也确定了信徒的儿女身份，蒙恩成为神的嗣子。

在此补叙一笔，旧约圣经偶然用「以罗欣」(Elohim)指在旧约之下的信徒。以罗欣通常又与国民连用，而称为某某之子或某民，如：以色列之子，bene Yisra'el亚扪之子，bene 'Ammon；犹大之子，bene Yehudah；巴比伦之子，bene Babel等等。上述称谓，若除掉bene(之子)也可代表该国或该族人，如Yisra'el，'Ammon或Yehudah。以此类推，bene 'elohim可简写成'elohim，而指神子民的其中一员。此外，圣经屡次提及以色列执法者或在上位的人，都是神在地上的代表；以下经节均有这方面显示：出二十一6，二十二7-8、27；诗八5，八十二1，一三八1，八十二1下。

〖 耶稣曾说「父是比我大的」，这话如何能与三位一体神的教义相称？ 〗

在约翰福音十四28，主耶稣这样说：「你们若爱我，因我到父那里去，就必喜乐，因为父是比我大的。」根据「西敏寺简明教理问答」第六条，三位一体神有如下定义：「神有三位格，就是圣父、圣子及圣灵，他们都是同一位神，其本质如——、权力无异、荣耀亦相同。」那么，主耶稣怎能说父比他大(meizon)呢？

事实上，耶稣这句说话并非指他作为圣子的神圣身份而言，却表白了他的人子身份，具有人性。基督来到世界由马利亚而生，成为第二个亚当，为人类受苦身死；这时候，基督并不具神的身份，因为神不受苦，更不能死亡。耶稣基督唯独取了人子的身份才能成为人类的弥赛亚救赎主。成为真真正正的人，具人类性情，耶稣基督在十字架上才能背负亚当族类的众罪。耶稣基督作为人子，其地位当然远逊父神，正如以赛亚书五十二13-五十三12所言，基督必先成为耶和华的仆人，才可作人类救主。仆人当然不能大过主人。基督来到父神跟前时，是胜过死亡、人类救主、神人的身份。因此，基督作为人子，父神当然比他更神圣，地位更高了。

然而，除却道成肉身，在世生活的那段期间，圣经从未指出圣子的荣耀与圣父的有分别。关于这一点，下述经文有清楚陈述：约一1、18，八58，十30，十四9，十七5；罗九5(基督……永远可称颂的神)；西二2；多二13；来一8；约壹五20；又参看赛九6，该处证实以马内利生于童贞女，他也是权能的神——'elgibbor。

英文圣经英王钦定本，约翰壹书五7作「在天上作见证的原来有三，就是父、子及圣灵。这三样都归于一。」上述经文中，只有首句出现于公元十五世纪以前的希腊文抄本，此首句即「作见证的原来有三」，然后就紧接着第八节，「就是圣灵、水与血，这三样也都归于一。」至于第七节的其余部分，至早只出现于第五世纪的古拉丁文抄本，但要待六三五年小写字母抄本，才出现于希腊文抄本的边注。由此看来，虽然英王钦定本的约翰壹书五7似乎很有神学价值，但最好还是不援引此句指明三位一体神的教义。

〖 基督究竟在星期五抑或星期四钉十字架？ 〗

关于耶稣钉十字架的日期，符类福音给人的印象都是星期五。假如不是约翰福音十九14提及「那日是预备逾越节的日子」，相信耶稣钉十字架的日期永不会惹来纷纷议论。约翰福音十九14有如下记载：「那日是预备逾越节(中文和合本的「节」字右加虚线，表示原来无此字)的日子，约有午正，彼拉多对犹太人说，看哪，这是你们的王」。这样看来，耶稣似乎是星期四被钉十架，于是与符类福音的记载起了冲突。但新国际译本(NIV)的翻译似乎将约翰与符类福音的冲突消弭了一点：「那日是逾越周的『预备日』，约有午正。」新国际译本的翻译带出两项重点：第一，预备(paraskeue)一词，于公元一世纪时早已成为星期五的专有名词，因为星期五就在星期六之前，而星期六是犹太人的安息日。现代希腊文的词汇，Paraskeue即是星期五。

第二，希腊文tou，pascha(直译乃「逾越节的」)，其意思等于「逾越周」。所谓「逾越周」，即是为期七日的无酵节(希伯来文乃masso-t)；无酵节紧接着宰杀及吃逾越节羔羊的那一日开始，而这日即是亚毕月第十四日，依希伯来人的计算方法，由第十四日黄昏开始，已是第十五日。无酵节(masso-t)紧接着逾越节，事实上，逾越羔羊于无酵节开始之时被宰杀，连着苦菜及无酵饼同吃。很自然地，无酵节就被称为逾越节(参看，Encyclopedia Britannica，第十四版，12：1041)，由亚毕月十五日至二十一日。圣经作者毋须写明「周」(sa-bua)，因为读者定必明了。因此，照字面翻译为「预备过逾越节的日子」，含义却原来是「逾越周的星期五」。

弄清楚希腊文的含义，约翰福音的记载正好支持符类福音，证明基督于星期五被钉十架，他的牺牲正是逾越节羔羊的实体，满足神于逾越节的要求。远在以色列人出埃及的日子，神设立逾越节，命令以色列人遵守；这样，基督降临世界之前，神已透露了自己的心意，使基督为人类牺牲。

请留意在哥林多前书五7，圣经作者指基督为信徒的逾越节羔羊：「你们既是无酵的面，应当把旧酵除净，好使你们成为新团。因为我们逾越节的羔羊基督，已经被杀献祭了。」何思格氏解释约翰福音十九14的话颇值一读：「双重的时刻临近了；正午时分，逾越节献祭的羔羊也等待死亡一刻的来临」(E．C．Hoskyns The Fourth Gospel,[London:Farber and Farber,1940])。但在此要指明一点，上文所提及的羔羊并非在家中宰食的那一种，后者是犹太人家中的仪式，耶稣及门徒亦于前一晚(星期四)吃了逾越节羔羊；何思格氏乃指为全以色列民献在神的祭坛上的羔羊。(关于以色列民家在亚毕月十四日晚上吃逾越节羔羊，可参看出十二6；至于代表全国而献的羔羊，则参看出十二16-17；利二十三4-8；代下三十15-19，三十五11-16。无论在民居或代表全国的两者均属逾越节羔羊，因为两者都在逾越周内献上。)

基督被钉十字架的日期之所以惹人争论不休，却原来只是理解希腊文方面的问题。葛菲尔(Guthrie New Bible Commentary)也误解了Paraskeue tou pascha这希腊文子句，找不出解决问题的方法。解释约翰与符类福音关于基督钉十字架日期的冲突，学者众说纷纭，各倡己见。有的说基督先知道自己会在亚毕月十四日钉十字架，于是提前一天与门徒守逾越节；有的说当时有两种历法，基督守逾越节的日期比耶路撒冷官方日期早了一天，又或者说基督依照昆兰爱色尼人的历法。上述解释都是枉费心机的。关于基督钉十字架的日期，约翰与符类福音之间并无冲突——基督于星期五被钉十架。


使徒行传

〖 为何没有报道五旬节时有奇事发生？ 〗

假如先知约珥的预言(二28-32)已在五旬节(徒二16- 21)应验了，那为什么没有报道当时有神迹奇事发生？

耶稣基督降临世上，圣灵又将属灵恩赐赠与基督的教会，彼得引述约珥书二28-32，目的就是证明上述一切已开展了这世界的末期。彼得当众宣告，约珥先知的预言经已应验了。当时，约有一百二十个门徒用各种方言讲述基督福音，门徒有男有女，年长的年青的，甚至是作奴隶的，都在朝圣者面前用各地方言讲述福音。彼得于是宣告，约珥书二28-29的预言这时候应验了。

使徒行传二19-20是约珥预言的下半部分，指出基督第二次降临审判世界之前，天空及地面都会突然出现前所未有的现象。那时候虽是白天，太阳却变得黑暗无光，月亮光辉反映出血红的颜色，环绕着地球的大气，全是血、火、烟雾。彼得继而引述约珥书二30-32，为指出旧约先知所预言的是末日的情况，主再来审判世界、统管世界的日子不会远了。换言之，五旬节开展了这世界的末期阶段，而启示录十六至十八章刻划出末期结束时这世界的状况，到那时候，基督随即再来。由神的儿子钉死十架上那一刻开始，直至他再来坐在大卫的宝座上为止，正是人类救赎历史的最后一幕了。

〖 使徒行传五36-37提及丢大与犹大二人的事迹，是否与史实相符？ 〗

根据使徒行传五36，保罗以前的老师迦玛列向公会中人引述丢大为例证；丢大曾经带领四百人反抗罗马政府，但终于遭罗马军攻溃。怀疑圣经的人曾指使徒行传五36与史实不符，因为据犹太史家约瑟夫的记载(Antiquities，20.5.1)公元四十四年有一人名丢大的人起义，后来在约旦河边遭非都斯(Cuspus Fadius)捕获，跟随他的群众随即瓦解。但正如何尔力所言(S．B．Hoenig，于Buttrick，Inter－Preter's Dictionary ,4：629中)，迦玛列口中的丢大与这位丢大并非同一人(丢大此名可能是Theodoros的简称)，前者于公元六年起义，在那一年，希律亚基老王遭罢黜。(迦玛列说这番话时，应该在公元三十一年前后，故此使徒行传此处的丢大不同于约瑟夫所记的那一位。)

接着在使徒行传五37，迦玛列提及加利利的犹大起义。那时大约是公元七年，叙利亚巡抚居里扭(P．Sulpicius Quirinius)为征税而举行人口普查，人民因此鼓噪不安，社会不稳定，犹大乘机起义。这样看来，犹大比上文提及的丢大迟一年作乱。犹太史家约瑟夫屡次提及这个犹大(Antiquities,18．1．1-6；205．2；War 2．8．1；2．17．8-9)。这个犹大显然就是奋锐党的创始人，耶稣门徒之中，有一个来自奋锐党。无论如何，虽然约瑟夫没有记载这个犹大的下场，但从本节经文可知，他也被罗马军杀掉了。

〖 亚伯拉罕离开哈兰时，是否只有七十五岁？ 〗

根据使徒行传七4，司提反断言亚伯拉罕于其父他拉去世后才离开哈兰。但从创世记十一32可知，他拉活至二百零五岁。又参看创世记十一26，他拉于七十岁时生亚伯拉罕，那么，亚伯拉罕离开哈兰时，岂不是一百三十五岁吗？创世记明明记载亚伯拉罕迁徙迦南时，年七十五；于是，司提反将亚伯拉罕的时间往后拖了六十年，而亚伯拉罕也必定于他拉死前六十年已移居迦南。

事情不是这样糟糕，司提反所言并非虚构。创世记十一26记载：「他拉活到七十岁，生了亚伯兰、拿鹤、哈兰。」一般来说，一连串名字的首个是长子，但也有例外的。虽然创世记十一26首先提及亚伯兰，但他并非长子。他拉的三个儿子当中，似乎哈兰最大，因为他最先逝世(参创十一28)。至于拿鹤何时去世，我们不得而知，只知他的寿命比哈兰长，到了以撒娶妻时，拿鹤的后裔拉班及利百加仍居于哈兰地。但为什么创世记十一26将亚伯拉罕的名字放在首位呢？最有可能的原因是亚伯拉罕的重要性比其余两人高。他拉应于一百三十岁时生亚伯拉罕，故此他是三人中最年幼的。但就以色列人历史发展来说，亚伯拉罕至为重要。

〖 随同雅各下埃及的有多少人？ 〗

司提反在使徒行传七14指出，身居埃及地的约瑟请父家各人下埃及，「请父亲雅各，和全家七十五个人都来。」但出埃及记一1-5有如下记载：「他们的名字记在下面……(雅各十二个儿子的名字，除掉约瑟)，凡从雅各而生的共有七十人，约瑟已经在埃及。」关于下埃及的人数，希伯来文圣经(马所拉抄本)明显是指七十人。表面看来，使徒行传七14与出埃及记一1--5有冲突。要处理这问题，我们首先会留意到，司提反所述的可能是希腊文七十士译本，此经文指出下埃及的人数是七十五。事实上，七十士译本的出埃及记一5是这样的：「约瑟已经在埃及，雅各全家共有七十五人。」要解释上述两数目的差异，应回溯创世记四十六26-27，马所拉抄本如下：「那与雅各同到埃及的，除了他儿妇以外，凡从他所生的，共有六十六人。还有约瑟在埃及所生的两个儿子，雅各家来到埃及的，共有七十人。」但七十士译本的记载有些微差别：「除却雅各的儿妇外，凡从雅各所生，随同雅各下埃及的共有六十六人。还有约瑟的七个儿子，他们在埃及出生。雅各全家在埃及家，共有七十五人。」换言之，七十士译本的人数包括了约瑟的九个儿孙，而不是两个儿子。雅各死后玛拿西和以法莲显然育有七个儿子。雅各下埃及时，玛拿西和以法莲大概不会超过七及五岁，十七年后雅各去世了，那时他们大概是二十五及二十二岁；假如两人均早婚，到那时可能已经有七个儿子。

总括来说，七十及七十五之数均属正确，而出于不同的统计。雅各有十二个儿子、五十二孙儿，下埃及时已有四个曾孙，合计六十六个。玛拿西及以法莲生于埃及，使总数增至六十八人，再加上雅各及其妻(无论是那一位)，即七十人；至于七十士译本，则加上约瑟的七名孙儿，却减去雅各及其妻。

司提反引述七十士译本的创世记四十六27及出埃及记一5，指雅各全家共七十五人，实属正确。同样，创世记四十六27、出埃及记一5及申命记十22的马所拉抄本，指雅各下埃及全家共七十人，也没有错误。两数字均正确，端在乎有没有加上约瑟的孙儿。(马所拉抄本的「七十」，已将雅各的四名曾孙计算在内。)

〖 司提反提及约瑟归葬的那块地 〗

是亚伯拉罕买回来的；这节经文是否与约书亚记二十四32有冲突？

司提反在公会答辩，提及雅各众子归葬迦南一事，他说：「又被带到示剑，葬于亚伯拉罕在示剑用银子从哈抹子孙买来的坟墓里。」(徒七16)从司提反的整段答辩看来，他透彻了解旧约，他怎会忽略约书亚记二十四32呢？后者指出，约瑟归葬之处是「雅各从前用一百块银子向示剑的父亲哈抹的子孙所买的那块地里」。第一眼看来，上述两段经文显然互相冲突；然而，雅各购买亚伯拉罕以前买下的同一块地，极可能是要确保地权。

别是巴井的情况与此相似。别是巴井原来是亚伯拉罕的工人掘出来的，他为确保拥有这口井，就把七只羊送给基拉耳王亚比米勒(创二十一27-30)。但亚伯拉罕当时仍以游牧为生，离开别是巴后，那口井附近一带地区又重落当地居民的手上。他依合法手续买来的井，转归当地居民。多年后，以撒重修别是巴井，饮他的群畜；他认为宁可付款购下本已属亚伯拉罕的水井，以免动干戈。于是，以撒与亚比米勒立下友好盟约(这个亚比米勒，可能是多年前与亚伯拉罕交易的亚比米勒的儿子或孙)；为使盟誓具约束力，两人还献祭及举行宴会(创二十六28-31)。这样，亚伯拉罕曾经购下的一口井，他的后人要再次购买。

至于示剑，是亚伯拉罕离哈兰入应许地停留的第一站。亚伯拉罕还在示剑向耶和华神筑坛，这是他在应许地内筑下的第一座坛(创十二6-7)。在这里，神在异象中向亚伯拉罕显现，向他及他的的后裔应许赐下这地。当时，那座坛筑在摩利橡树附近，亚伯拉罕购下附近一带地方是合理的。虽然圣经没有记载亚伯拉罕购下此地，但以色列人的口传却有；司提反显然根据有关口传，才说出上述使徒行传的一番话。

亚伯拉罕后来向南迁徙，以撒定居于别是巴，雅各又在巴旦亚兰度过二十一年光阴。于是，示剑的居民也忘记了亚伯拉罕一家于当地拥有业权；或者，他们见亚伯拉罕家久久未归，可能是放弃拥有权了。这样，当地一些家庭便占住亚伯拉罕的产业。

雅各长期流放在外，他终于返回迦南地，到达示剑。很自然地，他也不重申亚伯拉罕的业权，而愿意重新购买。创世记三十三18-20记载，雅各以一百个qesitah购买此地(qesitah乃重量单位，稍重于一个舍客勒)。约书亚记二十四32后来复述此事。(除却创三十三18-20，qesitah只可见于伯四十11，约伯病愈后，亲戚资助他重建家园业务。)雅各所付出的价目，无疑远超过亚伯拉罕以前付出的。因此，雅各购下示剑那块地，自然更能作实。

最后要讨论的，是亚伯拉罕在示剑购下的坟地(mnema)。旧约圣经一直没有记载于示剑购买坟墓一事，直至记述埋葬约瑟时，才一并提及。至于亚伯拉罕，圣经从未记载他曾购买坟地；撒拉死后，亚伯拉罕亦只购下希伯仑的麦比拉洞，作为埋葬撒拉的地方，亦是他身故后归葬之所。亚伯拉罕为撒拉及自己预备葬地，司提反绝不会混淆这一点，因为全以色列人都知道，亚伯拉罕及撒拉葬于麦比拉洞，此洞位于希伯仑。

这样，我们可以作出如下结论：示剑的「坟墓」(mnema)可能是预期的说法，遥指约瑟归葬示剑(「亚伯拉罕所购的坟墓」意即「亚伯拉罕所购的坟墓原址」)；又或者希腊文「与格代名词」ho代表了en to topo ho -onesato Abraam(亚伯拉罕购下的地方)，用以指示剑城外摩利橡树附近之地，亦即坟墓mnema所在之处。一般来说，希腊文用专指地方及关系的副词hou表达「该处」、「位于」，但用hou却使onesato(买)这子句缺少受词。这样，ho更适合上文下理。

〖 司提反引述阿摩司书五26时,是否犯了错误？ 〗

首先，sikkut若解作名词「坛」，是十分启人疑窦的。正如上文所指，sikkut更可能加上母音而读作sakkut(Millar Burrows亦持此意见，载于Koehler-Baumgartner，Lexicon p．657；亦参E．Schrader，载于Eissfeldt，The Old Testament，p．507，n．5)。sakkut乃星神尼尼伯(NIN－IB)的名字，而尼尼伯(NIN－IB)加上母音可读作Ninurta(参Rene Labat，Manuel d'epigraphie Akkadienne［Paris：Imprimerie Nationale，1948］，P．535)，此神管风暴、狩猎及战争，与天狼星(Sirius)有关(参E．Dhorme，Les Religions de Babylonie et d'Assyrie[Paris:Presses Universitaires de France，1945]，P．81)。因此，翻译为astron (星)比sakkut更适合；司提反明智地引述七十士译本。

第二，要解释「理番」(Raiphan)与「罗法」(Rompha)。尼斯勒第二十五版新约原文圣经取罗法(Rompha)，乃根据梵帝岗抄本；但西乃抄本作Romphan，而伯撒及拉丁本则作Rempham至于「理番」(Raiphan)，乃依照七十士译本，有公元第三世纪的布特马抄本(Bodmer text)及亚历山大抄本支持，朗底亚斯抄本(Codex Laudianus)及以法尼美抄件(Ephraimi Rescriptus)的Rephan亦较为支持Raiphan(理番)。因此，联合圣经公会所编(Aland，Black.Martini Metzgrer，Wikgren)的新约希腊文圣经，以及尼斯勒第二十六版新约原文圣经，均支持「理番」(Raiphan)。因此，我们假设司提反当时以希腊语向公会中人发言，但他更可能用亚兰语。然而，司提反引述旧约经文时，始终都是参照七十士译本。

若「理番」是正确的读法，我们便可假设司提反乃根据「理番」于七十士译本中的意思而引述。那时候，七十士译本是最广为人应用的旧约经文。司提反毋须向公会中人解释阿摩司书原文中「理番」的早期读音，当时环境亦不容司提反多言。但更重要的是，翻译成七十士译本的人误读这个古怪的名字，因为被相似的字母弄得混淆了。主前五世纪左右，南埃及犹太社会的伊里芬丁蒲纸字母kaph(K)写作7，其形状与字母resh(R)7极其相似。同样，字母Waw(w)写作7，亦相似于字母pe(P)7。因此，希伯来文原稿中的K-Y-W－N，就被误抄写成R-Y-P-N，于是被读作Raipan或Raiphan。

希伯来文只有母音，对于希伯来文原有的字无大影响，但遇上外来语或异族名词时，就只能靠忆测而加上子音。当然，希伯来文准确的口传可能保持了正确的读音。至于外邦神的名字，是以色列人极讨厌反感的；他们故意扬声宣读异教神的名字，但过高的声调反而更难保持正确读音。事实上，阿摩司书的Kiyyun更可能是Kaywan，阿摩司书原来的Kaywan便因着使徒行传七43司提反所言而变成Raiphan。

〖 在大马色路上，保罗的同伴也听闻那从天上来的声音吗？ 〗

使徒行传首次记载保罗于大马色路上遇主是九7，第二次记载在二十二9；关于与保罗随行的人，第一与第二次记载显然有冲突。究竟他们是否听闻从天上来的声音呢？使徒行传九7记载：「同行的人站在那里，说不出话来，听见声音(akouontes men tes phones)，却看不见人。」但使徒行传二十二9却指出：「与我同行的人，看见了那光，却没有听明那位对我说话的声音(ten de phonen ouk ekousan)。」

希腊原文的意思根本没有冲突。若只闻声音而不懂其含义，希腊文的「听」用所有格动词；若闻声并懂其义，则用宾格动词。因此，将使徒行传九7及二十二9放在一起，可知当时随行的人只闻声音(就像约翰福音十二28，天父向圣子说话，群众还以为是打雷)，唯独保罗才了解声音的含义(九7：ekousen phonen，乃宾格)。声音初响起来时，保罗也还不了解其意义；徒二十二7；「我就仆倒在地，听见有声音(ekousa phones)我说」。但无论九7或二十二7，都未有用宾格动词指随行的人听见声音。

同时参阅前后两段记载可知，随行的人闻声但不解其义，也看不见复活主的荣光，却只见一团光。使徒行传二十二9说他们看见光，而九7指明他们看不见在光中的圣子。两段经文清楚显出保罗与随众在同一事件的不同理解。

〖 保罗在以弗所传道多少年？两年抑或三年？ 〗

使徒行传十九10记载保罗于推喇奴学房天天辩论达两年之久，使亚西亚省所有人得闻福音。但保罗后来在二十31责备以弗所的监督长老说：「所以你们应当儆醒，记念我三年之久，昼夜不住流泪，劝戒你们各人。」那么，保罗在以弗所停留了两年抑三年呢？

综览使徒行传十九章，可知保罗在以弗所传道必定超过两年。他于推喇奴学房讲学也超过两年，但在此之前，保罗已在首先悔改的信徒当中工作了好一段日子。第一至六节记载保罗遇上一批寻道者，他们早已接受了施洗约翰或其门徒所传的道理(第3节指出，他们曾受约翰的洗，即悔改的洗［4节])。因此，保罗在以弗所的工作始于这十二位信徒，保罗为十二人按手，五旬节的恩赐再次出现，他们都说方言预言(6节)。行此事后，保罗才进入以弗所的会堂，在那里开展工作。毫无疑问，前些时表示对福音有兴趣的人，保罗今次都重新接触(参徒十八19-21)，可能就在上次聚首的犹太会堂内聚旧。保罗与这些人相聚多久，我们不得而知，但日子不会太久，因为经文指出，那些人请保罗「多住些日子」(十八20)。

保罗在以弗所的首阶段工作，是与一小撮人相聚，教训他们。之后，保罗开展第二阶段工作，就是向整个犹太人社区传道。当地犹太人显然对保罗有好印像，容让保罗在会堂讲道达三个月(十九8)。但最后，有些不信的人反对保罗，他被迫中止在会堂的工作。然而，跟随保罗的人可真不少，他们随保罗离开会堂，显然还在推喇奴学房租下一所讲室(推喇奴学房可能曾是一所哲学学院)。保罗在那所讲室教训众人两年有多，还计划直接或间接地接触亚西亚省的人口聚居中心，后来甚至包括土耳其的西海岸，并且重达加拉太境界。

使徒行传十八19-21记载保罗初到以弗所，十九1-7是他在以弗所的初阶段工作，后来在会堂讲道三个月，再加上推喇奴学房的一段长长的日子，保罗在以弗所应有三年。因此，使徒行传二十31与十九10并无冲突，两者分别记载在推喇奴学房及在以弗所工作的整段期间。

〖 保罗重返耶路撒冷，是顺服圣灵带领抑或不顺服？ 〗

使徒行传二十22-23记载：「现在我往耶路撒冷去，心甚迫切，不知道在那里要遇见什么事。但知道圣灵在各城里向我指证说，有捆琐与患难等待。」从这段经文看来，保罗深信返回耶路撒冷是合神心意的，他曾许愿回耶城朝圣。但推罗的信徒「被圣灵感动，对保罗说，不要上耶路撒冷去。(徒二十一4)。保罗到达该撒利亚，在传福音的腓利家中，先知亚迦布也预言保罗遭难。亚迦布采取象征性行动，取下保罗的腰带，缠着自己的手脚，说：「圣灵说，犹太人在耶路撒冷，要如此捆绑这腰带的主人，把他交在外邦人手里。」(徒二十一11)于是，当地的门徒，还有保罗的朋友，都极力挽留保罗，叫他不要往耶路撒冷。但保罗说：「你们为什么这样痛哭，使我心碎呢。我为主耶稣的名，不但被人捆绑，就是死在耶路撒冷，也是愿意的。」(徒二十一13)

圣灵显然已通过各种途径提醒保罗，返回耶路撒冷必遭捆锁，身陷囹圄。使徒行传二十一4记载，门徒「被圣灵感动」(dia tou Pneumatos)，告诫保罗切勿往耶路撒冷。保罗会在坚革哩许愿(十八18)，他现在一意孤行，坚持返耶城还愿。这样看来，保罗似乎不服圣灵带领。白登高(W．L.Pettingill)认为，「保罗遭禁止往耶路撒冷，但他一意孤行，显然有歪神旨意。(Bible Questions Answered，ed．R．P．Polcyn，rev．ed．［Grand Rapids：Zondervan，1979]，p332)。然而，上述意见很难成立，因为保罗屡次得神保证，遭苦难时又有神同在。保罗站在公会中人面前，又能面对腓力斯与非斯都，甚至在希律亚基帕二世面前，均有机会作见证。假如没有这件轰动一时的案件，保罗被囚，又那有如此难能可贵的机会呢？

假如保罗返耶路撒冷不是出于神的旨意，他在圣殿遭愤怒的群众包围，那能免陷于死地？也没有机会在执行政权的人面前作见证了。回想保罗悔改时，主已告诉大马色的亚拿尼亚，说保罗是「我所拣选的器皿，要在外邦人和君王并以色列人面前宣扬我的名。我也指示他，为我的名必须受许多苦难」(徒九15、16)。原来在多年前，神已向亚拿尼亚表明心意，保罗被囚，监禁于该撒利亚，后来在罗马面见尼禄该撒，都是出于神的旨意。

保罗坦然面对在耶路撒冷的捆锁逼迫，这种态度与昔日主耶稣的没多大分别。主耶稣也曾走最后一次旅程往耶路撒冷，迎接屈辱与死亡。从保罗与以弗所长老的一席话，更可看出他有基督似的心怀：「我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明神恩惠的福音。」徒二十24)保罗甘愿为主牺牲，将自己的性命放在祭坛上。

考虑上述各项因素后，我们可以这样理解使徒行传二十4；圣灵并非禁止保罗返耶路撒冷，而是清楚告诉他，若不欲受苦受辱，以及落入一连串困境，就不要踏足耶路撒冷。然而，保罗计算了代价；他甘愿冒险返耶城，一为还愿，二为教会树立勇敢的榜样。由以后一连串事情看来，保罗实在顺服神的旨意，甘心乐意接纳神为他生命而定的计划。


罗马书

〖 人类若未闻福音，真会灭亡吗？ 〗

罗马书二12这样说：「凡没有律法犯了罪的，也必不按律法灭亡，凡在律法以下犯了罪的，也必按律法受审判。」(这节经文中的律法，似乎是指摩西的律法而言。)罗马书二14、15继而将上述原则应用于外邦人，使他们有别于犹太子民：「没有律法的外邦人，若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。这是显出律法的功用刻在他们心里。他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非，」另一方面，罗马书三19却这样说：「我们晓得律法上的话，都是对律法以下之人说的，好塞住各人的口，叫普世的人都伏在神审判之下。」

根据上述数节经文，我们有如下推论：第一，人类(保罗所言肯定包括未闻福音的外邦人)均有是非之心，认识道德律；这样，虽然有些人从未接触圣经，未闻神的话语，但他们在神面前仍需守道德律。从他们的日常行为看来，他们有是非之心，了解基本的道德律，就像明白旧约圣经的十条诫命一样。放眼世界，相信没有那个社会会宽待完全违反十诫的罪犯；社会大众都认为这等罪犯是社会公敌。

第二，外邦人「就是自己的律法」，意即外邦人明辨是非，知道有道德标准要遵守；「他们的思念互相较量，或以为是，或以为非。」(罗二15)换言之，外邦人有是非之心，也就明白自己有罪，因为他们清楚自己比不上既有的标准。外邦人或许埋没良心，为自己辩护；但他们既自辩，也就等于承认有更高的权力监察一切。外邦人虽则不懂圣经，故此只能约略又模糊地知道自己的罪，然而外邦人既有是非之心，也就必须站在神面前交账。

罗马书三19总结上文，十分清楚指出：人类在神面前均闭口不言；无论犹太或外邦人，普世人在神面前都有罪。人类都失落了，所以需要一位救主。没有大能的代赎主，人类无望越过神的审判。约翰福音三18说得好：「信他的人不被定罪，不信的人，罪已经定了，因为他不信神独生子的名。」

「罪已经定了」，这句话是向全人类说的。除非大能的君王格外开恩，人类则难逃审判。约翰福音三18仅在三16的两节之后，这个安排挺有意思。三16指出，神爱全人类，他的独生子代赎死亡，也就是给予全人类的白白恩典，叫一切相信的人不用承受他们当得的永死。在约翰福音第三章，这节经文最明白不过——除却基督，别无拯救。耶稣自己也曾对多马说：「我就是道路，真理，生命。若不藉着我，没有人能到父那里去。」(约十四)

人类未闻福音，是没有盼望的，不会得救。但有些人不敢直陈这道理，反而畏首畏尾地指出，在基督以外，还有上天堂的另一办法——人类若未闻福音，但仍靠着自己仅有的是非之心，诚恳寻求神，这样，虽则福音未传到他们那里，这等人仍不会落入永刑里。从圣经教训可知，上述说法不能成立。下文陈述几点论据：

1．上述说话暗示：福音一旦传至某些人耳中，神就有责任立刻令普世人类同时听闻福音，而毋须透过任何个人方法。基督的门徒接受自己的主就是救赎主，或者犹太人于五旬节得闻基督福音，神必须令全世界听闻福音，他责无旁贷。除非世界各地同时知道主耶稣就是救主，否则神也是不公平的。上述暗示，岂非亵渎神？未闻福音的人能逃过审判，这个意见必须详加审察。

究竟福音是白白的恩典，抑或是神的责任呢？圣经已断言福音纯属恩典。「惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。」(罗五8)「我们得救是本乎恩，也因着信。」(弗二8)福音既是恩典，神也就没有亏欠任何人。那么，又怎能说神有责任同时令全人类得闻救赎福音呢？罗马书岂不清楚说：「凡求告主名的，就必得救」(十13)？这样，凡信耶稣的人，都有责任传福音，而罗马书十14、15亦接着说：「然而，人未曾信他，怎能求他呢？未曾听见他，怎能信他呢？没有传道的，怎能听见呢，没有奉差遣，怎能传道呢。」这段经文指出基督徒的伟大使命。若人类仅凭是非之心，从神的自然启示中认识神，就可得救；那么，罗马书十13-15之间的逻辑绝不能成立，而罗马书第十章就只是虚假的教训，全无权柄可言。

2．人类凭神的自然启示认识他，靠此得救；那么，人类也不就可以靠着善功得救了吗？果真如此，基督死在十字架上岂不是多此一举！他说：「若不藉着我，没有人能到父那里去」，岂不也错误了！

3．人类若靠诚恳寻求神，照自己所知道最高的标准行事为人，就能得救；也就只是靠着善功得赎的一种新形式罢了，神的恩典却沦为多余的手段。然而，除非圣经有重大错误，否则世界上没有人能靠着善功得救。罗马书三10-11引述诗篇十四1-3及传道书七20而指出：「没有义人，连一个也没有，没有明白的，没有寻求神的。」世人之中，既然没有一个是至诚地寻求神的，我们也就毋须为上述论据烦恼，不用以为未闻福音不得进天堂是不公平的。神自己说，古往今来没有真心寻求他的人，纵使有这等人，善功及寻找神的心意亦不能救他，只有主能够。

4．人之所以下地狱，不因为缺乏传福音作见证的人，却因为他自己的罪。人类只求利己，将自己置于神之上；人类重复又重复夏娃的抉择——为求取悦自己，为自己及丈夫图利，却不倚靠神，也不依循他的旨意。夏娃的后裔，一旦有能力作取舍抉择，必犯上与夏娃抉择相同的错误——所有人都一样，只除却耶稣！人之所以定罪，不因为未闻福音，却因为触犯第一条诫命——「你要尽心、尽性、尽意、爱主你的神。」(申六5及太二十二37)

跟随上述四个论点，我们肯定未闻福音的人必然失丧，否则圣经在这方面犯了大错，需要那些更有属灵洞察力的人纠正。约翰福音三18、八24、十四6及罗马书二、三、十章已断言人类只能靠基督得救，但仍然有多段经文被人误解，用以支持未闻福音的人仍有希望。其中一段是弥迦书六8：「世人哪，耶和华已指示你何为善，他向你所要的是什么呢。只要你行公义，好怜悯，存谦卑的心，与你的神同行。」参考上文下理，可知先知这番话是向以色列信众说的，他们已与主耶和华有立约的关系，主耶和华就是圣经所言的神。弥迦书六8提醒以色列信众，口称相信神敬奉神，必须藉良善的生活才可彰显这份信心。弥迦书六8的对象绝非外邦人，他们根本不认识耶和华神，又岂能「存谦卑的心，与神同行」呢！

玛拉基书一11这样说：「万军之耶和华说，从日出之地，到日落之处，我的名在外邦中，必尊为大……因为我的名在外邦中必尊为大。」这段经文强调外邦人认识并尊重耶和华，已暗示了他们必先听闻圣经的教训又诚心相信，否则他也不可能知道这个伟大的名字，以及耶和华拯救的能力。

我们再看看彼得在哥尼流家客厅所说的一番话：「我真看出神是不偏待人，原来各国中，那敬畏主行义的人，都为主所悦纳。」(徒十34、35)彼得并非说行为良好的外邦人能靠善行得救，那番话只表明彼得领悟到原来神也接纳外邦人，他们和犹太人一样，也藉信耶稣得救赎。若外邦人靠善行得救，彼得说完这番话后大可离开，因为访客知道自己已得救赎就足够了。但当时的情况刚刚相反，彼得继续教导各人，讲述拿撒勒人耶稣的生平事迹，耶稣如何行神迹奇事，爱人类，甚至不惜为人类死在十字架上，后来在荣耀中复活(参徒十36-41)。

最后，彼得呼吁听众悔改信耶稣，接受耶稣为救主。在这里，我们再次看见彼得用「天国的钥匙」(太十六19)开启通往天国的门闩，让失丧者得救赎。使徒行传第二章所记五旬节事迹，性质也相同。同样，所有信徒均应靠赖神的恩典，学效彼得传道的热诚。圣经早已指出，若不藉着基督，所有人都失丧；除非得闻福音，人无法相信基督并他的话语，信徒果真相信又遵守圣经教训，岂不更应热心传道。

．(至于婴孩夭折这方面，可参看下文关于罗马书五14「那些不与亚当犯一样罪过的」的讨论。)

〖 罗马书五14有「那些不与亚当犯一样罪过的」，这话何解？ 〗

罗马书五12-14这样说：「这就如罪是从一人入了世界，死又是从罪来的，于是死临到众人，因为众人都犯了罪。没有律法之先，罪已经在世上，但没有律法，罪也不算罪。然而从亚当至摩西，死就作了王，连那些不与亚当犯一样罪过的，也在他的权下。亚当乃是那以后要来之人的预像。」

上述经文清楚指出几个教训：(1)人类是照神的形像受造的。神既然不死，死亡就不是人类所本有的，却是人犯罪的结果，就是人类始祖亚当夏娃所犯不顺服神的罪。(2)神与亚当立约，这约已包括了他所有的后裔，因此亚当偷吃禁果，却令全人类堕入罪与死的境况里。(3)亚当犯罪堕落，他所受的惩罚影响及全人类；远在西乃山律法颁布之前，更先于人得默示写成圣经，人类已承受始祖犯罪恶果。(4)因为始祖犯罪，死亡得以辖制全人类，由亚当以至摩西的时代均如此。纵使亚当的后裔中，有些未懂作道德上的抉择，还未像亚当一样不顺服神，这些人也受死亡辖制。

问题由此而起。在亚当后裔之中，有那些未懂作道德抉择，不像亚当一样背逆神呢？人类之中，那些是凭着自己的自由意志而没有重复亚当的罪呢？答案是：凡从母腹而出的，均重复亚当的错误抉择：除却夭折了的婴儿，他们还未懂选择，不曾作道德上的决断究竟这种全然无知的状态维持多久呢？这问题惹人争论。初为人父母的，不用多久已发现婴孩懂背叛，有着亚当的性情。婴孩还小时，父母就说他是「乖宝宝」或「小坏蛋」了；即是说，幼小如婴孩，已有惹人讨厌的表现。无论幼儿初次使性子时，已被认为是罪性的显现；又或等待他蹒跚学步时，罪性已显露无遗。无论如何，父母很快就可以从幼儿处看见他们自己败坏的影子！

虽则如此，婴儿呱呱坠地，还是很小很小的时候，显然是完全无知的，没有爱、恶与善、恶之分。但罗马书五14清楚指出：人类犯罪，死亡就是刑罚；婴儿夭折，还没有机会作道德方面的抉择，但他们也受死亡辖制。亚当犯罪、堕落的后果，甚至影响及未懂事的幼儿。

于是有人问：怎能如此呢？何忍幼儿被神定罪，他们仍未懂选择犯罪？要回答这些问题，颇费思量。我们首先看看亚当的身份，他是人类始祖，代表着全人类；另一方面，我们须考虑夭折的婴孩，他们若能长大，会干什么呢？罗马书第五章陈述亚当与基督分别是人类的两个代表。亚当是人类的始祖，代表全人类；基督蒙神拣选，代表获神赦罪的信徒。亚当犯罪，背叛神，代表全人类。至于基督，他甘被钉死在十字架上，代替堕落的人类受罪；他是完全无罪的，遵守神的诫命，顺服神。罗马书第五章指出，无论亚当或基督，这两位代表所做的一切，都归于与他们同立一约的人类。亚当犯罪，归入后裔的身上，甚至包括了夭折的婴孩；而基督全无罪污、顺服神，那些凭信归入基督的信徒，神也算他们无罪。因为亚当犯罪堕落，他的后裔都落入罪里。但因着神的恩典，凡在基督里的，基督的义也归入他们的账里；凡信耶稣是神的儿子，是基督，接受他作个人的救主，神也将基督的义算为他们的义。若不承认亚当乃全人类的代表，就意味着否认基督是信徒的代表；否认自己玷染亚当的罪，也就是否认因信基督称义的原则。罗马书第五章清楚陈明其中道理。

然而，将上述原则应用于婴儿夭折，却引起了与救赎有关的——严重问题。基督在各各他受死代赎，若只对那些悔改及相信的人有效用，那么，未及懂得悔改相信就夭折的幼儿，又有何盼望？这样，我们得想想，若孩子不夭折，他长大了又会如何。任何孩子长大后，都会犯上与亚当所犯相同的罪，凭着他的自由意志，也选择了犯罪的道路，这样，他得为自己的罪承受惩罚了罢！但夭折的婴孩若能长大，有机会听福音，他至少也有些反应，一是接受，一是拒绝！神知道每个人的内心，人尚未出母腹，神已知道他了。神对先知耶利米说：「我末将你造在腹中，我已晓得你，你未出母腹，我已分别你为圣。」(耶一5)神毋须等待耶利米的回应。已预先拣选了他。施洗约翰(路一13-15)及耶和华的仆人(赛四十九1)也是如此。神预先已知道每个小孩子，知道他们长大后会怎样回应神；那么，神当然知道这个小孩子长大后是否接受救赎恩典。

这样看来，虽则圣经没有明言，但已暗示神知道每个人的抉择，知道夭折了的幼儿若能长大会对救恩作何反应。由此可见，神会照上述原则对待夭折了的幼儿。

结束讨论之前，让我们看看一般人均接纳一个意见：所有夭折了的婴孩均得救，因为他们从未犯罪。这个意见诚然出于好意，且显出持此意见的人慈爱为怀，但仍有两种严重弱点。首先，这意见有违罗马书第五章关于原罪的教训，因为这意见预设了人类无罪之身来到世界，忽略了人类的始祖亚当曾经堕落。其次，所有夭折婴儿均得救的这项道理，使所有为人父母者处于两难之间，甚至做出残忍可怕的行为。无论婴儿长大后是否选择信耶稣，回应神的恩典，夭折仍是确保他们得救的最佳方法；那么，父母岂不是被迫弄死初生婴儿？而且，堕胎的人也不就做了善事？弄死婴孩虽然是犯了杀人罪，但父母为确保婴儿得救而结束他的生命，却是用心良苦，这个良善的动机岂不是大大抵消了残忍的杀人罪！果真如此，神创造宇宙万物，设立道德律的时候，也就会赋与人类一种特别的动机，叫父母本着慈善为怀的心意弄死自己的亲生幼儿。若说所有夭折婴儿均得救，上述后果是无可避免的。

对于婴孩夭折以及先天弱智者得救的问题，威斯敏斯特信条(westminster Confession)第三条更能提供恰当答案：「夭折而蒙神拣选的婴孩，透过圣灵并藉基督得救赎，仍获永生，圣灵随己意决定于何时、何处并如何行事。不能了解神的话，未能因听福音悔改却蒙神的拣选的人，也是如此。」不能了解神话语的，即先天弱智者，他们之中也有蒙神拣选而得救的。

〖 从罗马书九17看来，法老须为自己抗拒神付上责任吗？ 〗

罗马书第九章主要是讨论神有权随己意施恩典，并讲述神主权的恩典如何在蒙拣选得救及不蒙拣选的人身上运行出来。神的恩典是白白的，照他的旨意施行，这个原则与靠善行得救完全相反。保罗首先以雅各及以扫为例，这对双生子尚未出母腹，神已拣选雅各而摒弃以扫(13节)。保罗接着提及出埃及时的法老，神曾说及与法老有关的话：「我将你兴起来，特要在你的身上彰显我的权能，并要使我的名传遍天下。」(17节，引自出九16)

就在这一点上，保罗说出当时人惯常问的题目，而亦是现代人惯问的：「这样，你必对我说，他为什么还指摘人呢，有谁抗拒他的旨意呢。」(九19)保罗呼吁信众考虑以下两点：(1)人类是有限的受造物，创造主是无限的，受造物对道德的理解乃源于造物主；这样，受造物根本没有资格坐在审判席上质问神，不能质疑他如何施行公义。(20节)(2)神知道展露他荣耀的最佳方法，他知道如何对待「卑贱的器皿」及「贵重的器皿」。(22、 23节)埃及法老愚不可及，屡次藐视希伯来人的神(参出五2)，法老代表卑贱的器皿，惹来神的忿怒。初时，纵使法老藐视神，亵渎神，一次又一次地不守向希伯来人的诺言；但神仍容忍着，给予法老一次又一次机会，叫他让希伯来人离开埃及，免招埃及人命损失。到最后，神再不忍耐了。法老别无选择，神向法老并埃及举国施烈怒；第一个逾越节的那一夜，埃及举国上下的头生儿子都死去，从宝座上的长子以至埃及众畜中首生的都丧命了。

至于「贵重的器皿」，并非指仁人君子，不是靠善行、美德博取神青睐。这些贵重的器皿即是真信徒；无论犹太人或外邦人，只要回应神的呼召、悔改、相信神，就是神的贵重器皿(罗九23、24)。最后，保罗以30及31节总结关于神的恩典的讨论：「这样，我们可说什么呢，那本来不追求义的外邦人，反得了义，就是因信而得的义。但以色列人追求律法的义，反得不着律法的义。」

循着罗马书第九章的脉络，我们归纳出法老应受制裁(这法老可能就是亚门诺裴斯二世)。法老反对摩西的要求，神早已知晓。(根据三19的记载，神于荆棘丛中向摩西显现时，已对摩西预言法老必不答允；「我知道虽用大能的手，埃及王也不容你们去」)更因为神早知道法老愚顽，所以神「使法老的心刚硬」；于是，纵使希伯来人要求暂离埃及，往旷野举行宗教庆典，法老也不批准(出四21)。耶和华神之所以令法老的心硬，显然是为以色列人着想；他们在旷野举行宗教庆典后，不用再回埃及。法老心硬，既然他九次不守诺言，希伯来人也没有责任重返埃及。最后，第十灾降临埃及地，神夺去法老长子的的生命。

关于法老心硬，还有一点更重要的：法老第一次拒绝摩西的要求，「耶和华是谁，使我听他的话，容以色列人去呢。我不认识耶和华，也不容以色列人去。」(出五2)是法老自己心硬在先，神才使他的心更加坚硬。法老一旦凭着自己的自由意志拒绝摩西亚伦的请求，神便开始使法老顽梗(七3、13、22，八19等)，法老差不多失去理智。每次灾难来到，法老答应摩西的请求，灾难消退后，法老却不守诺言，这样一次又一次失信，法老尊严尽失。此其中的因果关系，就像罗马书一19-26所说的一样。初时，人类藉着神的普遍启示认识神，约略了解神的永能及神圣；但人不归至高荣耀予神，也不感谢他(21节)，反而醉心于自己的聪明智慧，傲慢自大，于是变得蒙昧无知(22节)。「所以神任凭他们，逞着心里的情欲……他们将神的真实变为虚谎，去敬拜事奉受造之物，不敬奉那造物之主……」(24、25节)罗马书描述人类败坏境况的一段经文，也恰可形容法老的心硬。

走笔至此，我们再回到罗马书九17，「我将你兴起来，特要在你身上彰显我的权能，并要使我的名传遍天下。」神运用他自己的主权，成就全备的计划；在他的计划里，不止对付了人类的背叛、还使用人类的背叛，来彰显自己的公义与恩典。法老屡次应允释放希伯来人，复屡次失信。法老毫不让步妥协，以色列人就得以堂堂正正与埃及划清界线；埃及政府无权再要求以色列人作任何工作，以色列人的旷野宗教庆典完结后，也没有义务重担苦工的担子。(根据出五1，希伯来人最初只要求暂离埃及，往旷野崇拜神。)于是，以色列人得释放了，只剩下埃及人在本国里哀哭，痛失牛羊群畜，更哀悼首生儿子夭折；经过十灾，埃及损失惨重，牺牲人命、财物。埃及的惨痛经历，不久传至当时的列邦；他们得闻耶和华的大能，注意以色列人的特殊身——与独一的真神立约。

讨论完法老的例子，我们将眼光放远一些，看看更大的问题：自由意志与神预定有何冲突？神主权的恩典与人类为己罪负责又如何协调？我们说神的权能掌管万有。归根究底，谁要为罪负责呢？罗马书一针见血地指出这个问题：「这样，你必对我说，他为什么还指责人呢？有谁抗拒他的旨意呢？」(九19)神果真照己意赐恩，又照己意令人心硬，那么，人岂不是毋须为罪负责，因为神必须负最根本的责任。神已预先定出两种人性，一种是蒙神拣选的，一种是悖逆神的；神创造这两种人，他们照自己所赋的天性行事。这样说来，蒙神拣选者后来悔改，背逆神者及后堕落；无论悔改与否，神早已决定了。那么，神岂非要承担人类悔改或堕落的责任？再进一步，神岂不是罪的原作者？

在此应指出，神创造宇宙，是道德律的设立者，他事实上创造了触犯道德律的「可能性」。若没有善，怎会有恶，也没有善恶之别；若非自愿选择行善，就没有所谓美德。然而，既有选择行善的可能性，就暗示了可能选择恶，以及随着恶而来的一切可怕后果。若没有憎恨厌恶，也就显不出真爱来。神创造天使及人类，目的乃彰显他的爱，与人类及天使相交；那么，天使与人类必有凭一己抉择回应神的爱了。既凭一己的抉择，也就有拒绝，亦有接受了。人若无自由选择，也就没有善、恶，爱、恶之分了，却只得完全听闻指示，机械式地行事。让我们谨记这一点，才研究下面常被人重复的问题：为何神容许有撒但？为何神允许撒但化身为蛇诱惑夏娃？为何神不将亚当夏娃造成完美的，使他们能抗拒任何试探？上述问题答案是，没有行恶的可能性，也就不可能行善。

人类还有一种特性，不容忽视。创世记一27指出，人类是照神形象被造的。即是说，人类在道德及心智方面的构造相似于神；最低限度，人类以其有限的本性能反映出神的无限。无可否认，神是良善的，绝无诡诈、罪恶。是否任何外加的力量，迫使神只能是善的呢？神是否选择善，拒绝恶，所以他才是善的呢？有人或许发自至诚地问：在神以外，是否有任何道德准则，可用以量度评价神的良善？但神的旨意无论如何也不受束缚，也不被外来力量箝制。人是照神形像造的，于是亦有自行抉择的能力，类同于神的。人类既能自决，他们选择抬举自己高于神，自然要承受自决的苦果。由此，我们可以下结论：人类至终要为己罪负全责；神却不须负任何责任。神呼吁全人类悔改，诚心转向他、从属于他：「……吩咐各处的人都要悔改。因为他已经定了日子，要藉着他所设立的人，按公义审判天下……」(徒十七30-31)神为全人类预备得救之道，人若不接纳，只是自招审判罢了。

另一方面，神以他的主权施恩予人，就是绝不接受人类凭己力赚取救恩或博得神嘉许「恩典」——神预备所有的，毋须人帮助。无论人类怎样克己，也不能获神称义；救恩是白白赐下的，是人类原不配得的；「你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的，也不是出于行为，免得有人自夸。」(弗二8、9)无论人怎样努力，品行怎样优良，也不足以成为得救的凭据。真正接受耶稣基督作救主及个人的主宰，才可得救(约一12；罗十9、10)；圣灵内住于信徒，使信徒有能力过圣洁公义的生活，在生活中彰显出基督的同在(西三1-4)。「身体没有灵魂是死的，信心没有行为也是死的。」(雅二26)

信徒重生得救，仍要走成圣的道路，这基本上是神的恩典，彰显他的作为(罗八10、11、14)。基督徒若非假冒为善，亦非自欺，却真是神的儿女，甘愿将自己献上，当作活祭，敬奉那救赎主、真神(罗十二1)，就必结出圣灵的果子(加五23、24)。因此，信徒再不与世界认同，却由于圣灵内住而心意改换一新(罗十二2)。

信徒之所以得救，绝不是凭功德赚回来的。甚至得救的信心也是神的恩典；罪人悔改，神得着一切荣耀(弗二9)。人类所要做的，只有正视基督的恩典，并接受。回应基督拯救之恩，绝不同于功德或善行，却活像乞丐伸出双手，受人恩惠捐助。乞丐伸手受助，是没有功德可言，这一个乞丐不曾做了什么，比那一个更配受恩惠。人施周济，就只凭一股爱心、一点怜悯。「神本着自己的良善与意愿，在万古之先拣选了一些人得永生，与神自己立思典之约；藉着救赎主，这些人蒙拯救脱离罪与惨痛的境况，而得神救赎。」(「西敏寺简明教理问答」［Westminster Shorter Catechism 20］，摘自约十七6；弗一4；多一2，三7O)再没有其他文字，比上述信条更能表达恩典的教义了。

根据上述数节经文可知，神从亘古已拣选了他的子民：「神从创立世界以前……拣选了我们」(弗一4)。神毋须等候，观察每个人的表现，他根本就知道万事的始末，知道哪些人接受基督，哪些人反对。真信徒就是圣灵的殿，组成了基督的身体，也是基督的新妇；父神本于他自己的爱将信徒赐与圣子，「你从世上赐给我们的人，我已将你的名显明与他们。他们本是你的，你将他们赐给我，他们也遵守了你的道。」(约十七6)

神根据哪些原则来选择属他的人呢？信徒之所以蒙神拣选，绝非凭着自己的功德、善行或惹人喜爱的性情，却全凭「神……拣选」(弗一4；又参二8-9)。这样看来，神只拣选那些「在基督里」的。罪人回应基督的呼召，似乎是个奥秘；除非凭信心与基督联合，我们就不能「在基督里」；那么，决定这信心的又是什么呢？两个人一块参加福音聚会，聆听相同信息，其中一人回应呼唤，接受基督；但另一人仍默坐着，愚顽地自居首位，凭自己的喜好、意愿过活。主耶稣在约翰福音六37说：「凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。」这句说话的意思是，在神拣选及预定的原则内，绝不会拒绝罪人，不容他接受基督为救主。

约翰福音六44，耶稣又说：「若不是差我来的父吸引人，就没有能到我这里来的。」回应耶稣呼召，到他跟前来的人，也都因为神施恩惠，在他们心里动工！是父神自己将这人带到圣子跟前，接受基督为救主及生命的主。这样看来，人听闻福音，心里感动而回应呼召、信主，也都要归荣耀给神。人或许说：「我配受神的恩典，因为我回应他的呼召；坐在我旁边的人就不配受了，他不悔改，仍默坐着，不上前回应讲员的呼召。」绝非如此！人不能说自己配受救恩，人之所以接受救恩，全凭神的拣选，所以人悔改时，一切荣耀都归给神。人若不接受耶稣基督，仍被神咒诅，停留在失落的境况里，他得承受自己不信的苦果。另一方面，人接受基督，拥有在基督里的新生命，却应将所有荣耀归给神。

总括来说，神从亘古以前就拣选了那些蒙救赎的人。神照自己美善的旨意拣选：人蒙神赦罪、称义，纯粹因基督在十字架上的代赎。神绝不拣选那些不信基督的；信基督的，才蒙神带到基督跟前，接受基督为救主。然而，圣经并非明言导致罪人接受福音的原因，我们只知道神「不愿有一人沉沦，乃愿人人都悔改」(被后三9)。神愿意人类自行选择悔改与否，故此，每人都要为自己的决定负责。人类有神的形像，也就有是非之心，了解有伦理道德存在；人亦受圣灵感动，而只有圣灵才能感动人真心悔改。人类既有神的形像，复蒙圣灵感动，就应该知取舍，在生命与死亡之间选择那一样，宁取祝福，抑或咒诅——「你要选择生命，使你和你的后裔都得存活。」(申三十19)


歌林多前书

〖 以利法说出记于约伯记五13的说话时，是否受圣灵感动而说的？ 〗

在哥林多前书三19，保罗引述约伯记五13以利法的说话：「主叫有智慧的中了自己的诡计」，这段引语颇使人感兴趣。根据约伯记四十二7记载，耶和华斥责以利法：「我的怒气向你，和你两个朋友发作，因为你们议论我，不如我的仆人约伯说的是。」由此看来，约伯三位朋友安慰约伯的说话，没有神学教训方面的价值。圣经批评学家白杜威有如下评论：「传统上，以利法从未被视为受圣灵感动而说话。约伯则被视为有圣灵光照……保罗引述这段经文时，显然没有考虑是谁的说话，亦没有理会该话是否受圣灵感动人说出的。对于保罗来说，这番话是有价值的，于是他引述这话，支持自己的论证。」(Dewey Beegle，Scripture Tradition and Infallibi［Grand Rapids：Eerdmans，1973］，p．194)

白杜威这番评论，没有顾及保罗引述以利法说话前有「经上记着说」一语。保罗认为以利法说话是有圣灵感动的。综览整本新约圣经，无论基督、使徒、马可和路加都用「经上记着说」来指明圣经的权威，亦指明了接着的说话是真理。据此看来，引述在哥林多前书三19的一番话，也被保罗认为是具权威的、无误并可信。保罗视以利法的说话具权威，信徒由此了解一个原则：三位朋友安慰约伯的说话，虽然不受用于约伯，甚至是批评约伯，对他不公平，然而，这些安慰说话本身是正确的。约伯自己也如此评论三位朋友的说话：「你们所说的，谁不知道呢。」(伯十二3)即是说，三友人的话已属老生常谈，是人人都明白的。

事实上，从约伯自己说话所流露的情绪看来，三友对他的评论亦非一无是处。三友承认神是公义的，亦乐意接受罪人重新归向他；这番意见当然是对的。但在另一方面，他们坚持灾难之所以临到约伯，必因约伯犯罪又不向神坦然认罪，三友这番话，却严重地错解了神顾佑万事的方法，还显出他们以为藉善行可得救，将全能的主宰降格为他们的守护神，显出他们的自以为是。

在此应要指出，约伯当时大受打击，满腔怨忿，他关于神的言论也不全对呢！例如约伯记十3，约伯向神投诉：「你手所造的，你又欺压，又藐视，却光照恶人的计谋，这事你以为美么。」在十六12-13，约伯又控诉神无故以凶暴待他。约伯会说错话，但满身罪孽如该亚法，也偶然间说出如此有意义的话来：「独不想一个人替百姓死，免得通国灭亡，就是你们的益处。」(约十一51)福音书作者接着评论该亚法这番话：「他这话不是出于自己，是因他本年作大祭司，所以预言耶稣将要替这一国死。」(十一51)

研究圣经任何一卷，都要细心识别出每一句话于什么情况下说出来。圣经作者说出这句话，究竟是显出受圣灵感动又有权威的真理，抑或忠实报导不信者未受圣灵感动而说出的话，更甚者是撒但欺哄骗人的花言巧语。上述各种说话，都包括在圣经无误这项教义内。

〖 保罗书信被收录入圣经，既无误又具权威，但林前七12与七40如何能与使徒书信的权威和谐一致？ 〗

保罗的确具有使徒的权威，但林前七12与七40稍有不同，应分开讨论。由哥林多前书十一8开始，保罗讨论究竟应守独身还是结婚组织家庭，两者熟优熟劣。他也提及夫妻两人若意见不合，难以共处，则有什么其他选择。在10-11节，保罗引述主耶稣在世上传道时的吩咐(太五32，十九3-9)。耶稣禁止人离婚，妻子不可离开丈夫，丈夫也不应赶走妻子，与她离异(在太五32，主耶稣也只容许基于一方犯奸淫的离异)。到了第12节，保罗论及夫妇双方离异后，是否可以各自找伴侣。保罗指出，耶稣没有特别谈及这个问题。(太五32也只暗示人绝不可离弃伴侣而再嫁娶。)

保罗清楚指出：「我对其余的人说，不是主说。」保罗并非直接引述耶稣的话，他只是根据主耶稣关于离婚的教导而加以引伸推论，又或许保罗在婚姻问题方面清楚得到圣灵的提醒。夫妇两人，其中一方接受主，但另一方面依然不接受福音；关于这问题，耶稣从未有教导指示。耶稣只严禁夫妇离异，于是保罗有必要在这方面教训信徒，循圣灵带领找出合理的解决方法，使信徒知道，夫妇再不互相容忍时应如何处理。

保罗在圣灵带领下写书信，从字里行间可见保罗得神默示；保罗所处理的问题，大部份都是耶稣在世传道时所不曾教导的。然而，是复活的主透过圣灵感动保罗，使他知道如何教导众信徒；所以，保罗的言论也和耶稣在世时的教导具同等权威。换句话说，「我对其余的人说，不是主说」，并非暗示保罗的教导不具权威，却只讲明保罗并非直接引用基督复活升天之前的说话。

至于哥林多前书七40，是保罗提醒某些信徒的说话，他们尚未肯定自己应否结婚。保罗说：「然而按我的意见，若常守节(意即该妇人寡居)更有福气。我也想(doko)自己是被神的灵感动了。」(七40)doko一字，源于dokeo，意即「认为」、「假说」、「据我看来」。这个字并非意味说话的人未敢肯定自己的话正确与否，却只强调这段说话乃讲者个人的意见。dokeo并非暗示讲话的人具偏见；约翰福音五39显出这字的用法。耶稣向群众说：「你们查考圣经，因你们『以为』内中有永生。」dokeo(「以为」)一词，并非指基督不肯定永生能否在圣经内找到，因为他自己当然相信。基督用 dokeite，乃为强调听众自己的意见——他们深信自己所信的乃真确。

〖 哥林多前书七10-16是否容许因遭遗弃而与配偶离异？ 〗

夫妇两人，其中一方悔改信主，但另一方仍然拒绝福音；在哥林多前书七10-16就是处理这情况所引起的问题。重生了的丈夫或妻子，无论在言语行为或意识形态上均与前大不相同，自然与未信主的伴侣意见相违。初信主的人，极欲过圣洁生活，却因此受试探，认为与配偶离异乃上佳方法，能够终止大家的纷争、误会。

从第10-13节看来，保罗教导初作基督徒的丈夫不可离弃(aphienai)未信的妻子，悔改信主的妻子也不可离弃(Choristhenaipo直译作「脱离」)未信的丈夫。换句话说，已决志信基督的一方决不能要求离婚，应待未信的一方采取主动。保罗指出，夫妇俩既同住，未信的配偶会特别受圣灵感动，这样看来，未信的一方也藉信主的伴侣变得圣洁了。彼得前书三1、2提及，已信主的一方有新生命，彰显于日常生活上，这是未信的一方可以体会的，也就使伴侣也知道基督是可信的。「你们作妻子的，要顺服自己的丈夫，这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来。」(彼前三1、2)

保罗其次指出，夫妇二人中，纵使只有一人信主，孩子也能藉着信主的父或母与神建立特别关系(藉着奉献礼或婴儿洗礼)属于神。这并非说孩子已重生得救了。他们属于神，就像以撒属于神一样。以撒出生后七日，亚伯拉罕给他行割礼，以撒便属于神。(参创十七12，二十一4。请留意，以实马利也于十三岁时受割礼，但他长大后，似乎离开神了，他可能放弃盟约对他的好处。参创十六12。)

哥林多前书第七章教导信徒，夫妇俩信仰不一致，家庭里因而有尖锐冲突，未信的一方不能忍受而离去时，已信的一方亦无须刻意挽留。第15节说：「倘若那不信的人要离开，就由他离去罢。无论是弟兄，是姊妹，遇着这样的事，都不必拘束。神召我们原是要和睦。」保罗接着指出，纵使信主的一方能忍受配偶肆意辱骂压迫，也不能保证令配偶悔改信主，信主的一方自我牺牲、甘愿受压迫的态度也无大帮助。

哥林多前书这段经文引起了关于离婚问题的热烈讨论。马太福音五32及十九9清楚指明，只有一方犯奸淫(Porneia)才足以构成离婚的理由，因为婚外性行为已严重损害了婚姻之约。但哥林多前书七章所讨论的是离婚问题吗？显然不是。马太福音有关经文有论及原婚约遭破坏后，其中一方再嫁娶(根据摩西律法，奸夫淫妇应被石头打死。参利二十10；申二十二24)。然而，哥林多前书第七章没有提及无辜的一方再次嫁娶。刚刚相反，第11节清楚指出，已信主的妻子「若是离开了，不可再嫁，或是仍同丈夫和好」。这原则也可应用于信主而遭抛弃的丈夫。

基督的教训是信徒行事为人的依据。根据基督的教训，不再嫁娶或与伴侣复合，都不足以成为离婚的理由。夫妇再不能和谐共处，两人分开是可以的，但绝不能因遭遗弃而离婚。但经过一段时间分开后，未信的一方可以向法庭申请离婚，获接纳后，他(她)或会再娶或再嫁。根据马太福音五32及十九9，未信的一方这时候就是犯了奸淫，而无辜的一方便有自由再婚了。然而，不待未信伴侣再嫁娶，信主的一方已再婚，就是拒绝基督的权柄了。在此得重申，单单遭遗弃并非离婚的理由。

走笔至此，有两条问题仍待讨论。假若末信的一方离去，多年后仍不愿再嫁娶，那么，另一方仍须独身吗？孩子们年纪还小，极需要双亲及家庭温暖，这情况又如何处理呢？上述情况极常见，亦常引起严重问题。为孩子着想而再婚，表面看来是说得过去的，尤其是新伴侣也信主，似乎就更适合了。这个解决方法很吸引，更可行，不就更有利于孩子的心智发展吗？读者得仔细想想，基督徒抄捷径解决问题，和未信的人有何分别？信徒是否完全信靠神，顺服他带领，在这个关键问题上就可一清二楚了。一般人认为求取及确保快乐就是处事方针，但信徒是否愿意为主牺牲一己安乐，就更可以试验出信徒对主有几许忠诚。基督呼召我们，不是叫我们得这世上的快乐，却要我们与他连结、信靠、跟随他。希伯来书十一35嘉许旧约信徒「忍受严刑，不肯苟且得释放，为要得着更美的复活」。第36-38节描述旧约先圣为主忍受严厉又恐怖的迫害，第39节接着说：「这些人都因信得着美好的证据。」他们从没有享受这世界所谓的「快乐」，却得着更加宝贵的，就是神的「嘉许」。同样，有些信徒宁愿忍受不愉快的婚姻生活，或遭配偶抛弃；然而，基督至终会补偿他的损失，甚至令孩子更加懂事受教。这样，总比不按圣经教训贸然离婚再嫁娶为佳。

夫妇俩人离婚后，其中一方才信主，这问题又怎样解决呢？若俩人离婚的理由并非一方犯淫乱，或许双方都破坏了婚姻的忠贞又如何？又假设离婚后，俩人都各自找到伴侣再婚了，之后才决志信主，这情况下应作何打算呢？已信主的一方应如何是好，他是否应该中止第二段婚姻，说服前任伴侣复合？若前任伴侣不允，已信主的一方岂非一生都有罪咎感！作奸犯科的大盗信主后，都要补偿以前受他陷害的人的损失，信主前曾恶意诋毁人，悔改后也应向人赔罪，要求原谅。那么，在婚姻关系方面也要补偿给前任伴侣罢！

在某些情况下，强求与前任伴侣复合，后果甚至比原先离异时更坏。譬如说，再婚已生儿育女，与前夫(妇)复合岂不是对这些孩子不公平吗？这样看来，已信主的一方应维持第二段婚姻，并按照着圣经道理教养再婚所得的孩子。这些孩子或迟或早都会知道父母在婚姻方面的错失，他们需要特别教导，必须使他们知道神为婚姻而设的标准。

第二段婚姻关系诚须妥为保持，但提摩太前书三2及12清楚指出，这类信徒不能当教会监督。「作监督的，必须无可指摘，只作一个妇人的丈夫。」(提前三2。因为丧偶而再娶的，当然不应受指责，只要他不是娶离婚妇人就是了。因此，「只作一个妇人的丈夫」这个准则，只是禁止离婚再娶或多妻者作监督罢了。)纵使再婚的信徒不能当教会的监督、执事或长老，但这类信徒依然可能有另外的事奉，热心跟随主。教会选执事时若不遵守提摩太前书三2-13的教训，却凭己意任人，必不蒙神喜悦；直至事情弄清楚，问题解决后，教会才会得神喜悦。

〖 哥林多前书十8如何能与出埃及记三十二28和谐一致？ 〗

哥林多前书十8记载：「我们也不要行奸淫，像他们有人行的，一天就倒毙了二万三千人。」出埃及记三十二28则说：「利未的子孙照摩西的话行了，那一天百姓中被杀的约有三千。」参阅后者上文可知，以色列人当时拜金牛，摩西于第27节下命令：「你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄，与同伴，并邻舍。」于是，有三千人受制裁，见杀。

保罗于哥林多前书十8所记的数目，不单指遭利末人屠杀的叛徒，还包括神用可怖瘟疫杀掉的以色列人；「耶和华杀百姓的缘故，是因他们同亚伦作了牛犊。」(出三十二35)出埃及记并无记述那次瘟疫的死亡人数，但哥林多前书十8指出该次事件的死亡总数；二万三千人。即是有三千人遭利未人屠杀，神又用瘟疫杀掉二万人。读者请不要将本次事件与民数记二十五8混淆为一，后者记载以色列人于什亭奉巴力毗珥，神运用瘟疫杀掉二万四千以色列人。哥林多前书十7乃引述出埃及记三十二6，由此看来，保罗显然是指以色列人拜金牛犊一事，却非什亭事件，虽则两件事的性质颇相似。

〖 哥林多前书十五29提及为死人受洗；其意如何？ 〗

哥林多前书十五16-32讨论死人复活的问题；真信徒盼望以肉身复活，能否实现？初期教会当时，希腊哲学家、知识分子以及撒都该党的犹太人都不赞成死人会复活；他们认为人一旦死亡，肉身就不能复活。耶稣钉死十字架后，葬在耶路撒冷的旧约圣徒复活显现，是当时很多人看见的(参太二十七52)。但撒都该人认为这纯粹是出于人类幻觉，又因为人迷信就将死人复活的消息传播散扬。综览哥林多前书十五章，使徒以基督自己肉身复活作为凭证，指出信徒于末时必定亦以肉身复活。

循着这条脉络，保罗继而讨论每个信徒都欢欢喜喜地盼望复活。年老信徒久病不愈，自知离世的日子也不远了，于是召心爱的后辈来到床边，若他们未悔改，这老信徒就敦促他们归向神。老信徒会说：「亲爱的年青人，我快要离开你们了，但我希望在天堂再与你相见，谨记在那里见我啊！但请记着，若不藉着神的儿子，没有人能到父那里去。将你们自己交托给主耶稣罢！」

年青人带着沉痛的心情离开病榻，深受感动，时刻惦记着老信徒诚恳的教诲。未信主的，可能会更加留意福音，甚至接受耶稣为救主及生命的主。还怀念着刚离开他们的老信徒，他们时刻愿意公开在人前作见证，在教会内受洗，一方面公开作见证，另一方面也是「为死人的缘故受洗」(前置词hyper应解作「为……缘故」，不是单单的「为」)。

第一世纪的信徒看这段经文，绝不会错解保罗的意思；hyperton nekron乃「为死人的缘故受洗」，却非指世上信徒的信仰能算入已死但未信者的账上，无论死者与活信徒有何亲属关系也不能。综览整本圣经，救赎之恩只会给予信徒自己,信仰不能由这人赠给那人。然而，后辈受长辈临终敦促，深受感动，因而反省已罪、悔改信主，也就获救赎之恩，盼望将来以荣耀之身与敬畏的长辈相见了。保罗于29节所说的正是此意：「不然，那些为死人受洗的，将来怎样呢。若死人总不复活，因何为他们受洗呢。」第30节更以引伸:「我们又为何要时刻冒险呢。」到了第32节，保罗更加说：「若死人不复活，我们就吃吃喝喝罢，因为明天要死了。」


加拉太书

〖 摩西接受神颁怖律法，是否比亚伯拉罕晚了四百三十年？ 〗

加拉太书三17记载：「神预先所立的约(即向亚伯拉罕的应许)，不能被那四百三十年后的律法废掉，叫应许归于虚空。」这节经文指出，纵然神颁布律法至终乃为引领罪人归向基督，但神向亚伯拉罕及其后裔的应许，与他们立盟约，都是本着神的恩典，绝非遵守摩西律法所得的赏赐；因为远在律法颁布之前，神已应许赐福给亚伯拉罕及其后裔(参22-24节)。亚伯拉罕七十五岁出哈兰他接受神的应许，与摩西及以色列人在西乃山接受十诫，实际相距六百四十五年，比四百三十年多了二百一十五年。两者是否有矛盾呢？绝不！所谓矛盾，只是我们误解了保罗心目中辩证的出发点

加拉太书三16，保罗提及神向亚伯拉罕两次的应许。第一次应许记于创世记十三15，当时亚伯拉罕刚由埃及回迦南；第二次应许记于创世记二十二18，亚伯拉罕在摩利亚山欲献以撒，遭神阻止神更明白亚伯拉罕的信心，就对他说：「并且地上的万国必因你的后裔得福，因为你听从了我的话。」摩利亚山献祭时，以撒约十二岁，那么，神向亚伯拉罕更新盟约时，亚伯拉罕年112岁，即比出哈兰晚了三十七年。然而，有些学者认为保罗此处乃引述七十士译本的出埃及记十二40：「以色列人住在埃及『与住在迦南』共有四百三十年。」上述论点不能成立，因为在出埃及记十二40加入「与住在迦南」，这段时间乃指亚伯拉罕抵迦南地，直至雅各于公元前一八七六年下埃及为止，共有二一五年。保罗在加拉太书三16所指的是前后两次应许，后者乃亚伯拉罕抵迦南后三十七年蒙神重申盟约。这样看来，四百三十年怎样也不能包括亚伯拉罕定居迦南那段时期。

解决这个数字问题，也不太困难。保罗乃比较亚伯拉罕族类历史里的两个主要阶段——应许阶段与律法阶段。恩典之约的应许，是神屡次向亚伯拉罕、以撒及雅各重申的；前后多次应许，内容基本都是一样的，与创世记第十二章首次应许无大分别。由初次应许亚伯拉罕，直至最后向雅各显现，重申盟约，神多次的应许只有微不足道的歧异罢了。事实上，神最后一次向雅各显现，只在公元前一八七六年雅各下埃及之前不久(参创四十六2-4)。因此，保罗所言「四百三十年以后的律法」，是绝对正确的。神最后一次向雅各应许，直至以色列人在西乃山接受十诫，刚刚相距四百三十年。


以弗所书

〖 以弗所书四8是否错误引述了诗篇六十八18？ 〗

以弗所书四8引述诗篇六十八18：「所以经上说，他升上高天的时候，掳掠了仇敌，将各样的恩赐赏(edoken)给人。」与希伯来文所显示的时态稍有不同：「你已经升上('alita)高天，已经掳掠了仇敌(sabita sebi)，你在人间……已受了(laqahta)供献。」保罗是否故意歪曲旧约圣经的意义，他任意窜改旧约经文，岂不是违背了圣经权威及无误的原则？有些批评圣经的人持上述意见，但他们忽略了诗篇六十八18的上文下理。以弗所书援引并修改旧约经文，他们也没有考虑到保罗意欲何图。

使人感兴趣的是，保罗没有依照七十士译本的翻译，他们亦似乎没有参照旧约原文。七十士译本非常忠于原文，将laqahta(曾受了)翻译为elabes。原文是犹太人传统上的解经书「亚兰文他尔根」将laqahta翻译成yehabta(你转赐给人)。神不会为自己保留什么(正如保罗于徒十七25所言，「也不用人手服侍，如像缺少什么」)；刚刚相反，神拥有百般美物，都是要赐给人类。因此，他尔根演绎出这动词的原意(特别与ba'adam合并时)——在人间赐下恩惠。他尔根简化了原文，译为libene nasa(给人的众子=人类)，并解释此片语的含意为——是人接受神所赠的百物。

保罗引用他尔根中的诗篇六十八18，由此看来，他尔根于公元三世纪笔录成书之前，已循口传留存于民间。保罗受教于迦玛列门下，当然熟悉口传他尔根关于诗篇六十八篇的解释。而七十士译本忠于马所拉抄本，只译为「人间」(en anthropois)。詹麦臣等人(Jamieson,Fausset,Brown,Commentary)对以弗所书该段经文有以下评述：「你已接受了供献，再转赠予人间——胜利者从仇敌处搜掠战利品，均分给子民。同样，基督战胜亡，上升至高天后，圣灵之恩才广赐予信徒。」

新约圣经引述旧约经文，不一定完全照字面意义直接引述，却会照着旧约原经文的上文下理，拾取出其含义，引述于新约经文里，以符合新约作者论证所需。以弗所书四8正是这种引述方式的例子。


贴撒罗尼迦后书

〖 神对说谎的处置态度问题 〗

神若将一切说谎言的都赶人硫磺的火湖里(启二十一8)，那么，他怎会将说谎的灵置于亚哈王众先知的口中(王上二十三23)；在末日他又为什么会叫人类信从虚谎呢(帖后二11)？

上述问题的答案，可在帖后二9、10找到。这两节经文谈及那「不法的人」(就是敌基督)「行各样的异能神迹，和一切虚假的奇事，并且在那沉沦的人身上，行各样出于不义的诡诈，因他们不领受爱真理的心，使他们得救」。换言之，是撒但唆摆人撒谎，撒但就是那谎言的王；人若自愿拒绝真理，却喜爱虚谎之言，神就任他们受撒但欺哄了。罪人果真喜爱不义，神也就不保证将他们的错失罪过转化为有益人类的事物。神根本无须负这个责任。

亚哈上基列的拉未与亚兰人交战，他的众先知预言亚哈必获胜，结果亚哈阵亡。这次事件也可套用上述理由解释。亚哈拒绝神，甚至不愿听神的真理，他专凭己意行事，大大违反了神的道德律。因此，亚哈当然不蒙神带领，却自愿上基列的拉末送死。亚哈已经恶贯满盈了，他夺去拿伯的葡萄园，拿伯遭诬告而被石头打死，亚哈必须为自己的满身罪孽付代价。诚如先知米该雅在约沙法王面前所言，神和众天使商议的结果，就是派谎言之灵引诱亚哈上战场，亚哈阵亡，为自己的罪付了代价(王上二十二18-23)。

神容许谎言，甚至运用谎言，也只显出道德律的存在罢了。人若拒绝真理的神，必落入拜偶像的圈套里；人若排斥真理，必自食处谎的苦果。


提摩太前书

〖 提摩太前书二12是否禁止妇女受委圣职？ 〗

提摩太前书二11、12立下这个准则：「女人要沉静学道(hesychia)，一味的顺服(hypotage)我不许女人讲道，也不许她辖管(authentein)男人，只要沉静(hesychia)。」保罗指出，由创世时开始，男女已有别，就家庭与教会内的领导地位而言，男女是有分别的。提摩太前书二13、14这样说：「因为先造的是亚当，后造的(eita)是夏娃。且不是亚当被引诱，乃是女人被引诱(exapateheisa)，陷在罪里。然而女人常常存信心、爱心、又圣洁自守(Sophrosyne，此字含意是「调和」、「自制」、「慈善」、「自律」及「善于判别」)，就必在生产上得救(sothesetai；此字源于Sozein，于本段经文的含义是：人类堕落之前，是女人首先接受撒但的诱惑，但女人会蒙救赎，得以脱离受诱惑的恶果。至于「生产」一词，乃指妇人生产，又或者是妇人有生育能力，但她之所以得救，绝非靠赖她将新生命带到这个世界的善功。女人得救，和男人并无分别，都是凭信心接受神的恩典。参弗二8、9)。

信徒聚集一起，组成教会这个有机体。父母子女同住，组成家庭。无论在教会或家庭内，女人都应顺服男人，神将领导教会及家庭的责任都托管予男人。然而，男人及女人在神面前都是蒙疼爱眷佑的(加三27、28)；神将管理之职交与男人，并不意味男人在神面前的地位较女人胜一筹。

细读提摩太前书第二章，得出下述教训：

 1．神容许男人做的事情，跟容许女人做的不同。圣经清楚指出女人不能以权威的态度教导男人(「男人」即男性信徒的聚会。权威didaskein及authentein，似乎是指以长执及牧师的身份，站在讲台上训导及祝福信徒)。这样看来，神不容许女人负责的，却容许男人负责。笔者认为，信徒不能凭己意强解这段经文，而认为男人与女人均能承担训诲之职。(若信徒凭一己私意由解这段经文，可能陷于侵犯圣经权威的险地，又任意模塑圣经，使经义迎合自己的意愿。蒙蔽圣经原本明显易懂的意思，甚至可被视为有意地否认圣经权威。)

2．另一方面，提摩太前书第二章却不禁止女人教导个别的男信徒(例如百居拉也与丈夫亚居拉一同教训亚波罗，将神的道理更加准确地告诉他；参徒十八26。此外，圣经也不禁止女信徒讲道，但女信徒必须以敬畏及谦恭的态度传讲神的信息；在当时来说，用帕子蒙头参与圣会象征谦恭；参林前十一5、6)。还有，圣经并未明言禁止女信徒以造就、安慰及劝勉的态度向众信徒讲道(林前十四3)。事实上，女信徒得着讲道恩赐多的是；传福音的腓力有四个女儿，她们都有说预言的「恩赐」(Charisma，灵恩；参徒二十一9)。基督徒妇女若未能参与公开聚会，这四位有恩赐的女信徒无疑可率先与这类家庭妇女接触，在家庭聚会中向妇女及小孩子传福音。腓立比的吕底亚是第一位接受保罗所传福音的欧洲信徒，在她家中有一个为训练造就门徒而设的查经班和祈祷小组。不单在河边漂染厂有聚集，凡愿意接受邀请到她家中的，她都向她们讲述福音(徒十六14、40)。一般来说，吕底亚都是在保罗(连同西拉，以及夥同保罗传福音的其他人)面前，向客人讲述基督福音。上述例子足可证明，有恩赐及敬虔的妇人都蒙神使用，藉他们赢得灵魂，又教导后进谨守神的道，无论男女老幼，都蒙她们造就。在普世福音工场上，有不少已婚或未婚的女宣教士，上述例子即可保证女宣教士也能获神重用。

3．无论如何，纵使女信徒拥有丰富的恩赐和天分，她在属灵恩赐方面的权柄也不能超越男人；这是圣经的明训。尽管女信徒可以协助教会工作，但她们绝不能担当牧养及领导地方教会的工作；提摩太前书二12已陈明个中道理。基督昔日呼召十二使徒，又差派七十门徒周游巴勒斯坦城乡传福音，使徒及门徒都由男性充任，也是因为女性不能辖管男性。读者或许想，基督复活后，首先向抹大拉的马利亚显现，然后才向其他人显现；此外，保罗也极力赞赏女信徒如吕底亚(徒十六)、非比(罗十六1、2)友阿爹与循都基(腓四2、3)，指出她们热心事奉，配受嘉许。虽则如此，女信徒在运用属灵恩赐的权柄上不可超越男性。(有些人认为，罗马书十六2 prostatis的含意是「主持聚会的人」，但这解释与新约时期的情况不合。prostatis的意思只是「帮助、助手、保护者」罢了。阳性的prostates，在新约圣经中亦只解作「守卫者、保卫者及助手」。参Arndt and Gingrich，Greek-English Lexicon，P．726。)

4．提摩太前书第二章清楚指出，处理地方教会的事务方面，女信徒应顺从男信徒。在家庭里，妻子也该顺服丈夫，上述两者是有关系的。纵使妻子比丈夫更有属灵的恩赐，更明白圣经教训，生活更圣洁，她仍然应在上述两方面顺服丈夫。在家庭事务方面，丈夫有最终决策权(妻子当然可以建立自己与神的关系，基督全权掌管她的生活；在这方面，丈夫便不可越权了)。妻子必须顺服丈夫，除非他侵越神掌管每个信徒的主权而要求妻子犯罪，再不效忠基督。以弗所书五22-24清楚陈明，妻子必须顺服：「你们作妻子的，当顺服自己的丈夫，如同顺服主。因为丈夫是妻子的头，如同基督是教会的头。教会怎样顺服基督，妻子也要怎样，凡事顺服丈夫。」第二十一节说得好，「当存敬畏基督的心，彼此顺服。」但不能单单看重这句话，就忽略了二十二至二十四节，后者指出妻子乃从属于丈夫。与此同时，第二十二节也清楚陈明了丈夫当怎样对待妻子；在很多事情上，丈夫应视妻子为基督赐给他的宝贝，这是丈夫绝对要承担的责任。婚姻当然要忠贞，但除此以外，丈夫循上述原则可知，妻子在很多家庭事务方面比丈夫参与更多，比丈夫更能胜任。在此必须指出，以弗所书五25-33对丈夫的要求远比对妻子的为多。妻子应「顺服」丈夫(「顺服」，hypotassesthai--受命充当军队或行伍中一特别职位，必须服从命令，使全团皆受指挥)，也当「敬重」丈夫(「敬重」，phobeisthai，直译乃「敬畏」)。然而，丈夫受命爱妻子，「正如基督爱教会(并不因为教会值得他爱，也不是教会满足了基督的需要或令他满心喜悦；刚刚相反，教会绝不完全，需要基督百般忍耐)为教会舍己」。丈夫所负的责任，远比妻子的重。丈夫绝不能指摘妻子不符以弗所书第五章的要求，除非他首先照吩咐扮演好自己的角色。丈夫要爱妻子，正如基督爱教会。

女性在家庭及教会都顺服男性，使女性被禁受委圣职，那么，又为何会有女长老或女执事呢？有些学者认为，提摩太前书五2的Presbyteras(阴性众数宾格词)乃指女长老，正如阳性的Presbyter乃指男性长老而言。这解释不符合上文下理，该段经文乃指教会众信徒，包括男女老幼在内，保罗在此教授提摩太尊重并友爱教会各信徒。因此，这段经文与教会的职事绝无关系。这个道理也能应用于解释第三至六节的「寡妇」(kherai)。这等寡妇似乎没有特殊身份，并非教会的监督。保罗只提及怎样的寡妇才有资格固定地接受教会照顾——必须满了六十岁，守寡前只作一个男人的妻子，品行端正，无可指摘，而且没有子女或孙儿。

上述原则亦能应用以解释提多书第二章，这章经文讨论教会中年及年青的会友分别应扮演怎样的角色。第三节的Presbytidas(阴性众数宾格词)不是指承担属灵职事的女长老；因为Presbytidas与neas(少妇)及neoterous(年青男子)并排，圣经并指出，他们应该受教，择善从之，远避淫行。这样看来，根本没有理由说Presbytidas或Presbyterai是女长老。

至于女执事，新约圣经清楚记载了唯一例子，但我们不能肯定女执事与男执事的职责是否相同。根据罗马书十六1，保罗称非比为女执事(diakonos)：「我对你们举荐我们的姊妹非比，她是坚革哩教会中的女执事(diakonon，或作「仆人」)。请你们为主接待她，合乎圣徒的体统，她在何事上要你们帮助，你们就帮助她。」Arndt及Gingrich(Greek－English Lexicon，P．184)毫不含糊地指明，此节经文足可证明新约教会有女执事，虽然此处是唯一提及女执事的经文。

新约圣经并没有教会历史中专指女执事(diakonissa)这字，因此罗马书十六2的diakonon这阴性用字乃新约中独一无二的了。由此可见，虽然女执事一职是新约教会所接纳的，但却是极例外的。使徒行传六5、6提及新约时期首批执事七人，全数是男性。会众拣选此七人为执事后，七人受按手及祈祷，接受圣职。我们断不能肯定非比是否循选举、按手祈祷被坚革哩教会委予女执事之职。然而，保罗若用diakonissa，我们才能肯定非比女执事之职与徒六5、6所言相同。

伊利沙伯伊利海蒂 (Elisabeth Eliot)一段精辟的见解，恰可为本文作结。她这样说：

「无论在家庭或教会，男性都受委予至高的权力，他们代表了基督，是教会的头。女信徒必须乐于接受这事实，却不是百般不愿意地才勉强承认；这样，女信徒参加教会聚会及担当妻子之职，才可得着满足」。(摘自「为何我反对女性受圣职」《今日基督教》880〔1975]：14)

同篇文章稍前一段，伊利沙伯有这样深刻的观察：

「现代崇尚个性，令顺服的意义降级了。人们都说，若服从就不能作『完全的人』！人们又认为服从即牵制，因此服从是要不得的。『自由』的定义却是『无牵制』，实有歪圣经原则。耶稣说：『你们若常常遵守我的道，就真是我的门徒。你们必晓得真理，真理必叫你们得以自由。』(约八31、32)在神看来，人类愈服从神的命令愈有自由。若将民主的理想强加于神的国度(而神的国度显然是神权制的)，这就只会令信徒失去能力，而更会使神的国度受攻击。基督是神的儿子，又是他的圣仆，基督自己也甘愿受限制。他将自己交给神，从而学习顺服。」(同上文，P．13)


提摩太后书

〖 提摩大后书三16是否指所有圣经均无谬？ 〗

绝大部分圣经译本都将提后三16译为：「圣经都『是』神所默示的……教导人学义，都是有益的。」英王美国本、修订标准本、新美国标准本等均循上述翻译，只有修定本(RV)及美国标准本(ASV)例外。RV及ASV视希腊文theopneustos(神已默示)为定语形容词而非谓语形容词，于是将三16翻译为「凡神所默示的经文……都是有益的。」此两译本的边注有「凡圣经都『是』神默示的……」一句。据笔者记忆所及，近世的圣经翻译者之中，无论属保守派或自由派背境，也没有将提后三16theopneustos为定语形容词。究其原因：希腊文新约圣经从未以连接词kai(和)将定语形容词及谓语形容词连在一起。这子句里的动词「是」于原文中遭删减了，故此必须加插在theopneustos前或后。但因为theopneustos之后有kai及另一个形容词ophelimos，而后者被公认为谓语形容词，所以theopneustos亦应是谓语形容词。故此，「圣经都是神所默示的……」才是唯一正确的翻译。

至于这子句的主词pasa graphe应翻译为「圣经『都』是」(如KJV，NASB，Williams，Beck，RSV)，还是「『凡』圣经」？支持后者的理由是此子句无定冠词。一般来说，希腊文以定冠词表示「包酒或盖全」，例如pas ho kosmos指「全世界」，ho乃阳性形式定冠词；pasa he polis指「所有城市」，但pasa polis却是「每个城市」。参看提前三16的上文下理，「凡圣经」(或「每句经文」)也是正确的翻译，因为graphe紧接第十五节所指的旧约希伯来文圣经：「你是从小明白圣经(ta hiera grammata)，这圣经能使你因信耶稣基督有得救的智慧。而紧跟着就是「圣经都是(凡圣经是)神所默示的……」

读者必须注意，新约圣经从未以graphe指任何未受神默示而写成的作品或没有权威的着作，无论graphe是否有定冠词紧跟着。新约圣经专以graphe代表旧约三十九卷(基督在世之时，甚至之前数世纪，旧约圣经已经录成文字流传)或者新约书信，诸如保罗的书信(彼后三16，tas loipas graphas)。提摩太后书的受信人是说希腊文的，他们当然知道保罗所指乃带权威的百约正典，而不会误以为是其他着作。主耶稣教训信徒，以及使徒后来传道，都绝没提及希伯来文圣经中有那部分是未经神默示而写成的；新约圣经作者也从未说过这样的话。根据上述理由，我们可以断言修订本(RV)及美国标准本(ASV)于提摩太后书三16上的翻译乃错误，导人于迷。「凡神所默示的圣经……」意味着圣经有某部分并非神默示；这个观念与新约众作者所共持的大相迳庭。(读者若有兴趣详细了解这问题，可参本书导读部分「圣经无谬误的重要性」一文，特别留意分题「若不是无谬误，则圣经不可能没有错误」一段。)

最后要一提theopneustos，此希腊文翻译为「神所默示的」、「神默示给予的」或「神吹气」，最后一句当然是最直译。theopneustos极强调「默示」，暗指神亲自控制引领人类写成圣经，使人类完全依照神的意思笔录为文。神向圣经作者「吹气」，使作者的思路循神所定的方向进前。正如彼得后书一20所言，经上所有的预言pasa Propheteia graphes没有可随私意解说的，因为预言从来没有出于人意的，乃是人被圣灵感动(Pheromenoi的含意是：小船扬帆，顺风前进)说出神的话来。这段经文清楚指出，圣经作者乃受神自己影响、引导及控制写成圣经。因为，圣经原文根本无可能错误，除非神自己犯错罢(撒但就是诋毁神犯错，使始祖父母在属灵上死亡，失落了)。神以他自己的信实及全备，向圣经作者吹气，驱策他们写成圣经。


希伯来书

〖 耶稣有可能接受试探犯罪吗？ 〗

希伯来书二17、18讲及耶稣：「所以他凡事(kata panta)该与他的弟兄相同，为要在神的事上，成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。他自己既然被试探而受苦，就能搭救被试探的人。」耶稣既在凡事上与弟兄相同，他也就受过试探，跟亚当其余的后裔没有两样。耶稣若绝无机会面临试探，又怎能说凡事与弟兄相同——河马根本无翼，我们绝不能说河马受试探飞上天！

人面临试探，摆在他面前的是既悦目又诱人之物，他就要自己下决定，究竟接纳抑或斥拒。由此可知，除非希伯来书二18是错误的，否则基督耶稣就必定有面临撒但的试探，他也有接纳诱惑的可能。耶稣若非受过试探，圣经也不会说他「凡事该与他的弟兄相同」了。

再看希伯来书四15：「因我们的大祭司，并非不能体恤我们的软弱，他也曾凡事受过试探，与我们一样，只是他没有犯(过)罪。」最后一子句的「犯(过)罪」(过去时态)，乃为澄清希腊文choris hamartias(没有犯过罪)的显意。英王钦定本删减显示过去语态的英文字(was)，但其基本含意不变——面临试探并非罪，接受试探才是罪。四15的体恤，意即能理解人类面临试探的感受，体会过危机临到时的压迫力。基督降世为人子，他若绝对没有机会犯罪，就难以体恤人类的软弱。

另一方面，我们或许说基督不能犯罪，这却是心理方面而言。热爱祖国的人会说：「我永不会出卖我的国家」，或者「我永不会不忠于我心爱的妻子」。他当然不能保证自己不卖国、不作婚外情，他只是说出了自己的意愿，是就心理方面而言。面临引诱了，他自己无意受引诱犯罪；他觉得婚外情是令人呕心的，随着这段恋情而来的恶果实在不浅。耶稣深爱天父，又明白天父的旨意；所以耶稣绝不会惹天父生气，不会违背天父的旨意。重生了的信徒可能再失落吗？

约翰福音十28明说主的羊听他的声音，紧跟着他。由这经文得出信徒受主保守的教义。然而，希伯来书六4-6及十26-31向上述教义提出挑战。这两段经文指出，自认已接受主耶稣作救主的信徒，有机会离弃主。但我们要讨论的问题是，希伯来书这两段经文所指的信徒是否已经重生？

希伯来书六4-6这样说：「论到那些已经蒙了光照，尝过天恩的滋味，又于圣灵有分，并尝过神善道的滋味，觉悟来世权能的人，若是离弃道理，就不能叫他们重新懊悔了。因为他们把神的儿子重钉十字架，明明的羞辱他。」

1．这人清楚听闻福音，得着启示亮光；他知道福音邀请他相信、接受主。他显然已认信了，接受基督作他救主。

2．他已尝过天恩(dorea，与「属灵恩赐」chrisma)有分别)的滋味。即是说，这人参与教会的聚会，与其他基督徒共享团契生活，一同崇拜事奉神。他在公众聚会里的表现似乎可显出他的信仰。

3．他尝过神善道的滋味。这人清楚明白圣经教训，在心智及知识方面都接受圣经乃可信的；他还赞赏牧师在讲坛上对圣经所作出至诚至忠的宣讲。

4．他觉悟来世权能。加略人犹大也觉悟来世权能。犹大连同其他十一个门徒，两个两个地走在一起传福音，他们传讲主耶稣时，撒但也从天上坠落(参路十17)，犹大显然参与这项神圣事工。他在客西马尼园卖主之前，与众门徒及主在一起吃逾越节筵席，众门徒那时仍不知道犹大心怀鬼胎(根据马太十四19记载，众门徒一个一个地问主说：是我么？由此可知，门徒未明犹大要卖主，他们不知道耶稣所指将卖他的是谁人)。

这样看来，希伯来书六4-6陈述的三种表现，犹大都具有了。犹大曾蒙光照，尝过天恩又了解神的善道，这一些犹大都在跟随主三年中经历了。他曾伙同其他门徒传福音，攻毁鬼魔的权势，甚至可说于圣灵有分。然而，他从未容许圣灵内住，以致他从未成为神内住的殿宇。基督看透犹大的内心，他知道犹大是伪君子，背信弃义；最后一次逾越节晚餐过程中，基督已明显知道犹大悖逆。根据约翰福音十七章记载，主耶稣于分离的祈祷中为门徒祈祷时，也指犹大为「灭亡之子」了(12节)。犹大有着上文第1至4点的表现，他与其余门徒亦相处融洽，表现良好，然而，犹大无论如何也不能说是已经重生的。

根据福音书记载犹大的事迹，犹大只希望从耶稣处得着利益，这一点是明显可见的。犹大可能希望在耶稣将来的国度里谋个高官职位，他还以为耶稣所指的国度是在地上的政权呢！犹大从未严肃诚恳地接受主耶稣进入他心中，没有尊耶稣为主；他所做的一切全不是为满足神旨意及荣耀他。犹大可能会说已将自己交托给主，但他从未了解其中真义。若非如此，耶稣明说不打算用超然能力取得地上政权的时候，犹大也不会为三十两银子向祭司出卖了耶稣。犹大之所以跟随主，只不过为满足一己私欲，而非荣耀主、事奉她；犹大卖主，正是他私心的明证。

人若口里承认耶稣是救主，却没有真正接受他为主，不愿为主过活或为主牺牲，这类自称信徒的人，终会有一天面临试探，那时候就可显出他的悔改是虚假的了，真正重生得救的信徒，内心必然有改变，不再是自我中心，而是将基督尊为首位，这类信徒必不离弃主(参林后五 14-17)。对世界及自我而言，这类信徒已死掉了。他将自己完全交托给主耶稣，打开心门接受圣灵，让圣灵带领他悔改，这种改变才是真正又永远的改变，才可算重生。这类信徒尽管在日后受试探，又犯上未悔改时所犯的罪，暂时被罪蒙闭了，但圣灵绝不离开他，必设法使他为罪悔改，重新信靠神。

第二段要探讨的经文是希伯来书十26、27；「因为我们得知真道以后，若故意(hekousios，亦可解作「乐意」)犯罪，赎罪的祭就再没有了，惟有战惧等候审判和那烧灭众敌人的烈火。」有些人早已了解在基督里的真理(与六4「已经蒙了光照」相似)，又完全知道基督钉在十字架上的含义。但很不幸地，这种人视神的救赎计划为一种概念，他可以清楚明白地向人陈述这概念，自己却从未真正接受耶稣为主。根据圣经的定义，真信徒并非视基督的教训为哲学理论甚至神学思想，却是接受基督为个人的主宰及救主；「凡接待他的，就是信他名的人……作神的儿女。」(约一12)

真正相信耶稣，诚恳地接受他为救主的，这样的信徒必不甘心乐意地返回以前的罪里，永不会「践踏神的儿子」(来十29)。真信徒永不会视基督在十字架上流的血为平常(koinon)，也不会任性地亵渎圣灵。凡轻看耶稣的宝血，又以不敬虔的态度对待救主的，必然是从未将自己交托给主。就像犹大，他可能认为「试试耶稣也无妨」，看看耶稣对他自己有何好处，如何满足他一己的私利！正因为这类人从未正面回应神的呼召，未完全将生命奉献给神，所以在一开始时，他已经是假冒的基督徒了。神永不会满足假基督徒的要求，因为神只悦纳真实的信心。神也不会被欺哄，外表行为如何良善也瞒不过神，因他看透人的内心。

〖 「扶着杖头敬拜神」？「在床头上敬拜神」？ 〗

「扶着杖头敬拜神」(来十一21)如何能与「在床头上敬拜神」(创四十七31)和谐一致？

根据希伯来书记载，雅各给约瑟祝福时是「扶着杖头敬拜神」；但创世记却指出，雅各当时「在床头上敬拜神」。希伯来原文乃'alhammittah，意即「在床头」，可能是指雅各伏在床上，前额贴着床头。但从当时的情况看来，雅各不可能有这个姿势。那时候，雅各叫约瑟走到他身边，命约瑟将手置于他大腿下，应允将来埋葬雅各于迦南地，雅各不愿葬在埃及。这样看来，雅各更可能是坐在床沿，手扶着杖头。

原来在希伯来文中，「床」与「杖」的子音字母相同，母音则互异(母音字母在公元八世纪或稍前时候才加入)。旧约七十士希腊文译本于公元前三世纪已经译成，将m-t-h读成mattah(杖)，而中古时代犹太人的马所拉抄本于公元九世纪编成。将m－t－h读作mittah(床)。希伯来书十一21依照当时的七十士译本，记载雅各「扶着杖头敬拜神」；叙利亚文简明译本此节经文亦相同。「扶着杖头敬拜神」极可能是正确的，马所拉抄本此字的母音字母应该相应修改。

〖 希伯来书十一章的英雄榜 〗此书收录了以诺、亚伯拉罕及摩西等伟人，为什么巴拉、耶弗他及参孙竟也榜上有名？

希伯来书十一32非常富戏剧性：「我又何必再说呢。若要——细说，基甸、巴拉、参孙、耶弗他、大卫、撒母耳、和众先知的事，时候就不够了。」接着的三十三及三十四节记述先贤的英勇事迹及信心，第三十五至三十八节指出他们甘愿为主并他的圣道受苦。我们不能说三十二节所列先贤都具相同信心及有着同样英勇的行为，其中最引人议论、褒贬不一的就是参孙，但他确曾「制伏了敌国」，又「打退外邦全军」(34节)。参孙曾为自己的愚昧败坏受了长期折磨，但到最后，他「行了公义」(33节)；正当众非利士人聚集在一起戏弄参孙，又敬拜他们的假神时，参孙乘他们不觉，拔起大衮庙的两根柱子，杀尽庙内的非利士人，又断送了自己性命。参孙此举，纵然是为泄心头愤恨，报非利士人挖去他两眼之仇，介他也是为神及以色列甘愿牺牲。

至于巴拉，我们不明白为什么他会榜上有名。那时候，以色列人受外族压迫，但巴拉要求女先知底波拉合作迎战，才答允领导以色列人抗御外敌。但在当时的情况来说，巴拉的要求也不是过分的。至于耶弗他，与亚扪的侵略者周旋。防范亚扪人入侵，后来与亚扪人争战亦获胜(士十一12-28，32-33)。耶弗他为向神还愿，以至奉献女儿终身于会幕侍奉，但这也不能算作耶弗他功绩里的污点。耶弗他也应列入希伯来书十一32的英雄榜。


彼得前书

〖 人死后还有第二次机会吗？ 〗

彼得前书三19指基督向阴间监狱里的灵传道，这话何解？是否指基督向阴间已死者传福音？读者详究此段经文，当知道其含意并非如上文所述，否则这节经文便与希伯来书九27有抵触，而后者说：「按着定命，人人都有一死，死后且有审判。」

彼前三18-20这样说：「因基督也曾一次为罪受苦，就是义的代替不义的，为要引我们到神面前。按着肉体说他确被治死，按着灵性说他复活了。他藉这灵，曾去传道给那些在监狱里的灵听，就是那从前在挪亚预备方舟，神容忍等待的时候，不信从的人，当时进入方舟，藉着水得救的不多，只有八个人」。上文翻译为「传道」一词的，其希腊原文并非evangelizomai，却是ekeryxen。evangel－izomai意即「传好信息、福音」，若上文用evangelizomai，其含意便是基督钉十字架死后，他果真往阴间向失丧的灵魂传扬救赎之道。然而，上文使用ekeryxen，此字源于kerysso，意即「君王所宣布的信息」。因此，彼得前书三19乃指基督向阴间监狱里的灵魂一个信息。

至于该信息内容如何，经文并未清楚指明，但只有两个可能：(1)钉十字架后的基督下到阴间告诉已死者，他已经付了罪的代价，生前信靠神的灵魂都得准备离开阴间上天堂——复活节清晨，他们可离阴间了。(2)基督也可能引述挪亚当日向人类发出的警告；挪亚的警告既严厉又紧急，要他那世代的人悔改，在灭世洪水来临前进入方舟。上述两种可能，前者无疑是基督当时所说的(参弗四8)；基督向阴间所有灵魂(或者特别告诉那班得救赎的灵魂)宣布这项消息。然而，后一个可能性似乎是彼得前书所指的，因为文中提及听众只是挪亚那世代的人；基督下到阴间时，他们仍在那里，等候最后审判。彼得前书三19、20的含意是，基督曾透过圣灵，藉着挪亚严重警告他那世代的人(可见于彼后二5，挪亚被称为「传义道的」，此处原文亦是(keryka，与彼前三19ekerynen的字根相同)。

这样看来，彼得前书三18-20已清楚地告诉我们，远在基督以道成肉身到这世界前，他已经非常关心罪人得赎。因此，挪亚全家藉方舟避过灭世洪水乃是一个预表，直指向十字架的代赎事件——神本着自己的恩慈，以他的儿子身死十字架代赎人类罪孽——除却十字架，并无其他救赎方法。无论上古的挪亚，或者现今世代，唯独凭信心接纳神救赎的，才能避过毁灭性的审判。

上述预表与实体的关系，彼得前书三21已陈明：「这水所表明(antitypon)的洗礼，现今藉着耶稣基督复活，也拯救你们。这洗礼并不在乎除掉肉体的污秽，只求在神面前(eperotema)有无亏的良心。」人类为己罪悔改，接受耶稣作救赎主，相信他在十字架上代赎人类的罪孽，后又复活。罪人若持如此信心，深信基督所流的血已代他付了罪的工价，就可以「在神面前有无亏的良心」。

鉴于彼得前书将挪亚世代与彼得那时候(并以后世代)的人相比，我们就只能归纳。彼前三19提及宣布信息，不只在基督钉十字架后一下到阴间之时，却在远古时候，挪亚做方舟之际，圣灵已藉挪亚传讲上述信息(20节)。罪人生前拒绝基督，他们没有第二次机会，彼得前书三19拒绝了他们的盼望。


彼得后书

〖 彼得后书是否出于彼得手笔？ 〗

非保守派的新约批评家通常视彼得后书为虚构之作，是后人本着虔诚好意而杜撰的作品。然而，环观新约各卷，再没有其他书卷有更多内证，证明彼得后书作者的身份并他个人的经历了。请留意彼得后书以下记载：(1)作者记述其名字为西门(svmeon)与雅各于耶路撒冷会议所指的西门名字相同(徒十五14)(2)作者指自己是「作耶稣基督……使徒」(一1)，使徒此称谓通常用以指耶稣的十二个门徒。(3)作者追述耶稣于山上变像的情景(一16-18)，指出自己是目击者(epoptai)，在圣山上听闻那威严的宣告：「这是我的爱子，我所喜悦的。」(4)作者坦然引述耶稣在约翰福音二十一18向他说：「正如我们主耶稣基督所指示我的。」(一14)

指明彼得乃彼得后书作者的内证尚有：(1)指这封信已是写给弟兄们的「第二封信」(三1)：可见他曾发过第一封信，即彼得前书。(2)作者与保罗相熟，喜悦地指保罗得圣灵默示，写成新约圣经多卷(三15-16，「我们所亲爱的弟兄保罗。也曾写信提及「主长久忍耐」，使更多人能「得救」；若主很快便再来，得救的人便没有那么多了。［参被后三 15；比较罗二4，九22］)，彼得视保罗的作品为有神权柄的话语的其中一部分，纵使保罗的信有些是「难明白的」(dysnoeta)。(16节)这样看来，彼得后书的写成绝不晚于保罗作品被大部份教会接纳为正典之后。事实刚刚相反，彼得后书诚恳地推荐保罗的着作,似乎是在保罗往罗马后多年，彼得亦往罗马，罗马信徒希望彼得评价保罗的作品，彼得于是极力推荐。

上述各项内证清楚指出彼得就是作者。写彼得后书的人若非彼得自己，却作出如此清楚的指认，断言作者乃彼得，可算是胆大妄为，存心哄骗。彼得后书的作者若非彼得，教会应该拒绝接受这卷书，将它从新约圣经中除掉，更不可引彼得后书以传道。作者既然是这样不诚实，他写出来的东西也就绝非神圣真理，并非出于神的启示。

至于彼得后书第二章与犹大书相似，很多学者已作出评论。犹大书6节与彼后二4同提及堕落的天使；犹大书9节与被后二1同指天使不愿责备撒但。犹大书17-18提及在末世有好讥诮的人，不敬神，及随从自己的私欲；彼后三3-4也提及在末世好讥诮的人诋毁主的再来，骗人说，主不再来了。(关于此事件，犹大书与彼得后书的用语不同。)两段经文讲及的事件相同，但详加研究后，当发觉两者之中，并不是其中一卷抄袭另一卷，亦非一卷影响了另一卷。事实上，犹大书和彼得后书都是公元六十五至六十七年左右写成，当时教会面临假教师的渗透破坏，令信徒软弱跌倒。

很多圣经批评家比较彼前与彼后的差异，指出两者的语气及时态不同，似乎上述歧异足证出自不同手笔。但这种论据基础非常薄弱，因为同一作者若探讨不同问题，就极可能使用迥异的字句，语气也大有不同。写成世界名着的伟大作者，他们环绕不同主题而写作时，也会表现出迥异的文章风格。譬如说，弥尔顿(Miltion)的散文风格与诗风迥异(L'Allegro与I1 Penseroso)，而弥尔顿的散文及诗又与他的史诗风格(如「失乐园」)大有分别。因此，风格迥异，用字不同，也不足以证明作者互异。任何人都知道弥尔顿既写散文，又写诗及史诗，但用新约批评家的研究方法来研究弥尔顿的作品，岂非得出错误结果！

至于彼得前书与后书，主题各有不同。前书安慰并鼓励信徒长久忍耐迫害，后书严严警告信徒提防假教师欺哄。考虑前书与后书主题互异，用字及语气不同，当然不足为怪了。事实上，只有存心欺骗，托名杜撰之作才会强求使用相同字句，以求瞒过受信人。

至于惯用语文章风格方面，前书流畅自然，但后书则生硬难读。批评家梅亚(J．B．Mayor)，认为前、后书作者不同，但让我们看看他有何评论：「很多人努力尝试指出彼前与枝后的分歧，但他们的分歧不大……风格相异少于用字的相异，用字的相异又少于所讨论事件的相异。」(The Epistle of St．Jude and the Second Epistle of St.Peter,1907重印，「Grand Rapods：Baker，1965」，P．civ)

彼前与彼后文风相异，原因可能在于西拉；彼前五12提及西拉是彼得写前书时的文书；「我略略的写了这信，托我看为忠心的弟兄西拉转交你们，劝勉你们，又证明这恩是神的真思。」这个西拉极可能是在腓立比为保罗工作的西拉，他协助彼得写前书，所以前书流畅易读。但彼得后书可能是彼得于罗马狱中写成；彼得鉴于信徒受假教师蒙蔽，急忙写信警告信徒，因此彼得后书较生硬难读。

虽然我们先入为主地认为彼得前书与后书有显着分别，但仍不能抹煞两书相似的地方。前、后书均强调：(1)以基督为中心主旨，肯定他将再来；(2)挪亚方舟与洪水的意义(彼前三20，强调神的恩慈；彼后二5，三6，强调神的审判)；(3)指出旧约预言的重要性，彼得缅怀主升天后五句节他自己讲过的说话(徒二14-36)；(4)前后两书均强调信徒应在基督里长进(彼前二2、3；彼后一5-8，三18)。尽管彼前与彼后相异之处颇多及显着，但上述共通的主题却足以指明彼得乃前后两书的作者。

我们归纳出反对彼得作者身份的论据都是薄弱的，这些论据也不能将彼得后书从新约圣经中删掉。批评家之所以反对彼得的作者身份及后书的权威，完全因为他们承袭了黑格尔的辩证法，发展出纯人文的宗教哲学，是既主观又偏差的方法，福音派学者切勿跟随。(欲详细了解这问题，请参考《威克里夫圣经注释》彼得后书导论。笔者也从该文章获益良多。)


约翰一书

〖 约翰一书三9是否指完全无罪？ 〗

约翰一书三9指出：「凡从神生的，就不犯罪，因神的道存在他心里，他也不能犯罪，因为他是由神生的。」上述翻译未能表达希腊原文的含义hamartanein(犯罪)紧接着ou dynatai(不能)之后,希腊文现在时态的不定词，暗示持续不断重复又重复的行为(单一的行动，希腊文以不定时态不定词hamartein表示)。因此，越来越多近代译本将「不能犯罪」改写成「不能持续犯罪」。新美国标准本更引伸hamartanein(现在时态不定词)的意思，视上半节「就不犯罪」中的加poiei(现在时态述词)乃暗指：「凡从神生的，就不『经常犯罪』。」尽管希腊文的现在时态述词通常不是指经常持续的动作，但鉴于下文hamartanein的含意，新美国标准本的翻译也是对的。

无论如何，我们要详察这个动词的含义，因为纵使是最成熟的基督徒也会接受试探，陷入罪中。(法律虽未明文规定，但有很多私隐方面的不当行为也是罪。)约翰清楚教训信徒：「我们若说自己无罪，便是自欺，真理不在我们心里了。」(一18)约翰于此乃强调信徒新生的奥秘(参林后五17)，基督的生命贯满了信徒内心，将信徒带到神面前，与神建立崭新的关系，使信徒顺服神的旨意。信徒不再将「自己」放在首位，却以基督为救主及生命之主，讨神喜悦：因为信徒爱神，完全属于神。

在神里重生的人(gegennemenos「完成时态被动式分词」ek toutheou)，神的道种(sperma)在他心里，神的道种在信徒里面发芽长大，长出叶子、花儿，还结果子，又渐渐粗壮。可能有些微尘沾着这株植物，令它蒙垢了，但不会阻碍它壮大。信徒常常住在基督里(ho en auto menon，6节)，定睛于耶稣(来十二2)，就不会落入罪中，却可以顺服神的旨意，又荣耀他。

至于hamartia的特别力量，我们应注意第4节：「凡犯(现在时态分词)罪(hamartian)的，就是违背律法(anomian)。」接着，约翰指出魔鬼就是一切破坏律法者的原型、模范和守护神(8节)，而亦是魔鬼夥同一切受它控制的人为非作歹。换言之，经文将宇宙二分为两大阵营——光明之子与黑暗之子(一6、7)。

神儿女的特色就是全心全意地顺服神的旨意与标准；今世之子只知满足自己、自高自大，今世之子属灵之父就是撒但(参约八44)。使徒约翰写这封书信后，为的是揭露假教师的谬误，他们说信徒可以肆无忌惮地犯罪，因为神的恩典会掩盖一切。这些假教师以谎言惑众，使众信徒掌握不着因真信心而来的圣洁生命。约翰告诉所有真信徒，劝诫他们学习基督的样式，顺服圣灵带领，才能恒久生活在义中。不肯悔改又自欺的人才会以满足私欲为目的，他们生活在罪里。


犹大书

〖 犹大书是否错误引述了圣经以外的资料？ 〗

上述问题出于犹大书9及14节。第9节提及天使长米迦勒与魔鬼一段冲突，摩西登昆斯迦山顶而卒，天使长与魔鬼为摩西的尸首起冲突。第9节说：「天使长米迦勒为摩西的尸首与魔鬼争辩的时候，尚且不敢用毁谤的话罪责他，只说，主责备你罢」。这节经文并非引自旧约圣经，但根据古教父俄利根(Origen,On the Principles 3．2．1)可知，上述经文乃初期教会信徒的信条(现已失传)，名为《摩西升天记》(参看Buttrick，Interpreter's Dictionary 3：450)。

若谓犹大受圣灵感动写成犹大书，回溯以色列人历史时只能引用旧约正典，这是于理不合的。司提反(徒七)及主耶稣(太二十三)均曾引述圣经以外的资料，以支持他们的讲论。初期教会时代，显然有一些可靠的口传资料；信徒根据圣灵带领传讲神的信息时，当可引述这些口传资料。这样看来，摩西的尸首着实引起了天堂与地狱的代表的一番争执。

上述原则也可应用以解释犹大书第14节，此节提及古族长以诺的历史，这段记载可见于伪经《以诺书》(虽然《以诺书》之在犹大写书时并没有其他译本)。犹大引述以诺的预言：「看哪，主带着(希腊文过去时态动词elthen代表希伯来及亚兰文的「先知性完成时态」，表示此事尚未实现，但先知已预知其实现。因此elthen。可翻译为「将降临」)他的千万圣者降临，要在众人身上行审判，证实那一切不敬虔的人，所妄行一切不敬虔的事，又证实不敬虔之罪人所说顶撞他的刚愎话。」

根据犹大书可知，早在挪亚以前，以诺曾强调主的降临；纵使创世记并未辑录，但也不能因而证明以诺不曾说过这段预言。然而，犹大引述以诺，不足以证明以诺书所记完全属实，因为此书内中也有虚构成分。无论如何，我们不能因此书不入旧约正典而完全拒绝其可信性。保罗向雅典人传福音时，也曾引述希腊诗人亚拉突(Aratus，Phaenomena 5)的着作。这样看来，异教徒的作品也会包含真理呢！


启示录

〖 启示录一4「在神宝座前的七灵」是何所指？ 〗

启示录一4记载：「但愿从那昔在今在以后永在的神和他宝座前的七灵……」这七灵是否指三位一体神的第三位——圣灵(第二节曾提及圣父及圣子)？这七灵似乎是指圣灵而言，这答案令人讶异。有人可能以为七灵乃指七位天使，但他们并非亚西亚七所教会的「天使」，因为保罗在第4节分别列出那七所教会。

那么，圣灵又怎可能用「七灵」来代表呢？原来「七重的圣灵」首先可见于以赛亚书十一2；「耶和华的『灵』(1)必住在他(指弥赛亚)身上，就是使他有『智慧』(2)和『聪明』(3)的灵，『谋略』(4)和『能力』(5)的灵，『知识』(6)『敬畏』(7)耶和华的灵」。在圣经，「七」象征神完美之工(创二2-3)，因此，「耶西的不」(赛十一1)开始其弥赛亚事工时，必完全受圣灵引导。

第二次，「七眼的灵」可见于撒迦利亚书三9；「看哪，我在约书亚(大祭司)面前所立的石头，在一块石头上有七眼。」这节经文指出神的灵鉴察万事、照顾周全；大祭司前面的「石头」(可能是一块大宝石)镶上七只眼。「七眼的灵」再次出现于撒迦利亚书四10；「谁藐视这日的事为小呢，这七眼乃是耶和华的眼睛，遍察全地，见所罗巴伯手拿线铊，就欢喜。」主前五一六年，第二所圣殿建成，奉献与主；神便应许赐下圣灵，施慈爱引领信众。

然而，启示录的七灵以各自独立的个体而出现，除却一4，还有三1：「那有神的七灵和七星的说，我知道你的行为，按名你是活的，其实你是死的。」四5亦记载：「又有七盏火灯在宝座前点着，这七灯就是神的七灵。」五6：「我又看见宝座与四活物并长老之中，有羔羊站立，像是被杀过的，有七角七眼，就是神的七灵，奉差遣往普天下去的。」

以赛亚书十一2「七重的灵」与启示录的「七灵」似乎有着绝对关系；「七重的灵」以七个个别的灵显现，符合了神的全能及顾佑全备。全能及顾佑正是启示录的中心信息。整卷启示录都充满了象征性的描述，因此，启示录以特别使人留深刻印象的手法，用七代表一，读者也毋须惊讶困惑。启示录一14-15所描的「人子，身穿长衣，直垂到脚，胸间束着金带。他的头与发皆白，如白羊毛，如雪。眼目如同火焰……」但在五6，人子被描绘成为羔羊，有七角七眼。综合上述两节经文，亦可看出七代表一这个原则；虽则这次是圣子而非圣灵。

同样，撒旦被描绘为一条大红龙，有七头十角(十二3)；这样子就像撒但在世上的代表——有十角的兽，有十冠冕并七头，代表它的全面，但它的脚似熊脚，口似狮口(十三2)。(撒但后来成为这世界的独裁者，「七」代表他误以为自己已代表神全备的权力叫十七3-4又记载大淫妇，她代表贪爱世界的教会。大淫妇穿紫色和朱红色的衣服，骑在朱红色的兽上。使徒约翰在拔摩岛看见这些异象，神用象征手法教导约翰，使他明白三位一体神中的第三位——圣灵——的本质与特点。

主耶稣受浸时，鸽子代表圣灵(太三16)；五旬节，圣灵如火的舌头降下(徒二3)，使信徒能有力量为基督作见证。根据使徒行传一13、15记载，在楼房上聚会的信徒约有一百二十人，那么，圣灵降下时就有一百二十个火的舌头了。由此可知，圣灵以不同形式出现，皆为切合当时情况所需。

〖 启示录七3-8及十四1的十四万四千人是何所指？ 〗

根据启示录七3，「神的仆人」要在额上受神的印记，之后，神才容许掌管风暴能摧毁世界的四位天使施行毁灭性的大灾难。受神印记的总共有十四万四千人(5-8节)，来自以色列的十二支派，每支派有一万二千人。请留意上述经文没有包括但支派，原因可能是但支派中一些坏分子不愿留在划分给他们的地业内，却擅自北上，甚至越过亚设北界。根据士师记十八27，这批但人还屠杀掳掠，又闯入以法莲山地米迦的住宅，抢走他的神像以弗得，供奉为他们自己的神像(参士十八18-26)。还有一点使人感兴趣的是利未人；根据摩西律法，利末人生生世世为祭司，不入任何一支派，但启示录七章视利未人为一支派。此外，上述名单中的约瑟应该是指以法莲；而玛拿西自成一支派。因为以法莲全支派居住于约旦河西，而玛拿西有半支派留在约旦河东岸，因此，用约瑟代表以法莲，也是以法莲支派应得的光荣。

有些学者假设十四1所指十四万四千这总数，是十二支派中归向基督的犹太人。那时是米吉多大战前最后七年的首三年半。然而，上述假设难以成立，尤其是现今的犹太人多半自称属犹太支派，只有一小部分自称利末人或源于利未的柯亨人(Cohens)。纵使小数犹太人源于其余十支派，但绝大部份归信基督的都属犹大族，这情况在公元一世纪时已是如此。究其原因，可追溯至公元前七二一年及其后亚述掳去北国十支派。

至于为数一万二千一组，合共十二组的人，所有解经家都认为是指旧约神子民的十二支派，以及新约时代由十二使徒领导的信众。上述两类人由二十四长老代表，启示录多次记载二十四长老在天堂的情景(参四4，五8，十一16，十九4)。若将上述两组的十二相乘，结果应是一四四，却非相加而得的二十四！若将十二乘以一千，所得结果可比较民数记三十一4-6，该段经文是圣经之中首次记载特别选派神的子民到战阵迎敌。其后在士师时代，以色列人也循相似步骤从十一族中选派战士惩罚犯了罪的便雅悯人(士二十10)。在摩西及大卫时代，一个军团包括一千名战士。

综合上述因素可知，但以理书九25七十个七的最后一个七，外邦与犹太信徒同心协力，使宣教工作更有果效，福音传得更广。十四万四千可能是宣教士的总数，他们都热心为主，是主的精兵，由十二个地区领袖领导着。从启示录七9看来，十四万四千名宣教士的工作异常成功，他们传福音使「许多的人，没有人能数过来的」信靠了基督，这许多的人来自世界各族各方。教会被提之前，最后一七的首三年半，福音传得前所未有的热烈。(这当然假设了教会于最后七年的中间被提，这个观点未成定论，尚待学者讨论研究。)

至于启示录十四1-5的十四万四千，似乎是选民的总数；换言之，是代表被提到天上的教会，信徒因得以与基督面对面而欢欣雀跃。要符合上述假设，经文中的「锡安山」应该是天上的锡安山，而非地上的圣城耶路撒冷。据加拉太书四26可知，天上也有耶路撒冷：「但那在天上的耶路撒冷是自主的，他是我们的母。」希伯来书十二22也指出：「天上的耶路撒冷，那里有千万的天使。」这样看来，将启示录十四1的「锡安山」解作天上的耶路撒冷，实有先例可援。这锡安山位于天庭，有天使吹号角，又有得荣耀的圣徒。

启示录十四1特别强调这十四万四千名圣徒的忠信与贞洁。他们有神的名字在额上；寄居世上时，他们拒绝接受兽的印记。其次，经文指出他们是「守童身」的(parthenoi)，因为他们「未曾沾染妇女」。(经文并非指嫁娶而言，因为根据希伯来书十三4，嫁娶之事乃神圣的，毫无污秽可言。因此，启示录所言似乎是行淫杂交；在这末世，道德沦亡，行淫杂交越来越普遍。)然而，启示录十四章所谓「童身」，其含意远超婚姻贞洁方面，而是指完全信靠神，忠于天上的新郎，热切盼望他重临世上，迎接新妇回天家参与羔羊的婚谦(启十九9)。

关于启示录十四章十四万四千人的身份，福音派学者解释可归纳为两类。一般来说，佩恩(Payne，J．B，Encyclopedia of Biblical Prophecy，p.597)、昆高尔、亚尔弗、林斯基及米利根(Bengel，Alford，Lenski，Milligan)认为启示录七章及十四章的十四万四千都是指新约信徒教会。他们没有顾及第七章提及支派的原因，又认为十四万四千这数目只含象征意义，代表古老十二族长和新约十二使徒。但昆高尔有如下评述：「因为利未礼仪尚未断绝，所以利未与众弟兄同列。」(Gnomon of the New Testament ［London：Nutt，William and Norgate，［19621])

我们必须回顾主耶稣对门徒的应许：「你们这跟从我的人，到复兴的时候，人子坐在他荣耀的宝座上，你们也要坐在十二个荣耀的宝座上，审判以色列十二个支派。」(太十九28)主耶稣这句说话，肯定是指十二支派齐集一起接受审判。(当然有人认为上述说话的含意是，在旧约时代已经散失了的十二支派，最后会齐集天庭，获得赏赐或者惩罚。)千禧年划分圣地时，十二支派的地位显然保存着。(至低限度是以历史上的名字命定此十二区。)根据以西结书四十八章，有七块互相平行东西走向的地业分给七族(但［虽则可能是错误了，不过原文如此]、亚设、拿弗他利、玛拿西、以法莲［并非约瑟]、流便及犹大)。圣城南面的地业划分给余下五支派：便雅悯、西缅、以萨迦、西布伦及迦得(约但河东再无支派居留了)。

时代论的学者认为启示录第七章的十四万四千人乃单指犹太人而言，因为七5-8提及以色列的众支派。冯士色(Fausset)指出：「在摧毁一切反基督势力的审判中，十二支派里信靠神的余民得以保存。」(Jamieson-Fausset-Brown,Commentary)宁哈录(Harol Lindsell)采取中间路线：「十四万四千似乎难以被视为全数是归信了的犹太人，但有人认为十四万四千是犹太人归信的总数,他们凭信心作亚伯拉罕的后裔，神预知又拣选了他们。在历史最后一页，他们会转向基督。」(Harold Lindsell，ed，Harper Study Bible,New York：Harper and Row，1964)


人物索引

-- A --

Aaron亚伦(哥辖之后)313；死亡之地206-207；与神在西乃山的显现174Abel亚伯；献祭蒙悦纳97，101；献赎罪祭104；他的妻子106

Abiathar大祭司亚比亚他；和大卫511-512；与撒督均分大祭司职份511

Abigail亚比该(大卫姐妹)246

Abihu亚比户：喝酒208

Abijah2亚比亚(撒母耳之子)238

Abijah亚比雅：战胜耶罗波安第一321-322；亦请参Abijam

Abijam亚比央(罗波安与玛迦之子)262；又名亚雅452

Abimelech亚比米勒131；与亚伯拉罕124；毁灭示剑275；迦特王亚比米勒345-346；亚伯拉罕为别示巴井给他七只羊538-539；诗篇记载他的事迹345；他的姓名重复出现198

Abimelech II亚比米勒第二；和以撒346

Abinadab亚比拿达(大卫兄长)245

Abishag亚比煞172

Abner元帅押尼珥：与大卫246；押尼珥被杀258；协助伊施波设为王257-258

Abraham亚伯拉罕：接受律法年龄569-570；接受应许年龄569-570；离开哈兰年龄536-537；和割礼130-131；打败米索不达美亚数王126-128；欺骗人106，123-125，217；神对他应许的成就250；神应许有君王从他而出239；对天堂的盼望109；与基士拉136；与示剑地538-540；神与他立约569-570；与麦基洗德127-129；与摩利亚山509；他家族的起源122-123；与多妻制171-172；救罗得428；献以撒为祭133；创世记伪经记载他下埃及427

Absalom押沙龙：埋葬之地261-262；他的叛变与大卫核民数260；他的儿子259-260；他的的墓穴259，261-262

Achan亚干：被石头打死284

Achish of Gath迦特王亚吉：与大卫250，281，345-346；他在诗篇里的记载345-346

Adadizri参Benhadad

Adah(Basemath)亚大：又名巴实抹，以扫之妻138，140

Adam亚当：与禁果98-101；不与他犯一样罪过的人551-553；基督的预表551

Adam and Eve亚当和夏娃：神预知他们不顺服103；像神101-102；在历史上的真实性27-28，32；献祭的需要97；蒙救赎104-105

Adin亚丁：他的儿子323

Adonijah 亚尼雅172-173；欲夺所罗门之权172-173

Adonikam亚多尼于：儿子数目不符323

Adrammelech米勒公(偶像)：受婴孩祭祀375

Agabus先知亚迦布：与保罗544

Agag亚甲：他的姓名重复出现197-198；为扫罗宽容252

Ahab亚哈：与夸夸之战187；亚哈家的灭亡292-294；以利亚预言他的死283-284；与约兰287-288；与耶洗别284；他说假预言的先知579；与迦密山225；换取拿伯的葡萄园283

Ahaz亚哈斯王185；生希西家年岁303；摄政王287-288；希西家之父298；与以赛亚和在高处献祭375；他的日晷向前进的日影298-299

Ahaziah亚哈谢：作王之始291-292；与以利亚319；被耶户所杀292-293；与约沙法一同造船285

Ahimelech亚比米勒217；被大卫欺骗217-218，249，281，511；被杀54，511

Ahiram亚希兰：名字重复出现198

Ahmose亚模西士：把许克索斯人逐出埃及273

Albright，W.F.奥伯莱125-126，277；研究约伯记之史实性334；于沙别艾卡锭的刻文72

Alcaeus诗人阿加奴：与约珥421

Alexander the Great亚历山大：高加米拉之役187；征服亚洲和约珥书422；但以理的预言415；推罗灭亡393-396；和埃及396；夺去波斯王宫府库财物316；征服波斯帝国120-121

Alford亚尔弗：论约翰福音十九章十四节514；论启示录所言之十四万四千608

Amaziah亚玛谢：和乌西雅288；和约阿斯293；与约阿施的被杀215

Amenemhat III亚曼念纥三世132

Amenhotep I亚门诺斐斯一世273

Amenhotep II亚门诺斐斯二世269，279，他的出生274；继位日期162；反叛的法老554-555

Amenhotep III亚门诺斐斯三世275；与耶利哥219，275

Ammon亚扪人：罪行349

Amnon暗嫩：污辱他玛260

Amon亚扪(玛拿西之子)：与犹大拜偶像321

Amos阿摩司：对耶罗波安腐败统治的预言294

Amram暗兰157

Anah亚拿(阿何利巴玛之父)138-139

Anak 亚衲的后人110

Ananias of Damascus大马色的亚拿尼亚：与保罗544

Antimenidas安提曼尼第(阿加奴兄弟)421

Antiochus Epiphanes安提阿哥四世咿比法尼)；但以理和他的死415；但以理预言他的事迹73，415；他的统治401

Antiochus III安提阿三世：但以理对他的预言415

Apollo亚波罗93

Apollos亚波罗：为百居拉和亚居拉一同教训582

Aquila亚居拉：与亚波罗582

Aquila亚奎那：与以赛亚书七章十一节54；与诗篇九十章二节55

Aquila亚居拉：希腊文翻译圣经150

Arah亚拉：到达犹大325

Aratus亚拉突：保罗曾引述其着作604

Araunah参Ornan

Arioch，King of Larsa亚略：以拉撒王125

Arrian亚利昂：对高加米拉之役的估计187

Artaxerxes亚达薛西一世：和耶路撒冷412；利宏和伸师上书亚达薛西一世327

Asa，king亚撒王：贿赂便哈达321；拆毁偶像祭坛224；约沙法之父287；在拉玛建造防御工事317；与谢拉交战之前428；撤除皇太后玛迦的位份260；与巴沙交战317

Asaph亚萨137

Ashdod亚实突132

Ashtoreth，of Sidon西顿的亚斯他录：和所罗门之妻354

Ashurbanipal亚述巴尼帕：和玛拿西302

Astruc，Jean雅思突：对「耶和华」名称的解释91-92

Athaliah亚他利雅319

Augustus亚古士督：打败克丽奥佩他的海军396

Azariah(Uzziah)亚撒利雅(乌西雅)：作摄政王288；约坦之父452；作尼布甲尼撒的人质302

Azgad押甲：家族325

-- B --

Baal巴力(偶像)93；在俄弗拉的祭坛被拆452；耶户杀戮拜巴力的以色列人292-293；和耶洗别225：北国的敬拜375；亚哈谢所敬拜的285

Baalet巴力(腓尼基神氏)72

Baanah巴拿：杀死伊斯波设258

Baasha巴沙：统治期间317：放弃拉玛321；与亚撒争战317

Balaam巴兰112，127；和巴勒197；巴兰之死200 Balak，of Moab摩押王巴勒112，197

Baly，Denis百利：研究以色列土壤196

Bani巴尼之子323

Barabas Stephen巴拉巴斯：与亚伦之死207

Barak巴拉146；击败西西拉军队146，230；有信心的人593；嘉许为战士487

Bartimaeus巴底买(底买之子)；蒙医治464，473-474

Basemath参Adah

Bathsheba拔示巴135；为所罗门见大卫473；初生婴儿的死亡260-261；与大街所犯的罪214-215，281-282

Behemoth河马339-340

Beierle贝尔利(于巴路西河地层的研究)86

Belshazzar，of Babylon巴比伦王伯沙撒296，405-407；有手在墙上写字383，410，416

Benhadad便哈达：姓名重复出现198

Benhadad of Damascus大马色王使哈达135，187；和耶户293；亚撒贿赂便哈达321；与夸夸之战187

Bengel昆高尔；于研究启示录里的十四万四千之意608

Benjamin，tribe of便雅悯支派258

Berechiah巴拉加(撒迦利亚之父)478-480

Berger R，贝格87

Beza伯撒：在「罗法」一词上541

Bezai比赛：返回耶路撒冷323；比赛之子323

Bezalel比撒列：和约书亚157

Bigvai比革瓦伊之子323

Bildad比勒达334；神之谴责336-337

Bilhah辟拉171-172

Bimson，John J．白约翰：于出埃及的日子220，279

Blair，Hugh J白晓：约书亚记延长之日227

Boaz波阿斯218，235-236

Borchardt波察特156

Bright，John布赖特181

-- C --

Caiaphas the high priest大祭司该亚法460，562Cain该隐；和救赎105；献祭不蒙接纳97，105；该隐的妻子106

Calcol甲各(智慧人)353

Caesar Augustus该撒亚古士督：和人口登记517

Caesar，Julius犹流该撒158

Caleb迦勒：与过约但河194

Cambyses，son of Cyrus甘拜西(古列)410；吞并埃及396；与但以理书十一章二节415；甘拜西之死327

Canaan迦南：受咒诅119

CansdaleS G．S．简斯度178

Chedorlaomer，king of Elam基大老马(以兰王)125

Chemosh，god of Moab摩押神只基抹244，354

Chilion基连(路得丈夫的兄弟)236

Clark，Robert E．D．罗拔克拉克181

Cleopas革流巴：主向他显现165，496-498

Cleopatra克丽奥佩他396

Cobb，W.H．高伯：以尼布甲尼撒为路西非尔381

Constantine the Great君士坦丁大帝167

Cornelius，of Caesarea该撒利亚的哥尼流：归信基督390；得向他讲话550

Crockett，W.D.郭克奇：论历代志428；论以利亚离世319

Crown，Alan龚亚伦：以色列土壤196

Cush，son of Ham；引含之子119

Cuspius Fadius非都斯：捕获丢大536

Cryrenins参Quirinlus

Cyrus the Great古列大帝395，415；建造第二所圣殿326；与但以理书403；攻打巴比伦408；以赛亚预言他释放希伯来人373-374，376，384-385；和设巴萨307；和附庸国王409

-- D --

Dahood；Mitchell米德候：论传道书的作者363

Damascus road大马色路上的声音542

Daniel但以理：作尼布甲尼撒人质302

Darda达大(智者)353

Darius大利乌402，407-408；暗杀麦尔他408；立贝斯敦石刻文325；与建进第二所圣殿326；肯定他的存在407-411；与但以理403-404；与但以理书十一章二节415；与舒士他斯伯之子大利乌408；与波斯人大利乌同名346；大利乌当政327；找到古列的召旨326；暂时作王409；他对封号410

Darius III大流士三世187

Darwin，Charles达尔文76-77

David大卫：为建圣殿预备金子314-316；与哈大底谢之战258；他的兄弟244-246；初生儿子去世137；吃陈设饼511-512；忠心的君王239；装疯345；创十五18-21的应验222；与歌利亚250-251；天堂的盼望108；说谎217-218，247-250，281；合神心意的人281-283；论麦基洗德128；作扫罗的音乐家246；拿单为所罗门之故见大卫473；核民数262-263，312：与多妻制171，173；被称许的战士487；接获扫罗的死讯255；后悔核民数266；扫罗对大卫的认识246-247；与拔示巴所犯的罪215，260-261；281-283；他的姊妹246；对所罗门所说的话428；在希伯仑作王257-258

Deborah底波拉146；和巴拉146，593；称赞雅亿230

Delilah大利拉：与参孙233

Delitzsch德里慈：论约伯记的「咒诅」336；论撒上十三章五节242-243；估计出埃及人数183；论约书亚记的「长日」226-227

DeMille，Cecil B．施素德美269

Deucalion希腊的丢加良115

Diblaim滴拉音(歌篾之父)417

Dishan底珊：与底顺在创世记三十六章二十一节140

Dishon底顺：与底珊在创世记三十六章二十一节140

Doederlein，J.C杜德宁：论以赛亚书的作者374-376

Doeg以东人多益249，511

-- E --

Eglon伊矶伦(摩押王)之死107

Ehud以笏；拯救以色列人233；与伊矶伦107

Eichhorn J.G.艾思汉：于「耶和华」一名之了解92；论「耶和华」和「伊罗兴」名称来源之不同91El神只伊勒93

Eleazar以利亚撒：接续亚伦祭司之位207

Elhanan伊勒哈难：与歌利亚250-251；与拉哈米251

Eli以利：与撒母耳311

Eliab以利押(大卫兄长)245，248

Eliakim约雅敬(以利亚敬)452

Eliezer先知以利以谢(多大瓦之子)：向约沙法发预言285

Elihu以利户：与约伯记335，337

Elijah以利亚：与巴力先知之死294；离世319-320；于迦密山顶筑祭坛225；与给约兰的信319-320；预言亚哈之死283-284；列王纪下所记319

Eliot，Elisabeth伊利沙伯伊利海蒂585

Eliphaz 以利法：与约伯336-337，561-562；被神责备336

Eliphaz 以利法(以扫之子)138

Elisha以利沙：与约阿斯294；被童子嘲笑288-289；与亚兰军队289-290

Elishama 以利沙玛157

Elizabeth 以利沙伯350

Elkanah以利加拿(歌辖之后)311；与重婚173；他的支派311

Elohim伊罗兴91-92，530

Enoch以诺107.109

Enosh以挪士107

Ephraim以法莲143，148，538

Ephraimi Rescriptus以法尼美抄件：在「罗法」一词上541

Ephron以弗仑135

Eri-aku，god月神之仆125

Esau以扫343；与以东194；与多妻制172；他的儿子138-140；他的妻子138-140

Essarhadon以撒哈顿346

Esther以斯帖331-332

Ethan以探(智慧人)353

Eusebius优西比乌：于马太福音446；论主钉十架的时间514

Eve夏娃：与分别善恶树98；亦参Adam and Eve

Ezekiel以西结：说预言的日期288

Ezra以斯拉68；历他志成书303，305；与耶路撒冷412；与居住在伊里芬了岛的犹太人291；与被掳归回的犹太人376

-- F --

Felix腓力斯：保罗面对他544

Festus非斯都544

Frada弗拉大：他的军队被杀戮325

Franken H．J范克勒277

Frawartish法华提斯：统领的军队325

Freedman，D．M．傅德曼156

-- G --

Gad先知迦得：见大卫266

Gamaliel迦玛列：与人口登记518；列举丢大与犹大为例536；保罗的老师572

Garstang，John靳约翰：研究耶利哥城219，275；于士师记里以色列人的「太平」时期278

Gashmu迦施慕(尼希米的反对者)329

Gaubaruva高巴鲁华：与大利乌大帝的刻文409

Gaumata高马他：被杀327

Geisler，Norman L．靳士拿173-174

Geshem基善(尼希米的敌对者)329

Gideon基甸：拯救以色列人233；又名耶路巴力346，452；与米甸军队126；被嘉许为战士487

Glueck，Nelson贾尼逊：在约但河地区作考古发掘270，276

God神：爱的神442；充满烈怒与公义的神442；他的刀249

Goliath歌利亚101与大卫争战246；与大卫的信心262；他的死250-251

Gcmer歌篾417-418

Gubaru古巴鲁(巴比伦总督)409；为玛代人大利乌410

Guillaume，A．高洛明：论亚兰文于约伯记之影响335

Gunkel，H．衮克尔；论创世记十四章125

Gurney，O．R．加尔尼：论赫人135

Guthrie，D.葛菲尔：论约翰福音十九章十四节532

-- H --

Hadadezer of Zobah琐巴王哈大底谢与大卫之战258

Hadid哈第人：以斯拉记和尼希米记中哈第人之子数目不符323

Hagar夏甲136，171-172

Haggai哈该：得撒迦利亚之助431

Haldi守护神夏底94

Haley，J W．夏理191

Ham含：受咒诅119

Haman哈曼331

Hammurabi汉谟拉比125

Hamor哈抹：亚伯拉罕从他子孙中买地538

Hanani先知哈拿尼：与约沙法343；与亚撒321

Hanani哈拿尼(尼希米之兄弟)412

Hananiah哈拿尼雅：作尼布甲尼撒人质302

Hannah哈拿245

Haran哈兰(他拉之子)536-537

Harding，G．Lankaster夏加兰276

Harmarkhis哈马基斯神162

Haropagus哈巴古施将军410

Harrison，R．K．夏理逊：论出埃及271；论统计数字181

Hashum哈顺：儿子323

Hathor哈妥尔神72

Hayes，W.C.夏尔斯274

Heli希里(马利亚之父)451

Heman希幔(智慧人)353

Hendry，G.S.亨德利：论传道书作者361

Hengstenberg韩斯坦堡：论传道书作者361-362

Henry，Carl F．H．韩客尔78

Herod Agrippas II希律亚基帕二世：保罗站在他面前544

Herod Antipa希律安提帕：主耶稣在他面前默然不语142

Heord Archelaus希律亚基老：垂询圣经专家456；与人口登记517；罢黜300，536；杀伯利恒的男婴453

Herod the Great大希律：与人口登记517

Herod the Tetrarch希律：犯奸淫罪236

Herodias希罗底：犯奸淫罪236

Herodotus希罗多德(希腊历史学家)：与伯沙撒407；与玛代人大利乌408；与马太福音二十四章三十四节的应验481；论薛西187

Heth赫：儿子们134

Hezekiah犹大王希西家：依摄政王288；登位日期292；与西拿基立的入侵292，297；拆毁邱坛224；比罗达巴拉伯的使者往见希西家299-301；希西家患病298-299，320；与西拿基立187

Hiram希兰：姓名重覆出现198

Hiram户兰：与建殿280，364

Hitler，Adolf希特拉312

Hoenig，S．B．何尔力：论丢大536

Holy Spirit圣灵：能力501；耶稣命门徒受圣灵500；禁止吃血的命令117；圣灵降临，应验主耶稣在马太福音十六章二十八节所预言的话466；功能506；保守经卷的流传291；圣灵在五旬节降临在门徒身上165，466；返耶路撒冷旅程543-545；长久居住在信徒里面390；使人回转574；感动保罗563；与撒母耳253；与扫罗252；启示录中的七灵605；圣经里所描写的圣灵605-606

Homer荷马(希腊神人)339

Homer荷马：论马太福音二十四章三十四节的应验481

Hosea the prophet先知何西阿：作神与以色列的类比417；为何西阿书之作者362；娶淫妇为妻417-418；宣布对耶户王朝的审判293

Hoshea何细亚：杀杀比加295；与希西家298

Huffmon，H．B．哈夫蒙125

Hystaspes舒士他斯伯409

-- I --

Irenaeus爱任纽446

Isaac以撒：与亚比米勒第二346；行割礼564；往基拉耳131；利百加172；重购别是巴井538；在摩亚山上被献为祭133，569

Isaiah以赛亚：为以赛亚书之作者362；为希西家祈求日晷退十度298

Ish－bosheth伊施波设(扫罗之子)；被杀258；作王257-258

Ishmael以实玛利172；行割礼564

Ishtar伊斯他神93

-- J --

Jabin耶宾：底波拉和巴拉合力拯救以色列人离开他的压迫230

Jacob雅各的欺诈141-142；扶着杖头敬拜神与在床头上敬拜神592-593；被神所爱343；婚娶140；下埃及537-538；买示剑之地538-540；多妻171-172；与以色十二支派143-144；与拉班立约2203

Jael雅亿：杀西西拉229

Jalam雅兰(以扫之子)139

James the apostle使徒雅各：谈及彼得597；与约翰要求在耶稣得国时作他左右手472；论约伯335；第三次见复活后的主耶稣502

Japheth雅弗：得挪亚的祝福120-121

Jashobeam雅朔班：杀死敌人313

Jeconiah参Jehoiachin

Jedidiah参Solomon

Jehoahaz约哈斯(北国的)293；又名沙龙452

Jehoash约阿斯：与亚玛谢293；掳去亚玛谢288；登位290；与亚兰293

Jehoiachin约雅斤(约雅敬之子)301-302；开始作王年岁291，303，319；被掳至巴比伦302；又名耶哥尼雅452；耶利米书里提及他391；犹大的真王帝288

Jehoiakim约雅敬：生约雅斤年岁303；与他儿子在王位年期的出入391；与尼布甲尼撒入侵的日期405；死亡301-302；又名以利亚敬452；与尼布甲尼撒201-302；他的儿子306；在耶利米书二十七章一至十一节里和西底家的关系388-389

Jehoiada耶何耶大480

Jehoram约兰：登位287；与以东426；杀死弟弟们319；接获以利亚的信319-320

Jehoshaphat约沙法：与亚哈结盟343，579-580；与亚哈谢合伙投资商业活动285；作摄政王287；拆毁邱坛224；在以旬迦别的船队285

Jehu耶户：灭亚哈家292-294；杀拜巴力者292-293；射杀约兰292；他以后四代子孙安坐王位293

Jephthah耶弗他：具备信心之人593-594；对他之预言147；质问亚扪侵略者271；嘉许为战士487；献女儿为祭133；起誓230，232

Jeremiah耶利米：被掳埃及395；为耶利米书之作者362；被神拣选552-553；与割礼130；将撒迦利亚之预言指为出自耶利米489

Jeroboam耶罗波安：姓名重复出现197

Jeroboam I耶罗波安第一：在但建殿191；先知指摘他的罪行428；设立邱坛223；为所罗门作工程的工头281

Jeroboam II耶罗波安第二：与阿摩司423；撒迦利雅之祖294；与约拿427-428；收复约但河东各支派之地293

Jerome耶柔米：论马太福音446；与诗篇九十篇第二节55

Jerubbaal参Gideon

Jeshua耶书亚：带领犹太人归回耶路撒冷305；与建圣殿327

Jesse耶西244-246

Jesuh耶乌斯(以扫之子)139

Jesus ben Sirach西拉之子耶数(伪经传道经之作者)363

Jesus Christ耶稣：相信约拿书的史实性429-430；他的救赎与割礼130-131；对以赛亚书作者身份所持的态度376-377；博士在东方看见那颗星，知道基督已诞生453-454；论圣灵的降临390；征服撒但者447；世界的创造者380；他的死与西夫长491-492；是永在的父380-381；是造成肉身的神506-507；是教会的头370；在希律亚基帕面前142；向阴间的灵魂传福音595-596；是以色列的盼望165；与父神的关系530-531；亚当族类的代表530；作第二位亚当264；是神的儿子529-530；受试探589-590

Jethro叶式罗127

Jezebel耶洗别225，283-284；与亚他利雅319；与耶和华仆人流血之冤292

Jezreel耶斯列(何西亚的第一位儿子)417

Joab约押261；劝止大卫核民数312；替大卫核民数262-263；杀死押尼珥258；汇报核民数目266

Joash约阿斯：登位年岁303；被杀215；王朝结束290；下令处死耶何耶大480

Joatham约坦452

Job约伯：与以利法561-562；神为约伯向撒但挑战264；与天堂的盼望108；真有其人抑或是传奇人物333-335；真信徒127

Joel约珥(撒母耳之子)238，535

John使徒约翰：与雅各要求耶稣在神国里任他的左右手472；跑往耶稣的坟墓494；与世界343；约翰福音的作者445

John the Baptist施洗约翰103，300；被神拣选553；路加详记施洗约翰的背景448，470；向以弗所人传道543

Jonah约拿：基督接受他的史实性26，32；基督以约拿的事迹为预表512；约拿事迹的真实性429-430；预言耶罗波安第二收复约但河东各支派之地293；与尼尼微的悔改112，188；基督以约拿事迹为例430

Jonathan约拿单：于密抹的辉煌战绩242；保护大卫248；扫罗向他发怒249

Joseph约瑟：与人口登记517；与耶稣的家谱451；与马利亚380，451

Joseph of Arimathea亚利马太的约瑟：他的坟墓493，495

Joseph约瑟：在埃及272-283；派人往父家537-538；接受雅各的祝福593；属他的支派143-144

Josephus约瑟夫：与人口登记517；与许克所斯王朝270；于撒母耳记上六章十九节237-238；与加利利的犹大536；论尼波山207；论尼布甲尼撒征服埃及395；论丢大536

Joshua约书亚：在以巴路山上筑坛223-225；与过约但河194；毁灭耶利哥216，221-223；将律法书交付子约书亚64；与以法莲148；摩西把何西亚命名为约书亚193；与日头停住226-227；打败迦南人31

Josiah约西亚：登位年岁303；拆毁邱坛224；先知预言他的降生384

Jotham约坦：作摄政王288；他在马太福音里的家谱452

Judas of Galilee加利利的犹大：奋锐党的创始人536；作乱518；被使徒行传所引述536

Judas Iscariot加略人犹大：背教者591；出卖基督264，488；他的死亡488；与撒但的诱惑252

Jude犹大：与圣经以外的资料603-604

Judith 犹滴138

-- K --

Keil，C.F.奇里：论大卫预备建殿的金子315-316；论约书亚记中的长日226-227；论历代志下十六章一节318；设巴萨即所罗巴伯307

Keil and Delitzsch奇里和德里兹：论耶弗他的誓言231-232；论撒母耳记下八章四节258-259

Kenyon，Kathleen甘仁：论耶利哥城的攻取220；耶利哥第四城的陷落275；为罗兰德富的书写前言216

Keturah基土拉：与亚伯拉罕136

Kitchen，Kenneth肯尼恩.吉青；论玛利沙之战297；论创造次序94；论以色列人居埃及的族谱156；论摩西律法210；论以色列人口数目196；论埃及王「梭」297

Kohath哥辖(利未之子)311

Korah可拉(以扫之子)139

Kothar-wa-Khasis工匠的神93

Kuwait科威特：加勒底海盗来自科威特123

Kyle，M．G．祈利191

-- L --

Laban拉班：他的欺诈141；拿鹤之后537；与雅各立约203

Lamech拉麦：与多妻171

Lange兰格：论门徒被主差遣传道带拐杖465

Lazarus拉撒路：主耶稣前往他家476

Lazarus拉撒路：他的比喻137-138，521

Leah 利亚140，171-172

Lenski林斯基：论启示录的十四万四千608

Levi利未：路加福音里提及449

Lindsell，Harold宁哈陆24，609

Linnaeus林奈82

Lo-ammi罗阿米：父亲不明417

Lod罗德人：以斯拉记和尼希米记对罗德人数目差异323

Lo-rahamah罗路哈玛：父亲不明417

Lot 罗得122，289

Louvre 罗浮宫395

Lucifer路西非尔：于以赛亚书381-383；亦参Satan

Luke路加：和保罗一起445；是外邦人445；与居里扭及报名上册517-519

Luther，Martin马丁路德23

Lvclia Of Philippi腓立比的吕底亚583

-- M --

Maacah玛迦260

Machpelah麦比拉134，539

Macrobius墨高庇：与罗马人计算方法514

Mahalath玛哈拉(以扫妻子)172

Maher-shalalhash-baz玛黑珥沙拉勒哈施罢斯(以赛亚之子)：预表以马内利之来临378

Mahlon玛伦(路得的丈夫)236

Malachi玛拉基：与被掳后之犹大376

Manabozho马拿保斯何(美国印第安人之神)：与洪水115

Manasseh玛拿西(约瑟之子)143-144，148，538

Manasseh玛拿西：与亚述巴尼帕302；与犹大的道德沦亡384；告他在耶路撒冷流了许多无辜人的血486；从巴比伦获释320；悔改320-322；继承希西家300

Manoah玛挪亚509

Manu of the Hindu印度的马奴115

Marduk玛以杜克神：其庙宇：与古列大帝410

Mark马可：彼得的助手445，447

Martha马大449，476

Martyr，Justin殉道者游斯丁167

Mary马利亚：天使向她说话350，448；主耶稣的族谱来自马利亚451-452；是童贞女380

Mary马利亚(雅各的母亲「或妻子」)：往耶稣的墓去493，496

Mary Magdalene抹大拉的马利亚：基督向她显现165，493-496，521，553

Mary马利亚(拉撒路与马大的姊妹)：耶稣探望她的家476；被路加提及449

Mattaniah参Zedekiah

Matthew马太：马太福音与圣经的权威性31；为使徒445；马太福音440；为路加福音提及449

Maunders，E.W.莫达斯：论约书亚记中的长日226

Mayor，J.B.梅亚：论彼得后书599

McClellan麦祈仑：论约翰福音为何用罗马计算法514

Melchizedek麦基洗德67，127-128，164

Menahem米拿现(比加辖的父亲)295；打败沙龙295

Mendel，G.J.孟德尔：与植物遗传方面的实验结果77

Mendenhall，G.万敦厚181

Merneptah马尼他(兰塞二世之子)277

Meredach-baladan巴比伦的比罗达巴拉但：遣使节见希西家299-301

Mesha玛沙(摩押王)293

Micah米迦(以法莲人)146，199

Micaiah米该雅：预言亚哈必阵亡579-580；亦参Maacah

Michael the archangel天使长米迦勒338,,603

Milcolm米勒公(亚扪人的神)：所罗门为之建殿224，354

Mition，John密尔顿339，598

Mishael米沙利：作尼布甲尼撒的人质302

Mithredath米提利达：古列的库官307

Mizraim麦西(含之子)119

Molech摩洛(亚扪人的神)：与祭婴134，375；所罗门为之设邱坛354；以色列人抬着其帐幕540

Moses摩西：五经的作者216；写他传记的作家157-159；与火烧的荆棘27，441；为何西亚改名为约书亚193；基督接纳他的事迹全然真确32；革舜的割礼156；哥辖之后311；他的教育70；与天堂的盼望109；对他的谦和的疑问191-192；与寿数106；在法老面前行神迹159；与顺服就得救91；他的讣闻216；神在西乃山向他显现174；对儿子的祝福144-150

Muilenberg，James缪林堡：论传道书之作者362-363；论以赛亚书的路西非尔是指尼布甲尼撒王382

Mursilis I墨西里斯一世135

Mursilis II墨西里斯二世135

-- N --

Naaman乃缦：与麻疯病178

Nabonidus拿波尼度381，407

Nabopolassar尼布普拉撒：使巴比伦文回复古典的形式406

Naboth拿伯：报应亚哈杀拿伯之罪283；葡萄园被夺579；他的死283

Nabunaid拿波尼度；他的刻文407

Nadab拿答：与酗酒208

Nahor拿鹤(他拉之子)122，537

Nathan拿单：耶稣的祖先452

Nathan the prophet先知拿单：为拔示巴的要求见大卫473；见大卫282

Nathanaelt但业：与复活后的主第三次见面502

Nebuchadnessar尼布甲尼撒151

Nebuchadnezzar尼布甲尼撒：但以理预言他精神错乱401；但以理书记他入侵日期404-405；与攻陷推罗394，396；攻陷耶路撒冷(犹大)301-302，373，486；他的梦383；与入侵埃及392，395；为以赛亚书中的路西非尔382-383；将犹太难民赶尽杀绝364；使巴比伦文回复古典的形式406；统治亚兰、腓尼基、撒玛利亚及犹大302；拿去耶路撒冷圣殿里的宝物302

Necho，Pharaoh法老尼哥：封约雅敬为王405；改以利亚敬为约雅敬452；与约雅敬301；控制巴勒斯坦389；大捷于米吉多389

Nehemiah尼希米：与亚拉伯人的阻扰329；与但以理的七十个七412；与伊里芬了岛的犹大人291：与被掳后的犹人376；预言重建耶路撒冷389

Nero Caesar尼禄该撒：保罗向他申诉544

Nethanel拿但业(大卫的兄弟)245

Nicodemus尼哥底母：与埋葬基督493

NIN-IB苏默神尼尼伯540

Noah挪亚：完全人89；基督向他的世代的人传福音596；基督接受他的事迹为史实26-27,32；他腐败的时代110；咒诅含119-120；方舟动物的数目112-113；以西结书内提及挪亚334；与酗酒208；他的见证127；基督之表征596

Nu-u奴喀(夏威夷人)115

-- O --

Oholibamah阿何利巴玛(以扫之妻)138

Omri暗利(亚哈的父亲)284

Ono同挪人：其儿子数目于以斯拉记和尼希米记中所载不同323

Origen俄利根：记魔鬼与天使长米迦勒603；论马太福音446

Ornan阿珥楠：他的禾场267

Osiris阿西利斯神(埃及神氏)：不同名称93

Osorkon I，Pharaoh法老奥琐冈一世297

Othnie1俄陀聂233

Ozem阿鲜245

Ozias乌西亚452

-- P --

Papias帕皮亚：论马太福音446，491

Parosh巴录：论他的子孙323

Paul保罗：站在公会中485，544；圣经书卷的作者362；责备以弗所的监督长老542；引大卫为例282；指出基督的神性507；于大马色路上542；论出埃及与建殿间之时间271；与谎言217；指导哥林多教会165；在以弗所传道期限542-543；对主日的看法169；谈新约390-391；重返耶路撒冷543-545

Payne，J.B.佩恩：论启示录所记十四万四千608；论士师记里以色列人的「太平」时期278

Pedaiah昆大雅306，308

Pekah比加(以色列王)；被何细亚弑杀295；弑杀比加辖295；与以赛亚书七章十六节378；杀犹大军队185；在撒玛利亚作王年期295

Pekahiah比加辖：被弑杀295

Pepi I，of Egypt埃及彼拜王一世186

Peter彼得：基督复活后向他显现165，497，502：基督斥责他486；耶稣招呼他502；与哥尼流550；不认耶稣103，264，482-484；与吃血118；到耶稣坟前494-495；与马可445；耶稣医治了他的岳母458；在五旬节535

Pettingill W.L.白登高：论保罗重返耶路撒冷544

Pharaoh法老：死去长子162-163；作出反悔行动抗拒神160，554-557；出埃及时的法老162，269-279；虐待人的法老162；与耶和华91

Philcol非各(非利士人)131

Philip腓力：他的女儿582；与埃提亚伯太监377；保罗到他家中544

Phinehas非尼哈：领军攻击米甸人202

Phoebe 非比583-584

Pickering白加荣：论约书亚记中的「长日」226

Pilate彼拉多：定耶稣被钉十字架上的罪状490-491；为巡抚518

Pinches毕赛斯：发掘出一块有楔形文字的泥版395

Pinnock，Clark毕克力：论马可与犹太人宗教传统448

Plato帕拉图：对苏格拉底的陈述450

Pliny the Elder老皮里纽：论罗马人计时方法514

Plutarch浦劳塔斯：论马太福音二十四章三十五节之成就481

Priscilla百居拉582

Ptolemaeus,Claudias托勒密：与天气日志186

Puah普亚：为希伯来人接生的收生婆154，184

Publius部百流449

Put弗(含的儿子)119

-- Q --

Quintilius Varus昆提连华鲁士：叙利亚巡抚518

Quirinius居里扭：与人口登记517-519

Quirinius，P.Sulpicius居里扭：加利利的犹大在他治下起义536

-- R --

Rachel拉结140-141，171-172

Raddai拉代：大卫的兄长245

Rahab喇合221；撒谎217-218；与撒门218

Rahab拉哈伯：与圣经里的神话339-341

Raiphan参Rompha

Ramm，Bernard 芮百纳：论约书亚记中的长日226

Ramses the Great兰塞大帝148，269-280

Ramses II兰塞二世134；与加低斯之战187；在歌珊大兴土木277；与出埃及269-270；与族谱156

Ramses III兰塞三世：击败「海上民族」131；战役278；征服了巴勒斯坦278

Rebecca(Rebekah)利百加：哈兰之后537；处女379；以撒之妻172

Rechab利甲：杀伊施波设258

Rehoboam罗波安：与玛迦260

Rehum利宏：干扰建第二所圣殿327-328

Rehwinkel，A.M.维荣高：论洪水114

Remaliah利玛利(比加的父亲)295

Reuben流便：统计数目182

Reuel流珥(以扫与巴实抹之子)139

Rezin of Damascus大马色的利汛378

Rimmer，Harry严夏利：论约书亚记中之长日226

Rompha罗法神540

Rufus鲁孚448

Ruth路得：摩押女子的名字245

-- S --

Salmon撒门：与喇合成婚218

Salome撒罗米：前往耶稣的墓前493，496

Salitis萨鲁提斯：埃及的第一位君主272

Samson参孙：信心之人593；与非信徒结婚233；为拿细耳人232；嘉许为战士487；亭拿的恶剧234；他的预言146；与非利士女子的爱情故事232-233

Samuel撒母耳：拣选以色列之君主238；与错误247-250；嘉许为战士487；他的儿子238；他父亲所属支派311；为君王警告以色列人240

Sarah撒拉(亚伯拉罕的妻子)134，136，171-172，539

Sargon II撒珥根二世346；从撒玛利亚掳走二万多俘掳187；与赫人及何利人296

Satan(Lucifer)撒但(路西非尔)：在神面前338-339；最后境况101；驱使大卫核民数262；与巴比伦王382；即以赛亚书的路西非尔382；与埃及的术士159；启示录对它的描述606；背叛神，102；行动的范围338-339；试探耶稣457-458；诱惑夏娃96-98；诱惑大卫312；与战争310

Saturninus撒土尼鲁：作叙利亚巡抚517-518

Saul扫罗：与亚甲197-198；登基的年岁241；膏立为王240；与基利波山之役423；从便雅个支派中被拣选150；他的死255-256；他有能的领导244；与恶魔252；没有杀尽亚玛力人243；犹大的首位君王239；与基遍人215，225；他作王后的行动令他苦恼244；解救了基列雅比人之围240；屠杀挪伯城的祭司281，511；神应许坚立他的王位243；脱掉衣服、说预言253；惩罚临到他的孙儿215；追杀大卫至拉玛253；他的妻子与大卫171

Seleucus III西流基三世：他的死415

Senaah西拿：他的儿子323

Sennacherib of Assyria亚述的西拿基立：被刺320；侵略犹大日期292，297-298；与希西家187；他于泰勒梭往的记载298；由犹大退到尼尼微299

Servetus，Michael瑟维特23

Seth塞特(亚当与夏娃的儿子)106-107

Seth塞特(许克所斯王朝的守护神)273

Seti 薛提一世148，273，277

Shallum沙龙(约哈斯别名)452；杀死撒迦利雅295

Shalmaneser撒曼尼沙：与夸夸之战187；与耶户293

Shamash-Shumukin of Babylon巴比伦的沙马士406

Shammah示玛(大卫兄长)244-245

Shealtiel撒拉铁：犹大省长306-308；与设巴萨和所罗巴伯306-309

Shear-jashub施亚雅述(以赛亚的首名儿子)374，378

Sheshbazzar设巴萨：与波斯王古列307；与撒拉铁和所罗巴伯306-308；与圣殿的金银器皿307

Sheshonq of Egypt(Shishak)埃及的示撒297

Shethar-bozenai示他波斯乃：阻止犹太人重建圣殿326

Shimea参Shammah

Shimshai伸帅：阻止犹太人重建圣殿327

Shiphrah施弗拉：希伯来人的收生婆153-154,184

Shishak参Shammah

Silas参Silvanus

Silvanus西拉：彼得的文书599

Simeon西面：路加记载他的预言448

Simeon of Cyrene古利奈人西门448

Simpson，G.G.辛逊77

Sinaiticus Codex西乃抄本541

Sisera西西拉：他的死229-230

Smick，Elmer史艾玛191

So,king of Egypt埃及王梭296-297

Socrates苏格拉底450

Solomon所罗门：与亚多尼雅172；传道书的作者361-364；登基162；为外邦神只筑坛224，354；与苦役280-281；又名耶底底亚346；与物质主义418；他女儿的名字138；与新赫人135；套车的马的数目313；与郊野少女的罗曼史370 -371；与圣殿262，314，326；与俄斐通商285；为箴言的作者353-356

Stephen司提反：在公会答辩538；论亚伯拉罕离哈兰时之年岁536-537；谈以色列人铸造偶像540-541；论雅各于示剑之墓地538-540；论随同雅各下埃及之人数537-538；引旧约以外的资料603

Stohe house，N.B. 司顿候斯：劝年青富官469

Sutekh参Seth

Symmachus辛马库：翻译创世记四十九章十节150；与以赛亚书七章十一节54；与诗篇九十篇二节55

-- T --

Tamar他玛(押沙龙的女儿)259

Tamar他玛(押沙龙的姊妹)259-260

Tartarus地狱：与圣经中的神话339，341

Tatian他提安：论四福音450

Tattenai达乃：阻止犹太人重建圣殿326

Tafnakht提夫拿克(埃及王)297

Terah他拉：亚伯拉罕待他去世后才离开哈兰536

Tertullian特土良：与叙利亚巡抚517；论安息日167

Tezpi提斯比：墨西哥印第安人：115

Theodotion狄奥多田：与以赛亚书七章十一节54

Theophilus提阿非罗：路加写信给他448

Theudas丢大：反抗罗马的起义领袖536

Thirtle，J.W.狄泰尔345；论诗篇的问题345

Thomas多马：基督复活后向他显现165,501-502

Thutmose III杜得模西士三世：记载米吉多之战186；作出埃及期间的法老279；压迫以色列人的法老274

Thutmose N杜得模西士四世162，279

Tiglath-pileser II提革拉昆列色三世：吞并以萨迦146；米拿现295；攻陷大马色378

Timna亭纳(西珥的女儿)140

Titus提多：破坏耶路撒冷466；与但以理所预言的七十个七414

Totten，C.A.托顿：论约书亚记中之长日226

Trever，J.C.杜维华：论芥菜种468

-- U --

Ugbaru吾巴鲁：波斯将军409

Uriah乌利亚135，215，281

Uriel of Gibeah基比亚人乌列(他玛的丈夫)260

Ushtani以施他尼：巴比伦总督410

Utnapishtim乌他拿比士：巴比伦人的挪亚115

Uzzah乌撒：与约柜238

Uzziah乌西雅(亚)178，288，452

-- V --

Vaux，Roland de罗兰德富216

Vergil威吉尔：作品中描述神人合生的神氏339

-- W --

Wellhausen威尔浩生：与亚玛拿泥版71；与JEDP理论64

Whitcomb，J.C.惠甘：论玛代人大利乌409

Whitefield，George威特腓德253

Wiener，Harold W.温夏洛：论摩西法典中条文的互相冲突210

Wilson，Robert D.韦罗拔226，406

-- X --

Xenophon色诺芬：希腊历史学家158，408，450

Xerxes波斯王薛西187；他的大军被希腊击败421，431；与但以理书十一章二节415；与以斯帖331

-- Y --

Yahweh耶和华81，91-92

-- Z --

Zacchaeus撒该：接待主耶稣473；在路加福音中被提及449

Zattu萨土：他的儿子323

Zechariah撒迦利亚：与被擒后的犹大376；他的预言475，489；与所罗巴伯306

Zechariah撒迦利雅(以色列王)：被杀294

Zechariah撒迦利亚(巴拉加与耶何耶大的儿子)479-481

Zedekiah希西家288

Zedekiah西底家：又名玛探雅346，452

Zerah 古实王谢拉185，188，296- 297

Zerubbabel所罗巴伯：犹大省长306；领导犹大人返耶路撒冷305，324；建殿326-327；是撒拉铁抑或设巴萨306-309；为撒拉铁之子307；他的儿子306

Zeruiah洗鲁雅(大卫的姐妹)246

Zeus宙斯：亦名奥林匹斯93

Zibean祭便(阿何利巴玛的母亲)138-139

Zilpay悉帕171-172

Zipporah西坡拉156

Ziusidru宙要特乌(苏默人)115

Zohar琐辖135

Zophar琐法：被神指摘336-337


题目索引

圣经题目索引

Abortion堕胎349-352

Abraham's bosom亚伯拉罕的怀里99，521

Acession-year system 登基年的制度290

Accuser控诉者338

Achor，Valley of亚割谷(亚干被掷石)284

Achshaph押煞(被毁)222

Actium，Battle of阿克田之役396

Adam亚当城(约但河水被堵截)219

Adam's race亚当族类(基督所代表)530；(救赎)460

Adulteress淫妇(耶稣的处理)525-528

Adultery犯奸淫(与摩西律法)526

Agate Spring，Nebraska内布拉斯加的亚基泉(及洪水证据)114

Ai 艾城(击退以色列人)195；(被毁)222；(发现为艾特尔)277

Alexandrian War．The(凯撒着)192

Algonquin flood Saga美国印第安人的洪水传说115

Alleged Discrepancies(夏理着)191

Altamira cave Paintings亚达米拉洞穴壁画86

Amada stela亚孟第石碑(亚门诺斐斯运动)279

Amalekite亚玛力人(说扫罗之死)255

Amalekites玛力人(与大卫的信心)263；(大卫突袭)250；(神下令要整族歼灭)170；(扫罗足能胜)244；(扫罗没有杀尽)243

Amarna tablets亚玛拿泥版71

Ammonites亚扪人(受迦得人攻打)147；(与耶弗他)230；(扫罗足能胜)244

Anabasis(色诺芬着)158

Anathoth亚拿突(耶利米购地之处)489

Ancient Orient(吉青着)125，156，210

Angel of Yahweh耶和华使者509

Angels天使(称为神的儿子们)109-111；(围绕着神的宝座)102；(在耶稣的墓前)493-494

Animals动物(也有灵魂)364-367；(不洁净的)177

Annual of Leeds University(亚兰的影响)335

Antediluvian geneology洪水以前的族谱107-109

Ante-Nicene Fathers 167

Anthropomorphic language神人同性的语言(在诗篇中用来指神)347

Antichrist敌基督579

Antioch Pisidiae彼西底的安提阿(信徒聚集)282

Antiquities(约瑟夫着：撒上六19)237；(加利利的犹大)536；(尼波山)207；(丢大)536

Apocalypse启示录(中心信息)606

Apostasy背道(在巴力昆珥)198；(拜金牛)198

Apostles使徒(圣灵降临)389

Apparel衣饰(指导)212-213

Arabah Road参King's Highway

Aramaic Targum 亚兰文他尔根(与赛九2)42；(与诗六十八18)572；(与诗九十2)55

Ararat Mt．亚拉腊山113，115

Archaeology in Bible Lands 132，134

Archaeology and the Dead Sea ScrollS(德富着)216

Archers弓箭手(约瑟的预言)148

Ark of the Covenant约柜(过约但河)219；(有荣耀的云柱覆盖)175；(在伯示麦亵渎神)237-238，313；(与乌撒)238

Armageddon，Battle of哈米吉多顿大战415，607；(与但以理的七十个七)416

Armenia亚米尼亚96

Ascension of Christ基督升天449

Asher，tribe of亚设支派147，258

Ashkelon亚实基伦(参孙攻击其青年人)233

Assumption of Moses，the摩西升天记603

Assyria亚述(亚述巴尼帕掳走玛拿西)302；(巴比伦为其傀儡)299；(攻陷撒玛利亚)377；(以赛亚预言其毁灭)382；(撒尔根二世)296；(米拿现进贡提革拉昆列色)295

Astrology占星学(被神咒诅)452-454；(为博士所用)453-454

Atheism and evolution无神论与进化论75-77

Atonement赎罪(因着信)97；(基督的)97，98，164，344；(赎罪日)179；(救主的牺牲祭)399；(教训与亚当及夏娃)103-105

Authority，of man男子的权583

Auvergne欧华(法国)114

Baal-hamon巴力哈们(所罗门的渡假胜地)370

Babel，tower of巴别塔121-122

Babylon巴比伦(伯沙撒)296；(比罗达巴拉但的使者)299-301；(陷落、亡国)374，376，383，401，403；(耶利米预言其进攻埃及)392；(最后一个王)406-407；(玛拿西被囚)302；(预言荒废)74

Babylonian captivity被掳至巴比伦73；(与约伯)374

Babylonian flood saga巴比伦的洪水故事115

Babylonian exile流徙巴比伦(历代志编成于其后)306；(此时神的应许)391；(与重婚)173；(背景)394

Babylonian cuneiform巴比伦的楔形文字(最新发现)395

Baptism受洗(与割礼)130；(受命施行)504；(死人受洗)567-568

Barnabas,Epistle of巴拿巴书167

Battle for the Bible(宁哈录着)24

Beast，the兽(或敌基督)415

Beatitudes，Mount of祝福之山476

Beatitudes 八福(路加福音与马太福音的差异)519

Beauty contests选美331-332

Bedouin mentality背度因人的性情(与耶利哥被毁)221

Beersheba，well of别是巴井131，538

Behistun Rock inscription贝希斯敦石刻文38，187，325，409

Bel，of Babylon巴比伦的巴力93

Belikh River巴利加河122

Benjamin,tribe of便雅悯支派(摩西的预言)149-150；(未有核数)265

Benjamites of Gibeah基比亚境内的便雅悯人(被杀)222

Berlin Execration texts柏林的咒诅文献(约伯记)334

Berlin genealogy柏林族谱156

Bethany伯大尼(耶稣所往)476

Bethel伯特利(耶罗波安设立祭坛)384；(宗教中心)288；(扫罗得复兴)253

Bethlehem伯利恒(大卫的家乡)246；(以法他)454-456；(预言为基督出生地)384；(撒母耳所往)247

Bethesda，Pool of 毕士大池284

Beth-shean 伯善(的弓箭手)148

Beth-shan伯珊(押尼珥由此迫回非利士人)258

Bethshemesh伯示麦(与约柜)238；(伯示麦之战)293；(在此被杀之数)313；(人口)237

Bezae Codex伯撒抄本(可十六2)493

Bible and the Ancient Near East，The(Wright编)156

Bible Dictionary(所罗巴伯为设巴萨)308

Bible Geography(百利着；巴兰与加低斯巴尼亚)192；(以色列土壤)196

Bible in Its World，The(吉青着；以色列人口)196

Bible Questions Answered(Polcyn编；保罗往耶路撒冷的旅程)544

Biblical Archaeology Review 123

Biblical Archaeologist,The 188

Biblical Archaeology in Focus(押沙龙墓)259

Black Obelisk of Shalmaneser III撒曼尼沙三世的黑色方尖纪念碑293

Blind men瞎子(耶稣进入耶利哥时医治之数)473-474

Blood血(禁止吃血)117-119

Blood sacrifice血的牺牲103-105

Bloodshed流血(与罪得赦)121

Bodmer text布特马抄本(罗法)241

Boghazkoy参Hattusas

Bohairic Coptic(关于gergesa)463

Brontosaurus雷龙86

Brutality in Psalms诗篇中的残暴347-348

Bulletin of the American Schools of Oriental Research 362-363

Bulletin of the Near East Archaeo-logical Society 314

Burden of Babylon The(以赛亚书中的路西菲尔为尼布甲尼撒)382

Burnins bush火烧荆棘丛40

Byblos，City of布罗斯(与耶户)293

Caesarea Philippi该撒利亚腓立比(基督预言复活)494

Caesarea该撒利亚(保罗被捕)544

Cambrian period寒武纪(与动物)84

Canaan迦南(更肥沃之时)186

Canaanites迦南人(与以色列人为敌)195-196

Canons of textual criticism 经文校勘原则56-57

Canticles参Song of Solomon

Capital Punishment死刑484-488，525-528

Capemaum迦百农(百夫长得治)459；(耶稣所住)458

Carchemish迦基米施之战405；(尼布甲尼撒得胜)389

Cario Genizah加利奥井里沙(古代希伯来文经文抄本)55

Carmel，Mt．迦密山(以利亚筑坛)225；(与巴力先知之死)294

Cenchrea坚革哩(教会)585；(保罗许愿)544

Census taking数点民数(大卫)262-265；(摩西)263；(民数记中数字之可信性)181

Chaldean domination of Egypt迦勒底人进侵埃及395

Chaldean soldiers迦勒底军兵(之残暴)347

Chaldeans迦勒底人(说预言)405-406

Cherethites 基利提人132

Children孩童(信徒子女与箴廿二6)356-358；(与死亡)260

Christian Evidences(约翰引用罗马计时系统)514-515

Christian View of Science and Scripture(芮伯纳着)226

Chronicles(大卫为圣殿奉献金子数量)315；(大卫之兄弟)246；(代下十六1)318

Chronicles历代志(部份视为米大示的性质)427-429

Chronology of Hebrew Kings(希西家登基)299

Church教会(启示录中贪爱世界的)606

Circumcision割礼(革舜)156；(神所命)129-131

City N and Jericho第四城与耶利哥219-220，275

Civil Wars(该撒着)158

Classical Dictionary,Containing an Account of the Principal Proper Names Mentioned in Ancient Authors 187 Codex Alexendrinus亚历山大钞本(罗法)541 Codex Bezae伯撒抄本(与约八11)526 Codex Laudianus朗底亚斯抄本(罗法)541 Codex Vaticanus梵帝岗抄本(罗法)541

Commandment诫命(第四诚与星期日崇拜的证据)85，164-169；(第二诫与会幕及圣殿的装饰)63-164；(第七诫与重婚)170-174；(第六诫与杀人)169-170；(第十诫与字句调动)206

Commentary on Daniel A 415

Comus加慕施(与圣经的神话)339

Contra Marcion(特土良着：与叙利亚巡抚)517-518

Conversation with a Gorilla 88

Corner Gate角门(重建)389

Corpus Inscriptionum Semiticarum I 197

Covenant约(神与亚伯拉罕)569；(在耶利米书)389-391

Creation and the Flood and Theistic Evolution 85

Creation创造(指出神为三位一体)505；(与测定年代方法)87；(创一与二章之差异)94-95；(次序)93-95；(有次序有系统)83-85；(六日之内完成)81-82

Cross十字架(刻文)490-491

Crucifixion被钉(遍地黑暗)513-515；(之日)467-468，531-533；(之时)513-515；(但以理的预言)413-414；(撒但的参予)263

Cult worship in Judah犹大的异教敬拜224

Curse咒诅(约伯记)335-336

Cush，Country of古实地(与伊甸园)96

Dagon,temple of大衮庙(参孙所毁)233

Damascus大马色(亚兰首城；威胁犹大)377

Dan，tribe of但支派(摩西的预言)146-147；(核点民数)265；(定居)198-199；(受制于非利士)232

Daniel，Book of但以理书(年代订定)401-404，415-416；(与七十个七)413-415

Danites但人(掳走利末人)199

Darwin,Before and After 77

Dating of the human race人类起源的时间订定86-89

Davidic Dynasty大卫的王朝(与约雅敬)392

De Oratione(特土良着)167

Deacons执事(与女执事)585

Dead bury their dead死人埋葬他们的死人(意义)462

Dead Sea Cave literature死海洞穴文献(与但以理书)402

Death死亡(永远的)101；(治死)134，201-203，551；(肉身的)99；(第二次)101；(灵的)99-101；(真正意义)260

Debir底壁(考古发现)270，275；(被毁)222

Decalogue十诫205；参Command-ment

Deistic movement自然神论23

Desert wanderings 旷野漂流(以色列人的坟墓)193-194；(神奇的供应)182；(吃鹌鹑遭惩)190

Deutero-Isaiah theory第一以赛亚理论(幻灭)375

Deuteronomic school申命记学派73

Deuteronomy申命记(目的)205

Devil 魔鬼(是原型)602

Dialogue With Trypho(殉道者游斯丁着)167

Diatessaron(他提安着：四福音)450

Didache 十二使徒遗训(十四)167

Die Flutsagen ethnographisch Betrachtet 116

Die koniglichen Tontafelarchive von Tell Mardikh-Ebla 188

Disciples门徒(耶稣复活后的显现)499-504

Dispersion Jews散居各地的犹太人(与马可)448

Dittography错误的重复44-45

Divorce与配偶离异(与遗弃)564-566；(玛拉基书表明神不悦)434- 435；(与摩西律法)213-214；(耶稣及保罗的教导)213-214

Docetic error幻影说的谬误461

Documentarian criticism五经文件的批评(与摩西律法)210

Document P P底本68-69

Documentary (JEDP) school底本说派(与五经日期)67；(对耶和华的理解)92

Documentary Hypothesis底本说64，71-74；(与米所波大米各王名字)125；(被否定之因由)68

Dodanium多单(创十4之族名)49

Dothan多坍(与以利沙及亚兰军队)289

Dream Stela梦的石碑(十灾之证明)162，279

Earth地(在创世记的意义)89-90

Earhquake地震(复活天早上)493

Ebal，Mt.以巴路山64；(约书亚筑坛)223-225

Ebla伊浦拉(发掘)188，196

Ebla documents伊浦拉文献(与米所波大米各王)126

Ebla tablets伊浦拉泥版123，132

Ecbatana亚马他(发现古列的召旨)326

Ecclesiastes传道书(反对其真确性之论据)362；(作者)361-364；(作正典之有效性)359-361

Ecclesiasticus of Apocrypha次经传道经363

Eden，Garden of伊甸园(吃食禁果)101；(位置)95-96

Edom以东(摩西带领以色列人经过)194-196；(联合亚扪人及摩押人攻击耶路撒冷)426；(掠夺耶路撒冷)425

Eglon伊矶仑(被毁)222

Egypt埃及(亚伯拉罕停驻)123-125；(遭甘拜西纳入版图)396；(以西结所言遭巴比伦入侵)394-396；(耶利米所言遭巴比伦入侵)392；(希伯来人得释放)30；(以色列人寄居)156-157；(雅各移居)537-538；(重复名字)198；(王俊)296；(象征罪恶)419；(王提夫

拿克)297

Egyptians埃及人(与耶和华)91

Eighteenth Dynasty第十八王朝162，270

El Shaddai全能的神91

Elath以拉他(以色列人由此经过)194

Elath，port of依拉夫港192

Elders长老(与神在西乃山的启示)174

Elephantine伊里芬丁(犹太人聚居)291

Elephantine Papyri伊里芬丁蒲纸49；(字母kaph)241；(与流传讹误)313

Elymais以利米亚斯(安提阿哥计划攻其庙)416

Emergent evolution突变进化论79

Emmaus以马忤斯(门徒所往)449，496，498-499

Encyclopedia of Biblical Prophecy(佩恩着；启示录之十四万四千)608

Encyclopedia Britannica(人口统计)519；(赫人)135；(米大示)429；(逾越周)532；(非利士人)131

Enoch，Book of以诺书603

Ephesus以弗所(使徒约翰所在)491；(保罗在当中传道时间)542-543

Ephraim以法莲199，281；(基利波山一役后)257；(攻陷伯特利)148；(以法莲林)261；(必不归回埃及地)418-419

Ephraim，Mt.以法莲山(以利加拿由此而出)311

Ephramite以法莲人(撒母耳之父)311

Ephrathah以法他(犹大地)454 The Epistle of St,Jude and the second

Epistle of St.Peter(梅亚着)599

Esdraelon range以斯得伦山脉(与亚哈军队)284

Esdraelon，Valley of以斯得伦谷(押尼珥在此赶出非利士人)258

Essays on Pentateuchal Criticism 210

Essenes at Qumran昆兰爱色尼人(历法)533

Etam，Rock of以坦(非利士人遭毁)233

Ethics:Alternatives and Issues(贾诗勒着)173-174

Ethiopian eunuch埃提阿伯太监(与以赛亚书)377

Euphrates River幼发拉底河96，122

Evangelicals福音派(与两个以赛亚理论)377

Everest，Mt．额菲尔士峰(与洪水)113

Evil 恶(与神)252

Evil spirit 恶魔(与扫罗)251-252

Evolution and atheism进化论与无神论75-77

Evolution and Christian Thought Today 78

Exile被掳(留下之人)305-306

Exodus出埃及(日期)269；(希伯来人抢夺埃及人)154-155

Explorihg 1.750. 000 Years into Mah's Past 86

Fxpositor's Bible Commentary(撒迦利亚书)432

Ezekiel，Book of以西结书(描述迦南)193；(接纳为正典)393-396

Ezion-geber以旬迦别(以色列人经过)194；(约沙法的船队)285

Ezra，Nehemiah，Esther(设巴萨为所罗巴伯)307

Ezra，Book of以斯拉记(与尼希米记不吻合)323-325

Fall，the堕落(与长寿)106-107

Fallen angels堕落的天使598

False Prophet假先知159

Family l of minuscules 463-464

Familm 13(太八28)463

Famine饥荒(与阿摩司的预言)423；(大卫统治期间饥荒年数)266-267

Father，God the 父神(的工作)506

Feast of Pentecost 五旬节166，535

Feast of Tabernacles住棚节68，169

Feast of Unleavened Bread除酵节169

Feast of Weeks七七节165，468

Fertile Crescent肥沃的新月形地带122

Fig tree无花果树(的咒诅)457，475-477

First Apology(殉道者游斯丁着)167

Firstborn of Israel以色列人的头生(数点)183-184

Fission误将字母分开(与经文谬误)47

Flood,The(维荣高着)114

Flood洪水107；(与有气息的)365；(基督接纳为史实)26-27；(地质学的证据)113-117；(作为审判)112；(洪水中丧命)221；(不同种族)121

Flood sagas洪水的英勇故事115

Folklore in the Old Testament 116

Forgiveness of sins赦罪(与亚当及夏娃)104；(门徒的能力)501

Fossil strata化石层(与创一)80-89

Fourth Gospel The(约十九14)532

Foxes狐狸(参孙捕捉了三百只)234

Free will自由意志(与神预定之冲 突)556-559

From Sabbath to Lord's Dav 169

Fundamentalists and inerrancy基要派与圣经无谬误24

Fusion错误的连合(与经文谬误)46-47

Gad，tribe of迦得支派(受摩押攻击)293；(伊施波设所在)258；(摩西的预言)147

Gadara，maniacs of加大拉(被鬼附者)463-464，474

Galeed(Gilead)迦累得(基利；见证之石柱)143；参Gilead

Gallic Wars(该撒着)158

Gareb,Hill of迦立山389

Gath-helper迦特希弗(约拿故乡)428

Gangamela，battle of高加米拉之役187

Gaza迦萨132

Gebel Barkal Stela吉布巴加尔石碑(与创造次序)94

Genesis Apocryphon 402；(有米大示的性质)427

Gennesaret革尼撒勒(湖岸)463

Genealogy族谱(基督的)107，308，451；(显明在埃及逗留的时间)157；(记载在历代志上下的原因)305-306

Geochronology地球年代计算(的谬误)87

Geographical location地区(象征罪恶)419

Geography of the Bible 186

Gerar基拉耳(与亚伯拉罕)124

Gerasa格拉森(位置)463；(加大拉被鬼附者)463-464

Gergesa参Gadara

Gerizim，Mt．基利心山64

Gesenius'Hebreu Grammar(于撒上十三1)241

Geshurites基述人(遭大卫洗劫)250

Gethsemane，Garden of客西马尼园(基督于园内的痛苦)449；(青年逃离客西马尼园)445

Gezer基色(法老赠予所罗门作为女儿的妆奁)281；(防御事工)281

Gibeah基比亚(便雅悯于附近中伏)149

Gibeon基遍人(欺骗以色列人)225；(与以色列人立约)225；(圣所搬到基遍)224；(扫罗毁基遍人之约)225

Gibralter，Rock of直布罗陀山114

Gihon River基训河(消失)96

Gilboa，Mt基利波山(以色列军覆没)257；(扫罗与基利波山之役)423，424；(扫罗受致命伤)255，256

Gilead基列(亚扪人蹂躏)349；(以法莲林)261；(比加于此设立总部)295

Gilgal吉甲(基遍人抵达)225；(以色列人安营)219；(于此设圣所)224；(撒母耳与扫罗于吉甲)253；(僭越祭司位份)243

Gilgamesh Epic吉加墨咏史诗115，116

Gilgamesh Epic and old Testament Parallels 117

Girzites基色人(遭大卫洗却)250

Gizeh吉萨(金字塔)274

Gnomon of the New Testament(关于启示录的十四万四千人)608，609

Gnostics诺斯底主义23

God Remember:Studies in Zechariah(Feinberg)432

Gods某些人是神528-530；(神的名)91-93

Golden Calf金牛犊(以色列人拜金牛者死)567

Golden Rule金律(太七12)478

Golgotha各各他100，413

Gomorrah蛾摩拉126，132；居民尽亡221；考古学证据296

Goshen，land of歌珊地161，270

Grace恩典(恩典的福音)523-525，548，549；(主权与神的拣选)554

Graves of Greed，the 「贪欲之人的坟墓」190

Great Awakening in 1740 一七四O年大觉醒运动253

Great Commission 大使命223，447，500，503，549

Great White Throne：Judgment of白色大宝座的审判525

Greece and Babylon(Yamauchi)422

Greek-English Iexicon,A(Lidell and Scott)太廿四34之应验481

Greek－English Lexicon of the New Testament(Arndt and Gingrich)(可二26之解释)512；(罗十六1之解释)585；(罗十六2之解释)583 reek flood希腊的洪水传说115

Greeks，mentioned in Joel约珥书提及之希腊人421，422

Habiru哈比鲁人(约瑟支派抵抗入侵)148

Hades阴间(基督停留)467

Hallelujah Chorus哈利路亚诗篇345

Hamath哈玛(大卫于附近获胜)258；(哈玛王)187

Hammurabi，Code of罕谟拉比法典210

Hananel，rebuilding tower of重建哈楠业楼389

Hansen's disease汉生病；参看麻疯病

Hap1ography错误的减省(与手民之误)43，44

Har Ramon 192

Haran哈兰(亚伯拉罕移居至此)122，123

Hasmonean manuscript 哈斯摩年文献49

Hasmoneans、哈斯摩年家族(统治犹大地)392

Hattusas(Boghazkoy)赫人的首都134

Havilah哈腓拉96

Hawaiian flood saga夏威夷人的洪水传说115

Hazor夏琐(考古发掘证据)270，275；(城毁)222；(防御事工)281

Heathen外邦人(未闻福音)547-551

Heavenly hope天堂的盼望(旧约时代的人)107-109

Hebraisches und aramaisches Han-dworterbuch(Gesenius-Buhl)关于申命记十五4)211

Hebrew and English Lexicon of the Old Testament(Brown-Driver-Briggs)211，336，341，405；(解释'elep)182；(与出埃及记三22)154

Hebrews希伯来人(使用七十士译本)440

Hebron希伯仑66，134，456；(大卫于希伯仑作王)257，258

Hegelian dialectic黑格尔的辩证法589

Heliopolis纥流波里(杜德模西士三世立方尖石碑)274

Hell地狱(人下地狱的原因)549，550；(与普救说)573-577

Hellenistic times希罗时期(与「押沙龙墓」)259

Hexapla(Origen)《六种经文合璧》(俄利根)53

Hieroglyphics象形文字(埃及与近代的发现)395

High priestly prayer主耶稣的祷告591

Hindu floos saga印度的洪水传说115

Hinnom欣嫩子谷(献婴为祭)375

Historia7(Heredotus)希罗多德186-193

History of Israel(Bright)《以色列史》(布赖特)181

Hittite Code赫人法典(与死刑)201

Hittites赫人(加低斯之役)187；(否定其存在及考古学发掘结果)296；(于巴勒斯坦)134-136

Hobah何巴(亚伯拉罕回来)127

Holy Seed圣洁苗裔(预言圣洁的种类)373

Homoeoarkton错误的遗漏(句首相同)52，53

Homoeotelenton错误的遗漏(句末相同)51，52

Homophony同音异义的谬误47，48

Hor，Mt．何珥山(亚伦之死)206，207

Horites何利人(否定其存在及考古学发掘结果)296

Horse Gate马门(重建)389

Horsemen马兵(大卫与哈大底谢之战)258，259

Human Destiny(de Nouy)79

Human life人类生命(剥夺)349-352

Hyksos。许克索斯王朝270；(逐离埃及)273

Idolatry偶像崇拜(以赛亚书记载以色列举国行淫)375；(归回后无此情况)376；(与第二条诫命)163

Idols偶像(偷自拉班家)141，142

Idumea以土买人426

Ikhemofer Stela伊克夏罗多法石碑(与神之石)93

I1 Penseroso(Milton) 598

Image of God神的形像(创造人)508

Immanuel 以马内利378

Immoral Bible 「不道德的圣经」37

Inunortality不死(于旧约)137，137

Incarnation of Christ基督道成肉身461

Incest乱伦(波阿斯与路得)235，236；(希律与希罗底)236

Incestuous marriages乱伦的婚姻106

Inerrancy无误(有关教义)562，563；(圣经无误与提后三16)587，588

Inerrant authority无误之权威(保罗书信)562，563

Infallibility不可错误28-37

Infancy：children dying in婴儿夭折551-553

Infanticide杀婴(神所禁止)261；(于埃及)153，154，273

International Council on Biblical

Interrancy圣经无误性国际协会13

International Standard Bible Ency-clopedia(摩西条下)191；(灵魂条下)366

Introduction a l'Ancien Testament(Archer)187

Introduction to the Textual Criticism of the New Testament(Robertson)38

Iron Age铁器时代(耶利哥城陷)276 lsaiah，Book of以赛亚书(反驳被掳后成书说之证据)374-377；(证明完整之证据)373-377；(主前六世纪说)384，385

Israel以色列(人口数问题)265，266；(从巴比伦被掳之地归回)389-391

Israel's History(Wood)有关列王的年代)317

Israel Stela以色列石碑(扫荡赫人之地)277，278

Issachar，tribe of以萨迦支派146，258

Jebel Madurah耶别玛杜拉(亚伦去世之地)207

Jebel Neby Harun耶别尼拜哈运(亚伦去世之地)207

JEDP theory 65

Jegarsahadutha(rockpile of witness)见证之石柱143

Jerahmeelites耶拉篾人(与大卫)250

Jeremiah，Book of耶利米书(提及迦南地)193

Jericho耶利哥170，200；(城陷)221-223；(城陷日期)275，276；(杀尽居民)221-223；(耶稣于城外使瞎子复明)473，474；(审判)310；(与喇合)218

Jeroboam耶罗波安(伯特利之神坛)384

Jerome's Latin Vulgate耶柔米拉丁文武加大本(细罗)150

Jerusalem耶路撒冷(会议)50，118，597；(大卫作王)271；(公元七十年城毁，太十六28预言应验)465；(神宣告城毁)321；(公元前五九七年城毁)302，348，373-375；(天上的)608；(五经无提及)67；(被掳归回之人数)323，324；(保罗往朝圣)543-545；(水池)284；(重建)412；(约阿斯掠夺)294

Jerusalem Bible耶路撒冷圣经(与代上三4)257

Jesaja I,Kommentar zum Alten Testament(Proksch)；(以赛亚书中路西非尔乃尼布甲尼撒)381

Jewish War，The(Josephus)(关于加利利的犹大)536

Jezreel耶斯列(以赛亚预言亚哈之死)283，284；(耶户骑马往)292；(水池)284

Jezreel，Valley of耶斯列谷146

Job，Book of约伯记(被掳后成书说)333

Job，on curse(离弃)336

Joel，Book of：dating of约珥书(成书日期)421，422

Jonah约拿书(米大示性质)427-479

Jordan 约但(渡河)194，219

Jordan Valley约但河谷(植物)66

Joseph约瑟(支派)148，149，281

Joshua，Book of约书亚记(对迦南地之描述)193

Joshua,Judges,Ruth (Keil and Delitzsch)226，231，232

Journal of Biblical Literature(以赛亚书中路西非尔乃尼布甲尼撒)381

Journal of the Transactions of the Victoria Institute(Clark)(民数记中之统计数字)181

Judah犹大(人口数之不协调)265，266；(摩西预言)145；(数点)265，266；(预言其倾覆)373；(遭撒玛利亚及大马色蹂躏)377；(保留王位)243

Judas of Galilee加利利的犹太536

Judean christians犹太基督徒(主日敬拜)165

Judge(耶稣审判)524

Judges，Book of士师记(没提及埃及入侵)271，277，278

Justness of God神的公正(70，000以色列人身死)311，312

Kabbath Ammon亚扪的拉巴(乌利亚身死)281

Kadesh Barnea加低斯巴尼亚192-194

Kadesh,Battle of加低斯之战187

Kaphtorim迦菲托人(非利士其中一族)132

Karkar，Battle of夸夸之战187

Karnak Poetical Stela of Thutmose III杜德模西士三世之卡拿克诗体石碑(与创造次序)94

Keys of the Kingdom天国的钥匙460，550，561

Kidron，wadi of汲沦溪389

Kidron Valley，Absalom's tomb in 汲沦谷(押沙龙墓)259，261，262

King:Israelite request for王(以色列人求)238，239

Kingdom of heaven天国(与马太)446

Kings，rules set for国王要守之律238．239

King's Highway王道185，194

King's Pool王的池284

King's Valley王谷(押沙龙所立石柱)259

Kiriath-Jearim基列耶琳189

Kirjath-arba基列亚巴(建立)66

Kultepe(Kultepe的泥版)134

Kythera，Island of吉非拉岛114

LXX参Septuagint

Labor：forced by King Solomon 所罗门王使人服苦280，281

Lachish：archaeological evidence from拉吉(考古学证据)270，275；(拉吉城)456；(城陷)222

Lachish Ostraca period拉吉陶片放逐期50

Laish：Danites settle in拉亿(但人定居)199

Lake of fire:and Liars硫磺的火湖(说谎言的)579

L'Allegro(Mition) 598

Languages：division of口音变乱121，122

Larsa，King of拉撒王125

Last Days：and Daniel末后的日子(但以理书)401

Latin Vulgate拉丁文武加大本(赛十四12)381；(将字母或字的次序调乱)45

Law：Moses receives律法(摩西接受)569，570

Lawless one不法的人579

Legal matters法令(出埃及记与申命记之相异)209，210

Lepers，the ten十个长大麻疯的449

Leprosy大麻疯(与衣物)178，179；(崩蚀性溃疡)178；(与房子)178，179

Les Religions de Babylonie et d' Assyrie(Dhorme)(天狼星条下)540

Levi，tribe of利未支派144；(摩西预言)145；(没有数点)265

Leviathan 利维亚坦340

Levirate marriage叔娶寡嫂(波阿斯与路得)235，236；(昆大雅与撒拉铁)308；(设巴萨即撒拉铁)308

Levite利末人(遭掳走)199；(撒母耳之父)311

Levites利未人(入圣殿事奉年岁)188-190；(工作)183

Lexicon in Verteris Testament Libros(Koehler-Baumgartner)136，137,182，211，540

Lexicon Hebraicum et Aramaicum Veteris Testamenti(ed．Zorell and Semkowski)(约伯记：咒诅)336；(申命记十五4)221

Liars说谎言者(硫磺的火湖)579

Libyan Dynasty利比亚王朝(法老奥琐冈一世)297

Lies撒谎(大卫)247-250；(撒母耳) 241-250；

“Life and Death at Gombe"(National(Geographic)，88

Linnaeus反刍(倒嚼)177，178

Liquor酒(与新约)207-209；(旧约关于用酒的教导)207-209

Little Hom 小角(但以理之七期)411-415

Longevity长寿(于旧约)106，107

Lord主(耶稣)591

Lord's Day，the主日(遵守)168，169

Lucifer 路西非尔(于以赛亚书)381

Luke，Gospel of路加福音(记事次序不同)457，458；(重点)448，449

Lying wonders虚假的奇事(撒母耳向扫罗显现)254

Maccabean dating of Daniel但以理书马迦比时期成书401，408

Madon玛顿(城陷)222

Magi博士(藉星寻找耶稣)453，454

Magicians of Egypt埃及的卫士159

Mahanaim Abner's headquarters at玛哈念(押尼珥设立总部)258

Makkedah玛基大(城陷)222

Malachi，Book of玛拉基书(英译不同之原因)433-435

Malta，Island of米利大岛(搁浅)449

Manasseh玛拿西(基利波山一役后)257；(遭摩押攻占)293；(约瑟家)281

Manna吗哪(主之承认)27，32

Manumission 解放奴隶(基础)209

Mareshah，Battle of玛利沙之役185,297

Mari tablets马里泥版(米索不达美亚王之名)125

Mark马可(与散居之犹太人)448：(重点)447,448

Marriage婚姻(信徒与非信徒)110；(救主与信徒之爱)369，370；(保罗教训)562，563

Martyrs殉道(最后的撒迦利亚)479-481

Masorites马所拉(加入元音字母)53

Masoretic Hebrew Text马所拉希伯来文版本39-45，109；(关于申命记十22)538；(关于出埃及记一1-5)537；(关于代上二十二13)315；(关于撒上十三1)241；(关于撒上十三5)242；(错误的连合)46；(关于创四十六26、27)538；(关于赛二20)47；(关于耶廿七1-11)388，389；(关于马太福音)446；(关于太二6)454；(关于诗三十)344；(关于诗六十八18)571；(关于撒下二十一19)251；(关于西拿基立入侵犹大)2979 298)

Materialism物质主义(于推罗)397，398

Matthew马太福音(以亚兰文字写成)490，491；(重点)446；(与摩西律法)447；(山上圣训)446；(运用七十士译本)440

Medes and Persians玛代人及波斯人(对待巴比伦人)348

Mediator，Christ as基督中保576，577

Megiddo米吉多(大战)186；(防御事工)281；(法老尼哥大捷)389

Melchizedek fragment麦基洗德残篇128

Memphis孟斐斯(亚门诺斐斯二世生地)274

Memphis stela孟斐斯石碑279

Mendelian limits孟德尔所谓物种变异有限79

Mesha Stone米沙刻文(流便)144

Mesopotamian Kings米索不达美亚之王(遭亚伯拉罕打败)125-127

Messiah弥赛亚(细罗)145，150，151；(但以理七十个七中的预言)413，414；(耶稣工作目的)529；(预表)127

Messiahship，sign of弥赛亚的神迹(马太与马可之不和谐)512，513

Metathesis将字母或字的次序调乱45

Mexican Indian flood saga墨西哥印第安人洪水故事115

Michmash密抹(战车)242，243；(约拿单之战绩)242

Midian米甸(城陷)199，200

Midwives of Hebrews希伯来收生妇153，154

Military Service当兵(与基督徒)487

Millennium千禧年(划分圣地)609

Mjllo。锡安山与摩利亚山之间的低地281

Minoan Crete基提人132

Mizpah米斯巴(撒母耳召开全国性大会)240

Mizpah benediction米斯巴祝福142，143

Moab摩押(以色列人穿过)195；(摩押人不得入耶和华的会)236：(路得)236

Money Changers兑换银钱者(驱逐)475，476

Moon god 月神93

Moreh，oak of摩利橡树(亚伯拉罕买地)539，540

Moreh,Mt摩利亚山67；(与亚伯拉罕)509，569；(选为建殿之地)265，281；(大卫购得)262，267

Mosaic authorship of Pentateuch摩西乃五经作者(基督及使徒之见证)64；(证据)63；(涌力)69；(有关经文)65

Mosaic Code摩西法典(被指与律法冲突)209，210；(献祭)387，388

Mosaic LaW摩西律法(衣服)212，213；(离婚)213，214；(禁吃之物)117；(混婚)233，234；(罗马书题及)547；(安息年)209；(献祭之动物)179

Moserah摩西拉(亚伦去世之地)206，207

Most Holy One至圣者(于但以理七十个七的预言)411

Most Holy Sanctuary至圣的圣所411

Mustard seed芥菜种468，469

Mycenean type sherds in Jericho耶利哥遗址迈锡尼风格碎片275

Mythology in Scripture 引用异教神话339-341

Nabatean Arabs拿巴天的阿拉伯人(神使其攻击以东)426

Nabonidus and Belshazzar(Dongh-erty)407

Nahal Paran(巴兰的旷野)192

Naim，widow of拿因城的寡妇(复活其子)449

Naioth in Ramah拉玛的拿约(扫罗往)253

Names of God神的名(于创一、二)91-93

Names名字(于同一谱系中一再出现)309

Naphtali，tribe of拿弗他利支派(摩西预言)147，148，258

Natural History(Pliny the Elder)514

Nazareth拿撒勒(耶稣往访)458

Nazirite拿细耳人(参孙)232

Neanderthal cave man尼安德特穴居人类86

Nebo，Mt．尼波山207

Nebuchadnezzar尼布甲尼撒(以赛亚书中之路西非尔)381，382

Necromancy向亡魂问卜(神所不容)254

Negeb南地(各部落遭大卫洗劫)250

Negev南地(城毁)222

Nehemiah,Book Of尼希米记(与以斯拉记不协调)323-325

Neoorthodoxy新正统神学(对亚当之解释)79

Nes-Hor stela(记录入侵尼罗河谷)395

Nethinim尼提宁(五经没有提及)68

New birth 新生344，601，602

New Evolution.The (clark)77

New Perspectives(Payne)(有关以赛亚书)402，403

New Testament新约(所引旧约)439-441；(神的描绘)441-443

Nile Vally尼罗河谷160；(入侵)396

Nineveh尼尼微(与约拿)429；(人口)188；(悔改)112

Nisir，Mt．尼斯尔山115

Nob挪伯(大卫吃陈设饼)511；(大卫逃往)249；(祭司遭屠杀)249，254，281

Nonaccession-year system非登基年谱290

North Arabian Nabateans阿拉伯北部拿巴天国334

Numbers数目(撒母耳记、列王纪及历代志之不衔接)312-314，607-609；(旧约所记数目之可靠性)181-188

Numerical error数目之误(于撒上六19)237，238

Odessa咏史诗(洪水证据)115

Og噩(摩西克胜)270

Old Testament Introduction(Har-rison)(夏理逊)181

Old Testament picture of God 旧约圣经所描写的神441-443

0ld Testament Commentary (Al-leman and Flack)126，334

Olduvai Gorge(与订定人类历史年代)86

Olives，Mt．橄榄山(基督升天)449，503

Olivet Discourse橄榄山讲论(基督及但以理)404；(与马太)447，482；(与婚筵的比喻)487

On Idolarty(Tertullain)167

On the principles(Orgen)(有关米迦勒与魔鬼)603

One Hundred and forty-four thousand十四万四千人609

0phir俄斐(约沙法经商)285

Ophrah俄弗拉(基甸拆毁巴力祭坛)452

Ordination of women妇女受圣职(与提前二12)581-585

Origin of Species，The(Darwin)76

Original sin原罪551-553

Pacifism不抵抗主义309-311，484-488

Padan Aram巴旦亚兰122；(雅各离开)143；(雅各时代)539

Pahath-moab巴哈摩押(以斯拉记与尼希米记的差异)323

Paleozoic era古生代(含化石地层)84

Palestine巴勒斯坦(大卫征服)263

Palestinian customs巴勒斯坦风习(马可所阐释)470

Palm sunday棕枝主日(驴子数目)475

Paradise乐园(位置)521；(囚犯与基督一起)521

Paradise Lost(Miltion) 598

Paran巴兰192

Partial inerrancy部分无误32，33

Passion week受苦(死前一周；马可强调)447；(显现，旧约有关预言)500

Passover 逾越(血)161；(有关谕令)387；(预备日，被钉日)531；(献祭)532

Pelethites比利提人(非利士一族)132

Pentateuch五经(无提及「万军之耶和华」)68；(提及非利士人)131，132；(指向基督)500；(所描绘的迦南)193；(从天来的兆头)453

Pentateuch(Keil and Delitzsch) 183

Pentateuchal Code五经中的法典(以色列人求立王)239

“Pentateuchal Studies" 210

Pentecost五旬(门徒等候)504；(五旬节及圣灵降临)466；(约珥的预言)535

Perfection完全(与约壹三9)601，602

Persecution迫逼(神与撒但参与其事)264

Persian petiod波斯时期(与但以理书)401-404

Perwennefer。他伦弗(亚门诺斐斯建立大宅)274

peshitta Syriac别西大亚兰文版文(路十八29)472

Pestilence瘟疫(大卫令七万以色列人死于瘟疫)312

Peter，Books of彼得书信(彼后之彼得作者身份)597-599；(彼得前书目的)597；(彼得后书目的)598

Petito Principii)窃题73

Phaenomena 5(Aratus)(保罗向雅典人引述)604

Phagedenic ulcer崩蚀性溃疡178

Pharisaical hypocrisy法利赛人伪善(与马太福音)447

Pharisees法利赛人(基督与之讨论诗—一O1)441

Philistines非利士人(亚伯拉罕时代)131-133；(扫罗王受箭伤至死)255；(于密抹使用战车)242；(大卫落难其中)250；(与参孙)232，233；(战胜非利士人)240

Phoenicia腓尼基(但人找安居之处)199；(大卫克胜)263；(女神Baalet)72；(亚甲王之刻文及名号)197，198

Pi(王上所记?之值)280

Pisgah，Mt．昆斯迦山(摩西去世)603

Pishon river 比逊河(消失)96

Pisidia彼西底(高原上之叛乱份子)518

Plagues焚(埃及)35，155，555；(十灾之证据)159-163；(以色列人免受灾害)161，277；(以色列人之灾)263

Pleistocene animals洪积世动物(与洪水)114

Plunder of Egypt 抢夺埃及人财物154，155

Polygamy多妻(与奸淫)172；(与十诫)170-174

Poor in the land境内之穷人210-212

Potter's field 窑户的田(预言应验)489，490；(犹大购得)489

Predestination预定(与自由意志之争)555-559

Preservation of the saints保守圣徒590-592

Pride骄傲(大卫与以色列)312

Priestly Code祭司典63，68，73

Prince of Evil罪恶之王339

Prolonged day in Joshua约书亚记之长日226，227

Promised Land应许之地132

Prophets先知(指向基督)500

Protestant Reformation宗教改革23

Proto-Sinaitic Inscriptions and their decipherment,The (Albright) 72

Proto-Theodotin，Greek translation狄奥多日希腊译文(太引弥二6)454

Psalms诗篇(指向基督)500

Psoriasis 癣178

Ptolemaic Dynasty多利买王朝396，415

Punon普嫩(与加低斯巴尼亚)192

Purgatory炼狱574

Purification rite洁净的礼仪179

Quail鹌鹑(以色列人食物：贪婪致罪)190

Qumran and the History of the Biblical Text (Cross and Talmon)384

Qumran Caves昆兰洞穴38

Qumran Cave Four昆兰第四洞(所发现之传道书残卷)362，363；(弥迦书)384

Qumran literature昆兰文献(与但以理书)402

Qumran Sectarian Documents昆兰约团文件403

Rabbit兔子177，178

Ramah拉玛(撒母耳之城)240

Ramathaim-Zophim拉玛琐非(与以利加拿)311，333

Ramoth-gilead基列的位未(亚哈上阵作战)579；(亚哈战死)284；(耶户骑马离城)292

Ramath-lehi拉未利希(非利士人败北)233

Ras es-shamra拉斯珊拉(发现泥版)72

Rationalism理性主义23

Rationalist approach理性主义者的论调73

Rationalistic modern critics现代批判理论64

Redating the Exodus and the Conquest(Bimson)220，279

Redeemer救赎主(约伯记)342：(耶稣)529；(人类需要)548，549；(真人亦是真神)460，461

Redemption救赎109

Res Sea,crossing of过红海184，185

Relief und Inschrift des Konigs Dareios I am Felsen von Bagistan，(F．W．Konig)325

Remarriage再婚(保罗论)563-566

Repentance 后悔(神)111，112

Resurrection复活(以肉身)108；(基督)81，223；(善人及恶人)99

Resurrection复活(身体；约伯记)341，342；(基督徒的盼望)567，568；(有关基督复活四种叙述之冲突)492-504；(基督复活的真确性)492-504

Reuben流便(遭摩西攻占)293；(摩西预言)144，145

Revelation，Book of启示录(米大示类)428

Revenge复仇(诗篇提及)347，348

Revisionist Evangelicals修正主义的福音派学者(圣灵的教导)29，30

Revisionst movement修正主义运动24，28

Rich young ruler年青富官(福音书有关记载之冲突)469-472

Rivista degli studi Orientali 188

Rodanim，race of in l Chronicles罗单(代上一7所记之种族)49

Royal Archives of Tell Mardikh-Ebla 188

Ruminants反刍动物177

Sabbath commandment安息日诫命(出埃及记与申命记之冲突)205，206

Sabbatical year guidelines安息年指引209，210

Sacrifies献祭(动物，以西结书所记的更新)399；(亚当夏娃首次献祭)100；(因审判而献神子)348；(人)133，134，230-232

Sacrificial ordinances in Jeremiah耶利米书有关献祭的谕令387，388

Sadducees撒都该人(与复和)567

Sakkut 540

Salem撒冷127，128

Salvation拯救548；(亚当与夏娃)104，105；(全人类)573-577；(于旧约)96-98；(与顺服)96-98；(要求)523

Samaria撒玛利亚(杀尽亚哈之子)292；(以利沙领亚兰军)289，290：(比加统治)295；(威胁犹大)377

Samaria，Pool of撒玛利亚池(与亚

哈之死)283-285

Samaritans撒玛利亚人(耶稣关心)449

Samuel(Keil and Delitzch) 242，258

Sanctification成圣(功夫)557

Sanhedrin公会(保罗出现)485，544；(司提反答辩)538

Satanic influence撒但的影响(加略人犹大)252；(扫罗)252

Satanic powers撒但的能力(撒母耳向扫罗显现)254，255

Saturnalia(Macrobius)(有关罗马人计时方法)514

Savior救主(宣告其来临)104；(胜过死亡)260

Scapegoat替罪羊(意思)179，180

Scepter of Egypt The(Hays) 274

Seheweich Lectures 216

Scripture，Tradition and Infallibility(Beegle)(有关约伯记与以利法)561

Second Adam第二个亚当107

Second Advent第二次降临535；(门徒询问)504；(预兆)453，465-4679 481，482

Second chance第二次机会(拯救)595，596

Seleucid empire西流基王朝(与多利买王朝抗衡)401；(与但以理书)415

Self-defense自卫(有关经文)310

Self-love 利己477-479

Septuagint七十士译本139，388；(徒七43)540；(使徒引用)440，441；(出一l-5)537，538；(出十二40)569；(创四十七31)593；(赛九2)43；(赛十四12)381；(利十六

Serabit el-Khadim沙示艾卡锭(出土文献)72

Sermon on the Mount登山宝训476，519；(与父神的爱)442；(与马太)446；(与不抵抗主义)484

Seventy Weeks七十个七401，411-415

Shechem示剑(城外之以色列民众)64；(雅各所买地业)538

Sheol阴间108；(撒母耳在)254

Shephelah洗法拉(城毁)222

Shiloh细罗(弥赛亚)145，150，151；亦参「弥赛亚」条

Shiloh示罗(圣所)224

Shimron伸仑(城毁)222

Shittim，Plains of什亭平原195；瘟疫567

Shunem in Isaachar以萨迦之书念(该地一女子，所罗门喜爱)370

Sicarii参Zealot

Sihon西宏(摩西战胜)270

Siloam，Pool of西罗亚池子284

simeon，tribe of西缅支派(摩西预言)145；(数点)266

Sinal，Mt西乃山(颁布律法)551；(神的启示)174

Sins罪(父犯罪影响儿子)214-216

Sirius天狼星540

Sixth Dynasty第六王朝(伊尼文)186

Slavery奴隶(古代的地位)119，120

Sleep睡觉(神)346，347

Sodom所多玛126，132；(城毁222；(考古学上否定其存在)296；(象征罪恶)419

Sodomites所多玛人(眼目昏迷)289

Soldier士兵(尊荣)310

Son,God the圣子(功能)506

Son of Man人子(耶稣自称)459-

Song of Solomon雅歌(纳入正典369-371

Sons of God神的儿子109，110 338,339

Sopherim scribes抄写马所拉经的文士(dittography)44

Sopherim Text参Masoretic He-brew Text

Soul魂(与灵有别)366

Sphinx狮身人面像162

Spies探子(十二个以色列探子往南地)134，192

SPirit灵(与魂有别)366

Spirits灵(在神宝座前的七灵)605 6606

Staff 拐杖(门徒携带)464，465

Star星(宣告基督降生)452-454

Stoning被石头打死(占星者)453

Strong's Concordance(关于约伯之「咒诅」335

Studies in the Book of Daniel(Wilson)(有关但以理书的「迦勒底人」)406

Submission顺服(妇女)581

Sumerian flood saga苏默人的洪传说不得115

Sumerian god NIN-IB苏默神尼伯540

Summit Conference of the Interna-tional Council on Biblical Iner-rancy圣经无谬误国际协会高峰会议13

Sunday星期日(敬拜)164-169

Smpreme Court最高法院(堕胎)349

Survey of Israel's History(Wood )(出埃及日期)279

Survey of Old Testament Introduction(Archer)《旧约概论》38，86，279，298，431

Survival of the fittest适者生存77

Synoptic Gospels符类福音(歧异)445-450

Synoptic Gosoels (stonehouse)(有关年青富官)469

Syria亚兰(大卫克胜)263

Syriac Peshitta 叙利亚别西大本(有关ben)139；(代上二13及撒上十六9)245；(创四十七31)593；(赛十四12)42；(太廿四34)482；(诗廿二17)49

syrian troops亚兰军队(与以利沙)289-290

Syrians亚兰人(与约阿斯)293

System of Biblical Psychology.A(Delitzch)(「灵」与「魂」之别)367

Tabae提比尔(安提阿之死)416

Tabernacle会幕(奉献)175；(图像装饰)163

Tabor，Mt.他泊山146；(耶稣显现予五百人)503

Tahpanhes答比匿(尼布甲尼撒屡杀犹太人)395

Tale of Sinuhe 38

Tanis泰尼斯(兰塞所建)270

Tarshish，ship Of他施的船只(与约沙法)285

Taylor Prism泰勒梭柱(西拿基立的记述)298

Teachihg of the Apostles, The 167

Tell el-Amarna阿玛拿(信扎)148；(发现泥版)71；(关于约伯记)334

Tell el-Sultan 284；(老古发掘)219-221

Tema提幔(拿波尼度)407

Temple圣殿(大卫所预备金子)314，315；(服苦)280，281；(内部装饰)163；(预言于摩利亚山建殿)396；(第二所圣殿延迟兴建原因)327，328；(于以西结预言中圣殿的重要性)398，399；(所罗门建殿)224

Tempo and Mode in Evolution(Simpson)78

Temptation of Christ基督被试探264，457，458，459，589，590

Ten Commandments十诫(出埃及记与申命记之歧异)146，147

Text of the New Testament. The(

Taylor) 38

Text of the Old Testament. The(Wurthwein) 38，58

Textus Receptus 公认经文526

Textual error经文讹误(约雅斤年岁)303；(撒迦利亚之父巴拉加)480，481；(约十九14)513

Third Intermesiate Perios of Egypt(Kitchen)(有关玛利沙之战)297

Thebes底比斯270

Theistic evolution神导进化论(与创一)78，79；(意思)75

Theophany神显现(于西乃山)174

Theopneustia: The Bible，Its Divine Origin and Inspiration (Gaussemn) 31

Thief on the cross 十字架上的强盗449，521

Threshing floor of Ornan阿珥楠的农场267

Thutmose N杜德模西士四世(梦的石碑)162

Tigris River底格里d斯河95，96

Timnah亭拿(与参孙)234

Tirzah得撒(米拿现出发进攻撒玛利亚)295

The Titles of the Psalms．Their Meaning and nature Explained(Thirtle)345

Transfiguration of Christ基督改变形像(应验马太十六28)465；(变像山)459；(彼得提及)597

Transmissional error传讹(于撒母耳记，列王纪及历代志)313

Tree of Knowledge of good and evil分别善恶树98

Trinity三位一体101，102；(旧约有关经文)507-510；(教训)504-510

Troas特罗亚166

Twelfth Dynasty Egyptian kings(埃及第十二王朝)132

Twelve Minor Prophets,The (Ro-binson)关于撒迦利亚书432

Twelve tribes十二支派143，144；(没落)222；(启示录)607，609；(数点)182-183；(启示录中的代表)607

Tyrannosaurus Rex暴龙86

Tyrannus推喇奴(保罗讲学)542，543

Tyre推罗(以西结预言其破落)393，394；(希罗时期)394；(推罗王)396-398

Ugarit乌加列(发现泥版)72

“Under the sun"「日光之下」360

Uni伊尼(刻文)186

Unitarians神体一位论与无误论)23

Universalists普救说(与西一20 573，574，575

Unleavened Bread，Feast of 无酵节532

Unscientific terms in Bible圣经中不合科学的用语129

Ur of the Chaldeas 迦勒底的吾珥122，123；(发掘及巴比伦最后一王)407

Urartu乌拉图(皇家铭文)94

Urim and Thummin乌陵和土明52

Valley of the Giants(Dongherty)86

“Virgin"in Isaiah以赛亚书中之童女378-380

Virgin birth of Christ基督为童女所生(以赛亚书中预言)377-380

Visions and Prophecies of Zechariah(Baron)432

Vorlage「原稿」(以斯拉记与尼希米记之不协调)325；(撒上六19)237；(代下十五19)318

Vulgate武加大译本(与利十六8)46

Wadi Qilt 284

Wadi Tumilat提米力小河(所得考古资料)277

War战争(旧约中神的子民)309-311

Warfare战事(于密抹使用战车)241，242

Wedding feast娶亲筵席(比喻)487

Wellhausen hypothesis 威尔浩生的假说68；(有关会慕的解释)66

Westminster Confession威斯敏斯特信条(婴儿夭折)553

Westminster Shorter Catechism 「西敏寺简明教理问答」(恩典)558：(守主日)168；(三位一体)530

When Egypt Ruled the East(Seele)134

Widow，duty to向寡妇当尽的义务235

Wisdom智慧(与弥赛亚)354-356

Witch of Endor隐多珥女巫(撒母耳显现与扫罗)254

Witchcraft巫术(神所定罪)254

Witness见证(意思)201-203

Yom Kippur赎罪日179

Zealots奋锐党536

Zebulon，tribe of西布伦支派(摩西预言)145，146

Zechariah，Book of撒迦利亚书(只有一位作者的证据)431

Zerah谢拉(亚撒与之对阵前的祈祷)428

Ziklag洗革拉(大卫闻扫罗死讯)255；(大卫设立总部)250

Zinjanthropus「辛珍图波斯(坦喝尼喀)」86

Zion，Mt锡安山(与建圣殿)281

Zoar，city of琐珥126

Zobah琐巴(琐巴王哈大底谢)258