创世记
第一章
1元始、上帝创造天地、
2地乃虚旷混沌、渊际晦冥、上帝之神煦育乎水面、
3上帝曰、宜有光、即有光、
4上帝视光为善、遂判光暗、
5谓光为昼、谓暗为夜、有夕有朝、是乃一日、○
6上帝曰、水中宜有穹苍、使水判乎上下、
7遂作穹苍、以分穹苍上下之水、有如此也、
8上帝谓穹苍为天、有夕有朝、是乃二日、○
9上帝曰、天下诸水、宜汇一区、俾见大陆、有如此也、
10谓大陆为地、谓汇水为海、上帝视之为善、
11上帝曰、地宜生草、及结实之蔬、结果之树、果怀其核、各从其类、有如此也、
12地遂生草、及结实之蔬、结果之树、果怀其核、各从其类、上帝视之为善、
13有夕有朝、是乃三日、○
14上帝曰、穹苍宜有辉光、以分昼夜、以为兆象、以定四时年日、
15光丽于天、照临于地、有如此也、
16上帝造二巨光、大者司昼、小者司夜、亦造星辰、
17置之穹苍、照临于地、
18以司昼夜、以分明晦、上帝视之为善、
19有夕有朝、是乃四日、○
20上帝曰、水宜滋生生物、鸟飞地上、戾乎穹苍、
21遂造巨鱼、暨水中所滋生之动物、各从其类、又造羽族、各从其类、上帝视之为善、
22祝之曰、生育众多、鳞介充牣于海、禽鸟繁衍于地、
23有夕有朝、是乃五日、○
24上帝曰、地宜产生生物、各从其类、牲畜昆虫走兽、各从其类、有如此也、
25遂造走兽牲畜、地上昆虫、皆各从其类、上帝视之为善、
26上帝曰、宜造人、其形其象肖我侪、以治海鱼飞鸟牲畜、及动于地上之昆虫、并治全地、
27遂造人、维肖乎己、象上帝形、造男亦造女、
28上帝祝之曰、生育众多、遍满于地、而治理之、以统辖海鱼飞鸟、与地上动物、
29又曰、遍地结实之菜蔬、怀核之树果、我予汝以为食、
30至地上走兽、空中飞鸟、暨动于地上之生物、我赐之青草以为食、有如此也、
31上帝视凡所造者尽善、有夕有朝、是乃六日、
第二章
1天地万物既成、
2七日上帝造物工竣、乃憩息、
3盖是日上帝毕其工而安息、遂锡嘏此日、别之为圣、○
4耶和华上帝创造天地之日、其略如左、
5尔时野无草木、田间蔬菜未生、盖耶和华上帝未降雨于地、亦无人耕之、
6惟雾由地上腾、普润土壤、
7耶和华上帝抟土为人、嘘生气于其鼻、乃成生灵、
8耶和华上帝植囿于东方之伊甸、置所造之人于其间、
9耶和华上帝使地生诸树、观可娱目、食可适口、当囿之中、有生命之树、及别善恶之树、
10有河流自伊甸、灌溉其囿、中分四支 、
11一曰比逊、潆洄于哈腓拉、其地产金、
12厥金精良、亦产珍珠碧玉、
13二曰基训、环流于古实、
14三曰希底结、流于亚述东、四曰伯拉、
15耶和华上帝挈其人置伊甸囿、使之治理监守、
16命之曰、囿中树果、任意可食、
17惟别善恶之树、其果不可食、食之日必死、○
18耶和华上帝曰、人独处非善、我将作一相助者以配之、
19耶和华上帝以土造野间走兽、空中飞鸟、携至其人前、视其称以何名、其所以称各生物者、即其物之名也、
20其人于牲畜飞鸟走兽、各命以名、惟己无相助者配之、
21耶和华上帝乃令其人酣睡、取其胁骨之一、弥缝其肉、
22以所取之胁骨造女、携至其前、
23其人曰、是乃我骨中之骨、肉中之肉、可称为女、因自男出也、
24是以人将离父母、胶漆其妻、成为一体、
25夫妇并裸、亦无愧焉、
第三章
1耶和华上帝所造之百兽、惟蛇最狡、蛇谓妇曰、囿中诸树、上帝岂语汝勿食乎、
2妇曰、囿树之实、我侪可食、
3惟囿之中一树、上帝戒之、毋食毋扪、恐致死亡、
4蛇曰、尔未必死、
5盖上帝知尔食之日、尔目必明、将如上帝、能辨善恶、
6妇视其树、食可适口、观可娱目、且可爱慕、益人智慧、遂取果食之、并以遗夫、夫亦食之、
7二人之目即明、自知裸体、遂编无花果叶为裳、
8晚凉时、耶和华上帝游于囿、其人与妇闻其声、匿囿树间以避之、
9耶和华上帝呼其人曰、汝何在、
10曰、我闻尔声于囿、以我裸故、畏而自匿、
11曰、孰语尔裸乎、我戒尔勿食之树果、尔食之乎、
12曰、尔所赐偕我之妇、以树果予我、而我食之、
13耶和华上帝谓妇曰、尔何为耶、妇曰、蛇诱我、我遂食之、
14耶和华上帝谓蛇曰、尔既为此、较之六畜百兽、必更见诅、且以腹行、毕生食尘、
15我以仇隙置尔与妇之间、爰及苗裔、彼将伤尔首、尔将伤其踵、
16谓妇曰、我必增尔怀妊之苦、产育劬劳、尔必恋夫、夫必辖尔、
17谓亚当曰、尔既听妇言、食我所禁之果、土必缘尔见诅、尔毕生勤劳、食其所产、
18土将为尔丛生荆棘蒺藜、汝所食者、田间之蔬、
19必汗流浃面、始可得食、迨尔归土、盖尔由土出、汝本为土、终则归之、
20其人名妇曰夏娃、即生之义以其为群生之母也、
21耶和华上帝为亚当及妇、作皮衣衣之、○
22耶和华上帝曰、斯人能别善恶、仿佛我侪、恐其举手、亦取生命树果、食之而永生、
23遂遣其人出伊甸囿、以耕所自出之土、
24既逐之出、又于伊甸囿东、置基路伯、与旋转之焰剑、以防守生命树之途、
第四章
1亚当与妇夏娃同室、怀妊生该隐、曰、耶和华使我得男、
2又生其弟亚伯、亚伯为牧、该隐为农、
3厥后、该隐以土所产奉耶和华、
4亚伯亦奉以首生之羊与脂、耶和华眷顾亚伯、与其祭品、
5而不眷顾该隐、与其祭品、该隐盛怒变色、
6耶和华曰、尔怒奚为、变色曷故、
7苟尔行善、岂不欢颜、苟行不善、孽伏于门、彼必恋尔、尔其制之、
8该隐以告弟亚伯、在于田间、攻而杀之、○
9耶和华谓该隐曰、尔弟亚伯安在、曰、不知、我岂防守我弟者乎、
10曰、尔何为耶、汝弟之血有声、自地吁我、
11今地启口、由于尔手、以受汝弟之血、尔必由地见诅、
12汝耕田、地不复效力、尔必流离于地、
13该隐谓耶和华曰、我刑之重、实所不堪、
14尔今逐我、俾离斯土、不复觌尔面、流离于地、遇我者必杀我、
15耶和华曰、凡杀该隐者、受罚七倍、乃赐以表记、免遇之者击之、○
16该隐离耶和华前、往伊甸东挪得地居焉、
17该隐与妻同室、怀妊生以诺、建城、即以其子之名、称为以诺、
18以诺生以拿、以拿生米户雅利、米户雅利生玛土撒利、玛土撒利生拉麦、
19拉麦娶妻二、一名亚大、一名洗拉、
20亚大生雅八、为居幕牧畜者祖、
21其弟犹八、为鼓琴品箫者祖、
22洗拉生土八该隐、乃造铜铁诸利器者祖、其妹名拿玛、
23拉麦谓妻曰、亚大洗拉欤、其闻我声、拉麦之妇欤、其听我言、人害我、我杀之、少者伤我、我戮之、
24若杀该隐、受罚七倍、若杀拉麦、必受罚七十七倍、○
25亚当复与妻同室、生子命名塞特、曰、上帝为我立一子、以代亚伯、因其为该隐所杀也、
26塞特亦生子、命名以挪士、是时人始吁耶和华之名、
第五章
1亚当之裔、其谱如左、上帝造人、乃肖其象、
2造男造女、当造之日、锡之以嘏、称之曰人、
3亚当百有三十岁生子、克肖乎己、命名塞特、
4后历八百年、犹生子女、
5享寿九百三十岁而终、○
6塞特百有五岁、生以挪士、
7后历八百有七年、犹生子女、
8享寿九百十有二岁而终、○
9以挪士九十岁生该南、
10后历八百十五年、犹生子女、
11享寿九百有五岁而终、○
12该南七十岁生玛勒列、
13后历八百四十年、犹生子女、
14享寿九百有十岁而终、○
15玛勒列六十五岁生雅列、
16后历八百三十年、犹生子女、
17享寿八百九十五岁而终、○
18雅列百六十二岁生以诺、
19后历八百年、犹生子女、
20享寿九百六十二岁而终、○
21以诺六十五岁生玛土撒拉、
22后与上帝偕行、历三百年、犹生子女、
23享寿三百六十五岁、
24以诺与上帝偕行、上帝接之、遂不在焉、○
25玛土撒拉百八十七岁生拉麦、
26后历七百八十二年、犹生子女、
27享寿九百六十九岁而终、○
28拉麦百八十二岁生子、
29命名挪亚、曰、耶和华诅地、使我操作劳苦、此子必慰藉我、
30后拉麦历五百九十五年、犹生子女、
31享寿七百七十七岁而终、○
32挪亚五百岁、生闪含雅弗、
第六章
1人民繁衍于地、乃生女子、
2上帝子见其艳丽、随意遴选、娶以为室、
3耶和华曰、人既属乎形躯、我神必不恒居其中、然其时日、尚可延至一百二十年、
4时、有伟人在世、厥后、上帝子与世人之女同室、生子为上古英武有名之人、○
5耶和华鉴观世人、罪恶贯盈、心所图维、恒为邪慝、
6乃悔造人于地、心焉忧之、
7耶和华曰、将以我所造之人、以及牲畜昆虫飞鸟、翦灭于地、盖我造之而悔矣、
8惟挪亚沾恩于耶和华前、○
9挪亚世纪、其略如左、彼乃义人、于当世为完人、与上帝偕行、
10所生三子、闪、含、雅弗、
11举世败坏于上帝前、强暴充塞、
12上帝见世败坏、凡有血气者、行为邪僻、○
13上帝谕挪亚曰、凡有血气者、厥期已尽、盖其强暴遍满于地、我将并地而灭之、
14尔以柏木造方舟、中分为舱、内外涂以沥青、
15其式长三百肘、广五十肘、高三十肘、
16舟上作牖、高一肘、旁置一门、必作三层、分上中下焉、
17我必使洪水泛滥于地、以灭天下有血气之生物、凡在地者、沦胥以亡、
18惟我与尔约、尔与妻子及媳、悉入于舟、
19将诸生物族类、牝牡各一、挈之入舟、同保厥生、
20禽鸟牲畜昆虫、皆各从其类、须以偶至、以全其生、
21蓄诸食品、备尔与物所食、
22挪亚悉遵上帝命而行、
第七章
1耶和华谕挪亚曰、尔与眷属、可入方舟、盖于斯世、我视尔为义也、
2取畜之洁者、牝牡各七、不洁者、牝牡二、
3飞鸟亦取雌雄各七、以存其种、生于全地、
4盖越七日、我将降雨于地、四十昼夜、以歼所造之生物、
5挪亚悉遵耶和华命而行、○
6洪水淹地时、挪亚六百岁、
7与其妻子及媳、俱入方舟以避之、
8畜之洁与不洁者、禽鸟及昆虫、
9牝牡为偶、随挪亚入舟、循上帝所命、
10七日后、洪水泛滥于地、
11适挪亚六百岁、二月十七日、巨渊辟其泉、穹苍启其牖、
12雨降于地、四十昼夜、○
13是日挪亚与其妻、及三子、闪、含、雅弗、暨三子之妇、悉入方舟、
14百兽六畜、昆虫禽鸟诸族、皆各从其类、
15凡有血气之生物、各以匹偶、就挪亚入舟、
16凡入舟有血气之物、有牝有牡、循上帝所命、耶和华闭之舟中、
17洪水泛滥四旬、水势汹涌、舟浮于地、
18水愈涨溢、舟溯洄于水面、
19水势横流已甚、天下崇山、俱为湮没、
20水高于山、十有五肘、岑岩悉没、
21地上众生、飞鸟、六畜、百兽、昆虫、以及人类、尽皆灭亡、
22凡在陆地、有鼻可通呼吸者、咸就沦丧、
23地上众生、人及牲畜、昆虫、禽鸟、悉灭于地、独挪亚与在舟者得存、
24水溢于地、凡一百五十日、
第八章
1上帝眷念挪亚、暨同舟之百兽六畜、令风吹地、水势渐杀、
2渊之泉、天之隙、俱已闭塞、霪雨既止、
3水由地渐退、历百有五十日而始消、
4七月十七日、舟停于亚拉腊山、
5水势渐消、迨十月朔、山巅始见、○
6越四旬、挪亚启舟之牖、
7放一鸦出、鸦飞翔还往、以待水涸、
8又放一鸽出、欲视水退与否、
9鸽无止足处、仍返于舟、挪亚以手接入、盖水尚弥漫地面也、
10又待七日、复放鸽出、
11薄暮鸽归、口衔橄榄新叶、挪亚则知水退矣、
12更待七日、放其鸽、不复返、
13适挪亚六百有一岁、正月朔、地上之水尽涸、挪亚遂撤舟盖、见土壤已干、
14二月二十七日、地已燥、○
15上帝谕挪亚曰、
16尔与妻子及媳、可出方舟、
17凡偕尔之生物、即禽鸟、牲畜、昆虫、皆挈之出、使孳生产育、繁衍于地、
18挪亚乃与妻子及媳俱出、
19百兽、昆虫、禽鸟、地上诸动物、各从其类、咸出方舟、○
20挪亚为耶和华筑坛、取各类禽畜之洁者、献燔祭于其上、
21耶和华闻其馨香、意谓人自幼时、衷怀邪慝、嗣后我不缘之诅地、不复殄灭生物、如前所为、
22地存之时、稼穑寒暑、冬夏昼夜、永不间绝、
第九章
1上帝锡嘏挪亚、及其子曰、生育众多、遍满于地、
2地上走兽、空中飞鸟、于尔是畏是惧、以及各类昆虫、海中诸鱼、悉付尔手、
3凡有生之动物、皆为尔食、悉以赐尔、如菜蔬然、
4惟肉有血、即其生命、毋食、
5有流尔血、害尔命者、或兽或人、我必讨之、凡害人命者、我必讨之、
6凡流人血者、人必流其血、盖上帝造人、乃肖己象也、
7尔其生育众多、昌炽繁衍于地、○
8上帝谕挪亚与其子曰、
9我与尔约、及尔后裔、
10并偕尔之生物、即飞鸟、六畜、走兽、凡出自方舟、在于陆地者、
11我与尔约、不复以洪水灭众生、不复以洪水湮地、
12上帝曰、我与尔暨偕尔之生物、立约有征、以至永世、
13置虹云中、为我与世立约之征、
14云覆地时、虹见云中、
15我则念我与尔众、及凡有血气之生物、所立之约、不复以洪水灭众生、
16虹在云中、我则观之、以记上帝与地上凡有血气之生物、所立之永约、
17上帝谕挪亚曰、我与地上众生所立之约、此为其征、○
18挪亚子出方舟者、即闪、含、雅弗、含生迦南、
19由挪亚三子、人民遍满于地、○
20挪亚为农、植葡萄园、
21饮酒而醉、裸体幕中、
22迦南父含、见父裸体、出告昆弟、
23闪与雅弗、荷衣于肩、却行而前、以蔽父体、背面不见父裸、
24挪亚醉醒、方知仲子所为、
25曰、迦南可诅、必于昆弟为奴之隶、
26又曰、闪之上帝耶和华、宜颂美焉、迦南为闪之仆、
27愿上帝昌大雅弗、使居闪幕、迦南亦为其仆、○
28洪水后、挪亚尚历三百五十年、
29享寿九百五十岁而终、
第十章
1挪亚子闪、含、雅弗、洪水后生子、其裔如左、
2雅弗之子、歌篾、玛各、玛代、雅完、土巴、米设、提拉、
3歌篾之子、亚实基拿、利法、陀迦玛、
4雅完之子、以利沙、他施、基提、多单、
5此数人散处州岛、各为方言、族姓、邦国、○
6含之子、古实、麦西、弗、迦南、
7古实之子、西巴、哈腓拉、撒弗他、拉玛、撒弗提迦、拉玛之子、示巴、底但、
8古实之裔甯录、在世始为英武、
9在耶和华前、为猎夫之雄、故语云、斯人为猎夫之雄、如甯录在耶和华前也、
10其国肇于巴别、以力、亚甲、甲尼、俱在示拿地、
11由彼往亚述、建尼尼微、利河伯、迦拉、
12及尼尼微迦拉间之大邑利鲜、
13麦西生路低族、亚拿米族、利哈比族、拿弗土希族、
14帕斯鲁细族、迦斯路希族、迦斐托族、非利士族由迦斯路希而出、○
15迦南生冢子西顿、与赫、
16及耶布斯族、亚摩利族、革迦撒族、
17希未族、亚基族、西尼族、
18亚瓦底族、洗玛利族、哈马族、此后迦南族姓曼衍、
19迦南之境、自西顿、越基拉耳、至迦萨、又越所多玛、蛾摩拉、押玛、洗扁、至拉沙、
20此乃含之子孙、各依其族姓、方言、疆域、邦国、○
21雅弗兄闪亦生子、闪为希伯全族之祖、
22其子乃以拦、亚述、亚法撒、路德、亚兰、
23亚兰之子、乃乌斯、户勒、基帖、玛施、
24亚法撒生沙拉、沙拉生希伯、
25希伯二子、一名法勒、因是时世人分析也、法勒之弟名约坍、
26约坍生亚摩答、沙列、哈萨玛非、耶拉、
27哈多兰、乌萨、德拉、
28俄巴路、亚比玛利、示巴、
29阿斐、哈腓拉、约巴、此皆约坍之子、
30其所居之域、自米沙以迄东山西发、
31此乃闪之子孙、各依其族姓、方言、疆域、邦国、○
32以上所载、皆挪亚子孙之宗族、依其世系邦国、洪水后分析于地、
第十一章
1维时、天下音一语同、
2东徙、遇平原于示拿、遂居焉、
3彼此互议曰、我其作砖、爇以成之、于是以砖代石、石漆代泥、
4又曰、我其筑城与台、台顶及天、以扬我名、庶免散于四方、
5耶和华临格、欲观世人所筑之城与台、
6曰、斯民为一、言语亦同、今兴是役、后之所谋、末由遏止、
7我侪临格、淆其言语、使彼此不通、
8于是耶和华散之四方、遂罢筑城之役、
9其城名曰巴别、因耶和华在彼淆亿兆之言语、散之四方故也、○
10闪之裔如左、洪水后二年、闪百岁、生亚法撒、
11后历五百年、犹生子女、
12亚法撒三十五岁生沙拉、
13后历四百有三年、犹生子女、
14沙拉三十岁生希伯、
15后历四百有三年、犹生子女、
16希伯三十四岁生法勒、
17后历四百三十年、犹生子女、
18法勒三十岁生拉吴、
19后历二百有九年、犹生子女、
20拉吴三十二岁生西鹿、
21后历二百有七年、犹生子女、
22西鹿三十岁生拿鹤、
23后历二百年、犹生子女、
24拿鹤二十九岁生他拉、
25后历一百十九年、犹生子女、
26他拉七十岁生亚伯兰、拿鹤、哈兰、○
27他拉之裔如左、他拉生亚伯兰、拿鹤、哈兰、哈兰生罗得、
28哈兰先其父死于故土、迦勒底之吾珥、
29亚伯兰拿鹤皆娶室、亚伯兰妻名撒莱、拿鹤妻名密迦、密迦暨亦迦、俱哈兰之女、
30撒莱不妊、无子、
31他拉挈子亚伯兰、及孙、即哈兰子罗得、并子妇撒莱、即亚伯兰妻、咸出迦勒底之吾珥、欲往迦南、至于哈兰居焉、
32他拉享寿二百有五岁、终于哈兰、
第十二章
1耶和华谕亚伯兰曰、尔其出故土、离戚族、远父家、往我所示之地、
2我将使尔成为大邦、锡嘏于尔、丕显尔名、尔为福源、
3祝尔者吾亦祝之、诅尔者吾亦诅之、天下万族、将缘尔获福焉、
4亚伯兰循耶和华命而往、罗得偕行、其离哈兰时、年七十有五、
5挈妻撒莱、与侄罗得、暨在哈兰所积之货财、所得之婢仆、咸往迦南、卒至其地、
6经行至示剑摩利之橡、当时迦南族处其地、
7耶和华显见于亚伯兰曰、我将以斯土赐尔苗裔、亚伯兰为显见之耶和华、筑坛于彼、
8由此迁往伯特利东之山、以张其幕、西有伯特利、东有艾、又为耶和华筑坛于彼、而吁其名、
9后渐南徙、○
10其地适饥且甚、亚伯兰乃旅于埃及、
11将入境、语妻撒莱曰、尔有殊色、我知之矣、
12埃及人见尔、必云此其妻也、将杀我而存尔、
13请尔谓为我妹、俾我获安、缘尔得全吾生、
14亚伯兰至埃及、埃及人见其妇艳丽、
15法老之臣观之、誉于法老前、遂纳之入宫、
16法老缘妇故、厚遇亚伯兰、遂有牛羊、牝牡之驴、骆驼、以及婢仆、
17耶和华以亚伯兰妻撒莱故、降巨灾于法老、暨其家室、
18法老召亚伯兰曰、尔曷待我如是、彼乃尔妻、胡不告我、
19何以称之为妹、致我妻之、尔妻在此、可挈之去、
20于是命人送亚伯兰与其妻、及凡所有而去、
第十三章
1亚伯兰挈妻与罗得、及凡所有、出埃及而南往、
2富有金银牲畜、
3自南而行、历程至伯特利、昔张幕之所、在伯特利与艾之间、
4即前筑坛之处、于彼吁耶和华名、
5偕行之罗得、亦有牛羊帷幕、
6二人之业浩繁、其地莫能容、弗获同处、
7时、迦南与比利洗二族、犹居斯土、亚伯兰之牧者、与罗得之牧者争、
8亚伯兰谓罗得曰、尔我乃骨肉之亲、不可相争、尔牧我牧、何竞之有、
9地非具在尔前乎、尔其与我区别、尔左则我右、尔右则我左、
10时、所多玛蛾摩拉、未为耶和华所灭、自约但平原、至于琐珥、土皆润泽、如耶和华囿、与埃及地等、
11罗得举目观之、遂择约但平原而东徙、二人相别、
12亚伯兰居迦南地、罗得寓平原之邑、迁徙其幕、至所多玛、
13所多玛人作恶、重获罪于耶和华、○
14罗得别后、耶和华谕亚伯兰曰、尔其由此举目、以观东西南北、
15凡所见之地、我必赐尔、及尔苗裔、永世弗替、
16使尔苗裔如尘埃然、有能核尘埃之数者、则尔苗裔、亦可计矣、
17尔起遍历斯土、纵横而行、我必以之赐尔、
18亚伯兰遂迁幕、至希伯仑、近幔利之橡而居、为耶和华筑坛焉、
第十四章
1维时、示拿王暗拉非、以拉撒王亚略、以拦王基大老玛、戈印王提达、
2与所多玛王比拉、蛾摩拉王比沙、押玛王示纳、洗扁王善以别、及比拉即琐珥王战、
3五王咸会于西订谷、即今之盐海、
4此五王事基大老玛、历十有二年、至十三年而叛、
5十四年、基大老玛与同盟诸王来、击利乏音族于亚特律加甯、苏西族于哈麦、以米族于沙微基列亭、
6又击何利族于西珥山、至邻于旷野之伊勒巴兰、
7四王归至安密巴、即加低斯、击亚玛力之全境、及居哈洗逊他玛之亚摩利族、
8所多玛王、蛾摩拉王、押玛王、洗扁王、比拉即琐珥王、皆出、陈于西订谷、
9以敌以拦王基大老玛、戈印王提达、示拿王暗拉非、以拉撒王亚略、四王与五王战、
10西订谷多石漆坑、所多玛王与蛾摩拉王奔而陷其中、余遁于山、
11四王夺所多玛蛾摩拉之辎重粮食而去、
12亚伯兰侄罗得居所多玛、人与物皆被虏、○
13有逃遁者、以告希伯来人亚伯兰、时、亚伯兰居近亚摩利人幔利之橡、幔利乃以实各亚乃之兄弟、此三人曾与亚伯兰结盟、
14亚伯兰闻侄被虏、遂率习练之丁壮、素育于家者、三百一十八人、追敌至但、
15乘夜分队进攻、追至大马色北之何把、
16夺回所虏之物、暨侄罗得、与其所有、爰及人民妇女、○
17亚伯兰既戮基大老玛与同盟诸王而归、所多玛王出、至沙微谷、即今之王谷以迎之、
18撒冷王麦基洗德、为至高上帝之祭司、携饼与酒而出、
19祝之曰、愿天地之主宰、至高之上帝、锡嘏于亚伯兰、
20至高上帝、以敌付于尔手、宜颂美焉、亚伯兰以其所获者、什一奉之、
21所多玛王谓亚伯兰曰、以人归我、物任尔取、
22亚伯兰曰、我已举手、指至高之上帝、天地之主宰耶和华而誓、
23凡属尔者、一丝缕、一履带、吾弗取焉、免尔云、我使亚伯兰致富、
24惟少者所食、暨同行之亚乃、以实各、幔利、所应得者、可任其取之、
第十五章
1嗣后耶和华于异象中、谕亚伯兰曰、亚伯兰欤、毋惧、我为尔盾、大赉于尔、
2亚伯兰曰、主耶和华欤、何以赐我、盖我无子、承我业者、大马色人以利以谢也、
3又曰、尔未赐我子、育于我家者、将为我嗣、
4耶和华谕之曰、此非尔嗣、必自尔出者、乃为尔嗣、
5遂携之出、曰、仰观于天、众星可核数乎、又曰、汝苗裔必如是、
6亚伯兰信耶和华、耶和华以此为其义、
7又曰、我乃耶和华、昔挈尔出迦勒底之吾珥、将以此地、赐尔承之、
8曰、主耶和华欤、我承此地、何以知之、
9曰、为我取三岁之牝牛、牝山羊、牡绵羊、及鸤鸠雏鸽各一、
10遂取而中剖之、置之两旁、使各相对、惟鸟不剖、
11有鸷鸟下、集于牲牷、亚伯兰驱之、
12日将入、亚伯兰酣睡、幽暗临之、使之恐惧、
13耶和华谕之曰、尔当实知、汝裔必旅于异邦、服役良苦、历四百年、
14其所服事之邦、我必鞫之、厥后汝裔、得其重赀以出、
15尔必安然归祖、考终而葬、
16越至四世、尔之苗裔、必归斯土、盖亚摩利族之罪、尚未贯盈、
17日入而昏、有出烟之炉、与已燃之炬、由牲牷中而过、
18当日耶和华与亚伯兰约、曰、我以斯土、赐尔苗裔、自埃及河、至伯拉大河、
19即基尼、基尼洗、甲摩尼、
20赫、比利洗、利乏音、
21亚摩利、迦南、革迦撒、耶布斯诸族之地、
第十六章
1亚伯兰妻撒莱不育、有埃及婢名夏甲、
2撒莱谓亚伯兰曰、耶和华禁我生育、请尔与我婢同室、我或可因之得子、亚伯兰从其言、
3其妻撒莱、纳埃及婢夏甲于夫亚伯兰、时、亚伯兰居迦南、已历十年、
4遂与夏甲同室、夏甲怀孕、自觉有妊、藐视主母、
5撒莱谓亚伯兰曰、我冤在尔、以婢置于尔怀、彼觉有妊、乃藐视我、愿耶和华于尔我间判之、
6亚伯兰曰、婢为尔所治、可任意以待、于是撒莱虐遇之、夏甲逃避焉、
7耶和华之使者见之于野、在书珥路之泉旁、
8曰、撒莱婢夏甲、适从何来、兹欲何往、曰、逃避主母撒莱、
9曰、宜归主母、服于其下、
10又曰、我必使尔苗裔繁衍、不可胜数、
11又曰、尔今怀妊、必生男子、可命名以实玛利、盖耶和华已闻尔苦也、
12彼于人中、将为野驴、击众而众亦击之、其所居之地、在同族之东、
13夏甲蒙耶和华谕、则称其名曰监人之上帝、盖曰、我岂于此、瞻仰夫监我者乎、
14故其泉名曰庇耳拉海莱、译即维生监我者之井即在加低斯巴列之间、
15夏甲生子、亚伯兰命名以实玛利、○
16夏甲生以实玛利时、亚伯兰年八十有六、
第十七章
1亚伯兰年九十有九、耶和华显见、谕之曰、我乃全能之上帝、尔宜行于我前、而为完人、
2我与尔约、使尔苗裔、繁衍昌炽、
3亚伯兰遂俯伏焉、上帝与之言曰、
4我与尔约、尔必为多族之父、
5今而后、尔不复名亚伯兰、宜名亚伯拉罕、因我立尔为多族之父也、
6我将使尔蕃息、成为邦国、列王由尔而出、
7我必与尔及尔历世苗裔、立我永约、为尔及尔苗裔之上帝、
8尔今所旅之地、即迦南全境、我将赐尔、及尔苗裔、以为永业、我亦为其上帝、○
9上帝谕亚伯拉罕曰、尔与后裔、宜守我约、历世勿替、
10尔中男子、咸宜受割、即我赐尔及尔后裔、所必守之约、
11尔必受割、为我与尔立约之征、
12尔历世男子、或生于尔家、或购自异邦、非尔苗裔、既生八日、皆必受割、
13家所生者、金所购者、俱必受割、我约加于尔躬、以为永约、
14惟男子不受割者、是背我约、必绝之民中、○
15上帝谕亚伯拉罕曰、尔妻不复称撒莱、宜称撒拉、
16我必祝之、赐之生子、复锡以嘏、使为列国之母、列王由之而出、
17亚伯拉罕俯伏而哂、窃谓百岁之人、犹能生子乎、撒拉年九十、犹能生育乎、
18乃对上帝曰、惟愿以实玛利生存于尔前、
19上帝曰、否、尔妻撒拉必生子、可名以撒、我将与彼立约、为其后裔之永约、
20至以实玛利、我亦允尔、赐之以福、使之蕃息、其裔繁衍昌炽、必出十二牧伯、成为大族、
21惟我与以撒立约、即明年此时、撒拉所生者、
22上帝言竟、离亚伯拉罕而上升、○
23是日亚伯拉罕遵上帝命、将其子以实玛利、暨家所生、金所购之男子、咸与行割、
24亚伯拉罕受割时、年九十有九、
25其子以实玛利、十有三岁受割、
26父子二人、同日受割、
27凡其所属、或生于家、或购自异邦、均受割焉、
第十八章
1一日亭午、亚伯拉罕坐于幕门、近幔利之橡、耶和华显见于彼、
2亚伯拉罕举目、见三人对之而立、乃自幕门趋迎、伏地、
3曰、若蒙主恩、愿勿离仆而去、
4容取勺水、以濯尔足、且憩树下、
5既至仆所、我将取饼少许、壮尔心力而后行、曰、可依汝言、
6亚伯拉罕亟入幕、语撒拉曰、速备细面三细亚、抟之作饼、
7又趋至牛群、择犊之肥美者付仆、仆急治之、
8亚伯拉罕遂以酥与乳、及所治之犊、胪陈其前、自侍树下、三人食之、
9其人曰、尔妻撒拉何在、曰、在幕、
10其中一人曰、明年届期、我必复至、尔妻撒拉将生子、撒拉在其后、于幕门闻此、
11亚伯拉罕与撒拉、皆寿高年迈、撒拉癸水已绝、
12窃哂曰、我老矣、吾主亦然、庸有喜乎、
13耶和华谕亚伯拉罕曰、撒拉何窃哂云、我已年老、讵生育乎、
14耶和华岂有难行之事哉、届期、我将复至、撒拉必生子、
15撒拉惧而不承、曰、我未尝哂也、曰、否、尔实哂、○
16三人乃起、观望所多玛、亚伯拉罕偕行以送之、
17耶和华曰、我之所为、岂隐于亚伯拉罕乎、
18盖彼必为强大之族、天下万民、因之获福、
19我简之、使命其子及眷属、守我之道、秉公行义、致耶和华所言、悉以予之、
20又曰、所多玛蛾摩拉罪孽深重、声闻于我、
21我必临格、监其动作、实如所闻、设若不然、我必知之、○
22二人往所多玛、亚伯拉罕尚立于耶和华前、
23进曰、善者恶者、尔岂并灭之乎、
24假令邑中有五十义人、亦必翦灭乎、不缘其五十义人、而悉赦宥乎、
25善恶并诛、臧否同待、此断非尔所为、鞫天下者、岂不行义乎、
26耶和华曰、所多玛邑、设有五十义人、我必缘此、赦其一方、
27亚伯拉罕曰、我虽为灰尘、敢告于主、
28假令五十义者缺其五、岂因缺五人、而灭此一邑乎、曰、设有四十五人、则亦弗灭、
29曰、设有四十人、则何如、曰、缘四十人、吾亦弗行是、
30曰、愿主毋怒、容我言之、假令三十人、则何如、曰、有三十人、亦弗行是、
31曰、敢告于主、假令二十人、则何如、曰、缘二十人、我亦不灭、
32曰、愿主毋怒、容我言之、惟此一次、假令十人、则何如、曰、缘十人、吾亦弗灭、
33耶和华言竟而往、亚伯拉罕乃归、
第十九章
1日暮、二天使至所多玛、时、罗得坐于邑门、见之、遂起迎迓、伏地而拜、
2曰、吾主请返、以临仆舍、濯足而宿、夙兴以行、曰、否、我将竟夕于衢、
3罗得亟促之、乃旋踵、入其室、遂为之设筵、炊无酵饼、天使食之、
4未及寝、所多玛邑人、少长咸集、环其室、
5呼罗得曰、昏暮就汝之人何在、可出之、遂吾所欲、
6罗得出、闭门而就之、
7曰、请我兄弟、勿作斯恶、
8我有二女、尚未适人、容我出之、任尔所为、惟此二人、既临我舍、请毋扰之、
9众曰、退、又曰、斯人旅于斯土、乃欲为士师、今将害尔、较彼尤甚、遂迫罗得、径前欲破其门、
10天使手援罗得入、而闭其门、
11使众于门外、少长目眯、索门致倦、○
12二人谓罗得曰、于此、尔尚有所属乎、或子、或女、或婿、及邑中属尔者、俱携之出、
13我将灭此一方、因其罪恶甚大、声闻于耶和华、故遣我灭之、
14罗得出、告聘其女之婿曰、尔起出此、耶和华将灭是邑、其婿闻之、以为戏言、
15及旦、天使促罗得曰、起、挈若妻、暨在此二女、恐因斯邑之罪、共罹灭亡、
16罗得迟延、二人执其手、与妻及女、咸引之出、置于邑外、盖耶和华矜之也、
17既出、谓之曰、尔其遁逃、以全生命、毋返顾、毋止平原、宜避于山、免尔灭亡、
18罗得曰、主欤、勿尔、
19仆蒙尔恩、大施仁慈、以全我生、今我不能避于山、恐遭灾祸而殒、
20前有一邑、既小且近、容我遁彼、以全我生、此非蕞尔之区乎、
21曰、斯事我亦允尔、所言之邑、我不翦灭、
22汝其速遁于彼、盖尔未至、吾不能有所为、故其邑名曰琐珥、○
23罗得入琐珥时、日已出、
24耶和华自天雨火硫于所多玛、蛾摩拉、
25于是城邑、平壤、居民、及土所产、无不毁灭、
26罗得妻随行返顾、变为盐柱、
27亚伯拉罕夙兴、至昔立于耶和华前之处、
28瞻望所多玛蛾摩拉、与平原全境、见其烟焰上腾、如出于炉、○
29当上帝殄灭平原诸邑、倾覆罗得所居之邑时、眷念亚伯拉罕、拯罗得出于灾、○
30罗得惧居琐珥、挈二女去彼、而入于山、同处岩穴、
31长女谓季女曰、吾父已老、斯土又无人与我为偶、以循人道、
32莫若使父饮酒、而与偕寝、以存其后、
33是夜饮父以酒、长女与之寝、女之卧起、父不及知、
34翌日、长女谓季女曰、我昨与父偕寝、今夕仍饮以酒、尔可偕寝、以存其后、
35是夜亦饮父以酒、季女偕寝、女之卧起、父亦不知、
36如是、罗得二女由父怀妊、
37长女生子、命名摩押、为摩押族之祖、
38季女亦生子、命名便亚米、为亚扪族之祖、
第二十章
1亚伯拉罕南徙、旅于加低斯书珥间之基拉耳、
2称其妻撒拉为妹、基拉耳王亚比米勒遣人取之、
3夜梦上帝临之曰、尔其死矣、盖所取之妇、乃他人之妻也、
4亚比米勒未近妇身、曰、主欤、为义之民、亦灭之乎、
5彼非对我称妇为妹、妇亦称之为兄乎、我之为此、心正手洁、
6上帝曰、我知尔为此、心本端正、故我阻尔、免玷妇身、干咎于我、
7今以妇归其夫、彼乃先知、将为尔祈、以全汝生、如不归之、宜知尔与眷聚、必皆死亡、○
8亚比米勒夙兴、召其诸仆、告以斯事、诸仆惧甚、
9亚比米勒召亚伯拉罕曰、尔于我侪、所为何耶、我何事获罪尔、乃陷我于重罪、爰及我国、尔之行于我者、实非所宜、
10又曰、尔何所见而行是、
11亚伯拉罕曰、我意此邦不畏上帝、必缘我妻而杀我、
12彼诚我妹、同父异母、我娶为室、
13昔上帝命我离父家、遨游于外、我谓妇曰、所适之邦、必称我为兄、是即待我以恩也、
14亚比米勒遂以牛羊仆婢赐之、并归其妻撒拉、
15曰、吾之土地、具在尔前、可任意居之、
16谓撒拉曰、我以千金赐尔兄、以蔽尔容于众前、则尔所行、无不义矣、
17亚伯拉罕祈于上帝、遂医亚比米勒、与妻及婢、使能生育、
18盖耶和华以撒拉故、曾使亚比米勒之眷聚不妊也、
第二十一章
1耶和华践其前言、眷顾撒拉、予以所许、
2亚伯拉罕暮年、撒拉怀妊、届上帝所言之期、诞生男子、
3亚伯拉罕以其所生之子、命名以撒、
4越至八日、遵上帝命、为之行割、
5当以撒生时、亚伯拉罕适百岁、
6撒拉曰、上帝使我笑、凡闻之者、将与我同笑、
7又曰、孰曾告亚伯拉罕曰、撒拉将哺子乎、而我于其暮年、为之生子矣、○
8子长而断乳、断乳之日、亚伯拉罕设盛馔、
9埃及婢夏甲、从亚伯拉罕所生之子戏谑之、撒拉见之、
10语亚伯拉罕曰、出此婢及其子、婢之子不得与我子以撒同嗣业、
11亚伯拉罕为子之故、深以为忧、
12上帝谕之曰、勿为孺子暨尔婢而忧、可听撒拉所言、盖出自以撒者、得称为尔裔、
13然婢之子、亦属尔裔、我必使之为国、
14亚伯拉罕夙兴、取饼、及革囊盛水、与夏甲、置之于肩、使携子去、遂往、至别是巴野、迷其途、
15囊水既罄、乃置子于小树下、
16相去一矢、曰、我不忍见子死亡、相对而坐、扬声号哭、
17上帝闻孺子声、其使自天呼夏甲曰、夏甲、何事耶、尔勿惧、孺子在彼、上帝已闻其声、
18起而扶之、我将使之成为大国、
19上帝明其目、即见水泉、遂往、以水充革囊、饮孺子、
20上帝佑其孺子、长而居野、长于弧矢、
21旅巴兰野、母为之娶埃及女为室、○
22维时、亚比米勒与其军长非各、谓亚伯拉罕曰、汝凡所为、上帝偕之、
23今汝在此、当指上帝而誓、毋欺我暨我子孙、依我所厚待尔者、待我及尔所旅之邦、
24亚伯拉罕曰、我誓之、
25先是、有井为亚比米勒仆强据、亚伯拉罕责之、
26亚比米勒曰、是谁所为、吾弗知也、尔未告我、今日我始闻之、
27亚伯拉罕以牛羊馈亚比米勒、互相结约、
28又以牝羔七、别置一处、
29亚比米勒曰、此七牝羔、别置一处、何也、
30曰、尔必由我受之、以为我凿此井之据、
31因二人相誓于彼、故名其地曰别是巴、
32彼既立约于别是巴、亚比米勒与其军长非各启行、归非利士地、
33亚伯拉罕植垂丝柳于别是巴、祷永生上帝耶和华之名、
34旅于非利士地、历有多日、
第二十二章
1厥后、上帝试亚伯拉罕、呼之曰、亚伯拉罕、曰、我在此、
2曰、携汝所爱独生之子以撒、往摩利亚地、在我所示之山、献为燔祭、
3亚伯拉罕夙兴、备驴、携二仆及子以撒、劈柴为燔、诣上帝所示之地、
4越至三日、举目遥瞻其处、
5谓仆曰、尔与驴姑待于此、我与孺子往彼、崇拜即返、
6遂以燔柴、付于其子以撒负之、己则持火及刃、与之偕行、
7以撒曰、父欤、曰、吾子、余在此、曰、火与柴则有之矣、而所燔之羔安在、
8曰、吾子、上帝将自备羔、以为燔祭、于是偕行、○
9至上帝所示之处、亚伯拉罕筑坛、胪列其柴、缚子以撒、置于其上、
10举手执刃、将宰其子、
11耶和华之使者自天呼曰、亚伯拉罕、亚伯拉罕、曰、我在此、
12曰、尔于孺子、勿着手、勿加伤、盖尔于我、不惜独生之子、我知尔寅畏上帝矣、
13亚伯拉罕举目以观、见有牡绵羊在后、角系林丛、遂往取之、献为燔祭、以代其子、
14称其地曰耶和华亦勒、迄今尚有人云、在耶和华山必预备也、
15耶和华之使者自天复呼亚伯拉罕、
16曰、耶和华云、尔既行是、不惜独生之子、我则指己而誓、
17必锡尔嘏、昌炽尔裔、如天上之星、如海滨之沙、尔裔必据诸敌之邑、
18缘尔遵我命、天下万民、将因尔裔而获福、
19亚伯拉罕返至仆所、起而偕行、至别是巴居焉、○
20自时厥后、或告亚伯拉罕曰、密迦从尔弟拿鹤亦生子、
21长子乌斯、及弟布斯、与亚兰父基母利、
22暨基薛、哈琐、必达、益拉、彼土利、
23此八人、皆密迦从亚伯拉罕弟拿鹤所生、彼土利生女利百加、
24拿鹤妾名流玛、生子提八、迦含、他辖、玛迦、
第二十三章
1撒拉享寿一百二十七岁、
2卒于迦南之基列亚巴、即希伯仑、亚伯拉罕来、为之哀哭、
3后起离尸、语赫人曰、
4我于尔中为宾旅、请以冢地与我、葬我死者、使之离我、
5赫人曰、
6吾主、请听、尔于我中、为上帝之牧伯、在我冢地间、择其佳域、以葬尔之死者、我中无人禁之、
7亚伯拉罕起、向土人赫族而鞠躬、
8曰、尔若有意容我得葬死者、使之离我、则请听我言、为我求琐辖子以弗仑、
9以其田隅之麦比拉穴、足其价值、售我为业、俾于尔中得有冢地、
10以弗仑、赫族也、时、坐于赫人中、于入邑门之赫人前、谓亚伯拉罕曰、
11主欤、勿尔、请听我言、我以田及田之穴、于我同族人前予尔、可葬汝之死者、
12亚伯拉罕遂向土人而鞠躬、
13当众前谓以弗仑曰、请听我言、我将以金购田、尔其受之、使我得葬死者、
14以弗仑曰、吾主、请听、其田值金四百舍客勒、
15尔我之间、何足算哉、请葬死者、
16亚伯拉罕从以弗仑言、依其当赫人前所定、权商贾通用之金四百舍客勒予之、○
17如是、以弗仑之田、在麦比拉、与幔利相对者、田与穴、暨四周之林木、
18于入邑门之赫人前、俱定与亚伯拉罕为业、
19厥后亚伯拉罕、葬其妻撒拉于对乎幔利、麦比拉田之穴、幔利即希伯仑、在迦南地、
20田及穴、赫人定与亚伯拉罕为冢地、
第二十四章
1亚伯拉罕寿高年迈、耶和华于凡事锡之嘏、
2亚伯拉罕语其家宰、即司全业之老仆曰、尔其置手于我髀下、
3指天地之上帝耶和华而誓、我居迦南人中、勿娶其女、为我子妇、
4必返故土、在戚族中、为我子以撒娶焉、
5仆曰、假令其女不欲从我来此、我以尔子仍归故乡可乎、
6亚伯拉罕曰、慎勿使我子归故乡、
7天上上帝耶和华、昔导我出父家、离故土、誓以斯地锡我苗裔、必遣厥使导尔、使为我子娶于故土、
8设女不欲从尔、则此誓与尔无与、惟不可挈我子返于故乡、
9仆遂置手于其主亚伯拉罕髀下、如命而誓、○
10于是仆自其主之驼中取十、并携主家之佳品、起而往米所波大米、诣拿鹤所居之邑、
11日暮、众女出汲时、仆使驼伏于邑外井旁、
12曰、吾主亚伯拉罕之上帝耶和华欤、祈施恩于我主亚伯拉罕、使我今日所遇顺适、
13我立井旁、邑人之女、出以汲水、
14我将谓一女曰、请尔下瓶饮我、彼若云请饮、亦饮尔驼、则愿其女为尔所定、与尔仆以撒为妻、由此可知尔施恩于我主、
15言未既、利百加肩负瓶出、彼乃亚伯拉罕弟拿鹤、与妻密迦之子彼土利所生者、
16女容甚丽、尚为处子、未曾适人、临井汲水、盈瓶而上、
17仆趋迎之、曰、请以瓶水、饮我少许、
18曰、吾主、请饮、乃急下瓶以饮之、
19饮毕、又曰、我更汲水、以饮尔鸵、迨足其量、
20遂急倾瓶于槽、复趋井而汲、以饮群驼、
21仆目之、默然弗语、欲知耶和华果赐坦途否、
22俟驼饮竟、乃取金环、重半舍客勒、金钏二、重十舍客勒、
23谓之曰、汝谁氏女、请告我、汝父之家、有隙地以寓我乎、
24曰、我乃拿鹤与密迦子彼土利之女、
25又曰、我家刍粮具足、亦有隙地、可以容宿、
26仆遂俯首、崇拜耶和华、
27曰、吾主亚伯拉罕之上帝耶和华、宜颂美焉、彼于我主、不绝其仁与诚、且于途中导我、至吾主昆弟之家、○
28女趋告其母家、
29利百加有兄名拉班、见环与手钏、闻妹利百加述仆所言、则趋外而迎之、
30时、仆尚立井旁、驼亦在侧、
31语之曰、尔蒙耶和华锡嘏者、请入、奚伫于外、我已备室、驼亦有所、
32仆遂入室、拉班释驼之负、给以刍粮、取水与仆及从者濯足、
33陈食其前以食之、仆曰、吾事未述、不敢先食、曰、请述之、
34曰、我乃亚伯拉罕仆、
35耶和华锡嘏吾主甚厚、使之昌大、赐以金银仆婢、牛羊驼驴、
36主母撒拉、老而生子、我主所有、悉予斯男、
37吾主令我誓曰、余居迦南、勿娶其女、为我子妇、
38必诣父家戚属、为子娶室、
39我谓主曰、恐女不从我、
40主曰、我所事之耶和华、将遣厥使偕尔、赐尔坦途、可于父家戚属中、为子娶室、
41设或造我戚属、而彼不与、则此誓与尔无与、
42今日我至井旁、祷曰、吾主亚伯拉罕之上帝耶和华、如果赐我坦途、
43兹立井旁、有女出汲、我谓之曰、请以瓶水、饮我少许、
44若言且饮、亦为驼汲、则愿其女为耶和华所定、以与吾主之子、
45默祝未竟、而利百加出、负瓶于肩、临井以汲、我谓之曰、请予我饮、
46女即下瓶、曰、且饮、吾亦饮驼、我遂饮、女亦饮驼、
47我问曰、汝谁氏女、曰、我乃拿鹤与密迦子彼土利之女也、我遂置环于其鼻、著钏于其手、
48俯首崇拜、颂美吾主亚伯拉罕之上帝耶和华、导我以正途、使取主弟之孙、为主子之室、
49尔若待我主以仁诚、则告我、否亦告我、使我知所左右、○
50拉班与彼土利曰、斯事由于耶和华、我侪不能与汝言其是非、
51利百加在尔前、可携之归、与主之子为室、遵耶和华命、
52亚伯拉罕之仆闻言、俯伏于地、崇拜耶和华、
53出金银器皿与衣、馈利百加、又以宝物馈其兄、及其母、
54仆与从者饮食而宿、夙兴、曰、愿遣归我主、
55利百加兄与其母曰、容女少留、偕我居处、历至旬日、然后启行、
56曰、勿阻我、耶和华赐我坦途、请遣归我主、
57曰、可呼女而问之、
58乃呼利百加曰、尔愿与此人偕行乎、曰、愿之、
59遂遣利百加与其媪、同亚伯拉罕仆、暨从者而去、
60祝利百加曰、愿妹为亿兆之母、尔裔获仇敌之邑、○
61利百加起、与婢乘驼从仆、仆携之归、
62时、以撒居南方、适自庇耳拉海莱来、
63暮出于田、默然静思、举目见群驼至、
64利百加望见以撒、乃下驼、
65问仆曰、游于田而迓我者为谁、曰、我主也、利百加遂取帕自蒙、
66仆以所为悉告以撒、
67以撒导利百加入母撒拉之幕、娶以为室、且爱慕之、自母没后、至此始获慰藉、
第二十五章
1亚伯拉罕继娶一妻、名基土拉、
2生心兰、约珊、米但、米甸、伊施巴、书亚、
3约珊生示巴、底但、底但生亚书利族、利都是族、利乌米族、
4米甸生以法、以弗、哈诺、亚比大、以勒大、咸属基土拉之裔、
5亚伯拉罕以凡所有、遗于以撒、
6众妾之子、贶以财物、当其存时、遣往东方、以避以撒、
7亚伯拉罕享寿一百七十五岁、
8寿高年迈、气绝而终、归于列祖、
9其子以撒、与以实玛利、葬之于麦比拉穴、与幔利相对、赫人琐辖子以弗仑之田、
10即亚伯拉罕购自赫人者、亚伯拉罕与妻撒拉、同葬于此、
11亚伯拉罕卒后、上帝锡嘏其子以撒、以撒附庇耳拉海莱而居、○
12亚伯拉罕子以实玛利、即撒拉婢埃及女夏甲所生者、
13其裔、循其世系名氏、记列于左、以实玛利长子尼拜约、及基达、亚德别、米比衫、
14米施玛、度玛、玛撒、
15哈大、提玛、伊突、拿非施、基底玛、
16此皆以实玛利诸子之名、随其乡里屯营、为十二族之牧伯、
17以实玛利享寿一百三十七岁、气绝而终、归于列祖、
18其裔所居之地、在其同族之东、自哈腓拉、至埃及左之书珥、达于亚述、○
19以撒之纪如左、亚伯拉罕生以撒、
20以撒年四十、娶利百加为妻、即巴旦亚兰地、亚兰人彼土利之女、拉班之妹、
21以撒之妻不妊、以撒为之祈耶和华、耶和华允之、利百加遂怀妊、
22腹中双胎相争、利百加曰、如果有此、我何以为生、乃往问于耶和华、
23耶和华曰、尔胎所怀、乃为二国、自腹而出、分为二民、此强于彼、长事其幼、
24届期孪生、
25首产者红、遍体有毛如裘、命名以扫、
26后出之弟、手执兄踵、命名雅各、二子生时、以撒年已六旬、○
27二子既长、以扫善猎、遨游于野、雅各恬静、居处于幕、
28以撒嗜野味、爱以扫、利百加爱雅各、
29一日雅各煮羹、以扫自野归、惫甚、
30谓雅各曰、我惫矣、以此红者食我、缘是、以扫又名以东、
31雅各曰、尔以长子之业、先鬻于我、
32以扫曰、我将死矣、长子之业、于我奚裨、
33雅各曰、先誓于我、以扫誓之、于是以其长子之业、鬻于雅各、
34雅各乃以饼及豆羹予以扫、以扫食之饮之、起而往、其藐视长子之业如此、
第二十六章
1亚伯拉罕时、岁饥、以撒时、其地又饥、乃往基拉耳、诣非利士王亚比米勒、
2耶和华显见、谕以撒曰、毋往埃及、必居我所示之地、
3旅于斯土、我将偕尔、锡尔以嘏、以此列邦赐尔、爰及苗裔、昔与乃父亚伯拉罕所誓者、我必践其言、
4繁衍尔裔、如天之星、以此列邦予之、天下万民、因之获福、
5盖亚伯拉罕听我言、奉我令、遵我诫命、典章法度、
6以撒旅于基拉耳、
7居民询及其妻、曰、我妹也、盖有殊色、故惧以妻相称、恐居民为利百加而杀之也、
8居彼日久、非利士王亚比米勒自牖窥之、适以撒与利百加嬉戏、
9召之曰、彼果尔妻、何谓为妹、曰、窃恐因之见杀、
10亚比米勒曰、尔于我侪、所为何耶、几致民中有人与尔妻寝、陷我于罪、
11乃谕民曰、犯此人与其妻者、杀无赦、○
12以撒耕稼于斯、是年获有百倍、耶和华锡之嘏、
13遂以昌大、日增月盛、竟成巨富、
14牛羊成群、仆从甚众、非利士人妒之、
15昔其父亚伯拉罕仆所凿之井、非利士人塞之以土、
16亚比米勒谓以撒曰、尔较我强大、请去我、
17遂去之、张幕于基拉耳谷居焉、○
18亚伯拉罕所凿之井、非利士人塞之、以撒复凿、以父所名名之、
19以撒仆凿井于谷中、得活泉、
20基拉耳牧者与以撒牧者争曰、此水属我、缘相争故、以撒名其井曰埃色、
21又凿一井、犹相争、故名之曰西提拿、
22以撒离彼、复凿一井、乃不相争、故名之曰利河伯、曰、耶和华使我宽舒、将繁衍于斯土、○
23以撒去彼、往别是巴、
24是夜耶和华显见、谕之曰、我乃尔父亚伯拉罕之上帝、勿惧、为我仆亚伯拉罕故、我必偕尔、锡尔以嘏、繁衍尔裔、
25以撒筑坛于彼、吁耶和华名、遂张幕、仆凿井焉、○
26亚比米勒与友亚户撒、及军长非各、自基拉耳来见之、
27以撒曰、昔尔憾我屏我、今何来见、
28曰、我侪知耶和华偕汝、窃谓尔我间当立誓、互相结盟、
29俾尔无害于我、如我未害于尔、惟厚待尔、送尔安然以归、尔乃耶和华所锡嘏者、
30以撒遂为之设筵、式饮式食、
31夙兴相誓、以撒送之、安然以归、
32是日以撒仆以凿井事来告曰、我得水矣、
33乃名之曰示巴、故其邑名别是巴、至于今日、○
34以扫年四十、娶赫人比利之女犹滴、与赫人以伦之女巴实抹为室、
35二妇使以撒与利百加心忧、
第二十七章
1以撒年迈、目眊不明、召长子以扫曰、吾子、曰、我在此、
2曰、吾老矣、不知何日而死、
3其执尔器、弓与矢囊、往于田野、为我行猎、
4以作嘉肴、依我所嗜、进与我食、及我未死、为尔祝嘏、○
5以撒语子以扫之言、利百加闻之、
6以扫既适野猎兽、利百加谓子雅各曰、我闻尔父谓尔兄以扫云、
7可获野兽、以作嘉肴、与我食之、及我未死、于耶和华前、为尔祝嘏、
8我子须听我言、循我所命、
9可往羊群、取山羊之美羔二、我作嘉肴、依父所嗜、
10尔进于父食之、及其未死、为尔祝嘏、
11雅各谓母曰、我兄遍体有毛、我乃光洁、
12设父扪我、以我欺父、恐求祝而反见诅、
13母曰、吾子、尔若见诅、我自当之、第从我言、往取其羔、
14乃往取与母、母作嘉肴、依父所嗜、
15长子以扫有美服、存于室、利百加取之、以衣季子雅各、
16又以山羊羔皮蒙其手、及光洁之颈、
17以所作之嘉肴与饼、付子雅各、○
18雅各进于父曰、父欤、曰、我在此、吾子、尔为谁、
19雅各曰、我乃长子以扫、遵命而行、请起而坐、食所猎者、祝嘏于我、
20以撒曰、吾子获之、何若是之速也、曰、尔上帝耶和华使我疾获之、
21以撒曰、吾子来前、俾我扪尔、果我子以扫否、
22雅各进前、以撒扪之、曰、声则雅各声、手则以扫手也、
23因其手有毛、似兄以扫、末由分辨、遂为祝嘏、
24又曰、尔诚我子以扫否、曰、然、
25曰、以子所获者陈于前、待我食之、为尔祝嘏、乃进前、父食之、又奉酒、亦饮之、
26以撒曰、吾子来前、与我接吻、
27遂前吻父、父闻其衣馨香祝曰、吾子之馨香、如耶和华所祚之田然、
28愿上帝锡尔天之甘露、地之沃壤、谷酒丰盛、
29兆民服役尔侧、列国拜跪尔前、兄弟尊尔为主、同胞拜跪于尔、诅尔者必见诅、祝尔者必见祝、○
30以撒祝竟、雅各甫离父出、适其兄以扫猎而归、
31亦作嘉肴、进于父、曰、请父起、食子所猎、祝嘏于我、
32其父以撒曰、尔为谁、曰、长子以扫、
33以撒战栗不胜、曰、尔未至、谁进嘉肴于我、我已食之、为彼祝嘏、彼必承之、
34以扫闻言、大声痛哭、曰、请父亦为我祝嘏、
35曰、尔弟来、施其诡谲、夺尔福祉、
36以扫曰、宜其名雅各、彼欺我者再、昔夺我长子之业、今又夺我之嘏耶、又曰、岂更无嘏、可为我祝乎、
37以撒曰、我已立雅各为主、兄弟皆为其役、以谷与酒供之、吾子、今将为尔何为乎、
38以扫曰、父之祝嘏、岂惟一而已乎、父欤、请亦祝我、遂大声号哭、
39以撒曰、尔所居之地、远乎沃壤、天露不及、
40尔必恃刃以图生、服役于尔弟、尔得释时、则脱其轭于尔项、○
41以扫因父为雅各祝嘏、怀恨雅各、窃言父丧伊迩、我必杀弟、
42或以长子言告利百加、遂召季子曰、兄将杀尔、以雪其恨、
43吾子宜从我言、奔哈兰、投我兄拉班、
44偕居数日、待尔兄怒息、
45其气已平、忘尔所为、我则遣人召尔、奚为一日丧二子乎、
46利百加谓以撒曰、缘赫人女、我厌厥生、倘雅各亦娶赫族如此之女、我生何益之有、
第二十八章
1以撒召雅各、为之祝嘏、嘱曰、毋娶迦南女为室、
2起往巴旦亚兰、诣尔母父彼土利家、娶尔母兄拉班之女为室、
3愿全能之上帝、锡嘏于尔、使尔生育繁衍、为众族祖、
4以亚伯拉罕之嘏锡尔、及尔苗裔、俾承所旅之地、即昔上帝所赐亚伯拉罕者、
5以撒遣雅各、遂往巴旦亚兰、投亚兰人彼土利子拉班、即以扫雅各母利百加之兄、○
6以扫见以撒为雅各祝嘏、遣至巴旦亚兰、在彼娶妻、祝时、嘱其毋娶迦南女为室、
7又见雅各循父母命、往巴旦亚兰、
8知迦南女不悦于父、
9乃适以实玛利家、于其二妻外、更娶亚伯拉罕孙、以实玛利女、尼拜约妹玛哈拉为室、○
10雅各离别是巴、向哈兰而行、
11日既没、至一方宿焉、取石为枕而卧、
12梦有梯立于地、顶及于天、上帝之使、陟降其上、
13耶和华立其巅曰、我乃耶和华、尔祖亚伯拉罕、与以撒之上帝、尔所寝之地、悉以畀尔、爰及苗裔、
14尔裔必繁衍如土尘、蔓延四方、天下万民、将缘尔与裔而获福、
15我必偕尔、无论何往、我必护尔、使归斯土、不汝遐弃、吾所许者、必践其言、
16雅各醒曰、耶和华果在此、而我不知、
17乃惧、曰、此地何其可畏、非他、乃上帝之室、天之门也、○
18雅各夙兴、以所枕之石立为柱、倾膏其上、
19其邑原名路斯、易之曰伯特利、
20雅各许愿曰、如上帝偕我、佑我于所行之路、赐我以衣食、
21使安然而返父家、则耶和华必为我之上帝、
22所立柱石、将为上帝室、凡上帝所锡我者、十输其一以献之、
第二十九章
1雅各启行、至东人处、
2见有井于野、羊群三、附井而卧、盖人素由此饮之、井口覆以大石、
3群羊咸集、则移石启井、汲以饮之、饮竟、仍覆以石、
4雅各曰、兄弟奚自、曰、自哈兰、
5曰、拿鹤之孙拉班、尔识之否、曰、识之、
6曰、安乎、曰、安、今其女拉结偕羊以至、
7曰、日尚高悬、聚群之时、犹未至也、莫若饮羊、而往牧之、
8曰、不可、必待群畜咸集、移石启井、方可饮羊、
9言际、拉结偕父羊至、盖牧之也、
10雅各见母兄拉班之女拉结与羊、则前移石启井、以饮其羊、
11与拉结接吻、大声而哭、
12告拉结曰、我乃尔父之甥、利百加子、拉结遂趋告其父、○
13拉班闻妹子雅各至、即趋迎之、抱而接吻、引之入室、雅各告以所遇、
14拉班曰、尔诚骨肉之亲、雅各偕居一月、
15拉班谓之曰、尔虽我甥、岂可徒役于我、告我欲得何值、
16拉班有二女、长名利亚、季名拉结、
17利亚目眊、而拉结美丰姿、有殊色、
18雅各爱拉结、曰、我愿为季女拉结、服役七年、
19拉班曰、妻尔愈于妻人、可偕我居、
20雅各为拉结服役七年、因爱之甚、视七年如数日、○
21雅各谓拉班曰、期已届、请以妻我、使我成礼、
22拉班设筵招邻里、
23既昏、以长女利亚与雅各、遂与同室、
24又以其婢悉帕、予女利亚为婢、
25及旦、乃知为利亚、谓拉班曰、曷待我若是、我非为拉结服役乎、何欺我为、
26拉班曰、未嫁长而先嫁季、斯土不为此也、
27尔与长盈七日之期、则以季予尔、尔复服役七年、
28雅各从之、与利亚盈七日之期、拉班以女拉结妻之、
29以其婢辟拉、予女拉结为婢、
30雅各亦与拉结同室、爱之逾于利亚、又服役拉班七年、○
31耶和华视利亚不见宠、赐之生育、惟拉结不妊、
32利亚怀妊生子、命名流便、曰、耶和华俯念我苦、今而后、夫必爱我、
33再妊生子、命名西缅、曰、耶和华闻我不见宠、复锡我此子、
34又妊生子、命名利未、曰、今生三子、夫必胶漆于我、
35又妊生子、曰、我今颂美耶和华、故名子曰犹大、嗣后利亚不妊、
第三十章
1拉结见己不为雅各生子、则妒厥姊、谓雅各曰、赐我生子、不然、我死矣、
2雅各怒曰、使尔不育者、上帝也、我岂代为上帝乎、
3曰、我婢辟拉、尔与同室、俾其生子、抚于我膝、我则因而得子、
4遂以婢辟拉予之、雅各与之同室、
5辟拉怀妊生子、
6拉结名之曰、但、曰、上帝伸我冤、听我祈、赐我一子、
7辟拉再妊、为雅各生子、
8拉结命名拿弗他利、曰、我与姊力争获胜、○
9利亚因不妊、以婢悉帕与雅各同室、
10悉帕生子、
11利亚谓为吉庆、故名之曰迦得、
12悉帕再为雅各生子、
13利亚曰、我福矣、群女将谓我有福、故名之曰亚设、○
14麦秋时、流便往于田、获风茄、奉母利亚、拉结谓利亚曰、请以尔子之风茄与我、
15曰、尔夺我夫、岂细故耶、今欲夺我子之风茄乎、拉结曰、为汝子之风茄、是夜夫可与尔同寝、
16及暮、雅各自田归、利亚出而迓之、曰、尔必与我偕入、我以吾子之风茄得尔、故是夜与之同室、
17上帝俞允利亚之祈、遂怀妊、为雅各生第五子、
18利亚曰、昔我以婢与夫、今蒙上帝予我值、故名之曰以萨迦、
19利亚复妊、生第六子、
20命名西布伦、曰、上帝赐我嘉赉、夫必偕我、因我为之生六子、
21后生一女、命名底拿、
22上帝眷念拉结、俯听其祈、使之诞育、
23怀妊生子、曰、上帝已洒我耻、
24乃命名约瑟、曰、愿耶和华复增我子、○
25拉结生约瑟后、雅各谓拉班曰、请遣我归、返于故土、
26我事尔所得之妻子、请以予我、而遣我归、我如何事尔、汝所知也、
27拉班曰、深知耶和华缘尔锡嘏于我、若蒙尔恩、仍偕我居、
28请言其值、我必给之、
29曰、我于尔服役若何、群畜若何、尔悉知之、
30当我未至、所有鲜少、今则滋育繁多、耶和华缘我足迹所至、锡尔以嘏、然我何时成立己家乎、
31拉班曰、我何以予尔、曰、无须、惟有一事、尔若行之、则仍牧守尔群、
32今我遍阅尔群、凡有斑点与棕色之绵羊、及有斑点之山羊、悉驱出之、有若此者、归我为值、
33异日尔来察之、凡山羊非有斑点、绵羊非棕色者、即拟我盗可也、以此为我公义之征、
34拉班曰、可如尔言、
35当日将牡山羊之有文有点者、牝山羊之斑驳成点、兼杂白文者、暨绵羊之棕色者、悉驱出之、付与其子、
36俾距雅各三日之程、雅各牧拉班之余羊、○
37雅各将杨杏枫之柔条、剥皮成文、使条之白间露、
38置于沟壑水槽、群羊来饮之处、与群相对、俾其饮时、牝牡相诱、
39群羊附条相诱、遂产有文有点有斑之羔、
40雅各将羔羊区别之、使此有文及棕色者、与拉班之羊相对、以己之羊驱于一方、不与拉班之羊相杂、
41遇羊之健者相诱、雅各置条水沟、而当其前、使附条相诱、
42其弱者不置条、于是弱者归拉班、健者归雅各、
43雅各遂大兴盛、多有羊群、仆婢驼驴、
第三十一章
1雅各闻拉班众子言曰、我父所有者、雅各尽夺之、因父之资、获此荣盛、
2又见拉班容貌、不如畴昔、
3耶和华谓雅各曰、尔其归祖地、返故乡、我必偕尔、
4雅各遣人召拉结、利亚、至田间群畜所、
5语之曰、我见汝父容貌、不如畴昔、然吾父之上帝偕我、
6我竭力事汝父、汝所知也、
7尔父乃欺我、十易我值、惟上帝不容其加害、
8若云有点者为我值、而群畜咸有点、若云有文者为我值、而群畜俱有文、
9是上帝取尔父群畜、赐于我矣、
10遇牝牡相诱之际、我于梦中、见牡羊乘其牝者、皆有文、有点、有斑、
11我梦上帝之使呼曰、雅各、我曰、在此、
12曰、试观牡羊乘其牝者、皆有文、有点、有斑、盖拉班之待尔、我已监之、
13我乃伯特利之上帝、昔尔在彼、以膏沃柱、许愿于我、今起离此、返于故土、
14拉结利亚曰、我于父家、岂尚有分有业乎、
15父既鬻我、又侵食我值、非以我为外人乎、
16上帝所夺于我父者、皆属于我及我子、上帝所谕尔者、尔悉行之、○
17雅各遂起、使妻子乘驼、
18携其牲畜、及凡所有、即在巴旦亚兰所获之物、往迦南地、见父以撒、
19时、拉班往剪羊毛、拉结窃其父之家神、
20雅各背亚兰人拉班而去、不以其奔告之、
21挈凡所有、渡河、往基列山而遁、○
22越至三日、或以雅各之遁告拉班、
23乃率戚族、追之七日、至基列山及焉、
24夜间、上帝见梦、谕亚兰人拉班曰、慎之哉、尔于雅各、或善或恶、均勿与言、
25雅各张幕于山、拉班追及之、与其戚族、亦张幕焉、
26拉班谓雅各曰、尔何背我、携我二女、如俘虏然、
27曷为窃遁、而不告我、俾我鼓琴、播鼗讴歌、忻然以送、
28不容我与子女接吻、尔之所为、是不智也、
29我本有力、能以害尔、惟前夕尔父之上帝谕我曰、慎之哉、尔于雅各、或善或恶、均勿与言、
30今尔虽思父家、不得不归、奚窃我之神像乎、
31雅各曰、我惧、意谓尔必强夺尔女、
32至尔之神像、尔获之于谁所、不容其生、物有属尔者、于尔我戚族前、可自辨而取之、盖雅各不知拉结窃其神像也、○
33拉班遂进雅各幕、及利亚幕、二女婢之幕、皆无获、后出利亚幕、入拉结幕、
34拉结置神像于驼鞍下、而坐其上、拉班遍索不得、
35拉结谓父曰、天癸适至、不得起迎、吾主勿怒、拉班遍索神像、终不获、
36雅各怒、斥之曰、我何罪愆、使尔迫追我、
37今既遍索吾物、有属于尔者乎、果有之、则置之尔我戚族前、俾主裁于尔我间、
38此二十年、我偕尔处、尔绵羊山羊之牝、无?胎者、尔羊之牡、我不食之、
39死于野兽者、我不归尔、悉以补之、昼夜所盗、惟我是问、
40我昼则冒暑、夜则受寒、二目不寐、
41我居尔家、历二十年、为尔二女、服役十四年、为尔群羊六年、而尔十易我值、
42使吾祖亚伯拉罕之上帝、吾父以撒所畏者、不与我偕、尔必使我徒返、惟上帝监我操作辛勤、故前夕谴尔、○
43拉班曰、斯女即我女、斯子即我子、斯畜即我畜、凡尔所见者、咸属于我、兹于我女、及其所生之子、吾何能为、
44今来结盟、于尔我间为证、
45雅各遂取石立柱、
46亦命戚族积石、众乃取石、积累为堆、共食其侧、
47拉班名之曰伊迦尔撒哈杜他、雅各名之曰迦累得、
48拉班曰、此堆今日为证于尔我间、故名曰迦累得、
49又名米斯巴、盖曰、尔我相暌隔时、愿耶和华鉴察其间、
50尔若负吾女、别有所娶、虽无人同在、而上帝证之、
51拉班又谓雅各曰、可观此堆、尔我间所立之柱、
52此堆此柱乃为其证、我不越此堆害尔、尔亦不越此堆与柱害我、
53愿亚伯拉罕之上帝、拿鹤之上帝、及其祖之上帝、主裁于尔我间、雅各乃指其父以撒所畏者而誓、
54又在山献祭、招其戚族共食、后宿于山、
55拉班夙兴、接吻子女、为之祝嘏、而归故土、
第三十二章
1雅各复行、上帝之使遇焉、
2雅各见之曰、此乃上帝之军、故名其地曰玛哈念、○
3雅各遣人、先往西珥地以东田、见兄以扫、
4嘱曰、告我主以扫云、尔仆雅各曰、我旅于拉班家、越至今日、
5有牛羊驴仆婢、特遣人告我主、望沾主恩、
6使者反告雅各曰、吾侪诣尔兄以扫、彼率四百人来迎尔、
7雅各大惧、且忧、以从者及牛羊驼、分为二队、
8曰、若以扫来击此队、则彼队可逃、
9遂祷曰、吾祖亚伯拉罕之上帝、吾父以撒之上帝耶和华欤、昔尔命我回故土、返戚属、许待以善、
10尔所施于仆之恩宠诚实、即至微者、亦不堪受、昔我惟执一杖、济此约但、今我已成二队、
11求尔拯我、脱于吾兄以扫之手、盖我惧之、恐其来击我、爰及母子、
12尔曾许待以善、使我苗裔、如海之沙、不可胜数、○
13是夜雅各宿于彼、简其所有、馈兄以扫、
14即山羊牝二百、牡二十、绵羊牝二百、牡二十、
15牝驼与子三十、牝牛四十、牡牛十、牝驴二十、小驴十、
16各为其群、付于仆手、曰、尔先我往、使各群相距、
17嘱其前者曰、我兄以扫遇尔、问尔属谁、将何往、尔前之畜属谁、
18则曰、属我主之仆雅各、以馈我主以扫、雅各亦在后、
19又嘱其二其三、暨一切驱畜者曰、尔遇以扫、亦宜如是告之、
20且曰、尔仆雅各在后、盖雅各自谓、必以前行之礼物、释兄之憾、然后觌面、庶几接我、
21于是礼物先行、雅各是夜宿于队中、○
22雅各夜起、使二妻二婢及十一子、济雅博渡、
23眷聚既济、凡所有者亦济、
24雅各独留、遇一人与之角力、迄于黎明、
25相角之时、其人自知不胜、触雅各髀伤之、
26曰、容我去、天明矣、曰、不为我祝嘏、必不容尔去、
27曰、尔何名、曰、雅各、
28曰、今而后、尔不复名雅各、当名以色列、盖尔与上帝及人较量、而获胜也、
29雅各曰、请以尔名告我、曰、曷问我名、遂在彼为之祝嘏、
30雅各名其地曰毗努伊勒、曰、我与上帝觌面、而我命尚存、
31日出时、雅各过毗努伊勒、髀伤、其行蹒跚、
32因其人触雅各髀、伤其巨筋、故以色列人不食髀之巨筋、至于今日、
第三十三章
1雅各举目、见以扫率四百人至、遂区别诸子、付与利亚拉结暨二婢、
2置二婢及其子于前、利亚及其子于中、拉结及约瑟于后、
3己则先行、俯伏者七、方近厥兄、
4以扫趋迎、抱颈接吻、彼此涕泣、
5以扫见妇与子、问偕尔者何人、曰、上帝施恩、赐仆之子、
6二婢及其子前而拜、
7利亚及其子前而拜、后拉结及约瑟、亦前而拜、
8以扫曰、我所遇之群畜何意、曰、望沾恩于主、
9曰、吾弟、我已足矣、尔所有者存之、
10曰、勿尔、若沾尔恩、请受我礼、盖我觌尔面、蒙尔悦纳、如觌上帝面然、
11上帝施恩、使我富有、请受所奉之礼、迫之乃受、
12以扫曰、吾侪启行而往、我为尔先导、
13曰、主知我之子女犹稚、而牛羊方字、若一日亟驱之、则群畜尽死、
14请我主前往、仆率子女牲畜、依其步履、徐徐而进、诣我主于西珥、
15曰、容我留从者数人、与尔偕行、曰、焉用此、惟得沾主恩足矣、
16是日以扫返于西珥、
17雅各至疏割、为己筑室、为畜作庐、故其地名曰疏割、○
18雅各自巴旦亚兰安然而归、至迦南地示剑邑、张幕其东、
19后出百金、与示剑父哈抹子孙、以购张幕之所、
20在彼筑坛、名之曰上帝以色列之上帝、
第三十四章
1雅各之女底拿、利亚所生也、往见邻女、
2彼地牧伯希未人哈抹子示剑见之、执之偕寝、而玷辱焉、
3中心胶漆、爱慕殊深、语以甘言、
4示剑告父哈抹曰、请为我娶此女为室、
5雅各闻女底拿被辱时、众子牧群于田、故缄口无词、以待子归、
6示剑父哈抹出、欲与雅各语、
7雅各众子闻之、自田归、因示剑与雅各女偕寝、干咎于以色列族、为所不当为、不胜忧忿、
8哈抹语之曰、我子示剑之心、恋尔女弟、请与之为室、
9尔我互相嫁娶、以尔女嫁我、我女任尔娶、
10尔我偕处、地在尔前、尔其居此贸易、得其产业、
11示剑谓女之父兄曰、望沾尔恩、任尔所求、我必与之、
12聘礼之索、惟命是从、第以女予我为室、
13雅各众子以妹底拿被玷、诡词对哈抹示剑曰、
14此事不可行、人未受割、而我以妹与之、自取辱耳、
15惟尔男子、咸效我受割、方可从尔言、
16如是、我侪以女嫁尔、亦娶尔女、彼此偕居、合为一族、
17若不听我言而受割、我则携妹而去、○
18哈抹与子示剑善其言、
19少者示剑、为宗族所推尊、缘爱雅各女故、从言弗缓、
20哈抹与子示剑至其邑门、语邑人曰、
21斯人与我睦、此地又广、足以容之、可准其居此贸易、我娶其女、亦以我女嫁之、
22惟我中男子、必先受割、与彼相同、则其人愿偕我居、成为一族、
23如是、则其牛羊、牲畜货财、岂不皆为我有、莫若许之、使偕我居、
24凡出邑门之男子、听哈抹示剑言、悉皆受割、
25越至三日、其人痛剧时、雅各二子、底拿兄西缅利未、各执刃、潜袭邑、歼其男子、
26以刃戮哈抹及示剑、携底拿出其室而去、
27雅各众子因妹受辱、剥其尸、劫其邑、
28夺其牛羊驴、与在邑在田诸物、
29尽掠其货财、虏其妻子、取其室中所有、
30雅各谓西缅利未曰、尔曹累我、令我遗臭于居此之迦南比利洗人、且我人寡、彼必聚而攻我、歼我及家、
31曰、彼待我妹若妓、可乎、
第三十五章
1上帝谕雅各曰、昔尔避兄以扫时、我在伯特利显见于尔、今起往彼而居、为我筑坛、
2雅各命家人与从者曰、当除尔中异邦神像、洁己更衣、
3昔我遭难、上帝允我之祈、我行于途、上帝偕我、今当赴伯特利、为之筑坛、
4遂以异邦神像、及耳环与之、雅各藏于近乎示剑之橡下、
5启行而往、上帝使四周诸邑之民惧甚、无追雅各子者、
6雅各与从者、至迦南之路斯、即伯特利、
7昔雅各避兄以扫、上帝显见、故在彼筑坛、名其地曰伊勒伯特利、
8时、利百加媪底波拉死、葬于伯特利橡下、名其树曰亚伦巴古、○
9雅各自巴旦亚兰归、上帝与之显见、锡之以嘏、
10曰、尔名雅各、今而后不复称此、当名以色列、遂名之曰以色列、
11又曰、我乃全能之上帝、尔其蕃息昌炽、一族众族由尔而生、多王由尔而出、
12我所赐亚伯拉罕以撒之地、亦将锡尔、爰及苗裔、
13上帝言竟、离之上升、
14雅各即于上帝与言之处、立石为柱、奠之以酒、沃之以膏、
15名其处曰伯特利、○
16由伯特利而徙、去以法他无几、拉结临产甚艰、
17难产之际、收生者曰、毋惧、尔又得子、
18拉结临死、魂将逝时、名其子曰便俄尼而死、惟其父命名便雅悯、
19拉结既卒、葬于以法他、即伯利恒之途侧、
20雅各立碑于墓、至今犹称拉结墓碑、
21以色列复徙、过以得台而张幕、
22居彼时、流便烝父妾辟拉、事闻于以色列、○
23雅各有子十二、长子流便、及西缅、利未、犹大、以萨迦、西布伦、乃利亚所出、
24约瑟、便雅悯、乃拉结所出、
25但、拿弗他利、乃拉结婢辟拉所出、
26迦得、亚设、乃利亚婢悉帕所出、是皆雅各于巴旦亚兰所生者、
27雅各至幔利之基列亚巴、即希伯仑、见父以撒、亚伯拉罕与以撒曾旅于此、○
28以撒享寿一百八十岁、
29寿高年迈、气绝而终、归于列祖、其子以扫雅各葬之、
第三十六章
1以扫及以东、其裔如左、
2以扫娶迦南女为室、即赫人以伦女亚大、与希未人祭便孙、亚拿女阿何利巴玛、
3又娶以实玛利女、尼拜约妹巴实抹、
4亚大生以利法、巴实抹生流珥、
5阿何利巴玛生耶乌施、雅兰、可拉、此皆以扫于迦南地所生者、
6以扫率妻、与子女家人、牛羊牲畜、及在迦南所得之资财、往诣他方、离弟雅各、
7盖二人资财丰盛、牲畜繁多、所旅之地、不能容之、弗获同居、
8以扫即以东、居西珥山、○
9以扫居西珥山、为以东族祖、厥裔如左、
10其子名以利法、亚大所生、流珥、巴实抹所生、
11以利法生提幔、阿抹、洗玻、迦坦、基纳斯、
12以利法妾亭纳、生亚玛力、此皆以扫妻亚大之裔、
13流珥生拿哈、谢拉、沙玛、米撒、此皆以扫妻巴实抹之裔、
14祭便孙、亚拿女阿何利巴玛、从以扫生耶乌施、雅兰、可拉、○
15以扫胤中、有为族长者、其略如左、以扫冢子以利法子孙中、有提幔族长、阿抹族长、洗玻族长、基纳斯族长、
16可拉族长、迦坦族长、亚玛力族长、此以利法后裔中之族长、在以东地、皆亚大之裔、○
17以扫子流珥子孙中、有拿哈族长、谢拉族长、沙玛族长、米撒族长、此流珥后裔中之族长、在以东地、皆以扫妻巴实抹之裔、
18阿何利巴玛子孙中、有耶乌施族长、雅兰族长、可拉族长、此皆以扫妻亚拿女阿何利巴玛之裔、
19上所记诸族长、皆以扫即以东之子孙、○
20素居是地者、何利人西珥子孙、其略如左、罗坍、朔巴、祭便、亚拿、
21底顺、以察、底珊、此皆以东地何利人西珥裔中之族长、
22罗坍子何利、希幔妹亭纳、
23朔巴子亚勒文、玛拿辖、以巴录、示玻、阿南、
24祭便子亚雅、亚拿、当时在野牧父祭便之驴、遇温泉者、即此亚拿、
25亚拿子底顺、女阿何利巴玛、
26底顺子欣但、伊是班、益兰、基兰、
27以察子辟罕、撒番、亚干、
28底珊子乌斯、亚兰、
29何利族长、其略如左、罗坍族长、朔巴族长、祭便族长、亚拿族长、
30底顺族长、以察族长、底珊族长、此皆何利人在西珥地为族长者、○
31当以色列人未有王时、王于以东地者、其略如左、
32比珥子比拉为王于以东、都亭哈巴、
33比拉薨、波斯拉人谢拉子约巴嗣位、
34约巴薨、提幔人户珊嗣位、
35户珊薨、比达子哈达、即昔于摩押田击米甸人者嗣位、都亚未得、
36哈达薨、玛士利加人桑拉嗣位、
37桑拉薨、河滨利河伯人扫罗嗣位、
38扫罗薨、亚革波子巴勒哈南嗣位、
39巴勒哈南薨、哈达嗣位、都巴乌、其后米希他别、乃米萨合孙、玛特利之女、○
40以扫裔诸族长、依其世系居处名氏、其略如左、亭纳族长、亚勒瓦族长、耶帖族长、
41阿何利巴玛族长、以拉族长、比嫩族长、
42基纳斯族长、提幔族长、米比萨族长、
43玛基叠族长、以兰族长、以上所载、皆以东之族长、依其疆域、在其壤地、以东族祖、即以扫是、
第三十七章
1雅各居迦南、即父所旅之地、
2其略如左、孺子约瑟、年十有七、偕兄牧羊、与父妾辟拉悉帕诸子为侣、以其过告父、
3以色列之生约瑟也、年已迈矣、故爱之逾于诸子、为制彩衣、
4诸兄见父爱约瑟逾于己、遂憾之、不能语以善言、○
5约瑟得梦、述于诸兄、诸兄憾之愈甚、
6约瑟曰、我所梦者、请听之、
7吾侪于田束禾、我所束者起而立、尔所束者环而拜、
8诸兄曰、尔果将君我乎、抑辖我乎、故因其梦与言、而益憾之、
9约瑟复梦、告诸兄曰、我梦得其二矣、有日月十一星、皆拜我、
10约瑟告父兄时、父叱之曰、尔所梦者何耶、我与汝母汝兄、果将俯伏拜尔乎、
11诸兄嫉之、惟父志其言、○
12诸兄往示剑、牧父群羊、
13以色列语约瑟曰、来、尔兄非牧于示剑乎、吾将遣尔诣之、曰、我在斯、
14曰、往观诸兄、及群羊安否、而返告我、遂由希伯仑谷遣之、乃往示剑、
15踯躅田间、或遇之曰、尔何求耶、
16曰、求我兄、彼牧羊何所、请告我、
17曰、已去此矣、我闻其言、将往多坍、约瑟追之、见于多坍、○
18约瑟未至、诸兄遥见、共谋杀之、
19相语曰、作梦者来矣、
20莫若杀之、掷于井、谓为恶兽所食、观其梦有何征验、
21流便闻之、欲救约瑟曰、勿戕其命、
22又曰、勿流其血、勿著以手、旷野有井、投之于中可也、盖欲援之、归诸其父、
23约瑟至、诸兄褫其彩衣、
24执而投诸眢井、○
25诸兄坐而食饼、望见以实玛利人、联队自基列来、以群驼负香料乳香没药、欲下埃及、
26犹大谓兄弟曰、杀弟而匿其血、何益之有、
27彼乃我弟、我之骨肉、毋著以手、莫若鬻于以实玛利人、兄弟从之、
28以实玛利人乃米甸贾、适经其处、诸兄乃援约瑟出井、鬻之、获金二十、以实玛利人挈约瑟往埃及、○
29流便至井、窥约瑟不在、遂裂己衣、
30返见诸弟曰、孺子不在、我将焉往、
31昆弟宰牡山羊、濡约瑟衣于血、
32遣人携之诣父曰、我侪得此、试观为尔子之衣否、
33雅各识之、曰、是吾子之衣也、彼为恶兽所食、约瑟破裂无疑矣、
34遂裂己衣、腰束以麻、伤悼日久、
35子女群来相慰、父不受慰、曰、我必悲哀至于阴府、就子乃已、父之痛子如此、
36米甸贾携约瑟至埃及、鬻与法老臣侍卫长波提乏、
第三十八章
1维时、犹大离诸昆弟、就亚杜兰人希拉、
2见迦南人书亚女、娶之、与之同室、
3妇妊生子、犹大名之曰珥、
4再妊生子、母名之曰俄南、
5复妊生子、名之曰示拉、时、犹大居于基悉、
6犹大为长子珥娶室、名他玛、
7珥行恶于耶和华前、耶和华杀之、
8犹大命俄南曰、汝其与嫂同室、以尽弟分、生子嗣兄、
9俄南知子不归己、不欲为兄存后、与嫂偕寝时、遗泄于地、
10所为不悦于耶和华、耶和华亦杀之、
11犹大恐季子亦死、如二兄然、谓媳他玛曰、姑居父家、守志勿嫁、待吾子示拉长、遂往居父家、○
12久之、犹大妻书亚女死、犹大既得慰藉、与友亚杜兰人希拉往亭拿、就剪羊毛者、
13或告他玛曰、汝舅往亭拿剪羊毛、
14他玛见示拉长、而未得嫁之、乃去嫠服、以帕蒙面蔽体、坐于伊拿印邑门、在往亭拿之途侧、
15犹大见其蔽面、以为妓、
16道旁就之曰、来、我与尔偕寝、盖不知为媳也、妇曰、与我偕寝、何以赠我、
17曰、必遗群中山羊之羔、曰、羔未至、与质否、
18曰、与尔何质、曰、尔印与绅、及手中杖、乃畀之、遂与偕寝、妇即怀妊、
19起而去、脱帕、仍衣嫠服、
20犹大托友亚杜兰人遗之羔、由妇取质、而不获见、
21询居民曰、伊拿印道旁、有妓安在、曰、此地无妓、
22返见犹大曰、求之不得、居民亦言彼地无妓、
23犹大曰、吾既托尔遗羔、不得其人、任妇得质、免我贻羞、○
24约越三月、或告犹大曰、尔媳他玛有淫行、今已怀妊、犹大曰、曳出焚之、
25既出、遣人谓舅曰、我之怀妊、由于此物之主、试观此印、及绅与杖、为谁所有、
26犹大承之、曰、我不嫁之与子示拉、妇犹贤于我也、嗣后犹大不复近之、
27妇临产、知其孪生、
28产际、其一出手、收生者以绛丝系之、曰、此首出也、
29手入、其他出矣、收生者曰、尔何自坼、故命名法勒斯、
30其手系绛丝者后出、命名谢拉、
第三十九章
1约瑟被携至埃及、法老臣侍卫长波提乏、由以实玛利人购之、
2约瑟居其主埃及人家、耶和华偕之、所为畅遂、
3厥主见耶和华偕之、使其诸事亨通、
4故加以恩、俾侍左右、委治家业、悉以所有、归其掌握、
5自委治家业、耶和华为约瑟故、锡嘏其主埃及人家、凡在室在田、咸蒙福祉、
6其主遂以所有、悉付约瑟、于己所食外、不知其他、约瑟仪容秀美、○
7嗣后主母目约瑟曰、与我偕寝、
8约瑟弗从、曰、主不知家事、以凡所有、归我掌握、
9此家之中、莫大于我、除尔为主室外、无一不归我者、曷敢干此元恶、获罪于上帝、
10妇日诱之、约瑟弗从、不与偕寝、亦不与同在、
11一日入室治事、旁无家人、
12主母执其衣、曰、与我偕寝、约瑟弃衣而遁、
13妇见其遁、遗衣在手、
14则呼家人曰、主使希伯来人至此、调戏我侪、适来欲偕我寝、我厉声号呼、
15彼闻我扬声、遗衣逃遁而出、
16妇存其衣、以待主归、
17至则告曰、尔所携至之希伯来仆、入而戏我、
18我扬声号呼、彼乃遗衣遁去、○
19主闻其妻言曰、仆待我如是、则怒、
20执约瑟下狱、即犯王章者幽囚之处、由是约瑟下狱、
21耶和华偕之、施以慈惠、令沾思于司狱、
22司狱以狱囚悉畀约瑟掌理、狱中所为、悉由约瑟、
23司狱一无所顾、咸归约瑟、盖耶和华偕之、使其所为、无不亨通、
第四十章
1厥后、埃及王之酒政膳长、干犯其主、
2法老怒酒政膳长二臣、
3下之于狱、在侍卫长第中、即约瑟幽囚之处、
4侍卫长付与约瑟、俾侍其侧、二人在狱日久、
5王之酒政膳长、系于狱中、同夜得梦、梦各有兆、
6诘朝约瑟入、见其有忧色、
7问曰、尔曹今日、何有忧色若是、
8曰、我侪得梦、无人能占、曰、占梦岂非由于上帝乎、请述于我、○
9酒政以梦告约瑟曰、吾梦有葡萄树于前、
10树有三枝、恍若萌芽舒蕊、结实累然而熟、
11吾手执法老爵、摘取葡萄、挤汁其中、以奉法老、
12约瑟曰、三枝者、三日也、
13三日间、法老将提尔出狱、复尔原职、奉爵法老、如昔为酒政然、此其占也、
14尔既得志、请垂念我、施恩于我、为我告法老、拯我出此、
15我乃被掠、出自希伯来境、在此未作关于系狱之事、
16膳长见其占吉、谓约瑟曰、我亦得梦、有白饼三筐在于首、
17上筐盛法老所食之炙馔、有鸟啄之、
18约瑟曰、三筐者、三日也、
19三日间、法老将断尔首、悬尔于木、鸟啄汝肉、此其占也、
20越至三日、法老诞辰、赐宴群臣、召酒政膳长出狱、
21复酒政职、奉爵于前、
22悬膳长于木、悉如约瑟所占、
23然酒政不念约瑟、竟忘之矣、
第四十一章
1越二年、法老梦立河滨、
2见七牝牛自河出、色美体肥、啮刍芦中、
3又见七牝牛自河出、色恶体瘠、与前所见之牛、同立河滨、
4色恶体瘠者、吞其色美体肥者、法老乃寤、
5再寝、复梦、见麦一茎生七穗、既茂且佳、
6后又生七穗、细弱而暴于东风、
7细弱之穗、吞其既茂且佳之七穗、法老寤、知为梦、
8诘朝、中心忧疑、召埃及博士哲人、以梦告之、无能占者、○
9酒政谓法老曰、今日我忆昔日之咎、
10曩者法老怒臣、以我及膳长、囚于侍卫长第中之狱、
11彼与我同夜得梦、梦各有兆、
12时、有希伯来少者、偕我在狱、为侍卫长之役、我侪以梦告之、彼循各梦而占、
13后依所占而应、臣得复职、膳长悬木、○
14法老遣使召约瑟、急令出狱、薙发易衣、入觐法老、
15法老谓约瑟曰、我得一梦、无人能占、或告我曰、汝闻梦能占之、
16约瑟对曰、此非我所能、惟上帝必以平安之兆示法老、
17法老曰、我梦立河滨、
18见七牛自河出、体肥色美、啮刍芦中、
19又见七牛继之而上、色恶体瘠、如斯陋劣、遍埃及未之见也、
20瘠且恶者、吞其先出之七肥牛、
21既吞、依然陋劣、末由知其食之、我乃寤、
22复梦、见一茎生七穗、既茂且佳、
23厥后又生七穗、枯且细、暴于东风、
24细者吞其七佳穗、我以此梦告诸博士、莫能述之、○
25约瑟谓法老曰、法老之梦一也、上帝以所欲为、示于法老、
26七美牛者、七年也、七佳穗者、亦七年也、其梦维一、
27继而上之七牛、瘠且恶者、七年也、无实之七穗、暴于东风者、亦七年、即饥年也、
28我言上帝以所欲为示法老者、此之谓也、
29遍埃及地、将有七丰年、
30后则继以七饥年、使斯土为凶荒所灭、不忆前此之丰稔、
31盖后至之凶荒特甚、故畴昔之丰稔不知也、
32上帝定此、将速成之、故使法老复梦、
33今可择一才智之士、使治埃及、
34亦立群督于国、俾于七丰年中、征粮五分之一、
35敛丰年之粮、归法老之手、积之于廪、守之于城、
36以为将来七凶年之蓄、庶免此国灭于凶荒、○
37法老与群臣善其言、
38法老谓群臣曰、如此之人、感于上帝之神、岂易得乎、
39又谓约瑟曰、上帝既以此示汝、尔之才智、莫与比拟、
40尔可治我家、我民举止、咸遵尔命、我尊于尔、只在国位、
41又曰、我立尔统辖埃及、
42遂脱指环、授约瑟手、衣以枲衣、复以金链垂其项、
43乘以副车、前驱者呼曰跪、由是立为通国之宰、
44法老谓约瑟曰、我乃法老、埃及通国、非有尔命、无敢举手足者、
45法老赐约瑟名曰撒发那忒巴内亚、以安邑祭司波提非拉女亚西纳妻之、约瑟出巡埃及、○
46约瑟觐埃及王法老时、年已三十、爰离法老、遍巡四方、
47七丰年中、物产蕃盛、
48约瑟敛埃及七年之粮、储于城内、各邑郊之粮、储于本邑、
49遂积谷如海沙之多、不复计算、不可胜数故也、
50荒年未至、安邑祭司波提非拉女亚西纳、为约瑟生二子、
51长子命名玛拿西、曰、上帝使我不复念昔日之苦、以及父家、
52季子命名以法莲、曰、上帝于我历苦之地、使我昌炽、○
53埃及地、七年之丰裕既过、
54七年之凶荒继至、应约瑟言、列国皆饥、惟埃及遍处有粮、
55迨埃及饥、民求食于法老、法老谕曰、往见约瑟、循其所命而行、
56维时、天下皆饥、埃及之饥亦甚、约瑟遂启仓廪、粜粮于埃及人、
57诸国至埃及、乞籴于约瑟、天下皆饥故也、
第四十二章
1雅各知埃及有粮、谓诸子曰、尔曹曷相观望、
2我闻埃及有粮、可往籴之、以延生命、免于死亡、
3于是约瑟诸昆十人、往籴于埃及、
4其弟便雅悯、雅各不遣之偕行、曰、恐其罹害、
5群诣埃及籴粮、以色列诸子亦至、迦南地饥故也、
6时、约瑟秉国钧、粜粮于兆民、诸昆至、俯伏以拜、
7约瑟见而识之、佯为不识、厉声曰、尔奚自、曰、自迦南来乞籴、
8约瑟识诸昆、而诸昆不之识、
9约瑟忆前梦、语诸昆曰、尔曹乃侦者、今来此、特窥是邦之虚实耳、
10曰、吾主、不然、仆为乞籴而来、
11我侪一父所生、为人笃实、非侦者也、
12曰、否、尔曹来窥是邦之虚实耳、
13曰、仆昆弟十二、迦南一人之子、一弟已亡、季者偕父、
14约瑟曰、汝为侦者、我言诚是、
15若不携季者至、以征尔言之真伪、吾指法老生命而誓、不许尔出此、
16尔中惟遣一人携汝弟来、其余禁锢、俟征尔语、知尔诚否、非然、吾指法老生命而言、汝果侦者、
17遂同幽于狱三日、○
18至三日、语之曰、我寅畏上帝、有一策焉、尔若从之、则可得生、
19尔果笃实、则囚一人于狱、其余载粮而归、以救尔家之饥、
20携季者至、以征尔言、免于死亡、乃遵命而行、
21相语曰、昔吾侪缘弟获戾、见其苦衷、而不听其祈求、故遭此难、
22流便曰、我岂不曰、勿干咎于孺子、惟尔弗听、故讨其血于我也、
23诸昆不知约瑟识其言、盖彼此藉译传语、
24约瑟退而哭、复出与语、自众中取西缅、系之于前、
25命以粮充诸昆囊、各反其金于中、馈之糇粮、遂如命以行、○
26其人负粮于驴而去、
27至旅邸、一人启囊、以粮饲驴、见金在囊口、
28告昆弟曰、我金见反、犹在于囊、众心沮丧、战栗而相告曰、上帝于我、所为何耶、
29遂归迦南、见父雅各、告以所遇、
30曰、国宰厉声叱我、以我为侦者、
31我曰、吾侪为人笃实、非侦者也、
32同父昆弟、十有二人、一弟已亡、季者偕父、在于迦南、
33国宰谓我曰、尔果笃实、有策可知、即于尔中、必留一人偕我、其余载粮、以救尔家之饥、
34携季者来斯、则知尔非侦者、诚为笃实、我乃反尔昆弟、听尔贸易于国、○
35迨倾厥囊、所缄之金、具在其中、父子见之、皆惧、
36其父雅各谓之曰、尔曹丧我子矣、约瑟已亡、西缅亦亡、今欲取便雅悯、此皆有害于我、
37流便语父曰、请付我手、我必反之、不携之归、杀我二子可也、
38曰、我之幼子、必不与尔偕行、其兄已亡、惟彼独存、如途间遭害、则尔使我皓首惨然下阴府矣、
第四十三章
1境内饥甚、
2埃及所运之粮已罄、父曰、复往、少为乞籴、
3犹大曰、其人切告我曰、如不携季者至、不得觌吾面、
4若遣弟偕往、我则为尔乞籴、
5不遣、我则不往、盖其人曰、如不携季者至、不得觌吾面、
6以色列曰、胡为如是苦我、告以有弟、
7曰、其人诘我及戚族云、尔父尚在、犹有弟否、我以实告、岂知其命我携弟来耶、
8犹大谓父以色列曰、遣孺子与我偕、即起而往、尔我暨子女、均可延生不死、
9我敢保之、惟我是问、如不携归、置于尔前、我毕生负咎、
10若无濡滞、已往返者再、
11其父以色列曰、若然、可如是行、盛斯土之佳品于器、携馈其人以为礼、乳香与蜜少许、及香料、没药、榧子、杏仁、
12挈金乞籴、倍其前数、昔得于囊之金、悉以返之、恐其或有差谬也、
13更携汝弟、往见其人、
14愿全能之上帝、使尔蒙矜恤于其前、释尔兄与便雅悯、若我丧子、则丧之耳、
15遂取品物、挈籴金倍其数、及便雅悯诣埃及、立约瑟前、○
16约瑟见便雅悯偕至、谓家宰曰、导此人入室、宰牲设席、是日亭午、彼与我共食、
17家宰遵命、导之入室、
18十人导至约瑟家、则惧、曰、缘昔反金于囊、故招我入、欲乘隙攻我、执我为奴、而攘我驴、
19乃就家宰于门侧、谓之曰、
20吾主、昔我来此乞籴、
21归至旅邸、启囊、见各人之金犹在、其数无缺、今我反之、
22此外尚挈金乞籴、藏金于囊、不识谁为之、
23曰、安哉、无惧、尔之上帝、即尔父之上帝、赐财于尔囊、尔金我已受之矣、遂出西缅相见、
24咸导入约瑟室、给水濯足、且饲其驴、
25昆弟闻将食于此、乃备品物、以待约瑟亭午至、○
26约瑟既归、昆弟陈品物于室、俯伏拜之、
27约瑟问其安、曰、汝前言之老父、尚在无恙乎、
28曰、吾主之仆我父、尚在无恙、遂鞠躬而拜、
29约瑟目睹同母弟便雅悯、曰、尔前言之季弟、即斯人乎、又曰、小子、愿上帝施恩于汝、
30约瑟慕弟情急、择所而哭、乃入内室哭焉、
31后靧面出、强制其情、命进馔、
32遂进之、约瑟一席、昆弟一席、共食之埃及人一席、缘埃及人与希伯来族同席、以为不屑、
33昆弟列坐于前、长幼各依其序、彼此异之、
34约瑟推食食之、惟便雅悯之馔五倍、遂饮同乐、
第四十四章
1约瑟命家宰曰、以粮充其人之囊、依所能负、反金于中、
2以我银爵、与季者之籴金、置于季者囊、家宰如命而行、
3黎明、人与驴、俱遣之去、
4距邑未远、约瑟谓家宰曰、起追其人、及之、则曰、曷以恶报善耶、
5此器非吾主所用以饮、而藉以卜者乎、尔行此事、是不良也、
6追既及、如言以告、
7曰、吾主、何出此言、斯事仆断不为、
8昔得金于囊、我自迦南来、携以反尔、则我岂窃金银于尔主之室乎、
9可索仆中、获之于谁、即致之死、我众为尔奴、
10曰、如尔言、获之于谁、当为我奴、余皆无辜、
11各急下囊启之、
12家宰索焉、自长迄幼、得爵于便雅悯囊、
13众则裂衣、使驴负载、而返于邑、○
14犹大与昆弟至、约瑟尚在室、遂俯伏其前焉、
15约瑟曰、尔所行者何耶、我之为人、信能占卜、尔不知乎、
16犹大曰、我侪于主、夫复何言、尚有何辞、焉能自解、上帝摘仆之咎、获爵于其手者、与我侪咸为主之奴、
17约瑟曰、我断不为此、获爵于其手者、当为我奴、尔众安然以归、见父可也、○
18犹大前曰、吾主欤、尔与法老一体、容仆进一言于主耳、请毋怒、
19昔主问仆云、父尚在否、有兄弟否、
20我告吾主曰、老父尚在、暮年生季子、其同母之兄亡矣、厥母惟遗此子、父爱之、
21主语仆曰、携之来、使我目睹之、
22仆告主曰、孺子不能离父、离之则父死、
23主曰、季弟不偕至、尔曹不复觌吾面、
24仆归、见主之仆我父、以主言告之、
25父曰、复往、少为乞籴、
26仆曰、不可往也、若季弟偕往则可、盖季弟不同行、不得见其人之面、
27主之仆我父曰、尔知我妻惟生二子、
28一出不归、我曰必破裂矣、至今未见、
29若亦携此而去、设其遘害、则尔使我皓首惨然下阴府矣、
30父子二人、相依为命、我归见主之仆我父、而孺子不与我偕、
31父不见孺子必死、是仆使主之仆我父、皓首惨然下阴府也、
32且仆曾保孺子于父曰、如不携归以见、我毕生负咎于父前、
33今求准仆代孺子居此、为吾主之奴、容其偕兄归、
34若孺子不与我同返、父之悲惨、何忍见乎、
第四十五章
1约瑟当侍者前、情不能制、遂呼曰、屏众、约瑟使昆弟相识时、左右无人、
2遂大声号哭、埃及人与法老家悉闻之、
3约瑟谓昆弟曰、我乃约瑟、吾父尚在乎、昆弟惶惧于其前、无辞以对、
4约瑟曰、请前、则皆前、曰、吾乃尔弟约瑟、尔鬻于埃及者、
5勿以鬻我来此、自忧自恨、盖上帝遣我先尔而至、以全尔生、
6境内已饥二年、犹有五载、无稼无穑、
7上帝遣我先尔而至、存尔后裔于世、大施拯救、以全尔生、
8我之至此、非尔所使、乃上帝也、使我为法老父、兼司宗室、治理埃及通国、
9尔速诣吾父、告曰、汝子约瑟言上帝立我为埃及宰、请来此、毋稽留、
10尔与子孙牛羊、及凡所有、居于歌珊、密迩乎我、
11饥馑尚有五年、我于彼供养尔、庶免尔与眷聚、及所有者匮乏、
12我亲与尔言、尔曹与弟便雅悯、皆目睹之、
13我在埃及所得之荣暨尔所见、返告吾父、速迎之来、
14遂抱弟便雅悯颈而哭、便雅悯亦抱其颈而哭、
15约瑟与诸昆弟接吻而哭、厥后、昆弟始与之言、○
16其事闻于法老宫、曰、约瑟之兄弟至、法老与其臣咸悦、
17法老命约瑟曰、嘱尔兄弟负物于畜、而往迦南、
18迎父与眷聚就我、我必以埃及嘉物予尔、俾尔食其肥甘、
19今我命尔、必如是行、以埃及车、载厥妻孥、迎父而至、
20毋惜尔之器用、盖埃及嘉物、皆为尔有也、○
21以色列诸子、依此而行、约瑟循法老命、给之车乘、馈之糇粮、
22各赠衣一袭、赠便雅悯金三百、衣五袭、
23其馈父也、牡驴十、负埃及之嘉物、牝驴十、负粮与食品为父途中之需、
24遣兄弟归、曰、途间慎毋相争、
25遂离埃及往迦南、诣父雅各、
26告之曰、约瑟尚在、为埃及通国之宰、雅各心灰、不信其言、
27诸子告以约瑟语、雅各见约瑟遣车载己、其神复苏、
28曰、足矣、吾子约瑟尚在、我未死、必往见之、
第四十六章
1以色列携凡所有启行、至别是巴、献祭于父以撒之上帝、
2夜间、上帝于异象中、呼以色列曰、雅各、雅各、曰、吾在此、
3曰、我乃上帝、即尔父之上帝、尔往埃及、勿惧、在彼、我必使尔成为大国、
4我将偕尔至埃及、导尔归故土、约瑟将按厥手、俾尔瞑目、
5雅各由别是巴启行、诸子以法老所遣之车、载父雅各、及其妻孥、
6雅各与其戚属、挈群畜、暨在迦南所得之货财、往于埃及、
7诸子、诸孙、诸女、诸孙女、咸至埃及、○
8以色列族至埃及者、其名如左、雅各与其诸子、长子流便、
9流便之子、哈诺、法路、希斯仑、迦米、
10西缅之子、耶母利、雅悯、阿辖、雅斤、琐辖、及迦南女所生之扫罗、
11利未之子、革顺、哥辖、米拉利、
12犹大之子、珥、俄南、示拉、法勒斯、谢拉、珥与俄南死于迦南、法勒斯之子希斯伦、哈母勒、
13以萨迦之子、陀拉、普瓦、约伯、伸仑、
14西布伦之子、西烈、以伦、雅利、
15此利亚在巴旦亚兰、从雅各所生之子孙、与女底拿、共三十三人、
16迦得之子、洗非芸、哈基、书尼、以斯本、以利、亚罗底、亚列利、
17亚设之子、音拿、亦施瓦、亦施韦、比利亚、及女西拉、比利亚之子、希别、玛结、
18此拉班所赐利亚之婢悉帕、从雅各所生之子孙、共十六人、
19雅各妻拉结之子、约瑟、便雅悯、
20安邑祭司波提非拉女亚西纳、在埃及从约瑟生玛拿西、以法莲、
21便雅悯之子、比拉、比结、亚实别、基拉、乃幔、以希、罗实、母平、户平、亚勒、
22此拉结从雅各所生之子孙、共十四人、
23但之子户伸、
24拿弗他利之子、雅薛、沽尼、耶色、示冷、
25此拉班所赐拉结之婢辟拉、从雅各所生之子孙、共七人、
26凡雅各所出、同至埃及者、共六十六人、子妇不与焉、
27约瑟在埃及生二子、属于雅各家至埃及者、共七十人、○
28雅各遣犹大先诣约瑟、导往歌珊、众咸至焉、
29约瑟备车、往歌珊迓父、见之、抱颈而哭不辍、
30以色列谓约瑟曰、尔既尚存、我见汝面、虽死无憾、
31约瑟谓昆弟及父家曰、我将往告法老、昔在迦南、我之昆弟暨父家咸至、
32彼乃牧者、养畜为业、今携牛羊、及凡所有而至、
33法老召尔时、问汝何业、
34则曰、尔仆自幼迄今、养畜为业、我祖亦然、如是、可居歌珊、盖埃及人视牧者为可憎也、
第四十七章
1约瑟觐法老、告曰、我之父兄、挈牛羊及所有、来自迦南、今在歌珊、
2约瑟简兄弟五人、引见法老、
3法老曰、尔操何业、曰、仆与祖俱牧羊、
4又曰、迦南饥甚、牲畜无刍、故来旅此、求许仆居歌珊、
5法老谕约瑟曰、尔之父兄、既至尔处、
6埃及地在尔前、俾尔父兄、处彼膏壤、可任其居歌珊、倘知昆弟中有能者、使为我牧畜长、
7约瑟引父觐法老、雅各为法老祝嘏、
8法老问之曰、尔年几何矣、
9对曰、余旅世年百有三十、我之岁月无几、且历艰苦、不及吾祖旅世之年、
10雅各再为法老祝嘏而退、
11约瑟循法老命、处父兄于埃及之沃土、即兰塞境、与之为业、
12约瑟供养父兄、暨父眷属、各视其家而给之、○
13饥既太甚、四方无粮、埃及迦南、因而匮乏、
14埃及与迦南人、以金易粮、约瑟敛二地所有之金、储于法老之库、
15埃及迦南之金已尽、埃及人诣约瑟曰、金尽矣、请予我粮、奚为毙于尔前、
16约瑟曰、金既尽、以畜付我、我以粮易之、
17民牵畜就约瑟、约瑟以粮易其驴马牛羊、是年因易其畜、给之以粮、
18岁终、明年民复至曰、在主之前、我不敢隐、我金已尽、群畜悉归吾主、可见我无所有、惟身与田而已、
19何忍见我死而田荒、请以粮购我及我田、我与我田、效力于法老、第给我以种、使我延生不死、而田不荒、○
20埃及人窘于饥、各鬻其田、约瑟为法老购之、通国之田、皆归法老、
21约瑟移埃及四境之民于城邑、
22惟祭司之田未购、盖法老颁粮于祭司、祭司食其糈、故不鬻田、
23约瑟告民曰、今我为法老购尔及田、有种于此、播田可也、
24穑时、当五输其一、以纳法老、尔得其四、为种以播、亦为尔及尔家人稚子所食、
25曰、尔援我命、愿沾主恩、为法老仆、
26约瑟立埃及田赋之法、五输其一、以纳法老、独祭司之田、不归法老、以迄于今、○
27以色列族居埃及之歌珊、在彼获业、生育甚多、
28雅各居埃及十有七年、享寿一百四十七岁、
29以色列死期将至、召子约瑟曰、如为尔所爱、则当置手于吾髀下、誓以仁诚待我、勿葬我于埃及、
30俟我与祖父偕眠时、必携我出埃及、葬于先人之兆、曰、必循尔命而行、
31曰、尔誓之、遂誓之、以色列乃倚床头、而崇拜焉、
第四十八章
1厥后、或告约瑟曰、尔父有疾、约瑟携二子玛拿西以法莲至、
2或告雅各曰、汝子约瑟来见、以色列强坐于床、
3谓约瑟曰、昔在迦南之路斯、全能上帝显见、锡嘏于我、
4曰、我将使尔生育繁多、成为群族、以斯土锡尔、爰及苗裔、以为恒业、
5我未至埃及、尔所生之二子、以法莲玛拿西、俱属于我、如流便西缅然、
6嗣后尔有所生、则为尔子、于彼昆弟名下共其业、
7昔我自巴旦至迦南、途间去以法他无几、拉结死、我葬之以法他、即伯利恒途侧、○
8以色列见约瑟二子、曰、此何人也、
9约瑟曰、乃上帝于斯、所赐我之子、曰、掳之来前、我为祝嘏、
10以色列年迈、目昏无见、约瑟携子进前、乃吻而抱之、
11谓约瑟曰、吾不意觌尔面、上帝复使睹尔子、
12约瑟令二子离膝前、而自伏地以拜、
13后携二子、右执以法莲、向以色列左、左执玛拿西、向以色列右、进于其前、
14以色列伸右手、按季子以法莲首、以左手按长子玛拿西首、交叉其臂、有意存焉、
15乃祝约瑟曰、昔我祖父亚伯拉罕以撒所崇事之上帝、迄今一生育我之上帝、
16拯我出患难之使者、愿其锡嘏童蒙、使归我及我祖父亚伯拉罕以撒名下、繁衍于地、
17约瑟见父以右手按以法莲首、不悦、乃举父手、欲自以法莲首、移于玛拿西首、
18曰、吾父勿尔、此乃长子、请按右手于其首、
19父不许、曰、吾子、我知之矣、此子亦必成为一族、且复昌大、惟季必越于长、其裔成为群族、
20是日祝之曰、以色列族祝嘏、必曰、愿上帝使之若以法莲玛拿西然、于是立以法莲在玛拿西之先、
21以色列语约瑟曰、我将死矣、惟上帝必偕尔、俾返先人之处、
22今我赐尔一区、较诸昆弟为尤多、其地即我以刃以弓、夺于亚摩利人之手者也、
第四十九章
1雅各召诸子曰、尔其会集、我以日后所遇之事告尔、
2雅各诸子咸集以听、从尔父以色列言、
3流便欤、尔乃吾之冢子、吾之能力、我强健时、所首生者、厥荣及权、超越于众、
4惟尔如水之沸、故不卓荦、缘登父床、而污我榻、
5西缅利未、乃兄弟也、所用之刃、是为凶器、
6我心不与同谋、我灵不与共会、盖其乘怒而戕人命、纵欲而断牛筋、
7厥怒烈可咒、厥气暴可诅、我必分之于雅各家、散之于以色列族、
8维汝犹大、兄弟颂扬、尔父之子、伏拜尔前、尔手扼敌之颈、
9吾子犹大、猛如稚狮、食其所攫而去、卧如牡狮、蹲如牝狮、孰敢撄之、
10厥梃不离犹大、秉钧者之杖、弗去其足间、迨细罗至、民咸归之、
11絷驴于葡萄树、维小驴于葡萄树之佳者、以酒浣衣、以葡萄汁濯服、
12厥目缘酒而赤、厥齿缘乳而白、
13西布伦将居海滨、为泊舟之所、界延西顿、
14以萨迦如健驴、卧于羊牢、
15视安静为可嘉、见土壤之甚美、鞠躬而负荷、作苦以服役、
16但为以色列支派之一、将治其民、
17但为道上之蛇、途间之蝮、以伤马足、而坠骑者、
18耶和华欤、尔之拯救、我所企望、
19迦得为军所逼、反迫其后、
20亚设所产食物、乃为肥甘、必出珍馐、为王所用、
21拿弗他利如释放之麀鹿、陈述嘉言、
22约瑟如结实之树枝、在于泉旁、其条蔓延逾垣、
23矢人虐遇之、射伤之、窘迫之、
24然其弓坚劲、其臂健捷、惟赖雅各全能之主、其为牧者、以色列之磐石、由之而出、
25彼为尔父之上帝、必辅助尔、全能之主、必锡嘏尔、赐以上天之祜、源泉之泽、产育乳哺之福、
26汝父所祝之嘏、愈于吾祖所祝之嘏、如冈陵之恒久、如山岳之高大、悉归约瑟之首、临乎冠昆弟者之顶、
27便雅悯如攫物之狼、朝吞所获、夕分所夺、○
28此乃以色列十二支派、其父为之祝嘏而言、各依其所应得者、
29复命之曰、我将归于列祖、当葬我于吾祖父之侧、在赫人以弗仑田之穴、
30即迦南境、与幔利相对、麦比拉田之穴、昔亚伯拉罕自赫人以弗仑、所购为业之冢地、
31曩于斯处、葬亚伯拉罕及其妻撒拉、亦葬以撒及其妻利百加、我亦葬利亚、
32其田与穴、购自赫人、
33雅各命众子毕、敛足于床、气绝而终、归于列祖、
第五十章
1约瑟俯于父面、涕泣而吻之、
2命其医士、以香料殓父尸、遂以香料殓之、
3历至四旬、厥期既盈、埃及人哭之七旬、○
4哭期既竟、约瑟语法老之臣曰、若蒙汝恩、请告法老曰、
5吾父使我誓云、我将死矣、必葬于迦南地所修之墓、求容我往、葬父而返、
6法老曰、依汝父令尔所誓、可往葬之、
7约瑟遂往葬父、法老之臣、与宫庭长老、暨埃及长老偕行、
8约瑟眷聚、昆弟戚族俱往、独留孩稚牛羊于歌珊、
9车马同行、群从成队、
10至约但东、亚达禾场、号哭恸甚、约瑟为父悲哀七日、
11迦南居民、见其在亚达禾场号哭、则曰、埃及人之悲哀、甚矣哉、故其地名曰亚伯麦西、在约但东、
12雅各诸子、循父命而行、
13舁父至迦南、葬于麦比拉田之穴、与幔利相对、昔亚伯拉罕自赫人以弗仑、所购为业之冢地、○
14约瑟葬父既毕、与昆弟及送葬者、咸归埃及、○
15约瑟昆弟见父既没、相语曰、约瑟或憾我、念我之恶待、而尽报之、
16乃遣人语约瑟曰、父未没之先、嘱云、
17当谓约瑟曰、昔诸昆恶待于尔、请宥诸昆之罪、我侪为汝父上帝之仆、请赦我过、言间、约瑟哭焉、
18昆弟咸至、俯伏其前、曰我为尔仆、
19约瑟曰、毋惧、我岂代为上帝乎、
20尔曹意欲害我、而上帝反益我、以保兆人之命、得如今日、
21今尔勿恐、我必养尔、及尔子孙、遂以善言慰藉之、○
22约瑟与父家属居埃及、享寿百有十岁、
23得见以法莲之子孙三代、玛拿西孙、玛吉之子、亦育于其膝前、
24约瑟谓昆弟曰、我濒死矣、上帝必眷顾尔、导尔出斯土、反至所誓赐亚伯拉罕以撒雅各之地、
25约瑟使以色列族发誓、曰、上帝必眷顾尔、须携我骨出于斯土、
26约瑟享寿百有十岁而终、人以香料殓之、盖棺于埃及、


出埃及记
第一章
1以色列子、各携眷属、偕雅各至埃及者、其名如左、
2流便、西缅、利未、犹大、
3以萨迦、西布伦、便雅悯、
4但、拿弗他利、迦得、亚设、
5凡由雅各而出者、共七十人、约瑟已在埃及、
6约瑟与诸昆弟、及同世之人皆没、
7以色列族生育繁多、昌炽强大、充满是邦、○
8埃及有新王起、不知约瑟、
9告民曰、以色列族强庶过我、
10莫若以智谋驭之、免其众多、遇有战事、附敌攻我、离国而去、
11于是立督、加重负以虐之、使为法老建比东兰塞二邑、以为府库、
12然虐之愈甚、其生愈繁、埃及人忧之、
13遂严督其役、
14使之作苦、以劳其生、和泥、陶瓦、力田、所服之役、无不以严、○
15希伯来之收生者、一名施弗拉、一名普阿、
16埃及王命之曰、尔为希伯来妇收生、值临产时、男则杀之、女则存焉、
17惟收生者畏上帝、不遵埃及王命、竟存男子、
18王召之曰、存男奚为、
19对曰、希伯来妇健捷、与埃及妇不同、收生者未至、而子已产矣、
20缘此、上帝施恩于收生者、民之生育、繁衍强大、
21因收生者畏上帝、上帝俾其成立家室、
22法老命其民曰、凡其所生之男、悉投诸河、生女则全其命、
第二章
1有利未族人、娶利未族女、
2怀妊生子、见子俊美、匿之三月、
3不可复匿、则取萑为箱、以石漆沥青涂之、纳子其中、置于河滨芦间、
4子之姊遥立、视其所遇若何、
5时、法老女临河以浴、其婢游于河滨、女见芦中有箱、遣婢取之、
6启箱见子、子哭、遂怜之、曰、此希伯来人之子也、
7子之姊谓法老女曰、我往招希伯来乳媪、以哺此子可乎、
8曰、可、乃往招其子之母、
9法老女谓之曰、取此子为我哺之、我予汝值、妇取子哺之、
10子稍长、母携之诣法老女、遂为其子、女名之曰摩西、曰、我援之于水、○
11摩西既壮、至昆弟处、视其作苦、见埃及人击其兄弟希伯来人、
12顾左右无人、遂击杀埃及人、掩之以沙、
13翌日复出、见希伯来二人鬬、谓不义者曰、曷击尔同俦、
14曰、孰立汝为君长士师以治我、尔欲杀我、如杀埃及人乎、摩西惧、曰、事泄矣、
15法老闻之、欲杀摩西、摩西避法老、逃往米甸居焉、
16坐于井侧、米甸祭司有七女、来汲水、盈其槽、以饮父之群羊、
17众牧至、逐之、摩西起而助女、饮其群羊、
18女归见父流珥、父曰、今日尔归、何速也、
19曰、有埃及人拯我、脱于众牧手、亦为我汲水饮群羊、
20父曰、其人安在、胡为遗之、请之来食、
21摩西愿与偕居、其人以女西坡拉妻之、
22生子、摩西命名革舜、曰、我为旅于异地、○
23历年既久、埃及王薨、以色列族因其服役、叹息号呼、声闻于上帝、
24上帝闻其呻吟、遂追忆与亚伯拉罕以撒雅各所立之约、
25眷顾以色列人、特垂念焉、
第三章
1摩西为其外戚、米甸祭司叶忒罗牧羊、引羊至野外、迄上帝之山何烈、
2耶和华之使者显见于荆棘之火焰中、摩西视之、荆棘焚而不毁、
3曰、我必转而观此异象、荆棘何以不毁、
4耶和华上帝见摩西转而观之、则自荆棘中呼之曰、摩西、摩西、曰、我在此、
5曰、勿前、脱屦于足、盖尔所立之处、乃圣地也、
6又曰、我乃尔祖父之上帝、即亚伯拉罕之上帝、以撒之上帝、雅各之上帝、摩西蒙面、不敢视上帝、
7耶和华曰、吾民在埃及之艰辛、我见之矣、因受督役者之酷暴而哀号、我闻之矣、彼之愁苦、我知之矣、
8今我降临、以拯之于埃及人手、导出其境、以至膏腴宽广、流乳与蜜之地、即迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之境、
9以色列人之哀号、达于我前、埃及人之虐遇、我亦鉴之、
10尔来、我遣尔诣法老、导吾民以色列人出埃及、
11摩西对上帝曰、我何人斯、得诣法老、而导以色列人出埃及乎、
12曰、我必偕尔、既导民出埃及、尔曹必于是山崇事上帝、以此为我遣尔之征、○
13摩西曰、我至以色列族、告曰、尔祖之上帝遣我就尔、彼若诘我其名为何、将奚以对、
14上帝曰、我乃自有、当告以色列族曰、自有者遣我就尔、
15又曰、亦告以色列族曰、遣我就尔者为耶和华、乃尔祖之上帝、即亚伯拉罕之上帝、以撒之上帝、雅各之上帝、耶和华乃我恒久之名、历世为志、
16尔往集以色列长老、而告之曰、耶和华尔祖之上帝、即亚伯拉罕之上帝、以撒之上帝、雅各之上帝、显见于我、曰、我临莅尔、鉴尔于埃及所遇者、
17我已言之、必导尔出埃及之苦、至流乳与蜜之地、即迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之境、
18以色列长老必从尔言、尔与彼见埃及王、语之曰、希伯来人之上帝耶和华临我、请尔许我诣野、历程三日、以祭我上帝耶和华、
19然我知虽施大能之手、埃及王亦必不容汝住、
20我将伸手、行诸异迹于埃及以击之、后则使尔往、
21我将俾斯民沾恩于埃及人、尔行时、不令徒手而去、
22诸妇必向其邻、及寓于其家之女、索金饰银饰与衣服、以装尔之子女、夺取埃及人之财物、
第四章
1摩西对曰、恐彼不信、不从我言、必曰耶和华未尝显见于尔、
2耶和华曰、尔手所执者何、曰、杖、
3曰、可掷于地、遂掷之、即化为蛇、摩西避焉、
4耶和华曰、伸尔手、执其尾、遂伸手执之、仍化为杖、
5曰、如是、可使之信耶和华、其祖之上帝、即亚伯拉罕之上帝、以撒之上帝、雅各之上帝、显见于尔、
6又曰、置手于怀、遂置于怀、出之、手乃生癞、其白如雪、
7又曰、再置手于怀、遂置于怀、出之、手复原、同乎体、
8曰、如彼不听、不信前之异迹、必信后之异迹、
9若不信此二者、不从尔言、则取河水倾于陆地、其水必变为血、○
10摩西对曰、主欤、我素无才辩、尔语仆之后亦然、讷于口、钝于舌、
11耶和华曰、造人之口者谁乎、使人或喑或聋、或明或瞽者谁乎、非我耶和华乎、
12今其往哉、我必助尔之口、以所当言示尔、
13曰、主欤、请遣所欲遣者、
14耶和华怒之、曰、不有汝兄利未人亚伦乎、我知其善为说辞、今出迓尔、见尔必喜、
15尔与之言、以词授之、我必助尔与彼之口、示尔以所当行、
16亚伦为汝传语于民、彼于尔代为口、尔于彼代为上帝、
17手执此杖、以行异迹、○
18摩西乃返、见外戚叶忒罗曰、容我往见昆弟于埃及、视其存否、叶忒罗曰、安然而往、
19耶和华于米甸谕摩西曰、可返埃及、欲索尔命者、皆死矣、
20摩西遂挈妻孥、乘之于驴、手执上帝之杖、而返埃及、
21耶和华谕摩西曰、汝归时、我所示尔之异迹、务行于法老前、我将使之刚愎厥心、不释斯民、
22当告法老曰、耶和华云、以色列乃我冢子、
23故我谕尔、宜释吾子、俾其崇事于我、而尔不欲释之、我必杀尔冢子、
24摩西于途间之旅邸、耶和华遇之、欲致之死、
25西坡拉取火石、为子行割、掷皮于其足前、曰、尔为我流血之夫矣、
26既而耶和华释之、妇言尔为我流血之夫、以行割故也、○
27耶和华谕亚伦曰、往于野、迓摩西、乃往、遇于上帝之山、与之接吻、
28摩西以耶和华遣之之言、及命其所行之异迹、悉告亚伦、
29摩西亚伦遂往集以色列长老、
30亚伦以耶和华谕摩西之言告之、并行异迹于民前、
31民乃信之、既闻耶和华眷顾以色列人、鉴其困苦、遂俯首崇拜焉、
第五章
1厥后、摩西亚伦入告法老曰、以色列之上帝耶和华云、当释吾民往野守节、
2法老曰、耶和华为谁、使我听其命、而释以色列民乎、我不识耶和华、亦不释以色列民、
3曰、希伯来人之上帝临我、请尔许我适野、历程三日、以祭我上帝耶和华、免其以疫疠锋刃击我、
4王曰、摩西亚伦、尔何释民、俾不操作、尔其往服厥役、
5又曰、斯民众多、尔乃弛其负担、
6是日法老谕民之督工者、与其有司曰、
7厥后斯民陶瓦、勿如畴昔给之以草、使往自敛、
8所陶之瓦、其数如前、毋容少减、彼惰、故号呼曰、容我往祭我之上帝、
9当重其役、使之辛劳、不听浮言、○
10民之督工者、与其有司、出告民曰、法老云、我不给尔以草、
11尔往可得之处敛之、尔工毋得少减、
12民乃散往埃及遍地、敛禾本以代草、
13督者促之曰、日竣其工、与昔有草同、
14法老所委之督、挞其所派以色列之有司、曰、昨与今日、所陶之瓦、不如曩之竣工何也、○
15以色列之有司入见法老、而呼吁曰、曷待仆如是、
16不给以草、而命陶瓦、仆又被挞、咎在王民、
17曰、尔惰矣、尔惰矣、故曰、容我往祭耶和华、
18尔往操作、不给尔草、瓦必如数以纳、
19以色列之有司闻日所陶之瓦、毋容少减、则知已处于难、
20觐法老而出、遇摩西亚伦伫立于途、
21谓之曰、尔使我见恶于法老及群臣、如恶恶臭、授刃其手以杀我、愿耶和华鉴察辨白、○
22摩西返、诣耶和华曰、主欤、奚苦斯民、何为遣我、
23自我觐法老、奉尔名与之言、彼益荼毒斯民、而尔未尝拯之、
第六章
1耶和华谕摩西曰、今我所行于法老者、尔必目击、使彼因我大能之手、释吾民众、驱之出境、○
2上帝谕摩西曰、我乃耶和华、
3昔我于亚伯拉罕、以撒、雅各、显见为全能之上帝、惟未尝以我耶和华名示之、
4我与之约、锡以所旅之迦南地、
5今埃及人使以色列族服役、我闻其呻吟、追念吾约、
6当告以色列人曰、我乃耶和华、将脱尔于埃及人所加之重负、罢尔苦役、以奋臂巨灾赎尔、
7我将以尔为民、吾为尔之上帝、使知我乃尔上帝耶和华、脱尔于埃及人所加之重负者、
8昔我誓赐亚伯拉罕以撒雅各之地、必导尔入之、予尔为业、我乃耶和华也、
9摩西以告以色列人、彼缘役酷心忧、不听其言、○
10耶和华谕摩西曰、
11入告埃及王法老、俾释以色列民出其境、
12摩西曰、以色列人尚不我听、法老焉能听我拙口者乎、
13耶和华命摩西亚伦诣以色列族、与埃及王法老、导以色列人出埃及地、○
14以色列之族长、胪列如左、以色列长子流便之子、哈诺、法路、希斯仑、迦米、此乃流便之家、
15西缅之子耶母利、雅悯、阿辖、雅斤、琐辖、及迦南女所生之扫罗、此乃西缅之家、
16利未之子、革顺、哥辖、米拉利、依其世系、利未享寿一百三十七岁、
17革顺之子、立尼、示每、依其家族、
18哥辖之子、暗兰、以斯哈、希伯伦、乌薛、哥辖享寿一百三十三岁、
19米拉利之子、抹利、母示、此乃利未之家、依其世系、
20暗兰娶其姑约基别、生亚伦、摩西、暗兰享寿一百三十七岁、
21以斯哈之子、哥拉、尼斐、细基利、
22乌薛之子、米沙利、以利撒反、西提利、
23亚伦娶亚米拿达女、拿顺妹以利沙巴、生拿答、亚比户、以利亚撒、以他玛、
24可拉之子、亚惜、以利加拿、亚比亚撒、此乃可拉之家、
25亚伦之子以利亚撒、娶普铁之女、生非尼哈、以上所载、皆利未之族长、俱依其家、
26耶和华所命导以色列人联队出埃及者、即此摩西亚伦、
27后告埃及王法老、导以色列人出其境者、亦此二人也、○
28耶和华于埃及地、与摩西言时、谕之曰、
29我乃耶和华、当以我所谕尔者、悉告埃及王法老、
30摩西曰、我拙口、法老焉能听我哉、
第七章
1耶和华谕摩西曰、我使尔于法老、如为上帝、尔兄亚伦、代尔发言、
2我所谕尔者、当悉言之、尔兄亚伦宜告法老、俾释以色列人出其境、
3我将使之刚愎厥心、且多行我之异迹奇事于埃及、
4法老必不听尔、我将伸手于埃及、降以巨灾、导我军旅以色列民出其境、
5我伸手于埃及、导以色列民出其间、则埃及人知我为耶和华、
6摩西亚伦遵耶和华命而行、
7语法老时、摩西年八十、亚伦八十有三、○
8耶和华谕摩西亚伦曰、
9法老命尔行奇事以为征、可令亚伦执杖、掷于其前、俾化为蛇、
10摩西亚伦入觐法老、遵耶和华命而行、亚伦掷杖于法老及群臣前、遂化为蛇、
11法老召博士及巫觋、即埃及之术士至、亦施厥术、以行是事、
12各掷其杖、俱化为蛇、而其杖为亚伦之杖所吞、
13法老刚愎厥心、不听从之、如耶和华所言、○
14耶和华谕摩西曰、法老心顽、不欲释民、
15诘朝法老诣河、尔往、立于河滨迎之、手执化蛇之杖、
16告之曰、希伯来人之上帝耶和华、遣我见尔曰、宜释吾民、使往旷野、崇事于我、迄今尔未从之、
17耶和华曰、我将以杖击河水、其水必变为血、缘此、尔乃知我为耶和华、
18河鱼将亡、河水将臭、埃及人厌饮其水、
19耶和华谕摩西曰、当命亚伦云、执尔杖、伸手于埃及之水、使其江河池沼、咸变为血、埃及遍地、木石诸器、无不有血、○
20摩西亚伦遵命而行、于法老及群臣前、举杖击河水、其水变为血、
21河鱼尽毙、河水悉臭、埃及人不能饮其水、通国有血、
22埃及术士亦施厥术、以行是事、法老刚愎厥心、不听从之、如耶和华所言、
23法老返宫、不以为意、
24埃及人不能饮河水、乃沿河掘地、求水而饮、
25耶和华击河、历至七日、
第八章
1耶和华谕摩西曰、入觐法老、告之曰、耶和华云、宜释吾民、使其崇事于我、
2如不释之、我必使蛙害尔四境、
3蛙必滋生于河、上而进尔宫庭、入尔寝室、登尔床榻、入尔臣之屋、上尔民之身、及乎炉灶面器、
4蛙必上于尔身、与尔臣民之身、
5耶和华谕摩西曰、当命亚伦云、执尔杖、伸手于江河池沼、使蛙上于埃及地、
6亚伦遂伸手于埃及之水、蛙至、充斥埃及、
7术士亦施厥术、使蛙至于埃及、○
8法老召摩西亚伦曰、尔其求耶和华、去蛙离我及我民、我则释斯民、俾祭耶和华、
9摩西曰、惟命是听、当于何时、为尔与尔臣民求、使蛙灭于尔身、及尔宫庭、第留于河、
10曰、明日、曰、可如尔言、使尔知我上帝耶和华、无可比拟、
11蛙必离尔、与尔宫庭、及尔臣民、第留于河、
12摩西亚伦退、摩西为耶和华所降法老之蛙灾吁焉、
13耶和华如摩西所言、第宅庭院田畴之蛙悉毙、
14人积之成堆、地因而腥臭、
15法老见灾暂弭、刚愎厥心、不听从之、如耶和华所言、○
16耶和华谕摩西曰、当命亚伦云、举尔杖以击尘土、使化为蚋、遍于埃及地、
17乃遵命而行、亚伦执杖、伸手以击尘土、遂有蚋附于人畜之身、埃及通国之尘土、悉化为蚋、
18术士亦施厥术、欲生蚋而不能、蚋在人畜、
19术士告法老曰、此上帝之手也、法老刚愎厥心、不听从之、如耶和华所言、○
20耶和华谕摩西曰、诘朝法老诣水滨、汝夙兴、立于其前、告之曰、耶和华云、宜释吾民、使其崇事于我、
21如不释之、我必遣群蝇集于尔、暨尔臣民、入尔宫庭、充斥埃及人之第宅、与其所处之地、
22是时我将区别我民所居之歌珊、在彼必无群蝇、使尔知我为耶和华于宇内、
23区别我民与尔民、明日必有此征、
24耶和华如言而行、遂有群蝇为灾、入法老宫庭、及群臣第宅、埃及遍地、俱受其害、○
25法老召摩西亚伦曰、尔往、祭尔上帝于斯土、
26摩西曰、此不宜也、我祭我上帝耶和华、必宰牲以献、是埃及人所憎者、若于其前宰牲为祭、彼岂不以石击我乎、
27我侪必往旷野、历程三日、以祭我上帝耶和华、依其所命、
28法老曰、我今释尔、俾祭尔上帝耶和华于野、第勿远行、愿为我祈、
29摩西曰、我今退出、祈耶和华、使群蝇明日离乎法老及臣民、但法老毋再欺、不释斯民往祭耶和华、
30摩西退、祷于耶和华、
31耶和华如摩西所言、使群蝇离乎法老与臣民、一无所遗、
32是时法老仍刚愎厥心、不释斯民、
第九章
1耶和华谕摩西曰、入觐法老、告之曰、希伯来人之上帝耶和华云、宜释吾民、使其崇事于我、
2如其不释、而仍拘之、
3则耶和华加手于尔在田之群畜、马驴骆驼牛羊、必有重疫、
4以色列与埃及之群畜、耶和华必区别之、以色列人所有、无一毙者、
5耶和华定期曰、明日我于斯土、必行是事、
6翌日、耶和华果行之、埃及之群畜尽毙、而以色列族之群畜、无一毙者、
7法老使人瞷之、见以色列族之群畜、一无所毙、惟法老心顽、不释斯民、○
8耶和华谕摩西亚伦曰、取炉灰盈掬、摩西于法老前、向天扬之、
9必化为尘、遍于埃及、俾通国人畜、生疡与疹、
10二人遂取炉灰、立法老前、摩西向天扬之、使人及畜生疡与疹、
11术士因有疮痍、不能立于摩西前、盖术士与埃及人、皆生疡也、
12耶和华使法老刚愎厥心、不听从之、如耶和华所谕摩西之言、○
13耶和华谕摩西曰、诘朝夙兴、立法老前、告之曰、希伯来人之上帝耶和华云、宜释吾民、使其崇事于我、
14今我必降诸灾于尔、以及臣民、使尔知宇内无如我者、
15我若伸手、以疫击尔、及尔之民、尔必见灭于斯世、
16然我之立尔、实欲显我能于尔、且扬我名于天下、
17尔犹自高、禁阻我民、不释之往乎、
18明日此时、我必雨雹甚厉、自埃及肇基迄今、无若是者、
19今当遣人促尔群畜、及田间所有、使之旋返、凡人与畜、在田不归者、雹必降而毙之、
20法老之臣畏耶和华言者、使仆与畜避归于舍、
21其不以耶和华言为意者、则遗仆与畜于田、○
22耶和华谕摩西曰、举手向天、使雹雨于埃及、伤通国之人畜、及其田蔬、
23摩西遂举杖向天、耶和华使雷震雹降、火闪于地、雹遍埃及、
24雹中杂火、其势甚烈、自埃及肇基以来、未之有也、
25埃及通国人畜、凡在田者、咸被雹击、田蔬悉伤、园木尽折、
26惟以色列人所居之歌珊无雹、○
27法老召摩西亚伦曰、我今有罪、耶和华乃义、我与我民皆恶也、
28雷轰雹降足矣、请祷于耶和华、我则释汝、不复留此、
29摩西曰、俟我出邑、即举手以祷耶和华、雷必止、雹不降、使尔知宇内悉属耶和华、
30然我知尔与群臣、不畏上帝耶和华、
31当时麰麦初穗、胡麻始华、是以俱坏、
32小麦粗麦未长、是以不坏、
33摩西退、出邑、举手以祷耶和华、雷雹即止、雨不复注、
34法老见雨雹与雷皆止、仍干罪戾、同其群臣刚愎厥心、
35其心顽梗、不释以色列人、如耶和华所谕摩西之言、
第十章
1耶和华谕摩西曰、入觐法老、我既使彼与其群臣刚愎厥心、以显我异迹于其间、
2俾尔以我于埃及所为之事、暨行于其中之异迹、告尔子若孙、使尔知我为耶和华、
3摩西亚伦入觐法老曰、希伯来人之上帝耶和华谕云、尔于我前、不欲自卑、将至何时、宜释吾民、使其崇事于我、
4如不释之、明日我将使蝗入尔境、
5掩蔽于地、无隙可见、必食雹所未坏之余、以及园中诸木、
6尔之宫庭、及群臣之第宅、埃及人之家室、咸充斥之、自尔祖父高曾在世、以迄于今、未之见也、摩西返身而退、
7群臣奏法老曰、斯人陷我、伊于胡底、宜释其人、使崇事其上帝耶和华、岂不知埃及危亡乎、
8乃复召摩西亚伦诣法老、法老曰、往哉、崇事尔上帝耶和华、但欲往者何人、
9摩西曰、我侪老幼子女、以及牛羊、无不偕往、盖我必守节期、以奉耶和华、
10曰、与其释尔及尔幼稚、宁愿耶和华偕尔、汝其慎之、祸在尔前、
11不可皆行、惟长者往崇事耶和华、此尔之所欲也、遂驱之出、○
12耶和华谕摩西曰、伸手于埃及、使蝗入其境、尽食田蔬、即经雹所遗者、
13摩西举杖于埃及、耶和华令东风吹其地、终日终夜、明晨、风吹蝗至、
14蝗至埃及、止于四境、其灾甚厉、若斯之蝗、先世后世、未之有也、
15蝗蔽于地、地因而晦冥、田蔬及雹击所遗之木实、悉为所食、埃及通国、林木田蔬、青葱之物、无复遗余、
16法老急召摩西亚伦曰、我获罪于尔上帝耶和华、亦获罪于尔、
17惟此一次、求宥我罪、祷尔上帝耶和华、脱我于此死、
18摩西退、祷于耶和华、
19耶和华转令西风暴作、吹起厥蝗、驱入红海、埃及境内、一无所遗、
20耶和华使法老刚愎厥心、不释以色列人、○
21耶和华谕摩西曰、举手向天、使埃及地晦冥、其暗可扪、
22摩西举手向天、遍埃及地、晦冥甚深、三日之久、
23三日之间、各不相见、无人起离其所、惟以色列人之第宅有光、
24法老召摩西曰、尔往崇事耶和华、幼稚可偕、只留牛羊、
25摩西曰、必给我祭品燔牲、以祭我上帝耶和华、
26我之牲畜、亦当偕往、弗遗一蹄、我必以此奉事我上帝耶和华、未临其地、不知以何物奉事之、
27耶和华使法老刚愎厥心、弗释以色列人、
28法老曰、尔且退、慎之哉、勿复觌我面、觌面之日、尔必死、
29摩西曰、尔之言然、我不复觌尔面矣、
第十一章
1耶和华谕摩西曰、我再降一灾于法老与埃及、然后彼乃释汝去此、释时、促尔出境、
2当语庶民、使诸男女、索金饰银饰于其邻、
3耶和华使民沾恩于埃及人、摩西在埃及、于法老臣民前、极其尊大、○
4摩西谓法老曰、耶和华云、约至中夜、我将巡行埃及、
5自居位之法老、迄旋磨之婢女、凡其长子、及群畜首生者、必皆死亡、
6埃及通国、必大号哭、先世后世、无若是者、
7至以色列族、或人或畜、无犬敢鼓舌以吠之、俾尔知埃及人与以色列人、为耶和华所区别、
8尔之群臣必下诣我、俯伏我前、曰、尔其与从尔之众出境、然后我乃出焉、摩西盛怒而退、○
9耶和华谕摩西曰、法老必不听尔、致增我之异迹于埃及地、
10摩西亚伦行此异迹于法老前、而耶和华使之刚愎厥心、不释以色列人出其境、
第十二章
1耶和华于埃及谕摩西亚伦曰、
2是月必为尔之正月、而作岁首、
3当告以色列会众曰、是月十日、按其家族、各家必取一羔、
4若其人寡、一羔食不能尽、则与比邻同取、随其人数、各如其量、
5羔宜一岁牡而无疵者、取于绵羊山羊、俱可、
6留至是月十四日夕、以色列会众皆宰羔、
7取血以衅左右橛、及门楣、于食羔之室、
8是夕炙其肉、与无酵饼共苦菜食之、
9勿生食、勿水烹、必炙以火、首足与脏、皆食之、
10无留于明晨、留于明晨者、以火毁之、
11当腰束带、足纳履、手执杖、迅速而食、是为耶和华之逾越节、
12是夜我将巡行埃及、击其长子、与群畜首生者、而罚埃及诸神、我乃耶和华、
13惟汝居室、以血为征、我见之、将逾越尔、击埃及时、不令施剿者临尔、
14当志是日、以为耶和华之节期、历世守之、永为定例、○
15七日间、当食无酵饼、首日必于尔室除酵、自首日至七日、凡食酵者、必绝于以色列、
16首日必集圣会、七日亦集圣会、是二日、勿操作、惟备食而已、
17当守除酵节、盖是日我导尔军旅出埃及、历世守之、永为定例、
18正月十四日夕、至二十一日夕、宜食无酵饼、
19七日间、勿存酵于尔室、无论宾旅土著、若食有酵之物、必绝于以色列会、
20有酵者勿食、凡百居所、当食无酵饼、○
21摩西召以色列长老、谓之曰、随尔家数、取羔宰之、以为逾越节礼、
22束牛膝草、濡盂中血、以衅门楣、与左右橛、至明晨勿出户、
23盖耶和华将巡行、击埃及人、见楣橛衅血、必逾越其门、不令施剿者入室击尔、
24尔与子孙、必守此礼、永为定例、
25至耶和华所许锡尔之地、宜守此礼、
26如尔子孙问曰、行此礼曷故、
27则曰、是乃耶和华逾越之祭礼、当耶和华击埃及时、逾越我第宅、拯救我家属、于是以色列民俯首而拜、
28往遵耶和华所谕摩西亚伦之命而行、○
29中夜、耶和华击埃及地诸长子、自居位之法老、至狱中之俘囚、凡其长子、及群畜首生者、无不陨没、
30法老与其群臣、暨埃及民众、夜间悉起、埃及大有哀号、盖无家无死者、
31法老夜召摩西亚伦曰、尔与以色列族、其起、出离我民、而往崇事耶和华、如尔所言、
32亦携牛羊偕往、如尔所言、更请为我祝嘏、
33埃及人促以色列民、速出其境、曰、我侪皆死人也、
34民取未置酵之湿面、以衣裹抟器、荷之于肩、
35亦从摩西言、索金饰银饰及衣服于埃及人、
36耶和华使民沾恩于埃及人、悉予所索、遂取埃及人之财物、○
37以色列人自兰塞启行、至于疏割、童稚而外、徒行丁男、约六十万、
38亦有杂族之众同行、群畜牛羊甚多、
39民以所携无酵湿面、炊为无酵饼、因其被促出境、不得濡滞、且未备糇粮也、
40以色列人旅于埃及、共历四百三十年、
41四百三十年既竟、是日耶和华之军旅、咸出埃及、
42是夜耶和华导之出埃及、当为耶和华特守之、以色列众当历世守是夜、○
43耶和华谕摩西亚伦曰、逾越节例、外人不可食羔、
44惟以金所购之仆、既受割、则可食、
45宾旅与佣人、不可食、
46食之必在一室、毋携肉于外、不折一骨、
47以色列会众、宜皆守此礼、
48有外人寓于尔中、欲为耶和华守逾越节、必其丁男受割、然后容其进而守之、同于土著、惟未受割者不可食、
49土著与寓于尔中之外人、皆同一例、
50以色列人遂遵耶和华所谕摩西亚伦之命而行、
51是日耶和华导以色列人、联队出埃及、
第十三章
1耶和华谕摩西曰、
2以色列族中、凡首生者、无论人畜、皆当为我区别为圣、乃属于我、○
3摩西语民曰、是日耶和华以其手力、导尔出埃及、脱于奴隶之室、故当志之、毋食有酵饼、
4是日乃亚笔月、即尔出时、
5迨耶和华导尔入迦南人、赫人、亚摩利人、希未人、耶布斯人之境、即其誓于尔祖、赐尔流乳与蜜之地、当于是月守此礼、
6七日间、当食无酵饼、至七日、乃耶和华之节期、
7斯七日、必食无酵饼、酵饼与酵、毋得见于尔之全境、
8其时当告汝子云、是礼也、乃志出埃及时、耶和华为我所行者、
9当以之为号于手、为记于额、俾耶和华之法律、恒在尔口、盖耶和华施厥大能、导尔出埃及、
10每岁届期、必守此例、○
11迨耶和华依其所誓于尔、及尔祖者、导尔入迦南、锡尔以斯土、
12必以初胎之男子、首生之牡畜、区别归于耶和华、
13首生之驴、必赎以羔、否则折其颈、尔中男子、凡为首生、必皆赎之、
14异日尔子若问尔曰、此何意也、则告之曰、耶和华以其手力、导我出埃及、脱于奴隶之室、
15法老顽梗、不释我往、耶和华将埃及之首生者、或人或畜、尽皆诛戮、故我以首生之牡畜祭之、其初胎之男子、则赎之焉、
16当以之为号于手、为饰于额、盖耶和华以其手力、导我出埃及、○
17法老既释斯民、上帝不导之经非利士之近途、盖曰、恐民遇战、或生悔心、旋归埃及、
18乃导之沿红海、绕野而行、以色列人执兵出埃及、
19昔约瑟使以色列人誓、曰、上帝必眷顾尔、须携我骨偕归、故摩西携之归、
20民自疏割启行、列营于以倘、在野之隅、
21耶和华先之而往、昼在云柱以导之、夜在火柱以烛之、俾其行迈、昼夜俱可、
22昼之云柱、夜之火柱、弗离民前、
第十四章
1耶和华谕摩西曰、
2命以色列人旋返、在密夺与海间之比哈希录境、巴力洗分前、建营于相近之海滨、
3法老必谓以色列族迷于途、困于野、
4我必使之刚愎厥心、追袭于后、我将获荣于法老、及其军旅、俾埃及人知我为耶和华、以色列人遂如是行、
5或以民遁告埃及王、法老与群臣乃变厥心、曰、奚为释以色列族、俾不服役于我、
6遂备其车、率军偕往、
7并率特简之车六百乘、及通国之车、各有车长、
8耶和华使埃及王法老刚愎厥心、追袭以色列人、以色列人毅然而出、
9埃及人众、法老之车马军旅追之、及于濒海建营之处、近比哈希录、在巴力洗分前、○
10法老相去伊迩、以色列族举目、见埃及人追袭其后、惧甚、呼吁耶和华、
11谓摩西曰、岂以埃及无冢地、而导我出、使亡于野乎、曷待我如是、俾我去埃及耶、
12我在埃及时、岂不曰、任我为埃及人服役、与其死于旷野、宁服役于埃及人、
13摩西曰、毋惧、可立而观耶和华今日为尔所施之拯救、盖是日所见之埃及人、后必不复见也、
14耶和华必代尔战、尔惟默然、○
15耶和华谕摩西曰、胡为吁我、当命以色列人前往、
16尔其举杖、伸手指海、令其中判、以色列民入海履陆、
17我必使埃及人刚愎厥心、追入于海、我将因法老、及其军旅车骑而获荣焉、
18我既获荣于法老、及其车骑、则埃及人始知我为耶和华、
19上帝之使昔行于以色列营前、今移于后、云柱亦离其前、而立于后、
20在埃及以色列二营之间、有云有暗、夕则发光、彼此终夜不相近、○
21摩西伸手指海、耶和华令东风大作、海水一夜退流、海遂为陆、水判于中、
22以色列人入海履陆、左右水为壁垒、
23埃及人众、法老之车骑、尽皆追袭其后、而入于海、
24昧爽、耶和华自火云柱中、俯视埃及军旅、乱其行伍、
25脱其车轮、使之难行、埃及人曰、耶和华为以色列族而攻我、我其避之而遁、○
26耶和华谕摩西曰、伸手指海、使水反淹埃及人、及其车骑、
27摩西伸手指海、及旦、水复反如故、埃及人趋而避之、耶和华投之于海、
28法老之军旅车骑、追随以色列族入于海者、海水回流、悉淹没之、靡有孑遗、
29惟以色列人、在海中行陆地、左右水为壁垒、
30是日耶和华拯以色列民、脱于埃及人手、以色列民目睹埃及人之尸于海滨、
31又见耶和华于埃及人所施之大能、遂寅畏耶和华、而笃信之、亦信其仆摩西、
第十五章
1维时、摩西与以色列民讴歌、颂美耶和华曰、我欲歌颂耶和华、以其显荣获胜、马与骑者、俱投于海、
2耶和华乃我之力、是我所歌、为我之援、我之上帝、我称扬之、我父之上帝、我尊崇之、
3耶和华为战士、其名乃耶和华、
4法老之车、与其军旅、悉投于海、特简之将、胥溺红海、
5波涛覆之、如石沉渊、
6耶和华欤、尔之右手表彰荣力、耶和华欤、尔之右手糜烂寇仇、
7大显威严、倾覆叛逆、爰发烈怒、毁之若蒭、
8鼻嘘水累、浪立如堆、水凝海中、
9敌云、我将追之、且必及之、分其财物、以厌我心、拔我刀剑、手歼厥众、
10尔吹以风、海则淹之、如铅之沉、没于洪水、
11耶和华欤、诸神之中、谁其似汝、既圣且荣、可颂可畏、施行异迹、孰堪比拟、
12尔伸右手、敌为地吞、
13所赎之民、以慈导之、施厥大能、引入圣所、
14列邦闻之而战栗、非利士居民因之而凄怆、
15以东侯伯悚惶、摩押英豪震慑、迦南居民销铄、
16惊骇恐惧、临及其身、耶和华欤、因尔巨臂、彼皆寂然如石、俟尔之民过焉、俟尔所赎之民过焉、
17尔必导之而入、树之于尔恒业之山、即尔耶和华为己所备之居所、尔手所立之圣所、
18耶和华秉权、历世靡暨、○
19法老之马、与其车骑入海、耶和华使水回流淹没之、惟以色列人在海中行陆地、
20亚伦姊女先知米利暗、手执鼗、诸女亦执鼗相从、舞蹈而出、
21米利暗和之曰、尔其歌颂耶和华、以其显荣获胜、马与骑者、俱投于海、○
22摩西引以色列族、离红海而前行、至书珥野历程三日、而不见水、
23至玛拉、水苦不能饮、故其地名曰玛拉、
24民怨摩西曰、我将何饮、
25摩西吁耶和华、耶和华示之以木、遂投诸水中、其水即甘、在彼耶和华立典及律、以试斯民、
26曰、尔若听尔上帝耶和华言、行其所义、循其诫、守其典、则我所加于埃及人之疾、必不加诸尔、我乃耶和华医尔者也、
27民至以琳、在彼有水泉十二、棕树七十、乃近水建营焉、
第十六章
1以色列人自以琳启行、出埃及后、二月望日、会众至于汛野、在以琳西乃间、
2会众于野、怨摩西亚伦曰、
3愿在埃及、死于耶和华手、尔时坐于肉鼎之侧、食饼而饱、尔导我入此野、是欲以饥杀斯会众也、○
4耶和华谕摩西曰、我必自天雨粮、民宜日出、敛日所需、以试其遵我法律否、
5至于六日、所敛者必备之、其数倍于他日、
6摩西亚伦语以色列人曰、至夕必知导尔出埃及者、乃耶和华、
7诘朝尔将睹耶和华之荣光、盖尔出怨言、耶和华闻之矣、我何人斯、尔乃怨我、
8摩西又曰、迨耶和华夕食尔以肉、朝饱尔以粮、此言始应、盖尔之怨言、耶和华闻之矣、我何人斯、尔非怨我、乃怨耶和华也、
9摩西谓亚伦曰、告以色列会众云、进于耶和华前、盖尔之怨言、彼已闻之、
10亚伦言时、以色列会众瞻望于野、见耶和华之荣光显于云中、
11耶和华谕摩西曰、
12以色列族之怨言、我已闻之、当告之曰、夕必食肉、朝必饱粮、则知我乃尔之上帝耶和华、○
13夕有鹑来、蔽乎营垒、朝有露降、在营四周、
14厥露既晞、野有圆物、细微如霜、
15以色列民见而弗识、相语曰、此何物耶、摩西曰、此耶和华食尔之粮、
16耶和华之命曰、各宜敛取、如其食量、视幕中人数、各得一俄梅尔、
17以色列人遵命而取、或多或寡、
18以量量之、多者无余、寡者无乏、其敛之也、各随其量、
19摩西告民曰、毋留其余、逮于明旦、
20有不从摩西言者、留之明旦、乃生虫而臭恶、摩西怒焉、○
21每晨各如食量而敛之、日暴则消、
22至于六日、敛粮倍之、人得二俄梅尔、诸会长来告摩西、
23摩西曰、耶和华有言曰、翌日安息、乃耶和华之圣日、欲炙者炙、欲煮者煮、食既有余、存于明旦、
24乃遵摩西命、存于明旦、不臭恶、不生虫、
25摩西曰、今日可食此、盖今为耶和华之安息日、在野索之不得、
26六日间、可敛之、惟七日乃安息、必无所有、
27至七日、民有出而敛者、索之不得、
28耶和华谕摩西曰、尔曹不守我诫、不遵我律、将至何时、
29耶和华以安息日赐尔、故于六日、予尔兼日之粮、至七日、各居其地、勿出其所、
30民遂于七日安息焉、○
31以色列族称斯粮曰玛那、状如芫荽子、其色白、味如蜜饼、
32摩西曰、耶和华命以此物一俄梅尔、留于后世、使见我导汝出埃及时、于野所食尔之粮、
33遂语亚伦曰、以壶盛玛那一俄梅尔、置之耶和华前、留于后世、
34亚伦遵耶和华所命摩西者、置于法匮前以存之、
35以色列人食玛那、历四十年、迨至迦南境、人居之处而后已、
36一俄梅尔、乃伊法十分之一、
第十七章
1以色列会众遵耶和华命、自汛野启行、依程而进、建营于利非订、无水可饮、
2民与摩西争曰、饮我以水、摩西曰、奚与我争、奚试耶和华乎、
3民渴、索水、怨摩西曰、曷导我出埃及、使我与子及畜、燥渴而死、
4摩西吁耶和华曰、斯民几欲以石击我、何以待之、
5耶和华曰、尔执击河之杖、率以色列长老数人、过于民前、
6我于何烈磐上、向尔而立、尔击斯磐、水由之出、使民得饮、摩西遂于以色列长老前行此、
7名其地曰玛撒、亦曰米利巴、因以色列人争于斯、并试耶和华曰、耶和华在我中否也、○
8时、亚玛力族至、与以色列人战于利非订、
9摩西命约书亚曰、为我选人、出与亚玛力战、明日我执上帝杖、立于山巅、
10约书亚遵摩西命、与亚玛力战、摩西亚伦户珥俱陟山巅、
11摩西举手、则以色列胜、垂手、则亚玛力胜、
12摩西手疲、亚伦户珥移石使坐、左右扶持、手乃稳固、至于日入、
13约书亚以刃击仆亚玛力王与其民、
14耶和华谕摩西曰、我将涂亚玛力之志于天下、当笔之于简、诵之于约书亚耳、
15摩西筑坛、名之曰耶和华尼西、
16曰、亚玛力举手攻耶和华之座、故耶和华必与之战、或译耶和华举手而誓必与亚玛力战历世靡暨、
第十八章
1摩西外戚、米甸祭司叶忒罗、闻上帝为摩西、与上帝之民以色列所为、即耶和华导以色列人出埃及、
2昔摩西遣其妻西坡拉归于父家、今其外戚叶忒罗携之以来、
3及其二子、其一摩西命名革顺、盖曰、我于异邦为旅、
4其一命名以利以谢、盖曰、我父之上帝佑我、拯我脱于法老刃、
5摩西外戚叶忒罗携其妻孥、诣之于野、近上帝山、建营之处、
6遣人告曰、我叶忒罗、尔之外戚、携尔之妻、及其二子、偕来就尔、
7摩西出迓之、伏拜接吻、彼此问安入幕、
8摩西以耶和华缘以色列故、所行于法老与埃及人、并在途所历之艰难、及耶和华之救援、具告其外戚、
9叶忒罗因耶和华施诸恩于以色列、脱之于埃及人手、欣喜不胜、
10曰、当颂美耶和华、彼拯尔曹、脱于埃及人与法老之手、援斯民于埃及人、
11今知耶和华较诸神为大、即于埃及人狂傲之事显之也、
12叶忒罗以燔祭及他祭、献于上帝、亚伦暨以色列长老咸集、与摩西外戚食于上帝前、○
13翌日摩西坐以鞫民、民立于侧、自朝至暮、
14摩西外戚见其所行于民、则曰、汝于斯民何为、尔奚独坐、而民环立、自朝迄暮、
15摩西曰、民就我咨询于上帝耳、
16人与其邻有讼、则至我前、我折中于其间、且以上帝典章法度教之、
17摩西外戚曰、汝所为非宜也、
18此事繁重、尔难独理、如是、则尔与民、必俱惫矣、
19我进一策、其听我言、愿上帝偕尔、汝向上帝、为民代表、而呈其事于上帝、
20教以典章法度、示以必由之道、当为之事、
21于众民中、简其具有才能、寅畏上帝、尚诚实、恶不义之财者、立为千夫长、百夫长、五十夫长、十夫长、以治民、
22使其随时鞫民、事大则呈尔、事小则自鞫、如是、彼与汝共任、而尔事轻矣、
23尔若行是、上帝亦以命尔、则尔可久、民亦安归其所、
24摩西聆其外戚之训、行其所言、
25于以色列众中、简其有才能者、立为民长、即千夫长、百夫长、五十夫长、十夫长、
26随时鞫民、难事则以呈、细故则自鞫、
27摩西任其外戚旋归、遂返故土、
第十九章
1以色列人出埃及后、由利非订启行、
2越三月、至西乃野、建营山前、
3摩西登山、觐于上帝、耶和华呼之曰、告雅各家、谕以色列族云、
4我所行于埃及人、并负尔、如鹰以翼负雏、俾归于我、尔咸睹之、
5宇内咸属于我、尔果听我言、守我约、则尔于列国中、特为我业、
6亦为祭司之国、成圣之民于我前、其以此言告以色列族、○
7摩西往召民间长老、悉以耶和华所命告之、
8众民佥曰、凡耶和华所谕、我必奉行、摩西乃以民言覆于耶和华、
9耶和华谕摩西曰、我于密云临尔、我与尔言、俾民听闻、而恒久信尔、摩西以民言告耶和华、
10耶和华曰、汝诣于民、使今日明日、洁己濯衣、
11以为三日之备、盖至三日、耶和华必降临西乃山、为众民目击、
12在山四周、为民定界、告之曰、尔其慎之、毋陟于山、毋犯其境、犯之者、杀无赦、
13手勿扪之、必击以石、或射以矢、无论人畜、不存其生、迨鸣角既久、可至山前、
14摩西下山、至于民处、使之自洁、民乃濯衣、
15摩西谓之曰、必为三日之备、勿近妇人、○
16三日黎明、雷电交作、密云蔽山、角鸣甚厉、营中之民、罔不战栗、
17摩西率民出营、以迓上帝、民立山下、
18耶和华于火中降临西乃山、遍山有烟、其烟上腾、有若炉烟、全山大震、
19角鸣愈久、其声愈厉、摩西发言、上帝以声应之、
20耶和华临莅西乃山巅、召摩西陟之、摩西陟焉、
21耶和华谕之曰、尔下戒民、勿越境、以窥耶和华、致多陨没、
22即近耶和华之祭司、亦当自洁、免我突出击之、
23摩西曰、尔曾谕我、在山四周定界、区别为圣、故民不得上之、
24耶和华曰、尔下、同亚伦上、惟祭司庶民、勿越境、上就耶和华、免其突出击之、
25摩西遂下、以此告民、
第二十章
1上帝垂谕曰、
2我乃尔之上帝耶和华、导尔出埃及、脱于奴隶之室、○
3余而外、勿更有他神、○
4勿雕偶像、勿造上天下地、地下水中、百物之像、
5勿拜跪、勿崇奉、以我耶和华尔之上帝、乃忌邪之上帝、恶我者、讨其罪、自父及子、至三四世、
6爱我守我诫者、锡之慈惠、至千百世、○
7勿妄称尔上帝耶和华之名、盖耶和华必不以妄称者为无罪、○
8当志安息日、守之为圣、
9六日间、宜勤劳、作尔庶务、
10惟七日、乃尔上帝耶和华之安息、是日尔与子女、仆婢牲畜、及寓尔家之远人、皆勿操作、
11盖六日间、耶和华造天地海、暨其中万物、七日休息、故耶和华锡嘏于安息日、别之为圣、○
12当敬尔父母、以致延年于尔上帝耶和华所赐之地、○
13毋杀人、○
14毋行淫、○
15毋攘窃、○
16毋妄证以陷人、○
17毋贪人之第宅、与其妻室、仆婢牛驴、及凡所有、○
18民见雷轰、电闪、角鸣、烟腾于山、则战惧、遥立、
19谓摩西曰、汝与我言、我必听从、上帝勿与我言、恐我死亡、
20摩西曰、勿惧、上帝临格以试尔、俾尔敬畏、免干厥罪、
21民仍遥立、摩西进于上帝所居晦冥之处、○
22耶和华谕摩西曰、告以色列人云、我自天与尔言、尔所睹也、
23勿造神像匹我、勿作金银之像、
24当为我以土筑坛、献牛羊于其上、以为燔祭、及酬恩祭、凡志吾名之所、我必临格、锡嘏于尔、
25如为我以石建坛、勿用雕琢之石、若以器加之、即污厥坛、
26升坛勿历阶、免露下体、
第二十一章
1兹有律例、当宣于民前曰、
2如购希伯来仆、可役事六年、迨七年、则使之自由、不索赎金、
3若孑身而来、则亦孑身而去、有妻则与俱去、
4若主给妻、生有子女、则妻孥属主、仆孑然而去、
5若仆明言、我爱吾主、及我妻孥、不欲自由、
6则其主携之诣上帝前、附门或门橛、以锥贯其耳、仆则恒事之、○
7如人鬻女为婢、则弗释之、不与仆同、
8若主纳之、而不见悦、则许其赎身、既已欺之、不可鬻于他族、
9若聘之与子、则当视之如女、
10若别有所娶、则其衣食之资、好合之谊、不可阙如、
11若不行此三者、则容其自去、毋索赎金、○
12击人死者、杀无赦、
13若非谋杀、乃上帝付于其手、我必为之定可避之区、
14若擅攻其邻、以诡计杀之、虽逃于我坛、亦执而杀之、○
15击父母者、杀无赦、○
16虏人而鬻之、或留于其手者、杀无赦、○
17诅父母者、杀无赦、○
18如人相争、或击以石以拳、伤不至死、惟卧于床、
19后起扶杖而出、则击之者免刑、惟偿其失时之值、医之使愈、○
20以杖击仆婢、而毙杖下者、必受刑、
21若一二日不死、则不受刑、盖以金购之也、○
22如人相鬬、伤妊妇堕胎、而无他害、则当罚金、依其夫所定、折中于士师、
23若有他害、则当以命偿命、
24目偿目、齿偿齿、手偿手、足偿足、
25烙偿烙、伤偿伤、击偿击、○
26如人击毁仆婢之一目、必缘其目而释之、
27击折仆婢之一齿、必缘其齿而释之、○
28牛触男女致死、必以石击毙之、勿食其肉、牛主无罪、
29若牛素触人、或以告牛主、而不之禁、至杀男女、则以石毙牛、而致牛主于死、
30若拟罚金以偿、必如所拟而纳、以赎厥命、
31若触人子女、亦循此例、
32若触人仆婢、则以金三十给其主、而以石毙牛、○
33如人启井、或掘井而不盖、致牛驴陷于中、
34则捐金以偿其主、死畜归己、○
35牛触他人之牛致死、则鬻生牛、以分其金、死牛分其肉、
36若知其牛素触人、而主不禁、则以牛偿牛、死者归己、
第二十二章
1如人盗牛羊、或宰或鬻、当以五牛偿一牛、四羊偿一羊、
2遇盗穿窬、击毙之、不抵罪、
3若日已出、毙之则抵罪、盗须偿所窃、设无所有、则鬻其身以偿、
4倘其所窃牛羊或驴、尚生存于盗手、则偿之维倍、○
5如放畜牧于人之田、或葡萄园、则以己田己园之佳者偿之、○
6如火燃棘、延烧露积、或禾稼、或田园、则举火者必偿之、○
7如以金或什物、托邻守之、被盗所窃、盗者见获、偿之维倍、
8若盗弗获、则家主必诣上帝前、拟其果取人之财物否、
9凡过犯、或为牛羊驴、或为衣服、或为失物、有人谓为己有、则两造必以其事告上帝、上帝所罪者、偿之维倍、○
10如以驴、或牛羊、或他畜、托邻守之、或死伤、或被驱、别无人见、
11则二人同在、守者指耶和华而誓曰、未尝取人之物、畜主当诺之、守者毋庸偿、
12若被盗、则必偿之、
13若被裂、则持以为证、毋庸偿、○
14如借人之物、或伤或死、其主不同在、则必偿之、
15主同在、则不偿、既为人雇、其值当之、○
16如诱未聘之女同寝、则必以金聘之为室、
17若其父不欲妻之、则予以金、如聘女之数、○
18巫蛊之女、勿容其生、○
19与兽淫合者、杀无赦、○
20于耶和华外、祭他神者、必翦灭之、
21勿侮旅人而虐之、盖尔曹在埃及、亦为旅也、
22勿苦孤寡、
23若苦之、彼吁于我、我必闻之、
24我怒必烈、以刃诛尔、寡尔妻、孤尔子、○
25吾民贫者、与尔偕居、若贷之金、勿为债主、而取其利、
26如取人衣为质、日未入必反之、
27盖彼蔽体只有此衣、无之何以安寝、我乃仁慈、彼吁于我、我必闻之、○
28毋谤上帝、毋诅民长、
29穑中之谷、醡出之酒、奉我勿迟、首生男子、必献于我、
30牛羊亦同此例、七日偕母、越至八日、必献于我、
31尔当为我圣民、田野之间、为兽所裂之畜勿食、其肉必投诸犬、
第二十三章
1勿播虚言、勿与恶人联合、以为妄证、
2勿从众以行恶、遇讼作证、勿徇众以反正、
3贫者有讼、勿偏袒之、○
4如遇仇之牛驴迷路、牵而归之、
5见憾汝者之驴、伏于重负之下、勿遗弃之、必助其人解之、○
6贫者有讼、勿枉断、
7远诸虚伪、勿杀不辜、勿戮义人、盖我不以恶人为义、
8勿受贿、盖贿使明者目盲、义者词屈、
9勿虐旅人、盖尔曹旅于埃及、悉彼旅情、○
10六年间、耕种田亩、敛其所产、
11越至七年、使之休息、留为闲田、以食民之贫者、余任野兽食之、葡萄园橄榄园亦然、
12六日间、宜操作、至七日、则安息、使尔牛驴休息、婢子宾旅、得以畅适、
13凡我所谕、宜慎守之、他神之名、毋言及、毋口诵、○
14每岁守节凡三、以奉事我、
15亚笔月尔出埃及、屈期、必守除酵节、七日食无酵饼、如我所命、觐我者毋徒手、
16于力田得其初实之季、守获稼节、于岁暮敛厥田谷之季、守收藏节、
17尔之丁男、每岁三觐主耶和华、○
18献我祭牲之血、勿与酵饼共献、其脂勿留于明日、
19尔土所出之初实、必荐于尔上帝耶和华之室、烹山羊羔、勿用其母之乳、○
20我将遣使于尔前、护尔于道途、导尔至我所备之处、
21尔当慎之、听从其命、勿干厥怒、彼不宥尔愆、盖我名在彼、
22尔诚听从其言、行我所谕、我则为敌尔者之敌、为仇尔者之仇、
23我使先尔、导尔入亚摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人之地、我必翦灭其众、
24勿拜跪其神、勿崇奉之、勿效其所为、当倾其神像、碎其柱像、
25宜奉事尔之上帝耶和华、则必祚尔饮食、除尔疾病、
26境内无堕胎者、无不妊者、我亦使尔终其天年、
27我在尔前、发我威烈、于尔所至、溃乱其民、使敌背尔而逃、
28必遣大蜂起于尔前、以驱希未人、迦南人、赫人、
29惟一年中、不尽逐之、免土地荒芜、野兽孳生而害尔、
30我渐逐之、待尔昌炽、以承斯土、
31将定尔境、自红海至非利士海、自旷野至大河、斯土之民、将付尔手、逐于尔前、
32毋与其人其神立约、
33毋容其居尔土、恐使尔获罪于我、若奉其神、必为尔之坎阱、
第二十四章
1耶和华谕摩西曰、尔与亚伦拿答亚比户、及以色列长老七十人、其上诣我、遥立而拜、
2惟摩西可近耶和华、其余不可、民亦勿与俱来、
3摩西以耶和华之言与律、往告于民、民同声对曰、耶和华所言、我悉遵行、
4摩西尽录耶和华之言、夙兴、筑坛山下、立柱十二、循以色列十二支派、
5遣以色列族少者献燔祭、并以牛为酬恩祭、献于耶和华、
6摩西取血、半盛于盂、半洒于坛、
7宣读约书、俾民听闻、佥曰、耶和华所言、我悉遵行、
8摩西以血洒民曰、此血系乎盟约、即耶和华依此词、与尔所立者、○
9摩西与亚伦拿答亚比户、及以色列长老七十人、咸登、
10觐以色列之上帝、在其足下、如苍玉平铺、如昊天清朗、
11以色列之尊者、上帝不着手加害、彼觐上帝、式饮式食、○
12耶和华谕摩西曰、登峰诣我而居、我以石版、及所书之法律诫命锡尔、俾以训民、
13摩西与从者约书亚兴、登上帝之山、
14先告诸长老曰、尔曹处此、以待我反、尔有亚伦户珥同在、有讼者可诣之、
15摩西登山、山为云蔽、
16耶和华之荣光止于西乃山、云蔽之六日、越至七日、耶和华自云中呼摩西、
17耶和华之荣光在于山巅、以色列人观之、状如烈火、
18摩西入云登山、日夜在彼、凡历四旬、
第二十五章
1耶和华谕摩西曰、
2告以色列族云、当奉礼物于我、凡出于心所愿者、可从而受之、
3所受礼物、即金银铜、
4蓝紫绛三色之缕、与细枲、山羊毛、
5牡绵羊皮之染红者、海獭皮、皂荚木、
6燃灯之油、作膏作香之芳品、
7红玉及他宝石、以饰圣衣补服、
8当为我构圣所、俾处民中、
9造幕与器、遵我所示之式、○
10以皂荚木作匮、长二肘有半、广一肘有半、高一肘有半、
11内外包以精金、其上四周、饰以金缘、
12铸金环四、置于四足、左右各二、
13以皂荚木作杠、包之以金、
14贯于匮旁之环、用以舁匮、
15杠常贯环、而弗离、
16我所赐尔之法、宜藏于匮、
17以精金作施恩座、长二肘有半、广一肘有半、
18以金用旋法作基路伯二、置施恩座之两端、
19每端各一、与施恩座相连、
20基路伯高展其翮、以覆施恩座、其面向之、彼此相对、
21置施恩座于匮上、我所赐尔之法、藏于匮中、
22我将于彼临尔、在施恩座、法匮上基路伯间、以我所命谕尔、使告以色列民、○
23以皂荚木作几、长二肘、广一肘、高一肘有半、
24包以精金、四周饰以金缘、
25置枨四周、广约一掌、以金缘之、
26作金环四、置于足上四隅、
27环附其枨、贯杠以舁、
28以皂荚木作杠、包之以金、俾得舁几、
29以精金作盘匙、及灌奠之壶盂、
30几上恒置陈设饼、在于我前、○
31以精金用旋法作灯台、其座、其梃、其盏、其节、其花、悉连为一、
32其梃出枝凡六、两旁各三、
33枝各有盏、状似杏蕊、有节有花、灯之六枝皆然、
34梃亦有盏凡四、状似杏蕊、有节有花、
35梃所出之六枝、每二枝下、各有一节、六枝皆然、
36其节其枝、俱连为一、以精金用旋法为之、
37灯碗凡七、置于其上、使光对耀、
38其剪与盘、造以精金、
39制灯台与诸器、用精金一他连得、
40尔其慎而为之、必循在山所示尔之式焉、
第二十六章
1作幕用幔凡十、以撚线细枲布、与蓝紫绛三色之缕为之、上绣良工所制之基路伯、
2每幔长二十八肘、广四肘、诸幔长短同、
3幔相连各五、
4幔边之联络处、作蓝襻、次幔亦然、
5幅边各作襻五十、两边之襻相对、
6又作金钩五十、钩连诸幔、成为一幕、○
7以山羊毛作幔十一、为幕外帷、
8每幔长三十肘、广四肘、十一幔长短同、
9五幔相联、六幔亦相联、其第六幔、宜重复于幕前、
10幔边之联络处、作五十襻、次幔亦然、
11又作铜钩五十、钩连诸襻、成为一帷、
12帷之余半、必垂幕后、
13帷幔之余、每旁一肘、垂幕两旁、障其左右、
14以牡绵羊皮之染红者为幕帱、其上蒙以海獭皮、○
15以皂荚木作幕板、立于四周、
16板长十肘、广一肘有半、
17二榫相接、幕之诸板皆然、
18幕之南、作板二十、
19银座四十、板下各二、与二榫相对、
20幕之北、作板二十、
21银座四十、板下各二、
22幕后西旁、作板六、
23幕后两隅、作板二、
24自下而上、连于一环、两隅皆然、
25厥板凡八、银座十六、板下各二、○
26以皂荚木作楗、
27左幕板五楗、右幕板五楗、后幕板五楗、
28板之中楗、贯乎两端、
29以金包板、作金环贯楗、包楗以金、
30立幕、必循在山示汝之式、○
31以蓝紫绛三色之缕、与撚线细枲布作?、上绣良工所制之基路伯、
32以皂荚木作柱四、包之以金、垂?其上、以金制钩、银座凡四、
33?垂钩下、运法匮入、?介圣所与至圣所之间、
34施恩座置于至圣所法匮上、
35置几于?外幕北、置灯台于幕南、与几相对、
36以蓝紫绛三色之缕、与撚线细枲布、绣为外帷门?、
37以皂荚木作柱五、包之以金、作金钩、铸五铜座、以垂其?、
第二十七章
1以皂荚木作坛、其式维方、长五肘、广五肘、高三肘、
2四隅作四角、与坛相连、俱包以铜、
3作盆以盛坛灰、及铲盘肉锸、火鼎诸器、悉以铜造、
4以铜作坛网、网之四隅、作铜环四、
5置网于坛之四周缘下、上及坛之半、
6以皂荚木作坛杠、包之以铜、
7贯杠于环、在坛两旁以舁之、
8坛以板作、而虚其中、必循在山示尔之式、而制作之、○
9又立幕院、南面之帷长百肘、以撚线细枲布为之、
10其柱二十、铜座二十、柱钩与环、皆以银作、
11北面之帷长百肘、其柱二十、铜座二十、柱钩与环、皆以银作、
12院之西面、帷广五十肘、其柱十、其座十、
13院之东面、广五十肘、
14门左之帷、长十五肘、其柱三、其座三、
15门右之帷十五肘、其柱三、其座三、
16院门之?、以蓝紫绛三色之缕、与撚线细枲布、绣工制之、长二十肘、其柱四、其座四、
17院四周之柱、其钩与环、俱以银作、其座则铜、
18院长百肘、广五十肘、帷高五肘、以撚线细枲布为之、其座乃铜、
19幕中所用之器与钉、及院之钉、悉以铜作、○
20宜命以色列民、取橄榄捣清油、使灯常燃、
21会幕中、法匮前之?外、亚伦与其子、自夕达旦、理灯于耶和华前、此为以色列族历世之永例、
第二十八章
1宜自以色列族中、引尔兄亚伦、及其子拿答、亚比户、以利亚撒、以他玛、进于尔前、立为祭司、以奉事我、
2为尔兄亚伦制圣服、以彰荣美、
3凡有慧心之人、即我以智神所充者、尔命之为亚伦制衣、别之为圣、俾任祭司职、以奉事我、
4所当制之衣、乃补服、圣衣、长衣、及纵横相间之里衣、并冠与绅、必为尔兄亚伦、暨其子制圣服、俾任祭司职、以奉事我、
5制以金丝、与蓝紫绛三色之缕、及细枲布、○
6作圣衣、用金丝与蓝紫绛三色之缕、及良工所制之撚线细枲布、
7必有肩带二、缀其前后、使之相连、
8其上巧制之绅、以束圣衣、与圣衣同式、相连为一、俱以金丝、与蓝紫绛三色之缕、及撚线细枲布而作、
9将红玉二、上镌以色列诸子之名、
10六名在此、六名在彼、咸序以齿、
11用玉工镌印法、镌以色列诸子之名于二玉、嵌于金阑、
12置二玉于圣衣之肩带、以为以色列诸子之志石、亚伦荷其名于两肩、为记于耶和华前、
13以金作阑、
14用编索法、作精金链二、系于金阑、○
15作补服用以断事、良工之制、同于圣衣、以金丝与蓝紫绛三色之缕、及撚线细枲布为之、
16补服方而复、长广各一布指、
17上缀宝石四行、一为玛瑙、淡黄玉、葱珩、
18二为青玉、蓝玉、金钢石、
19三为赤玉、白玛瑙、紫玉、
20四为水苍玉、红玉、碧玉、悉嵌于金阑、
21宝石之数、循以色列诸子之名、凡十有二、用镌印法、每宝石镌一名、以当十二支派、
22以精金作链、形如编索、属于补服、
23作金环二、置于补服两端、
24以二金编链、钩于补服两端之二环、
25其二端接于二金阑、置于圣衣肩带之前、
26作金环二、置于补服两边之内、附于圣衣、
27又作金环二、置于圣衣之前、两肩带下、近乎连结之处、在圣衣巧制之绅上、
28以蓝组贯于补服之环、接于圣衣之环、使补服贴乎圣衣巧制之绅、补服不离圣衣、
29亚伦入圣所时、必将断事补服、所载以色列诸子之名、服之于膺、在耶和华前、永以为志、
30以乌陵与土明、乌陵译即辉光土明译即无玷置于补服内、亚伦觐耶和华时、服之于膺、亚伦必将以色列族断事之具、服之于膺、在耶和华前、○
31作圣衣内之长衣、其色纯蓝、
32中留空隙、以穿首领、四周织缘、如甲孔然、免其绽裂、
33以蓝紫绛三色之缕、制为石榴、垂于衣下四周之缘、间系金铃、
34衣下四周、石榴与金铃相间、
35亚伦任职、必衣此服、出入圣所、觐耶和华时、有声可闻、免于死亡、○
36以精金作牌、用镌印法、镌字其上、曰于耶和华为圣、
37系以蓝紃、缀于冠前、
38使亚伦戴于额、以色列人奉献圣物、有何罪愆、亚伦任之、恒戴其牌于额、俾献礼者、蒙耶和华悦纳、
39以精枲织里衣、纵横相间、以细枲布为冠、又以绣工制绅、○
40为亚伦子制衣、与绅及冠、以彰荣美、
41衣尔兄亚伦及其子、且沐以膏、别之为圣、俾任祭司职、以奉事我、
42以枲作袴、自腰至髀、以蔽下体、
43亚伦与子进会幕、近祭坛、供事于圣所、必服之、免其负罪而死、此于亚伦暨其后裔、永为定例、
第二十九章
1别之为圣、俾任祭司职、以奉事我、宜取牡犊一、无疵之牡绵羊二、
2无酵之饼、及和油之饼、抹油之薄饼、俱无酵、以细麦面作之、
3盛于一筐、并犊与羊、携之而至、
4引亚伦及其子、造会幕门、以水濯之、
5衣亚伦以衣、即里衣、长衣、圣衣、补服、束以巧制之绅、
6以冠冠首、上加圣冕、
7倾膏其首以膏之、
8携其子来、衣之以衣、
9束以绅、冠以冠、别之为圣、使亚伦与其子任祭司职、以为永例、○
10牵犊至会幕门、使亚伦及子按手其首、
11宰于耶和华前、会幕门外、
12取犊之血、以指衅于坛角、余血倾于坛基、
13以盖脏之脂、及肝网、二肾与其脂、悉焚于坛、
14惟其肉皮与矢、火之营外、此为赎罪之祭、○
15取牡绵羊之一、使亚伦及子按手其首、
16于焉宰之、以血洒于坛之四周、
17脔切其肉、洗脏及腿、与脔切者暨首、置于一处、
18以其全体焚于坛上、是为燔祭、献于耶和华、以为馨香之火祭、○
19取牡绵羊之二、使亚伦及子按手其首、
20于焉宰之、以血衅于亚伦及子之右耳垂、与右手之巨擘、右足之将指、洒血于坛四周、
21取坛上之血与膏、洒于亚伦及子之身与衣、区别其身及衣为圣、
22此羊乃为立职之祭、故取其脂与尾、盖脏之脂、肝网、二肾及其脂、并右腿、
23于耶和华前、无酵饼筐中、取馒一、油饼一、薄饼一、
24皆置于亚伦及子之手、摇于耶和华前、以为摇祭、
25尔自其手接之、加于燔祭之上、焚之于坛、是为馨香之火祭、献于耶和华、○
26立亚伦任圣职、所用之羊、宜取其腔、摇于耶和华前、以为摇祭、后归于尔、
27立亚伦与子任圣职、所用之羊、必以所摇之腔、所举之腿为圣、
28必永归于亚伦、及其子孙、此乃以色列人所奉之举祭、每献酬恩祭时、以此举祭献于耶和华、○
29亚伦之圣服、必遗其子孙、使衣之以受膏、而任圣职、
30其子继为祭司、入会幕、供职于圣所、必衣是衣、历至七日、○
31宜取立任圣职所用之羊、烹其肉于圣所、
32亚伦与子、必于会幕门前、食羊及筐中之饼、
33所以为之赎罪、立任圣职、区别为圣之物、彼当食之、外人勿食、因为圣物故也、
34如有立任圣职、所用之肉或饼、留于明晨、则勿食、必爇以火、因为圣物故也、○
35尔必遵我所谕、施于亚伦及其子、行此立任圣职之礼、历至七日、
36日献牡犊一、为赎罪之祭、并赎坛以洁之、沃之以膏、俾其为圣、
37赎坛七日、使之成圣、其坛遂为至圣、凡触之者、皆为圣焉、○
38宜日献于坛者、即一岁之羔二、
39晨献其一、暮献其一、
40晨献羔、加细面伊法十分之一、和捣油一欣四分之一、及酒一欣四分之一、以为灌祭、
41暮献羔、如晨礼、亦献素祭灌祭、以为耶和华馨香之火祭、
42此历世恒献之燔祭、行于耶和华前、在会幕门、我将临而谕汝之所、
43我必与以色列人会于此、使幕因我荣光而为圣、
44我将使会幕及祭坛成圣、且使亚伦与子为圣、任祭司职、以奉事我、
45我必处以色列族中、为其上帝、
46俾知我乃耶和华、彼之上帝、导之出埃及、欲居其中、我乃耶和华、彼之上帝也、
第三十章
1以皂荚木作焚香坛、
2形制维方、长一肘、广一肘、高二肘、其角与坛相连、
3上面与四周及角、俱以精金包之、四周施以金缘、
4缘下两旁、作金环二、贯杠以舁、
5以皂荚木作杠、包之以金、
6置坛于法匮旁之?外、法版之上、施恩座前、我将临汝之处、
7每晨理灯时、亚伦必以芳品所制之香、焚于其上、
8薄暮燃灯时、亦必焚之、是为历世恒焚之香、在耶和华前、
9于此坛上、毋焚他香、毋献燔祭素祭、毋行灌祭、
10亚伦必以赎罪祭牲之血、衅于坛角、岁凡一次、历世如此、以赎斯坛、斯坛为至圣于耶和华前、○
11耶和华谕摩西曰、
12尔核以色列人数时、各以赎命之值、献于耶和华、以免核数之际、遭遇灾害、
13凡被核者、必依圣所权衡、以金半舍客勒、奉于耶和华、一舍客勒、即二十季拉、
14年二十以上被核者、皆奉之、
15富无所加、贫无所减、俱以金半舍客勒、献于耶和华、以赎其命、
16必由以色列人取此赎金、以备会幕之需、为以色列人之志于耶和华前、以赎其命、○
17耶和华谕摩西曰、
18以铜作浴盘、与其座、以备洗濯、置于会幕祭坛间、盛水其中、
19使亚伦与其子、在彼盥手濯足、
20每入会幕、或近祭坛供职、献火祭于耶和华、必以水洗涤、不至殒没、
21必盥手濯足、免于死亡、此为亚伦及其后裔、历世之永例、○
22耶和华谕摩西曰、
23取芬芳之上品、即流质没药五百舍客勒、香肉桂一半、即二百五十舍客勒、香菖蒲二百五十舍客勒、
24玉桂五百舍客勒、咸依圣所权衡、和橄榄油一欣、
25用调香法、制为圣膏、
26以膏会幕及法匮、
27几与其器、灯台与其器、并焚香坛、
28燔祭坛与其器、浴盘与其座、
29均别之为至圣、凡触之者、皆为圣焉、
30亦膏亚伦及其子、使之为圣、任祭司职、以奉事我、
31当告以色列族曰、此膏于我、历世为圣、
32毋倾于人身、毋循是法私制此膏、斯乃圣物、必视之为圣、
33凡私制此膏、或以之膏外人者、必绝于民中、○
34耶和华谕摩西曰、取香品、即苏合香、螺弇香、枫脂香、和乳香之清者、权之相等、
35加以盐、循调香法、制为纯洁且圣之香、
36取其少许、捣之极细、置于会幕内法匮前、我将临汝之处、必视之为至圣、
37如法而制之香、勿私为之、必视之为圣、属于耶和华、
38凡作此香以嗅之者、必绝于民中、
第三十一章
1耶和华谕摩西曰、
2试观犹大支派、户珥孙、乌利子比撒列、我以名召之、
3充以上帝之神、使有智慧、聪明知识、以作诸工、
4思索技艺、制金银铜之器、
5镌玉以镶嵌、雕木作巧工、
6又派但之支派、亚希撒抹子亚何利亚伯辅之、凡有慧心者、我更赐以聪明、俾依我所命尔者而造、
7会幕法匮、与其上施恩座、暨幕中器皿、
8几与其器、精金灯台与其器、香坛、
9燔祭坛与其器、浴盘与其座、
10精制之衣、祭司亚伦之圣服、及其子之衣、以供祭司职、
11膏与圣所芳品之香、悉遵我所命尔者而作、○
12耶和华谕摩西曰、
13告以色列人云、必守我安息日、于尔我间、历世为征、俾知我乃耶和华、使尔成圣、
14故当守安息日、以为圣日、凡渎之者、杀无赦、操作于是日者、必绝于民中、
15六日间、宜操作、至七日、则安息、于耶和华为圣日、安息日操作者、杀无赦、
16以色列人历世必守安息日以休息、此为永约、
17于我及以色列族间、永世为征、盖六日间、我耶和华造天地、七日休息、而畅适焉、○
18耶和华于西乃山谕摩西毕、锡以法版二、即上帝手书之石版、
第三十二章
1民见摩西迟回于山不下、则集于亚伦前曰、尔其为我造神像、以为我之先导、盖率我出埃及之摩西、不知其何所遇矣、
2亚伦曰、脱尔妻孥垂耳之金环、携以予我、
3民即脱之、以授亚伦、
4亚伦受之、镕铸刻镂为犊、众曰、以色列人欤、此即导尔出埃及之神也、
5亚伦见之、筑坛其前、宣告曰、诘朝可为耶和华之节期、
6翌日民夙兴、献燔祭与酬恩祭、坐而饮食、起而舞蹈、○
7耶和华谕摩西曰、尔其下山、尔之民、尔所导出埃及者、已自败坏、
8我所谕之道、彼速违之、铸犊崇拜祭祀、曰以色列人欤、此即导尔出埃及之神也、
9又曰、我观斯民、强项者流、
10尔且听我、予赫斯怒、尽灭是族、使尔后裔成为大邦、
11摩西祈其上帝耶和华曰、耶和华欤、尔以巨能大力、导尔民出埃及、今何怒之甚乎、
12胡令埃及人云、彼导之出、乃欲加害、杀之山中、灭之地上、请尔回意、息厥烈怒、不降祸于尔民、
13求忆尔仆亚伯拉罕、以撒、以色列、昔尔指己而誓、必昌厥后、如天星之多、锡以所言之地、俾其永居、
14耶和华乃回意、不降祸于其民、○
15摩西退而下山、手持法版二、两面各有文字、
16其版乃上帝所作、其文亦上帝所书、刻之于版、
17约书亚闻民喧哗、谓摩西曰、营中有战声、
18曰、非战胜之声、亦非战败之声、我所闻者、乃讴歌之声也、
19摩西近营见犊、及民舞蹈、怒甚、掷版、碎于山下、
20取所造之犊、爇以火、捣为粉、播于水、令以色列人饮之、
21谓亚伦曰、斯民于尔何为、使陷重罪、
22亚伦曰、我主勿怒、斯民决志作恶、尔所知也、
23彼谓我曰、尔其为我造神像、以为我之先导、盖率我出埃及之摩西、不知其何所遇矣、
24我曰、凡有金者、脱而予我、我投之火、此犊出焉、
25摩西见民放恣、为亚伦所纵、贻笑于敌、
26乃立营门曰、凡从耶和华者、可诣我、利未族咸集诣之、
27摩西曰、以色列之上帝耶和华云、各宜系刃于腰、往来营中、自此门至彼门、杀其昆弟、友朋邻里、
28利未人从其言、是日民中殒者、约三千人、
29摩西曾曰、今日尔当自洁、归耶和华为圣、各击子女昆弟、致蒙锡嘏于尔、○
30翌日、摩西告民曰、汝干重罪、我今上诣耶和华、尔罪庶几可赎、
31乃返耶和华所、曰、噫、斯民干重罪、以金造神像、
32今尔若宥其罪、不然、则涂我名于尔册、
33耶和华曰、孰获罪于我、则涂其名于我册、
34尔往、率民至我所言之地、我使必为先导、然讨罪之日我必讨之、
35耶和华击民、以其使亚伦造犊也、
第三十三章
1耶和华谕摩西曰、昔我誓于亚伯拉罕、以撒、雅各、许锡其裔之地、今尔与所导出埃及之民、启行往彼、
2我遣使于尔前、驱迦南人、亚摩利人、赫人、比利洗人、希未人、耶布斯人、
3导尔至流乳与蜜之地、我不与之偕往、因尔众强项、恐我灭之于途间、
4民闻此凶言、为之哀悼、无佩文饰、
5耶和华谕摩西曰、告以色列族云、尔乃强项之民、我若俄顷之间临于尔中、必行翦灭、尔且去其文饰、我思何以待尔、
6以色列族去其文饰、自离何烈山后、不复佩之、○
7摩西以幕张于营外、距营稍远、称曰会幕、凡求耶和华者、出营诣幕、
8摩西每出诣幕、民起、立于己之幕门、瞻望摩西、迨其入幕、
9入时、云柱下止幕门、耶和华与摩西言、
10民见云柱止于幕门、咸起、崇拜于己之幕门、
11耶和华与摩西觌面相语、如人与友言、摩西归营、惟嫩之子少者约书亚、为其侍从、弗离于幕、○
12摩西谓耶和华曰、尔命我导斯民、未尝示我遣谁偕往、惟尔曾曰、我以尔名识尔、尔沾恩于我前、
13如沾尔恩、请以尔道示我、使我识尔、果沾恩于尔前、是族乃尔之民、请垂念焉、
14曰、我躬自偕往、俾尔获安、
15曰、若弗躬自偕往、毋导我离此、
16我与尔民沾恩、于何知之、非在尔与我侪偕往、使我及民、别于天下亿兆乎、○
17耶和华谕摩西曰、尔所求者、我必为之、因尔沾恩于我前、我以尔名识尔、
18曰、请显尔荣于我、
19曰、我必显我诸德、宣耶和华名于尔前、我所欲矜恤者矜恤之、欲怜悯者怜悯之、
20又曰、尔不可觌我面、人而觌我、不得生存、
21又曰、近我有处、尔可立于磐上、
22我之荣光过时、必藏尔于磐穴、掩尔以手、俟我过焉、
23后则移手、使观我背、惟不得瞻我面、
第三十四章
1耶和华谕摩西曰、尔琢石版二、其式如前所碎者、我以前版之文、书于其上、
2尔备诘旦陟西乃山、诣我于山巅、
3勿令他人共登、遍山渺无人迹、牛羊亦不啮草于山麓、
4摩西乃琢石版如前、遵耶和华命、夙兴执版登山、
5耶和华乘云降临、与摩西偕立、宣耶和华名、
6又过摩西前、言曰、耶和华、耶和华乃仁慈矜悯之上帝也、迟于发怒、富有恩惠、大显诚实、
7锡恩于亿兆、赦免愆尤、过失罪恶、惟当罚者、必不义之、于父之罪、加诸子孙、至三四世、
8摩西急俯首崇拜、
9曰、主欤、如沾恩于尔前、请主偕行、斯民强项、望赦我侪之罪愆、以为尔业、
10曰、我今立约、将行异迹于尔民前、天下万民之中、未尝行之、四周之居民、必见耶和华所为、盖我向尔所行、乃可畏也、
11我今所命、尔必守之、我将驱亚摩利人、迦南人、赫人、比利洗人、希未人、耶布斯人于尔前、
12尔其慎之、所往之地、勿与其居民立约、恐为尔之坎阱、
13必毁其坛、碎其柱像、斫其木偶、
14勿崇奉他神、盖耶和华乃忌邪之上帝、名为忌邪、
15勿与居民立约、恐彼徇欲、从其神而献祭、招尔共食祭品、
16而尔取其女妻尔子、其女徇欲从其神、使尔子亦徇欲从之、
17勿铸神像、
18宜守除酵节、遵我所命、在亚笔月食无酵饼、历至七日、盖尔于是日出埃及也、
19凡初胎男子、与首生牡畜、或牛或羊、皆属于我、
20首生之驴、必赎以羔、否则折其颈、首生之男、必悉赎之、觐我者毋徒手、
21六日间、宜操作、至七日、则安息、稼穑之时、亦当安息、
22麦初熟时、宜守七七节、岁暮宜守收藏节、
23尔之丁男、每岁三觐耶和华、以色列之上帝、
24我必驱列邦于尔前、恢廓尔境、每岁三往觐尔上帝耶和华时、无人觊觎尔地、
25献我祭牲之血、勿与酵饼共献、逾越节之祭品、勿留于明日、
26尔土所出之初实、必荐于尔上帝耶和华之室、烹羔勿用其母之乳、
27耶和华谕摩西曰、宜录斯言、盖我循其意、与尔及以色列人立约、
28摩西与耶和华同在四十昼夜、不饮不食、耶和华以约法之十诫、书于二版、○
29摩西手持二法版、下西乃山、因与耶和华言、容光激射、而不自觉、
30亚伦及以色列众、见其容光则惧、不敢前、
31摩西召之、亚伦与会长乃返、摩西与之言、
32后以色列众亦前、摩西以耶和华在西乃山所谕者命之、
33摩西言竟、取帕蒙面、
34每入与耶和华言、则去其帕、及出、以所命告以色列人、
35以色列人见摩西容光激射、摩西复以帕蒙面、迨入与耶和华言、则去之、
第三十五章
1摩西集以色列会众曰、耶和华谕尔所当行者、今以告尔、
2六日间、宜操作、越至七日、乃为圣日、当守为耶和华之安息、是日操作者、杀无赦、
3尔第宅中、安息日毋举火、○
4摩西告以色列会众曰、耶和华谕尔云、
5宜献礼物于耶和华、凡心愿者可奉之、以为礼物、
6即金银铜、蓝紫绛三色之缕与细枲山羊毛、
7牡绵羊皮之染红者、海獭皮、皂荚木、
8燃灯之油、作膏作香之芳品、
9红玉及他宝石、以饰圣衣补服、
10尔中有慧心者、可来造作、遵耶和华所谕、
11会幕、外帷与帱、钩板楗柱座、
12匮与杠、施恩座、及其前之?、
13几与杠、及诸器、陈设之饼、
14灯台与器、其盏与油、
15香坛及杠、膏与香、幕门?、
16燔祭坛及铜网、与杠及器、浴盘与座、
17院帷及柱与座、院门?、
18幕钉、院帷之钉及索、
19供事圣所精制之衣、祭司亚伦之圣服、及其子之衣、以供祭司职、○
20以色列会众乃退、
21凡衷怀受感、出于心所愿者、咸携礼物而至、奉于耶和华、以备作会幕、尽役事、制圣服、
22凡乐输之男女、献金于耶和华者、咸携缨络、耳环、指环、手钏、所有金饰而至、
23凡有蓝紫绛三色之缕、细枲布、山羊毛、牡绵羊皮之染红者、海獭皮、亦携之至、
24凡以银铜献耶和华者、亦携之至、有皂荚木、宜于造作者、亦携之至、
25凡有慧心之妇、亲纺蓝紫绛三色之缕、与细枲、携之而至、
26凡妇具有慧心、而受感者、则纺山羊毛、
27会长奉红玉及他宝石、以饰圣衣补服、
28芳品与油、用以燃灯、作膏作香、
29以色列之男女、凡出于心所愿者、咸乐献礼物于耶和华、以备耶和华所命摩西诸工之用、○
30摩西告以色列人曰、试观犹大支派、户珥孙、乌利子比撒列、耶和华以名召之、
31充以上帝之神、使有智慧、聪明知识、以作诸工、
32思索技艺、制金银铜之器、
33镌玉以镶嵌、雕木作巧工、
34又感其心、与但之支派、亚希撒抹子亚何利亚伯之心、俾能诲人、
35且以慧心充之、使作诸工、即雕工、巧工、蓝紫绛三色之缕、与细枲之绣工、及织工、精于制造、思索技艺、
第三十六章
1比撒列与亚何利亚伯、及诸具有慧心之人、即耶和华赋以智慧聪明、使知成作圣所诸工者、必循耶和华所命而为、○
2摩西召比撒列与亚何利亚伯、及诸具有慧心之人、即耶和华赋以聪明、衷怀受感、而来造作者、
3以色列人所携礼物、为作圣所而献者、悉由摩西受之、民又每晨奉以乐献之礼物、
4作圣所诸工之有智者、各停其工、
5就摩西曰、民之所奉、备耶和华所命之工之用、绰有余裕、
6摩西传命、使宣于营曰、男女毋再造作、以献圣所、民遂止、不复献、
7盖所有之材、足作诸工、且有余也、○
8其中诸有智者作幕、以撚线细枲布、与蓝紫绛三色之缕、作幔十、上绣良工所制之基路伯、
9每幔长二十八肘、广四肘、诸幔长短维一、
10幔相连各五、
11幔边之联络处、作蓝襻、次幔亦然、
12幅边各作襻五十、两边之襻相对、
13又作金钩五十、钩连诸幔、成为一幕、○
14以山羊毛作幔十一、为幕外帷、
15每幔长三十肘、广四肘、十一幔长短同、
16五幔相联、六幔亦相联、
17幔边之联络处、作五十襻、次幔亦然、
18又作铜钩五十、联为一帷、
19以牡绵羊皮之染红者为幕帱、其上蒙以海獭皮、○
20以皂荚木作幕板、立于四周、
21板长十肘、广一肘有半、
22二榫相接、幕之诸板皆然、
23幕之南、作板二十、
24银座四十、板下各二、与二榫相对、
25幕之北、作板二十、
26银座四十、板下各二、
27幕后西旁、作板六、
28幕后两隅、作板二、
29自下而上、连于一环、两隅皆然、
30厥板凡八、银座十六、板下各二、○
31以皂荚木作楗、左幕板五楗、
32右幕板五楗、后幕板五楗、
33板之中楗、贯乎两端、
34以金包板、作金环贯楗、包楗以金、○
35以蓝紫绛三色之缕、与撚线细枲布作?、上绣良工所制之基路伯、
36以皂荚木作柱四、包之以金、以金制钩、银座凡四、
37以蓝紫绛三色之缕、与撚线细枲布、绣为外帷门?、
38其柱凡五、及钩、柱顶与环、俱包以金、五座乃铜、
第三十七章
1比撒列以皂荚木作匮、长二肘有半、广一肘有半、高一肘有半、
2内外包以精金、其上四周、饰以金缘、
3铸金环四、置于四足、左右各二、
4以皂荚木作杠、包之以金、
5贯于匮旁之环、用以舁匮、○
6以精金作施恩座、长二肘有半、广一肘有半、
7以金用旋法作基路伯二、置于施恩座之两旁、
8每旁各一、与施恩座相连、
9基路伯高展其翮、以覆施恩座、其面向之、彼此相对、○
10以皂荚木作几、长二肘、广一肘、高一肘有半、
11包以精金、四周饰以金缘、
12置枨四周、广约一掌、以金缘之、
13铸金环四、置于足上四隅、
14环附其枨、贯杠以舁、
15以皂荚木作杠、包之以金、俾得舁几、
16以精金作几上器皿、盘匙及灌奠之盂壶、○
17以精金用旋法作灯台、其座、其梃、其盏、其节、其花、悉连为一、
18其梃出枝凡六、两旁各三、
19枝各有盏、状似杏蕊、有节有花、灯之六枝皆然、
20梃亦有盏凡四、状似杏蕊、有节有花、
21梃所出之六枝、每二枝下、各有一节、六枝皆然、
22其节其枝、俱连为一、以精金用旋法为之、
23灯碗凡七、其剪与盘、造以精金、
24制灯台与诸器、用精金一他连得、○
25以皂荚木作香坛、形制维方、长一肘、广一肘、高二肘、其角与坛相连、
26上面与四周及角、俱以精金包之、四周施以金缘、
27缘下两旁、作金环二、贯杠以舁、
28以皂荚木作杠、包之以金、
29以芳品制圣膏、与纯洁之香、依调香法而为之、
第三十八章
1以皂荚木作燔祭坛、其式维方、长五肘、广五肘、高三肘、
2四隅作角、与坛相连、俱包以铜、
3作坛之器、即盆铲盘、肉锸火鼎、悉以铜造、
4以铜作坛网、置于坛之四周缘下、上及坛之半、
5铸铜环四、置于铜网四隅、用以贯杠、
6以皂荚木作杠、包之以铜、
7贯杠于环、在坛两旁以舁之、坛以板作、而虚其中、○
8以铜作浴盘与其座、妇女从事于会幕门者、取其鉴而为之、○
9又立幕院、南面之帷、长百肘、以撚线细枲布为之、
10其柱二十、铜座二十、柱钩与环、皆以银作、
11北面之帷、长百肘、其柱二十、铜座二十、柱钩与环、皆以银作、
12西面之帷、广五十肘、其柱十、其座十、柱钩与环、皆以银作、
13东面之帷、广五十肘、
14门左之帷、长十五肘、其柱三、其座三、门右亦然、
15左右之帷、各长十五肘、其柱三、其座三、
16四周院帷、悉以撚线细枲布为之、
17柱与座皆铜、钩与环皆银、柱顶以银包之、院柱俱有银环、
18院门之?、绣以蓝紫绛三色之缕、与撚线细枲布、长二十肘、高五肘、与院帷相等、
19柱座皆铜、各有其四、钩环皆银、柱顶以银包之、
20幕与院四周之钉、俱以铜制、○
21凡作法幕、利未人所用之材、总目如左、乃祭司亚伦子以他玛循摩西命所核者、
22凡耶和华所命摩西之物、犹大支派、户珥孙、乌利子比撒列悉作之、
23但之支派、亚希撒抹子亚何利亚伯为其辅佐、彼乃雕工、有技艺者、又以蓝紫绛三色之缕、与细枲布为刺绣、○
24所献之金、以作圣所者、循圣所权衡、计二十九他连得、七百三十舍客勒、
25所核会众、其银共一百他连得、一千七百七十五舍客勒、
26凡被核者、自二十岁以上、计六十万三千五百五十人、各献银一比加、即舍客勒之半、循圣所权衡、
27用银一百他连得、铸圣所诸板之座、与帱柱之座、座计一百、每座一他连得、共用银一百他连得、
28用银一千七百七十五舍客勒、作柱钩与环、包其柱顶、
29所献之铜、共七十他连得、二千四百舍客勒、
30作会幕门之座、铜坛铜网、及坛之诸器、
31院四周与院门之座、会幕与院四周之钉、
第三十九章
1以蓝紫绛三色之缕、作供事圣所精制之衣、暨亚伦之圣服、循耶和华所谕摩西之命、
2以金与蓝紫绛三色之缕、及撚线细枲布作圣衣、
3捣金成片、切之为丝、与蓝紫绛三色之缕、及精枲相间、良工之制、
4作肩带二、缀其前后、使之相连、
5其上巧制之绅、以束圣衣、与圣衣同式、相连为一、俱以金丝、与蓝紫绛三色之缕、及撚线细枲布而作、循耶和华所谕摩西之命、○
6琢红玉二、嵌于金阑、用镌印法、镌以色列诸子之名于其上、
7置于圣衣之肩带、以为以色列人之志石、循耶和华所谕摩西之命、○
8作补服、良工之制、同于圣衣、以金丝与蓝紫绛三色之缕、及撚线细枲布为之、
9补服方而复、长广各一布指、
10上缀宝石四行、一为玛瑙、淡黄玉、葱珩、
11二为青玉、蓝玉、金钢石、
12三为赤玉、白玛瑙、紫玉、
13四为水苍玉、红玉、碧玉、悉嵌于金阑、
14宝石之数、循以色列诸子之名、凡十有二、用镌印法、每宝石镌一名、以当十二支派、
15以精金作链、形如编索、属于补服、
16作金阑二、及金环二、置金环于补服两端、
17以二金编链、钩于补服两端之二环、
18其二端接于二金阑、置于圣衣肩带之前、
19作金环二、置于补服两边之内、附于圣衣、
20又作金环二、置于圣衣之前、两肩带下、近乎连结之处、在圣衣巧制之绅上、
21以蓝组贯于补服之环、接于圣衣之环、使补服贴乎圣衣巧制之绅、补服不离圣衣、循耶和华所谕摩西之命、○
22作圣衣内之长衣、其色纯蓝、
23中留空隙、如甲孔然、四周织缘、免其绽裂、
24以蓝紫绛三色之缕、制为石榴、垂于衣下之缘、
25以精金作铃、系于石榴间、在衣下四周之缘、
26铃与石榴相间、在衣下之四周、衣此服以任职、循耶和华所谕摩西之命、○
27以织成之精枲布、为亚伦及其子作里衣、
28以细枲布作冠、及华美头巾、以撚线细枲布作袴、
29以撚线细枲布、与蓝紫绛三色之缕作绅、良工之制、循耶和华所谕摩西之命、○
30以精金作牌、置于圣冕、用镌印法、镌字其上、曰于耶和华为圣、
31系以蓝紃、缀于冠前、循耶和华所谕摩西之命、○
32于是会幕工竣、耶和华所谕摩西之命、以色列人悉行之、
33以幕与帷及器、携至摩西、即钩板楗柱座、
34牡绵羊皮之染红为帱者、海獭皮之蒙帱者、蔽匮之?、
35法匮与其杠、施恩座、
36几与其器、陈设之饼、
37精金之灯台、陈列之盏、及其诸器、燃灯之油、
38金坛膏香、外帷门?、
39铜坛铜网、其杠与器、浴盘与座、
40院帷及柱与座、院门之?、及索与钉、会幕所用诸器、
41供事圣所精制之衣、祭司亚伦之圣服、及其子之衣、以供祭司职、
42以色列人循耶和华所谕摩西之命、而竣诸工、
43摩西观诸工、悉遵耶和华命而作、乃为民祝嘏、
第四十章
1耶和华谕摩西曰、
2正月朔、宜建会幕、
3以法匮置其中、垂?以蔽之、
4舁几入幕、陈其所有、舁灯台入、而燃其灯、
5以金香坛置法匮前、垂?于幕门、
6置燔祭坛于幕门前、
7置浴盘于幕坛间、盛水其中、
8四周立帷、垂?于院门、
9以膏膏幕、及内所有、洁幕与器、区别为圣、
10膏燔祭坛与诸器、区别其坛、使为至圣、
11膏浴盘与其座、区别为圣、
12携亚伦及其子至会幕门、濯之以水、
13以圣服衣亚伦、沐之以膏、区别为圣、俾任祭司职、以奉事我、
14又携其子、以衣衣之、
15膏之如父、俾任祭司职、以奉事我、彼既受膏、则永为祭司、历世弗替、
16摩西悉遵耶和华所命而行、○
17二年正月朔、幕始建、
18摩西建幕、置座竖板、贯楗立柱、
19张帷于幕上、覆之以帱、循耶和华所谕摩西之命、
20以法版置之匮中、贯杠于旁、置施恩座于上、
21舁匮入幕、垂?以蔽之、循耶和华所谕摩西之命、
22幕中?外、北向设几、
23陈饼其上、在耶和华前、循耶和华所谕摩西之命、
24南向置灯台、与几相对、
25燃灯于耶和华前、循耶和华所谕摩西之命、
26置金坛于幕中?前、
27上焚芳品之香、循耶和华所谕摩西之命、
28垂?于幕门、
29置燔祭坛于幕门、上献燔祭与素祭、循耶和华所谕摩西之命、
30置浴盘于幕坛间、盛水以濯、
31摩西与亚伦及其子、盥手濯足、
32或入会幕、或近祭坛、则必洗涤、循耶和华所谕摩西之命、
33幕与坛四周施院帷、垂?于院门、于是摩西竣厥工、○
34时、云覆会幕、耶和华之荣光盈其中、
35摩西不能入会幕、因云止其上、耶和华之荣光充之也、
36云由会幕上升、以色列人启行前往、
37云不升、则不行、以待云升、
38昼则耶和华之云在幕上、夜则云中有火光、以色列人于其所行之途、悉目击焉、


利未记
第一章
1耶和华从会幕呼摩西、谕之曰、
2告以色列族云、尔中有人献祭于耶和华、必献牲畜、牛羊是也、
3如献牛为燔祭、当取牡者、纯全无疵、献于会幕门、冀蒙悦纳于耶和华、
4按手燔牲之首、则蒙悦纳、俾罪得赎、
5宰牛于耶和华前、亚伦子孙为祭司者、必奉其血、沃于会幕门前坛之四周、
6剥取燔牲之皮、脔切其肉、
7祭司亚伦子孙、必置火于坛、陈柴其上、
8所脔切者、与首及脂、亚伦子孙为祭司者、陈之于柴、在坛火之上、
9惟脏及腿、洗涤以水、祭司悉焚于坛、以为燔祭、而作馨香之火祭、奉于耶和华、○
10如献绵羊山羊为燔祭、当取牡者、纯全无疵、
11在坛之北、宰于耶和华前、亚伦子孙为祭司者、必以其血沃于坛之四周、
12脔切其肉、并首及脂、祭司陈之于柴、在坛火之上、
13惟脏及腿、洗涤以水、祭司悉献之、而焚于坛、是为燔祭、以为馨香之火祭、奉于耶和华、○
14如献禽为燔祭、以奉耶和华、则献鸤鸠、或雏鸽、
15祭司携至坛前、扭去其首、而焚于坛、沥血坛旁、
16必去其嗉及矢、掷于坛东弃灰之处、
17裂其翼而弗尽、陈之于柴、焚之于坛、是为燔祭、以为馨香之火祭、奉于耶和华、
第二章
1人奉素祭于耶和华、必献细面、倾油其上、加以乳香、
2携至亚伦子孙为祭司者、取其油面一撮、及所有之乳香、焚之于坛、以为记志、是为馨香之火祭、奉于耶和华、
3素祭之余、当归亚伦、及其子孙、献耶和华之火祭中、此为至圣之品、○
4如奉炉烤之素祭、必取和油之细面饼、或抹油之薄饼、俱无酵、
5如奉釜烤之素祭、必取和油无酵之细面、
6分之为块、倾油其上、是为素祭、
7如奉釜煎之素祭、必以细面与油制之、
8当以所制之素祭、携至耶和华所、奉诸祭司、祭司携至坛前、
9于素祭中、祭司当有所取、以为记志、焚之于坛、是为馨香之火祭、奉于耶和华、
10素祭之余、当归亚伦、及其子孙、献耶和华之火祭中、此为至圣之品、
11凡献耶和华之素祭、皆弗置酵、凡酵与蜜、毋焚为火祭、以奉耶和华、
12献于耶和华为初熟之品则可、惟焚于坛为馨香、则不可、
13凡所献之素祭、必盐以盐、上帝与尔立约之盐、于尔素祭中、不可缺之、尔之诸祭、必以盐献、
14如献初熟之品于耶和华、以为素祭、必奉火烘之麦穗、既捣之新谷、
15倾油其上、加以乳香、是为素祭、
16祭司当由所捣之谷、与油、取其少许、及所有之乳香、焚之以为记志、是为火祭、奉于耶和华、
第三章
1人献酬恩之祭、如其用牛、或牡或牝、必纯全无疵、奉于耶和华前、
2按手其首、宰于会幕门、亚伦子孙为祭司者、必以其血沃于坛之四周、
3由酬恩之祭、献火祭于耶和华、即盖脏及肠间之脂、
4腰间二肾与其脂、及肝网、宜悉取之、
5亚伦子孙陈之于柴、在燔祭之上、并焚于坛、是为馨香之火祭、奉于耶和华、○
6如献羊为酬恩之祭、或牡或牝、必纯全无疵、奉于耶和华、
7或献羔羊、必携至耶和华前、
8按手其首、宰于会幕前、亚伦子孙、必以其血沃于坛之四周、
9由酬恩之祭、献火祭于耶和华、即其脂与全尾、尾必依尻而断、及盖脏与肠间之脂、
10腰间二肾与其脂、及肝网、宜悉取之、
11祭司焚之于坛、是为火祭之食、奉于耶和华、○
12如献山羊、奉于耶和华前、
13必按手其首、宰于会幕前、亚伦子孙、必以其血沃于坛之四周、
14其中当献于耶和华之火祭、即盖脏及肠间之脂、
15腰间二肾与其脂、及肝网、宜悉取之、
16祭司焚之于坛、是为馨香火祭之食、奉于耶和华、所有之脂、咸归耶和华、
17于尔所居之处、凡脂与血、均勿食之、著为永例、历世勿替、
第四章
1耶和华谕摩西曰、
2告以色列族云、如有人误干耶和华之命、为所不当为、
3如受膏之祭司干罪、贻害于民、则必缘其所犯之罪、取纯全之牡犊、献于耶和华、为赎罪之祭、
4牵犊至会幕门、按手其首、宰于耶和华前、
5受膏之祭司、当取犊血入会幕、
6染指其中、在耶和华前、对圣所之?而洒者七、
7复取血少许、衅于会幕内耶和华前香坛之角、倾余血于会幕门祭坛之基、
8取赎罪犊之脂、即盖脏及肠间之脂、
9腰间二肾与其脂、及肝网、宜悉取之、
10如献牛为酬恩之祭、而取其脂然、祭司焚之于坛、
11犊之皮肉首腿、与脏及矢、
12全体携出营外、至洁清之地、弃灰之所、置于柴、爇以火、弃灰焚犊、必在一处、○
13如以色列会众误干耶和华之命、为所不当为、以取罪戾、而不自知、
14厥罪既显、会众必献牡犊、为赎罪之祭、牵至会幕、
15会之长老、必于耶和华前、按手其首而宰之、
16受膏之祭司、当取犊血入会幕、
17染指其中、在耶和华前、对?而洒者七、
18复取血少许、衅于会幕内耶和华前香坛之角、倾余血于会幕门祭坛之基、
19悉取其脂、焚之于坛、
20如献犊为赎罪之祭然、如是祭司为之赎罪、乃蒙赦宥、
21携犊营外、爇之以火、如前所焚之犊然、此会众赎罪之祭也、○
22如民长误干其上帝耶和华之命、为所不当为、以取罪戾、
23自知其过、必献牡山羊、纯全无疵、
24按手其首、宰于耶和华前、在宰燔祭牺牲之处、此赎罪之祭也、
25祭司必以指取血、衅于祭坛之角、倾余血于坛基、
26焚脂于坛、如焚酬恩祭牲之脂然、如是祭司为之赎罪、乃蒙赦宥、○
27如有庶民误干耶和华之命、为所不当为、以取罪戾、
28自知其过、必缘所犯、献牝山羊、纯全无疵、为赎罪之祭、
29按手其首、宰于燔祭之所、
30祭司必以指取血、衅于祭坛之角、倾余血于坛基、
31悉取其脂、如取酬恩祭牲之脂然、祭司焚之于坛、以为馨香、奉于耶和华、如是祭司为之赎罪、乃蒙赦宥、○
32如献绵羊之羔、为赎罪之祭、必取牝者、纯全无疵、
33按手其首、宰于燔祭之所、为赎罪之祭、
34祭司必以指取血、衅于祭坛之角、倾余血于坛基、
35悉取其脂、如取酬恩祭牲之脂然、祭司焚之于坛、在耶和华火祭之上、如是祭司为之赎罪、乃蒙赦宥、
第五章
1如人或闻或知其事、能为其证、既闻召为确证、而不以告、于是有罪、必任厥咎、
2如扪野兽六畜昆虫不洁之尸、以致自污、而不自知、则为有罪、
3如扪人之不洁、而不自知、无论所污若何、迨及知之、则为有罪、
4如人造次发誓、行善行恶、而不自知、无论所誓何若、迨及知之、则为有罪、
5以上数罪、若犯其一、则当自认其罪、
6因其所犯之罪、必携牝羊、或羔羊或山羊、以为补过赎罪之祭、献于耶和华、祭司代为赎罪、
7如其资财、不足备羔、则必缘其所犯之罪、携鸤鸠二、或雏鸽二、诣耶和华前、一为赎罪之祭、一为燔祭、
8携至祭司、祭司先献其一、为赎罪之祭、扭去其首、弗剖其体、
9取血少许、洒于坛旁、沥余血于坛基、是为赎罪之祭、
10后复献其一、以为燔祭、循其常例、祭司代为赎罪、乃蒙赦宥、
11如其资财、不足备鸤鸠、或雏鸽、则献细面伊法十分之一、为赎罪之祭、勿置油、勿加乳香、盖为赎罪之祭、
12携至祭司、祭司取其一撮、以为记志、焚之于坛、在耶和华火祭之上、是为赎罪之祭、
13若犯以上数罪之一、祭司代为赎罪、乃蒙赦宥、祭物之余、悉归祭司、若素祭然、○
14耶和华谕摩西曰、
15如人于献耶和华之圣物、偶有差失、致获罪愆、则必献补过之祭于耶和华、即牡绵羊之一、纯全无疵、循圣所权衡、依尔所估之价、几舍客勒、以补其过、
16于圣物之差失、必偿所缺、加五分之一、携至祭司、祭司取羊、代为赎罪、乃蒙赦宥、○
17如人犯罪、干耶和华之命、为所不当为、虽出无意、亦为有过、必任其咎、
18必以牡绵羊之一、纯全无疵、依尔所估之价、携至祭司、祭司缘其无知而犯之过、代为赎罪、乃蒙赦宥、
19此乃补过之祭、缘其人在耶和华前、实有罪戾也、
第六章
1耶和华谕摩西曰、
2如人获罪、干犯耶和华、于受托、贸易而欺人、或窃物、或虐邻、
3拾人所遗、而诳言发誓、于此诸事获罪、
4既已获罪有咎、必以所窃取、所虐取、所受托、所拾遗、及所诳言发誓而据之物、悉反诸人、
5于罪显露之日、必以原物之值、加五分之一、归于其主、
6且以牡绵羊、纯全无疵、依尔所估之价、携至祭司、献于耶和华、为补过之祭、
7祭司于耶和华前、代为赎罪、其人所犯之罪、乃蒙赦宥、○
8耶和华谕摩西曰、
9命亚伦及其子云、燔祭之例如左、燔祭在坛、焚之以柴、通宵达旦、火必常燃、
10祭司衣枲衣、亦服枲裈、以蔽下体、取燔祭火烬之灰、置于坛侧、
11既而易衣、服其他服、携灰出营、至洁清之地、
12坛火常燃不灭、每旦祭司爇柴、胪陈燔祭于上、且焚酬恩祭牲之脂、
13火于坛上、常燃不灭、○
14素祭之例如左、亚伦子孙、必携至耶和华前、献之于坛、
15取其细面一撮、与油、及所有之乳香、焚之于坛、以为记志、而作馨香、奉于耶和华、
16素祭之余、亚伦及其子当食之、在圣地会幕场食之、炊之毋和以酵、
17献我之火祭中、此为彼之所应得、是为至圣、如赎罪补过之祭然、
18凡献我之火祭、亚伦子孙诸丁男、得而食之、此乃永例、历世弗替、凡扪斯祭者、必成为圣、○
19耶和华谕摩西曰、
20亚伦受膏之日、与其子孙当献之祭如左、细面伊法十分之一、为常献之素祭、晨奉其半、暮奉其半、
21和以油、炊以釜、厥油既浸、擘之献为素祭、而作馨香、奉于耶和华、
22亚伦子孙中、有代亚伦受膏为祭司者、必献是祭、焚之务尽、以奉耶和华、此为永例、
23凡祭司所献之素祭、必尽焚、毋食、○
24耶和华谕摩西曰、
25告亚伦及其子云、赎罪之祭、其例如左、于宰燔牲之处、宰赎罪之牲、在耶和华前、是乃至圣、
26为罪献祭之祭司可食之、当在圣地会幕场食之、
27凡扪其肉者、必成为圣、如其血洒人衣、必浣之于圣地、
28烹肉所用瓦器、必毁之、如用铜器、必磨之、而涤以水、
29是肉至圣、惟祭司诸丁男可食、
30凡赎罪祭之牲、携其血入会幕、以赎罪于圣所者、其肉不得食、必焚之以火、
第七章
1补过之祭、其例如左、此祭至圣、
2于宰燔牲之处、宰补过之牲、祭司必以其血沃于坛之四周、
3献其所有之脂、其尾及盖脏之脂、
4腰间二肾与其脂、及肝网、宜悉取之、
5祭司焚之于坛、以为火祭、奉于耶和华、是为补过之祭、
6此物至圣、惟祭司诸丁男可食之、在圣地食之、
7补过之祭、与赎罪之祭同、其例维一、代为赎罪之祭司、俱必得之、
8祭司为人献燔祭、可得其牲之皮、
9凡素祭以炉烤、以釜炊、以铛制者、俱归献之之祭司、
10凡素祭或和油与否、必归亚伦子孙、而均分之、○
11献耶和华酬恩之祭、其例如左、
12如因感谢而献、则以和油无酵之饼、抹油无酵之薄饼、与浸油之细面饼、随同牺牲献之、
13因感谢而献酬恩祭、亦当同献有酵之饼、
14由所献之饼中、各取其一、献于耶和华为举祭、归于洒酬恩祭牲血之祭司、
15因感谢而献之酬恩祭牲、其肉必于是日食之、勿留于明日、
16如所献之祭、或以偿愿、或出乐献、必于是日食之、其余明日亦可食、
17祭肉之余、留至三日、必爇以火、
18如于三日而食酬恩祭肉、则其祭不见纳、于献者亦不得为祭、乃为可憎之物、食之者必任其咎、
19祭肉为秽物所触、则不得食、必爇以火、祭肉惟清洁者可食、
20人蒙不洁、而食归耶和华之酬恩祭肉、必绝于民中、
21如人扪不洁、或不洁之人、或不洁之兽、或不洁可憎之物、而食归耶和华之酬恩祭肉、必绝于民中、○
22耶和华谕摩西曰、
23告以色列族云、牛与绵羊山羊、其脂均勿食、
24或自毙、或为兽所裂之畜、其脂可供他需、惟不可食、
25献耶和华为火祭之牲、有食其脂者、必绝于民中、
26于尔所居之处、或禽或兽、其血均勿食、
27凡食血者、必绝于民中、
28耶和华谕摩西曰、
29告以色列族云、凡献酬恩之祭于耶和华、必由所献之中、取其归耶和华者而奉之、
30手奉耶和华之火祭、即脂与腔、摇于耶和华前、以为摇祭、
31祭司必焚脂于坛、腔则归亚伦、及其子孙、
32酬恩祭中、以右腿与祭司、以为举祭、
33亚伦子孙、献酬恩祭牲之血与脂者、必得右腿、
34盖以色列族所献酬恩之祭、我取所摇之腔、所举之腿、锡于祭司亚伦、及其子孙、著为永例、○
35亚伦及其子、受膏立为祭司、奉事耶和华时、
36耶和华命以色列族、于火祭中、以此赐亚伦、及其子孙、为其所应得者、历世弗替、
37燔祭、素祭、赎罪之祭、补过之祭、区别任职之祭、酬恩之祭、其例如此、
38乃耶和华在西乃山所谕摩西、于西乃野所命以色列族献于耶和华者、
第八章
1耶和华谕摩西曰、
2汝携亚伦及其子、与衣暨膏、并赎罪祭之牡犊一、牡绵羊二、无酵饼一筐、
3集会众于会幕门、
4摩西遵耶和华命、会众集于会幕门、
5摩西告之曰、今日所行、乃耶和华所命、
6遂携亚伦及其子、以水濯之、
7以衣衣亚伦、束以带、服以长衣、加以圣衣、束以良工所织之绅、
8亦予补服、置乌陵土明于其中、乌陵译即光辉土明译即无玷
9以冠冠之、冠前置金牌、即为圣冕、遵耶和华所谕摩西之命、
10摩西取膏衅会幕、及内所有、区别为圣、
11以膏洒坛凡七、衅坛与器、盘及其座、区别为圣、
12倾膏于亚伦首以膏之、区别为圣、
13遂携亚伦诸子进前、衣之以衣、束之以带、冠之以冠、遵耶和华所谕摩西之命、
14摩西又牵赎罪祭之牡犊、亚伦与子按手其首、
15于焉宰之、摩西以指取血、衅于坛之四角、以洁其坛、倾余血于坛基、为之赎罪、区别为圣、
16取盖脏之脂、与肝网、左右肾及其脂、焚之于坛、
17惟犊之身、与其皮肉及矢、焚于营外、遵耶和华所谕摩西之命、
18奉为燔祭之牡绵羊、亚伦与子按手其首、
19于焉宰之、摩西以其血沃于坛四周、
20脔切其肉、所脔切者、与首及脂、爇之以火、
21以水洗脏与腿、爇其全体于坛、是为馨香之燔祭、奉于耶和华为火祭、遵耶和华所谕摩西之命、
22又奉牡绵羊之一、即为区别任职之祭、亚伦与子按手其首、
23于焉宰之、摩西取血、衅于亚伦右耳之下垂、与右手之巨擘、右足之将指、
24又携亚伦之子进前、以血衅其右耳之下垂、与右手之巨擘、右足之将指、沃余血于坛四周、
25取脂及尾、盖脏之脂、肝网、左右肾与其脂、暨右腿、
26于耶和华前无酵饼筐中、取无酵饼一、和油饼一、薄饼一、置于脂及右腿上、
27均付诸亚伦及其子之手、摇于耶和华前、以为摇祭、
28摩西自其手接之、爇于坛、在燔祭之上、是为任圣职之馨香、奉于耶和华之火祭、
29复取羊腔、摇于耶和华前、以为摇祭、此于任圣职之祭羊、为摩西所应得、遵耶和华所谕摩西之命、
30复取膏、及坛上之血、洒于亚伦及其子之身与衣、区别其身与衣为圣、
31摩西告亚伦及其子曰、烹祭肉于会幕门、在彼食之、及区别任职筐中之饼、循我所命曰、亚伦及其子当食之、
32余肉与饼、爇之以火、
33行区别任职之礼、共历七日、此七日内、勿出会幕门、迨盈其日、
34今日所为、乃耶和华所命、为汝赎罪、
35必居会幕门、昼夜无间、历至七日、守耶和华所命之役事、免尔死亡、我所奉之命如此、
36亚伦及其子、悉循耶和华藉摩西所命之事而行、
第九章
1届八日、摩西召亚伦及其子、暨以色列长老、
2告亚伦曰、取牡犊一、为赎罪之祭、牡绵羊一、为燔祭、纯全无疵、献于耶和华、
3且命以色列人、取牡山羊一、为赎罪之祭、取一岁之犊一、羔一、纯全无疵、以为燔祭、
4亦取牡牛一、牡绵羊一、为酬恩之祭、献于耶和华、又取和油之细面、以为素祭、盖今日耶和华必显见于尔、
5民携摩西所命之品、至会幕前、会众进而立于耶和华前、
6摩西曰、此乃耶和华所命、尔当行之、致其荣光显著于尔、
7又告亚伦曰、当近于坛、献汝赎罪之祭、及燔祭、为尔及民赎罪、亦献民之礼物、为之赎罪、循耶和华所命、
8亚伦遂近于坛、宰为己赎罪之犊、
9其子奉血、亚伦以指染之、衅于坛角、倾余血于坛基、
10赎罪祭牲之脂、及左右肾、肝网、焚之于坛、遵耶和华所谕摩西之命、
11其肉与皮、焚于营外、
12既而宰燔祭之牲、其子奉血、亚伦沃于坛四周、
13复奉燔祭脔切之肉、及首、亚伦焚之于坛、
14洗脏及腿、焚之于坛、在燔祭之上、
15亚伦奉民之祭品、取为民赎罪之山羊、宰之以献、为赎罪祭、如前之献犊然、
16奉牲为燔祭、循例而献、
17晨献燔祭而外、亦奉素祭、取其一撮、焚之于坛、
18宰牡牛与牡羊、为民作酬恩祭、其子奉血、亚伦沃于坛四周、
19取牛羊之脂、及羊尾、盖脏之脂、左右肾与肝网、
20置脂于腔、焚脂于坛、
21腔及右腿、亚伦摇于耶和华前、以为摇祭、循摩西所命、
22亚伦举手祝民、献赎罪祭、燔祭、酬恩祭既毕、乃下、
23摩西亚伦入会幕、出而祝民、耶和华之荣光显见、为民目击、
24火自耶和华前而出、焚坛上之燔祭与脂、民见之、欢呼俯伏、
第十章
1亚伦子拿答亚比户、各取己鼎、置火与香、以献耶和华、然所献者、乃不圣之火、非耶和华所命、
2火自耶和华前而出、焚毁二人、死于耶和华前、
3摩西谓亚伦曰、此乃耶和华所谕云、近我者必以我为圣、我在民前、必得其荣、亚伦默然、
4摩西召亚伦叔乌薛子米沙利以利撒反曰、尔曹来前、舁尔亲属、出圣所、至营外、
5二人乃前、舁尸营外、不解其衣、循摩西所命、
6摩西谕亚伦、及其子以利亚撒以他玛曰、毋披尔发、毋裂尔衣、免尔死亡、并免耶和华怒及会众、惟尔之兄弟以色列全家、可为耶和华所燃之火哀悼、
7尔曹毋出会幕、免尔死亡、盖耶和华之膏在尔身、乃遵摩西之命而行、○
8耶和华谕亚伦曰、
9尔与尔子入会幕时、清酒醇醪勿饮、免尔死亡、此为永例、历世弗替、
10俾尔得以区别圣与不圣、洁与不洁、
11且以耶和华所谕摩西之典章、训迪以色列族、○
12摩西谕亚伦、及其尚存之子以利亚撒以他玛曰、献耶和华之火祭中、素祭之余、乃为至圣、当食于坛旁、毋置酵、
13必在圣地食之、献耶和华之火祭中、此为尔及子孙所应得、我所奉之命如此、
14所摇之腔、所举之腿、尔及子女必在洁地食之、以色列族所献酬恩之祭、此为尔及子孙所应得、
15人献脂为火祭、当与所举之腿、所摇之腔同献、摇于耶和华前、以为摇祭、后则归尔、及尔子孙得之、著为永例、循耶和华所命、○
16赎罪之山羊、摩西索之、知已燔矣、则怒亚伦二子以利亚撒以他玛、
17曰、赎罪之牲、既为至圣、曷不食之于圣所、盖上帝赐之于尔、以任民愆、代为赎罪于耶和华前、
18其血未入圣所、固当食牲于圣地、循我所命、
19亚伦对曰、今日彼献赎罪祭与燔祭于耶和华前、我遭斯事、如食赎罪之牲、岂见悦于耶和华乎、
20摩西闻是言而善之、
第十一章
1耶和华谕摩西亚伦曰、
2告以色列族云、地上牲畜、有可食者、
3凡畜之分蹄支趾反啮者、可食、
4惟分蹄反啮之畜中、有不可食者、若驼反啮而不分蹄、尔当以为不洁、
5沙番反啮而不分蹄、当以为不洁、
6野兔反啮而不分蹄、当以为不洁、
7豕虽分蹄支趾、而不反啮、当以为不洁、
8其肉勿食、其尸勿扪、当以为不洁、○
9水中百族、或在海、或在河、有翅有鳞者、俱可食、
10凡在海在河、水中动物、无翅无鳞者、俱为可憎、
11尔必视为可憎、毋食其肉、亦视其尸为可憎、
12凡水族无翅无鳞者、当以为可憎、○
13羽族中所可憎、而不可食者、即鹰、鹗、雕、
14鹯、鹞、与其类、
15鸦与其类、
16鸵鸟、夜鹰、鱼鹰、雀鹰、与其类、
17鸬鹚、鱼狗、鹭鸶、
18角鸱、鹈鹕、爰居、
19白鹤、苍鹭、戴鵀、蝙蝠与其类、○
20凡有羽翼、以四足而行者、俱为可憎、
21惟有四足之羽虫、有长腿能跃于地者、可食、
22即蝗虫、蛗虫、蜤虫、蟿虫、与其类、
23其余羽虫、凡有四足者、当以为可憎、○
24此类咸能污尔、凡扪其尸、必蒙不洁、迨夕乃免、
25负其尸者、必蒙不洁、当浣其衣、迨夕乃免、
26牲畜分蹄而不支趾、又不反啮者、当以为不洁、凡扪之者、必蒙其污、
27四足之兽、行地用蹯者、当以为不洁、凡扪其尸、必蒙厥污、迨夕乃免、
28其尸不洁、负之者必蒙厥污、当浣其衣、迨夕乃免、○
29凡物匍匐于地、当以为不洁者、即鼬鼠、鼫鼠、蜥蜴、与其类、
30蛤蚧、龙子、守宫、蛇医、蝘蜓、
31凡此匍匐之物、悉为不洁、扪其尸者、必蒙厥污、迨夕乃免、
32凡木器、衣服、皮革、橐囊、不论所用何器、有斯物之尸堕其上、即蒙厥污、必置于水、迨夕乃洁、
33凡瓦器、有斯物堕其中、则所贮之物亦为污、其器必毁、
34器中贮有濡水之食物、必蒙厥污、或贮有饮啜之物、亦蒙厥污、
35无论何器、有斯物之尸堕其上、俱蒙厥污、或炉或灶、悉必毁之、当以为污、
36至堕于泉、或井汇水之处、则水仍洁、惟触其尸、必蒙厥污、
37如其尸堕于将播之种、则仍洁、
38然种濡以水、而其尸堕于上、则不洁、○
39如可食之畜自毙、扪其尸者、必蒙厥污、迨夕乃免、
40或食其肉、或负其尸、俱蒙厥污、当浣其衣、迨夕乃免、○
41凡匍匐于地之物、俱为可憎、毋食、
42凡物以腹行、或四足、或多足、匍匐于地者、俱为可憎、毋食、
43勿缘匍匐之物、使己为可憎、亦勿因之自污、而为不洁、
44盖我乃耶和华、尔之上帝、我圣、尔亦当圣、勿缘匍匐于地之物、致污己身、
45我乃耶和华、导尔出埃及、为汝之上帝、我圣汝亦当圣、○
46 47凡走兽飞鸟、水中动物、地上匍匐之物、区别洁与不洁、可食与不可食、其例若此、
第十二章
1耶和华谕摩西曰、
2告以色列族云、妇怀妊生男、必蒙不洁、历至七日、如癸水行时之不洁然、
3八日、必为其子行割、
4洗涤其血、三十三日乃洁、斯日未盈、不可扪圣物、不可入圣所、
5若生女子、必二七日蒙不洁、如癸水行时之不洁然、洗涤其血、六十六 日乃洁、
6无论诞育男女、洁日既盈、当携一岁之羔为燔祭、及鸤鸠或雏鸽之一、为赎罪祭、至会幕门、付与祭司、
7祭司献于耶和华、代为赎罪、妇流血蒙不洁、如是始洁、妇生男女、其例若此、
8如其资财不足备羔、则必携鸤鸠二、或雏鸽二、一为燔祭、一为赎罪祭、祭司代为赎罪、而妇乃洁、
第十三章
1耶和华谕摩西亚伦曰、
2人若肤肿、或生疥、或有斑、状如癞疾、则必携之诣祭司亚伦、或其子孙之一为祭司者、
3祭司必察其肤之疾、如患处之毫变白、其状入肤较深、则属癞疾、祭司察之、必谓其不洁、
4如斑为白、其状入肤不深、其毫犹未白者、祭司必禁锢其人、历至七日、
5届期察之、如其疾止、不散于肤、祭司仍禁锢之、历至七日、
6届期必再察之、如其患处微变为暗、不散于肤、则疥而已、祭司必谓其为洁、其人浣衣成洁、
7祭司察后、其疾蔓延于肤、复诣祭司、
8祭司察之、见其疾果蔓延、则必谓其不洁、乃属癞疾、○
9人有癞疾、必携之诣祭司、
10祭司察之、如其肤肿而白、毫亦变白、肉肿而红、
11乃肤际之旧癞、此诚污蔑、祭司必谓其不洁、毋庸禁锢其人、
12如其癞疾散布于肤、自顶至踵、无在不有、
13祭司察之、见癞蔓延全体、则谓其为洁、盖全体既白、其人乃洁也、
14如肉红肿、见于其身、则为不洁、
15祭司验之、必谓其不洁、红肿之肉不洁、是乃癞疾、
16如红肿之肉、复原而变白、则必复诣祭司、
17祭司察之、见患处变白、必谓其为洁、其人乃为洁、○
18如人肤际生疮、而后得医、
19疮处或肿而白、或有斑斓、红白相间、则必示于祭司、
20祭司察之、若其状深入肤际、其毫变白、则谓其不洁、是乃癞疾、由疮而成、
21如祭司察之、见无白毫、不深入肤、患处微变为暗、则必禁锢其人、历至七日、
22倘蔓延于肤、则属癞疾、祭司必谓其不洁、
23若斑斓如前、而不蔓延、则为疮瘢、祭司必谓其为洁、○
24如人之肤为火所灼、其处起有斑烂、红白相间、
25祭司必察之、见斑斓处、其毫变白、其状入肤较深、则属癞疾、由灼所致、必谓其不洁、
26如祭司察之、斑斓处无白毫、不深入肤、患处微变为暗、则必禁锢其人、历至七日、
27届期察之、如蔓延于肤、则属癞疾、必谓其不洁、
28若斑斓如前、而不蔓延、患处微变为暗、此属疥疾、由灼所致、第为火灼之瘢、必谓其为洁、○
29如男女在首在须有疾、
30祭司察之、若其状入肤较深、中有细毫、其色维黄、此属癞癣、或生于首、或生于须、必谓其不洁、
31如祭司察其癣、不深入肤、中无黑毫、则必禁锢其人、历至七日、
32届期察之、如癣不蔓延、中无黄毫、不深入肤、
33则薙须发、留其癣处、禁锢其人、历至七日、
34届期察之、癣不蔓延、不深入肤、必谓其为洁、其人浣衣成洁、
35成洁之后、如癣蔓延于肤、
36祭司察之、若果蔓延、则无庸求其黄毫、其人乃为不洁、
37如癣已止、中发黑毫、其癣已愈、其人已洁、必谓其为洁、○
38如男女肤生斑、色白而亮、
39祭司察之、若斑微暗、则属癣疾、发生于肤、其人为洁、○
40如发脱落、则属头童、其人为洁、
41如顶发凋残、则为顸额、其人为洁、
42若头童顸额处发疾、红白相间、此乃癞疾之发于头额者、
43祭司察之、若头童顸额处之疾、其色红白相间、如肤生癞疾然、
44其人乃癞、而为不洁、祭司必谓其不洁、其癞疾在首也、○
45凡患癞者、必裂衣散发、掩口自呼曰、污矣、污矣、
46当其患癞时、必为不洁、既已不洁、必独处、在营外、○
47若衣发霉、或毳衣、或枲衣、
48或经或纬、或织以枲、或织以毳、或皮、及革制之物、
49所染之衣皮经纬、革制之物、其色或绿或红、此属癞疾、必示祭司、
50祭司察之、藏所染者、历至七日、
51届期察之、若其斑蔓延于衣、或于经纬、或于皮、及革制之物、此属霉毒之癞、乃为不洁、
52则所染之衣、无论经纬毳枲、及革制之物、必俱焚之、此属霉毒之癞、必爇以火、
53祭司察之、如其斑不复蔓延于衣、或于经纬、或于皮革、
54宜使浣濯、而复藏之、历至七日、
55浣濯之后、必再察之、若其斑色犹未变、虽未蔓延、亦为不洁、乃属霉毒之癞、无论在表在里、必爇以火、
56既经浣濯、祭司察之、若色微暗、则必裂其衣皮经纬、而去除之、
57如仍见于衣之经纬、或于皮革、此癞复发、必爇以火、
58如衣之经纬、或皮革、既经浣濯、去除其斑、则必再浣、使成为洁、
59以上所载毳衣枲衣、或经或纬、及革制之物、为癞所染、谓其为洁为不洁其例如此、
第十四章
1耶和华谕摩西曰、
2患癞之人成洁之日、亦有其例、必携之诣祭司、
3祭司至营外察之、见其癞疾已愈、
4则命人为之取生禽二、惟洁是务、亦取香柏、绛缕、牛膝草、
5以瓦器盛活水、宰一禽于上、
6取彼生禽、及香柏、绛缕、牛膝草、濡于禽血之中、即在活水上所宰者、
7以洒患癞欲洁者凡七、而谓其为洁、乃纵生禽于野、
8欲洁之人、必浣衣薙发、以水濯身、得以成洁、后可入营、惟居己幕之外、历至七日、
9届期、毫发须眉、薙之务尽、浣衣濯身、而后成洁、
10越至八日、必取牡绵羊之羔二、一岁之牝羔一、纯全无疵、细面伊法十分之三、调和以油、又取油一罗革、以为素祭、
11为人行洁礼之祭司、必以欲洁之人及物、置于耶和华前、会幕门外、
12取一牡羔、献为补过之祭、又取油一罗革、俱摇于耶和华前、以为摇祭、
13宰羔于圣地、即宰牲为赎罪祭为燔祭之处、补过祭牲归祭司、如赎罪祭牲然、是为至圣、
14祭司必取补过祭牲之血、衅于欲洁者右耳之下垂、及右手之巨擘、右足之将指、
15祭司又取所加之油少许、倾于左掌、
16染以右指、洒于耶和华前凡七、
17以余油少许、膏于欲洁者右耳之下垂、及右手之巨擘、右足之将指、在补过祭牲之血上、
18掌中余油、沃于欲洁者之首、代为赎罪于耶和华前、
19祭司乃献赎罪之祭、代欲洁者赎罪、后宰燔祭之牲、
20与素祭同献于坛、代为赎罪、其人乃洁、○
21如其匮乏、不能得此、则必取牡绵羊羔一、以备摇之、为补过祭、代为赎罪、且以和油之细面、伊法十分之一为素祭、并油一罗革、
22又取鸤鸠二、或雏鸽二、随其力所能得、一为赎罪祭、一为燔祭、
23越至八日、为其成洁、必以携至会幕门、耶和华前、付与祭司、
24祭司必取补过祭之羔、与油一罗革、摇于耶和华前、以为摇祭、
25宰羔取血、衅于欲洁者右耳之下垂、及右手之巨擘、右足之将指、
26倾油少许于左掌、
27以右指洒于耶和华前凡七、
28取油少许、膏于欲洁者右耳之下垂、及右手之巨擘、右足之将指、在补过祭牲之血上、
29掌中余油、沃于欲洁者之首、代为赎罪于耶和华前、
30必献鸤鸠一、或雏鸽一、随其力所能得、
31一为赎罪祭、一为燔祭、与素祭同献、祭司则于耶和华前、代欲洁者赎罪、
32癞者匮乏、成洁之礼不能全备者、其例若此、○
33耶和华谕摩西亚伦曰、
34我所赐尔为业之迦南地、迨尔入之、我若使癞污染第宅、
35其宅主必至祭司、告曰、我观第宅、似有污染、
36祭司未入以察、必使空其宅、免宅中所有、俱蒙不洁、嗣后祭司入宅以察、
37察时、见其污染有纹、红绿参错、深入于壁、
38祭司必出宅门、扃闭七日、
39届期察之、若其污染蔓延于壁、
40则命取其污染之石、掷于邑外不洁之所、
41宅中四周之壁、必加劖削、取其涂泥、倾于邑外不洁之所、
42取他石以代之、取他泥以涂之、
43去石劖壁、再涂之后、如其污染复发于宅、
44祭司必入而察之、见污染蔓延、此属宅中溃烂之癞、是为不洁、
45必毁其第宅、去其木石涂泥、迁于邑外不洁之所、
46扃闭之时、人入其宅、必蒙厥污、迨夕乃免、
47寝食于宅者、必浣其衣、
48厥宅再涂之后、祭司入察、见污染不蔓延、则谓其为洁、以其污染已除、
49使宅成洁、必取二禽、与香柏、绛缕、牛膝草、
50以瓦器盛活水、宰一禽于上、
51取香柏、牛膝草、绛缕、生禽、濡于所宰禽之血、及活水中、洒宅凡七、
52以禽血、活水、生禽、香柏、绛缕、牛膝草、使宅成洁、
53纵生禽于邑外野间、如是代为赎罪、其宅乃洁、○
54以上所载、癞疾癣疥、
55或衣或宅之污染、
56及红肿疮瘢斑斓、
57示以洁与不洁、其例若此、
第十五章
1耶和华谕摩西亚伦曰、
2告以色列族云、人患白浊、是蒙不洁、
3或淋或凝、俱蒙不洁、
4所卧之床、所坐之物、悉为不洁、
5扪其床者、必蒙不洁、当浣衣濯身、迨夕乃免、
6坐其座者、必蒙不洁、当浣衣濯身、迨夕乃免、
7扪其体者、必蒙不洁、当浣衣濯身、迨夕乃免、
8患白浊者、唾于洁者之身、其人则蒙不洁、当浣衣濯身、迨夕乃免、
9患者所乘之鞍、必蒙不洁、
10凡其所御之物、扪之者必蒙不洁、迨夕乃免、负之者亦蒙不洁、当浣衣濯身、迨夕乃免、
11患者不盥手而扪人、其人必蒙不洁、当浣衣濯身、迨夕乃免、
12扪瓦器必毁、扪木器必洗、
13患者成洁、必计七日、洗涤其衣、以活水濯其身、而后为洁、
14越至八日、必取鸤鸠二、或雏鸽二、至耶和华前、会幕之门、付于祭司、
15祭司献之、一为赎罪祭、一为燔祭、缘其所患之疾、为之赎罪于耶和华前、○
16如人梦遗、则蒙不洁、必濯全体、迨夕乃免、
17或衣或皮、为精所玷、俱蒙不洁、当浣以水、迨夕乃免、
18男女媾精、俱蒙不洁、必濯其身、迨夕乃免、○
19妇行癸流血、必蒙不洁、计至七日、凡扪之者、必蒙不洁、迨夕乃免、
20妇不洁时、所寝之床、所坐之物、必蒙不洁、
21扪其床者、必蒙不洁、当浣衣濯身、迨夕乃免、
22扪其座者、必蒙不洁、当浣衣濯身、迨夕乃免、
23在床及座之物、凡扪之者、必蒙不洁、迨夕乃免、
24若与斯妇同寝、染其污蔑、必蒙不洁、历至七日、其人所寝之床、亦为不洁、○
25妇行癸之前、患痭多日、或行癸之后患痭、俱蒙不洁、患痭之时、皆为不洁、如行癸之时然、
26患痭之日、所寝之床、所坐之物、必蒙不洁、如行癸之日然、
27凡扪斯物者、必蒙不洁、当浣衣濯身、迨夕乃免、
28厥痭既止、必计七日、然后为洁、
29越至八日、必取鸤鸠二、或雏鸽二、至会幕门、付于祭司、
30祭司献之、一为赎罪祭、一为燔祭、缘其患痭不洁、为之赎罪于耶和华前、
31如是区别以色列族、使离污蔑、免玷我幕、陷于死亡、○
32凡男患白浊及梦遗、致蒙厥污、
33女患行癸之疾、或患淋之男女、或与不洁之妇同寝者、其例若此、
第十六章
1亚伦二子诣耶和华前而死、
2厥后耶和华谕摩西曰、告尔兄亚伦云、圣所?内、法匮施恩座前、毋频入之、免其死亡、缘我必乘云见于施恩座上、
3亚伦欲入圣所、必奉牡犊一为赎罪祭、牡绵羊一为燔祭、
4衣为圣之枲衣、著枲裈、束枲绅、冠枲冠、此乃圣服、当濯其身、而后服之、
5由以色列会众、取牡山羊二为赎罪祭、牡绵羊一为燔祭、
6亚伦献犊、为己与其家赎罪、
7以山羊二、置于会幕门、在耶和华前、
8缘二山羊掣签、一归耶和华、一归阿撒泻勒、
9必以所掣归耶和华之羊、献为赎罪祭、
10以所掣归阿撒泻勒之羊、生置耶和华前、用以赎罪、后释于旷野、俾归阿撒泻勒、
11乃奉赎罪之犊、宰之、为己及家赎罪、
12取耶和华坛上爇炭、盛之以鼎、又取乳香之屑一掬、携入?内、
13焚香于火、在耶和华前、香篆蔽法匮上之施恩座、俾亚伦免于死亡、
14以指取血、洒于施恩座东、又洒其前凡七、
15后取为民赎罪之山羊、宰之、携血入?、洒于施恩座上、又洒其前、如洒犊血然、
16缘以色列族之不洁、及其罪愆、为圣所赎罪、并因会幕在其污中、为之赎罪、
17亚伦入圣所、为己及家、与以色列会众赎罪时、不许人在会幕、宜待其出、
18既出、则至耶和华前之坛、为之赎罪、取牡犊山羊之血、衅坛四角、
19以指洒血于坛凡七、去其为以色列族所染之污、洁之为圣、
20既为圣所会幕祭坛赎罪、当奉生羊、
21亚伦按二手于其首、承认以色列族之过犯愆尤、所有罪戾、使之悉归羊首、俾预简之人牵至旷野、
22羊乃负诸罪戾、纵之适野、至于荒渺之地、
23亚伦入圣所时、所服之枲衣、入会幕必解之、留于其间、
24于圣地以水濯身、衣衣而出、为己及民献燔祭、代为赎罪、
25赎罪祭牲之脂、焚之于坛、
26纵羊归阿撒泻勒者、必浣衣濯身、而后入营、
27赎罪之牡犊及山羊、其血既携入圣所、以为赎罪、其体必携出营外、与其皮肉及矢、俱爇以火、
28爇之者当浣衣濯身、然后入营、○
29七月十日、尔之宗族、及旅于尔中者、当苦其心、免于操作、著为永例、
30是日必为尔赎罪、使于耶和华前去恶成洁、
31此为安息日、当苦其心、著为永例、
32受膏之祭司、继父任职者、必衣枲圣服、献祭赎罪、
33代为圣所会幕祭坛祭司会众赎罪、
34缘以色列族蹈于愆尤、代为赎罪、岁凡一次、著为永例、亚伦遵耶和华所谕摩西之命而行、
第十七章
1耶和华谕摩西曰、
2告亚伦及其子、与以色列众云、耶和华有命、
3以色列族凡宰牛羊与羔、无论营内营外、
4不携至会幕门、献于耶和华、在其幕前者、必以流血之罪归之、绝于民中、
5用使以色列族宰牲于野、嗣后携至会幕门、付诸祭司、献于耶和华、为酬恩之祭、
6在会幕门前、耶和华之坛、祭司必洒血其上、焚脂以为馨香、奉于耶和华、
7勿复徇欲、祭牡山羊状之鬼神、著为永例、历世弗替、○
8当告之曰、凡以色列族、及旅于其中者、或献燔祭、或献他祭、
9不携至会幕门、奉于耶和华者、必绝于民中、○
10凡以色列族、及旅于其中者、苟食血、我必敌之、绝于民中、
11生物之命在血、我赐尔洒之于坛、以赎尔命、盖以血赎罪、因生命在焉、
12故谕以色列族云、凡尔有众、及旅于尔中者、俱毋食血、○
13凡以色列族、及旅于其中者、如猎取可食之禽兽、必倾其血、掩之以土、
14盖诸生物、其血与命为一、故谕以色列族云、凡生物之血毋食、因生物之命在血、食之者必见绝、
15无论宗族宾旅、食自毙、或为兽所裂之物、必蒙不洁、当浣衣濯身、迨夕乃免、
16若不浣衣濯身、必负其罪、
第十八章
1耶和华谕摩西曰、
2告以色列族云、我乃耶和华、尔之上帝、
3昔尔居埃及、勿从其土之俗、今我导尔至迦南、勿行其人之行、勿循其典章、
4尔必守我律例、循我典章、我乃耶和华、尔之上帝、
5故当循我典章、守我律例、人若行之、则缘此而得生、我乃耶和华也、○
6勿干骨肉、而行淫乱、我乃耶和华也、
7勿烝尔母、烝之是辱父母、
8父之继室、勿烝之、烝之则辱父、
9至于姊妹、无论同父异母、同母异父、生于家、产于外者、勿乱之、
10子之女、女之女、勿乱之、乱之是辱己、
11同父异母之姊妹、亦为尔之姊妹、勿乱之、
12父之姊妹、乃父骨肉之亲、勿烝之、
13母之姊妹、乃母骨肉之亲、勿烝之、
14伯叔之妻、尔之姆婶、勿烝之、
15子之妻、尔媳也、勿乱之、
16兄弟之妻、勿乱之、乱之是辱兄弟、
17妇有女、勿同娶、妇之子有女、妇之女有女、亦勿同娶、皆妻骨肉之亲、勿乱之、斯乃恶俗、
18尔妻尚存、勿娶其姊妹、辱妻而致其妒、
19妇行癸不洁时、毋与之近、而行好合、
20勿与他人之妻同寝、致辱己身、
21勿使尔子女经火、以奉摩洛、勿渎尔上帝之名、我乃耶和华也、
22勿亲男色、如近妇人、斯事可憎、
23男勿淫于兽以玷身、女勿淫于兽以逆性、○
24勿缘斯事自辱厥躬、我于尔前所逐之民、行此自玷、
25厥地见污、故我以罪加之、俾其居民为地所吐、
26尔曹不论宗族、及旅于尔中者、当守我典章律例、毋为此可憎之事、
27昔居斯土之人、行此可憎之事、致玷厥地、
28尔勿效之、而污斯地、免为所吐、如吐先尔之民然、
29凡为此可憎之事、必绝于民中、
30尔当守我所命、勿从在昔可憎之俗、而玷尔身、我乃耶和华、尔之上帝也、
第十九章
1耶和华谕摩西曰、
2告以色列会众云、我乃耶和华、尔之上帝、我圣尔亦当圣、
3各宜敬畏父母、守我安息日、我乃耶和华、尔之上帝也、
4勿崇假神、勿铸偶像、我乃耶和华、尔之上帝也、
5尔若献酬恩祭于耶和华、冀蒙悦纳、
6当于是日明日食其祭品、若留至三日、宜爇以火、
7如三日食之、则为可憎、不蒙悦纳、
8凡食之者、乃渎耶和华之圣物、必负厥罪、绝于民中、○
9获田所产、勿刈其隅、勿拾所遗、
10园有葡萄、采勿务尽、勿拾陨果、当留于贫乏及宾旅、我乃耶和华、尔之上帝也、
11毋窃毋诳、毋相诈虞、
12毋指我名而妄誓、致渎尔上帝之名、我乃耶和华也、
13勿虐人、勿劫人、佣人之值、勿留至明晨、
14勿诅聋者、勿置窒碍于瞽者前、宜畏尔之上帝、我乃耶和华也、
15听讼之际、勿行非义、勿偏袒贫乏、勿重视权势、宜秉公以行鞫、
16勿往来于闾里、评人短长、勿与人敌、致之于死、我乃耶和华也、
17勿憾同俦、必责人非、免负其罪、
18勿报仇、勿怨宗族、宜爱人如己、我乃耶和华也、
19尔宜守我典章、牲畜异类、勿使游牝、百谷之种、播田毋杂、勿衣杂织之衣、
20婢受人聘、犹未见赎、不得自由、人若与私、俱当受刑、惟不致死、盖婢未能自由也、
21男必携牡绵羊一、为补过之祭、诣会幕门、奉于耶和华、
22祭司献羊、代为赎罪、则所犯者、乃蒙赦宥、
23尔至迦南、栽培结实之树、必以初实为不洁、如人之未受割然、三年毋食、
24至于四年、其实为圣、可奉献之、以颂美耶和华、
25迨至五年、其果可食、使之结实累然、我乃耶和华、尔之上帝也、
26毋食有血之物、毋用卜筮术数、
27首之四周勿薙、须之四周勿损、
28勿为死者割肉、勿黥尔身、我乃耶和华也、
29勿辱尔女、使之为妓、恐斯土淫乱、邪恶充乎其间、
30宜守我安息日、敬我圣所、我乃耶和华也、
31巫觋勿问、术士勿从、免致受玷、我乃耶和华、尔之上帝也、
32见皓首者当起、敬厥耆老、畏尔上帝、我乃耶和华也、
33旅于斯土者、勿侮之、
34当视若宗族、爱之如己、盖尔曾旅于埃及、我乃耶和华、尔之上帝也、
35听讼勿行非义、于度权量亦然、
36度量权衡、俱当公平、我乃耶和华、尔之上帝、导尔出埃及、
37当守我典章律例、而遵行之、我乃耶和华也、
第二十章
1耶和华谕摩西曰、
2告以色列族云、凡以色列族、及旅于其中者、以子女献摩洛、杀无赦、斯土之民以石击之、
3以子女献摩洛、乃污我圣所、渎我圣名、我必怒之、绝于民中、
4若斯土之民、见其献子女于摩洛、佯为不见、不致之死、
5我必怒之、与其眷属、及凡徇欲从摩洛者、绝之民中、
6凡徇欲从巫觋术士者、我必怒之、绝于民中、
7当自洁为圣、我乃耶和华、尔之上帝也、
8当守我典章、而遵行之、我乃耶和华、使尔成圣也、
9诅父母者、杀无赦、既诅父母、罪必归之、
10淫人妻者、淫夫淫妇、俱杀无赦、
11烝父继室、是辱父、罪必归之、俱杀无赦、
12如乱其媳、是为逆伦、罪必归之、俱杀无赦、
13若亲男色、如近妇人、所行可憎、罪必归之、俱杀无赦、
14如人娶妻、并娶其母、是乃邪恶、三人俱爇以火、去邪恶于尔中、
15如人与兽淫合、必杀无赦、亦必杀兽、
16如女近合于兽、其罪归之、必杀无赦、亦必杀兽、
17如人娶姊妹、无论同父异母、异父同母者、事属可耻、俱必绝之民中、既辱姊妹、必负其罪、
18如妇行癸、人与同寝、妇亦相从、则犯其经、俱绝于民中、
19勿烝父母之姊妹、因辱戚属、俱负其罪、
20如烝伯叔之妻、是辱伯叔、俱负其罪、绝嗣而亡、
21如娶兄弟之妻、是辱兄弟、斯乃秽事、俱必绝嗣 、○
22当守我典章律例、而遵行之、使我导尔所入之地、不尔吐弃、
23我于尔前所逐之族、行此恶事、我实憎之、勿从其俗、
24我曾谕尔云、尔必承斯土、即我赐尔为业、流乳与蜜之地、我乃耶和华、尔之上帝、区别尔于万民、
25故当区别禽兽之洁与不洁、勿因我所区别为污之禽兽、匍匐于地之昆虫、致己为可憎、
26当归我为圣、盖我耶和华乃圣、区别尔于万民、俾尔属我、○
27无论男女、凡为巫觋术士者、杀无赦、其罪归之、当击以石、
第二十一章
1耶和华谕摩西曰、告亚伦子孙为祭司者云、族中有死亡者、勿因之自污、
2惟骨肉之亲、如父母、兄弟、子女、则可、
3姊妹尚为处女、未适人者、亦可、
4既为民长、则勿从俗、致污己身、
5祭司勿髡发、勿薙须之四周、勿割肉、
6既献火祭于耶和华、享厥上帝、故当成圣归之、毋渎上帝之名、
7祭司为圣、归于上帝、故娼妓、淫女、弃妇、勿娶、
8必以祭司为圣、因其献食于上帝、必视之为圣、盖我耶和华乃圣、使尔为圣也、
9如祭司之女行淫自玷、是辱其父、必爇以火、○
10兄弟中为大祭司者、首沐以膏、任圣职、衣圣服、勿披发、勿裂衣、
11勿近尸、即父母之尸、亦勿缘之自污、
12勿出圣所、勿污上帝之圣所、缘上帝之膏、加于其首以为冕、我乃耶和华也、
13必娶处女为室、
14嫠妇、弃妇、淫女、娼妓、勿娶、惟宗族之处女、则可、
15勿使其苗裔玷于民中、盖我乃耶和华、使之成圣也、○
16耶和华谕摩西曰、
17告亚伦云、凡尔历世子孙、厥体有疵者、勿近其上帝而献食、
18凡体有疵者、不得近之、如瞽、跛、凹鼻、肢体不均、
19或手足伤毁、
20或伛偻、或侏儒、或瞕翳、或疥癣、或疮痍、或伤损外肾、
21凡祭司亚伦之裔、厥体有疵者、勿近耶和华、以献火祭、体既有疵、不得进前、献食于其上帝、
22所献上帝之食、无论圣与至圣、彼亦得而食之、
23?内不可入、坛前不可近、体既有疵、恐其玷我圣所、盖我乃耶和华、使之成圣也、
24摩西以此告亚伦及其子、并以色列众、
第二十二章
1耶和华谕摩西曰、
2告亚伦及其子云、当于以色列族所献我之圣物、自为区别、免渎我圣名、我乃耶和华也、
3当语之曰、凡尔历世子孙、有蒙不洁、而近以色列族所献耶和华之圣物、必绝于我前、我乃耶和华也、
4凡亚伦子孙患癞、或白浊、不可食圣物、待洁则可、或缘尸而蒙不洁、或梦遗之人、
5或扪致污之虫、或扪致污之人、
6凡若此者、尔如扪之、必蒙不洁、迨夕乃免、苟非洗濯其身、勿食圣物、
7迨日入时则洁、可食圣物、盖此藉以养生、
8自毙或为兽所裂之物、毋食、恐蒙不洁、我乃耶和华也、
9当守我诫命、免为污所玷、负罪而死、盖我乃耶和华、使之成圣也、
10外人不得食圣物、为旅为佣于祭司家者、亦不得食之、
11惟祭司购以金、或生于其家者、可得而食、
12如祭司之女嫁与外人、不可食举祭之圣物、
13如为嫠、或为夫所弃、无子而大归父家、与少时无异、则父所食者、亦得食之、惟外人不可、
14如人误食圣物、则必加五分之一、付于祭司、
15以色列族奉耶和华之圣物、不可渎之、
16免食圣物、自取罪戾、盖我乃耶和华、使之成圣也、○
17耶和华谕摩西曰、
18告亚伦及其子、与以色列族云、凡以色列族、暨其中之宾旅、或为偿愿、或出乐输、以献燔祭、
19冀蒙悦纳、则必取牛、或绵羊、或山羊、惟牡是尚、纯全无疵、
20厥体有疵者、则勿献之、不蒙悦纳、
21如献酬恩祭于耶和华、或为偿愿、或出乐输、无论牛羊、必务纯全、厥体无疵、始蒙悦纳、
22凡瞽目、毁伤、损缺、疮疡、疥癣、创瘢、俱勿奉于耶和华、勿献于坛以为火祭、
23牛羊肢体不均、或有损缺、若出乐输而献、则可、以之偿愿而献、则不蒙悦纳、
24外肾或损、或伤、或破、或被阉割者、勿献于耶和华、在尔所居之地、勿行阉割、
25外人奉此、尔勿受之、献为上帝之食、盖体毁伤而有疵者、不蒙悦纳、○
26耶和华谕摩西曰、
27凡犊、或绵羊山羊之羔、既字必偕母七日、越至八日、可献于耶和华、以为火祭、始蒙悦纳、
28牝牛牝羊、勿偕子同日以宰、
29若因感谢、献祭于耶和华、当冀蒙悦纳而献之、
30祭肉必于是日食之、勿留于明晨、我乃耶和华也、
31当守我诫命、而遵行之、我乃耶和华也、
32勿渎我圣名、当尊我为圣于以色列族中、我乃耶和华、使尔成圣、
33导尔出埃及、为尔之上帝、我乃耶和华也、
第二十三章
1耶和华谕摩西曰、
2告以色列族云、耶和华之节期、汝当宣告为圣会、
3六日间、宜操作、至七日、乃安息、是为圣会、无论何工、俱勿作、在尔所居之处、必守是日为耶和华之安息日、
4此外耶和华之节期、届时、尔必宣告为圣会、
5正月十四日薄暮、乃耶和华之逾越节、
6是月之望、为除酵节、以奉事耶和华、当食无酵饼、历至七日、
7首日有圣会、毋作苦、
8此七日间、日献火祭于耶和华、越至七日、亦有圣会、毋作苦、○
9耶和华谕摩西曰、
10告以色列族云、尔至我所赐尔之地、获田所产、必取初实之谷一束、奉于祭司、
11安息日之翌目、祭司以之摇于耶和华前、冀蒙悦纳、
12摇谷之日、必取一岁之牡羔、纯全无疵、以为燔祭、献于耶和华、
13和油之细面伊法十分之二、以为素祭、献于耶和华、为馨香之火祭、酒一欣四分之一、以为灌祭、
14此日之先、未献斯祭于耶和华、饼与烘谷新穗、毋食、在尔所居之处、著为永例、历世弗替、○
15自安息日之翌日、摇谷之日、必核七安息日、而盈其数、
16于安息日之翌日、计至五旬、献素祭于耶和华、以荐其新、
17自尔居所、取细面伊法十分之二、和以酵、制饼二、以为初实之摇祭、献于耶和华、
18随饼而献一岁之羔七、纯全无疵、牡犊一、牡绵羊二、与其素祭灌祭、悉燔之、以为馨香之火祭、奉于耶和华、
19又献牡山羊一、为赎罪祭、一岁之牡绵羊羔二、为酬恩祭、
20祭司取此、与初实之麦所作之饼、以为摇祭、摇于耶和华前、是物于耶和华为圣、必归祭司、
21是日必宣告有圣会、毋作苦、在尔所居之处、著为永例、历世弗替、
22获田所产、勿刈其隅、勿拾所遗、当留于贫乏及宾旅、我乃耶和华、尔之上帝也、○
23耶和华谕摩西曰、
24告以色列族云、七月之朔、当守安息日、必有圣会、吹角为记、
25是日毋作苦、必献火祭于耶和华、○
26耶和华谕摩西曰、
27七月十日、为赎罪之期、必守为圣会、当苦其心、献火祭于耶和华、
28是日乃赎罪之期、无论何工、俱勿作、而赎尔罪于尔上帝耶和华前、
29是日不自苦者、必绝之民中、
30于是日操作者、必灭之民中、
31是日无论何工、俱勿作、在尔所居之处、著为永例、历世弗替、
32当守是日为肃安息日、而苦其心、是月九日薄暮、至明日薄暮、守为安息日、○
33耶和华谕摩西曰、
34告以色列族云、七月之望、为耶和华守构庐之节期、历至七日、
35首日有圣会、毋作苦、
36此七日间、日献火祭于耶和华、越至八日、亦为圣会、必献火祭于耶和华、斯为肃会、毋作苦、○
37上所言者、乃耶和华之节期、必宣告为圣会、献火祭、燔祭、素祭、灌祭、及他祭于耶和华、各依日之所宜、
38此在耶和华之安息日、与偿愿乐输、及献耶和华他祭品之外、○
39七月之望、田畴所产、敛藏既毕、必守耶和华之节期、历至七日、首日为肃安息、八日亦为肃安息、
40首日必取佳木之果、棕树之条、茂树之枝、溪旁之柳、欣喜欢忭于尔上帝耶和华前、历至七日、
41每岁七月间、必守此节七日、以奉事耶和华、著为永例、历世弗替、
42凡尔宗族、必处是庐、历至七日、
43俾尔子孙、历世知我导其祖出埃及时、使之居庐、我乃耶和华、尔之上帝也、
44摩西以耶和华之节期、宣告以色列众、
第二十四章
1耶和华谕摩西曰、
2告以色列族云、当取橄榄捣油、惟洁是务、携以与尔、使灯常燃、
3会幕中、法匮前?外、亚伦必理灯于耶和华前、自夕达旦、著为永例、历世弗替、
4必置盏于精金灯台之上、恒理之于耶和华前、○
5当取细面、制饼十二、每饼伊法十分之二、
6列为二行、行各六饼、置诸精金之几、在耶和华前、
7每行饼上、必置乳香、惟洁是务、以为记志、献于耶和华为火祭、
8每安息日、陈饼于耶和华前、以色列族守为永约、
9斯饼悉归亚伦、及其子孙、当于圣地食之、著为永例、盖献耶和华之火祭中、此为至圣也、○
10 11以色列族、但之支派、底伯利女、名示罗密、适于埃及人、所生之子、往来以色列族中、与一以色列人鬬于营、亵渎耶和华名、加以咒诅、人曳之至摩西、
12禁于狱、俟耶和华口谕于众、○
13耶和华谕摩西曰、
14咒诅之人、曳出营外、使闻之者、按手其首、会众以石击之、
15当告以色列族云、咒诅其上帝者、必负其罪、
16亵渎耶和华名者、杀无赦、会众必击以石、无论宗族宾旅、亵渎耶和华名者、杀无赦、
17击人致死者、杀无赦、
18击人之畜致死者、必偿之、以牲偿牲、
19残缺人体者、必依其所行而反之、
20伤偿伤、目偿目、齿偿齿、若何使人残缺、必如是反之、
21杀人之畜必偿、杀人者、杀无赦、
22无论宗族宾旅、俱循一例、我乃耶和华、尔之上帝也、
23摩西命以色列人曳咒诅者出营外、击之以石、以色列人遵耶和华谕摩西之命而行、
第二十五章
1耶和华于西乃山谕摩西曰、
2告以色列族云、尔既入我所锡之地、当为耶和华休息土壤、
3六年间、耕种田亩、治理葡萄、敛其所产、
4越至七年、土壤安息、为耶和华肃守之、斯时田亩勿耕、葡萄勿治、
5禾稼之不殖而生者、勿获、葡萄之不治而实者、勿摘、盖是年其土乃休息、
6安息年之土产、为尔及仆婢佣人宾旅所食、
7尔之六畜野兽、亦得而食之、○
8尔宜核数安息之年凡七、七七相乘、计四十九年、
9七月十日、为赎罪之期、当使遍地吹角、大发厥声、
10第五十年、当为圣年、普告境内居民、此为禧年、得以自由、人各归其业、返其家、
11每五十年必为禧年、田亩勿耕、禾稼之不殖而生者、勿获、葡萄之不治而实者、勿摘、
12此乃禧年、必以为圣、田之所产、人俱可食、
13禧年既届、各归其业、
14如有所鬻于人、或有所购于人、皆勿相欺、
15或购或鬻、皆由禧年之后、核其年数、视物产之多寡而计之、
16年多增值、年寡减值、盖所鬻者、乃物产之数也、
17故勿相欺、当畏上帝、我乃耶和华、尔之上帝也、
18宜循我典章、守我律例、而遵行之、藉以安居斯土、
19地有所产、使尔果腹、安然居处、
20若问既至七年、不稼不穑、将何以食、
21我必于第六年、锡嘏于尔、俾收三年之实、
22八年耕种、尚食旧谷、至于九年、新谷乃登、
23田亩属我、汝乃宾旅、不得永鬻于人、
24凡尔所有之地、许人赎之、○
25假令宗族贫乏、鬻其产业、近戚当往赎之、
26如无赎者、而己积资、足以自赎、
27则自鬻时、核其年之多寡、以其余期所值、偿之于人、而归其业、
28如己无力以赎、则所鬻之业、存于购者、以待禧年、届期、业归其主、○
29如人鬻邑中之宅、则鬻后期年、有权可赎、
30如年已周不赎、则邑中之宅、永存于购者、历世弗替、即届禧年、亦不归主、
31但宅在乡里、而无城垣、则视如田亩、可得赎之、禧年归主、
32惟利未族之邑、即其业中诸邑之宅、随时可赎、
33如人赎利未族邑中之宅、届禧年、必归其主、盖在以色列族中、利未人以所得邑中之宅为业、
34利未族邑郊之田、为其恒业、不得鬻于人、○
35如宗族中、有贫穷者、尔见其手匮乏、当济助之、使之偕居、若旅人然、
36勿取其利、宜畏尔之上帝、使之偕居、
37贷金与粟、毋取其利、
38我乃耶和华、尔之上帝、导尔出埃及、以迦南地赐尔、为尔上帝、○
39如宗族中、有匮乏者、自鬻于尔、勿视若奴、
40当偕尔居、如佣人旅人然、供尔役事、以待禧年、
41届期、彼及子女去尔、而归其家、复得其祖遗业、
42我导以色列族出埃及、彼为我仆、不得鬻为奴隶、
43勿治以严、宜畏尔之上帝、○
44异邦之民、来自四方者、可购为仆婢、
45外人旅于尔中、及其子女生于尔地者、可购为尔有、
46遗于子孙、恒为尔仆、惟以色列人为尔宗族、勿以严相治、○
47如尔中宾旅有丰裕者、尔之同俦穷乏、自鬻于彼、或其戚属、
48鬻后可赎、同族亦可代赎、
49或叔伯、或叔伯之子、或近亲他人、俱可赎之、如己积资、足以自赎、自赎亦可、
50彼与购者、同自鬻时、计至禧年、揆其期之远近、酌佣人之值几何、以偿鬻金之多寡、
51年远、付其赎值、偿其鬻金宜多、
52年近、付其赎值、偿其鬻金宜少、
53岁必偕居、待若佣人、勿治以严、
54如未得赎、禧年既届、彼及子女、可出而自由、
55我导以色列族出埃及、彼为我仆、我乃耶和华、尔之上帝也、
第二十六章
1于尔所居之地、勿作偶像、勿立雕像、或柱像、或勒像之石、而崇拜之、我乃耶和华、尔之上帝、
2当守我安息日、敬我圣所、我乃耶和华也、○
3尔若循我典章、守我诫命、而遵行之、
4我必降以时雨、使土地产物、园树结果、
5俾尔碾谷延及摘葡萄、摘葡萄延及播种之时、得以果腹安居、
6赐尔境内平康、可以安寝、无人恐尔、我必绝灭暴兽于斯土、刀剑不行于尔地、
7尔将追敌、以刃击之、仆于尔前、
8尔中之人、五可驱百、百可驱万、以刃击敌、仆于尔前、
9我将眷顾尔、使尔繁衍昌炽、践我与尔所立之约、
10尔食旧谷、新谷既登、旧谷则徙、
11我将立幕于尔中、心不厌尔、
12周游尔间、为尔上帝、尔为我民、
13我乃耶和华、尔之上帝、导尔出埃及、免为其奴隶、断尔所负之轭、俾尔昂首而行、○
14尔若不听我言、弗遵我命、
15弃我典章、蔑我律例、违我诫命、背我盟约、
16我必加以威烈、使尔身痨体热、以致目盲神败、播种徒劳、为敌所食、
17我必敌尔、使见击于敌前、憾尔者将制尔、无人追袭、尔亦遁逃、
18尔若仍不听从、将惩尔罪、至于七倍、
19尔恃强之骄傲、我必毁之、并使尔天若铁、尔地若铜、
20尔徒力作、田无所产、树不结实、
21尔尚顽梗、不欲顺从、则按罪降灾、至于七倍、
22使暴兽入尔境、攘尔子女、灭尔牲畜、以致户口凋零、道途寂寞、○
23尔犹不悛、所行逆我、
24我必拂逆尔、缘尔之罪扑责尔、至于七倍、
25我使锋刃临尔、以报背约之仇、尔集于邑垣、我则降疫疠于其中、付尔于敌、
26既绝糇粮、如折尔杖、十妇炊饼于一炉、权之以给、尔得食而不饱、○
27汝犹不听从、所行逆我、
28我必震怒、以拂逆尔、督责尔罪、至于七倍、
29尔将食子女之肉、
30我亦毁尔崇邱、斫尔日像、以尔尸骸、掷于偶像之上、我心必厌恶尔、
31俾尔邑垣荒墟、圣所寂寞、不享尔馨香、
32使尔土地荒芜、处此之敌、无不骇异、
33我必散尔于异邦、袭尔以白刃、荒凉尔土、阒寂尔邑、
34尔既寓于敌国、斯土荒寂、其壤则闲、而享安息、
35地既荒寂、必享安息、尔居斯土、其壤所未获之安息、此时必得享之、
36尔之孑遗、处于敌国、必使其心颓败、风吹叶落、闻声而怖、彼之遁逃、若避锋刃、即无追者、亦必颠仆、
37无人追袭、自相蹂躏、如在锋刃之前、无力拒敌、
38尔必危亡于异邦、吞噬于敌国、
39尔之孑遗、处于敌国、为一己之愆尤、并前人之罪戾、日渐消亡、
40是时必承己愆、及前人之罪、自认所行逆我、
41我拂逆之、散之敌国、缘其不洁之心、自卑服罪、
42我则追忆我与亚伯拉罕以撒雅各所立之约、而俯念斯土、
43彼既蔑视我律例、心厌我典章、致离故土、使田荒寂、于无人时、得享安息、代民服罪、
44虽然、彼处于敌国、我不屏斥之、厌恶之、歼灭之、致废我约、盖我乃耶和华、彼之上帝、
45昔我导其宗祖出于埃及、为其上帝、异邦无不目击、故我必念其约、我乃耶和华也、
46以上典章律例法度、乃耶和华于西乃山、藉摩西与以色列人所立者、
第二十七章
1耶和华谕摩西曰、
2告以色列族云、以人许愿、俾归耶和华、则必估其价、
3循圣所权衡、自二十岁至六十岁者、男五十舍客勒、
4女三十舍客勒、
5自五岁至二十岁者、男二十舍客勒、女十舍客勒、
6自一月至五岁者、男五舍客勒、女三舍客勒、
7自六十岁以上者、男十五舍客勒、女十舍客勒、
8倘其人贫乏、不能如价、则宜携至祭司前、祭司视其力以估之、○
9如以可献之牲畜、许于耶和华、则必以为圣、
10美恶毋相易、如以此易彼、则所许所易者、俱必为圣、
11如所许者、为不洁之畜、不堪以献耶和华、则必置之祭司前、
12祭司估其价、或美或恶、依其所估而定、
13如欲赎之、必于所估之价、加五分之一、○
14如以第宅区别为圣、归于耶和华、祭司必估其价、或美或恶、依其所估而定、
15如欲赎之、必于所估之价、加五分之一、宅则归己、○
16如以为业之田区别为圣、归于耶和华、当视播种之多寡、以估其价、播大麦一贺梅尔者、价值五十舍客勒、
17如其献田自禧年始、则尔所估之价为定、
18如其献田在禧年后、则祭司必核其后至禧年之岁月、以减其价、
19如献田者自欲赎之、当于所估之价、加五分之一、田则归己、
20如不赎之、或鬻于他人、则不可复赎、
21禧年既届、必以其田归耶和华为圣、如永献之地然、而为祭司之业、
22如以所购于人、非其所受为业之田、献于耶和华为圣、
23则祭司必依尔所估之价、视禧年之远近而定、是日彼以其金、归于耶和华为圣、
24迨至禧年、田归鬻者、即其原主、
25凡尔所估之价、必循圣所权衡、二十季拉为一舍客勒、
26惟首生之畜、或牛或羊、既归耶和华为圣、不得再献、乃属于耶和华也、
27若为不洁之畜、则必赎之、依尔所估之价、加五分之一、如其不赎、则依所估而鬻之、○
28凡献于耶和华之物、无论人畜田亩、俱不得鬻、亦不得赎、凡所献者、乃为至圣、属于耶和华、
29凡当灭者、不可复赎、必致之死、○
30凡土所产、无论地之谷、树之果、什一归诸耶和华、是为圣物、
31所应输之什一、人欲赎之、必加五分之一、
32牛羊过于杖下者、必以什一归诸耶和华为圣、
33或美或恶、毋庸察、亦毋庸易、如其易之、则二者俱为圣、不得复赎、
34以上所载、乃耶和华在西乃山、谕摩西告以色列族之诫命、


民数记
第一章
1以色列族出埃及后、二年二月朔、耶和华在西乃野、会幕中、谕摩西曰、
2以色列会众、循其室家宗族、凡诸丁男、按名以核其数、
3自二十岁以上、能临陈之以色列人、尔及亚伦、当依其行伍而计之、
4每支派中、当有一人偕尔、为其族长、
5偕尔之人、其名列下、属流便者、示丢珥子以利蓿、
6属西缅者、苏利沙代子示路蔑、
7属犹大者、亚米拿达子拿顺、
8属以萨迦者、苏押子拿坦业、
9属西布伦者、希伦子以利押、
10约瑟之裔、属以法莲者、亚米忽子以利沙玛、属玛拿西者、比大蓿子迦玛列、
11属便雅悯者、基多尼子亚比但、
12属但者、亚米沙代子亚希以谢、
13属亚设者、俄兰子帕结、
14属迦得者、丢珥子以利雅萨、
15属拿弗他利者、以南子亚希拉、
16此乃自会中所简、宗族之牧伯、皆为以色列军中之长、
17以上所列诸名、摩西亚伦召之、
18二月朔、集会众、循其室家宗族、自二十岁以上、依其名数、述其谱系、
19摩西遵耶和华命、在西乃野核其数、○
20以色列长子、流便子孙、循其室家宗族、依其名数、自二十岁以上、凡诸丁男、能临陈者、
21计四万六千五百、
22西缅子孙、循其室家宗族、依其名数、自二十岁以上、凡诸丁男、能临陈者、
23计五万九千三百、
24迦得子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、
25计四万五千六百五十、
26犹大子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、
27计七万四千六百、
28以萨迦子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、
29计五万四千四百、
30西布伦子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、
31计五万七千四百、
32约瑟之裔、以法莲子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、
33计四万有五百、
34玛拿西子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、
35计三万二千二百、
36便雅悯子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、
37计三万五千四百、
38但之子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、
39计六万二千七百、
40亚设子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、
41计四万一千五百、
42拿弗他利子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、
43计五万三千四百、
44以上所载、乃摩西亚伦与以色列之牧伯十二人、各为其宗族所核计、
45以色列人、按其宗族、自二十岁以上、能临陈者、
46综计六十万三千五百五十人、
47利未宗族、不列其数、
48盖耶和华曾谕摩西曰、
49利未支派勿核、勿与以色列族同计其数、
50必立之以理法幕、及其器皿、与其所有、彼必舁幕暨器、供役其中、四周建营、
51徙幕时、利未人撤之、张幕时、利未人立之、外人近其侧、必致之死、
52以色列众张幕、各在其营、各循其纛、各依其伍、
53惟利未人建营、当环法幕、免以色列会众干怒、守卫法幕、乃利未人之责任、
54以色列族、遵耶和华所谕摩西之命而行、
↑返回页首
第二章
1耶和华谕摩西亚伦曰、
2以色列族建营、当各随其纛、附宗族之斾、在会幕四周、
3东方日出之所、凡隶犹大营之纛者、按其行伍建营、亚米拿达子拿顺为其牧伯、
4彼之军旅、见核者、计七万四千六百、
5以萨迦支派附之建营、苏押子拿坦业为其牧伯、
6彼之军旅、见核者、计五万四千四百、
7西布伦支派次之、希伦子以利押为其牧伯、
8彼之军旅、见核者、计五万七千四百、
9凡隶犹大营者、按其行伍、综计十八万六千四百、是为前队、○
10南方有流便营之纛、按其行伍、示丢珥子以利蓿为其牧伯、
11彼之军旅、见核者、计四万六千五百、
12西缅支派附之建营、苏利沙代子示路蔑为其牧伯、
13彼之军旅、见核者、计五万九千三百、
14迦得支派次之、丢珥子以利雅萨为其牧伯、
15彼之军旅、见核者、计四万五千六百五十、
16凡隶流便营者、按其行伍、综计十五万一千四百五十、是为二队、○
17随后会幕启行、利未营在诸营之中、其启行也、依其建营之序、各归其队、各随其纛、○
18西方有以法莲营之纛、按其行伍、亚米忽子以利沙玛为其牧伯、
19彼之军旅、见核者、计四万有五百、
20玛拿西支派附之建营、比大蓿子迦玛列为其牧伯、
21彼之军旅、见核者、计三万二千二百、
22便雅悯支派次之、基多尼子亚比但为其牧伯、
23彼之军旅、见核者、计三万五千四百、
24凡隶以法莲营者、按其行伍、综计十万八千一百、是为三队、○
25北方有但营之纛、按其行伍、亚米沙代子亚希以谢为其牧伯、
26彼之军旅、见核者、计六万二千七百、
27亚设支派附之建营、俄兰子帕结为其牧伯、
28彼之军旅、见核者、计四万一千五百、
29拿弗他利支派次之、以南子亚希拉为其牧伯、
30彼之军旅、见核者、计五万三千四百、
31凡隶但之营者、按其行伍、综计十五万七千六百、是为后队、随纛而行、○
32以上所载、乃以色列人循其宗族、按其行伍、诸营见核者、综计六十万三千五百五十、
33利未族不列其数、遵耶和华所谕摩西之命、
34以色列族各随其纛以建营、循其室家宗族而启行、悉遵耶和华所谕摩西之命、
↑返回页首
第三章
1耶和华在西乃山谕摩西时、亚伦摩西之裔如左、
2亚伦之子、长拿答、次亚比户、以利亚撒、以他玛、
3彼之诸子、咸沐以膏、摩西区别之、俾任祭司职、
4拿答亚比户在西乃野、以不圣之火献耶和华、故死于其前、二人无子、以利亚撒以他玛在父亚伦前、供祭司之职、○
5耶和华谕摩西曰、
6使利未族近前、立于祭司亚伦前、而服事之、
7为亚伦及会众、供其役事于幕、
8守会幕之器、为以色列族供其役事于幕、
9必以利未人畀亚伦及其子、盖彼自以色列族中、归于亚伦、
10惟立亚伦及其子为祭司、以守厥职、外人近会幕、必致之死、○
11耶和华谕摩西曰、
12我自以色列族中、取利未人、代以色列族初胎之男、故利未人属我、
13盖首生者、悉属于我、昔在埃及戮其首生者时、我取以色列族之首生者、或人或畜、区别为圣、以归于我、我乃耶和华也、○
14耶和华在西乃野、谕摩西曰、
15当循利未人之室家宗族、而核其数、凡诸丁男、自一月以上者核之、
16摩西遵耶和华命而核之、
17利未诸子之名如左、革顺、哥辖、米拉利、
18革顺之子、循其室家、其名立尼、示每、
19哥辖之子、循其室家、其名暗兰、以斯哈、希伯伦、乌薛、
20米拉利之子、循其室家、其名抹利、母示、斯乃利未室家、循其宗族、○
21属革顺者、有立尼示每室家二、
22见核丁男、自一月以上、计七千五百、
23于幕之后、西向建营、
24拉伊勒子以利亚萨、为革顺族之牧伯、
25革顺子孙、于会幕中所当守者、幕与帷、及其帱、会幕门?、
26幕坛四周之院帷、及院门之?、暨所用之索、○
27属哥辖者、有暗兰、以斯哈、希伯伦、乌薛室家四、
28见核丁男、自一月以上、计八千六百、以守圣所、
29于幕南向建营、
30乌薛子以利撒反、为哥辖族之牧伯、
31哥辖人所当守者、匮、案、灯台暨坛、及圣所所用之器、?与属?之物、
32祭司亚伦子以利亚撒、为利未族牧伯之长、统理守圣所之人、○
33属米拉利者、有抹利母示室家二、
34见核丁男、自一月以上、计六千二百、
35于幕北向建营、亚比亥子苏列、为米拉利二室家之牧伯、
36米拉利子孙之职、乃守会幕之板、楗、柱、座、与所用之器皿、
37及院四周之柱、座、钉、索、
38摩西亚伦及亚伦子、乃于幕前、东向建营、守卫圣所、以代以色列族之任、外人近前、必致之死、
39摩西亚伦遵耶和华命、核利未人数、依其室家、凡诸丁男、自一月以上、计二万二千、○
40耶和华谕摩西曰、以色列族首生之男、自一月以上者核之、记其名数、
41我乃耶和华、当取利未人归我、代以色列族首生之男、并取利未人之畜、代以色列族首生之畜、
42摩西循耶和华命为以色列族首生之男、核计其数、
43按名见核者、自一月以上、计二万二千二百七十三、○
44耶和华谕摩西曰、
45取利未人、代以色列族首生之男、取利未人之畜、代其首生之畜、使利未人归我、我乃耶和华也、
46以色列族首生之男、其数较诸利未人、多二百七十三人、俱当赎之、
47宜为各人取金五舍客勒、循圣所权衡、一舍客勒即二十季拉、
48以此赎金、归亚伦及其子、
49 50利未人所赎者之外、摩西由以色列族首生之男、取其赎金、计一千三百六十五舍客勒、依圣所权衡、
51以与亚伦及其子、循耶和华所命、
↑返回页首
第四章
1耶和华谕摩西亚伦曰、
2利未族中、哥辖子孙、当核其数循其室家宗族、
3自三十岁至五十、凡任职从事于会幕者核之、
4哥辖子孙、于会幕所供役者、乃至圣之什物、
5移营之时、亚伦及其子宜入、撤?以掩法匮、
6施獭皮其上、覆以纯蓝之布、而贯其杠、
7陈饼之几、覆以蓝布、盘匙与灌奠之盂杯、及恒陈之饼、悉置其上、
8覆以紫布、盖以獭皮、而贯其杠、
9以蓝布盖灯台、及盏剪盘、与所用之油器、
10覆以獭皮、悉置于架、
11以蓝布覆金坛、盖以獭皮、而贯其杠、
12圣所供事之器、裹以蓝布、盖以獭皮、悉置于架、
13祭坛之灰必弃、覆以紫布、
14火鼎、钩、铲、盆、及凡属坛之器、悉置其上、盖以獭皮、而贯其杠、
15移营之时、亚伦及其子、盖圣所诸器已毕、哥辖子孙、则前以舁、惟不可扪圣物、免其死亡、此乃哥辖子孙、在会幕之职任、
16祭司亚伦子以利亚撒所守者、乃灯油、芳品、日献之素祭、及膏、统理会幕、暨其中所有、圣所与其器、
17耶和华谕摩西亚伦曰、
18勿绝哥辖族于利未族中、
19彼众近至圣之物时、亚伦及其子、当入圣室、定众所役所荷、如是而行、俾其仍可生存、不致死亡、
20惟哥辖人、须臾勿入圣所以观、免其死亡、○
21耶和华谕摩西曰、
22革顺子孙、宜核其数、循其室家宗族、
23自三十岁至五十、凡任职从事于会幕者核之、
24革顺人之供役、与其负荷如左、
25会幕与帷、及帱、在上之獭皮、幕门之?、
26幕坛四周之院帷、及院门之?、与所有供事之器、彼经理之、
27革顺人之供役、与其负荷、悉从亚伦及其子之命、彼之所荷、令其监守、
28此乃革顺族之室家、在会幕之职任、祭司亚伦子以他玛统理之、○
29米拉利子孙、宜核其数、循其室家宗族、
30自三十岁至五十、凡任职从事于会幕者核之、
31彼于会幕供役、所当守者、幕之板楗柱座、
32院四周之柱座钉索、与供事之器、皆按名指定之、
33此乃米拉利族之室家、在会幕之职任、祭司亚伦子以他玛统理之、○
34摩西亚伦及会众之牧伯、核数哥辖子孙、循其室家宗族、
35自三十岁至五十、凡任职从事于会幕者、
36计二千七百五十、
37摩西亚伦遵耶和华所谕摩西之命、核数哥辖子孙、凡从事于会幕者、其数即此、○
38革顺子孙、循其室家宗族、
39自三十岁至五十、凡任职从事于会幕者、
40计二千六百三十、
41摩西亚伦遵耶和华命、核数革顺子孙、凡从事于会幕者、其数即此、○
42米拉利子孙、循其室家宗族、
43自三十岁至五十、凡任职从事于会幕者、
44计三千二百、
45摩西亚伦遵耶和华所谕摩西之命、核数米拉利子孙、其数即此、○
46摩西亚伦及以色列牧伯、核数利未人、循其室家宗族、
47自三十岁至五十、凡任职从事于会幕、而负重者、
48共计八千五百八十、
49摩西循其供役负荷、而核数之、悉遵耶和华命、
↑返回页首
第五章
1耶和华谕摩西曰、
2命以色列族云、凡患癞疾、白浊、及扪尸蒙污之人、
3无论男女、悉当出之、屏于营外、免污其营、我所居者、
4以色列族遵耶和华所谕摩西之命、出之营外、○
5耶和华谕摩西曰、
6告以色列族云、如男女蹈愆、干犯耶和华、自取罪戾、
7当认其过、尽偿所负、加五分之一、与所负之人、
8倘欲偿之、而其人无戚属、则宜偿于耶和华、而归于祭司、此外、亦献牡绵羊为祭、以赎其罪、
9以色列族所有举祭、奉于祭司者、必归祭司、
10人所献之圣物、必归祭司、凡与祭司者、必归之、○
11耶和华谕摩西曰、
12告以色列族云、如人之妻、有违妇道、获罪于夫、
13与人有私、以玷其身、事属隐秘、夫不及知、无人为证、亦未被执、
14其夫若生疑忌、无论妇之有玷与否、
15必携其妻诣祭司、以麰麦面伊法十分之一、奉为礼物、勿倾以油、勿加乳香、乃为疑忌而献之素祭、俾念罪愆、
16祭司必使妇进而立于耶和华前、
17以瓦器盛圣水、取幕地之尘、置于水中、
18妇既立于耶和华前、祭司必散其发、取为疑忌而献之素祭、俾念罪愆者、置于其手、祭司执致诅之苦水、
19令妇发誓、谓之曰、如尔未私于人、未尝背夫而行秽事、则愿尔免此致诅苦水之害、
20如尔背夫而行秽事、有私于人、为人所玷、
21则可发誓、愿耶和华使汝见诅于民中、髀消腹鼓、
22此致诅之苦水、将入汝肠、令汝髀消腹鼓、妇宜曰、阿们、阿们、
23祭司必书此诅于简、涂其文于苦水、
24令妇饮此致诅之水、入腹为苦、
25祭司遂自妇手、取为疑忌而献之素祭、摇于耶和华前、携以诣坛、
26于其中取一握、以为记志、焚之于坛、然后使妇饮水、
27既饮之后、如妇被玷、获罪于夫、则致诅之水、入其腹而为苦、使其腹鼓髀消、见诅于民中、
28如妇洁清无玷、则免罪戾、而能怀妊、
29此乃妇既有夫、而违妇道、玷及其身、则夫怀疑而忌其妇之法、
30置妇于耶和华前、祭司遵法而行、
31夫则无愆、妇有罪则负之、
↑返回页首
第六章
1耶和华谕摩西曰、
2告以色列族云、如男女许愿为拿细耳人、自为区别、归于耶和华、
3清酒醇醪、必戒之、清酒醇醪所酿之酰、及葡萄汁、均勿饮、葡萄或鲜或干、均勿食、
4自为区别时、葡萄树所产、自实及皮、均不可食、
5既自许愿区别、薙发之刀、勿加于首、迨区别归于耶和华之日既盈、彼必为圣、当留其发、
6自为区别、归于耶和华时、毋近尸侧、
7既已留发、显其归于上帝、虽其父母兄弟姊妹死、毋为之蒙不洁、
8自为区别时、彼归耶和华为圣、
9倘有人猝死其侧、致首蒙污、必待七日而后为洁、是日薙发、
10越至八日、携鸤鸠二、或雏鸽二、至会幕门、付于祭司、
11祭司献之、一为赎罪祭、一为燔祭、赎其近尸之罪、即日俾首成洁、
12自为区别时、因其蒙污、宜复区别、归于耶和华、携一岁之牡羔一、为补过祭、既往之日、乃为虚度、○
13为拿细耳人者、所许之日既盈、其例如左、当携之至会幕门前、
14献礼物于耶和华、一岁之牡羔一、为燔祭、一岁之牝羔一、为赎罪祭、牡绵羊一、为酬恩祭、俱须无疵、
15暨无酵饼一筐、和油之细面饼、抹油之无酵薄饼、及相随之素祭灌祭、
16祭司取而奉于耶和华前、为之献赎罪祭、及燔祭、
17亦献牡绵羊、为酬恩祭、并献无酵饼一筐、与相随之素祭灌祭、
18拿细耳人于会幕门、必薙其区别之发、投于酬恩祭下之火、
19既薙之后、祭司取所烹之羊肩、与筐中之无酵饼一、无酵薄饼一、付于拿细耳人之手、
20祭司必摇于耶和华前、以为摇祭、此物与所摇之腔、所举之腿、同为圣物、归于祭司、厥后拿细耳人方可饮酒、
21拿细耳人许愿区别、以礼物奉耶和华、其例若是、外此如能别有所加、必循区别之例、依其所许之愿而行、○
22耶和华谕摩西曰、
23告亚伦及其子云、尔为以色列族祝嘏、必曰、
24愿耶和华福祚尔、护持尔、
25愿耶和华使其容光照尔、施恩于尔、
26愿耶和华欢颜顾尔、锡尔平康、
27如是以我名加以色列族、我必锡嘏焉、
↑返回页首
第七章
1建幕既毕、摩西膏之、及其诸器、区别为圣、亦膏祭坛、及其诸器、区别为圣、
2当日以色列族长、即诸支派中见核之人之牧伯、奉献礼物、
3携至耶和华前、即蒙幭之车六、牛十有二、每二牧伯献一车、每一牧伯献一牛、奉于幕前、
4耶和华谕摩西曰、
5尔其收之、以供会幕之用、给予利未人、各循其役事、
6摩西遂以车与牛、予利未人、
7两车四牛、予革顺子孙、循其役事、
8四车八牛、予米拉利子孙、循其役事、祭司亚伦子以他玛统理之、
9惟哥辖子孙弗予、因其供圣所之役事、以肩负荷也、
10膏坛时、牧伯献礼物于坛前、以区别之、
11耶和华谕摩西曰、牧伯各循其日、献礼物以区别其坛、○
12首日献礼物者、犹大支派、亚米拿达子拿顺、
13所献者、银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、
14金瓯一、重十舍客勒、盈以香、
15牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、
16牡山羊一、为赎罪祭、
17牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆亚米拿达子拿顺所献、○
18二日、以萨迦牧伯、苏押子拿坦业献礼物、
19银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、
20金瓯一、重十舍客勒、盈以香、
21牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、
22牡山羊一、为赎罪祭、
23牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆苏押子拿坦业所献、○
24三日、西布伦牧伯、希伦子以利押献礼物、
25银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、
26金瓯一、重十舍客勒、盈以香、
27牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、
28牡山羊一、为赎罪祭、
29牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆希伦子以利押所献、○
30四日、流便牧伯、示丢珥子以利蓿献礼物、
31银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、
32金瓯一、重十舍客勒、盈以香、
33牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、
34牡山羊一、为赎罪祭、
35牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆示丢珥子以利蓿所献、○
36五日、西缅牧伯、苏利沙代子示路蔑献礼物、
37银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、
38金瓯一、重十舍客勒、盈以香、
39牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、
40牡山羊一、为赎罪祭、
41牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆苏利沙代子示路蔑所献、○
42六日、迦得牧伯、丢珥子以利雅萨献礼物、
43银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、
44金瓯一、重十舍客勒、盈以香、
45牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、
46牡山羊一、为赎罪祭、
47牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆丢珥子以利雅萨所献、○
48七日、以法莲牧伯、亚米忽子以利沙玛献礼物、
49银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、
50金瓯一、重十舍客勒、盈以香、
51牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、
52牡山羊一、为赎罪祭、
53牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆亚米忽子以利沙玛所献、○
54八日、玛拿西牧伯、比大蓿子迦玛列献礼物、
55银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、
56金瓯一、重十舍客勒、盈以香、
57牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、
58牡山羊一、为赎罪祭、
59牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆比大蓿子迦玛列所献、○
60九日、便雅悯牧伯、基多尼子亚比但献礼物、
61银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、
62金瓯一、重十舍客勒、盈以香、
63牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、
64牡山羊一、为赎罪祭、
65牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆基多尼子亚比但所献、○
66十日、但之牧伯、亚米沙代子亚希以谢献礼物、
67银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、
68金瓯一、重十舍客勒、盈以香、
69牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、
70牡山羊一、为赎罪祭、
71牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆亚米沙代子亚希以谢所献、○
72十一日、亚设牧伯、俄兰子帕结献礼物、
73银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、
74金瓯一、重十舍客勒、盈以香、
75牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、
76牡山羊一、为赎罪祭、
77牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆俄兰子帕结所献、○
78十二日、拿弗他利牧伯、以南子亚希拉献礼物、
79银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、
80金瓯一、重十舍客勒、盈以香、
81牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、
82牡山羊一、为赎罪祭、
83牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆以南子亚希拉所献、○
84膏坛时、以色列牧伯所献、银盘十二、银盂十二、金瓯十二、
85盘各重一百三十舍客勒、盂各重七十舍客勒、诸器皿之银、共计二千四百舍客勒、循圣所权衡、
86金瓯十二、盈以香、瓯各重十舍客勒、共计一百二十舍客勒、循圣所权衡、
87牡犊十有二、牡绵羊十有二、一岁之牡羔十有二、以为燔祭、与其素祭、山羊之羔十有二、为赎罪祭、
88牡牛二十四、牡绵羊六十、牡山羊六十、一岁之牡羔六十、为酬恩祭、皆膏坛后所献、○
89摩西入会幕、与耶和华言、则闻二基路伯间、法匮施恩座上、有声与之言、即耶和华与之言也、
↑返回页首
第八章
1耶和华谕摩西曰、
2告亚伦云、燃灯之时、宜使七盏明耀于台前、
3亚伦遵耶和华所谕摩西之命而行、燃灯明耀于台前、
4灯台以金为之、自座及花、悉用旋法而造、遵耶和华所示摩西之式、○
5耶和华谕摩西曰、
6于以色列族中、取利未人洁之、
7洁礼如左、以赎罪之水洒之、使以薙刀、薙其全体、濯衣洁身、
8取牡犊为燔祭、和油之细面为素祭、又取牡犊一、为赎罪祭、
9携利未人至会幕前、集以色列会众、
10既引利未人于耶和华前、使以色列人按手其首、
11亚伦奉利未人于耶和华、为以色列族献之、以为摇祭、供耶和华之役事、
12利未人按手于二犊之首、尔则献之、一为赎罪祭、一为燔祭、奉于耶和华、以赎其罪、
13使利未人立于亚伦及其子前、奉于耶和华、以为摇祭、
14如是区别利未人于以色列族、使之归我、
15厥后利未人必入会幕、供其役事、尔必洁之、奉为摇祭、
16盖利未人悉归于我、我取其人、代以色列族初胎之男、使为我有、
17以色列族诸首生者、或人或畜、咸为我有、我戮埃及首生者时、区别之以归我、
18我取利未人、以代以色列族初胎之男、
19亦取之、以赐亚伦及其子、于会幕中、为以色列族供其役事、代之赎罪、免以色列族近于圣所、而遭灾祸、
20摩西亚伦暨以色列会众、如是待利未人、悉遵耶和华命、
21利未人去罪为洁、洗濯其衣、亚伦奉于耶和华、以为摇祭、代为赎罪、使之成洁、
22厥后利未人入会幕、于亚伦及其子前、以供役事、耶和华指利未人、所谕摩西者、以色列人悉遵行之、○
23耶和华谕摩西曰、
24利未人供役事、有定例焉、自二十五岁以上、可入会幕、以供役事、
25至于五十、乃罢其役、
26偕其兄弟同守会幕、毋再役事、其例若此、
↑返回页首
第九章
1出埃及二年正月、耶和华于西乃野、谕摩西曰、
2届期、以色列族当守逾越节、
3月之十四日薄暮、遵典章律例、而守节期、
4摩西遂告以色列族守逾越节、
5正月十四日薄暮、以色列族在西乃野、守逾越节、循耶和华所谕摩西之命、○
6有人缘尸蒙污、不得于是日守逾越节、至摩西亚伦前、
7曰、吾侪缘尸蒙污、届期奚禁我与以色列族、同献礼物于耶和华、
8摩西曰、姑待此、我将听耶和华何以谕尔、○
9耶和华谕摩西曰、
10告以色列族云、凡尔曹及后裔、若缘尸蒙污、或行远道、亦当守逾越节、以奉事耶和华、
11二月十四日薄暮守之、食羔、及无酵饼、与苦菜、
12勿留其余于明晨、勿折其骨、悉遵逾越节例而守之、
13如人未蒙不洁、未行远道、而弗守逾越节者、必绝于民中、因届期不献礼物于耶和华、必负其罪、
14如外人旅于尔中、欲守逾越节、以奉事耶和华、必循典章律例而守之、宾旅宗族、俱为一例、○
15张法幕之日、有云覆之、自夕达旦、幕上明耀如火、
16恒久如斯、云覆厥幕、夜间其状若火、
17云升离幕、以色列族启行、云止之所、以色列族建营、
18以色列族启行建营、俱循耶和华命、云覆幕时、民则处营、
19云止于幕、历日既久、则以色列族遵耶和华命、而不启行、
20云止于幕、为日无几、则处营、或启行、俱循耶和华命、
21有时云止、自夕达旦、诘朝而升、民则启行、有时云止、历一昼夜而升、民则启行、
22云止于幕、或两日、或一月、或一年、以色列族则处于营、而不前往、以待云升、然后启行、
23建营启行、俱循耶和华命、悉遵耶和华所谕摩西之命而行、
↑返回页首
第十章
1耶和华谕摩西曰、
2宜用旋法、制银角二、用集会众、使营启行、
3吹二角时、会众宜集、就尔于会幕前、
4吹一角时、以色列军旅之牧伯、必集就尔、
5吹角以警、则东营启行、
6二次、则南营启行、启行时、必吹角以警、
7集会众时、可吹角、勿警人、
8亚伦子孙为祭司者、必吹其角、著为永例、历世弗替、
9有敌犯境、尔往攻之、必以角声警人、则耶和华尔之上帝、必垂念尔、拯尔于敌、
10乐日、节期、月朔、当因献燔祭、酬恩祭、而吹其角、以为纪念于尔上帝前、我乃耶和华、尔之上帝也、○
11二年二月二十日、云离法幕、
12以色列族启行、去西乃野、云止于巴兰野、
13民遵耶和华所谕摩西之命而启行、乃始于此、
14从犹大营之纛者、按其行伍、启行为前队、亚米拿达子拿顺统领其军、
15苏押子拿坦业统以萨迦军、
16希伦子以利押统西布伦军、
17继而彻幕、革顺米拉利子孙、负之启行、
18从流便营之纛者、按其行伍启行、示丢珥子以利蓿统领其军、
19苏利沙代子示路蔑统西缅军、
20丢珥子以利雅萨统迦得军、
21哥辖子孙、负圣所什物启行、先行之人、建幕以待其至、
22从以法莲营之纛者、按其行伍启行、亚米忽子以利沙玛统领其军、
23比大蓿子迦玛列统玛拿西军、
24基多尼子亚比但统便雅悯军、
25从但营之纛者、启行为后队、亚米沙代子亚希以谢统领其军、
26俄兰子帕结统亚设军、
27以南子亚希拉统拿弗他利军、
28以色列族按其行伍启行如是、○
29摩西谓其外戚、米甸人流珥子何巴曰、我侪今往耶和华所许赐我之地、汝且偕行、我善待尔、盖耶和华论以色列族、出以嘉言、
30何巴曰、我不偕往、将归故乡、返我宗族、
31摩西曰、尔勿弃我、我于旷野建营、尔知其事、可为我目、
32如与我侪偕行、则耶和华如何施恩于我、我亦如是施尔、○
33以色列族离耶和华之山、历程三日、此三日、耶和华之约匮先行、以择安处之所、
34民启行时、耶和华之云、昼覆其上、
35约匮移时、摩西曰、耶和华欤、尚其兴起、愿敌溃散、愿憾尔者遁逃、
36约匮止时、则曰、耶和华欤、尚其返于以色列亿兆、
↑返回页首
第十一章
1民发怨言、耶和华闻其恶语而怒、其火燃于民中、毁营边隅、
2民吁摩西、摩西祷于耶和华、火焰随熄、
3其地遂称曰他备拉、以耶和华之火燃于民中也、○
4杂处流氓、贪欲无厌、以色列族亦哭泣曰、谁予我肉食、
5我忆在埃及时、不费财而食鱼、亦有王瓜、瓠、韭、葱、蒜、
6今我精神消减、玛那而外、别无所见、
7夫玛那状如芫荽之实、色如珍珠、
8民众四出、各相敛取、或磨以磨、或捣以臼、或煮于鼎、或以作饼、味若和油之食、
9夜间露降于营、玛那随之而下、
10摩西闻民室家、各在帐幕门前哭泣、致耶和华震怒、摩西不悦、
11告耶和华曰、何虐待尔仆、不施恩于我、而以治民之任加我、
12斯民岂我所孕、岂我所育、尔乃谓我、汝其抱之于怀、犹父之怀乳子、携至誓许其祖之地、
13彼哭于我前云、以肉食我、我何由得肉、以予有众乎、
14治民之任綦重、我不能独负、
15如蒙尔恩、与其待我若此、毋宁杀我、免我遭诸困苦、○
16耶和华谕摩西曰、于以色列之耆老中、简七十人、皆尔夙知其为民之长老有司、携至会幕前、与尔偕立、
17我将临而语尔、取尔所感之神、赋之于彼、使其同负治民之任、免尔独负、
18尔语民曰、自洁为圣、以备明日食肉、盖耶和华闻尔哭声云、谁以肉食我、昔在埃及、我侪善矣、故耶和华将赐尔以肉、尔得食之、
19非止一日、二日、五日、十日、二十日已也、
20必至一月、致由鼻孔喷而出之、为尔厌恶、盖尔厌弃寓于尔中之耶和华、哭于其前曰、我何为出埃及乎、
21摩西曰、我偕居之民、步卒六十万、尔言予之肉食、至于一月、
22岂宰群羊及牛、抑集海中鳞族、以餍之乎、
23耶和华曰、耶和华之臂岂短耶、今必见我言之应否、○
24摩西出、以耶和华言告民、集民之长老七十人、立于幕之四周、
25耶和华乘云降临、与摩西言、以感摩西之神、赋于长老、既已赋之、则感神而言、厥后不复如此、
26所录者中有二人、一名伊利达、一名米达、仍居于营、未适会幕、神既赋之、则在营中感神而言、
27有一少者、趋告摩西曰、伊利达米达在营中、感神而言、
28嫩之子约书亚自幼为摩西从者、曰、我主摩西欤、请禁之、
29摩西曰、尔缘我故、有所嫉乎、愿耶和华以神赋于民众、使之感神而言、
30摩西及以色列长老、遂返于营、
31有风自耶和华而发、使鹑自海而至、散于营之四周、相去约一日之程、距地二肘、
32民起捕鹑、永朝永夕、至于明日、获之少者、尚得十贺梅尔、布于营之四周、
33肉在牙间、犹未咀嚼、耶和华怒之、降重灾以击之、
34其地遂称曰基博罗哈他瓦、因贪欲之人葬于彼也、
35民自基博罗哈他瓦启行、至哈洗录居焉、
↑返回页首
第十二章
1昔摩西娶古实女、米利暗亚伦非之、
2曰、耶和华岂第语摩西、而不语我侪乎、斯言耶和华闻之、
3摩西秉性温柔、胜于世之亿兆、
4耶和华猝谕摩西亚伦米利暗曰、尔曹出至会幕、三人乃出、
5耶和华乘云柱临于幕门、召亚伦米利暗、二人乃前、
6耶和华曰、其听我言、尔中如有先知、我必藉异象而显见、或梦中谕之、
7惟于我仆摩西、则不然、彼尽忠于我家、
8故我与之晤言、明以相告、不以隐语、彼亦睹耶和华之容、尔曹非之、曷不惧乎、
9耶和华怒之而去、
10云离会幕、米利暗患癞、色皎如雪、亚伦顾之、见其患癞、
11乃谓摩西曰、我侪愚昧、干厥咎戾、请吾主勿加罪、
12勿使彼若已死之人、出母胎体已半朽者、
13摩西吁耶和华曰、上帝欤、其医之、`
14耶和华曰、若彼父唾于其面、岂不蒙羞七日乎、必禁之营外、历至七日、然后可导之入、
15遂禁米利暗营外、至于七日、民不启行、待其复入、
16厥后离哈洗录、在巴兰野建营、
↑返回页首
第十三章
1耶和华谕摩西曰、
2于支派中、各简牧伯一人、以窥迦南地、即我所锡以色列族者、
3摩西遵耶和华命、自巴兰野遣之、所遣者、悉属以色列族长、
4其名如左、属流便支派、撒刻子沙母亚、
5属西缅支派、何利子沙法、
6属犹大支派、耶孚尼子迦勒、
7属以萨迦支派、约色子以迦、
8属以法莲支派、嫩之子何西阿、
9属便雅悯支派、拉孚子帕提、
10属西布伦支派、梭底子迦叠、
11约瑟之裔、属玛拿西支派、稣西子迦底、
12属但之支派、基玛利子亚米利、
13属亚设支派、米迦勒子西帖、
14属拿弗他利支派、缚西子拿比、
15属迦得支派、玛基子臼利、
16摩西所遣以窥地者、即斯人也、嫩之子何西阿、摩西易其名为约书亚、
17摩西遣十二人以窥迦南、曰、自其南境而往、入彼山地、
18察其土壤、观其居民、强弱众寡、
19其处之所、或美或恶、其居之邑、或类营垒、或类城垣、
20其土壤、或瘠或腴、有无林木、宜强乃志、彼地之果、可携而归、其时乃葡萄初稔之际、
21其人遂往窥地、自寻野至利合、及哈马之道、
22转而南向、至希伯仑、此邑之建、前于埃及之琐安七年、在彼有亚衲族亚希幔、示筛、挞买、
23至以实各谷、在彼斫葡萄枝、上具葡萄一穗、
24故其地名曰以实各谷、
25四十日后、窥地而返、
26至巴兰野之加低斯、见摩西亚伦、及以色列会众、告以诸事、以厥土之果示之、
27谓摩西曰、尔遣我所往之地、我已至焉、果流乳蜜、此其果也、
28虽然、居民强悍、其邑广大、俱有城垣、我见亚衲族于彼、
29亚玛力族居南方、赫人、耶布斯人、亚摩利人居山地、迦南人濒海与约但河居焉、
30迦勒于摩西前、慰安民曰、我侪能克其地、其往取之、
31偕行者曰、彼强于我、不可往攻、
32遂毁所窥之地、谓以色列族曰、我所窥之地、吞噬居民、我所见之人、躯干修伟、
33在彼见伟人亚衲族、我自较之、形犹蟿虫、彼之视我亦若是、
↑返回页首
第十四章
1会众大声号呼、是夜咸哭、
2以色列族怨摩西亚伦、佥曰、愿我亡于埃及、或殒于斯野为幸、
3耶和华何为导我至此、使我仆于刃、妻孥被虏、我归埃及、不犹美乎、
4遂相议曰、莫若立帅、以归埃及、
5摩西亚伦俯伏于以色列会众前、
6窥其地者、间有嫩之子约书亚、耶孚尼子迦勒、自裂其衣、
7告以色列会众曰、我所经行、窥察之地、厥土甚美、
8流乳与蜜、如耶和华悦我、必导我至其地、以之锡我、
9勿叛耶和华、勿畏其地之民、彼无扞卫、必为我食、耶和华与我偕、勿惧之、
10会众命击以石、耶和华之荣光、显于会幕、在以色列众前、○
11耶和华谕摩西曰、斯民轻我、将至何时、我于其中行斯异迹、而彼仍弗信我、将至何时、
12我必降疫疠以击之、绝之于其业、使尔后裔为国、较彼尤大且强、
13摩西对耶和华曰、如是、埃及人必闻其事、盖尔昔施大能、率斯民出其中、
14埃及人必以告斯土之民、彼已闻尔耶和华居以色列族中、因尔显见、为众目击、尔云止于其上、昼导以云柱、夜导以火柱、
15今尔若歼斯民、如戮一人、尝闻尔名之国必曰、
16耶和华不能导斯民、入所誓许之地、故灭之于野、
17兹求我主、施厥大力、如昔所言曰、
18耶和华迟于发怒、富有恩惠、宥愆赦过、惟当罚者、必不义之、以父之罪、加诸子孙、至三四世、
19今求依尔鸿慈、宥民之罪、如昔宥之、自出埃及、迄于今日、
20耶和华曰、我从尔言、而行赦宥、
21虽然、我指我生、及我荣必充于天下而誓、
22斯民既于埃及暨旷野、见我荣光、及所行之异迹、而犹试我、至于十次、不听我言、
23必不得见我所誓于厥祖之地、凡轻视我者、皆不得见之、
24惟我仆迦勒、性质殊异于众、专从乎我、所往之地、必导之入、其裔据以为业、
25今亚玛力与迦南人、居于斯谷、诘旦尔其旋返、道由红海、而往旷野、○
26耶和华谕摩西亚伦曰、
27此恶会众、我忍之将至何时、以色列族怨我之言、我闻之矣、
28当告之曰、耶和华云、我指己生以誓、必依尔言而行、
29尔尸必僵于斯野、尔中见核而怨我者、自二十岁以上、
30俱不得入、我誓赐尔以居之地、惟耶孚尼子迦勒、及嫩之子约书亚入之、
31尔之幼稚、尔言将被掳者、我必导入、得识尔所蔑视之土、
32惟尔之尸、必僵于野、
33尔之子女、缘尔徇欲、必负其罪、流离于野、历四十年、迨尔尸骸消灭、
34尔窥厥地、历四十日、今将以日易年、尔负其罪、历四十载、使知我离逖焉、
35我耶和华既言之、必行之于此恶会众、集攻我者、俾其亡于斯野、尽皆消灭、
36摩西所遣窥地之人、返而毁之、致会众怨摩西、
37咸遘疫疠、死于耶和华前、
38惟其中二人、嫩之子约书亚、耶孚尼子迦勒生存、
39摩西以此告以色列族、民忧甚、
40夙兴登山巅、曰、我侪有罪、今集于斯、愿往耶和华所许之地、
41摩西曰、奚违耶和华命、此行不利、
42耶和华不在尔中、勿往、恐为敌所败、
43亚玛力及迦南人在尔前、尔必仆于其刃、缘尔违逆、不从耶和华、耶和华必不偕尔、
44民擅登山巅、惟摩西与耶和华约匮未离营、
45亚玛力人、及居山之迦南人、下而击之、至于何珥玛、
↑返回页首
第十五章
1耶和华谕摩西曰、
2告以色列族云、既至我所赐尔以居之地、
3欲以牛羊奉于耶和华为火祭、即燔祭、或他祭、以之偿愿、或以为乐献祭、或届节期、以为馨香、奉于耶和华、
4则献祭者、必取细面伊法十分之一、和油一欣四分之一、为素祭、奉于耶和华、
5并为各羔、取酒一欣四分之一、为灌祭、与燔祭、或他祭同献、
6如献牡绵羊、则必取细面伊法十分之二、和油一欣三分之一、为素祭、
7酒一欣三分之一、为灌祭、以为馨香、奉于耶和华、
8如以牡犊为燔祭、或他祭、或以之偿愿、或为酬恩祭、以献耶和华、
9则必取细面伊法十分之三、和油一欣之半、为素祭、与牡犊同献、
10酒一欣之半、为灌祭、以为馨香之火祭、奉于耶和华、
11每献牡犊、牡绵羊、绵羊羔、山羊羔、所备者必如是、
12依所献之数而备之、
13凡生于本土者、欲献火祭于耶和华、以为馨香、必遵是例、
14外人之旅于尔中、或历世与尔偕居者、欲以馨香之火祭献于耶和华、亦必如是而行、
15凡尔会众、及旅于尔中者、典章相同、历世弗替、在耶和华前、尔众若何、宾旅亦若何、
16尔及寓于尔中之宾旅、俱循一律一例、○
17耶和华谕摩西曰、
18告以色列族云、尔至我所导入之土、
19既食其所产、必以举祭献于耶和华、
20当取初稔之麦、为屑作饼、以为举祭、与举禾场之谷一例、
21必取初稔之麦为屑、以为举祭、献于耶和华、历世弗替、○
22尔或误犯、不从耶和华所谕摩西之命、
23既自昔迄今、及厥后历世所谕之命、
24或有所犯、而会众不知、则必献牡犊一、为燔祭、以为馨香、奉于耶和华、与其素祭、灌祭、悉循常例、亦献牡山羊一、为赎罪祭、
25祭司遂为以色列会众赎罪、俾蒙赦宥、因系误犯、且为其咎、已献火祭、及赎罪祭于耶和华、
26如是、则以色列会众、及旅于尔中者、俱蒙赦宥、缘其所犯、出于无知、
27如一人误干罪戾、则必献一岁之牝山羊、为赎罪祭、
28祭司当在耶和华前、为误犯者赎罪、俾蒙赦宥、
29凡误干罪戾、无论生于以色列本土、或旅于其中者、俱为一例、
30如其故犯、乃亵渎耶和华、不论宗族宾旅、必绝于民中、
31既藐视耶和华之言、干犯其命、则必见绝、厥罪归之、○
32以色列族居野时、遇人于安息日采薪、
33携之至摩西亚伦及会众前、
34囚之于狱、因未定拟何以处之、
35耶和华谕摩西曰、其人必杀勿赦、会众当于营外击之以石、
36遂携出营外、以石击毙之、遵耶和华所谕摩西之命、○
37耶和华谕摩西曰、
38当令以色列族、衣边之下作?、各?之上、缘以蓝带、历世弗替、
39尔观其?、可忆耶和华诫、而遵行之、不致随尔心目、徇欲如故、
40宜忆我诫、而为圣于上帝、
41我乃尔之上帝耶和华、导尔出埃及、为尔之上帝、我乃耶和华、尔之上帝也、
↑返回页首
第十六章
1利未之裔、哥辖孙、以斯哈子可拉、流便之裔、以利押子大坍、亚比兰、比勒子安、
2与以色列会众之牧伯、即有名誉之议士、二百五十人、集攻摩西亚伦、
3曰、尔逾分矣、会众尽皆为圣、耶和华亦在其中、尔奚自大、欲超轶于耶和华之会众乎、
4摩西闻而俯伏、
5语可拉及其党曰、诘朝、耶和华必明示尔曹、谁属之、谁为圣、俾进其前、彼所简者、得以近之、
6尔可拉及尔党、当如是行、
7明日执鼎盛火、置香于耶和华前、耶和华所简者、即以为圣、汝利未裔逾分矣、
8又语可拉曰、汝利未裔、宜听我言、
9以色列之上帝、区别尔曹于会众、使近其前、服役于耶和华幕、立会众前、以为供役、其事岂微细哉、
10既使尔及兄弟利未裔、近于其前、尔犹觊觎祭司之职乎、
11尔及尔党之集、乃攻耶和华、亚伦何人、致尔怨之、
12摩西使人召以利押子大坍、亚比兰、对曰、不往、
13尔携我侪出流乳与蜜之地、欲杀于野、其事岂微细哉、尚欲自立、为我君乎、
14尔未导我至流乳与蜜之地、未尝赐我田畴、及葡萄园、岂欲抉斯众之目乎、我不往、
15摩西怒甚、谓耶和华曰、勿眷顾其所献、我未取其一驴、害其一人、
16乃谓可拉曰、明日尔与尔党、偕亚伦诣耶和华前、
17人各执鼎、置香于中、共二百五十鼎、尔及亚伦、亦各执鼎、诣耶和华前、
18遂各执鼎、燃火置香、与摩西亚伦立于会幕门、
19可拉集会众、至幕门攻之、耶和华之荣光显见、会众目击、○
20耶和华谕摩西亚伦曰、
21尔其离此会众、俟我灭之于俄顷、
22二人俯伏曰、上帝、世人诸神之上帝欤、曷因一人干罪、而怒及会众乎、
23耶和华谕摩西曰、
24尔命会众、离可拉大坍亚比兰幕之四周、
25摩西乃起、往大坍亚比兰所、以色列长老随其后、
26摩西谓会众曰、离此恶党之幕、勿扪其物、恐与其罪、与之偕亡、
27众遂离可拉大坍亚比兰幕之四周、大坍亚比兰出、立于幕门、妻孥偕之、
28摩西曰、耶和华遣我行此、非由我意、尔可知焉、
29倘彼如常而终、所遇与众无异、则知耶和华未尝遣我、
30倘耶和华创行新事、使地张口、吞噬其众、及凡所有、生堕阴府、则知其人藐视耶和华矣、
31言竟、其下土壤坼裂、
32地张厥口、吞噬可拉徒党、与其眷属什物、
33彼暨所有、悉生堕于阴府、地复合之、致彼绝于会中、
34以色列族在于四周、闻其号呼而遁、曰、恐我侪亦为地所吞、
35火自耶和华出、毁其焚香者二百五十人、○
36耶和华谕摩西曰、
37告祭司亚伦子以利亚撒云、取鼎于火中、倾其爇炭于他处、盖鼎为圣、
38人虽犯罪、自殒厥命、然其鼎尝奉于耶和华、故为圣、当取而捣之成片、以包祭坛、为以色列族之鉴戒、
39祭司以利亚撒遂取奉火见毁者之铜鼎、捣之以包祭坛、
40为以色列族之记志、以示外人非亚伦之裔者、不得近而焚香于耶和华前、恐遭厥害、若可拉及其党然、遵耶和华所谕摩西之命、○
41诘旦、以色列会众怨摩西亚伦曰、耶和华之民、为尔所戮、
42会众集攻摩西亚伦时、瞻望会幕、为云所覆、耶和华之荣光显见、
43摩西亚伦至会幕前、
44耶和华谕摩西曰、
45离此会众、我将灭之于俄顷、二人俯伏、
46摩西告亚伦曰、耶和华震怒、疫疠已起、尔当执鼎、取坛上之火、置香、急诣会众、代为赎罪、
47亚伦循摩西言取鼎、趋诣会中、疫疠已起、
48乃立于生者死者间、焚香为民赎罪、疫疠始弭、
49缘可拉事而殒者外、遘疫而死者、计一万四千七百人、
50疫疠既止、亚伦反见摩西于会幕门、
↑返回页首
第十七章
1耶和华谕摩西曰、
2尔谕以色列人、由之取杖、按宗族之牧伯、取杖十二、宗族各一、书名其上、
3亚伦名书于利未族之杖、牧伯各有其杖、
4以杖置于会幕法匮前、我所莅临之处、
5我所简者、其杖必萌芽、使以色列族怨尔之言息焉、
6摩西以此言告以色列人、诸牧伯各付其杖、循其宗族、计十有二、亚伦之杖在其中、
7摩西置诸法幕、在耶和华前、
8翌日、摩西入法幕、见亚伦之杖、属利未族者、萌芽舒蕊、结杏已稔、
9摩西取杖于耶和华前、携至以色列众、彼既观之、各取其杖、
10耶和华谕摩西曰、反亚伦杖于法匮前、存之为志、使此叛逆之辈、息怨于我、免其陨没、
11摩西遵耶和华命而行、○
12以色列族谓摩西曰、我将死矣、我其亡乎、我悉亡矣、
13凡近耶和华之幕者死、我将皆亡乎、
↑返回页首
第十八章
1耶和华谕亚伦曰、人若干犯圣所、尔及子孙宗族、必负其罪、尔及子孙、为祭司而溺职、亦必负其罪、
2可携尔兄弟、即属汝祖利未支派者、偕汝而供役事、惟尔及子孙、宜在法幕前、
3彼为尔服役、且守会幕、惟不可近圣所之器皿及坛、免其与尔俱致死亡、
4彼偕尔而守会幕、供其役事、外人勿近乎尔、
5圣所及坛、尔当恪守、俾以色列族免遭震怒、
6我于以色列族中、已取尔兄弟利未人归耶和华、今赐于汝、以供会幕役事、
7尔及子孙、宜守祭司之职、坛前?内、供其役事、我以祭司之职畀尔、外人近前、必致之死、○
8耶和华谕亚伦曰、所献之举祭、即以色列族区别为圣之物、我付尔守之、缘尔受膏、是物归尔、爰及子孙、著为永例、
9凡奉我之素祭、赎罪祭、补过祭、其中不焚以火者、皆为至圣、必归于尔、爰及子孙、
10既为至圣之物、于尔为圣、诸丁男可食之、
11以色列族所献举祭摇祭之礼物、咸为尔有、我赐于汝、爰及子女、家中凡为洁者、可得而食、著为永例、
12油与葡萄酒、及谷之嘉者、所献于耶和华初稔之物、我以锡尔、
13其地初稔之物、所献于耶和华者、俱归诸尔、家中凡为洁者、可得而食、
14以色列族区别之物、皆必归尔、
15凡初胎男子、首生牡畜、奉于耶和华者、皆必归尔、惟首生之男必赎、首生不洁之畜亦必赎、
16其中所当赎者、诞已弥月赎之、其价依尔所估、五舍客勒、循圣所权衡、一舍客勒、即二十季拉、
17首生之牛、绵羊、山羊、俱为圣物、毋赎之、以其血洒于坛、焚其脂、以为馨香之火祭、奉于耶和华、
18厥肉归尔、与摇腔右腿同、
19凡以色列族所献圣物之中、奉于耶和华之举祭、我锡于尔、及尔子女、著为永例、此于耶和华前、为尔及裔所立之盐约、
20耶和华谕亚伦曰、尔于以色列人境内、不得有产有业、在以色列族中、我为尔之业、尔之产、○
21我于以色列族之土产、什取其一、以锡利未人、为其供役会幕之值、
22自是以后、以色列族不可近会幕、免其负罪而死、
23利未人供役于会幕、如有干犯、必负其罪、著为永例、厥世弗替、于以色列族中、不得业产、
24以色列人什输其一、献于耶和华为举祭者、我赐于利未人为业、故曰、彼不得业于以色列人中也、○
25耶和华谕摩西曰、
26告利未人云、尔得以色列族所输之什一、我所锡尔为业者、必于其中、复取什一、以为举祭、献于耶和华、
27尔之举祭、视为尔曹禾场之谷、酒醡之汁、
28尔自以色列族所得之什一、当复取其什一、献于耶和华、使献耶和华之举祭、归祭司亚伦、
29所得礼物、必取其嘉者、区别为圣、献于耶和华为举祭、
30宜命利未人曰、既举而献其嘉者、必视为禾场酒醡之所出、
31尔与眷属、随在可食、盖尔供役于会幕、得此为值、
32既举而献其嘉者、则不负罪、勿渎以色列之圣物、免致死亡、
↑返回页首
第十九章
1耶和华谕摩西亚伦曰、
2耶和华所命之法典、今示于尔、宜令以色列族、牵牝犊一、其色维骍、纯全无疵、未尝负轭者诣尔、
3付于祭司以利亚撒、牵出营外、宰于其前、
4祭司以利亚撒以指取血、洒于会幕前凡七、
5焚犊于祭司前、皮肉血矢、悉焚之、
6祭司取香柏、牛膝草、绛色线、投诸焚犊之火、
7祭司当浣衣濯身、而后入营、其蒙不洁、迨夕乃免、
8焚犊者当浣衣濯身、其蒙不洁、迨夕乃免、
9洁者必取犊灰、置于营外洁地、和为去污之水、为以色列族存之、此亦赎罪之祭也、
10取犊灰者、当浣厥衣、其蒙不洁、迨夕乃免、此乃以色列族、及旅于其中者之永例也、
11凡扪人尸、必蒙不洁、历至七日、
12迨及三日、必以斯水自涤、历至七日则洁、若三日不自涤、则七日不为洁、
13凡扪死者之尸、而不自涤、玷耶和华之幕、必绝于以色列中、去污之水未洒其身、必为不洁、其污仍存、
14人死于幕、有定例焉、凡入此幕、或在幕中者、必蒙不洁、历至七日、
15凡开启之器、未覆以盖者、亦蒙不洁、
16在野见杀于刃者、或自毙之尸、或人骨、或荒冢、扪之者必蒙不洁、历至七日、
17当为不洁者、取所焚赎罪祭之灰、置于器中、加以活水、
18必洁者一人、浸牛膝草于水中、洒幕与其诸器、及在幕中之众、与扪见杀者自毙者之尸、扪骨扪冢者、
19三日及七日、洁者必洒不洁者、至七日、使之成洁、其人浣衣濯身、迨夕乃洁、
20人蒙不洁、而不自涤、玷耶和华圣所、必绝于民中、去污之水未洒其身、必为不洁、
21凡洒去污之水、当浣厥衣、凡扪去污之水、必蒙不洁、迨夕乃免、著为永例、
22蒙不洁者所扪之物、皆为不洁、扪其物者、亦蒙不洁、迨夕乃免、
↑返回页首
第二十章
1正月以色列会众至寻野、居于加低斯、米利暗死、葬于彼、
2会众无水、集攻摩西亚伦、
3与摩西争曰、昔我兄弟死于耶和华前、我侪甚愿与之偕亡、
4曷导耶和华之会众、至斯旷野、使我与牲畜悉死于此、
5奚令我出埃及、至此恶地、无田可种、不产无花果、与葡萄石榴、亦无水可饮、
6摩西亚伦离会众、至会幕门俯伏、耶和华之荣光显见、
7耶和华谕摩西曰、
8尔其执杖、与汝兄亚伦集会众、于其前命磐出水、必使水出于磐、遍饮会众、及厥牲畜、
9摩西遵命、取杖于耶和华前、
10与亚伦集会众于磐前、摩西曰、尔叛逆之辈听之、我为尔取水于磐乎、
11摩西举杖击磐者二、水即汨汨其来、会众群畜共饮焉、
12耶和华谕摩西亚伦曰、汝不我信、不尊我为圣于以色列族前、不得导斯众入我所赐之地、
13以色列族与耶和华争、致耶和华显为圣于其中、故斯水称曰米利巴、米利巴译即争○
14摩西自加低斯遣使诣以东王曰、尔之兄弟以色列人云、我侪遭遇多艰、尔所知也、
15我祖往埃及、居彼日久、埃及人虐待我祖、爰及我侪、
16我呼吁耶和华、蒙其垂听、遣使导我出埃及、今在加低斯、尔国之疆隅也、
17请容我过尔地、我不越田亩、不入葡萄园、不饮井水、行由大道、不偏于左、不偏于右、以过尔境、
18以东人对曰、勿过我境、免我执刃、出而攻尔、
19以色列族曰、我行由大道、如我与牲畜饮尔之水、必偿厥值、不图其他、第欲徒行、以过尔境、
20曰、尔毋过焉、以东王率其群众、大力以御之、
21如是以东不许以色列族过其境、以色列族遂转离之、○
22以色列会众自加低斯启行、至何珥山、
23山在以东之边隅、耶和华谕摩西亚伦曰、
24昔在米利巴水、尔曹逆我命、故亚伦必归其祖、不得入我所赐以色列人之地、
25当携亚伦及其子以利亚撒、陟何珥山、
26解亚伦之衣、以衣其子、亚伦必没、
27摩西遵耶和华命而行、三人陟山、会众目击、
28摩西解亚伦之衣、以衣其子、亚伦死于山巅、摩西以利亚撒乃下、
29以色列会众见亚伦死、为之哀哭三旬、
↑返回页首
第二十一章
1居南方之迦南人亚拉得王、闻以色列族由亚他林道而进、则与之战、虏其数人、
2以色列族指耶和华许愿曰、若以此民付于我手、我必尽灭其邑、
3耶和华应以色列族所求、以迦南人付之、遂尽灭厥众、及其邑、故其地称曰何珥玛、○
4以色列族自何珥山启行、由红海道、绕以东地、因路艰难、民心恇怯、
5怨上帝及摩西曰、奚导我出埃及、使死于野、无粮无水、所食淡薄、我心厌之、
6耶和华遣火蛇、入民中啮之、以色列族多死亡者、
7民就摩西曰、我怨耶和华及尔、干厥罪戾、请祈耶和华、为我驱蛇、摩西为之祈、
8耶和华谕摩西曰、尔造火蛇之象、悬之于竿、被啮者望之而得生、
9摩西遂造铜蛇、悬之于竿、为蛇所啮者、观之而得生、○
10以色列族启行、建营于阿伯、
11自阿伯启行、建营于以耶亚巴琳、在摩押野之东、
12由此而往、建营于撒烈谷、
13再往、建营于亚嫩溪东、其溪在野、源出亚摩利境、原为摩押及亚摩利之界、
14耶和华战纪曰、苏法之哇哈伯及亚嫩谷、
15诸谷之地势、斜趋亚珥乡、附近摩押界、
16由此而往、至于比珥、在彼有井、昔耶和华谕摩西曰、汝集人民、我饮以水、
17时、以色列族讴歌曰、井泉涌兮、尔曹咏之、
18惟此井兮、牧伯凿之、民之长者、以梃以杖掘之、
19厥后离野、往玛他拿、自玛他拿往拿哈列、自拿哈列往巴末、
20自巴末往摩押郊之谷、至毗斯迦山巅、与野相望之处、○
21以色列族遣使诣亚摩利王西宏曰、
22请容我过尔地、我不偏入田亩、及葡萄园、不饮井水、行由大道、以过尔境、
23西宏不许、乃集厥民、往于旷野、至雅杂、与以色列族战、
24以色列族以刃击之、据有其地、自亚嫩迄于雅博溪、至亚扪而止、盖亚扪族之边境险固、
25亚摩利人之邑希实本、及其乡里、以色列族悉取之、居处其中、
26昔亚摩利王西宏、与摩押先王战、遍取斯地、至亚嫩溪、希实本乃其都也、
27诗人咏之曰、希实本、尔其诣之、西宏邑、愿建筑之、
28火自希实本而出、焰自西宏邑而发、毁摩押之亚珥、及亚嫩崇邱之牧伯、
29摩押其有祸兮、基抹之民其将亡兮、厥子遁逃、厥女见攘、为亚摩利王西宏所获、
30我已射之、希实本危亡、爰及底本、我已灭之、至于挪法、迄米底巴、○
31于是以色列族、居亚摩利人之地、
32摩西遣人窥察雅谢、遂取其乡里、驱遂亚摩利人、
33以色列族旋返、往巴珊道、巴珊王噩率众出而攻之、在以得来与之战、
34耶和华谕摩西曰、毋畏之、我以斯王、及其人民土地、咸付尔手、汝待遇之、如都希实本之亚摩利王西宏然、
35遂击王、及其子其民、靡有孑遗、据有其地、
↑返回页首
第二十二章
1以色列族启行、建营于摩押平原、约但之东、近耶利哥、○
2以色列族于亚摩利人所行之事、西拨子巴勒目击、
3摩押人又缘斯民众多、恐惧忧戚、
4告米甸长老曰、此众将吞我四方、如牛啮田野之草、时、西拨子巴勒为摩押王、
5遣使往比珥子巴兰本族之地、即河滨之毗夺、召之曰、有民出自埃及、周遍于地、实逼处此、
6斯民强甚、我非其敌、请汝至此、为我诅之、庶我击之获胜、驱之出境、盖我素知尔所祝者、则必受祝、尔所诅者、则必受诅、
7摩押及米甸长老、手执卜筮之值、往见巴兰、以巴勒言告之、
8巴兰曰、今夕宿此、待聆耶和华之谕、以复于尔、摩押使臣、遂与巴兰同处、
9上帝临格、问巴兰曰、偕尔者为谁、
10对曰、摩押王西拨子巴勒、遣人就我曰、
11有民出自埃及、周遍于地、愿尔式临、为我诅之、庶可战而驱之、
12上帝曰、尔勿偕往、亦勿诅民、盖斯民受祝矣、
13巴兰夙兴、告巴勒使臣曰、汝返故土、盖耶和华不许我偕往、
14摩押使臣乃归、告巴勒曰、巴兰不与我偕来、
15巴勒又遣使臣、较之于前、位尊且众、
16既至、谓巴兰曰、西拨子巴勒有言、尔勿有所扞格、而不我临、
17我将使尔尊显、凡尔所言、我必依行、请尔莅临、以诅斯民、
18巴兰告其臣曰、即使巴勒以盈室之金银馈我、无论事之巨细、不可逾越我上帝耶和华之命、
19今夕尔姑宿此、俟耶和华更有所谕、
20是夜上帝临格、谕巴兰曰、如其人来招、姑与偕往、然我所谕、汝必遵循、
21巴兰夙兴备驴、与摩押使臣偕往、
22上帝因其往而怒、耶和华之使者立于途以御之、巴兰乘驴、二役相随、
23驴见使者拔刃立于途、遂离其道、入于田间、巴兰策驴、使归于道、
24耶和华之使者立于狭路、在二葡萄园间、左右有垣、
25驴见之、冲突垣侧、挤伤巴兰之足于垣、又策之、
26耶和华之使者前往、立于途之隘处、左右无地转移、
27驴见使者、则伏地、巴兰怒、以杖策之、
28耶和华使驴启口、谓巴兰曰、我于尔何为、致尔策我者三、
29巴兰曰、汝戏我、愿有刃在我手、我必杀汝、
30驴曰、我非尔驴、尔毕生所乘者乎、我素有是行否、曰、无之、
31耶和华明巴兰目、乃见使者拔刃立于途、遂俯首伏地、
32使者曰、三策尔驴何也、尔所行者逆我、故我出以御尔、
33驴见我而避者三、不然、我已杀尔、使驴得生、
34巴兰曰、获罪矣、不识尔立途中以御我、尔若不悦我往、我将返、
35曰、姑与其人偕往、惟我所谕、尔必言之、于是巴兰与巴勒使臣偕往、
36巴勒闻其至、则往国之边界、亚嫩溪滨、摩押都以迎之、
37巴勒谓巴兰曰、我非特遣使召尔乎、尔曷不至、我岂不能举尔致尊显乎、
38巴兰曰、我今已至、我岂能自擅而言、上帝授我之言、我必言之、
39巴兰与巴勒偕行、至基列胡琐、
40巴勒宰牛羊、馈于巴兰、及与偕之使臣、
41诘旦、巴勒引巴兰至巴力崇邱、观以色列营之边隅、
↑返回页首
第二十三章
1巴兰谓巴勒曰、尔于此筑坛七、备牡牛七、牡绵羊七、
2巴勒遵言而行、二人在各坛、献牛一羊一、
3巴兰谓巴勒曰、汝立于燔祭侧、我且前往、庶几耶和华临我、其所示者、我必告尔、遂陟童山、
4上帝临巴兰、巴兰曰、我备七坛、各献牛一羊一、
5耶和华以言授巴兰曰、返见巴勒、以此言告之、
6巴兰返、见巴勒与摩押使臣、立于燔祭侧、
7乃作歌曰、巴勒招我于亚兰、摩押王导我于东岳、曰来、为我诅雅各、詈以色列、
8上帝未诅者、我焉能诅之、耶和华未詈者、我焉能詈之、
9我自山岩而视之、我自陵巅而望之、斯族乃独居、不列于万国、
10雅各之尘、孰能核之、以色列族四分之一、孰能计之、善人之死、我愿如之、义者之终、我愿似之、
11巴勒谓巴兰曰、尔于我何为、我召尔诅敌、尔竟祝之、
12对曰、耶和华授我之言、我不慎述之乎、
13巴勒曰、请偕我之他、而瞻望之、勿观其全营、只窥其一隅、为我诅之、
14乃导至琐腓野毗斯迦山巅、爰筑七坛、各献牛一羊一、
15谓巴兰曰、汝立于燔祭侧、我往于彼、以觐耶和华、
16耶和华临巴兰、以言授之曰、返见巴勒、以此言告之、
17至则见巴勒与摩押使臣、立于燔祭侧、巴勒问曰、耶和华语尔何词、
18巴兰作歌曰、巴勒其起以听、西拨子听我言、
19上帝非人、致诳于言、亦非人子、致回厥意、既有言、讵不行之、既出辞、讵不践之、
20我受命以祝嘏、上帝祝之、我难反之、
21上帝未见雅各家有愆尤、以色列有乖谬、彼之上帝耶和华与之偕、其中有欢然呼王之声焉、
22上帝导之出埃及、有力可拟于兕、
23无术数以害雅各家、无卜筮以攻以色列、于斯时也、人论雅各以色列云、上帝待之、何其奇欤、
24斯民之兴也如牝狮、其动也如牡狮、未食被攫之物、不饮见杀之血、则不偃卧、○
25巴勒谓巴兰曰、尔勿诅之、亦勿祝之、
26巴兰对曰、我岂不语汝、耶和华所谕、我必遵循、
27巴勒曰、尔来、我将引尔之他、庶几上帝使尔于彼、为我诅之、
28遂引至毗珥山巅、与野相望之处、
29巴兰曰、于此筑坛七、备牛七羊七、
30巴勒从其言、坛上各献牛一羊一、
↑返回页首
第二十四章
1巴兰见耶和华欲锡嘏于以色列、不复用术、如昔所为、乃瞻于野、
2举目观以色列族、循其支派、爰居爰处、则感于上帝之神、
3作歌曰、比珥子巴兰云、明目者有词、
4闻上帝之言、睹全能者之异象、身卧而目明者云、
5美哉、雅各之幕、以色列之居欤、
6如陵谷之延袤、如园囿之临河、如耶和华所植之沉香、如溪旁之香柏、
7厥水溢于其器、厥种播于河滨、其王尊于亚甲、其国得而振兴、
8上帝导之出埃及、有力可拟于兕、必吞敌国、而碎其骨、穿之以矢、
9蹲如牡狮、卧如牝狮、孰敢撄之、祝尔者必见祝、诅尔者必见诅、
10巴勒怒巴兰、拊掌而言曰、我召尔诅敌、尔乃祝之者三、
11尔须速返故土、我意使尔尊显、而耶和华禁之、
12巴兰谓巴勒曰、我岂不告尔使臣、
13即使巴勒以盈室之金银馈我、亦不可逾越耶和华之命、擅行善恶、惟耶和华所谕、我则言之、
14今我将归、尔其来前、此民至于季世、所以待尔民者、我将告汝、
15乃作歌曰、比珥子巴兰云、明目者有词、
16闻上帝之言、知至上者之智慧、睹全能者之异象、身卧而目明者曰、
17我见之不于今日、我观之非在近时、有一星焉、自雅各家而出、有一杖焉、自以色列而兴、击破摩押之隅、歼灭鼓噪之士、
18以东必为所获、其敌西珥必为其业、以色列族毅然而行、
19操权者将出自雅各、歼灭斯邑之遗民、
20又望亚玛力作歌曰、亚玛力为列国之初兴、终亦必亡、
21又望基尼族作歌曰、尔居巩固、尔巢在于岩穴、
22虽然、基尼必将衰微、终为亚述所虏、
23乃赓载歌曰、噫嘻乎、上帝行是、孰能得生、
24有舟至自基提、虐遇亚述、苛待希伯、彼亦沦亡、
25巴兰乃返故土、巴勒亦归、
↑返回页首
第二十五章
1以色列族居什亭、淫于摩押女、
2盖其女请民至、同祭其神、民遂食其祭品、共拜其神、
3以色列族附于巴力毗珥、耶和华怒之、
4谕摩西曰、取彼民长、向日悬于耶和华前、使耶和华释怒于以色列族、
5摩西告以色列士师曰、凡附于巴力毗珥者、尔曹各诛其人、
6摩西与以色列会众、号哭于会幕门、时、有以色列人携米甸女、适其同侪、为众目击、
7祭司亚伦孙、以利亚撒子非尼哈见之、遂离会众、取戟于手、
8袭彼以色列人之后、入其穹庐、以戟刺其人、及女之腹、疫疠遂止于以色列族中、
9遘疫而死者、计二万四千人、○
10耶和华谕摩西曰、
11祭司亚伦孙、以利亚撒子非尼哈、以我嫉邪为心、致我释怒于以色列人、当嫉邪时、不行歼灭、
12尔其告之、我将赐以平康之约、
13使彼及裔恒为祭司、盖为其上帝嫉邪、为以色列民赎罪、
14与米甸女同戮之以色列人、乃西缅族长、撒路子心利、
15被诛之女、乃米甸族长苏珥之女哥斯比、○
16耶和华谕摩西曰、
17尔必扰害米甸人而击之、
18盖米甸人扰害尔曹、于奉毗珥、及其姊妹、米甸牧伯女哥斯比之事、诡计诱尔、是女于遘疫时、因奉毗珥之事、亦见杀焉、
↑返回页首
第二十六章
1疫疠之后、耶和华谕摩西、及祭司亚伦子以利亚撒曰、
2当核以色列会众、循其室家、自二十岁以上、能临陈者核之、
3遂在摩押平原、约但河滨、近耶利哥、摩西及祭司以利亚撒告众云、
4当核民数、自二十岁以上者、循耶和华所谕出自埃及之摩西、与以色列众之命、○
5以色列长子流便、流便之子哈诺、为哈诺族祖、法路、为法路族祖、
6希斯仑、为希斯仑族祖、迦米、为迦米族祖、
7此流便之室家、见核者、计四万三千七百三十人、
8法路子以利押、
9以利押子尼母利、大坍、亚比兰、大坍亚比兰乃在会中被简者、与可拉党同攻摩西亚伦、以逆耶和华、
10地张厥口而吞之、与可拉党偕亡、当时二百五十人为火所毁、垂为鉴戒、
11惟可拉子孙未亡焉、○
12西缅之子、循其室家、尼母利、为尼母利族祖、雅悯、为雅悯族祖、雅斤、为雅斤族祖、
13谢拉、为谢拉族祖、扫罗、为扫罗族祖、
14此西缅之室家、见核者、计二万二千二百人、○
15迦得之子、循其室家、洗分、为洗分族祖、哈基、为哈基族祖、书尼、为书尼族祖、
16阿斯尼、为阿斯尼族祖、以利、为以利族祖、
17亚律、为亚律族祖、亚利利、为亚利利族祖、
18此迦得之室家、见核者、计四万有五百人、○
19犹大子珥、俄南、俱死于迦南、
20犹大之子、循其室家、示拉、为示拉族祖、法勒斯、为法勒斯族祖、谢拉、为谢拉族祖、
21法勒斯之子希斯仑、为希斯仑族祖、哈母勒、为哈母勒族祖、
22此犹大之室家、见核者、计七万六千五百人、○
23以萨迦之子、循其室家、陀拉、为陀拉族祖、普瓦、为普瓦族祖、
24雅述、为雅述族祖、伸仑、为伸仑族祖、
25此以萨迦之室家、见核者、计六万四千三百人、○
26西布伦之子、循其室家、西列、为西列族祖、以伦、为以伦族祖、雅利、为雅利族祖、
27此西布伦之室家、见核者、计六万有五百人、○
28约瑟之子、循其室家、玛拿西、以法莲、
29玛拿西之子玛吉、为玛吉族祖、玛吉生基列、为基列族祖、
30基列之子伊以谢、为伊以谢族祖、希勒、为希勒族祖、
31亚斯烈、为亚斯烈族祖、示剑、为示剑族祖、
32示米大、为示米大族祖、希弗、为希弗族祖、
33希弗子西罗非哈无子、有女名玛拉、挪阿、曷拉、密迦、得撒、
34此玛拿西之室家、见核者、计五万二千七百人、○
35以法莲之子、循其室家、书提拉、为书提拉族祖、比结、为比结族祖、他罕、为他罕族祖、
36书提拉之子以兰、为以兰族祖、
37此以法莲之室家、见核者、计三万二千五百人、以上所载、乃约瑟之子孙、循其室家、○
38便雅悯之子、循其室家、比拉、为比拉族祖、亚实别、为亚实别族祖、亚希兰、为亚希兰族祖、
39书反、为书反族祖、户反、为户反族祖、
40比拉之子亚勒、乃幔、亚勒、为亚勒族祖、乃幔、为乃幔族祖、
41此便雅悯之子孙、循其室家、见核者、计四万五千六百人、○
42但之子、循其室家、书含、为书含族祖、
43书含之室家见核者、计六万四千四百人、○
44亚设之子、循其室家、音拿、为音拿族祖、亦施韦、为亦施韦族祖、比利亚、为比利亚族祖、
45比利亚之子希别、为希别族祖、玛结、为玛结族祖、
46亚设之女名西拉、
47此亚设之子孙、循其室家、见核者、计五万三千四百人、○
48拿弗他利之子、循其室家、雅薛、为雅薛族祖、沽尼、为沽尼族祖、
49耶色、为耶色族祖、示冷、为示冷族祖、
50此拿弗他利之子孙、循其室家、见核者、计四万五千四百人、
51以色列族见核者、共计六十万一千七百三十人、○
52耶和华谕摩西曰、
53分土与众为业、循其名数、
54人众则给业多、人寡则给业少、所给之业、依其所核之数、
55惟地必掣签而分之、循厥祖之支派、而得其业、
56众寡之间、所当分者、掣签而定、
57利未之族、循其室家、见核者、革顺、为革顺族祖、哥辖、为哥辖族祖、米拉利、为米拉利族祖、
58利未之室家、乃立尼家、希伯伦家、玛利家、母示家、可拉家、
59哥辖生暗兰、暗兰之妻、乃利未之孙、生于埃及、名约基别、适暗兰生亚伦、摩西、与其姊米利暗、
60亚伦生拿答、亚比户、以利亚撒、以他玛、
61拿答亚比户以不圣之火、献于耶和华而死、
62利未族之丁男、自一月以上见核者、计二万有三千、未与以色列族同核、因于以色列中未得其业、
63以上所载、乃在摩押平原、约但河滨、耶利哥相对之所、摩西与祭司以利亚撒、所核以色列之众、
64昔在西乃野、摩西与祭司亚伦所核以色列人中、今无一人在其数者、
65盖耶和华曾有言曰、其人必死于旷野、故耶孚尼子迦勒、嫩之子约书亚而外、靡有孑遗、
↑返回页首
第二十七章
1约瑟子玛拿西族、玛拿西元孙、玛吉曾孙、基列孙、希弗子西罗非哈之女玛拉、挪阿、曷拉、密迦、得撒、
2俱至会幕门、立于摩西与祭司以利亚撒、及会长会众之前曰、
3我父死于旷野、不在可拉党中、集攻耶和华、第为己罪而死、而无子嗣、
4何因无子、而删其名、绝于谱系、请在叔伯之中、以产予我、
5摩西以其事呈于耶和华、
6耶和华谕摩西曰、
7西罗非哈女之言是也、必以其父之产归之、俾在叔伯中有其恒业、
8尔告以色列族云、如人死而无子、就必归其业于女、
9无女则归诸兄弟、
10无兄弟则归诸叔伯、
11无叔伯则归诸近亲、为以色列族之典章律例、循耶和华所谕摩西之命、○
12耶和华谕摩西曰、尔陟亚巴琳山、观我所赐以色列族之地、
13尔既观之、必归乃祖、如尔兄亚伦然、
14昔在寻野水滨、会众纷争、尔曹悖逆我命、不于民前尊我为圣、所言之水、在加低斯米利巴、
15摩西吁耶和华曰、
16请耶和华、世人诸神之上帝、简立一人、统辖会众、
17出入其前、导之往返、免耶和华会众、犹羊之无牧、
18耶和华谕摩西曰、嫩之子约书亚、乃感于神、汝可取之、按手其上、
19置于祭司以利亚撒及会众前、付托以命、
20以汝尊荣、加诸其身、使以色列会众无不听从、
21彼必立于祭司以利亚撒前、以利亚撒为之咨诹乌陵于耶和华前、彼及以色列会众、必听其命而出、亦听其命而入、
22摩西遵耶和华命、取约书亚、使立于祭司以利亚撒及会众前、
23按手其上、以命托之、循耶和华所谕摩西之命、
↑返回页首
第二十八章
1耶和华谕摩西曰、
2命以色列族云、所献于我之食、为馨香之火祭、当循其期以献、
3更告之曰、所当日献耶和华之火祭、即一岁之牡羔二、纯全无疵、恒为燔祭、
4朝一暮一、
5又献细面伊法十分之一、和清油一欣四分之一、为素祭、
6昔在西乃山、所命恒献燔祭、以为馨香之火祭、奉于耶和华者、即此、
7献其一羔、所奉灌祭之酒、一欣四分之一、必以醇醪奠于圣所、以为灌祭、奉于耶和华、
8薄暮献其一羔、循其清晨素祭灌祭之例、以为馨香之火祭、奉于耶和华、○
9值安息日、献一岁之牡羔二、纯全无疵、和油之细面伊法十分之二、为素祭、及其灌祭、
10此每安息日所献之燔祭、在恒献之燔祭、及灌祭而外也、○
11月朔、必以燔祭献耶和华、牡犊二、牡绵羊一、一岁之羔七、纯全无疵、
12为每牡犊、献和油之细面伊法十分之三、为素祭、为牡绵羊、献和油之细面伊法十分之二、为素祭、
13为每羔羊、献和油之细面伊法十分之一、为素祭、均为燔祭、以为馨香之火祭、奉于耶和华、
14所奉灌祭、为每牡犊、用酒一欣之半、为牡绵羊、用一欣三分之一、为每羔羊、用一欣四分之一、一岁之中、每月所献为燔祭者、即此、
15恒献之燔祭、及灌祭而外、亦献一牡山羊于耶和华、为赎罪祭、○
16正月十四日、为耶和华之逾越节、
17是月之望、必守节期、当食无酵饼、历至七日、
18节之首日、必有圣会、毋作苦、
19取牡犊二、牡绵羊一、一岁之羔七、纯全无疵、献于耶和华为火祭、
20所献素祭、乃和油之细面、为每牡犊、用伊法十分之三、为牡绵羊、用伊法十分之二、
21为每羔羊、用伊法十分之一、
22更献牡山羊一、为赎罪祭、以赎尔罪、
23上所献者、乃在清晨恒献燔祭之外、
24恒献之燔祭、及灌祭而外、宜循此例、七日中、每日献火祭之食、以为馨香、奉于耶和华、
25越至七日、必有圣会、毋作苦、○
26七七日节、初实之际、献新素祭于耶和华时、必有圣会、毋作苦、
27取牡犊二、牡绵羊一、一岁之羔七、献为燔祭、以为馨香、奉于耶和华、
28所献素祭、乃和油之细面、为每牡犊、用伊法十分之三、为牡绵羊、用伊法十分之二、
29为每羔羊、用伊法十分之一、
30更献牡山羊一、以赎尔罪、
31上所献者、必纯全无疵、乃在恒献之燔祭、及其素祭灌祭之外、
↑返回页首
第二十九章
1七月朔、乃吹角之期、必有圣会、毋作苦、
2取牡犊一、牡绵羊一、一岁之羔七、纯全无疵、献为燔祭、以为馨香、奉于耶和华、
3所献素祭、乃和油之细面、为牡犊、用伊法十分之三、为牡绵羊、用伊法十分之二、
4为每羔羊、用伊法十分之一、
5更献牡山羊一、为赎罪祭、以赎尔罪、
6此在月朔之燔祭素祭、与恒献之燔祭素祭、及循例之灌祭之外、以为馨香之火祭、奉于耶和华、○
7七月十日、必有圣会、当苦其心、勿操作、
8取牡犊一、牡绵羊一、一岁之羔七、纯全无疵、献为燔祭、以为馨香、奉于耶和华、
9所献素祭、乃和油之细面、为牡犊、用伊法十分之三、为牡绵羊、用伊法十分之二、
10为每羔羊、用伊法十分之一、
11更献牡山羊一、为赎罪祭、此在赎罪之祭、与恒献之燔祭、及其素祭灌祭之外、○
12七月十五日、必有圣会、毋作苦、七日守节、以奉事耶和华、
13取牡犊十三、牡绵羊二、一岁之羔十四、纯全无疵、献为燔祭、以为馨香之火祭、奉于耶和华、
14所献素祭、乃和油之细面、为十三牡犊、各用伊法十分之三、为二牡绵羊、各用伊法十分之二、
15为十四羔羊、各用伊法十分之一、
16更献牡山羊一、为赎罪祭、此在恒献之燔祭、及其素祭灌祭之外、○
17二日必献牡犊十二、牡绵羊二、一岁之羔十四、纯全无疵、
18所献素祭、灌祭、均依牡犊牡绵羊及羔之数、俱循其例、
19更献牡山羊一、为赎罪祭、此在恒献之燔祭、及其素祭灌祭之外、○
20三日必献牡犊十一、牡绵羊二、一岁之羔十四、纯全无疵、
21所献素祭灌祭、均依牡犊牡绵羊及羔之数、俱循其例、
22更献牡山羊一、为赎罪祭、此在恒献之燔祭、及其素祭灌祭之外、○
23四日必献牡犊十、牡绵羊二、一岁之羔十四、纯全无疵、
24所献素祭灌祭、均依牡犊牡绵羊及羔之数、俱循其例、
25更献牡山羊一、为赎罪祭、此在恒献之燔祭、及其素祭灌祭之外、○
26五日必献牡犊九、牡绵羊二、一岁之羔十四、纯全无疵、
27所献素祭灌祭、均依牡犊牡绵羊及羔之数、俱循其例、
28更献牡山羊一、为赎罪祭、此在恒献之燔祭、及其素祭灌祭之外、○
29六日必献牡犊八、牡绵羊二、一岁之羔十四、纯全无疵、
30所献素祭灌祭、均依牡犊牡绵羊及羔之数、俱循其例、
31更献牡山羊一、为赎罪祭、此在恒献之燔祭、及其素祭灌祭之外、○
32七日必献牡犊七、牡绵羊二、一岁之羔十四、纯全无疵、
33所献素祭灌祭、均依牡犊牡绵羊及羔之数、俱循其例、
34更献牡山羊一、为赎罪祭、此在恒献之燔祭、及其素祭灌祭之外、○
35八日必有肃会、毋作苦、
36取牡犊一、牡绵羊一、一岁之羔七、纯全无疵、献为燔祭、以为馨香之火祭、奉于耶和华、
37所献素祭灌祭、均依牡犊牡绵羊及羔之数、俱循其例、
38更献牡山羊一、为赎罪祭、此在恒献之燔祭、及其素祭灌祭之外、○
39值节期、必以上所言者、献于耶和华、以为燔祭、素祭、灌祭、酬恩祭、此在许愿乐献之祭而外、
40摩西告以色列族、俱循耶和华所命、
↑返回页首
第三十章
1摩西告以色列族长曰、耶和华命曰、
2如人指耶和华许愿、或发誓以制其心、则勿食言、必循其口所出、
3若女年幼、尚在父家、指耶和华许愿、以束其身、
4若父闻其所许之愿、制心之约、默然无语、则其所许之愿、制心之约为定、
5如父闻而不允、则其所许之愿、制心之约弗定、耶和华必宥之、因其父不允也、
6如女许愿、或造次出言、以制其心、而后适人、
7夫闻之日、默然无语、则其所许之愿、制心之约为定、
8如夫闻而不允、则其所许之愿、造次制心之言以废、耶和华必宥之、
9惟嫠妇弃妇、所许的愿当偿、制心之约为定、
10如妇在夫家许愿、或发誓以制其心、
11夫闻默然、而不之禁、则其所许之愿、制心之约为定、
12如夫闻而废之、则其许愿所出之言、制心之约弗定、耶和华必宥之、因其夫废之也、
13妇或许愿、或发誓束身、以苦其心、夫可成之、亦可废之、
14如夫历日默然无语、则其所许之愿、束身之约、为夫所定、盖闻之而默然也、
15如夫闻而废之、必负其罪、
16以上所载、乃耶和华所谕摩西、夫于其妇、父于在家之幼女、其例若此、
↑返回页首
第三十一章
1耶和华谕摩西曰、
2当击米甸人、为以色列族报仇、后归乃祖、
3摩西告民曰、尔中简人、执兵出征、攻米甸人、为耶和华复仇、
4以色列支派、各出千人临陈、
5于是以色列支派各出千人、总计一万二千、执兵备战、
6摩西遣之、又遣祭司以利亚撒子非尼哈、执圣所之器、与示警之角、
7遂遵耶和华所谕摩西之命、与米甸战、歼其丁男、
8又杀米甸五王、以未、利金、苏珥、户珥、利巴、亦以刃戮比珥子巴兰、
9以色列人虏其妇孺、夺其牛羊、及其货财、
10所居之城邑、暨营垒、毁之以火、
11货财人物、劫之以归、
12以所虏之人与财物、携至摩押平原、约但河滨、耶利哥相对之营垒、诣摩西及祭司以利亚撒、与以色列会众、○
13摩西及祭司以利亚撒、暨诸会长、出营以迓、
14摩西见自陈而归之军长、千夫长、百夫长、怒之曰、
15尔生存众妇乎、
16彼从巴兰之谋、使以色列族因奉毗珥、干罪于耶和华、致疫行于耶和华之会、
17当杀幼稚中诸男、并杀与男同寝诸妇、
18惟未与男同寝之幼女、尔可为己存其生命、
19尔曹居于营外七日、凡杀人、或扪尸者、必于三日七日自洁、所虏之人亦然、
20当缘衣皮毛木诸物自洁、
21祭司以利亚撒告临陈之军士曰、耶和华所谕摩西之典章、即此、
22惟金银铜铁锡铅、
23能胜火者、当使经火、然后为洁、亦当涤以去污之水、如不克胜火之物、必涤以水、
24越至七日、尔当浣衣、然后为洁、可入于营、○
25耶和华谕摩西曰、
26汝与祭司以利亚撒、暨会中族长、宜计所虏之人与畜、
27分之为二、一归临陈之军士、一归会众、
28临陈军士所得之半、人驴牛羊、五百输一、贡于耶和华、
29付诸祭司以利亚撒、以为举祭、献于耶和华、
30以色列人所得之半、人驴牛羊、与各牲畜、五十输一、以给守耶和华幕之利未人、
31摩西及祭司以利亚撒、遵耶和华所谕而行、
32军士所虏之物外、计获羊六十七万五千、
33牛七万二千、
34驴六万一千、
35未与男同寝之女、三万二千、
36临陈者所得之半、计羊三十三万七千五百、
37贡于耶和华者、六百七十五、
38牛三万六千、贡于耶和华者七十二、
39驴三万有五百、贡于耶和华者六十一、
40人一万六千、贡于耶和华者三十二、
41所贡于耶和华、以为举祭者、摩西付诸祭司以利亚撒、遵耶和华所命、
42军士所获之物、摩西取其半、归以色列会众者、
43计羊三十三万七千五百、
44牛三万六千、
45驴三万有五百、
46人一万六千、
47摩西由斯人畜、五十取一、以给守耶和华幕之利未人、遵耶和华所命、○
48军长、千夫长、百夫长、咸就摩西、
49曰、尔仆核所统之军士、不损一人、
50兹携礼物、献于耶和华、各随所得之金珠、足链、手钏、指环、耳环、臂钏、以为己命赎罪于耶和华前、
51摩西与祭司以利亚撒、收其金制之宝、
52千夫长百夫长所献于耶和华之举祭、其金计一万六千七百五十舍客勒、
53军士所获者为己有、
54摩西与祭司以利亚撒、取千夫长百夫长之金、携入会幕、以为以色列族之记志、在耶和华前、
↑返回页首
第三十二章
1流便族、迦得族、牲畜众多、见雅谢基列二地、堪为牧畜之所、
2乃就摩西及祭司以利亚撒、暨诸会长曰、
3亚大录、底本、雅谢、宁拉、希实本、以利亚利、示班、尼波、比稳、
4即耶和华于以色列族前、所攻取之地、堪为牧畜之所、仆有群畜、
5如沾尔恩、请以斯地锡我为业、毋庸携我渡约但、
6摩西曰、汝之昆弟往战、汝安坐于此乎、
7奚使以色列族灰心、不济至耶和华所锡之地、
8昔在加低斯巴尼亚、我遣尔祖窥察斯土、彼亦如是而行、
9既至以实各谷、而见其地、则使以色列族灰心、不入耶和华所锡之地、
10当日耶和华怒而誓曰、
11出埃及之众、自二十岁以上者、既不专从乎我、皆不获见我所誓于亚伯拉罕以撒雅各之地、
12惟基尼洗人耶孚尼子迦勒、嫩之子约书亚得见之、以其专从耶和华也、
13维时、耶和华怒以色列族、使流离于旷野、历四十年、迨及斯代之民、违逆耶和华者、尽皆灭没、
14今尔继祖、增益罪人之数、使耶和华怒以色列族愈甚、
15如尔违逆不从、彼必复遣以色列族于野、是尔灭斯有众也、
16其人进曰、我必在此、为群畜作牢、为幼稚建邑、
17我必备执兵械、为以色列族之先导、携入其所、惟我幼稚、缘畏斯土之民、必居于坚城、
18我不旋返、迨以色列族各得其业、
19我不与彼得业于约但西、因已得之约但东矣、
20摩西曰、若尔如是而行、执兵为战于耶和华前、
21所有军士济约但河、迨耶和华驱逐诸敌、
22俾其地服耶和华、然后旋返、则在耶和华及以色列族前无辜、此地归尔为业、
23不然、则干犯耶和华、当知罪必及尔、
24可依所言而行、为幼稚筑邑、为群畜作牢、
25迦得流便二族、对摩西曰、仆循我主之命、
26妻孥牛羊、留于基列诸邑、
27仆必济河、所有执兵之士、为战于耶和华前、从我主所言、○
28摩西命祭司以利亚撒、嫩之子约书亚、及以色列支派之族长、
29曰、如迦得流便二族、凡执兵备战者、偕尔有众、于耶和华前、济约但河、攻取其地、则必以基列地与之为业、
30若不执兵偕济、则必得业于尔中、在迦南地、
31迦得流便二族对曰、耶和华所命、仆将遵行、
32我必于耶和华前、执兵济河、至迦南地、惟我之业、在约但东、
33于是摩西以亚摩利王西宏、巴珊王噩之地、及境内之城邑、四周之乡里、俱给迦得流便二族、约瑟子玛拿西支派之半、○
34迦得人建筑底本、亚他录、亚罗珥、
35亚他录朔反、雅谢、约比哈、
36伯宁拉、伯哈兰、皆为坚城、亦作羊牢、
37流便人建筑希实本、以利亚利、基列亭、
38尼波、巴力免、此二邑易其名、又建筑西比玛、俱以新名称之、
39玛拿西子玛吉之裔、往取基列、驱逐亚摩利人、
40摩西即以其地锡之、遂处其中、
41玛拿西子睚珥、往取其乡里、称之为哈倭特睚珥、
42挪巴往取基纳与其乡里、以己名称之为挪巴、
↑返回页首
第三十三章
1以色列族循其行伍、从摩西亚伦出埃及地、历程如左、
2摩西遵耶和华命、以其所历之程、笔之于书、
3正月之望、逾越节之翌日、以色列族自兰塞启行、昂然而出、为埃及人目击、
4时埃及人丧其长子、为耶和华所击者、彼之诸神、耶和华亦谴之、
5以色列族自兰塞启行、建营于疏割、
6自疏割启行、建营于滨野之以倘、
7自以倘启行、返而至于比哈希录、巴力洗分相对之所、建营于密夺、
8自比哈希录启行、经海而入伊坦之野、历程三日、建营于玛拉、
9自玛拉启行、至以琳、在彼有水泉十二、棕树七十、遂建营焉、
10自以琳启行、建营于红海之滨、
11自红海滨启行、建营于汛野、
12自汛野启行、建营于脱加、
13自脱加启行、建营于亚录、
14自亚录启行、建营于利非订、在彼、民众无水可饮、
15自利非订启行、建营于西乃野、
16自西乃野启行、建营于基博罗哈他瓦、
17自基博罗哈他瓦启行、建营于哈洗录、
18自哈洗录启行、建营于利提玛、
19自利提玛启行、建营于临门帕烈、
20自临门帕烈启行、建营于立拿、
21自立拿启行、建营于勒撒、
22自勒撒启行、建营于基希拉他、
23自基希拉他启行、建营于沙斐山、
24自沙斐山启行、建营于哈拉大、
25自哈拉大启行、建营于玛吉希录、
26自玛吉希录启行、建营于他哈、
27自他哈启行、建营于他拉、
28自他拉启行、建营于密加、
29自密加启行、建营于哈摩拿、
30自哈摩拿启行、建营于摩西录、
31自摩西录启行、建营于比尼雅干、
32自比尼雅干启行、建营于曷哈及甲、
33自曷哈及甲启行、建营于约巴他、
34自约巴他启行、建营于阿博拿、
35自阿博拿启行、建营于以旬迦别、
36自以旬迦别启行、建营于寻野、即加低斯、
37自加低斯启行、建营于何珥山、在以东界、
38以色列族出自埃及、历四十年、五月朔、祭司亚伦遵耶和华命、陟何珥山而死、
39时亚伦年一百二十三、
40当时亚拉得王居于迦南之南、闻以色列族至、
41以色列族自何珥山启行、建营于撒摩拿、
42自撒摩拿启行、建营于普嫩、
43自普嫩启行、建营于阿伯、
44自阿伯启行、建营于以耶亚巴琳、在摩押界、
45自以耶亚巴琳启行、建营于底本迦得、
46自底本迦得启行、建营于亚门低比拉太音、
47自亚门低比拉太音启行、建营于尼波前、亚巴琳山、
48自亚巴琳山启行、建营于摩押平原、约但河滨、耶利哥相对之所、
49沿约但河建营、自伯耶施末、至摩押平原之亚伯什亭、○
50在摩押平原、约但河滨、耶利哥相对之所、耶和华谕摩西曰、
51告以色列族云、汝渡约但入于迦南、
52必于尔前驱其居民、坏其雕刻之木石、镕铸之偶像、毁厥崇邱、
53必取其地而居之、盖我以斯土赐汝为业、
54必掣签分地、按尔室家、人众则给地多、人寡则给地少、各随所掣之签、循其宗族、得以为业、
55斯土之民、尔不驱逐、则尔所遗者、必为尔目中之刺、胁下之棘、扰尔于所居之地、
56如是我将罚尔、犹欲罚彼然、
↑返回页首
第三十四章
1耶和华谕摩西曰、
2告以色列族云、汝入迦南地、得其四境为业、
3尔之南境、起于寻野、近乎以东、南界自盐海之极处而东、
4绕亚克拉滨山之南、延至于寻、出加低斯巴尼亚之南、越哈萨亚达、至于押们、
5自押们绕至埃及溪、止于大海、
6西界大海、
7北界起于大海、延至何珥山、
8自何珥山至哈马郊、延及西达达、
9自西斐仑而往、至哈萨以难为极、是为尔之北界、
10东界起于哈萨以难、延至示番、
11自示番延至利比拉、在亚延之东、又至基尼烈海之东隅、
12沿约但河、至盐海为极、尔地四界、即此、
13摩西告以色列族曰、斯即耶和华所命、掣签分于九支派、及半支派之地、
14盖流便迦得二支派、及玛拿西半支派、循其宗族、已得其业、
15在约但东、与耶利哥相对、日出之处、○
16耶和华谕摩西曰、
17为尔分地为业者、乃祭司以利亚撒、嫩之子约书亚、
18又简各支派牧伯一人、
19其人之名、犹大支派、耶孚尼子迦勒、
20西缅支派、亚米忽子示母利、
21便雅悯支派、基斯仑子以利达、
22但之支派、约利子布基、
23约瑟子玛拿西支派、以弗子汉聂、
24以法莲支派、拾弗但子基母利、
25西布伦支派、帕纳子以利撒番、
26以萨迦支派、阿散子帕铁、
27亚设支派、示罗米子亚希忽、
28拿弗他利支派、亚米忽子比大黑、
29以上所载、即耶和华所命、以迦南地分以色列族为业者、
↑返回页首
第三十五章
1在摩押平原、约但河滨、耶利哥相对之处、耶和华谕摩西曰、
2命以色列族于其所得之业、以邑与郊予利未人、
3其邑为民居处、其郊为置牛羊牲畜物产之所、
4所予利未人者、邑垣而外、四周一千肘为郊、
5邑外之地、东西南北、各量二千肘、邑在其中、此即邑之郊也、
6所予利未人之邑、其中有逃城六、使误杀人者可遁于彼、此外又予邑四十有二、
7所予利未人之邑与郊、共四十有八、
8以色列族所得之业、必视邑之多寡、以予利未人、邑多则所予者多、邑寡则所予者寡、各循所得之业而予焉、○
9耶和华谕摩西曰、
10告以色列族云、汝渡约但、入于迦南、
11必简邑为逃城、使误杀人者可遁于彼、
12此邑为避复仇者之所、俾误杀人者不致死亡、俟见鞫于会众、
13逃城必有其六、
14约但东三、迦南地三、
15此六邑、为以色列族、及旅于其中者之避所、凡误杀人者、可遁于彼、
16若以铁器击人至死、是为故杀、故杀人者杀毋赦、
17若以石击人至死、是为故杀、故杀人者杀毋赦、
18若以木器击人至死、是为故杀、故杀人者杀毋赦、
19故杀人者、复仇者必杀之、遇即杀之、
20若蓄怨而仆人、或潜伏而以物掷人至死、
21或因憾而手击人至死、是为故杀、故杀人者杀毋赦、复仇者遇即杀之、
22如无衅隙、而猝然刺人、或非潜伏、而以物掷人、
23或未之见、而以石掷人至死、本非结仇、亦非加害、
24则会众必于杀人复仇者之间、循例而剖析、
25救误杀人者、脱于复仇者之手、使遁逃城以居、待受圣膏之祭司长终焉、
26如误杀人者出逃城之境、
27复仇者在邑外、遇而杀之、则无流血之罪、
28缘彼当居逃城、待祭司长死、祭司长既死、杀人者返其故土可也、
29于尔所居之地、此为律例、历世弗替、
30故杀人者、有人为证、必杀毋赦、但证人惟一则不可、
31故杀人者、不得以金赎其命、必杀毋赦、
32遁于逃城者、祭司长未死之先、不可取其赎金、使归故土、
33如是、则不污尔所居之地、盖流人血、乃污其地、非流杀人者之血、则无以洁之、
34我耶和华居以色列族中、勿污尔土、我所处者、
↑返回页首
第三十六章
1约瑟曾孙、玛拿西孙、玛吉子基列后裔之族长、
2就摩西及以色列族长之为牧伯者曰、耶和华命我主、掣签分土、予以色列族为业、亦命我主、以我昆弟西罗非哈之业予其女、
3如适以色列他支派之人、则减我祖之业、而加于其夫之支派、如是、于我签分之业有损、
4值以色列族禧年、则女之业、必归于其夫之支派、而我祖之业必减焉、
5摩西遵耶和华命、告以色列族曰、约瑟子之支派、所言是也、
6耶和华命曰、西罗非哈之女、任其适人、惟必适父同宗支派之人、
7如是、以色列族之业、不至由此移彼、以色列各支派之人、守祖遗业、
8凡以色列支派中、承业之女、必适其父同宗支派之人、使以色列族各承厥祖之遗业、
9如是、则业不至由此移彼、以色列支派、必各守其业、
10西罗非哈之女、遂遵耶和华命摩西之言而行、
11其女玛拉、得撒、曷拉、密迦、挪阿、俱适叔伯之子、
12归于约瑟子玛拿西宗族、其业存于父之同宗支派、
13以上所载、乃于摩押平原、约但河滨、耶利哥相对之所、耶和华藉摩西、告以色列族之诫命律例也、


申命记
第一章
1此乃摩西宣于以色列众之言、在约但东之旷野、疏弗相对之亚拉巴、巴兰陀弗拉班哈洗录底撒哈之间、
2自何烈启行、经西珥山、至加低斯巴尼亚、历程十有一日、
3四十年十一月朔、摩西遵耶和华命、悉谕以色列人、
4时、摩西已戮居希实本之亚摩利王西宏、并在以得来、戮居亚斯他录之巴珊王噩、
5在约但东摩押地、始宣此律、曰、
6昔在何烈、我上帝耶和华谕我侪云、尔居此山已久、
7当启行、改道至亚摩利山地、与附近之处、亚拉巴、山地、洼地、南土、沿海一带、迦南地、利巴嫩、抵伯拉大河、
8昔耶和华誓以斯土、锡尔祖亚伯拉罕以撒雅各、及其苗裔、今地具在尔前、可入而据之、○
9当时我告尔曰、我不能独负尔任、
10尔上帝耶和华使尔昌炽、今尔如天星之多、
11愿尔祖之上帝耶和华、更增尔数千倍、循其所许、锡嘏于尔、
12尔之繁剧、尔之重负、尔之争竞、我焉能独任、
13当循尔之支派、简众所识之明哲练达人、我立之为尔长、
14尔曹对曰、尔所言者、我侪行之、善也、
15我遂于尔支派为首者中、简众所识之明哲人、依尔支派、立之为长、即千夫长、百夫长、五十夫长、十夫长、及有司、
16当时我命尔士师曰、尔听讼、或人与宗族、或人与宾旅、当秉公以行鞫、
17鞫时、毋行偏视、无论贵贱、必听其词、不可畏人、盖鞫事属上帝也、事遇难断、则呈我听之、
18彼时我以尔所当行者、悉谕于尔、○
19厥后、我侪遵我上帝耶和华命、自何烈启行、经历旷野、大而可畏、尔所目睹、道由亚摩利山地、至加低斯巴尼亚、
20我告尔曰、尔已至亚摩利山地、即我上帝耶和华所赐我者、
21试观尔上帝耶和华备斯土于尔前、当循尔祖之上帝耶和华言、前往据之、毋惧毋怯、
22尔众诣我曰、不如先遣人为我窥其地、返而告我、当行何道、将至何邑、
23斯事我视为善、简人十二、支派各一、
24遂启行登山、至以实各谷探之、
25取其土产、携至我所、复我曰、我上帝耶和华所赐我者、肥美之地也、
26乃尔不愿前往、逆尔上帝耶和华之命、
27在幕中兴怨言曰、耶和华憾我、故导我出埃及、付于亚摩利人之手、以歼灭我、
28我将何往、我同侪使我丧胆、言斯土之民、较我修伟、城垣广大巩固、高可参天、且见亚衲族在彼、
29我告尔曰、毋惧、毋畏之、
30尔上帝耶和华为尔先导、必为尔战、如昔行于埃及、尔所目击者然、
31又在旷野、由尔所经之道、至于此地、尔上帝耶和华保抱尔、如人之保抱其子、为尔所见、
32然在此事、尔不信尔上帝耶和华、
33彼为尔先导、择张幕之所、夜以火、昼以云、示尔当行之道、
34耶和华闻尔言、怒而誓曰、
35昔我誓以沃壤赐尔祖、此恶世之人、必无一得见者、
36惟耶孚尼子迦勒专从耶和华、必得见之、其所履之地、我将赐之、及其子孙、
37耶和华缘尔故、亦怒我曰、尔亦不得入此地、
38惟侍尔者、嫩之子约书亚得入、当坚厥志、彼必使以色列人据有斯土、
39尔之幼稚、所言必被虏者、尔之子女、不能别善恶者、必得入之、我将赐彼、使之据有其地、
40惟尔当由红海之道、而入旷野、
41尔曹对曰、我获罪于耶和华、愿遵我上帝耶和华命、前往以战、于是各佩军器、急欲入山、
42耶和华命我告民曰、毋往、毋战、恐败于敌、盖我不在尔中、
43我以告尔、尔不听从、违耶和华命、擅自登山、
44居山之亚摩利人、出而攻尔、追尔、势若蜂拥、自西珥击尔、至何珥玛、
45尔曹乃返、哭于耶和华前、耶和华不为侧耳、不听尔声、
46于是尔居加低斯、积有多日、
第二章
1厥后、我侪遵耶和华命、启行旋返、由红海之道、而入旷野、绕西珥山多日、
2耶和华谕我曰、
3尔绕此山已久、可转而北行、
4宜谕民曰、尔同族以扫子孙、居西珥山、尔过其境、彼必畏惧、尔其慎之、
5勿与之争、其地即容一足之区、我不尔予、盖我已将西珥山赐以扫为业、
6尔必以金、购粮而食、购水而饮、
7盖尔上帝耶和华、于尔凡百所为、锡嘏于尔、彼知尔行于大野、偕尔历四十年、尔无所缺、
8于是我侪离我同族、即以扫子孙、居于西珥山者、由亚拉巴之道、及以拉他以旬迦别、转向摩押旷野而行、○
9耶和华谕我曰、勿扰摩押、勿与之战、其地我不尔予、盖我已将亚珥赐罗得子孙为业、
10昔以米族居彼、其民众多、躯干修伟、如亚衲族然、
11斯民与亚衲族、同为利乏音族、摩押人称之为以米族、
12昔何利人居西珥、以扫子孙灭之、继居其地、如以色列人所行于耶和华赐以为业之地者然、
13耶和华亦谕我曰、今起、渡撒烈溪、我侪遂渡之、
14自离加低斯巴尼亚、至渡撒烈溪时、历三十有八年、斯时也、此代武士俱绝于营中、如耶和华所誓之言、
15盖耶和华攻之、使尽灭于营中、○
16民中武士、既已尽灭、
17耶和华谕我曰、
18今日尔经摩押边隅之亚珥、
19近亚扪族、勿扰之、勿与战、其地我不尔予、盖我已赐罗得子孙为业、
20斯土亦属利乏音、昔为利乏音族所居、亚扪人称之为散送冥、
21其民众多、躯干修伟、如亚衲族然、耶和华灭之于亚扪人前、使继居其地、
22如为以扫子孙、居西珥者、灭何利人于其前、使继居其地、以至今日、
23又有亚卫人村居、延及迦萨、迦斐托人出而灭之、继居其地、
24耶和华亦谕我曰、尔起前往、度亚嫩谷、我以亚摩利人希实本王西宏、及其土地、付于尔手、可与之战、肇业于斯、
25自今日始、我使天下万民、缘尔而惧、彼闻尔名、无不战栗憯怛、○
26摩西曰、我自基底莫野、遣使往见希实本王西宏、以和好之言告之云、
27请容我经尔地、必由大道、不偏于左、不偏于右、
28尔受我金、鬻我以粮、给我以水、第容我过尔境、
29待遇我侪、若居西珥之以扫子孙、居亚珥之摩押人所为、迨我渡约但、至我上帝耶和华赐我之地、
30乃希实本王西宏、不容我过其境、盖尔上帝耶和华使其心志顽梗、致付尔手、有如今日、
31耶和华又谕我曰、我今以西宏及其地、始付于尔、据以为业、
32西宏率其民众、出而攻我、战于雅杂、
33我上帝耶和华付之于我、我遂击之、爰及其子与民、
34取其诸邑、歼灭居民、暨厥妇孺、靡有孑遗、
35惟彼牲畜、与诸邑之财物、为我所得、
36自亚嫩谷滨之亚罗珥、及谷中之邑、至于基列、无一崇高之城、不为我所拔者、我上帝耶和华、尽付于我矣、
37惟亚扪人之境、即沿雅博溪之地、山中之邑、凡我上帝耶和华所禁者、尔未近之、
第三章
1我侪转由巴珊之道、巴珊王噩、率其民众咸出、与我战于以得来、
2耶和华谕我曰、毋畏之、彼及其民与地、我悉付于尔手、尔待之、如昔待居希实本之亚摩利王西宏然、
3于是我上帝耶和华、以巴珊王噩及其民、付于我手、我击之、至无所遗、
4取其诸邑、无邑不为我侪所得、邑凡六十、乃亚珥歌伯全境、即噩之国巴珊也、
5诸邑俱有高垣、与门及楗、此外无垣之乡里甚众、
6我灭其邑、歼厥居民、及其妇孺、如昔行于希实本王西宏者然、
7惟彼牲畜、与邑中财物、为我所得、
8当时我自约但东、亚摩利二王之手、取其土地、自亚嫩谷、至黑门山、
9黑门山、西顿人称为西连、亚摩利人称为示尼珥、
10其平原诸邑、基列全地、巴珊全地、以及撒迦与以得来、乃噩之国、巴珊之邑、悉为我取、
11利乏音族所存者、惟巴珊王噩、其床以铁为之、长九肘、广四肘、以人肘为度、今在亚扪人之拉巴邑、
12时、我侪既得斯土、自亚嫩谷滨之亚罗珥、及基列山之半、与其诸邑、我以之予流便族、迦得族、
13基列余地、及噩之国巴珊全地、亚珥歌伯四境、我以之予玛拿西支派之半、巴珊昔称为利乏音地、
14玛拿西裔睚珥、得亚珥歌伯四境、至基述玛迦二族之界、依其名、称巴珊为哈倭特睚珥、以至今日、
15我以基列予玛吉、
16自基列至亚嫩谷、以谷中为界、抵亚扪界之雅博溪、
17及亚拉巴、沿约但河之地、自基尼列、至亚拉巴之盐海、并毗斯迦山麓以东之地、悉以予流便族、迦得族、○
18时、我命尔曰、尔上帝耶和华、既以斯土锡尔为业、尔之勇士、必皆执兵、先尔兄弟以色列人而往、
19我知尔牲畜众多、尔之妻孥牲畜、可留于我予尔之邑、
20迨尔兄弟于约但西、得尔上帝耶和华所锡之地、而享安息、与尔无异、后则返我予尔为业之地、
21我又命约书亚曰、尔上帝耶和华所行于二王者、尔悉目击、今尔所往诸国、耶和华亦如是待之、
22毋畏之、盖为尔战者、尔上帝耶和华也、○
23时、我祈耶和华曰、
24主耶和华欤、尔以大威大能、显示尔仆、在天在地、尚有何神、能为尔所为、行尔所行大能之事乎、
25求尔容我渡约但、观河西之美地佳山、及利巴嫩、
26惟耶和华缘尔曹故怒我、不允我所求、谕我曰、如是足矣、勿以此事、再言于我、
27尔可登毗斯迦巅、向东西南北而瞻望、以目观之、不得渡约但、
28当命约书亚、勖之壮之、因其必率斯民而渡、俾承尔所将见之地、
29我侪遂居伯毗珥相对之谷中、
第四章
1以色列人欤、我今教尔遵守之典章律例、宜听从之以得生、尔祖之上帝耶和华赐尔之地、可入而承之、
2我所谕尔之言、不可增、亦不可减、惟遵尔上帝耶和华之诫命、我所谕尔者、
3耶和华缘巴力毗珥所行之事、乃尔目击、凡从巴力毗珥者、尔上帝耶和华已灭之于尔中、
4惟尔附尔上帝耶和华者、迄今尚存、
5我遵我上帝耶和华所命、教尔以典章律例、使行于入而为业之地、
6守之行之、是为尔之智慧通达、在列邦民前、彼闻此典章、必曰、此大国、乃智慧通达之民也、
7有何大国、得神近之、犹我上帝耶和华于我祷时之近我乎、
8有何大国、典章律例、如是公平、若我今日所宣于尔者乎、○
9惟当自慎、谨守乃心、免忘尔目所见、毕生不去于怀、以之示尔子孙、
10昔尔在何烈、立于尔上帝耶和华前时、耶和华谕我曰、当集斯民、我使之听我言、俾其在世、一生学寅畏我、而教子女、
11尔遂来前、立于山下、火焚于山、其焰冲天、阴云密布、幽暗晦冥、
12耶和华由火中谕尔、尔闻其声、不见其象、
13彼以尔所当守之约示尔、十诫是也、并书之二石版、
14耶和华命我以典章律例教尔、使尔行于所往据以为业之地、
15昔在何烈、耶和华由火中谕尔时、尔曹未见何像、故当谨慎、
16恐尔自败、雕偶以仿诸像、或男或女、
17或地上走兽、空中飞禽、
18或地上昆虫、水中鳞介、
19又恐尔仰观于天、见日月星诸象、乃尔上帝耶和华为天下万民所陈者、受惑而崇事之、
20耶和华导尔出埃及、脱于冶炉、以为其业之民、有如今日、
21耶和华缘尔故怒我、誓不容我渡约但、入其锡尔为业之美地、
22我必死于此、不得渡约但、惟尔其济、得彼沃土、
23尔当谨慎、免忘尔上帝耶和华与尔所立之约、为己雕偶、仿其所禁诸物之像、
24盖尔上帝耶和华乃烈火、忌邪之上帝、○
25厥后、尔久居斯土、生子生孙、如其自败、依像雕偶、作恶于尔上帝耶和华前、以激其怒、
26我今日吁天地为证、尔于济约但所承之地、必速绝灭、不得延年、沦胥以亡、
27耶和华必散尔于列邦、在其导尔所至之国、余者无几、
28尔曹在彼、将事人手所造木石之神、不能见闻食嗅者、
29惟尔在彼、尽心尽意求尔上帝耶和华、则必得之、
30迨至季世、尔遇苦难、所言诸事、临及尔身、尔必归尔上帝耶和华、而听其命、
31尔上帝耶和华、乃仁慈之上帝、必不弃尔、不灭尔、不忘与尔列祖所立之约、
32粤稽往古、自上帝造人于世、由天涯至地极、有如此之大事乎、曾闻之乎、
33曾有国民、闻上帝出自火中之言、如尔所闻、而犹生存者乎、
34上帝岂曾以试链、异迹、奇事、争战、能手、奋臂、大而可畏之事、于他国中导出他民、如尔上帝耶和华为尔所行于埃及、尔所目击者乎、
35以此显示于尔、俾知耶和华乃上帝、其外无他、
36自天令尔闻其声、以教诲尔、在地使尔见其大火、由火中闻其言、
37因爱尔祖、选其后裔、施厥大能、亲导尔出埃及、
38为尔驱逐较尔强大之民、导尔入境、赐尔以为业、有如今日、
39今尔当知、中心思维、天上地下、惟耶和华为上帝、其外无他、
40我今以其典章诫命谕尔、尔当遵守、则尔与子孙、皆可得福、亦可延年、于尔上帝耶和华所赐之地、○
41当时摩西在约但东、日出之处、区别三邑、
42使素无仇怨、而误杀人者、可逃入之、以保其生、
43一为原野之比悉、为流便人而设、一为基列之拉末、为迦得人而设、一为巴珊之哥兰、为玛拿西人而设、○
44以上所载、乃摩西为以色列人所宣之律也、
45法度典章律例、出埃及后、摩西以之谕于以色列人、
46在约但东、伯毗珥相对之谷中、此地昔属居希实本之亚摩利王西宏、摩西与以色列人出埃及时击之、
47取其地以为业、又得巴珊王噩之地、此二人、俱为亚摩利王、在约但东、日出之处、
48其地自亚嫩谷滨之亚罗珥、至西云山、即黑门山、
49又得约但东之亚拉巴全地、至亚拉巴之海、近毗斯迦山麓、
第五章
1摩西召以色列众、告之曰、以色列人欤、我所谕尔之典章律例、尔当听从、学习遵行、
2我上帝耶和华在何烈、与我侪立约、
3非与我祖立约、乃与我侪今日在此尚存者也、
4耶和华在山上、由火中与尔晤对而言、
5当时尔曹惧火、不敢登山、我立于耶和华与尔曹之间、以耶和华言告尔曰、
6我乃尔之上帝耶和华、导尔出埃及、脱于奴隶之室、○
7余而外、勿更有他神、○
8勿雕偶像、勿造上天下地、地下水中、百物之像、
9勿拜跪、勿崇奉、以我耶和华尔之上帝、乃忌邪之上帝、恶我者讨其罪、自父及子、至三四世、
10爱我守我诫者、锡之慈惠、至千百世、○
11勿妄称尔上帝耶和华之名、盖耶和华必不以妄称者为无罪、○
12当守安息日、以为圣日、遵尔上帝耶和华所命、
13六日间、宜勤劳、作尔庶务、
14惟七日、乃尔上帝耶和华之安息、是日尔与子女、仆婢牛驴、暨诸牲畜、及寓尔家之远人、皆毋操作、使尔仆婢休憩、与尔无异、
15当忆昔在埃及、服役于人、尔上帝耶和华以能手奋臂、导尔出之、故命尔守安息日、○
16遵尔上帝耶和华命、敬尔父母、以致延年纳福、于尔上帝耶和华所锡之地、○
17毋杀人、○
18毋行淫、○
19毋攘窃、○
20毋妄证以陷人、○
21毋贪人之妻室、与其第宅田畴、仆婢牛驴、及凡所有、○
22以上诸言、耶和华在山上、由火云幽暗中、大声谕尔会众、此外无复增益、书之二石版、以授于我、
23当时火焚于山、声出晦冥、尔既闻之、尔之族长长老、进于我前、
24曰、我上帝耶和华显其大荣大威、俾我目睹、我闻其声、由火中出、今日乃知上帝与人言、而人犹得生存、
25今我胡为致死、此大火将灭我、如我再闻我上帝耶和华之声、则必陨没、
26凡有血气者、谁如我闻维生上帝出自火中之声、而犹生存者乎、
27尔其近前、听我上帝耶和华所言、我上帝耶和华所谕尔者、以告于我、我必听从遵行、○
28尔以此言告我、耶和华悉闻之、谕我曰、我闻斯民所语于尔、皆善言也、
29愿其存心畏我、恒守我诫、俾受福祉、爰及子孙、历世靡暨、
30尔往告曰、当归汝幕、
31惟尔侍立我侧、我将以诫命典章律例示尔、以教斯民、使行于我所赐为业之地、
32故尔上帝耶和华所命尔者、尔当谨守遵行、勿偏于左、勿偏于右、
33遵行尔上帝耶和华所命之道、致尔生存纳福、延年于尔所得为业之地、
第六章
1此诫命典章律例、乃尔上帝耶和华所命、以教尔者、使尔行之于尔所得为业之地、
2俾尔及子孙、毕生寅畏尔上帝耶和华、守其典章诫命、凡我所命尔者、以致延年、
3以色列欤、尔其听之、谨守遵行、致可纳福昌炽、于彼流乳与蜜之地、如尔祖之上帝耶和华所许尔者、○
4以色列欤、尔其听之、我上帝耶和华、惟一而已、
5当尽心尽性尽力、爱尔上帝耶和华、
6我今命尔之言、当存于心、
7勤诲子女、坐于室、行于路、或寝或兴、恒论乎此、
8击于手以为号、戴于额以为饰、
9书于尔室门柱、及尔邑门、○
10昔尔上帝耶和华、誓于尔祖亚伯拉罕以撒雅各、赐尔之地、既导尔入、使得大而且美之邑、非尔所自建者、
11得其第宅、充以嘉物、非尔所自充者、得已凿之井、非尔所自凿者、得所植之葡萄园、橄榄树、非尔所自植者、尔食之而饱、
12当斯时也、慎勿忘耶和华、即导尔出埃及、脱于奴隶之室者、
13宜寅畏尔上帝耶和华、而崇事之、指其名而发誓、
14勿从四周诸民之神、
15恐尔上帝耶和华震怒、灭尔于地、盖在尔中之上帝耶和华、乃忌邪之上帝也、○
16勿试尔上帝耶和华、如昔在玛撒然、
17尔上帝耶和华所谕尔之诫命法度典章、尔当恪守、
18凡耶和华所视为正为善者、尔宜行之、致受福祉、可入而得耶和华所誓许尔祖之美地、
19耶和华亦必驱逐诸敌、践其前言、○
20厥后尔子若问尔曰、我上帝耶和华、以此法度典章律例谕尔、其意云何、
21必告之曰、我侪昔在埃及、为法老之奴隶、耶和华以大能手、导我出之、
22在我目前、施行既大且剧之异迹奇事于埃及、与法老及其全家、
23导我出彼、俾入其所誓许我祖、锡我之地、
24故耶和华命我守此典章、寅畏我上帝耶和华、永享福祚、保全生命、有如今日、
25我侪若守我上帝耶和华所谕之诫命、而遵行之、是即我之义也、
第七章
1迨尔上帝耶和华、导尔入所往据之地、驱逐诸族、即赫人、革迦撒人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人、此七族较尔强大、
2尔上帝耶和华既付于尔、为尔所击、必歼灭之、勿与立约、勿加矜恤、
3勿相嫁娶、尔女勿嫁其子、尔子勿娶其女、
4彼必诱尔子、不从耶和华、而事他神、致耶和华震怒、灭尔甚速、
5尔当毁其坛、碎其柱像、斫其木偶、火其雕像、必如是待之、
6盖尔乃尔上帝耶和华之圣民、尔上帝耶和华于寰区亿兆中、特选尔为己民、
7耶和华悦尔选尔、非为尔多于他邦之民、尔数较之维寡、
8惟因耶和华悦尔、欲践所誓尔祖之言、以大能手导尔出、赎尔于奴隶之室、拯尔于埃及王法老之手、
9当知惟尔上帝耶和华为上帝、乃信实之上帝、爱之而守其诫者、彼必为之践约施恩、迄于千代、
10恶之者、彼必报之、灭之、凡恶之者、必报弗缓、
11故我今所谕尔之诫命、典章律例、尔宜谨守遵行、○
12尔若听从律例、而遵行之、则尔上帝耶和华、必践与尔祖以誓而立之约、施恩于尔、
13亦必眷爱尔、福祚尔、昌炽尔、且于誓许尔祖、赐尔之地、锡嘏尔身所出、尔土所产、及尔谷酒与油、使尔牛羊蕃滋、
14尔将蒙福、胜于万民、男女牲畜、无不生育、
15耶和华必除尔诸病、尔所识埃及之恶疾、不加诸尔、而加诸敌、
16尔上帝耶和华所付尔之民、必翦灭之、勿加顾惜、勿事其神、盖为尔之坎阱、○
17尔若意谓、此诸族较多于我、何能驱逐、
18勿惧之、当忆尔上帝耶和华、所行于法老与埃及之事、
19即尔所目睹之试链、异迹、奇事、能手、奋臂、尔上帝耶和华用以导尔出者、尔所惧之诸族、尔上帝耶和华亦必如是待之、
20尔上帝耶和华必使大蜂至其中、迨藏匿之遗民、灭于尔前、
21勿因之而惧、尔上帝耶和华在尔中、乃大而可畏之上帝、
22尔上帝耶和华将渐逐斯族、勿速灭之、恐野兽孳生而害尔、
23尔上帝耶和华必以之付尔、大扰乱之、至于尽绝、
24亦付其王于尔手、尔必灭其名于天下、莫能御尔、迨尔歼之、
25其神之雕像、必焚以火、其上金银、勿贪勿取、免尔因此陷于坎阱、以其为尔上帝耶和华所恶也、
26可憎之物、勿携入室、恐尔亦成为当灭者、与物无异、必憾之甚、憎之极、以其为当灭之物也、
第八章
1我今所谕诸诫、尔必谨守遵行、得以生存繁衍、入耶和华所誓尔祖之地、据以为业、
2当忆尔上帝耶和华、此四十年、于野导尔之路、卑抑尔、试验尔、欲知尔心、守其诫否、
3彼卑抑尔、任尔饥饿、食以玛那、尔与尔祖所未识者、俾知人之生、不第恃食、惟恃耶和华口所出之言、
4此四十年、尔衣不敝、尔足不肿、
5当思尔上帝耶和华督责尔、如人督责其子、
6必寅畏尔上帝耶和华、守其诫、行其道、
7尔上帝耶和华导尔入腴壤、其地有溪、有泉有源、自陵与谷而出、
8有小麦、麰麦、葡萄、无花果、石榴、橄榄诸树、与蜜、
9尔在斯土、粮食罔缺、无所匮乏、其石乃铁、其山出铜、
10必食而饱、因所赐之腴壤、颂美尔上帝耶和华、
11慎勿忘尔上帝耶和华、不守其诫命、律例典章、即我今日所谕尔者、
12恐尔饱食、华屋而居、
13牛羊蕃滋、金银增益、所有之物、既丰且盛、
14心遂高傲、忘尔上帝耶和华、导尔出埃及、脱于奴隶之室、
15引尔经历大而可畏之野、中有火蛇与蝎、旱干无水之域、为尔使坚石出水、
16又于野间、食尔以玛那、乃尔祖所未识者、卑抑尔、试验尔、俾终获福、
17恐尔自谓、得此货财、乃我之能、与我之力、
18当忆尔上帝耶和华、因彼赐尔以力、俾得货财、以践所誓尔祖之约、有如今日、
19如尔忘尔上帝耶和华、而从他神、事之拜之、必致灭亡、今日我以戒尔、
20耶和华灭诸族于尔前、尔曹亦必如是见灭、因不听尔上帝耶和华命故也、
第九章
1以色列欤、尔其听之、尔今济约但、据有其国、其民较尔强大、其邑宏广、其垣参天、
2其民乃亚衲族、躯干修伟、尔所识者、亦尝闻语云、孰能敌亚衲族乎、
3今当知尔上帝耶和华必如烈火、为尔先导、毁败之、伏之于尔前、尔则驱逐之、速灭之、如耶和华所谕尔者、
4尔上帝耶和华既驱逐之、尔勿意谓因我有义、故耶和华导我入据斯土、实因斯族之恶、而驱逐之、
5尔之入据其地、非为尔义、及心之正、乃尔上帝耶和华因斯族之恶、而驱逐之、以践所誓尔祖亚伯拉罕以撒雅各之言、
6当知尔上帝耶和华非为尔义、锡尔沃壤为业、尔乃强项之民、
7当忆弗忘、尔在旷野、激尔上帝耶和华之怒、自出埃及至此、尔违逆耶和华、
8尔在何烈、激耶和华怒、耶和华意欲灭尔、
9当时我登山受石版、即耶和华与尔所立之约、居山四十昼夜、不食不饮、
10耶和华授我二石版、其上所载、乃上帝手书者、即尔大会之日、耶和华在山、由火中谕尔之言、
11四十昼夜后、耶和华以盟约之二版授我、
12谕曰、尔其速下、尔之民、尔所导出埃及者、已自败坏、我所谕之道、彼速违之、为己铸像、
13又曰、我观斯民、强项者流、
14尔且听我、我歼灭之、涂其名于天下、使尔后裔为国、较彼尤大且强、
15我转而下山、厥火炎炎、盟约之版、在于我手、
16我乃望见、尔获罪于尔上帝耶和华、铸造犊像、速违耶和华所谕之道、
17我掷手中二版、碎于尔前、
18如昔伏于耶和华前、四十昼夜、不食不饮、因尔犯罪行恶、激耶和华怒、
19耶和华忿怒威烈、将歼灭尔、我畏惧之、然彼尚允我所祈、
20时、耶和华甚怒亚伦、将行翦灭、我为之祈、
21尔之罪戾、即造犊像、我毁之以火、捣磨成尘、扬于自山而流之溪、
22尔在他备拉、玛撒、基博罗哈他瓦、激耶和华怒、
23耶和华命尔离加低斯巴尼亚、曰、往得我所赐尔之地、是时尔乃逆尔上帝耶和华、不信其言、不听其命、
24自我识尔之日、尔违逆耶和华、
25我因耶和华言、必歼灭尔、伏于耶和华前、四十昼夜、
26我祷耶和华曰、主耶和华欤、勿灭尔民尔业、尔所赎以大威、以大能导出埃及者、
27求忆尔仆亚伯拉罕以撒雅各、勿视斯民之刚愎、及其邪恶罪愆、
28恐尔导我所出之地、其民曰、耶和华因不能导斯民入其所许之地、又因憾之、故导之出、灭之于野、
29然彼诚为尔民尔业、尔以大能奋臂导出者也、
第十章
1维时、耶和华谕我曰、尔琢石版二、其式如前、陟山诣我、且以木作匮、
2尔前所碎之版、我复书其文于此版、尔置于匮、
3我遂以皂荚木造匮、又琢石版二、其式如前、执以登山、
4耶和华乃循其前文、以尔大会之日、在山由火中所谕尔之十诫、书于版以赐我、
5我转而下山、置诸所造之匮、遵耶和华所命、至今犹存、○
6以色列人自比罗比尼亚干启行、至摩西拉、亚伦死、葬于彼、其子以利亚撒继任祭司之职、
7由此启行、至谷歌大、自谷歌大至约巴他、其地有溪、
8时、耶和华区别利未支派、使舁耶和华约匮、立于耶和华前、以崇事之、奉其名而祷祝、迄于今日、
9故利未人在昆弟中、无分无业、耶和华为其业、循尔上帝耶和华所言、
10我居于山、四十昼夜如昔、此次耶和华又复垂听、不歼灭尔、
11耶和华谕我曰、尔其启行、导民入据我所誓许厥祖、赐彼之地、○
12以色列人欤、尔上帝耶和华何求于尔、第寅畏之、遵行其道、一心一意、爱之事之、
13守耶和华之诫命典章、我今日所谕尔者、俾尔获益、
14天与天上之天、地与地上所有、俱属尔上帝耶和华、
15惟耶和华悦尔祖而爱之、于万民中、选其苗裔即尔、有如今日、
16故当祛除尔心之污、勿复强项、
17盖尔上帝耶和华、为万神之神、万主之主、惟皇上帝、有能可畏、不偏视、不受贿、
18为孤寡行鞫、为羇旅施仁、赐之衣食、
19尔亦当爱旅人、缘尔曾旅于埃及、
20当寅畏尔上帝耶和华、事之附之、指其名而发誓、
21彼乃尔所颂美、尔之上帝、为尔行此大而可畏之事、尔所目击、
22昔尔列祖下埃及时、惟七十人、今尔上帝耶和华、使尔如天星之多焉、
第十一章
1故当爱尔上帝耶和华、恒守其谕、及其典章、律例诫命、
2尔之子女、我不与之言、因其未知未见尔上帝耶和华之督责、及其大威、能手奋臂、
3异迹奇事、所行于埃及法老王、与其全国、
4及于埃及军旅车马追尔时、使红海之水覆没之、翦灭之、以迄今日、
5尔由旷野至此、所行于尔、
6及于流便裔、以利押子大坍、亚比兰、使地启口吞之、与其眷属、帷幕人物、绝于以色列族中、
7耶和华所为之大事、惟尔目击、
8故我今日所谕尔之诫命、尔当恪守、致强厥志、以入所往而得之地、
9延年于耶和华誓赐尔祖、及其后裔之土、即流乳与蜜之地、
10尔所出之埃及地、既播其种、以足导水灌之、如灌蔬圃、
11惟尔所往而得之地不然、乃有陵谷、自受天雨、
12乃尔上帝耶和华眷顾之地、自年始迄岁终、垂顾不已、○
13我今所谕之诫命、尔若听从、爱尔上帝耶和华、一心一意而奉事之、
14则必降雨于地、春秋以时、使尔获谷、及酒与油、食之而饱、
15野有草莱、以养牲畜、
16尔其慎之、勿受惑而转移、崇事他神、
17致耶和华震怒击尔、使天闭塞不雨、物产不生、尔则于耶和华所赐之美地、必速灭亡、
18故尔必以我言、藏于衷、存于心、系于手以为号、戴于额以为饰、
19诲尔子女、坐于室、行于路、或寝或兴、恒论乎此、
20书于尔室门柱、及尔邑门、
21俾尔与子、增加时日、于耶和华誓赐尔祖之地、如天覆地之久、
22若守我所谕尔之诫命、于尔上帝耶和华爱之附之、而行其道、
23则耶和华必于尔前、逐此较尔强大之族、使尔据有其土、
24尔足所履之地、必为尔有、自旷野至利巴嫩、自伯拉大河至西海、悉为尔境、
25必无人能御尔、于尔所履之地、尔上帝耶和华、必使其民悚惧恐惶、以践其言、○
26今日我以祝与诅置于尔前、
27尔若听尔上帝耶和华之诫命、即我所谕尔者、则必受祝、
28若弗听之、转离我今所谕尔之道、而从素所未识之神、则必受诅、
29既至尔上帝耶和华导入为业之地、当以祝词宣于基利心山、以诅词宣于以巴路山、
30此二山、非在约但西、日入之处、居亚拉巴之迦南人境内、与吉甲相对、近摩利之橡林乎、
31尔将渡约但、入据尔上帝耶和华所赐之地、而居于彼、
32我今陈于尔前之典章律例、当谨守遵行焉、
第十二章
1尔在尔祖之上帝耶和华所赐之地、毕生所当守之典章律例、我今谕尔、
2尔所驱逐诸族、事神之处、或山邱之上、或绿树之下、俱当毁灭、
3毁其坛、碎其柱像、焚其木偶、斫其雕像、灭其名于斯土、
4勿效其俗、以事尔上帝耶和华、
5尔上帝耶和华于尔支派中、所选寄名之处、尔当诣而求之、
6奉献尔之燔祭、他祭、所应输之什一、举祭、许愿祭、乐献祭、及首生之牛羊、
7在彼食于尔上帝耶和华前、与尔眷属、乐乎尔手所为、即尔上帝耶和华锡嘏之事、
8我今在此、各行其是、后勿复尔、
9尔上帝耶和华赐尔安居为业之地、尔尚未至、
10既渡约但、居于尔上帝耶和华使尔所据之地、脱于四周诸敌之扰、得其绥安、
11所命尔之燔祭、他祭、所应输之什一、举祭、及许愿于耶和华之美祭、俱当携之、至尔上帝耶和华所选寄名之处、
12尔与子女仆婢、及居尔邑无分无业之利未人、咸乐于尔上帝耶和华前、
13慎勿随在献尔燔祭、
14惟当献于耶和华在尔支派中所选之处、在彼行我所命、
15然于诸邑、可以随意宰牲食肉、依尔上帝耶和华所赐之福、洁与不洁之人、俱可食之、犹食獐鹿、
16惟勿食血、必倾于地、有如倾水、
17谷与酒油之什一、首生之牛羊、许愿祭、乐献祭、举祭、不可食于诸邑、
18惟于尔上帝耶和华所选之处、尔与子女仆婢、及居尔邑之利未人食之、乐乎尔手所为、于尔上帝耶和华前、
19尔其慎之、居于斯土、毕生勿遗利未人、○
20迨尔上帝耶和华践其前言、辟尔土宇、如尔意谓、我欲食肉、则可随其所欲、
21若尔上帝耶和华所选寄名之处、离尔甚远、则可取耶和华所赐尔之牛羊宰之、随意食于诸邑、循我所命、
22食之如食獐鹿、洁与不洁之人、俱可食之、
23惟当决志、勿食其血、盖血乃生命也、不可并生命而食之、
24必倾于地、有如倾水、
25毋食之、以行耶和华所视为正者、而享福祉、爰及子孙、
26惟尔所有圣物、与许愿所献者、必携至耶和华所选之处、
27燔祭之肉与血、当献于尔上帝耶和华之坛、此外牺牲之血、必倾于坛、而食其肉、
28我所命尔之言、当听而守之、致行尔上帝耶和华所视为善为正者、而享福祉、爰及子孙、历世靡暨、○
29迨尔上帝耶和华、在尔将往而据之地、灭其族于尔前、尔得其地而居之、
30彼既灭于尔前、尔当慎之、勿受诱而从之、勿问其神、自谓斯族若何事神、我亦如之、
31尔事尔上帝耶和华、不可效之、盖耶和华所憎之恶事、彼悉行之于其神、至以子女焚而献之、
32凡我所谕尔者、尔必谨守遵行、毋增毋减、
第十三章
1如尔中有先知、或作梦者起、施行异迹奇事、
2所言有验、遂语尔曰、宜从他神而事之、乃尔素所未识者、
3毋听其言、盖尔上帝耶和华试尔、欲知尔果一心一意、爱尔上帝耶和华否、
4当顺从尔上帝耶和华、而寅畏之、守其诫、听其命、事之附之、
5尔上帝耶和华导尔出埃及、脱于奴隶之室、惟彼先知、与作梦者、以言逆之、诱尔违尔上帝耶和华所命行之道、则必杀之、以除尔中之恶、○
6如尔同母兄弟、或尔子女、或怀中之妻、或如命之友、私诱尔曰、我其往事他神、尔与尔祖所未识者、
7即尔四周诸族之神、或近或远、自地极至天涯、
8尔毋从之、毋听之、毋惜之、毋恤之、毋匿之、必杀勿赦、
9尔先加手击之、众后击之、
10尔上帝耶和华导尔出埃及、脱于奴隶之室、彼欲诱尔离之、故当以石击之致死、
11以色列众闻之必惧、不复行此恶于尔中、○
12尔上帝耶和华赐尔诸邑、俾尔居之、
13若闻一邑之中、有匪类出、诱居民曰、我其往事他神、乃尔所未识者、
14则当究问详察、如得其情、果于尔中有此可恶之事、
15必以刃击其邑民、与其牲畜、及凡所有、而殄灭之、
16聚其货财于衢、为尔上帝耶和华焚之、并焚其邑、俾为邱墟、毋得再建、
17应灭之物、毋少存于尔手、使耶和华息其烈怒、矜尔恤尔、俾尔昌炽、践其所誓尔祖之言、
18缘尔听尔上帝耶和华之言、守我今日所谕之诫、行其所视为正者也、
第十四章
1尔曹皆尔上帝耶和华之子、毋为死者割肉薙额、
2盖尔乃尔上帝耶和华之圣民、耶和华于天下万民中、特选尔为己民、○
3可憎之物、尔不可食、
4畜中所可食者、牛与绵羊山羊、
5鹿、獐、赤鹿、麇、麢羊、麈、麋、
6畜之分蹄支趾而反啮者、可食、
7惟反啮分蹄之畜中、有不可食者、若驼、兔、沙番、反啮而不分蹄、当以为不洁、
8豕虽分蹄、而不反啮、当以为不洁、斯畜之肉毋食、其尸毋扪、○
9水中百族、有翅有鳞者、俱可食、
10无翅无鳞者、不可食、当以为不洁、
11羽族之洁者、俱可食、
12其不可食者、即鹰、鹗、雕、
13鸢、鹯、鹞、与其类、
14鸦、与其类、
15鸵鸟、夜鹰、鱼鹰、雀鹰、与其类、
16鸬鹚、鹭鸶、角鸱、
17鹈鹕、爰居、鱼狗、
18白鹤、苍鹭、与其类、戴鵀、蝙蝠、
19凡飞虫、必以为不洁、不可食、
20羽族之洁者、俱可食、○
21尔乃尔上帝耶和华之圣民、凡自毙之物不可食、旅于尔中者、可予之食、鬻于外人亦可、毋以羔母之乳烹羔、○
22每岁播种所产、田畴所出、当什输其一、
23尔谷与酒与油、什输其一、及牛羊之首生者、皆必食于尔上帝耶和华前、在其所选寄名之处、以习恒畏尔上帝耶和华、
24尔上帝耶和华锡尔嘏时、如其所选寄名之处、离尔甚远、不能携之至彼、
25则必易之以金、包而执之、往尔上帝耶和华所选之处、
26以金市物、牛羊、清酒、醇醪、随心所欲、食于尔上帝耶和华前、与尔眷属同乐、
27居于尔邑之利未人、无分无业、亦勿遗之、○
28每三年中、必以是年所产、什输其一、贮于尔邑、
29使无分无业之利未人、与居尔邑之宾旅、以及孤寡、皆来食之而饱、致尔上帝耶和华、于尔凡百所为、锡嘏于尔、
第十五章
1每届七年、当有豁免、
2其例如左、耶和华之豁免、既经布告、凡借贷于邻者、必豁免之、不索其偿、
3如外人可索之、惟属己之物、贷于兄弟者、则当豁免、
4 5尔若听尔上帝耶和华之命、守我今日所谕尔之诫、则尔中必无贫乏者、盖尔上帝耶和华、必在所赐为业之地、锡嘏于尔、
6尔上帝耶和华必践其言、锡嘏于尔、尔则贷金于列邦、不贷列邦之金、可辖列邦、不受列邦之辖、○
7尔上帝耶和华赐尔之地、无论何邑、有穷乏之昆弟、毋顽尔心、握手而不之济、
8必启尔手、贷之以补其缺、
9慎勿恶念是怀、谓七年豁免之期伊迩、遂睥睨贫乏之昆弟、而弗之给、致彼吁耶和华、归罪于尔、
10尔必给之、给时心不忧郁、为此之故、尔上帝耶和华、必于凡尔所行、及手所为、锡嘏于尔、
11其地不无贫人、故我命尔、必启尔手、以济境内穷乏之昆弟、○
12如尔昆弟希伯来人、或男或女鬻于尔、服役六年、越至七年、必释之、
13既释之、毋使徒手而去、
14必由羊群、禾场、酒醡、取而予之、依尔上帝耶和华锡嘏于尔者、从优给之、
15当忆尔昔在埃及为奴、尔上帝耶和华赎尔、故我今日以此谕尔、
16仆若爱尔及尔家、以与尔同居为善、谓尔、不愿离尔而去、
17则当取锥贯耳于门、俾其永为尔仆、待婢亦然、
18彼事尔六年、较之佣人、其值维倍、故释之时、勿以为难、尔上帝耶和华、必于凡尔所为、锡嘏于尔、○
19牛羊首生之牡者、当区别为圣、献于尔上帝耶和华、首生之牛、毋令其耕、首生之羊、毋剪其毛、
20尔与眷属、每岁于尔上帝耶和华所选之处食之、
21如有残缺、或跛或瞽、无论何疵、不可以祭尔上帝耶和华、可于尔邑食之、洁与不洁之人、俱可食之、如食獐鹿、
22惟毋食其血、必倾于地、有如倾水、
第十六章
1届亚笔月、必为尔上帝耶和华守逾越节、因于是月之夜尔上帝耶和华导尔出埃及、
2必在耶和华所选寄名之处、献牛羊于尔上帝耶和华、以为逾越之祭、
3毋食有酵之饼、七日之内、必食无酵饼、即困苦饼、以尔昔出埃及维速、当忆是日、毕生勿忘、
4七日间、尔四境毋存酵、首日薄暮、所献祭肉、毋留于明晨、
5勿于尔上帝耶和华所赐诸邑、献逾越之祭、
6惟献于尔上帝耶和华所选寄名之处、在薄暮日入时、即尔出埃及时也、
7在尔上帝耶和华所选之处、烹而食之、明晨归于己幕、
8六日间、必食无酵饼、越至七日、必有肃会、以事尔上帝耶和华、是日不可操作、○
9当核七七日、自刈麦之首日始、
10守七七节、以事尔上帝耶和华、依尔上帝耶和华所锡之嘏、以乐献祭奉之、
11尔与子女仆婢、暨居尔中之利未人、以及宾旅孤寡、咸在尔上帝耶和华所选寄名之处、乐于其前、
12尔当追忆、昔在埃及为奴、必守此典、而遵行之、○
13禾场酒醡所出、尔既敛藏、当守构庐节七日、
14节期之间、尔与子女仆婢、暨居尔邑之利未人、以及宾旅孤寡、俱必喜乐、
15七日必守节于尔上帝耶和华前、在其所选之处、盖尔上帝耶和华、于尔物产、及凡所为、锡嘏于尔、必当喜乐不胜、
16除酵节、七七节、构庐节、尔之丁男、每岁三觐尔上帝耶和华、于其所选之处、毋徒手而至、
17各依尔上帝耶和华所锡之嘏、随力以献、○
18于尔上帝耶和华所赐之邑、按各支派、设立士师、有司、秉公鞫民、
19毋反其正、毋偏视人、毋受贿赂、盖贿赂使明者目盲、义者词屈、
20必循至公、则可生存、得尔上帝耶和华所锡之土、
21为尔上帝耶和华筑坛、毋树木偶于侧、
22毋立柱像、乃尔上帝耶和华所恶者也、
第十七章
1牛羊如有残缺、或有恶疾、勿献于尔上帝耶和华、盖此为尔上帝耶和华所恶也、○
2在尔上帝耶和华所赐之邑、尔中如有男女、作恶于尔上帝耶和华前、违背其约、
3往事他神、而崇拜之、或日月、或天象、非我所命者、
4或以告尔、尔既闻之、则必详察、如得其情、果于以色列中、有此可恶之事、
5必携行恶之男女、至于邑门、以石击之致死、
6当杀之人、必有二三人为证、则可杀、证人惟一、则不可、
7证者先加手击之、众后击之、以除尔中之恶、○
8如尔邑中有讼事、为流血、为争竞、为鬬殴、尔所难鞫者、则当诣尔上帝耶和华所选之处、
9见利未人祭司、与在位之士师、而询问之、彼必示尔如何判断、
10在耶和华所选之处、凡其所示所教者、尔当遵行、
11彼所教之法律、所示之判断、所谕之语言、尔必遵行、毋偏于左、毋偏于右、
12有人擅行、不从立于尔上帝耶和华前服役之祭司、或不从士师、其人必死、除恶于以色列中、
13民众闻此必惧、不复擅行、○
14既至尔上帝耶和华所锡之地、据而居之、意谓必立王以治我、如四周之国然、
15则必以尔上帝耶和华所选者、立之为王、必尔同侪方可、外族之人不可治尔、
16王勿增马、勿使民返埃及、以增其马、盖耶和华曾谕尔曰、不可复往此途、
17毋多置妃嫔、恐致心偏、毋广积金银、
18既登国位、当从利未人祭司所存之法律、录为一册、
19置于其侧、毕生诵之、以习寅畏其上帝耶和华、遵守法律之言、及厥典章、
20免其对于昆弟、中心骄矜、违此诫命、偏于左右、则可延年于国、在以色列中、爰及子孙、
第十八章
1利未人祭司、及其全支派、在以色列中无分无业、可食献于耶和华之火祭、及其产业、
2彼在昆弟中无业、耶和华为其业、如其所谕、
3民献祭、或牛或羊、祭司所当得者、前腿两颊与胃、
4初熟之谷、及酒与油、首剪之羊毛、亦必给之、
5盖尔上帝耶和华于尔诸支派中、选彼及其子孙、藉耶和华之名、侍立服役、历世靡暨、○
6如有利未人离其所居以色列之邑、一心愿至耶和华所选之处、
7则亦可藉其上帝耶和华之名、以供役事、如其昆弟立于耶和华前之利未人然、
8分其所得之食、而己鬻祖业所得之金不与焉、○
9既至尔上帝耶和华所赐之地、勿效其民所为可恶之事、
10凡使子女经火者、卜筮者、观兆者、用法术者、行邪术者、
11持咒者、交鬼者、为觋者、招魂者、勿留之于尔中、
12凡行此者、皆为耶和华所恶、诸族行此可恶之事、故尔上帝耶和华逐之于尔前、
13尔于尔上帝耶和华、当为纯全之人、
14尔所将逐之族、听从观兆者、卜筮者、惟尔上帝耶和华、不容尔行是、
15尔上帝耶和华将于尔昆弟中、为尔挺生先知若我、尔宜听之、
16昔在何烈大会之日、尔求尔上帝耶和华曰、我上帝耶和华之声、勿使再闻、烈火勿令复见、免我死亡、
17时、耶和华谕我曰、彼所言者善也、
18我将于其昆弟中、为彼挺生先知如尔、以我言授于其口、使以我命悉告于众、
19彼藉我名所传之言、凡不听从者、我必讨之、
20如有先知擅藉我名、言我所未谕者、或藉他神之名而言、必致之死、
21如尔意谓、耶和华所未谕之言、何以知之、
22凡先知藉耶和华之名而言、事有不成不验、则非耶和华之言、乃先知自擅而言耳、尔勿畏之、
第十九章
1尔上帝耶和华既灭诸族、以地锡尔、使尔继之、居于其邑、其室、
2则当于尔上帝耶和华所赐为业之地、区别三邑、
3以其所赐之地、分为三区、修筑道途、俾误杀人者可遁于彼、
4误杀人者遁于彼而得生、有定例焉、素无仇怨、而误杀人、
5如人结侣入林伐木、斫时斧脱于柯、中侣致死、其人必遁于斯邑而得生、
6免报复者、心急追之、以路遥远、及而杀之、然彼与见杀者、素无仇怨、罪不应死、
7故我谕尔区别三邑、
8 9我今所谕之命、尔果谨守、爱尔上帝耶和华、恒行其道、蒙尔上帝耶和华践其所誓尔祖之言、恢廓尔境、以所许赐尔祖之地锡尔、则必于三邑之外、别设三邑、
10免无辜之血、流于尔上帝耶和华所赐为业之地、流血之罪归尔、
11如人憾其邻里、伏而击之致死、逃于斯邑之一、
12其邑之长老、必遣人执之、付于报复者之手、而致之死、
13尔勿惜之、必除无辜之血于以色列中、俾尔获福、○
14尔于尔上帝耶和华所赐之地、既得为业、则邻里之界址、前人所定者、毋得迁移、○
15人有所犯、无论何罪、证者惟一、毋听之、必凭二三证者之言、以定其谳、
16如有妄证、起而罪人、
17讼者二人当就耶和华、立于当时之祭司士师前、
18士师详察、其证果伪、欲害昆弟、
19则必以其所欲加诸昆弟者、加乎其身、以除恶于尔中、
20他人闻之必惧、不复行此恶事、
21尔毋惜之、必以命偿命、目偿目、齿偿齿、手偿手、足偿足、
第二十章
1尔出与敌战、见车马人民、较尔尤众、毋畏之、盖尔上帝耶和华、导尔出埃及者偕尔、
2临陈时、祭司当至民前、
3告之曰、以色列欤、尔其听之、今日临敌而战、毋怯心、毋畏惧、毋战栗、毋因敌而惊恐、
4盖尔上帝耶和华与尔偕往、攻敌拯尔、
5族长当告民曰、筑室未贺者可归、免亡于陈、而他人贺之、
6植葡萄园、未食其果者可归、免亡于陈、而他人食之、
7聘妻未娶者可归、免亡于陈、而他人娶之、
8族长又当告民曰、畏葸心怯者可归、免使同侪亦丧胆、
9族长言竟、当立军长以率众、○
10尔临城攻之、先告以和、
11如以和应、自启邑门、则邑民必纳贡而事尔、
12如不欲和而欲战、则必环而攻之、
13迨尔上帝耶和华以邑付尔、必刃击其丁男、
14惟其妇女、孩提牲畜、与邑中所有之货财、尔可取之、尔上帝耶和华所赐敌人之物、尔可享之、
15离尔甚远之邑、不属斯族者、必如是待之、
16惟此诸族之邑、尔上帝耶和华赐尔为业、凡有气息者、勿留其一、
17赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人、尔必尽行殄灭、循尔上帝耶和华命、
18免彼教尔、效其行于诸神可恶之事、致获罪于尔上帝耶和华、○
19尔欲取城、环攻日久、毋以斧斫树、其果可食、故勿伐之、田间之树、岂人也耶、而可攻乎、
20惟尔所知非结果之树、则可伐之、以为营垒、迨至敌城破降之日、
第二十一章
1在尔上帝耶和华所锡为业之地、若见有被杀者、卧于田间、不知谁杀、
2则尔之长老士师、必至其处、于四周之邑、度其远近、
3最近之邑、其长老必取牝犊、未负轭服役者、
4牵至活水之谷、其地未经耕种、则于谷中折犊之颈、
5利未人祭司必适其所、盖其为尔上帝耶和华所简、以供役事、藉耶和华之名、为民祝嘏、凡诸争竞鬬殴、俱凭其言而定、
6离见杀者最近之邑、其长老必在谷中、盥手于折颈之犊上、
7曰、我手未流此血、我目亦未之见、
8耶和华欤、尔所赎之以色列族、求尔宥之、勿使无辜之血、归于尔名、于是流血之罪得赦、
9尔行耶和华所视为正者、则流血之罪、可除于尔中、○
10尔出与敌战、尔上帝耶和华付之尔手、尔即虏之、
11其间见有美女、尔恋慕之、欲纳为妻、
12可携之归、使薙发修甲、
13去被虏时所衣之衣、居于尔家、哀其父母、历至一月、然后与之同寝、成为夫妇、
14如后不见悦于尔、可容之去、俾其自由、尔既玷之、勿鬻而得金、勿待之若婢、○
15人有二妻、一见爱、一被恶、均生子、而被恶者之子居长、
16使子承业时、不可废被恶者之子、而立见爱者之子为长子、
17必认被恶者之子为长子、倍其业以与之、盖彼为强健时所首生者、宜得长子之业、○
18人有悖逆之子、不听父母之言、虽责之仍不听、
19父母当执之、携至其邑门长老前、
20告曰、此子悖逆、不听我言、饕餮沉湎、
21其邑之民、必石击之致死、以除恶于尔中、使以色列众闻之而惧、○
22人犯死罪、而致之死、悬之于木、
23毋使其尸悬木竟夕、必是日葬之、免污尔上帝耶和华所赐为业之地、盖被悬者、乃上帝所诅也、
第二十二章
1尔见昆弟之牛羊、迷于歧路、勿佯为不见、必反之于昆弟、
2如昆弟离尔远、或不相识、则牵之归、留于尔家、待其求之、然后反之、
3其驴其衣、凡昆弟所失之物、为尔所得、俱必如是反之、勿佯为不见、
4尔见昆弟之牛驴、踬于途间、勿佯为不见、必助其主起之、○
5女勿衣男衣、男勿衣女衣、凡行此者、乃尔上帝耶和华所恶也、○
6途间如遇鸟巢、在树在地、有雏有卵、母鸟伏之、不可母子兼取、
7必纵其母、惟取其雏、则可纳福、且以延年、○
8尔建新室、其顶必环以堞、免人堕落、流血之罪、归于尔家、
9葡萄园中、勿播二种、若然、则种之所产、园之所出、俱为圣物、○
10勿以牛驴并耕、
11勿衣麻毛杂织之衣、○
12所披之衣、当于四周、缘之以?、○
13人若娶妻、同室后而恶之、
14谤以恶事、加以恶名、曰、我娶此女、与之同室、见非童贞、
15女之父母、必携童贞之据、至邑门长老前、
16其父告曰、我以女适此人、而为其所恶、
17谤以恶事、谓非童贞、然我女诚童贞、确据在此、遂展其布于长老前、
18长老必执其人而责之、
19罚金一百、予女之父、因加恶名于以色列处女故也、使女仍为其妻、毕生不休、
20如所告属实、童贞无据、
21乃行不端于以色列中、在父家为妓、则必携女至父家门、邑人以石击之致死、以除恶于尔中、○
22人与有夫之妇同寝、为人所见、则奸夫淫妇俱致之死、以除恶于以色列中、
23处女受聘于人、而他人遇于邑中、与之苟合、
24其女既在邑中、而不呼号、其男玷辱他人之妻、则必携至邑门、俱以石击毙之、以除恶于尔中、
25人遇受聘之女在田、强之苟合、则独杀淫女之人、
26 27女无当死之罪、不可惩之、人遇女于田、女呼号而无救、其事与攻杀邻里同、
28人遇未聘之女、强之苟合、为人所见、
29则淫女之人、必以金五十、予女之父、既辱是女、必娶为妻、毕生不休、○
30勿烝父之继室、勿辱父、
第二十三章
1外肾受伤、与被阉者、不得入耶和华会、
2奸生之子、虽至十世、亦不得入耶和华会、○
3亚扪人、摩押人、不得入耶和华会、凡属斯族者、虽历十世、至于永远、亦不得入耶和华会、
4因尔昔出埃及、彼不以饼与水、迎尔于途、且买米所波大米之比夺人、比珥子巴兰诅尔、
5惟尔上帝耶和华爱尔、不听巴兰、变诅为祝、
6缘此、尔毕生勿求其平安、祈其利达、○
7勿憾以东人、以其为尔同族、勿憾埃及人、以尔曾旅其地、
8彼之子孙、至于三世、可入耶和华会、○
9尔出列营攻敌、宜戒诸恶、
10若有夜间遗泄、以致不洁、则当出营、
11薄暮以水濯身、日入乃入、
12营外必有一所、
13器中有锹、在外遗矢、必先掘土、反身而掩之、
14盖尔上帝耶和华行于营中、以拯尔曹、付敌于尔、故营必洁、免其见有秽物、与尔相离、○
15仆逃主投尔、勿反于其主、
16于尔邑中、随其所欲而居、勿虐待之、○
17以色列女中不可有娼妓、男中不可有娈童、
18娼妓之值、犬类之价、勿入尔上帝耶和华室以酬愿、皆为其所恶也、○
19以金与粮、及凡生利之物、贷于同侪、勿取其利、
20取于外族则可、于同侪则不可、如是在尔所据之地、尔上帝耶和华必于凡尔所为、锡以福祉、○
21许愿于尔上帝耶和华、偿之勿迟、彼必讨之于尔、若不偿之、则为有罪、
22不许愿、则无罪、
23言出于口、则必行之、循其所许、乐输于尔上帝耶和华者、○
24入人之葡萄园、任意饱啖其果则可、盛之于器则不可、
25入人禾稼、手摘其穗则可、刈之以镰则不可、
第二十四章
1人娶妻后、见其有疵、而不之悦、当书离书、付于其手、使出其家、
2既出之后、则可他适、
3如其后夫亦不之悦、付以离书而出之、或后夫死、
4其前夫既出之、为人所玷、勿复娶之、此乃耶和华所恶者、尔上帝耶和华所赐为业之地、不可污之、
5人新娶、不可往战、不可任职、必处于家、历至一年、以悦其妻、○
6毋取上下磨为质、盖质人之生命也、○
7如以色列人窃取同族以为奴、或鬻于人、必致之死、以除恶于尔中、○
8宜慎癞疾、遵行利未人祭司所训之例、我所命祭司者、俱当守之、
9昔尔出埃及时、尔上帝耶和华在途间、所行于米利暗者、尔当忆之、○
10如贷于人、勿入其家取质、
11必立于外、待其携质出以予尔、
12如其人贫、勿留其质越宿、
13日入时、必反之、使其有衣以寝、为尔祝嘏、则尔上帝耶和华必以为义、
14贫乏佣人、或尔同族、或寓于尔邑之宾旅、勿虐待之、
15届期必给以值、勿至日没、以其贫乏、厥心在此、恐其吁耶和华、致罪归尔、○
16毋因子而杀父、毋因父而杀子、惟依其罪、而杀其人、○
17宾旅与孤、勿反其正、勿以嫠衣为质、
18当忆昔在埃及、尔为奴隶、尔上帝耶和华赎尔以出、故我命尔行此、○
19尔刈田禾、若遗一束、勿返取、当留与宾旅及孤寡、致尔上帝耶和华于尔凡百所为、锡嘏于尔、
20既扑橄榄、毋得再扑、必归宾旅及孤寡、
21既摘葡萄、毋得再摘、必归宾旅及孤寡、
22当忆昔在埃及、尔为奴隶、故我命尔行此也、
第二十五章
1人有讼事、就于士师、士师听之、必直其义者、罪其恶者、
2恶人罪当受笞、士师使伏于前、如数笞之、
3笞数勿逾四十、若笞之过多、恐贱尔昆弟、○
4踏谷之牛、勿笼其口、○
5兄弟同居、其一无子而死、死者之妻、不可他适、夫弟当娶为妻、以尽厥分、
6首生之子、必为兄嗣、使于以色列中、不绝其名、
7如弟不欲娶之、则妇当至邑门、见长老曰、我夫之弟、不欲其兄留名于以色列中、不尽为弟之分、
8邑之长老必召而问之、如执意言不欲娶之、
9则妇于长老前、就而解其履、唾其面曰、不欲为兄立家者、必如是待之、
10后在以色列中、必称之曰解履之家、○
11二人相鬬、其一之妻、前欲援其夫、脱于击者之手、而执其下体、
12则必断其手、勿惜之、○
13囊中勿有异权、一大一小、
14家中勿有异量、一大一小、
15惟权与量、俱必准确公平、致可延年、于尔上帝耶和华所锡之地、
16凡行此非义者、乃尔上帝耶和华所恶也、○
17昔尔出埃及时、亚玛力人所行于尔者尔当忆之、
18彼不畏上帝、乘尔途间疲惫、杀尔后行之荏弱者、
19尔上帝耶和华、拯尔脱于四周之敌、俾得绥安、于其所赐为业之地、则必涂亚玛力志于天下、尔勿忘之、
第二十六章
1既至尔上帝耶和华所赐为业之地、据而居之、
2必以斯土所产之初实、盛之于筐、诣尔上帝耶和华所选寄名之处、
3见当时之祭司曰、我今敬告尔上帝耶和华、耶和华所誓许我祖、锡我之地、我已至之、
4祭司取筐于尔手、置尔上帝耶和华坛前、
5尔在尔上帝耶和华前必曰、我祖亚兰人、乃濒死者、往旅埃及、人数无多、而成大族、强盛繁衍、
6埃及人恶待我侪、而虐遇之、加以苦役、
7我吁我列祖之上帝耶和华、蒙其垂听、鉴我所受之艰难、劳苦暴虐、
8耶和华以能手、奋臂、异迹、奇事、大而可畏之事、导我出埃及、
9携我至此、锡我流乳与蜜之地、
10耶和华欤、尔所赐我之地、其所产之初实、我携之至、遂置于尔上帝耶和华前、而行崇拜、
11尔与利未人、及居尔中之宾旅、缘尔上帝耶和华赐尔暨家之福、而喜乐焉、○
12每至三载、什输其一之年、凡土所产、什输其一既毕、必以给利未人及宾旅孤寡、使食于尔邑内、而得果腹、
13则于尔上帝耶和华前告曰、为圣之物、我已出之我家、给与利未人及宾旅孤寡、循尔所谕、尔之命令、我未干犯、亦未遗忘、
14维此圣物、居丧时、我未食之、不洁时、我未移之、为死者、我未用之、惟听我上帝耶和华命、遵尔所谕而行、
15祈自天上圣所俯察、锡嘏于尔民以色列、并所赐我流乳与蜜之地、如所誓于我列祖者、○
16尔上帝耶和华、今日命尔行此典章律例、故当一心一意守之、
17今日尔以耶和华为尔上帝、愿行其道、听其言、守其典章、诫命律例、
18耶和华亦循其所许、以尔为己民、俾从其命、
19使尔在于荣耀、名誉尊贵、超乎所造万民、尔为圣民、归尔上帝耶和华、循其所言、
第二十七章
1摩西与以色列长老谕民曰、我今日所谕尔者、尔当遵守、
2尔渡约但、至尔上帝耶和华所赐之地、其日必立大石、涂之以灰、
3既渡之后、当录斯律诸言于上、致可入尔上帝耶和华所赐流乳与蜜之地、如尔祖之上帝耶和华所许者、
4既渡约但、循我今日所谕、必立斯石于以巴路山、涂之以灰、
5在彼为尔上帝耶和华建坛、以石为之、毋用铁器而造、
6建尔上帝耶和华之坛、必以未经雕凿之石在坛之上、献燔祭于尔上帝耶和华、
7亦献酬恩祭、在彼食之、乐于尔上帝耶和华前、
8录斯律诸言于石、当详明焉、○
9摩西与利未人祭司、告以色列民曰、以色列人欤、尔其静默以听、今日尔成为尔上帝耶和华之民、
10故必听从其言、行其诫命典章、乃我今日所谕尔者也、○
11当日摩西谕民曰、
12既济约但、西缅、利未、犹大、以萨迦、约瑟、便雅悯诸支派、当立于基利心山、为民祝嘏、
13流便、迦得、亚设、西布伦、但、拿弗他利诸支派、当立于以巴路山、宣其诅词、
14利未人当大声以向以色列民曰、
15凡人雕偶铸像、匠人所造、乃耶和华所恶、立于隐处者、必受诅、众民当应曰、阿们、
16轻视父母者、必受诅、众民当应曰、阿们、
17移邻里之界址者、必受诅、众民当应曰、阿们、
18使瞽迷途者、必受诅、众民当应曰、阿们、
19屈抑宾旅孤寡者、必受诅、众民当应曰、阿们、
20烝父继室、辱其父者、必受诅、众民当应曰、阿们、
21淫于兽者、必受诅、众民当应曰、阿们、
22奸乱同父异母、异父同母之姊妹者、必受诅、众民当应曰、阿们、
23烝妻母者、必受诅、众民当应曰、阿们、
24阴击邻里者、必受诅、众民当应曰、阿们、
25受贿以杀不辜者、必受诅、众民当应曰、阿们、
26不遵斯律之言而行者、必受诅、众民当应曰、阿们、
第二十八章
1如尔听从尔上帝耶和华之言、遵行其诫、我今日所谕尔者、则尔上帝耶和华必举尔升高、超乎天下万民、
2如尔听从尔上帝耶和华之言、则此诸福、必临及尔、
3在邑获福、在田获福、
4身之所生、土之所产、畜之所出、牛群之犊、羊群之羔、并皆获福、
5盛粮之筐、搏面之器获福、
6尔出获福、尔入获福、
7敌起攻尔、耶和华必使尔击败之、其攻尔也由一途、其逃尔也由七途、
8耶和华必降福于尔仓、及尔手之所为、锡嘏于尔、在尔上帝耶和华所赐之地、
9如尔守尔上帝耶和华之诫、遵行其道、则耶和华必践其所誓、立尔为己之圣民、
10天下亿兆、将见尔称以耶和华名、惟尔是畏、
11耶和华必使尔昌炽、身之所生、畜之所出、土之所产、俱蒙福祉、于耶和华所誓尔祖赐尔之地、
12耶和华必为尔启其宝藏、使天降时雨于尔土、于尔凡百所为、锡嘏于尔、尔贷金于列邦、而不告贷于彼、
13 14如尔听从尔上帝耶和华之诫命、我今日所谕尔者、谨守遵行、不偏左右、离我今日所谕之言、不从他神、而崇事之、则耶和华必以尔为首、不以尔为尾、使尔居上、不居于下、○
15如尔不听尔上帝耶和华之言、不守其诫命典章、我今日所谕尔者、则此诸诅、必临及尔、
16在邑受诅、在田受诅、
17盛粮之筐、搏面之器受诅、
18身之所生、土之所产、畜之所出、牛群之犊、羊群之羔、并皆受诅、
19尔入受诅、尔出受诅、
20耶和华因尔行恶离弃彼、必于凡尔所为、加尔咒诅、扰乱谴责、以致速亡、
21耶和华必使疫疠附于尔身、以至灭尔于尔入据之地、
22耶和华必以痨疾、热疾、炎疾、疟疾、兵革、枯槁、霉烂击尔、此灾必追袭尔、致尔陨没、
23覆尔之天如铜、载尔之地如铁、
24耶和华必以尘沙为雨、自天降于尔土、俾尔灭亡、
25耶和华必使尔为敌所败、尔攻之也由一途、尔逃之也由七途、抛弃于天下万国之中、
26尔尸必为飞禽走兽所食、无人逐之、
27耶和华必以埃及人所患之痈、痔、疥、癣、不治之症、加乎尔身、
28又必使尔颠狂、目瞽心惊、
29虽在日中、犹如瞽者暗中摸索、所行所为、不获亨通、恒遭暴虐劫夺、无人救援、
30聘妻而人与之寝、筑室而己不得居、植葡萄园而不得食其果、
31尔牛被宰、尔目击之、而不得食、尔驴被夺、尔目击之、而不见返、尔羊付于尔敌、无人救尔、
32子女付于异族、尔将终日瞻望、至于目盲、无力拯之、
33尔之土产、及尔劳而得者、将为尔所未识之民吞噬、尔惟受虐见迫、历久如是、
34尔目所见、必致颠狂、
35耶和华必以恶疮、加于尔膝与股、自踵延及于顶、无术以疗、
36耶和华必以尔及尔所立之王、徙至尔与尔祖素所未识之国、在彼奉事木石之神、
37于耶和华徙尔所至之国、必为人所骇异、作谚语及话柄、
38尔之田亩、播种则多、获实则少、蝗食故也、
39植葡萄园而治之、不收其果、不饮其酒、虫食故也、
40四境有橄榄树、不以其油膏身、果陨故也、
41尔生子女、不为尔有、被虏故也、
42尔囿之树、尔地之产、为蝗所食、
43尔中宾旅、必愈升愈高、尔愈降愈卑、
44彼可贷金于尔、尔不贷金于彼、彼为首、尔为尾、
45凡此诸诅、必追袭尔、临及尔、俾尔灭亡、因尔不听尔上帝耶和华所谕之言、守其诫命典章、
46凡此诸诅、必为异迹奇事于尔、爰及子孙、历世靡暨、
47尔当富有之时、不中心欣喜、奉事尔上帝耶和华、
48尔必饥渴、裸裎、匮乏、服役于敌、耶和华所遣攻尔者、彼以铁轭置于尔颈、迨尔灭亡、
49耶和华必使远民、如鹰之飞、来自地极、以攻击尔、其言尔不之识、
50其容强悍、不顾耆老、不恤幼稚、
51尔畜所生、尔土所产、俱为所食、迨尔灭亡、尔谷与酒及油、牛群之犊、羊群之羔、取之无遗、迨尔灭亡、
52尔上帝耶和华所赐尔之全地、其中诸邑、城垣高固、尔所恃也、敌必困尔于中、迨其倾圮、
53被围之时、受敌窘迫、至食子女之肉、尔上帝耶和华所赐者、
54尔中荏弱娇嫩之人、必怒视其兄弟、及怀中之妻室、遗留之子女、
55甚至彼于敌围尔邑、窘迫之际、食其子女之肉、不肯分给亲属、无所遗余故也、
56 57尔中荏弱娇嫩之妇、因其袅娜、以足践地、犹且不屑、必怒视其怀中之夫、与其子女、暨膝间之婴孩、及凡所生、缘敌围邑窘迫、而无所得、则私食之、
58如尔不守此书所载法律之言、不畏尔上帝耶和华尊荣可畏之名、
59则耶和华必使尔遘奇异之灾、至重至久之殃、艰苦缠绵之病、爰及苗裔、
60加以埃及诸疾、尔所畏者、必附尔身、
61更有诸疾诸灾、律书所未载者、耶和华亦以相加、迨尔灭亡、
62昔尔人数、如天星之多、因不听尔上帝耶和华命、致所遗无几、
63昔耶和华以善待尔、昌炽尔为悦、厥后以毁灭尔、歼殄尔为悦、使尔绝于所入而得之地、
64耶和华必散尔于列邦、自地极至天涯、在彼奉事木石之神、尔与尔祖所未识者、
65在此族中、不获绥安、无有驻足之所、耶和华必使尔心栗目盲、精神衰败、
66尔之生命、悬寄危境、昼夜惊惶、料难保全、
67因心所惧、与目所见、朝必曰愿得及暮、暮必曰愿得及朝、
68往埃及之途、我曾谕尔、不复见之、耶和华必使尔驾舟复返、在彼自鬻于敌、为仆为婢、无人市尔、
第二十九章
1耶和华在何烈、与以色列人立约、此外又在摩押、谕摩西与以色列人立约、其言如左、
2摩西召以色列众、告之曰、昔尔目击耶和华在埃及、行于法老与臣、及其全地之事、
3即大试链、与异迹奇事、尔所见者、
4惟至今日、耶和华未尝赐尔心能明、目能见、耳能听、
5我导尔于野、历四十年、尔衣在身而不敝、尔履在足而不坏、
6饼则未食、清酒醇醪未饮、使尔知耶和华乃尔之上帝、
7尔曹至此地、希实本王西宏、巴珊王噩、出与我战、而我击之、
8据有其地、给于流便迦得二支派、及玛拿西支派之半、以为恒业、
9故当遵行此约之言、使凡所为、无不亨通、○
10今尔有众、牧伯、族长、长老、有司、以色列诸丁男、
11尔之子女妻室、营中宾旅、自采薪者、及汲水者、俱立于尔上帝耶和华前、
12使尔与于尔上帝耶和华之约与誓、即其今日与尔所立者、
13彼以尔为己民、己为尔之上帝、践其前言、循其与尔列祖亚伯拉罕以撒雅各所誓者、
14此约与誓、我不第与尔曹立也、
15凡今日于我上帝耶和华前、与我同在、及不同在者、亦与立之、
16昔我侪居埃及、暨经历诸邦、尔所知也、
17其中所可憎者、木石金银偶像、尔亦见之、
18此约之立、以免尔中男女、宗族支派、今日中心违弃我上帝耶和华、往事斯族之神、致有荼毒之根、生于尔中、
19闻此诅言、犹中心自慰曰、我虽刚愎自用、渴时痛饮、亦可获安、
20若此者、耶和华必不赦宥、其怒与忌、如烟之出、必攻斯人、以书所载之诅、加乎其身、涂其名于天下、
21在以色列诸支派中、耶和华必区别之、循律书所载约中之诅言、加以祸害、
22尔后世子孙、及彼远人、见此地之灾、暨耶和华所降之疾、
23又见硫磺与盐、火焚遍地、不种不产、不生草莱、如所多玛、蛾摩拉、押玛、洗扁、为耶和华忿怒所倾覆者、
24列邦人皆问曰、耶和华何为行此于斯土、其怒若是之烈、果何故乎、
25人将对曰、其祖之上帝耶和华、导之出埃及时、与之立约、而彼背之、
26奉事崇拜他神、素所未识、耶和华亦未尝听其服从者、
27故耶和华震怒斯土、以书所载之诅加之、
28耶和华以气愤、忿怒恚恨、拔之斯土、投于异邦、有如今日、
29隐微之事、属我上帝耶和华、惟明显之事、永属于我、爰及子孙、俾守此律之言、
第三十章
1我所陈于尔前之祝与诅、既已临尔、于尔上帝耶和华逐尔而至之邦、追忆此事、
2与尔子孙、一心一意归尔上帝耶和华、遵从其言、循我今日所谕尔者、
3则尔上帝耶和华将矜恤尔、返尔俘囚、自散尔而至之列邦集尔、
4尔见逐者至于天涯、尔上帝耶和华必由彼集尔、携之而归、
5尔祖所据之地、尔上帝耶和华必导尔入而得之、降福于尔、俾尔昌炽、较祖尤众、
6尔上帝耶和华必制尔情欲、爰及子孙、使一心一意爱尔上帝耶和华、致得生存、
7尔上帝耶和华、必以是诅、加诸尔敌、及憾尔迫尔者、
8尔将旋归、听从耶和华之言、遵行其诫、我今日所谕尔者、
9 10尔若听从尔上帝耶和华之言、守此律书所载之诫命典章、一心一意归尔上帝耶和华、则尔上帝耶和华必于凡尔所为、锡以福祉、身之所生、畜之所出、土之所产、尽皆蕃衍、耶和华心复悦尔、锡以福祉、如昔悦尔祖然、
11我今谕尔之诫、行之非难、离尔非远、
12不在天上、致尔自谓、谁升天携之以至、使我闻而行之、
13不在海外、致尔自谓、谁济海携之以至、使我闻而行之、
14斯道密迩乎尔、在尔口、在尔心、俾尔行之、○
15我今日以生与福、死与祸、陈于尔前、
16谕尔爱尔上帝耶和华、遵行其道、守其诫命、典章律例、致得生存昌炽、尔上帝耶和华于尔所入而据之地、锡尔以嘏、
17如尔中心违离、不欲听从、为人所诱、崇事他神、
18我今告尔、尔必灭亡、于渡约但而得之地、不得延年、
19我今呼吁天地为证、以生死祝诅、陈于尔前、尔其选生、俾尔及尔子孙、得以生存、
20且爱尔上帝耶和华、听从其言、而依附之、盖耶和华为尔生命、及尔延年之由、使尔居于其所誓赐尔祖亚伯拉罕以撒雅各之地、
第三十一章
1摩西以斯言告以色列众曰、
2我今百有二十岁矣、不复能出入于尔中、耶和华亦曾谕我曰、尔不得渡此约但、
3尔上帝耶和华为尔先导、歼斯族于尔前、使尔据有其地、约书亚必导尔济河、如耶和华所言、
4耶和华翦灭亚摩利二王西宏与噩、及其国、亦必如是待斯族、
5耶和华既付之于尔、当如我所谕而待之、
6强乃志、壮乃心、勿畏葸、勿恐惶、尔上帝耶和华与尔偕往、不弃尔、不遗尔、
7摩西召约书亚、于以色列众前谕之曰、强乃志、壮乃心、尔必与民偕往、入耶和华誓赐其祖之地、使得为业、
8耶和华为尔先导、与尔同在、不弃尔、不遗尔、勿畏惧、勿惊惶、○
9摩西书此律、授舁耶和华约匮之利未人祭司、及以色列长老、
10谕之曰、每七载、豁免年、构庐节期、
11以色列众咸至、觐尔上帝耶和华于其所选之处、当诵此律、使众闻之、
12集民男女幼稚、及旅于尔邑者、俾其听之、学习寅畏尔上帝耶和华、遵守此律之言、
13子女尚无识者、亦使听之、学习毕生寅畏尔上帝耶和华、于渡约但而得之地、○
14耶和华谕摩西曰、尔之死期伊迩、当召约书亚偕诣会幕、我将付托之、摩西与约书亚乃诣会幕、
15耶和华乘云柱见于幕中、云柱止于幕门、
16耶和华谕摩西曰、尔与列祖偕眠、斯民必于所至之地、徇欲从异族之神、离弃我、背我与立之约、
17是日我必怒而弃之、掩面不顾、使被吞噬、多遭灾祸、时彼必曰、此灾临我、岂非以我上帝不在我中乎、
18因其转从他神、行此恶事、我必掩面不顾之、
19故当作歌、教以色列人、使其口诵、以为之证、
20我所誓许其祖流乳与蜜之地、既导之入、彼得饱食、身体丰肥、斯时也、彼转从他神、藐视乎我、背我之约、
21洎乎多遭灾祸、斯歌在其后裔之口、尚未遗忘、必为其证、盖我未导之入所誓赐之地、已知其所图、
22当日摩西作歌、教以色列人、
23耶和华谕嫩之子约书亚曰、强乃志、壮乃心、尔将导以色列人入我所誓赐之地、我必偕尔、○
24摩西以此律言、书之既毕、
25遂谕舁耶和华约匮之利未人曰、
26以此律书、置于尔上帝耶和华约匮之侧、为证于尔、
27盖我知尔悖逆强项、我今犹存、与尔同在、尔尚悖逆耶和华、况我殁后乎、
28当使尔支派之长老有司咸集、我将以此言告之、呼吁天地、于彼为证、
29我知我死之后、尔必自坏、离我所谕之道、至于末期、灾祸必临尔身、因尔行耶和华所视为恶者、尔之所为、激其震怒、
30摩西尽诵歌词、使以色列会众听闻、
第三十二章
1天其侧耳、我将有言、地其听我口中之语、
2我道淋漓若雨、我言滴沥如露、犹小雨之润草、似时雨之灌蔬、
3我将扬耶和华之名、尔其称我上帝为大、
4维彼磐石、其工纯全、其道正直、上帝诚实旡妄、公正无私、
5惟此世代、乖戾邪曲、对于上帝、行事邪僻、弗为其子、乃为点污、
6愚昧无知之民、报耶和华乃如是乎、彼非尔父而购尔乎、彼乃造尔立尔、
7追忆往古之日、思念历代之年、问于尔父、彼必示尔、询诸长老、彼必告尔、
8至高者使诸族得业、俾世人散处、爰定列邦之疆域、循以色列之人数、
9耶和华之分乃其庶民、雅各为其恒业、
10彼遇之于荒漠之地、兽嘷之野、护卫之、眷顾之、保之如眸子、
11如鹰搅巢、振翮于雏、舒翼以引、负之其上、
12独耶和华导之、无异族之神偕在、
13使其驾行地之高处、食田所产、?岩穴所出之蜜、哺坚石所产之油、
14使食牛酪、羊乳羔脂、及巴珊之牡绵羊、牡山羊、至嘉之麦、亦饮葡萄之汁、
15耶书仑丰肥而奔踶、硕大而光泽、乃违离造之之上帝、藐视救之之磐石、
16崇事异族之神、以触其忌、行作可憎之事、以激其怒、
17祭祀鬼魔、非是上帝、乃彼素所未识、新造初立之神、尔祖未尝寅畏者、
18产尔之磐石、尔不忆之、生尔之上帝、尔乃忘之、
19耶和华见而憎之、因其子女干厥震怒、
20曰、我将掩面、不加眷顾、观其终局如何、彼乃乖戾之族、无诚信之子女、
21彼以非神者触我忌、以虚无者激我怒、我将以异族触彼忌、以蚩氓激彼怒、
22盖我怒如火燎、烧及阴府、焚毁大地、暨其出产、燃彼山基、
23我将以灾积于其身、以我之矢、射之务尽、
24使其因饥而瘦、因热而败、因苦而灭、害于兽齿、伤于虫毒、
25外遭锋刃、内受惊惶、少男幼女、乳子白叟、沦胥以亡、
26我曰、将散之于远方、绝其志于人间、
27第恐敌人激我、仇人误视、自谓我手力大、非耶和华所行、
28斯民无谋猷、中心无聪慧、
29愿其有智、明乎此事、思厥终局、
30若非其磐石鬻之、耶和华付之、则敌一焉能驱千、二焉能逐万、
31敌之磐石、不如我之磐石、此敌自为证也、
32其葡萄树属所多玛、产自蛾摩拉田、其果如胆、其穗甚苦、
33其酒乃蛇之毒、蝮之恶毒、
34其恶非积于我前、封于我库乎、
35伸冤在我、其足踬时、我必报之、祸日伊迩、灾难速临、
36耶和华见其民之力已废、被束者、自由者、靡有孑遗、必为其民伸冤、为其仆回意、
37曰、彼之神安在、所恃之磐石奚存、
38飨尔祭牲之脂、饮尔灌祭之酒者、其起而助尔护尔、
39当知我之为我、无神偕我、我使人死、亦使人生、我伤之、亦医之、无能拯于我手、
40我向天举手曰、我指永生而誓、
41倘砺闪烁之刃、施行审鞫、敌我者、我必罚之、憾我者、我必报之、
42必使我矢醉于血、我刃吞厥肉、即被虏见杀者之血、敌魁头颅之肉、
43尔列族欤、当与其民同乐、盖彼必为其仆之血伸冤、报复厥敌、必为其地与民赎罪、○
44摩西与嫩之子约书亚、以此歌词、诵与以色列民、
45诵之既毕、
46摩西谓之曰、我今日告尔之词、当存于心、命尔子孙、遵守斯律之言、
47此事于尔、所关非浅、乃尔之生命、由此得以延年、于渡约但而得之地、○
48当日耶和华谕摩西曰、
49摩押地、耶利哥相对之所、亚巴琳山、尼波岗、尔其陟之、瞻望迦南、我所锡于以色列族为业之地、
50尔既陟之、必死于彼、而归乃祖、如尔兄亚伦死于何珥山、而归其祖然、
51昔在寻野、加低斯米利巴水、尔曹不于以色列人中、尊我为圣、干罪于我、
52故我所锡以色列族之地、尔惟遥观、不得入之、
第三十三章
1上帝仆摩西、于未死之先、为以色列人祝嘏、
2曰、耶和华至自西乃、起自西珥、著自巴兰、来自万圣、法律出其右手、势如烈火、
3彼眷爱斯民、众圣在其手中、坐其足下、领受其言、
4摩西命以法律、为雅各会众之恒业、
5彼于耶书仑为王、民之族长咸集、以色列支派皆就之、○
6愿流便生存不死、惟人数维寡、○
7论犹大则曰、耶和华欤、俯听犹大之呼吁、导归故族、彼以手为己搏战、尔必助之攻敌、○
8论利未则曰、耶和华欤、尔之土明乌陵、与尔圣者偕、尔于玛撒试之、于米利巴水与之争、
9言及父母、彼曰我未见之、不认兄弟、不识子女、乃因遵行尔命、谨守尔约、
10彼将以尔律例教雅各、以尔法律诲以色列、焚香于尔前、献全牲燔祭于尔坛、
11耶和华欤、锡嘏其财物、悦纳其所为、洞穿其敌、及憾之者之腰、使不复起、○
12论便雅悯则曰、耶和华所眷爱者、将安居其侧、耶和华终日庇护之、使处两肩之间、○
13论约瑟则曰、愿耶和华锡嘏其地、赐以天上之宝、空际之露、地中之泉、
14日所生之果、月所产之宝、
15古山之上品、恒岳之嘉物、
16地与其中所韫之珍奇、及居荆棘中者之恩惠、愿悉归于约瑟之首、临于冠兄弟者之顶、
17彼如牛之首生、有威可畏、其角如兕角、将抵触异邦、至于地极、以法莲之万万、玛拿西之千千是也、○
18论西布伦则曰、西布伦欤、尔出外可欢欣、以萨迦欤、尔居幕可喜乐、
19必召万民登山、奉献义祭、因其必享海中之丰裕、沙中之珍藏、○
20论迦得则曰、恢廓迦得者、宜颂美焉、迦得伏如牝狮、断伤人之首臂、
21彼先选得其业、乃为立律者所遗留、遂偕族长而来、行耶和华之公义、及其与以色列所立之律例、○
22论但则曰、但乃稚狮、踊跃出于巴珊、○
23论拿弗他利则曰、拿弗他利欤、沾恩既足、受福且盈、由耶和华所赐、西方南方、尔其据以为业、○
24论亚设则曰、愿亚设因多子而获福、为兄弟所悦纳、浸足于油、
25尔之楗乃铁乃铜、尔之力随日所需、○
26耶书仑欤、无有若上帝者、乘云而行、赫赫于天、惟尔是辅、
27永生上帝、为尔居所、恒久之臂、惟尔是扶、逐敌于尔前、命尔殄灭之、
28以色列族、居处绥安、雅各之源、独在产谷与酒之地、天滴甘露、
29以色列欤、尔有福祉、何民若尔、为耶和华所拯、彼乃护尔之干、荣尔之刃、敌必屈伏于尔、尔将履其崇邱、
第三十四章
1摩西自摩押平原、登尼波山、陟耶利哥相对之毗斯迦岭、耶和华示以基列全地、至于但境、
2及拿弗他利全地、以法莲玛拿西地、犹大全地、至于西海、
3南方与棕树城耶利哥谷之平原、至于琐珥、
4耶和华谕之曰、此地乃我所誓于亚伯拉罕以撒雅各、以赐其后裔者、我使尔目睹、惟不得济、
5于是耶和华之仆摩西卒于摩押、如耶和华所言、
6葬于摩押之谷、在伯毗珥相对之所、越至今日、无有知其墓者、
7摩西卒时、年百有二十、其目未眊、其力未衰、
8以色列人于摩押平原、为之哀哭三旬、盈其日数、
9嫩之子约书亚、因摩西曾按手其首、充以智慧之神、以色列人听从之、遵耶和华所谕摩西之命、
10此后以色列中、未有挺生先知、若摩西者、为耶和华晤对相识、
11遣之在埃及地、行异迹奇事于法老、及其诸臣、与其四境、
12并显大能之手、行可畏之事、以色列众目睹、


约书亚记
第一章
1耶和华仆摩西死后、耶和华谕摩西从者、嫩之子约书亚曰、
2我仆摩西死矣、今尔与民起而济此约但、往我所赐以色列族之地、
3凡尔足所履之处、我悉以锡尔、如我昔与摩西所言、
4自旷野暨利巴嫩、至伯拉大河、赫族全地、爰及大海日入之所、咸为尔境、
5尔之毕生、无人能御尔、我必偕尔、如昔偕摩西然、必不遗尔、不弃尔也、
6强乃心、壮乃志、以尔必导斯民、得我誓赐其祖之地、
7惟当强乃心、壮乃志、悉守我仆摩西命尔之律、而遵行之、勿偏于左、勿偏于右、俾尔无论何往、靡不亨通、
8惟此律书、勿离尔口、昼夜思维、守其所录、致获坦途、而得利达、
9我岂不命尔乎、强乃心、壮乃志、勿畏葸、勿恐惶、无论何往、尔上帝耶和华与尔偕焉、○
10于是约书亚命民间有司曰、
11巡营谕民、宜备糇粮、三日之内、必济约但、入据尔上帝耶和华赐尔为业之地、
12时、约书亚语流便人、迦得人、及玛拿西支派之半曰、
13尔当追念耶和华仆摩西谕尔之言云、尔上帝耶和华既已锡尔绥安、亦必锡尔斯土、
14尔之妻孥牲畜、可留于约但东、摩西予尔之地、惟尔勇士、必皆执兵、先尔兄弟而济以助之、
15迨耶和华锡尔兄弟绥安、如锡于尔、使之亦得尔上帝耶和华所赐之地、后乃返得尔业、即耶和华仆摩西所予约但东日出之地、
16对曰、凡尔所谕、我必行之、凡尔所遣、我必往焉、
17昔我诸事听从摩西、今亦如是听从尔、惟愿尔上帝耶和华偕尔、如偕摩西然、
18凡逆尔命、不遵尔所谕者、必致之死、惟当强乃心、壮乃志、
第二章
1嫩之子约书亚由什亭潜遣二谍、曰、往窥其地及耶利哥、二人遂往、入宿妓室、妓名喇合、
2或告耶利哥王曰、今夜有以色列人至此察地、
3耶利哥王遣人谓喇合曰、诣尔入尔室者、当携之出、盖彼为察全地而来、
4妇匿二人、则曰、其人诚至此、我不知其奚自、
5昏暮闭邑门时、其人出矣、不知何往、速追必及、
6妇已引之陟屋巅、以所陈麻秸藏之、
7使者由约但津之道而追、既出、邑门遂闭、
8二人未寝、妇陟屋巅就之、
9曰、耶和华以此地赐尔、我所知也、缘尔之故、吾侪畏惧、斯土之民丧胆、
10尔出埃及时、耶和华使红海之水涸于尔前、约但东之亚摩利二王西宏及噩、为尔所灭、我已闻之、
11我侪闻而心怯、以尔之故、无不气馁者、盖尔上帝耶和华、乃上天下地之上帝也、
12今我以仁慈待尔、请指耶和华而誓、亦必以仁慈待我父家、示我以实证、
13保存我父母、兄弟姊妹、及凡所有、拯我性命、免于死亡、
14二人曰、尔若不泄我事、我以己命代尔、迨耶和华予我地时、我必以仁慈诚实待尔、
15妇之居室、在于城垣、遂以绳缒二人、由牖而下、
16谓之曰、当往于山、免追者遇尔、自匿三日、迨追者返、然后前行、
17二人曰、尔使我所发之誓、我必守之而无咎、
18我侪至斯土时、尔须以此绛绳、系于缒我之牖、集尔父母兄弟、及父全家、入于此室、
19凡出尔门、入衢遇害、血归其首、我则无辜、惟偕居尔家者、有人害之、血归我首、
20如泄我事、则尔使我所发之誓、与我无与、
21曰、可如尔言以行、遂遣之去、以绛绳系于牖、
22二人至山、居之三日、待追者返、追者沿途求之不获、
23二人下山、济河而返、至嫩之子约书亚、以所遇者悉告之、
24又曰、耶和华果以全地付我、斯土之民、尽为我而丧胆、
第三章
1约书亚夙兴、偕以色列众离什亭、至约但、未济而宿、
2越三日、有司巡营、
3谕民曰、尔见利未人祭司舁尔上帝耶和华之约匮、则离尔所、从诸其后、
4相距约二千肘、不可近前、藉知当行之途、昔尔所未行者、
5约书亚告民曰、尔当洁己、明日耶和华将行奇事于尔中、
6又告祭司曰、当舁约匮、先民而济、祭司遂舁约匮、先民而行、
7耶和华谕约书亚曰、自今日始、我将使尔为大于以色列众前、俾知我今偕尔、如昔偕摩西然、
8当命舁约匮之祭司、至约但滨、立于水中、
9约书亚告以色列人曰、尔曹前来、听尔上帝耶和华之言、
10又曰、尔可知维生上帝在于尔中、必于尔前驱逐迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人、耶布斯人、
11全地主宰之约匮、先尔而入约但河中、
12今在以色列支派中、当简十二人、每支派一人、
13祭司舁全地主宰耶和华之约匮、立足约但水中时、水必断流、自上而下之水、必立为堆、
14民既离幕、欲济约但、祭司舁约匮先民而行、
15时值收获、约但水溢于岸、舁约匮之祭司至河、足濡于水、
16自上而下之水、遂立为堆、相离甚远、在撒拉但旁之亚当邑、其流于亚拉巴盐海之水悉绝、民乃由耶利哥相对之处而济、
17舁耶和华约匮之祭司、稳立燥土、在约但河中、待以色列族尽由陆地、而过约但、
第四章
1民众既济约但、耶和华谕约书亚曰、
2当于民中简十二人、每支派一人、
3命之曰、自约但河中、祭司立足之所、取石十二、携之过河、置于今夜宿处、
4约书亚乃召所备之以色列人十二、每支派一人、
5谓之曰、入约但河、至尔上帝耶和华之匮前、按以色列支派之数、各取一石、荷之以肩、
6以为证于尔中、异日尔子孙问尔曰、此石何意、
7则曰、昔耶和华之约匮济约但、水绝流于其前、此石永为以色列人之志、
8以色列人按其支派之数、自约但中取石十二、携至宿处而置之、遵耶和华谕约书亚之命、
9约书亚又立石十二于约但河中、在舁约匮祭司立足之所、至今犹存、
10舁匮之祭司立约但中、待耶和华命约书亚谕民之事、摩西所命约书亚者、行之已毕、民济甚速、
11民既尽济、耶和华之匮与祭司亦济、为民目击、
12流便人、迦得人、及玛拿西支派之半、遵摩西所言、执兵先以色列人而济、
13备战者约四万、于耶和华前济河、至耶利哥平原以待战、
14是日耶和华使约书亚为大于以色列众前、毕生民畏之、如畏摩西然、○
15耶和华谕约书亚曰、
16命舁法匮之祭司、自约但而上、
17乃命之曰、尔其自约但而上、
18舁耶和华约匮之祭司、既自约但而上、立足陆地、河水复流原处、涨溢于岸如故、
19正月十日、民自约但而上、建营于耶利哥东界之吉甲、
20自河中所取之十二石、约书亚立之于吉甲、
21谓以色列人曰、异日尔之子孙、问其祖父曰、此石何意、
22可告之曰、昔以色列人由陆地过约但、
23盖尔上帝耶和华使约但水涸于尔前、以待尔济、如昔使红海涸于我前、以待我济然、
24使地上亿兆、皆知耶和华手有巨能、俾尔寅畏尔上帝耶和华、至于永世、
第五章
1约但西亚摩利列王、海滨迦南列王、闻耶和华使约但水涸于以色列人前、以待其济、则为之心怯而气馁、○
2时、耶和华谕约书亚曰、以石制刀、复为以色列人行割、
3约书亚遂以石制刀、为以色列人行割于阿珥拉山、
4其所以行此、因出埃及之众、所有丁男战士、出埃及后、皆死于旷野途间也、
5凡出埃及之民、俱已受割、惟生于旷野途间者、未之受焉、
6盖以色列人游行旷野、历四十年、迨出埃及民之战士皆死、以其不遵耶和华命故也、耶和华昔所誓于列祖、必锡我侪流乳与蜜之地、今则发誓、不许见之、
7彼之子孙、耶和华所使似续者、途间未受割、约书亚为彼行之、
8行割已毕、民在营中、各居其所、以待痊愈、
9耶和华谕约书亚曰、埃及之辱、我今使之转离乎尔、故其地名曰吉甲、至于今日、○
10以色列人建营于吉甲、至月之十四日夕、守逾越节于耶利哥平原、
11翌日、民食其地所产、无酵之饼、火烘之谷、
12既食其地所产、翌日玛那遂止、以色列人不复得之、是年食迦南土产、○
13约书亚近耶利哥时、举目见有一人、拔刃对立、约书亚就而问曰、尔为我乎、为敌乎、
14曰、非也、我来为耶和华军长、约书亚遂伏地拜曰、我主谕仆何词、
15耶和华军长曰、尔所立者圣地也、解尔足履、约书亚遵命而行、
第六章
1耶利哥缘以色列人、严闭邑门、无人出入、
2耶和华谕约书亚曰、我以耶利哥、及其王与勇士、悉付尔手、
3尔诸战士、日当绕城一周、六日皆然、
4祭司七人、当执七角、行于匮前、越至七日、绕城七次、祭司吹角、
5吹角声长、尔曹闻之、众当大声而呼、城垣则圮、民各直前、
6嫩之子约书亚召诸祭司曰、当舁耶和华约匮、祭司七人执七角、行于匮前、
7又谕民曰、前往绕城、战士行于耶和华匮前、
8谕民已毕、祭司七人执七角、行于耶和华前而吹之、耶和华约匮随其后、
9战士行于吹角之祭司前、后队行于匮后、祭司且行且吹其角、
10约书亚命民曰、勿号呼、勿发声、勿出言、迨我命尔号呼之日、始可号呼、
11遂使耶和华匮绕城一次、返营而宿、○
12诘朝、约书亚夙兴、祭司舁耶和华匮、
13祭司七人执七角、行于耶和华匮前而吹之、战士行于其前、后队行于耶和华匮后、祭司且行且吹其角、
14次日绕城一次、而返于营、如是者六日、
15越至七日、黎明夙兴、绕城如前、惟是日七次、
16绕至七次、祭司吹角、约书亚谕民曰、尔其号呼、盖耶和华以城付尔、
17城暨所有、必归耶和华以灭之、惟妓喇合、及其全家、可俾生存、以其曾匿我侪所遣之使也、
18当灭之物、尔宜慎而远之、免取当灭之物、使以色列营服诅而遭祸、
19金银暨铜铁诸器、悉归耶和华为圣、入于其库、
20于是民众号呼、祭司吹角、民闻角声、遂大号呼、城垣则圮、众各直入、而取其城、
21邑中男女老幼、牛羊与驴、皆以刃歼之、
22约书亚命窥地之二人曰、入妓之室、以妇及其所有、携之而出、循尔所誓、
23少年二谍遂入、以喇合、与其父母兄弟、及凡所有、并其亲属、携之而出、置以色列营外、
24众以火毁其城、暨其中所有、惟金银及铜铁诸器、置于耶和华室之库、
25约书亚因妓喇合曾匿所遣窥耶利哥之使、故生存之、与其父家、及凡所有、使居以色列中、至于今日、
26时、约书亚以誓戒众曰、起而重建耶利哥城者、必服诅于耶和华、筑基时、必丧长子、置门时、必丧季子、
27耶和华与约书亚偕、其声名洋溢乎四方、
第七章
1以色列人缘当灭之物而获罪、盖犹大支派、谢拉曾孙、撒底孙、迦米子亚干、取当灭之物、致耶和华怒以色列人、○
2约书亚自耶利哥、遣人往伯特利东近伯亚文之艾、告之曰、往窥其地、遂往窥之、
3返见约书亚曰、艾人维寡、毋劳民众皆往、二三千人斯可击之、
4于是约三千人往彼、为艾人所败而遁、
5艾人杀其三十六人、自邑门追之、至示巴琳、击之于阪、民遂丧胆、荏弱如水、
6约书亚裂衣、与以色列长老蒙尘于首、在耶和华匮前、伏地至暮、
7约书亚曰、噫、主耶和华欤、何为导斯民过约但、付我于亚摩利人手、以灭我乎、我愿仍居约但东为幸、
8主欤、以色列人背敌而遁、余复何言、
9迦南族与此地居民闻之、必围困我、灭我名于天下、而尔为尔大名、将何为耶、
10耶和华谕约书亚曰、起、何为伏地若此、
11以色列人犯罪、背我所命之约、擅取当灭之物、匿于己器、行窃作伪、
12故以色列人见诅、不能御敌、背敌而遁、若不除当灭之物于尔中、我必不复偕尔、
13起、使民自洁、谕之曰、自洁以备明日、盖以色列之上帝耶和华云、以色列欤、尔中匿有当灭之物、非先除之、不能御敌、
14诘朝必循支派而至、耶和华所取支派、必循宗族而至、耶和华所取宗族、必循室家而至、耶和华所取室家、必使尽人而至、
15被取之人、匿有当灭之物、必毁其人、及凡所有、缘背耶和华之约、妄为于以色列中也、
16翌日、约书亚夙兴、使以色列人循其支派而至、取犹大支派、
17使犹大宗族至、而取谢拉族、使谢拉族至、而取撒底、
18使其室家尽人而至、则取犹大支派、谢拉曾孙、撒底孙、迦米子亚干、
19约书亚谓亚干曰、我子欤、尔当归荣于以色列之上帝耶和华、向之认罪、以尔所行告我、毋隐、
20亚干对曰、我诚获罪于以色列之上帝耶和华、所行如是、
21我于所夺之物中、见有示拿之美衣、及银二百舍客勒、金铤五十舍客勒、则贪而取之、今在我幕、匿于地中、银在其下、
22约书亚遣人趋至厥幕、其衣果藏于幕、银在其下、
23乃自幕中取出、携至约书亚及以色列众、置于耶和华前、
24约书亚同以色列众、取谢拉裔亚干、与银衣金铤、暨子女牛羊驴幕、及凡所有、携至亚割谷、
25约书亚曰、尔何贻祸我侪、今日耶和华必祸尔、于是以色列人以石击之、以火焚之、及其全家、
26堆石其上、至今犹存、耶和华乃息其烈怒、故其地名曰亚割谷、至于今日、
第八章
1耶和华谕约书亚曰、勿畏葸、勿恐惶、起率军旅往艾、我以艾王、与其民邑地、悉付尔手、
2宜待艾与其王、如昔之待耶利哥与其王然、惟所获之货财牲畜、尔曹可取为己有、当设伏于邑西、
3约书亚与军旅皆起、欲往于艾、遂简勇士三万、夤夜遣之、
4命之曰、伏于邑西、距城勿甚远、咸备以战、
5我与所率民众、近于其邑、彼必如昔出而攻我、我则遁逃、
6诱之出而追我、远离其邑、自谓其人遁逃如昔、
7我既遁逃、尔则起自伏所、而取其邑、尔上帝耶和华必付之于尔手、
8既取邑、必焚之、遵耶和华所言、此我所命尔者、
9约书亚既遣之、遂往艾西、伏于伯特利与艾之间、是夜约书亚宿于民中、○
10诘朝、约书亚夙兴、核其民众、偕以色列长老、先民往艾、
11所从军旅、近于邑前、建营艾北、有谷间于营艾、
12又简五千人伏于艾西、在伯特利与艾之间、
13民之全军列于邑北、伏兵列于邑西、是夜约书亚至谷中、
14艾王见之、与民夙兴、急出、至亚拉巴前、克期与以色列人战、不知邑西有伏兵也、
15约书亚与以色列众佯为败北、循野之道而遁、
16艾民咸集、追袭约书亚、被诱离邑、
17艾与伯特利、不留一男、悉追以色列族、邑门不闭、
18耶和华谕约书亚曰、以所执之戟指艾、我必付之尔手、约书亚以戟指之、
19既举手、伏兵急起、离伏所、趋入邑而取之、即焚以火、
20艾人回顾、望见邑中烟焰冲天、欲遁、左右维艰、遁于野之以色列人、转而攻追之者、
21约书亚与以色列众、见伏兵已取邑、邑中烟焰上腾、反杀艾人、
22伏兵亦出邑击之、艾人困于其中、以色列人前后击之、靡有孑遗、无得脱者、
23生擒艾王、解至约书亚、
24以色列人在田野、既尽杀所追之艾人、使殒于刃、乃返于邑、以刃屠之、
25是日艾民亡者、男女计一万二千人、
26盖约书亚执戟指艾、不缩其手、迨及尽灭其民、
27惟邑中之牲畜货财、以色列人取而归己、遵耶和华谕约书亚之命、
28约书亚焚艾、使永为邱墟、荒废至今、
29悬艾王于木、至于暮、日入时、循约书亚命、取尸下木、投诸邑门、垒石为堆、至今犹存、○
30时、约书亚为以色列之上帝耶和华、建坛于以巴路山、
31乃循耶和华仆摩西所命以色列人、摩西律书所载、以原石未加铁器者建坛、民众为耶和华献燔祭、及酬恩祭于其上、
32约书亚在彼、于以色列人前、以摩西所书法律、录之于石、
33以色列众、与长老、有司、士师、或宗族、或宾旅、咸立于匮之左右、在舁耶和华约匮之利未人祭司前、其半向基利心山、其半向以巴路山、为以色列人祝嘏、循耶和华仆摩西所命、
34厥后、约书亚宣读律书所载祝诅诸言、
35摩西所命者、约书亚于以色列会众、与其妇孺、及其中宾旅前、悉宣读之、不遗一词、
第九章
1约但之西、山地、洼地、及利巴嫩相对大海之滨、赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人、诸王闻此、
2同心会集、欲与约书亚、及以色列族战、○
3基遍居民、闻约书亚所行于耶利哥及艾之事、
4乃行诡谲、佯为使者、以驴负旧囊、与既裂复缝之酒革囊、
5足著旧而且补之履、身服旧衣、所备之饼、则干而霉焉、
6至吉甲营、见约书亚、谓彼与以色列人曰、我自远方来、请与立约、
7以色列人谓希未人曰、尔殆居于我中、焉能与尔立约、
8其人谓约书亚曰、我乃尔仆、约书亚曰、尔曹何人、奚自而来、
9曰、仆缘尔上帝耶和华之名、来自极远之地、盖我闻其声誉、及其所行于埃及、
10暨所行于约但东之亚摩利二王、即希实本王西宏、都亚斯他录之巴珊王噩、
11我之长老、与我本土居民、谓我曰、当携途间糇粮、往迎之曰、我乃尔仆、请与立约、
12我启行诣尔时、自家所取之饼尚热、今则干而霉矣、
13革囊盛酒、其时尚新、今则裂矣、因路甚远、衣履悉敝、
14以色列人遂食其粮、而不咨诹耶和华、
15约书亚与之修好立约、容其生存、会中牧伯向之发誓、
16立约后、越三日、闻其为邻、居于其中、
17以色列人启行、三日至其邑、即基遍、基非拉、比录、基列耶琳、
18以色列人不击之、因其牧伯曾指以色列之上帝耶和华、向之发誓、会众遂怨牧伯、
19牧伯谓会众曰、我侪既指以色列之上帝耶和华而誓、不可害之、
20既与之誓、必容其生存、免震怒及我、
21又曰、当容其生存、于是使为采薪者、汲水者、服事会众、遵牧伯所言、
22约书亚召之曰、尔居我中、何言离此甚远、以欺我耶、
23因此尔必服诅、为奴之人历世不绝、采薪汲水、以供我上帝室、
24对曰、有人确告仆云、尔上帝耶和华曾谕其仆摩西、以此全地赐尔、悉灭其民、故我甚惧、以命难保、遂行是事、
25今我在尔手、尔所视为善为正者、则行之、
26于是约书亚救之、脱于以色列人手、免遭杀戮、其待之如此、
27是日使在耶和华所简之处、为会众及耶和华之坛、采薪汲水、至于今日、
第十章
1耶路撒冷王亚多尼洗德、闻约书亚取艾尽灭之、待艾与王、如昔之待耶利哥及其王然、亦闻基遍居民与以色列人修好、而处其中、
2则惧甚、盖基遍为大邑、如王都、较艾尤大、人皆勇士、
3于是耶路撒冷王亚多尼洗德、遣人见希伯仑王何咸、耶末王毗兰、拉吉王雅非亚、伊矶伦王底璧、告之曰、
4其来助我、以击基遍、因其与约书亚及以色列人修好、
5亚摩利五王、即耶路撒冷王、希伯仑王、耶末王、拉吉王、伊矶伦王、遂相会集、率诸军往基遍、建营攻之、
6基遍人遣使至吉甲营、见约书亚曰、居山之亚摩利诸王、集以攻我、请尔速来、救助尔仆、勿迟、
7约书亚与军旅勇士、遂自吉甲而往、
8耶和华谕约书亚曰、勿惧之、我付之于尔手、无一能御尔者、
9约书亚自吉甲终夜而行、猝然临敌、
10耶和华溃敌于以色列人前、遂于基遍大行杀戮、追及伯和仑阪击之、至于亚西加、玛基大、
11适敌遁于以色列人前、在伯和仑阪、耶和华自天降大雹击之、至亚西加、死于雹者、较以色列人以刃杀者尤众、
12耶和华以亚摩利人付以色列族之日、约书亚祈祷耶和华、在以色列众前曰、日其停于基遍、月其止于亚雅仑谷兮、
13日则停、月则止、待民复仇于敌、此事非书于雅煞珥纪乎、载云、日停于天中、不速下者竟日、
14前乎此、后乎此、未有如是之一日、耶和华俯听人言、为以色列人战也、○
15约书亚与以色列众返吉甲营、
16五王逃至玛基大、匿于穴、
17或告约书亚曰、五王既遇、匿于玛基大穴、
18约书亚曰、转大石于穴口、使人守之、
19尔众勿缓、追袭尔敌、击其后军、勿容入邑、尔上帝耶和华付之于尔手矣、
20约书亚与以色列人大行杀戮、而翦灭之、其余入于坚城、
21民则安返玛基大营、见约书亚、无人鼓舌、訾以色列族者、
22约书亚曰、启穴口、携五王出而诣我、
23遂携耶路撒冷希伯仑耶末拉吉伊矶伦五王、出穴、诣之、
24既携诣约书亚、约书亚召以色列众至、谓诸军长曰、来前、足践王颈、遂前践之、
25约书亚谓之曰、勿畏葸、勿恐惶、强乃心、壮乃志、耶和华待尔所攻之敌、俱必如是、
26厥后、约书亚击杀之、悬诸五木、至于日暮、
27日入时、循约书亚命、取尸下木、掷于所匿之穴、置大石于穴口、至今犹存、○
28是日约书亚取玛基大、刃击其邑与其王、灭其居民、靡有孑遗、其待玛基大王、如昔之待耶利哥王然、
29约书亚与以色列众、自玛基大往攻立拿、
30耶和华以邑与王、付于以色列人手、刃击其邑、杀其居民、靡有孑遗、其待立拿王、如昔之待耶利哥王然、
31约书亚与以色列众、自立拿往拉吉、建营攻之、
32耶和华以拉吉付于以色列人手、翌日取之、击之以刃、杀其居民、如待立拿然、
33时基色王荷兰来助拉吉、约书亚击之、及其民众、靡有孑遗、
34约书亚与以色列众、自拉吉往伊矶伦、建营攻之、
35即日取之、击之以刃、灭其居民、如待拉吉然、
36约书亚与以色列众、自伊矶伦往攻希伯仑、
37取之、刃击其邑与其王、暨厥属邑、杀其居民、靡有孑遗、如待伊矶伦然、其邑与民、悉翦灭之、
38约书亚与以色列众、返攻底璧、
39取之、并取其王、暨厥属邑、以刃击之、灭其居民、靡有孑遗、其待底璧与其王、如待希伯仑立拿与其王然、
40如是约书亚遍击四境、山地、山麓、南土、洼地、及其诸王、靡有孑遗、凡有气息者、悉翦灭之、循以色列之上帝耶和华所命、
41自加低斯巴尼亚至迦萨、又歌珊四境、爰及基遍、悉为约书亚所击、
42斯王与其土地、约书亚一时取之、盖以色列之上帝耶和华为以色列人战也、
43约书亚与以色列众、遂返吉甲营、
第十一章
1夏琐王耶宾既闻此事、遣人往见玛顿王约巴、暨伸仑押煞二王、
2与居北方山地、暨基尼烈南之亚拉巴、那弗多珥西之洼地诸王、
3及居东西之迦南人、与亚摩利人、赫人、比利洗人、并居山地之耶布斯人、米斯巴地、黑门山麓之希未人、
4皆率军旅而出、其人多如海沙、车马甚众、
5列王咸集、建营米伦水滨、欲与以色列人战、
6耶和华谕约书亚曰、勿缘之而惧、明日此时、我以见杀之众、付以色列人、尔当断其马筋、焚其车辆、
7约书亚率军旅、猝至米伦水滨攻之、
8耶和华付之于以色列人手、遂击之、追至大西顿、与米斯利弗玛音、迄于东方之米斯巴平原、俱翦灭之、靡有孑遗、
9约书亚遵耶和华命而行、断其马筋、焚其车辆、
10夏琐素为诸国之首、约书亚返取之、刃击其王、
11以色列人刃击居民、悉行翦灭、凡有气息者、靡有孑遗、火焚夏琐、
12约书亚取斯诸邑与其王、刃击其众、而翦灭之、循耶和华仆摩西所命、
13建于山冈之邑、以色列人不焚、惟夏琐为约书亚所毁、
14诸邑货财牲畜、以色列人取而归己、人则以刃击之、至于尽灭、凡有气息者、靡有孑遗、
15昔耶和华所命其仆摩西、摩西传命约书亚者、约书亚悉遵行之、一无所违、○
16约书亚尽取斯土、即山地、南土、歌珊四境、及其洼地、亚拉巴与以色列山地、及其洼地、
17自上西珥之哈拉山、至黑门山麓、利巴嫩谷之巴力迦得、并取其王、击而杀之、
18约书亚与诸王相战日久、
19居基遍之希未人而外、无一邑与以色列人修好者、以色列人悉战而取之、
20盖耶和华听其刚愎厥心、与以色列人战、而被翦灭、不蒙矜恤、循耶和华谕摩西之命、○
21是时约书亚往山地、灭亚衲族、即自希伯仑、底璧、亚拿伯、犹大山地、以色列山地、尽灭其众、而毁其邑、
22亚衲族于以色列地、靡有孑遗、惟于迦萨、迦特、亚实突有之、
23约书亚循耶和华谕摩西之命、取斯全地、以给以色列人为业、依其支派班列、厥后其地息战、
第十二章
1约但东日出之所、自亚嫩谷至黑门山、及东方亚拉巴全地、以色列人击其二王、取其土地如左、
2亚摩利王西宏都希实本、其所辖之地、自亚嫩谷滨之亚罗珥、及谷中之邑、与基列之半、至亚扪界之雅博溪、
3又东方亚拉巴、至基尼烈海、又至东方亚拉巴之盐海、通伯耶西末之道、南至毗斯迦山麓、
4又巴珊王噩、利乏音族所遗者、都亚斯他录、暨以得来、
5其所辖之地、黑门山、撒迦、巴珊全地、至基述玛迦二族之界、及基列之半、至希实本王西宏之界、
6此二王、为耶和华仆摩西与以色列人所击、摩西以其地予流便人、迦得人、及玛拿西半支派为业、○
7约但之西、自利巴嫩谷之巴力迦得、至上西珥之哈拉山、约书亚与以色列人击其王、以其地予以色列支派为业、循其班列、
8即山地、洼地、亚拉巴、山麓、旷野、南土、乃赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人之地、
9其王如左、耶利哥王、近伯特利之艾王、
10耶路撒冷王、希伯仑王、
11耶末王、拉吉王、
12伊矶伦王、基色王、
13底璧王、基德王、
14何珥玛王、亚拉得王、
15立拿王、亚杜兰王、
16玛基大王、伯特利王、
17他普亚王、希弗王、
18亚弗王、拉沙仑王、
19玛顿王、夏琐王、
20伸仑米仑王、押煞王、
21他纳王、米吉多王、
22基低斯王、都迦密之约念王、
23都那法多珥之多珥王、都吉甲之戈印王、
24得撒王、共三十一王、
第十三章
1约书亚寿高年迈、耶和华谕之曰、尔寿高年迈、当取之地、尚存甚多、
2即非利士四境、基述全地、
3自埃及东之西曷溪、北至以革伦界、属迦南族之地、非利士五伯之迦萨、亚实突、亚实基伦、迦特、以革伦、及南方之亚卫、
4又迦南全地、属西顿之米亚拉、至亚弗、及亚摩利界、
5又迦巴勒人之地、东方之利巴嫩全地、自黑门山麓之巴力迦得、至哈马道、
6又自利巴嫩、至米斯利弗玛音、所有居山之西顿人、我必逐之于以色列人前、当循我命、签分其地、予以色列人为业、
7斯地分与九支派、及玛拿西半支派为业、
8玛拿西半支派、及流便迦得二支派、已得其业于约但东、即耶和华仆摩西所予者、
9其地自亚嫩谷滨之亚罗珥、及谷中之邑、与米底巴平原全地、至于底本、
10暨都希实本之亚摩利王西宏诸邑、至亚扪族之界、
11又有基列、与基述玛迦二族之境、及黑门全山、巴珊全地、至于撒迦、
12都亚斯他录及以得来、利乏音族所遗者、巴珊王噩之国、斯地之人、摩西击而逐之、
13惟基述玛迦二族、以色列人未逐、二族居以色列中、至于今日、
14利未支派、摩西不与之业、奉以色列上帝耶和华之火祭为其业、如其所谕、○
15摩西给业于流便支派、循其室家、
16其界自亚嫩谷滨之亚罗珥、及谷中之邑、沿米底巴平原、
17希实本与其平原诸邑、底本、巴末巴力、伯巴力勉、
18雅杂、基底莫、米法押、
19基列亭、西比玛、与谷中山上之细列哈沙辖、
20伯毗珥、毗斯迦山麓、伯耶西末、
21平原诸邑、与都希实本亚摩利王西宏之国、此王及其所辖米甸诸伯、以未、利金、苏珥、户珥、利巴、俱为摩西所击、
22以色列人杀彼众时、并以刃杀术士、比珥子巴兰、
23流便族之西界乃约但、以上诸邑、与其乡里、为流便族之业、循其室家、○
24摩西给业于迦得支派、循其室家、
25其境乃雅谢基列诸邑、亚扪人地之半、至拉巴相对之亚罗珥、
26又自希实本至拉抹米斯巴、及比多宁、更自玛哈念至底璧界、
27谷中之伯亚兰、伯宁拉、疏割、撒分、即希实本王西宏国之余地、沿约但河滨、至基尼烈海隅、在约但东、
28以上诸邑、与其乡里、为迦得族之业、循其室家、○
29摩西给业于玛拿西半支派、循其室家、
30其境自玛哈念、巴珊全地、即巴珊王噩之全国、与巴珊境内、睚珥诸邑六十、
31基列之半、及巴珊王噩之邑、亚斯他录以得来、俱归玛拿西子玛吉裔之半、循其室家、○
32以上诸业、乃摩西在约但东、摩押平原、耶利哥相对之处所分者、
33惟利未支派、摩西不给以业、以色列之上帝耶和华为其业、如其所谕、
第十四章
1以色列族在迦南地所得之业、即祭司以利亚撒、嫩之子约书亚、暨以色列支派族长所分者、胪列如左、
2其地循耶和华藉摩西所命、掣签分与九支派有半、
3盖摩西已给业于二支派有半、在约但东、不给业于利未人、
4因约瑟裔、分为玛拿西以法莲二支派、故于斯土、不给业于利未人、惟给邑以居、给郊以牧牲畜、而藏货财、
5以色列人循耶和华谕摩西之命、以分其地、○
6时、犹大族至吉甲见约书亚、有基尼洗族耶孚尼子迦勒谓之曰、昔在加低斯巴尼亚、耶和华谕其仆摩西关乎尔我之事、尔所知也、
7其时我年四十、耶和华仆摩西自加低斯巴尼亚遣我窥地、我以诚心复之、
8偕行兄弟使民丧胆、惟我专从我上帝耶和华、
9当日摩西誓曰、尔既专从我上帝耶和华、尔足所履之地、必归于尔及裔为业、永世靡暨、
10自耶和华谕摩西时、以色列人游行旷野、迄今四十五年、耶和华依其所言、使我生存、今我年八十有五、
11我犹强健、同于摩西遣我之日、昔我有力出入战鬬、今犹如是、
12求尔以耶和华当日所许之山地予我、尔曾闻亚衲族在彼、邑垣宏固、庶耶和华偕我、使我逐之、如其所言、
13约书亚乃为耶孚尼子迦勒祝嘏、以希伯仑给之为业、
14故希伯仑归基尼洗族耶孚尼子迦勒为业、至于今日、因其专从以色列之上帝耶和华也、
15希伯仑昔名基列亚巴邑、在亚衲族中、亚巴为至大、厥后其地息战、
第十五章
1犹大支派、循其室家、掣签而得之地、其境至以东之边陲、南至寻野、
2其南界、自盐海之隅、向南之澳、
3出亚克拉滨阪之南、延及于寻、由加低斯巴尼亚之南、通希斯仑、至亚达珥、转至甲加、
4由此至押们与埃及溪、至海为极、是为南界、○
5其东界、即盐海、至约但河口、其北界、自海澳、即约但河口、
6至伯曷拉、经伯亚拉巴之北、至流便裔波罕之石、
7又自亚割谷而北、至底璧、沿吉甲、即亚都冥阪相对之所、在河之南、经隐示麦泉、至隐罗结、
8由此而往欣嫩子谷、至耶布斯、即耶路撒冷之南、上及欣嫩谷西之山巅、在利乏音谷之北极、
9自此山巅、至尼弗多亚泉、及以弗仑山诸邑、延至巴拉、即基列耶琳、
10自巴拉转西、至西珥山、经耶琳山之北、耶琳即基撒仑、下至伯示麦、越亭纳、
11出以革伦之北、延及施基伦、经巴拉山、至雅比聂、极于海、
12西界大海、此乃犹大族四周之界、循其室家、
13约书亚遵耶和华命、于犹大族中、以亚衲族祖基列亚巴邑、即希伯仑、予耶孚尼子迦勒为业、
14迦勒驱亚衲三子、示筛、亚希幔、挞买、
15自此往攻底璧居民、底璧昔名基列西弗、
16迦勒曰、击基列西弗而取之者、我必以女押撒妻之、
17迦勒弟基纳斯子俄陀聂取之、迦勒遂妻以女押撒、
18于归时、劝夫求田于父、女既下驴、迦勒曰、尔何欲、
19曰、求锡嘏于我、父既嫁我于南土、请赐我以泉、遂以上下泉予之、○
20犹大支派、循其室家、所得之业如左、
21其近以东界、极南之邑、乃甲薛、以得、雅姑珥、
22基拿、底摩拿、亚大达、
23基低斯、夏琐、以提楠、
24西弗、提链、比亚绿、
25夏琐哈大他、加略希斯仑、即夏琐、
26亚曼、示玛、摩拉大、
27哈萨迦大、黑实门、伯帕列、
28哈萨书亚、别是巴、比斯约他、
29巴拉、以因、以森、
30伊勒多腊、基失、何珥玛、
31洗革拉、麦玛拿、三撒拿、
32利巴勿、实忻、亚因、临门、共二十九邑、与其乡里、
33在洼地有以实陶、琐拉、亚实拿、
34撒挪亚、隐干宁、他普亚、以楠、
35耶末、亚杜兰、梭哥、亚西加、
36沙拉音、亚底他音、基底拉、基底罗他音、共十四邑、与其乡里、
37洗楠、哈大沙、麦大迦得、
38底连、米斯巴、约帖、
39拉吉、波斯加、伊矶伦、
40迦本、拉幔、基提利、
41基低罗、伯大衮、拿玛、玛基大、共十六邑、与其乡里、
42立拿、以帖、亚珊、
43益弗他、亚实拿、尼悉、
44基伊拉、亚革悉、玛利沙、共九邑、与其乡里、
45以革伦、与其属邑乡里、
46自以革伦至海、附近亚实突之处、与其乡里、
47亚实突与其属邑乡里、迦萨与其属邑乡里、至埃及溪、延及大海为界、
48在山地有沙密、雅提珥、梭哥、
49大拿、基列萨拿、即底璧、
50亚拿伯、以实提莫、亚念、
51歌珊、何伦、基罗、共十一邑、与其乡里、
52亚拉、度玛、以珊、
53雅农、伯他普亚、亚非加、
54宏他、基列亚巴、即希伯仑、洗珥、共九邑、与其乡里、
55玛云、迦密、西弗、淤他、
56耶斯列、约甸、撒挪亚、
57该隐、基比亚、亭拿、共十邑、与其乡里、
58哈忽、伯夙、基突、
59玛腊、伯亚诺、伊勒提君、共六邑、与其乡里、
60基列巴力、即基列耶琳、拉巴、共二邑、与其乡里、
61在旷野有伯亚拉巴、密丁、西迦迦、
62匿珊、盐城、隐基底、共六邑、与其乡里、
63居耶路撒冷之耶布斯人、犹大人不能逐之、与之同居耶路撒冷、至于今日、
第十六章
1约瑟后裔掣签而得之地、自近耶利哥之约但、耶利哥水东之野、由耶利哥而上、越乎山地、至伯特利、
2自伯特利至路斯、沿亚基界、至亚他绿、
3西至押利提界、延及下伯和仑界、至基色、极于海、
4此乃约瑟子玛拿西以法莲所得之业、
5以法莲裔循其室家、所得之地、其东界、沿亚他绿亚达、至上伯和仑、
6西通北方之密米他、转东至他纳示罗、延及雅挪哈之东、
7自雅挪哈、下至亚他绿与拿拉、延及耶利哥、极于约但、
8自他普亚而西、至加拿溪、极于海、此乃以法莲支派循其室家、所得之业、
9又有数邑、与其乡里、在玛拿西人业中、分归以法莲人、
10居基色之迦南人、以法莲人未逐之、仍居以法莲人中、为仆服役、至于今日、
第十七章
1玛拿西支派掣签而得其地、玛拿西乃约瑟长子、玛吉乃玛拿西长子、基列之父、素为战士、故得基列、巴珊、
2玛拿西其余子孙、循其室家、掣签得业、其人如左、亚比以谢之裔、希勒之裔、亚斯列之裔、示剑之裔、希弗之裔、示米大之裔、此皆约瑟子玛拿西之丁男、循其室家、
3玛拿西玄孙、玛吉曾孙、基列孙、希弗子西罗非哈、无子有女、名玛拉、挪阿、曷拉、密迦、得撒、
4咸就祭司以利亚撒、及嫩之子约书亚、与诸牧伯、曰、耶和华命摩西、在兄弟中以业给我、约书亚遂遵耶和华命、以业给之、在叔伯中、
5除约但东之基列巴珊外、玛拿西族得业十区、
6盖玛拿西之女、得业于其诸子中、基列地乃属玛拿西余子、
7玛拿西族之界、自亚设至示剑相对之密米他、转右至隐他普亚居民之地、
8他普亚地、属玛拿西人、惟近其界之他普亚邑、属以法莲人、
9其界下至加拿溪南、玛拿西境内之邑、有属以法莲者、见十六章九节玛拿西界、沿溪北、极于海、
10溪南属以法莲、溪北属玛拿西、海为其界、北至亚设、东至以萨迦、
11玛拿西在以萨迦亚设境内、得伯善与其乡里、以伯莲与其乡里、多珥与其居民乡里、隐多珥与其居民乡里、他纳与其居民乡里、米吉多与其居民乡里、上乃三冈之邑、
12斯邑之民、玛拿西人不能逐之、迦南人执意居其地、
13迨以色列人强盛、使之服役、不尽逐之、○
14约瑟裔谓约书亚曰、耶和华既锡嘏于我、使为大族、何仅予我一区为业、
15约书亚曰、尔若为大族、以法莲山地狭小、可往比利洗利乏音地、伐木以居、
16约瑟裔曰、此地不足容我、而居伯善与其乡里、及耶斯列谷之迦南人、皆有铁车、
17约书亚谓约瑟家以法莲玛拿西人曰、尔乃大族、且有大力、不可仅有一区、
18山与附近之地、必悉归尔、虽为森林、可伐其木而居、迦南人虽强、而有铁车、尔必逐之、
第十八章
1斯土既服、以色列会众集于示罗、而立会幕、
2以色列中、尚有七支派、未得其业、
3约书亚谓以色列族曰、尔祖之上帝耶和华予尔之地、尔迟迟不往取之、将至何时乎、
4尔于各支派中、宜简三人、我将遣之周行其地、循所应得之业绘图、归而就我、
5分地为七、犹大族居南境、约瑟家居北境、
6其地绘为七区、以覆于我、我为尔掣签于我上帝耶和华前、
7利未人在尔中无业、因供耶和华祭司之职为其业、迦得流便二支派、玛拿西半支派、已得其业在约但东、即耶和华仆摩西所予者、
8所委绘图之人起而往、约书亚嘱之曰、尔往周行其地、绘图归而就我、我在示罗、为尔掣签于耶和华前、
9其人遂往、周行其地、依其城邑、绘为七区、注之于册、返示罗营、见约书亚、
10约书亚在示罗、为之掣签于耶和华前、以地分与以色列人、循其班列、○
11首掣签、乃便雅悯支派、循其室家得业、其境摄乎犹大约瑟二族之间、
12其北界、自约但上至耶利哥北、转西越乎山地、极于伯亚文野、
13由此而南、至路斯阪、路斯即伯特利、又下至亚他绿亚达、近下伯和仑南之山、
14由此而西转南、自伯和仑南相对之山、至犹大族之邑基列巴力、即基列耶琳、是为西境、
15南界自基列耶琳极处、转西至尼弗多亚泉、
16下至欣嫩子谷相对之麓、在利乏音谷之北、又至欣嫩谷、近耶布斯南、延及隐罗结、
17转北至隐示麦、及基利绿、在亚都冥阪相对之所、下至流便子波罕之石、
18沿亚拉巴之隅、下至亚拉巴、
19又沿伯曷拉北、至盐海之北澳、即约但河南口、是为南界、
20东则约但为界、此乃便雅悯裔之业、依其四界、循其室家、
21便雅悯支派、循其室家、所得之邑、乃耶利哥、伯曷拉、伊麦基悉、
22伯亚拉巴、洗玛脸、伯特利、
23亚文、巴拉、俄弗拉、
24基法阿摩尼、俄弗尼、迦巴、共十二邑、与其乡里、
25基遍、拉玛、比录、
26米斯巴、基非拉、摩撒、
27利坚、伊利毗勒、他拉拉、
28洗拉、以利弗、耶布斯、即耶路撒冷、基比亚、基列、共十四邑、与其乡里、此乃便雅悯裔之业、循其室家、
第十九章
1次掣签、乃西缅支派、循其室家得业、其境在犹大人业中、
2所得之业、乃别是巴、或名示巴、及摩拉大、
3哈萨书亚、巴拉、以森、
4伊利多拉、比土力、何珥玛、
5洗革拉、伯玛加博、哈萨苏撒、
6伯利巴勿、沙鲁险、共十三邑、与其乡里、
7亚因、利门、以帖、亚珊、共四邑、与其乡里、
8及上诸邑四周乡里、延至巴拉比珥、即南方拉玛、此乃西缅支派之业、循其室家、
9因犹大人之业不可胜用、故西缅人得业、在于其中、○
10三掣签、乃西布伦裔、循其室家得业、其境极于撒立、
11转西、上至玛拉拉、达于大巴设、延及约念相对之溪、
12自撒立转东、向日出之所、至吉斯绿他泊界、延及大比拉、上至雅非亚、
13自此而东、至迦特希弗、及以特加汛、出临门、至尼亚、
14沿此而北、至哈拿顿、极于伊弗他伊勒谷、
15又有加他、拿哈拉、伸仑、以大拉、伯利恒、共十二邑、与其乡里、
16以上诸邑、与其乡里、乃西布伦裔之业、循其室家、○
17四掣签、乃以萨迦裔、循其室家得业、
18其界内、有耶斯列、基苏律、书念、
19哈弗连、示按、亚拿哈拉、
20拉璧、基善、亚别、
21利蔑、隐干宁、隐哈大、伯帕薛、
22延至他泊、沙哈洗玛、伯示麦、极于约但、共十六邑、与其乡里、
23以上诸邑、与其乡里、乃以萨迦支派之业、循其室家、○
24五掣签、乃亚设支派、循其室家得业、
25其界内、有黑甲、哈利、比田、押煞、
26亚拉米勒、亚末、米沙勒、西至迦密及希曷立纳、
27转往日出之所、至伯大衮、及细布伦、转北至伊弗他伊勒谷、及伯以墨、尼业、达于迦步勒之左、
28又至义伯仑、利合、哈们、加拿、及西顿大邑、
29转至拉玛、及推罗坚城、又转至何萨、极于海、在亚革悉境、
30又有乌玛、亚弗、利合、共二十二邑、与其乡里、
31以上诸邑、与其乡里、乃亚设支派之业、循其室家、○
32六掣签、乃拿弗他利裔、循其室家得业、
33其界自希利弗、及撒拿音橡树、亚大米尼吉、雅比聂、至拉共、极于约但、
34转西至亚斯纳他泊、由此而往户割、南至西布伦、西至亚设、东至犹大、在约但滨、日出之所、
35其坚城、乃西丁、侧珥、哈末、拉甲、基尼烈、
36亚大玛、拉玛、夏琐、
37基低斯、以得来、隐夏琐、
38以利稳、密大伊勒、和琏、伯亚纳、伯示麦、共十九邑、与其乡里、
39以上诸邑、与其乡里、乃拿弗他利支派之业、循其室家、○
40七掣签、乃但之支派、循其室家得业、
41其界内、有琐拉、以实陶、伊珥示麦、
42沙拉宾、亚雅仑、伊提拉、
43以伦、亭拿他、以革伦、
44伊利提基、基比顿、巴拉、
45伊胡得、比尼比拉、迦特临门、
46美耶昆、拉昆、与约帕相对之境、
47厥后但人之界开拓、或作厥后但人失其土地往攻利善云云因其往攻利善而取之、击之以刃、据而居之、以祖但之名、名利善曰但、
48以上诸邑、与其乡里、乃但支派之业、循其室家、○
49依界分地既毕、以色列人乃于其中、以地给嫩之子约书亚为业、
50遵耶和华命、以其所求之邑、以法莲山地亭拿西拉与之、遂重建其邑而居焉、
51以上所载、乃祭司以利亚撒、与嫩之子约书亚、及以色列支派族长、在示罗会幕门、耶和华前、掣签所分之业、于是分地之事毕焉、
第二十章
1耶和华谕约书亚曰、
2告以色列人云、当遵我藉摩西所命尔者、简立逃城、
3俾无心而误杀人者、可遁于彼、为尔逃避复仇之所、
4逃至斯邑者、当立邑门、自诉其事于长老、长老接之入邑、给之以所、使居其中、
5若复仇者追之、勿以杀人者付于其手、盖彼误杀其邻、素无仇恨、
6彼居是邑、迨其受鞫于会众前、俟当时之大祭司卒、乃返所逃出之故邑、而归其家、
7遂简立加利利之基低斯、在拿弗他利山地、示剑、在以法莲山地、基列亚巴、即希伯仑、在犹大山地、
8又于约但滨、耶利哥东、简立流便支派平原、在野之比悉、迦得支派基列之拉末、玛拿西支派巴珊之哥兰、
9斯邑既定、凡以色列人、与其中宾旅、误杀人者、可逃于彼、免死于复仇者之手、迨其受鞫于会众前、
第二十一章
1维时、利未族长就祭司以利亚撒、与嫩之子约书亚、及以色列支派族长、于迦南地示罗、
2谓之曰、耶和华藉摩西命给邑为我居所、给郊以牧牲畜、
3以色列人、遂遵耶和华命、由其业中、以邑与郊给利未人如左、○
4为哥辖室家掣签、利未人中、祭司亚伦之裔、由犹大西缅便雅悯三支派中、得十三邑、
5哥辖他裔、由以法莲及但二支派、与玛拿西半支派室家中、得十邑、
6革顺裔、由以萨迦亚设拿弗他利三支派、与巴珊玛拿西半支派室家中、得十三邑、
7米拉利裔、循其室家、由流便迦得西布伦三支派中、得十二邑、
8以上邑郊、乃以色列人掣签、予利未人、循耶和华藉摩西所命、○
9由犹大西缅二支派中、所予利未人之邑如左、
10利未人哥辖室家、亚伦裔、首掣签而得邑、
11乃亚衲族祖亚巴之邑、即犹大山地之基列亚巴、及其四郊、
12惟邑之田畴乡里、予耶孚尼子迦勒为业、
13予祭司亚伦裔者、乃杀人者之逃城希伯仑与其郊、立拿与其郊、
14雅提珥与其郊、以实提摩与其郊、
15何仑与其郊、底璧与其郊、
16亚因与其郊、淤他与其郊、伯示麦与其郊、由此二支派中、共予九邑、
17又由便雅悯支派中、予以基遍与其郊、迦巴与其郊、
18亚拿突与其郊、亚勒们与其郊、共四邑、
19亚伦裔为祭司者、共得十三邑、与其郊、○
20利未人哥辖他裔之室家、由以法莲支派中、掣签得邑、
21乃杀人者之逃城、即以法莲山地之示剑与其郊、基色与其郊、
22基伯先与其郊、伯和仑与其郊、共四邑、
23由但之支派中、得伊利提基与其郊、基比顿与其郊、
24亚雅仑与其郊、迦特临门与其郊、共四邑、
25由玛拿西半支派中、得他纳与其郊、迦特临门与其郊、共二邑、
26哥辖他裔之室家、共得十邑与其郊、○
27利未室家革顺裔、由玛拿西半支派中、得杀人者之逃城、即巴珊之哥兰与其郊、比施提拉与其郊、共二邑、
28由以萨迦支派中、得基善与其郊、大比拉与其郊、
29耶末与其郊、隐干宁与其郊、共四邑、
30由亚设支派中、得米沙勒与其郊、押顿与其郊、
31黑甲与其郊、利合与其郊、共四邑、
32由拿弗他利支派中、得杀人者之逃城、即加利利之基低斯与其郊、哈末多珥与其郊、加珥坦与其郊、共三邑、
33革顺裔循其室家、共得十三邑与其郊、○
34其余利未人、米拉利裔之室家、由西布伦支派中、得约念与其郊、加珥他与其郊、
35丁拿与其郊、拿哈拉与其郊、共四邑、
36由流便支派中、得比悉与其郊、雅杂与其郊、
37基底莫与其郊、米法押与其郊、共四邑、
38由迦得支派中、得杀人者之逃城、即基列之拉末与其郊、玛哈念与其郊、
39希实本与其郊、雅谢与其郊、共四邑、
40利未人米拉利裔、循其室家、共得十二邑、
41利未人在以色列族中、共得四十八邑与其郊、
42邑有四郊、各邑皆然、○
43耶和华以全地赐以色列人、即昔誓许其列祖者、以色列人据而居之、
44耶和华使之四周绥安、如其所誓厥祖之言、以敌付于其手、诸敌莫之能御、
45耶和华所许锡嘏以色列家、其言悉应无遗、
第二十二章
1维时、约书亚召流便人、迦得人、及玛拿西半支派人、
2告之曰、耶和华仆摩西所命、尔悉遵守、我之所命、尔亦听从、
3至今日久、不离尔兄弟、且守尔上帝耶和华所命、
4今尔上帝耶和华践其前言、使尔兄弟得其绥安、尔可返幕、在约但东、耶和华仆摩西所赐尔为业之地、
5惟当谨慎、遵行耶和华仆摩西所谕尔之诫命法度、爱尔上帝耶和华、悉从其道、尽守其诫、一心一意附而事之、
6于是约书亚为之祝嘏、而遣之往、遂归其幕、○
7昔摩西在巴珊、给业于玛拿西半支派、其他半支派、约书亚给之以业于兄弟中、在约但西、遣之归幕时、为之祝嘏、
8谓曰、尔携资财丰裕、牲畜殷繁、金银铜铁、衣服孔多、今返尔幕、以尔所获敌财、分与兄弟、○
9于是流便人、迦得人、玛拿西半支派人、别以色列族、离迦南之示罗、归基列地、即循耶和华藉摩西所命、而据之业、
10既至迦南地、近约但之境、乃筑高坛、巍然可观、
11以色列闻流便人、迦得人、玛拿西半支派人、在迦南地、近约但之境、以色列人界内筑坛、
12以色列会众遂集于示罗、欲往攻之、
13遣祭司以利亚撒子非尼哈往基列地、见流便人、迦得人、玛拿西半支派人、
14又遣以色列各支派牧伯十人、即以色列亿兆之族长偕往、
15咸至基列地、见流便人、迦得人、玛拿西半支派人曰、
16耶和华会众云、尔今转离、不从耶和华、干犯以色列之上帝、为己筑坛、悖逆耶和华、此何罪耶、
17昔拜毗珥之罪、我侪以为小乎、耶和华会众缘此遘疠、至今罪未尽免、
18尔今又欲转离、不从耶和华乎、今日悖逆耶和华、明日彼必怒以色列会众、
19如尔所得之地、以为不洁、可归耶和华会幕所在之地、得业于我侪中、但除我上帝耶和华坛外、勿筑别坛、悖逆耶和华及我侪、
20昔谢拉裔亚干、岂非于当灭之物干罪、致怒及于以色列会众乎、是其人之罪、不独亡一人也、○
21流便人、迦得人、玛拿西半支派人、对以色列亿兆之族长曰、
22全能之上帝耶和华、全能之上帝耶和华知之、以色列人亦将知之、如我悖逆耶和华、或干犯之、愿其今日不救我、
23若我筑坛、转离不从耶和华、或献燔祭素祭酬恩祭于其上、愿耶和华讨之、
24我侪行此、乃由预防之故、有意而为、言恐日后尔裔谓我裔曰、尔与以色列之上帝耶和华何与、
25尔流便人、迦得人欤、耶和华既定约但为尔我之界、尔与耶和华无与、如是、尔裔必使我裔不寅畏耶和华、
26故曰、不如筑坛、非为献燔祭或他祭、
27惟在尔我间、及尔我之裔间为证、使我亦以燔祭、酬恩祭、及他祭、供事于耶和华前、免日后尔裔谓我裔曰、尔与耶和华无与、
28故曰、日后有人以此问我、或我后裔、则可答曰、试观我祖所筑耶和华坛之式、非为献燔祭及他祭、惟在尔我间为证而已、
29我今决不悖逆耶和华、转离不从之、在我上帝耶和华幕前之坛外、更筑他坛、以献燔祭素祭及他祭、○
30祭司非尼哈、及所偕会众之牧伯、即以色列亿兆之族长、闻流便迦得玛拿西人之言则悦、
31祭司以利亚撒子非尼哈、谓流便迦得玛拿西人曰、我今日知耶和华在我侪中、因尔未干罪于耶和华、援以色列人脱于耶和华手、
32祭司以利亚撒子非尼哈、与诸牧伯、别流便迦得人、离基列、返迦南、见以色列人而覆之、
33以色列人亦悦之、颂美上帝、不复言往攻流便迦得人、毁其所居之地、
34流便迦得人名其坛曰证、盖曰耶和华为上帝、是坛于尔我间为证也、
第二十三章
1耶和华使以色列人绥安、脱于四周之敌、历日已久、约书亚亦寿高年迈、
2乃召以色列众、及其长老族长、士师有司、谓之曰、我寿高年迈、
3尔上帝耶和华缘尔故、所行于列国者、尔所目击、盖为尔战者、乃尔上帝耶和华也、
4自约但至大海日入之乡、所遗之民、及我所灭之族、我以其地分与尔诸支派为业、
5尔上帝耶和华必逐斯民于尔前、使离尔目、尔则据有其地、如尔上帝耶和华所言、
6故当毅然遵行摩西律书所录、勿偏于左、勿偏于右、
7尔中遗民、勿与之交、勿称其神之名、勿指以誓、勿奉事、勿跪拜、
8惟亲近尔上帝耶和华、如素所为、
9强大之民、耶和华逐之于尔前、无能御尔、至于今日、
10尔中之人、一能驱千、盖尔上帝耶和华为尔战、如其所言、
11故当谨慎、爱尔上帝耶和华、
12尔若转而合于尔中遗民、与之嫁娶往来、
13则当确知尔上帝耶和华、必不复逐斯民于尔目前、彼必于尔为网罗、为机槛、胁下之鞭、目中之刺、迨尔灭亡、于尔上帝耶和华所赐之美地、
14今我将行举世必行之路、尔乃一心一意、知尔上帝耶和华所许赐尔之福、无或少遗、无一弗应、
15尔上帝耶和华所许之福既已临尔、诸祸亦必临尔、迨尔上帝耶和华灭绝尔、于其所赐之美地、
16如尔背尔上帝耶和华所命之约、崇事他神、而跪拜之、耶和华必震怒乎尔、致尔速亡于其所赐之美地、
第二十四章
1约书亚集以色列诸支派于示剑、召其长老族长、士师有司、咸至、立于上帝前、
2约书亚谓民曰、以色列之上帝耶和华云、古昔尔祖亚伯拉罕、及拿鹤之父他拉、居于河东、崇事他神、
3我携尔祖亚伯拉罕、自河东导之遍行迦南地、赐之以撒、繁其苗裔、
4又赐以撒生雅各、以扫、以西珥山锡以扫为业、惟雅各与其子孙下埃及、
5我遣摩西亚伦、且降灾于埃及、依我所行、后导尔出、
6尔祖出埃及、至红海、埃及人率车骑追至海滨、
7彼呼吁耶和华、则置幽暗于尔与埃及人间、并使海水反淹其人、我所行于埃及、乃尔目击、尔居旷野、历时既久、
8我导尔入亚摩利人所居之地、在约但东、彼与尔战、我付之于尔手、灭之于尔前、尔遂据有其地、
9其时摩押王西拨子巴勒、起攻以色列人、遣人召比珥子巴兰诅尔、
10我不听之、彼乃祝尔、如是救尔脱于其手、
11尔过约但、至耶利哥、耶利哥人、亚摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人、耶布斯人、咸与尔战、我悉付之尔手、
12使大蜂驱亚摩利二王于尔前、不藉尔刃尔弓、
13非尔所垦之地、我以赐尔、非尔所建之邑、赐尔居之、非尔所植之葡萄园、橄榄园、尔食其果、
14今当寅畏耶和华、以真以诚崇事之、去除尔祖昔在河东、暨在埃及所事之神、惟崇事耶和华、
15尔若以事耶和华为不善、今日可择所欲事者、或尔祖在河东所事之神、或尔所居斯土、亚摩利人之神、至我及我家、必事耶和华、
16民对曰、我决不离弃耶和华、而事他神、
17盖我上帝耶和华导我祖及我出埃及、脱于奴隶之室、行大异迹、使我目击、护我于所行之途、所过之国、
18耶和华又于我前驱逐诸民、即居斯土之亚摩利人、故我亦必事耶和华、以其为我上帝也、
19约书亚曰、尔不能事耶和华、因彼乃维圣之上帝、忌邪之上帝、不赦尔之罪愆、
20尔若离弃耶和华、而事异族之神、则彼福尔之后、转而祸尔、至于灭亡、
21民曰、不然、我必奉事耶和华、
22约书亚曰、尔择耶和华而事之、尔自为证、曰、我自为证、
23曰、尔中所有异族之神、今当去之、专心归从以色列之上帝耶和华、
24民曰、我必奉事我上帝耶和华、而听其言、
25是日约书亚与民立约、为之定典章律例于示剑、
26约书亚以此言录于上帝律书、立大石于橡下、在耶和华圣所之侧、
27谓民曰、耶和华谕我之言、此石悉闻之、可对我为证、必为尔证、免尔违尔上帝、
28约书亚遂遣众各归其业、○
29此后、耶和华仆嫩之子约书亚卒、年百有十岁、
30葬于其业之界、即亭拿西拉、在以法莲山地、迦实冈北、
31约书亚存日、以色列人奉事耶和华、约书亚卒后、长老尚在时、亦然、以斯长老知耶和华为以色列人所行之事也、○
32约瑟之骨、以色列人自埃及携出者、葬于示剑、在雅各以百金、自示剑父哈抹裔所购之地、为约瑟裔之业、
33亚伦子以利亚撒卒、葬于以法莲山地、其子非尼哈所得之冈、


士师记
第一章
1约书亚卒后、以色列人咨诹耶和华曰、孰可先往、为我攻迦南人、与之战、
2耶和华曰、犹大人可往、我以斯土付于其手、
3犹大人谓其兄弟西缅人曰、尔与我同往、至我所得之地、与迦南人战、厥后我亦与尔同往、至尔所得之地、西缅人遂偕行、
4犹大人乃往、耶和华以迦南人比利洗人付于其手、在比色杀其人一万、
5于彼遇亚多尼比色、与之战、击败迦南人、比利洗人、
6亚多尼比色遁、追而擒之、断其手之巨擘、足之将指、
7亚多尼比色曰、昔有七十王、断其手之巨擘、足之将指、拾食于我几下、今上帝依我所行以报、乃携至耶路撒冷、而死于彼、○
8犹大人攻耶路撒冷取之、击之以刃、毁之以火、
9厥后、往攻居山地南土洼地之迦南人、
10又攻居希伯仑之迦南人、击示筛、亚希幔、挞买、希伯仑昔名基列亚巴、
11由此往攻底璧居民、底璧昔名基列西弗、
12迦勒曰、击基列西弗而取之者、我必以女押撒妻之、
13迦勒弟基纳斯子俄陀聂取之、迦勒遂妻以女押撒、
14于归时、劝夫求田于父、女既下驴、迦勒曰、尔何欲、
15曰、求锡嘏于我、父既嫁我于南土、今请赐我以泉、迦勒遂以上下泉予之、○
16摩西外戚、基尼人也、其裔偕犹大人离棕树城、至亚拉得南之犹大野、与民同居、
17犹大人与其兄弟西缅人偕往、击居洗法之迦南人、毁灭其邑、遂名曰何珥玛、
18犹大人又取迦萨、亚实基伦、以革伦、暨其四境、
19耶和华与犹大人偕、遂据有山地、惟不能逐居谷中者、以其有铁车故也、
20遵摩西命、以希伯仑予迦勒、遂逐亚衲三子、
21居耶路撒冷之耶布斯人、便雅悯人未逐之、仍在耶路撒冷、与便雅悯人偕居、至于今日、○
22约瑟家往攻伯特利、耶和华偕之、
23伯特利昔名路斯、约瑟家遣人窥之、
24侦者见一人自邑出、谓之曰、入邑之路、请尔示我、我必善待尔、
25其人示以入邑之路、遂刃击其邑、惟释其人、及其全家、
26其人乃往赫人之地建邑、名曰路斯、迄今其名尚存、○
27伯善、他纳、多珥、以伯莲、米吉多、及其乡里之民、玛拿西人未逐之、迦南人执意居其地、
28迨以色列族强盛、使迦南人服役、不尽逐之、○
29居基色之迦南人、以法莲人未逐之、仍居基色、在以法莲人中、○
30基伦拿哈拉之居民、西布伦人未逐之、仍居西布伦人中、而服其役、○
31亚柯、西顿、亚黑拉、亚革悉、黑巴、亚弗革、利合之居民、亚设人未逐之、
32居于土著迦南人中、盖不逐之、○
33伯示麦伯亚纳之居民、拿弗他利人未逐之、居于土著迦南人中、二邑居民、乃服其役、○
34但人为亚摩利人所逼、使居山地、不许下至平原、
35亚摩利人执意居希烈山、亚雅伦、沙宾、厥后约瑟家胜之、使之服役、
36亚摩利人之界、自亚克拉滨阪、由西拉而上、
第二章
1耶和华之使者自吉甲上至波金、曰、我使尔出埃及、携至所誓尔祖之地、曾言与尔之约、永久不废、
2勿与斯土之民立约、必毁其坛、而尔不听我言、果何为哉、
3故我又曰、必不逐斯民于尔前、彼将为尔胁下之棘、其神将为尔擭、
4耶和华之使者向以色列众言此、民遂大声号哭、
5名其地曰波金、在彼献祭于耶和华、○
6昔约书亚遣民、以色列人各归其业、据有斯土、
7约书亚存日、以色列人奉事耶和华、约书亚卒后、长老尚在时、亦然、以斯长老见耶和华为以色列人所行大事也、
8耶和华仆、嫩之子约书亚卒、年百有十岁、
9葬于其业之界、即亭拿希列、在以法莲山地、迦实冈北、
10斯代之人、咸归其祖、又兴一代、不知耶和华、及其为以色列人所行之事、○
11以色列人行耶和华所恶、崇事巴力、
12违弃耶和华、其祖之上帝、即导之出埃及者、而从四周诸族之神、向之跪拜、激耶和华怒、
13违弃耶和华、而崇事巴力、暨亚斯他录、
14耶和华怒以色列族、付于虏者之手、鬻于四周之敌、使不能御之、
15无论何往、耶和华以灾祸击之、如其誓言、民极困苦、
16耶和华兴起士师、拯民于虏者之手、
17乃民不听士师、徇欲而从他神、向之跪拜、速违厥祖所行之道、不效其从耶和华之命、
18耶和华既为兴起士师、则偕之拯民于敌手、至终其世、盖耶和华见民受人虐迫而哀叹、乃回其意、
19迨士师没后、民仍转而行恶、较甚于祖、从事他神、而跪拜之、不改其行、与其顽梗、
20耶和华怒以色列人曰、斯民乃背我命其祖所守之约、不听我言、
21故约书亚卒时所遗诸族、我必不复逐之、
22以试以色列族效其列祖、遵行耶和华之道否、
23耶和华遂留此诸族、不速逐之、亦不付于约书亚手、
第三章
1耶和华留此诸族、是欲试以色列人未知迦南战事者、
2使以色列后代知习前所未悉之武事、所留诸族如左、
3非利士之五伯、迦南人、西顿人、居利巴嫩山之希未人、自巴力黑们山、至哈马道、
4所以留此、为试以色列人遵耶和华藉摩西谕其祖之诫否、
5于是以色列人居迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之中、
6取其女为妻、以女嫁其子、崇事其神、○
7以色列人行耶和华所恶、忘其上帝耶和华、而崇事诸巴力、暨木偶、
8故耶和华怒以色列人、付之米所波大米王古珊利萨田手、事之八年、
9以色列人吁耶和华、耶和华为之兴起救者、即迦勒弟基纳斯子俄陀聂以拯之、
10耶和华之神临之、为以色列士师出战、耶和华以米所波大米王古珊利萨田付于其手、使之获胜、
11其地绥安、历四十年、基纳斯子俄陀聂卒、○
12以色列人又行耶和华所恶、耶和华因此、使摩押王伊矶伦强盛、以攻以色列、
13遂集亚扪亚玛力二族、往攻以色列、据棕树城、
14以色列人事摩押王伊矶伦、十有八年、
15以色列人吁耶和华、耶和华为之兴起救者、即便雅悯人基拉之子以笏、其人左手较捷、以色列人藉之进贡摩押王伊矶伦、
16以笏铸两刃之剑、长一肘、系右股衣内、
17进贡摩押王伊矶伦、其王肥甚、
18进贡已毕、遣舁者去、
19以笏至吉甲偶像处而返、告曰、王欤、我有密事奏尔、王曰、肃静、侍者咸出、
20王在楼上、独坐凉室、以笏诣之曰、我奉上帝命、有言告尔、王遂起、
21以笏伸其左手、拔剑于右股际、以刺王腹、
22剑柄亦入、其刃为脂所蔽、不拔之出、乃洞穿之、
23以笏出至廊庑、扃键楼门、
24既出、王仆至、见楼门上键、曰、王必在内室更衣、
25俟久而门不启、则惶愧、取钥启之、见主已死、偃仆于地、
26迟疑之际、以笏已遁、过偶像处、逃于西伊拉、
27至则吹角于以法莲山地、以色列人随之而下、以笏导之、
28曰、尔其从我、耶和华以尔敌摩押人付于尔手、众遂从之、据约但津、不容摩押一人济、
29杀摩押人以万计、皆壮勇之士、无一逃者、
30当时摩押服于以色列人、其地绥安、历八十年、
31厥后、有亚拿子珊迦、以牛杖杀非利士人六百、亦拯以色列人、
第四章
1以笏既没、以色列人又行耶和华所恶、
2耶和华付于都夏琐之迦南王耶宾手、其帅西西拉、居外邦之夏罗设、
3有铁车九百乘、虐待以色列人特甚、历二十年、以色列人吁耶和华、○
4时、有女先知、拉比多妻底波拉、为以色列士师、
5居以法莲山地、拉玛伯特利间、在底波拉之棕树下、以色列人赴之、听其审鞫、
6彼遣人召亚比挪庵子巴拉、自拿弗他利之基低斯至、谓之曰、以色列之上帝耶和华、岂非谕尔云、当率拿弗他利西布伦二族万人、往他泊山、
7我必使耶宾之帅西西拉率车与众、往基顺河诣尔、付于尔手、
8巴拉曰、尔偕我往则往、否则不往、
9曰、我必与尔偕往、然尔此行不获荣显、盖耶和华将以西西拉付于妇手、遂起、偕往基低斯、
10巴拉集西布伦拿弗他利人于基低斯、随之上者一万、底波拉偕行、
11摩西外戚、何巴之裔、基尼人希百、曾离本族、张幕于撒拿音之橡下、附近基低斯、
12或告西西拉曰、亚比挪庵子巴拉上他泊山、
13西西拉乃集铁车九百、与其军旅、由外邦之夏罗设至基顺河、
14底波拉谓巴拉曰、尔起、今日乃耶和华以西西拉付于尔手之日、耶和华非为尔先导乎、于是巴拉下他泊山、万人随之、
15耶和华刃击、溃乱西西拉及其车乘军旅、于巴拉前、西西拉下车、徒行而遁、
16巴拉追其车卒、至外邦夏罗设、西西拉全军悉陨于刃、靡有孑遗、
17西西拉徒行、逃至基尼人希百妻雅亿之幕、盖夏琐王耶宾与希百家和好、
18雅亿出迎、谓曰、我主请入、毋惧、遂入其幕、雅亿以衾覆之、
19西西拉曰、我渴、请以少许之水饮我、遂启革囊、饮之以乳、仍覆以衾、
20又曰、尔立幕门、如有来询者曰、有人在此否、尔则曰无、
21西西拉惫而酣寝、雅亿取幕钉、手执椎、轻步而前、以钉贯其鬓际、钉之于地、遂昏眩而死、
22时、巴拉追至、雅亿出迓曰、来、我以尔所求者示尔、巴拉入幕、见西西拉偃卧而死、幕钉尚在鬓际、
23如是上帝使迦南王耶宾服于以色列人、
24以色列人日强、胜迦南王耶宾、至于灭之、
第五章
1是日底波拉与亚比挪庵子巴拉歌曰、
2以色列之军长率其军旅、民亦乐从、当颂美耶和华、
3列王欤、尔其俯闻、诸伯欤、尔其倾听、我必歌颂耶和华、赞扬以色列之上帝耶和华、
4耶和华欤、尔出自西珥境、行由以东田、斯时也、地震天漏、云密雨零、
5于耶和华前、山岳震撼、于以色列之上帝耶和华前、西乃动摇、
6当亚拿子珊迦之时、雅亿在世之日、通衢寂寞、行人曲径是由、
7以色列中乡里无人、迨我底波拉起、而为以色列母、
8民简新神、战及邑门、以色列族四万人中、干戈无存、
9以色列之渠魁、在民中乐意出战者、我心爱之、尔其颂美耶和华、
10凡尔乘白驴、坐缋罽、及游行通衢者、咸宜宣扬、
11在汲水之所、远射者之嚣、人必称述耶和华之义事、即治以色列之义事、其时耶和华民复至邑门、
12寤哉寤哉、底波拉欤、寤哉寤哉、尔其讴歌、巴拉欤、尔其兴起、亚比挪庵之子欤、引去所虏之人、
13维时、所遗贵胄庶民、下攻强敌、耶和华莅临、为我下击勇士、
14自以法莲来者、其原在亚玛力、相随便雅悯、杂于尔民中、渠魁由玛吉而至、执元戎之杖者、由西布伦而来、
15以萨迦之牧伯、与底波拉相偕、以萨迦族与巴拉同意、随之疾趋入谷、维彼流便、在其溪滨、大定厥志、
16尔何坐于牢中、听牧者之笛乎、流便在其溪滨、深自揣度、
17基列安居约但东、但何待于舟、亚设坐于海滨、仍处其澳、
18西布伦冒死不顾、拿弗他利在田野之高处亦然、
19列王来战、迦南诸王战于他纳、在米吉多水滨、未获金币、
20列宿自天而战、由其道而攻西西拉、
21基顺古河、漂流敌众、我之灵欤、奋然前往、
22健马腾踔、蹄蹴于途、
23耶和华之使者曰、尔其诅米罗斯、严诅其居民、以其不来助耶和华、不助耶和华攻勇士、
24基尼人希百妻雅亿、较众妇尤为有福、较居幕之妇尤为有福、
25其人求水、给之以乳、奉之以酥、盛于贵盂、
26手执幕钉、右手取匠人之椎、击西西拉、贯厥头颅、穿其鬓际、
27彼乃卷曲于其足前、颠仆偃卧、卷曲颠仆于其足前、在彼卷曲之处、偃卧而死、
28西西拉之母、自窗而望、由棂而呼、曰、其车何久不至、其轮何行之迟、
29其贵妇之慧者应之、彼自言曰、
30岂非获财、共分所虏、各得一二女子、西西拉得文彩之衣、锦绣之服、表里文绣、以饰所虏者之项、
31耶和华欤、愿尔诸敌如是灭亡、愿爱尔者、如日皎然而出、○其地绥安、历四十年、
第六章
1以色列人又行耶和华所恶、耶和华付之于米甸人手、凡历七年、
2米甸之势、胜于以色列人、以色列人因之在山营窟、为穴建寨、
3既播厥种、米甸亚玛力与东方之人、咸上攻之、
4筑营垒、毁土产、至于迦萨、以色列中食物无存、牛羊及驴俱尽、
5盖敌携畜与幕而来、如蝗众多、其人与驼、不可胜数、入于斯土、欲行毁灭、
6以色列人缘米甸故、微弱特甚、乃吁耶和华、
7既吁耶和华、
8耶和华遣先知告以色列族曰、以色列之上帝耶和华云、我曾导尔出埃及、脱于奴隶之室、
9拯尔脱埃及人、暨凡虐尔者之手、驱之于尔前、以其地锡尔、
10谕尔曰、我乃尔之上帝耶和华、尔居亚摩利人之地、勿寅畏其神、惟尔不听我言、○
11耶和华之使者至俄弗拉、坐亚比以谢人约阿施橡下、适约阿施子基甸打麦于醡酒处、以避米甸人、
12耶和华之使者见曰、英武之人欤、耶和华偕尔、
13基甸曰、我主欤、如耶和华偕我、何至遭此、我祖尝言耶和华导我出埃及、今其异迹安在、兹乃弃我、付于米甸人手、
14耶和华顾之曰、藉尔此力、往救以色列人、脱于米甸人手、非我遣尔往乎、
15曰、主欤、玛拿西中、我家至贫、在我父家、我又至微、何以拯以色列人乎、
16耶和华曰、我必偕尔、尔击米甸之众、如击一人、
17曰、我若蒙恩于尔前、求示我以征、俾知与我言者为尔也、
18请勿去此、待我复返、陈礼物于尔前、曰、我必待尔返、
19基甸入备山羊羔一、取面一伊法、作无酵饼、置肉于筐、盛汤于壶、携至橡下献之、
20上帝之使曰、以肉与饼置于此磐、倾汤其上、乃如是而行、
21耶和华之使者以所执之杖端、触肉与饼、火自磐出、焚肉与饼、使者遂往、不复见、
22基甸知为耶和华之使者、曰、哀哉、主耶和华欤、我面晤耶和华之使者矣、
23耶和华曰、安哉、勿惧、尔不至死、
24基甸在彼、为耶和华筑坛、名之曰耶和华沙龙、在亚比以谢族之俄弗拉、至今犹存、○
25是夕耶和华谕之曰、取尔父之牡犊、及七岁之牛为第二、毁尔父所筑巴力之坛、斫其旁之木偶、
26依其常例、为尔上帝耶和华筑坛于此保障之上、以第二牛献为燔祭、以所斫之木偶为柴、
27基甸简仆十人、遵耶和华命而行、但惧父家与邑众、不敢行之于昼、而行之于夜、
28邑众夙兴、见巴力之坛已毁、在旁之木偶已斫、第二牛献于所筑之坛、
29遂相问曰、行此者谁、察问之后、则曰、约阿施子基甸所为也、
30邑众谓约阿施曰、尔子毁巴力坛、斫其旁之木偶、当携之出、而致之死、
31约阿施对敌之者曰、尔欲为巴力争辩乎、抑援之乎、凡为之争辩者、今晨必死、如巴力果为神、人毁其坛、任彼自争可也、
32当日以耶路巴力名基甸、曰、既毁巴力之坛、任巴力与之争、○
33米甸亚玛力与东方之人咸集、济河、建营于耶斯列谷、
34耶和华之神临基甸、乃吹角、亚比以谢族咸集从之、
35基甸遣使遍行玛拿西、其人亦集从之、又遣使至亚设、西布伦、拿弗他利、咸来迎之、
36基甸谓上帝曰、如尔果循所言、假我手而拯以色列人、
37今我以绵羊毛一束、置于禾场、若露独在毛、而土壤皆干燥、则知尔假我手拯以色列人、依尔所言、
38诘朝、事果如是、基甸夙兴、取毛揉之、挤露盈盂、
39基甸又谓上帝曰、祈勿我怒、我复进一辞而后已、容再一次试之以毛、我欲羊毛干燥、而土壤皆霑露、
40是夜上帝如言而行、羊毛独干燥、土壤皆霑露、
第七章
1耶路巴力即基甸、与相从之众夙兴、附哈律泉建营、米甸军于其北、在谷中、近摩利冈、
2耶和华谕基甸曰、从尔者过众、我不以米甸人付于其手、免以色列人向我自诩曰、我手自救、
3当宣告于民曰、凡畏惧战栗者、可绕基列山而归、于是归者二万二千、留者一万、
4耶和华又谕基甸曰、民犹过众、导至水滨、我将为尔试之、所言可偕尔往者、则偕往、不可偕尔往者、则不偕往、
5遂导至水滨、耶和华谕基甸曰、凡以舌餂水如犬者、别立一处、跪而饮者亦然、
6以手掬水而餂者、计三百人、其余皆跪而饮、
7耶和华谕基甸曰、我必借此餂水之三百人救尔、以米甸人付于尔手、余民可归其所、
8于是三百人取糇粮与角、其余以色列人、则遣之归己幕、只留三百人、米甸营在其下之谷中、
9是夜耶和华谕基甸曰、起、下入敌营、我付之于尔手、
10如尔畏葸、不敢往、可携尔仆普拉、偕至其营、
11得闻敌言、则有勇力、可下攻营、遂携仆普拉而往、至其营隅、近于行伍、
12米甸亚玛力与东方之人、偃卧于谷、如蝗众多、其驼无数、如海滨之沙、
13基甸既至、适有以梦告同侪曰、我梦麰麦饼一、转入米甸营、至于一幕、冲而覆之、
14同侪曰、此非他、乃以色列人约阿施子基甸之刃、上帝已以米甸全军付于其手、
15基甸闻梦及其占、则崇拜上帝、归以色列营、曰、起、耶和华已付米甸军于尔手、
16遂分三百人为三队、使各执角、并携空瓶、中藏火炬、
17命之曰、惟予是瞻是效、我至营隅、所行之事、尔亦行之、
18我与从者吹角、尔亦吹之、于营四周呼曰、为耶和华与基甸、○
19时值中更之初、甫易守营、基甸与从者百人至营隅、吹角破瓶、
20三队亦吹角破瓶、左手执炬、右手执角而吹、呼曰、耶和华与基甸之刃、
21各立其所、环营四周、全军溃乱、呼号而遁、
22三百人吹角、耶和华使全营之人以刃自相攻击、其军逃至西利拉之伯哈示他、又至亚伯米何拉之界、近于他巴、
23以色列人自拿弗他利、亚设、玛拿西会集、追袭米甸人、
24基甸遣使徇于以法莲山地曰、尔下、迎击米甸人、据守诸津、至伯巴拉及约但、以法莲众咸集、据守诸津、至伯巴拉及约但、
25擒米甸二伯俄立西伊伯、杀俄立于俄立磐、杀西伊伯于西伊伯醡酒处、追米甸人、携俄立西伊伯之首济约但、至基甸所、
第八章
1以法莲人谓基甸曰、尔与米甸人战、而不招我、何待我如是、遂切责之、
2基甸曰、我之所为、岂能比尔之所为、以法莲所采之遗果、讵不胜于亚比以谢所敛之葡萄乎、
3上帝以米甸二伯俄立西伊伯、付于尔手、尔之所为、我焉能及、基甸言此、以法莲人之怒遂息、
4基甸与从者三百人、至约但济河、虽困惫、而仍追敌、
5基甸谓疏割人曰、我追米甸二王西巴撒慕拿、从者困惫、请给以饼、
6疏割牧伯曰、西巴撒慕拿之手、岂在尔手、而使我以饼给尔军乎、
7基甸曰、迨耶和华以西巴撒慕拿、付于我手、我必以旷野之荆棘、扑尔之体、
8由此而上、至毗努伊勒、亦如是以请、其人所答、如疏割人、
9基甸谓之曰、我平安而归时、必毁此台、○
10当时东方执刃之军旅、陨者十有二万、所遗一万五千、从西巴撒慕拿在加各、
11敌营方宴然、基甸由挪巴约比哈东、从居幕者之道、往而击之、
12米甸二王西巴撒慕拿遁、基甸追而擒之、溃其全军、
13约阿施子基甸、自希列斯阪战场而返、
14擒疏割一少者讯之、遂书疏割牧伯长老之名、凡七十七人、
15至疏割、语其人曰、昔尔讥我云、西巴撒慕拿之手、岂在尔手、而使我以饼给尔之惫卒乎、试观其人在此、
16遂执邑中长老、以旷野之荆棘惩疏割人、
17毁毗努伊勒之台、杀其邑人、
18问西巴撒慕拿曰、尔在他泊、所杀之人若何、曰、似尔、俱有王子之状、
19曰、是我同母兄弟也、我指耶和华之生而誓、尔若存其命、我亦不杀尔、
20遂谕长子益帖曰、尔起杀之、惟孺子不拔剑、以尚幼而惧故也、
21西巴撒慕拿曰、尔起杀我、盖人若何、其力亦如之、基甸遂起杀之、取其驼项之新月环、○
22以色列人谓基甸曰、尔既救我脱于米甸人手、尔及子孙当治我侪、
23基甸曰、我不治尔、我子亦不治尔、治尔者乃耶和华也、
24又曰、我有所求、各以所获耳环予我、盖敌乃以实玛利人、有金耳环、
25众曰、我乐与之、遂铺其衣、各以所获耳环、掷于其中、
26基甸所索之金耳环、重一千七百舍客勒、此外又得米甸王所佩之月环垂环、所衣之绛衣、及其驼项之索、
27基甸用之作圣衣、置于己邑俄弗拉、以色列人徇欲拜之、成为基甸与其家之机槛、
28米甸人服于以色列人、不复昂首、基甸在日、其地绥安、历四十年、○
29约阿施子耶路巴力归居己第、
30基甸妻室众多、生子七十、
31其妾在示剑、亦生一子、基甸命名亚比米勒、
32约阿施子基甸寿高而卒、葬于父约阿施之墓、在亚比以谢族之俄弗拉、○
33基甸既没、以色列人转而徇欲从诸巴力、立巴力比利土为其神、
34不忆其上帝耶和华、救之脱于四周敌人手者、
35亦不依耶路巴力即基甸、所施于彼之恩、而厚遇其家、
第九章
1耶路巴力子亚比米勒往示剑、见其母之兄弟、及外祖之眷属、语之曰、
2请尔谓示剑之众曰、耶路巴力七十子治尔、与一人治尔、孰善、当念我与尔乃骨肉之亲、
3其母之兄弟、以此言告示剑众、佥曰、斯乃我兄弟也、遂归心亚比米勒、
4由巴力比利土庙、取银七十予之、亚比米勒用以募游荡无赖之徒从之、
5乃往俄弗拉、入于父家、杀其兄弟七十人于一石上、皆耶路巴力子、仅遗季子约坦、因其自匿也、○
6示剑人暨米罗族、咸集于示剑志石之橡下、立亚比米勒为王、
7或以告约坦、乃立于基利心山巅、扬声呼曰、示剑人欤、其听我言、致上帝亦听尔言、
8昔诸树欲膏一树为其王、谓橄榄树曰、请尔治我、
9橄榄树曰、我有膏油、可以尊荣上帝与人、岂舍此而摇于众树之上乎、
10诸树谓无花果树曰、尔来治我、
11无花果树曰、我味甘、我果佳、岂舍此而摇于众树之上乎、
12诸树谓葡萄树曰、尔来治我、
13葡萄树曰、我之新酿、可以愉悦上帝与人、岂舍此而摇于众树之上乎、
14诸树谓棘曰、尔来治我、
15棘曰、若诚膏我为王治尔、则来匿我荫下、不然、则愿火自棘出、毁利巴嫩之香柏、
16今尔立亚比米勒为王、如尔所为、果诚且义、善待耶路巴力及其家、酬其夙恩、则可喜悦、
17昔我父冒死为尔战、拯尔脱于米甸人手、
18今尔起而攻我父家、杀其子七十人于一石上、立婢之子亚比米勒为示剑人王、以其为尔兄弟也、
19如尔今日待耶路巴力及其家、果诚且义、则可因亚比米勒而乐、彼亦可因尔而乐、
20否则愿火自亚比米勒出、毁示剑人及米罗族、亦愿火自示剑人及米罗族出、毁亚比米勒、
21约坦畏其兄亚比米勒而避之、逃往比珥居焉、○
22亚比米勒为以色列长、凡历三年、
23上帝使恶神在亚比米勒与示剑人间、示剑人则以诈伪待亚比米勒、
24用报耶路巴力七十子所受之残害、使流血之罪、归其兄弟亚比米勒及助杀之示剑人、
25示剑人设伏于山巅、以伺亚比米勒、凡过之者咸被劫、或以告亚比米勒、○
26以别子迦勒、与其昆弟至示剑、示剑人恃之、
27出于田间、敛葡萄而醡之、设筵献颂、入其神庙、式饮式食、而诅亚比米勒、
28以别子迦勒曰、亚比米勒为谁、示剑为谁、而使我事之、彼非耶路巴力子乎、其督非西布勒乎、莫若事示剑父哈抹之裔、曷为事彼、
29愿斯民归我掌握、我必除亚比米勒、又告亚比米勒曰、增益尔军而出、
30邑长西布勒闻迦勒之言、则怒、
31密遣使往见亚比米勒曰、以别子迦勒、偕其昆弟至示剑、怂恿邑众攻尔、
32尔与相从之众夜起、伏于田间、
33诘朝日出之时、夙兴攻城、彼与从者出而御尔、则可相机而行、
34亚比米勒与相从之众夜起、分为四队、伏伺示剑、
35以别子迦勒出、立于邑门、亚比米勒与从者、自伏处并起、
36迦勒见其民众、谓西布勒曰、有人自山巅而下、西布勒曰、尔见山影、误以为人、
37迦勒又曰、试观有人自高地而下、更有一队、从术士橡树之路而来、
38西布勒曰、尔昔言亚比米勒为谁、而使我事之、尔之前言、今安在哉、此非尔所藐视之民乎、请出而与之战、
39迦勒遂率示剑人出、与亚比米勒战、
40亚比米勒追之、迦勒逃遁、伤者沿路而仆、直至邑门、
41亚比米勒居亚鲁玛、西布勒逐迦勒与其昆弟、不容其居示剑、
42翌日、民出至田、或以告亚比米勒、
43遂分从者为三队、伏于田间、见民由邑出、则起而击之、
44亚比米勒率其队突前、立于邑门、其余二队、击在田者、
45亚比米勒终日攻邑、取之、杀其民、倾其城、布之以盐、
46守示剑台者闻此、遂入巴力比利土庙之保障、
47或告亚比米勒曰、守示剑台者咸集一处、
48亚比米勒与相从之众陟撒们山、亚比米勒手执斧、斫树枝、置之于肩、谕从者曰、见我所为、尔速效之、
49众遂各斫树枝、从之、置于保障、纵火焚之、居示剑台者皆死、男女约千人、○
50亚比米勒往提备斯、建营取之、
51邑中有坚台、民众男女皆逃入、闭门而登台巅、
52亚比米勒至台前攻之、近台门、欲焚以火、
53有妇以磨之上石、掷亚比米勒首、破其头颅、
54亚比米勒急呼执兵之少者曰、拔刃杀我、免人云我见戮于妇、少者遂刺之而死、
55以色列人见亚比米勒已死、各归其所、
56亚比米勒杀兄弟七十人、所行于父之恶、上帝报之若是、
57示剑人之恶、上帝亦报之、耶路巴力子约坦之诅、悉临之焉、
第十章
1亚比米勒后、以萨迦人朵多孙、普亚子陀拉兴起、救以色列人、居以法莲山地之沙密、
2为以色列士师、历二十三年、卒而葬于沙密、○
3厥后、基列人睚珥兴起、为以色列士师、历二十二年、
4有子三十、乘驴驹三十、治邑三十、在基列地、至今名曰睚珥乡里、
5睚珥卒、葬于加们、○
6以色列人又行耶和华所恶、事诸巴力、与亚斯他录、暨亚兰、西顿、摩押、亚扪族、非利士之诸神、违弃耶和华、不崇事之、
7耶和华怒以色列人、付于非利士人、及亚扪人之手、
8以色列人居约但东、属基列之亚摩利地者、自是受其扰害暴虐、历十八年、
9亚扪人亦渡约但、攻犹大便雅悯暨以法莲族、以色列人窘甚、
10吁耶和华曰、我弃我之上帝而事巴力、获罪于尔、
11耶和华谕以色列人曰、我岂未拯尔于埃及亚摩利亚扪非利士人乎、
12昔西顿亚玛力马云人虐尔、尔呼吁我、我亦拯尔于其手、
13尔乃弃我、而事他神、我不复拯尔矣、
14尔可往吁所简之神、尔遭难时、任其拯之、
15以色列人谓耶和华曰、我干罪矣、任尔随意待我、惟求今日救援、
16遂去其中异族之神、而事耶和华、耶和华因其困苦、中心愀然、
17时、亚扪人集而建营于基列、以色列人亦集而建营于米斯巴、
18基列民之牧伯相议曰、谁先战亚扪人、彼必为基列民长、
第十一章
1基列人耶弗他、大勇士也、乃基列之子、妓之所生、
2基列妻亦生子、既长、逐耶弗他、曰、尔乃外妇子、不可嗣业于我父家、
3耶弗他避兄弟、居陀伯地、游荡之徒归而从之、○
4逾时、亚扪人与以色列战、
5基列长老往陀伯地、招耶弗他、
6曰、尔来为我军长、与亚扪人战、
7耶弗他曰、尔非憾我、逐我于父家乎、今尔遭难、何就我耶、
8基列长老曰、我今就尔、请尔偕行、与亚扪人战、为我基列民长、
9耶弗他曰、尔若导我归、与亚扪人战、而耶和华付之于我手、我则为尔长乎、
10曰、尔我间耶和华为证、我必依尔言而行、
11耶弗他与基列长老偕行、民遂立之为长为帅、耶弗他在米斯巴、陈述其辞于耶和华前、○
12耶弗他遣使见亚扪王曰、尔与我何与、致尔至我、而攻我地乎、
13亚扪王谓使者曰、以色列人出埃及时、夺我土地、自亚嫩至雅博、迄于约但、今可安然反我斯土、
14耶弗他又遣使见亚扪王曰、
15耶弗他云、摩押及亚扪人之地、以色列人未尝夺之、
16以色列人出埃及、过荒野、至红海、及加低斯、
17遣使告以东王曰、请容我过尔境、以东王不允、遣使见摩押王、亦不允、以色列人遂居加低斯、
18既经旷野、绕以东摩押之境、由摩押东而来、建营于亚嫩外、亚嫩为摩押界、不入其境、
19以色列人遣使见都希实本之亚摩利王西宏、告之曰、请容我过尔境、以适我土、
20西宏不信以色列人、不令过其境、乃集民众、建营于雅杂、与以色列战、
21以色列之上帝耶和华、以西宏及其民众、付于以色列人手、以色列人击之、取亚摩利人所居之地、
22得亚摩利境、自亚嫩至雅博、自旷野至约但、
23以色列之上帝耶和华、既逐亚摩利人于其民前、则尔岂可得其地乎、
24尔神基抹赐尔之地、尔岂不取之乎、我之上帝耶和华逐人于我前、其地我亦取之、
25尔岂愈于摩押王西拨子巴勒乎、彼岂尝攻以色列人、而与之战乎、
26以色列人居希实本、亚罗珥、与其乡里、暨沿亚嫩诸邑、历三百年、当时尔何不取之、
27我未尝获罪于尔、尔乃攻我、以恶相待、愿鞫人之耶和华、今日在以色列人亚扪人间、判其是非、
28亚扪王不听耶弗他使所言、○
29耶和华之神临耶弗他、遂巡基列玛拿西地、至基列之米斯巴、自此而往、至亚扪族、
30耶弗他许愿于耶和华曰、如尔果以亚扪人付于我手、
31则我自亚扪族安然而归时、出我门而迓者、必归于耶和华、我必献之为燔祭、
32耶弗他抵亚扪族、与之战、耶和华付之于其手、
33遂击之、自亚罗珥至米匿、及亚备勒基拉明、取邑二十、大行杀戮、于是亚扪族服于以色列人、○
34耶弗他止有一女、别无子女、返米斯巴、至己家、其女执鼗、舞蹈出迎、
35耶弗他见之、则裂衣曰、呜呼吾女、使我憯怛、加我苦难、我向耶和华启口、不能食言、
36女曰、我父欤、尔既向耶和华启口、请践其言、以行于我、盖耶和华为尔、复仇于尔敌亚扪族、
37又谓父曰、求父允我一事、假我二月、俾我得与女伴登山、哀我以处子终、
38曰、往哉、乃遣之、期以二月、遂与女伴偕往、在山哀其以处子终、
39二月既盈、女归父所、父循所许之愿、以待其女、乃不字而终、
40厥后以色列女立为常例、每年为基列人、耶弗他女哀悼四日、
第十二章
1以法莲人集而北往、谓耶弗他曰、尔与亚扪族战、而不招我偕往、曷故、我必以火毁尔、及尔第宅、
2耶弗他曰、我暨我民、与亚扪族大战、我曾招尔、尔不救我脱于其手、
3我见尔不我救、遂冒死往攻亚扪族、而耶和华付之于我手、今日尔来攻我、曷故、
4耶弗他乃集基列人、与以法莲人战、而击杀之、因以法莲人曰、尔基列人、在以法莲玛拿西间、乃以法莲之逋逃者也、
5基列人据约但津、以御以法莲人、以法莲人逃遁者、有言请许我济、基列人则问之曰、尔为以法莲人否、如其言否、
6则曰、试言示播列、其人音不相符、而言西播列、则执之、杀于约但津旁、当时以法莲人陨没者、四万二千人、○
7基列人耶弗他、为以色列士师、凡历六年、卒而葬于基列之一邑、○
8厥后、伯利恒人以比赞为以色列士师、
9有子三十、女三十、皆出嫁、为子娶媳三十、
10彼为以色列士师、凡历七年、卒而葬之于伯利恒、○
11厥后、西布伦人以伦为以色列士师、凡历十年、
12卒而葬于西布伦之亚雅伦、○
13厥后、比拉顿人希列子押顿为以色列士师、
14有子四十、孙三十、共乘驴驹七十、彼为以色列士师、凡历八年、
15卒而葬于以法莲地之境比拉顿、在亚玛力之山地、
第十三章
1以色列人又行耶和华所恶、耶和华付之于非利士人手、历四十年、
2但之室家、有琐拉人名玛挪亚者、其妻不妊不育、
3耶和华之使者见于妇曰、尔素不妊不育、今必怀妊生子、
4尔其谨慎、酒与醇醪皆勿饮、不洁之物皆勿食、
5尔必怀妊生子、薙发之刀、勿加其首、子自出胎、为拿细耳人、见民数记六章二节归于上帝、肇救以色列人、脱于非利士人手、
6妇归告夫曰、有上帝仆就我、其容仿佛上帝之使、可畏之甚、我未问其奚自、彼未以名告我、
7乃谓我曰、尔将怀妊生子、酒与醇醪皆勿饮、不洁之物皆勿食、盖此子自出胎、为拿细耳人归于上帝、至于死日、
8玛挪亚祷于耶和华曰、主欤、请使所遣上帝仆、复至我所、教我如何以待将生之子、
9上帝允其所祈、妇坐于田、上帝使复就之、夫不在焉、
10妇趋告夫曰、昔就我者、今复显见、
11玛挪亚起、随妻诣其人曰、昔与妇言者尔乎、曰、是也、
12玛挪亚曰、愿尔言验、我待此子、当循何例、其行若何、
13耶和华之使者曰、我所告妇者、俱宜慎之、
14勿食葡萄树所产、勿饮酒与醇醪、勿食不洁之物、凡我所谕、彼必守之、
15玛挪亚谓使者曰、请尔少留、待我为备山羊之羔、
16耶和华之使者曰、尔虽留我、我不食尔餐、如备燔祭、必以献耶和华、其言此者、因玛挪亚不知其为耶和华之使也、
17玛挪亚曰、尔何名、尔言验时、我则尊尔、
18耶和华之使者曰、我名奇妙、何以询为、
19玛挪亚取山羊之羔、及素祭、陈于磐上、以献耶和华、使者所行奇妙、玛挪亚与其妻并睹之、
20坛上火焰上腾、使者乘之而升、玛挪亚暨妻见之、则俯伏于地、
21耶和华之使者不复见于玛挪亚与其妻、玛挪亚乃知其为耶和华之使也、
22语其妻曰、我侪必死、因睹上帝也、
23妻曰、如耶和华意欲杀我、必不纳我之燔祭素祭、亦不示我以此事、告我以斯言、
24妇生子、命名参孙、子长、耶和华锡嘏焉、
25耶和华之神始感之、在琐拉以实陶间之玛哈尼但、
第十四章
1参孙下亭拿、见一非利士女、
2归告父母曰、我在亭拿见一非利士女、请为我娶之、
3父母曰、尔同侪我众民中、岂无女子、致尔娶于未受割之非利士人乎、参孙谓父曰、我深悦斯女、请为我娶之、
4其父母不知斯事由于耶和华、参孙寻衅、欲攻非利士人、是时非利士人辖以色列人、
5参孙与父母下亭拿、至葡萄园、有一稚狮、咆哮迎之、
6参孙大为耶和华之神所感、手虽无械、而裂狮如羔羊、不以所行告其父母、
7遂往与女语、甚悦之、
8未几复至、欲娶以归、离途转视狮尸、见群蜂与蜜在其中、
9取蜜于手、且行且食、至父母所、亦予之食、不以蜜出狮尸告、
10父至女所、参孙设筵于彼、盖少者素有此例、
11众见参孙、则简三十人为其伴侣、
12参孙语之曰、容我以隐语试尔、七日宴间、如能详释告我、我则给尔枲衣三十领、外衣三十袭、
13若不能详释、尔则给我枲衣三十领、外衣三十袭、佥曰、请宣隐语、使我闻之、
14曰、自食者出食、自强者出甘、历至三日、未能解其隐语、
15迨及七日、谓参孙妻曰、可诱尔夫、为我详释隐语、不然、我必以火毁尔、及尔父家、尔延我来、欲夺我所有乎、
16参孙妻哭于其前曰、尔乃恶我、而不我爱、尔以隐语试我同族、而不以之告我、曰、我未告父母、岂告尔乎、
17宴历七日、妻哭其前、至于七日、为妻所迫、乃以隐语告之、妻告同族、
18七日日未入时、邑人告曰、孰甘于蜜、孰强于狮、参孙曰、若不用我牝牛而耕、则不能解我隐语、
19耶和华之神大感参孙、遂下亚实基伦、杀三十人、褫其衣、以给解隐语者、盛怒而返父家、
20其妻适其所友之伴侣、
第十五章
1厥后、时值麦秋、参孙携一山羊之羔探妻、曰、吾欲入室见之、妻父不许、
2曰、我意尔憾之甚、故嫁于尔伴侣、其妹较彼不尤美乎、可娶以代、
3参孙语众曰、今我加害于非利士人、亦无尤焉、
4遂往执野犬三百、以尾相系、束炬于二尾间、
5炬既燃、放火入非利士人之禾稼、凡束而堆积者、与未刈者、暨橄榄园、悉为所焚、
6非利士人问曰、行此者谁、或曰、亭拿人之婿参孙、因以其妻适伴侣故也、非利士人遂至、以火焚女及其父、
7参孙曰、尔既行是、我必复仇而后已、
8遂击非利士人、大行杀戮、尸相枕籍、后往以坦岩穴居焉、○
9非利士人上、建营于犹大、布于利希、
10犹大人曰、尔来攻我、曷故、曰、我来欲缚参孙、以其所行于我者加乎其身、
11有犹大人三千、至以坦岩穴、谓参孙曰、岂不知我为非利士人所辖乎、何行此以累我耶、曰、以其所行于我者、行之于彼也、
12犹大人曰、我来欲缚尔、付于非利士人手、参孙曰、与我誓约、尔不亲击我、
13曰、否、祇缚尔付于其手、必不杀尔、遂以新索二缚之、由岩携之而上、
14既至利希、非利士人呼而迎之、参孙大为耶和华之神所感、臂上之索、如经火之麻、脱于其手、
15参孙见驴之新颊骨、伸手取之、击人以千计、
16曰、我以驴颊骨行戮、积尸成垒、我以驴颊骨杀人、其数盈千、
17言毕、手掷颊骨、其地遂名拉末利希、
18参孙渴甚、吁耶和华曰、尔藉仆手、大施拯救、今将渴死、而陷未受割者之手、
19上帝裂利希之洼处、有水涌出、饮之、精神顿复而苏、故其泉名曰隐哈歌利、在于利希、至今犹存、
20非利士人辖以色列族时、参孙为士师、历二十年、
第十六章
1参孙往迦萨、见一妓、就之、
2或告迦萨人曰、参孙至此、遂伏邑门、竟夕环守、静默无声、意谓待至黎明、我必杀之、
3参孙既卧、中夜而兴、取邑门之扉与楗、并二橛而拔之、荷之于肩、至希伯仑前之山巅、○
4厥后、参孙在梭烈谷、爱一女、名大利拉、
5非利士牧伯就女曰、尔其诱之、察其何由有此大力、我侪何以胜之、致能缚而苦之、则我各以银一千一百给尔、
6大利拉谓参孙曰、请尔告我、何由有此大力、何术可以缚而苦尔、
7参孙曰、如以未干之新弦七缚我、我则荏弱、无异他人、
8于是非利士牧伯携未干之新弦七予女、女则缚之、
9女既设伏于内室、告曰、参孙、非利士人莅尔、参孙遂断其弦、如断经火之麻缕、仍不知其力之奚自、
10大利拉谓参孙曰、尔欺我而言诳、请告我何以缚尔、
11曰、如以未用之新索缚我、我则荏弱、无异他人、
12大利拉遂以新索缚之、曰、参孙、非利士人莅尔、是时伏者俟于内室、参孙即断臂索、如断一缕、
13大利拉谓参孙曰、尔欺我而言诳、越至于今、请告我何以缚尔、曰、以我首发七绺、与纬同织、则可、
14女遂以橛钉其发、曰、参孙、非利士人莅尔、参孙即寤、拔机之橛与纬、
15女曰、尔心不在我、何云爱我乎、尔欺我者三、未告我以大力何由而有、
16女日以言促迫之、参孙中心忧郁、几及于死、
17以心所藏悉告之、曰、我自母胎、为拿细耳人归于上帝、薙发之刀、未加于首、如薙我发、我力自去、我则荏弱、无异他人、
18大利拉见其以心所藏悉告之、则遣人召非利士牧伯曰、今彼以心所藏悉告于我、请尔复至、惟此一次、非利士牧伯遂至、携金于手、
19女使参孙枕膝而寝、招人薙其发七绺、遂困苦之、其力果去、
20女曰、参孙、非利士人莅尔、参孙寤曰、我且出、逍遥如昔、而不知耶和华已离之矣、
21非利士人遂执之、抉其目、解至迦萨、系以铜链、使旋磨于狱、
22其发薙后渐长、○
23非利士牧伯集众、大祭其神大衮、而取欢乐、曰、我神以敌参孙付于我手、
24民见之、则颂赞其神曰、我神付敌于我手、彼乃败我邦国、杀我多人者也、
25中心欣喜时、则曰、其召参孙、为我作剧、遂召参孙出狱、置之柱间、乃作剧于其前、
26参孙谓执手之童曰、容扪室柱、使我倚之、
27室充男女、非利士牧伯咸在、室顶亦有男女、约三千人、观参孙作剧、
28参孙吁耶和华曰、主耶和华欤、求尔垂念我、上帝欤、求尔坚固我、惟此一次、以报非利士人抉我二目之仇、
29乃执室所赖之二中柱、一以左手、一以右手、而凭依之、
30曰、愿与非利士人偕亡、遂屈身尽力曳之、室乃倾圮、覆于诸伯众民之上、如是、参孙死时所杀、较之生时所杀尤多、
31其兄弟与父家俱至、取之而归、葬于父玛挪亚之墓、在琐拉以实陶间、参孙为以色列士师、历二十年、
第十七章
1以法莲山地、有人名米迦、
2谓其母曰、尔银一千一百被窃、因而咒诅、且告于我、其银在此、我取之矣、母曰、愿耶和华锡嘏我子、
3其子以银一千一百反其母、母曰、我已以此银、为吾子献于耶和华、以造雕像及铸像、故仍反于尔、
4子复以银反母、母取二百、以予金工、使造雕像及铸像、置于米迦室、
5米迦有神室、遂作圣衣与家神、区别一子、为其祭司、
6时、以色列无王、人各任意而行、○
7有少者利未人、居于犹大伯利恒、
8离犹大伯利恒邑、觅地以居、行抵以法莲山地、至于米迦家、
9米迦曰、尔奚自、曰、我利未人、自犹大伯利恒来、欲觅地而居、
10米迦曰、可偕我居、为我之父与祭司、岁给十金、衣服一袭、供尔之馔、利未人遂入室、
11乐与同居、米迦视之若子、
12米迦区别之、乃为其祭司、居于米迦家、
13米迦曰、今有利未人为祭司、我知耶和华必锡嘏于我、
第十八章
1维时、以色列无王、但之支派、在以色列中、未得其业、故觅地以居、
2于族中遣勇士五人、由琐拉以实陶而往、窥察土地、语之曰、往窥其地、乃适以法莲山地、至米迦室宿焉、
3近其室时、识少者利未人之声、就而问曰、谁导尔至此、在此何为、何所得乎、
4少者以米迦如何相待告曰、米迦雇我为其祭司、
5曰、请咨诹上帝、使知我之前途、是否利达、
6祭司曰、安然而往、尔之前途、耶和华所顾也、
7五人遂往、至拉亿、见其居民、如西顿人、安逸无虑、因无强者相害也、地离西顿甚远、不与他人交际、
8五人返于琐拉以实陶、告其昆弟、昆弟问曰、尔意若何、
9曰、可起、而往攻之、我见其地甚美、岂可闲居、宜往勿缓、据以为业、
10既至、必见其民安逸无虑、土壤宽广、天下物产、罔有所缺、上帝付之尔手、○
11于是但之室家六百人、各佩器械、自琐拉以实陶启行、
12上至犹大之基列耶琳、建营其后、名其地曰玛哈尼但、至于今日、
13由此往以法莲山地、至米迦室、
14昔窥拉亿之五人、谓昆弟曰、此室有圣衣家神、雕像铸像、尔知之乎、当思如何而为、
15遂转诣米迦室、入少者利未人之室、而问其安、
16但人六百、各佩器械、立于门外、
17窥地之五人入室、取雕像铸像、家神圣衣、祭司与佩器械之六百人、立于门外、
18五人入室、既取诸物而出、祭司问曰、尔欲何为、
19曰、勿语、以手掩口、与我偕往、为我之父与祭司、汝为一家之祭司、与为以色列一支派一族之祭司、孰愈、
20祭司心悦、取圣衣暨家神雕像、入于民中、
21众遂转而前往、使幼稚牲畜货财先行、
22离米迦室已远、米迦之邻咸集、追及但人呼之、
23但人回顾、问米迦曰、尔有何事、率斯群众而来、
24曰、我所作之神像、及所任之祭司、尔携之去、一无所遗、而问我有何事耶、
25但人曰、勿使尔声闻于我众、恐暴戾者击尔、致尔与尔家人、俱丧厥命、
26但人乃行其途、米迦见其强于己、则转而归家、
27但人携米迦所制之物、及其祭司、至于拉亿、见其安逸无虑之民、击之以刃、火焚其邑、无人救援、
28盖邑在近伯利合之谷中、离西顿甚远、不与他人交际、但人复建邑而居之、
29此邑昔名拉亿、今依其祖以色列子但之名、名之曰但、
30立彼雕像、摩西子革顺之裔约拿单、暨其子孙、为但支派之祭司、迨至斯土见虏之日、
31米迦雕像之设、所历时日、与上帝室在示罗同、
第十九章
1当以色列无王时、有利未人旅以法莲山隅、娶妾于犹大伯利恒、
2妾不贞、离夫、归伯利恒父家、居历四月、
3夫起、携一仆二驴往见妾、欲以善言慰藉、冀其旋归、妾导入父室、其父见之、欣喜承迎、
4留之三日、饮食而宿、
5越至四日、夙兴欲行、女之父谓其婿曰、食饼少许、壮尔心力而后行、
6二人同坐饮食、女之父曰、是夜请仍宿此、以快尔心、
7其人起而欲往、女之父强留之、乃复宿焉、
8越至五日、夙兴欲往、女之父曰、请复壮尔心力、延至日昃、于是二人同食、
9其人与妾及仆、起而欲往、女之父曰、日已昃、天将暮矣、请留一宿、以快尔心、诘旦夙兴而归可也、
10其人不欲复宿、乃备二驴、携妾启行、至耶布斯即耶路撒冷相对之所、
11近耶布斯时、日将暮矣、仆谓主曰、请偏行、入耶布斯邑而宿、
12主曰、外族之邑、不属以色列人者、我不入之、必往基比亚、
13又谓仆曰、可适此处一邑而宿、或基比亚、或拉玛、
14遂前行、近属便雅悯之基比亚时、日已入、
15至基比亚、入邑以宿、无人接其入室寓之、乃坐于衢、
16既暮、有老者自田工作而归、彼乃以法莲山地人、旅于基比亚、此地之人、属便雅悯族、
17老者举目、见旅人在衢、问曰、尔奚自、将何往、
18曰、我自犹大伯利恒来、往以法莲山隅、原居于彼、曾至犹大伯利恒、今诣耶和华室、无人接我入室、
19驴有刍粮、我与妾仆有饼及酒、罔有所缺、
20老者曰、愿尔平安、尔之所需、我之责也、勿宿于衢、
21遂导之入室、以刍饲驴、乃濯足饮食、
22适快心时、邑之匪徒环宅叩门、谓室主老者曰、入尔室者、携之出、以遂我欲、
23室主出、谓之曰、兄弟乎、勿行此恶、斯人既入我室、勿妄为、
24我有处女、及彼之妾在此、我俱出之、任尔玷辱、遂尔所欲、惟于斯人勿妄为、
25众不听、旅人执其妾出之、众与淫合、竟夕狎侮、黎明始释、
26昧爽、妇至其主所寓之室、仆于门前、迨乎既旦、
27其主夙兴、启门而出、欲行其途、见妾仆于门前、二手在阈、
28谓之曰、起、我侪行矣、不应、遂置之于驴、启行而归、
29至家、以刀肢解其妾、分为十二、遍送于以色列四境、
30见之者曰、自以色列人出埃及、以迄于今未有若此之事、未之见也、今当思议、而宣言焉、
第二十章
1于是以色列众咸出、自但至别是巴、暨基列地之民、有如一人、集于米斯巴、在耶和华前、
2民长与以色列诸支派、集为上帝民会、执兵步卒、共四十万、
3以色列人至米斯巴、为便雅悯人所闻、以色列人问曰、此恶之由、请以告我、
4被杀之妇、其夫利未人对曰、我与妾至便雅悯之基比亚、止宿于彼、
5及夜、基比亚人起而攻我、环室、意欲杀我、淫污我妾致死、
6彼行淫乱谬妄之事、在以色列中、故我取妾而脔之、遍送于以色列四境、
7请尔以色列众为之画策、而建议焉、
8民众悉起、有如一人、曰、我不返幕归家、
9必掣签、往攻基比亚、
10于以色列诸支派中、百取十、千取百、万取千、使备糇粮、迨众至便雅悯之基比亚、则依其在以色列中、所行谬妄之事以待之、
11于是以色列众咸集、连络为一、以攻斯邑、
12以色列支派遣人谓便雅悯支派曰、尔中所行何恶、
13今以基比亚之匪徒付我、俾致之死、以除恶于以色列中、便雅悯人不听同侪以色列人之言、
14乃由诸邑、集于基比亚、欲与以色列人战、
15便雅悯诸邑执兵之士、计二万六千、其外有基比亚选兵、计七百、
16众中有所简左手较捷之卒七百、以绳发石、不爽毫发、
17除便雅悯人外、以色列人之执兵者、计四十万、皆战士也、
18以色列人起、往伯特利、咨诹上帝曰、与便雅悯人战、我中谁当先往、耶和华曰、犹大先往、
19以色列人晨兴、对基比亚建营、
20出而列陈于基比亚、欲与便雅悯人战、
21便雅悯人自基比亚出、戮以色列人二万二千、
22以色列人共奋厥志、复列陈于前日之陈所、
23上至耶和华前、哭泣至暮、咨诹耶和华曰、我可再与昆弟便雅悯人战否、耶和华曰、可往攻之、
24翌日、以色列人进攻便雅悯族、
25便雅悯人是日自基比亚出而逆之、又戮以色列执兵之士一万八千、
26以色列民众、上至伯特利哭泣、坐于耶和华前、禁食至暮、献燔祭及酬恩祭于耶和华、
27时、上帝约匮在彼、亚伦孙、以利亚撒子非尼哈、侍于其前、
28以色列人咨诹耶和华曰、我可复出、与我昆弟便雅悯人战乎、抑止乎、耶和华曰、往哉、明日我必付之尔手、
29以色列人设伏于基比亚四周、
30越至三日、以色列人往攻便雅悯人、列陈于基比亚如前、
31便雅悯人出而迎战、被诱离邑、如前击杀以色列人、约有三十、于二通衢、一往伯特利、一往基比亚之郊野、
32便雅悯人曰、其败如故、以色列人曰、我侪其遁、诱之离邑、至于通衢、
33众遂起离其所、列陈于巴力他玛、伏者自基比亚草场而出、
34有以色列选兵一万、往攻基比亚、战势剧烈、然便雅悯人不知祸之将及、
35耶和华使便雅悯人败于以色列人前、是日以色列人杀便雅悯人、二万五千一百、皆执兵之士、
36便雅悯人乃自知败北、初、以色列人恃有伏兵在基比亚、故暂避便雅悯人、
37伏兵骤出、进攻基比亚、刃击举邑之人、
38以色列人曾约伏兵、以使邑中烟云上腾为号、
39以色列人战时稍却、便雅悯人杀其人约有三十、自谓以色列人为我所败、如前战然、
40迨邑中烟云起、其状如柱、便雅悯人回顾、见举邑烟焰冲天、
41以色列人旋转、便雅悯人见祸及之、不胜骇惧、
42遂背以色列人、转向旷野之路而遁、军士急追于后、民自诸邑而出、戮之于其间、
43追袭之、围困之、在其驻足之所蹂躏之、至于相对日出处之基比亚、
44便雅悯人仆者一万八千、皆勇士也、
45其余转向旷野而逃、至临门磐、以色列人又于通衢、收其五千人、追至基顿、又杀二千人、
46是日便雅悯执兵之士死者、共二万五千、皆勇士也、
47惟有六百人、转向旷野而逃、至临门磐、居之四月、
48以色列人反攻便雅悯、刃击邑众、与其牲畜、及凡所遇、所至诸邑、以火焚之、
第二十一章
1以色列人曾在米斯巴誓曰、我侪皆不以女妻便雅悯人、
2民至伯特利、坐于上帝前、迨及薄暮、举声痛哭、曰、
3以色列之上帝耶和华欤、今日以色列中缺一支派、何为有此事乎、
4翌日、民众夙兴、筑坛、献燔祭及酬恩祭、
5以色列人曾重誓曰、凡不上米斯巴、诣耶和华者、必致之死、故相问曰、以色列支派中、孰不与会、诣耶和华、
6以色列人为其昆弟便雅悯人而悔、曰、以色列支派中、今日绝其一矣、
7我既指耶和华而誓、不以我女妻之、则其遗民若何得妻、
8又曰、以色列支派中、孰不上米斯巴、诣耶和华乎、察知基列雅比无人入营与会、
9盖核民时、见其居民无一在者、
10会众遣其最勇之士一万二千、命之曰、往哉、刃击基列雅比居民、暨厥妇孺、
11所有丁男、及已适人之女、悉歼灭之、
12于其居民中、遇处子四百、未适人者、携至迦南地示罗营、
13会众遣使至临门磐、以和告便雅悯人、
14便雅悯人遂归、则以基列雅比生存之女妻之、尚为不足、
15民为便雅悯人而悔、盖耶和华使以色列支派有阙如也、
16会之长老曰、便雅悯之妇女既灭、则其遗民何以妻之、
17又曰、便雅悯人之逃脱者、必有其业、免以色列支派泯没其一、
18但我侪不可妻之以女、因以色列人曾誓曰、以女妻便雅悯人者、必受诅也、
19遂曰、在利波拿南、伯特利北、往示剑道东之示罗、岁有耶和华节期、
20乃命便雅悯人曰、尔往伏于葡萄园、
21见示罗女出而舞蹈、则由葡萄园出、各执其女为妻、而归便雅悯地、
22如其父兄赴诉于我、我则曰、请尔施恩、以之予我、盖昔战时、我不留女以为其妻、今亦非尔所妻、若然、则为有罪、
23便雅悯人如言而行、循其人数、执舞蹈之女为妻、归其故业、复建诸邑以居、
24于是以色列人归其支派室家、自彼各复本业、
25是时以色列无王、人各任意而行、


路得记
第一章
1当士师主治时、斯土荐饥、有犹大伯利恒人、与妻及二子、往旅于摩押地、
2其人名以利米勒、妻名拿俄米、二子名玛伦、基连、俱为犹大伯利恒之以法他人、至摩押地居焉、
3拿俄米夫以利米勒死、遗其妻及二子、
4二子娶摩押女、一名俄珥巴、一名路得、居彼约十年、
5玛伦基连俱亡、遗拿俄米、无夫、亦无子、
6在摩押地、闻耶和华垂顾其民、赐之以粮、则起、携其二媳、欲自摩押地归、
7妇离所居、偕其二媳、循途以返犹大、
8拿俄米谓二媳曰、各归母家、愿耶和华恩待尔、如尔之待死者及我然、
9愿耶和华赐尔各得绥安于夫家、遂吻之、二媳发声而哭、
10曰、否、我必与尔偕归尔国、
11拿俄米曰、吾女欤、其归哉、曷欲与我偕往、我犹孕子为尔夫乎、
12我女欤、其归哉、我年已迈、不复有夫、如曰我尚有望、是夜得夫、且能诞子、
13尔岂欲待其长、而不嫁他人乎、我女欤、勿若是、我缘尔故、更为愁苦、盖耶和华之手击我、
14二媳复发声而哭、俄珥巴吻其姑而别、惟路得依附之、
15拿俄米曰、尔之妯娌、已归其国其神、汝其从之而归、
16路得曰、勿劝我离尔、不汝从、汝之所往、我必俱往、汝之所寓、我必偕寓、汝民必为我民、汝上帝必为我上帝、
17汝所死之处、我亦死于彼、葬于彼、除死而外、我若与尔相离、愿耶和华罚我维倍、
18拿俄米见路得决志偕往、则不复言、
19二人乃往伯利恒、既至、举邑耸动、妇女咸曰、此乃拿俄米乎、
20曰、勿称我拿俄米、当称我为玛拉、拿俄米译即乐玛拉译即苦盖全能者待我苦甚、
21我富有而出、耶和华使我匮乏而归、耶和华既责我、全能者既苦我、奚称我为拿俄米哉、
22拿俄米与其媳摩押女路得、归自摩押乃若此、彼至伯利恒时、适获麰麦之际、
第二章
1拿俄米之夫以利米勒、其家有富豪之戚属、名波阿斯、
2摩押女路得谓拿俄米曰、容我适田、蒙谁之恩、则随其后、而拾遗穗、曰、我女、往哉、
3遂往于田、从获者后、而拾所遗、偶至以利米勒家波阿斯之田、
4波阿斯自伯利恒至、谓获者曰、愿耶和华偕尔、对曰、愿耶和华锡嘏于尔、
5波阿斯问督获之仆曰、此为谁氏女、
6督获之仆曰、乃摩押女、与拿俄米自摩押偕来、
7彼曰、请容我从获者后、在禾束间以拾所遗、彼至、自朝迄今在此、惟有时少待于庐耳、
8波阿斯谓路得曰、我女、请听、勿离此而往他田拾遗、在此偕我使女、
9视人获于何田、即随其后、我命少者勿犯尔、渴时、则往器所、饮少者所汲、
10妇俯伏于地曰、我乃异邦人、何蒙尔恩、得尔之顾、
11波阿斯曰、自尔夫没后、尔于尔姑所为、并离父母故土、至素所未识之民中、是事人悉告我、
12愿耶和华报尔所为、尔来托庇于以色列上帝耶和华翼下、愿其大赉尔、
13曰、我主欤、愿蒙尔恩、我虽不如尔使女之一、尔乃慰藉尔婢、语以惬心之言、
14食时、波阿斯曰、来此食饼、濡所擘者于酰、妇则坐于获者之侧、波阿斯予以烘谷、妇食果腹、犹有所余、
15妇既起而拾遗、波阿斯命其少者曰、容其在禾束间拾遗、勿责之、
16可由禾束、少抽数茎、故遗于地、容其拾之、勿叱之、
17路得在田拾穗、至于薄暮、扑其所拾、得麰麦约一伊法、
18取之入邑以示姑、亦以果腹所余者、出而与姑、
19姑曰、尔今日拾穗何处、工作何方、愿顾尔者得福、妇以所与工作之人告姑曰、今日我所与工作者、名波阿斯、
20拿俄米谓媳曰、彼施恩于存者亡者弗辍、愿耶和华锡嘏之、又曰、其人为我近戚、可赎我产者、此其一也、
21摩押女路得曰、彼谓我云、附近我少者、迨及刈毕、
22拿俄米曰、我女欤、汝与其使女偕出、不令人见尔于他田、善也、
23由是路得与波阿斯使女偕、而拾穗焉、迨麰麦小麦尽刈、仍与姑居、
第三章
1拿俄米谓媳曰、我女欤、我不当为尔求安处之所、俾尔获福乎、
2昔尔与波阿斯使女偕、波阿斯非我之戚族乎、彼今夜在禾场、簸扬麰麦、
3尔其浴身、沐膏衣衣、住于禾场、惟勿令其见之、迨其饮食既毕、
4彼偃卧时、尔察其处、然后入、启其足而卧、彼必告尔以所当行、
5曰、凡尔所言、我必遵行、
6遂往禾场、凡姑所命、悉遵行之、
7波阿斯饮食已毕、中心欢悦、往卧于麦积之首、妇乃潜至、启其足而卧焉、
8中夜波阿斯惊骇、反侧、知有妇附其足而卧、
9曰、尔为谁、曰、尔婢路得、请以裾覆我、盖尔乃宜赎我产者、
10曰、我女欤、愿耶和华锡嘏于尔、尔于少者、无论贫富、俱不相从、尔之施恩、其终较隆于始、
11我女欤、毋惧、举邑皆知尔乃淑女、尔所言者、我必为尔行之、
12我诚宜赎尔产、惟尚有一人、较我尤近、
13今夜且宿于此、迨至诘朝、如彼欲赎尔产、则善、如其不赎、我指耶和华之生而誓、我必为尔赎之、卧此以待旦可也、
14遂附其足而卧、未能相辨之时即起、盖波阿斯曰、勿使人知有妇至场、
15又曰、持所衣之外衣、既持之、则量麰麦六量、置诸其肩、乃入于邑、
16至其姑所、姑曰、我女欤、尔所遇若何、妇以波阿斯所待悉告之、
17又曰、其人给我麰麦六量、曰、勿徒手诣尔姑、
18姑曰、我女欤、其安坐、以觌其事若何而成、盖今日事苟未成、其人必不中止、
第四章
1波阿斯至邑门而坐、见其所言宜赎产者过焉、则呼之曰、某欤、请离途、坐于此、遂离途而坐、
2乃简邑之长老十人、谓曰、请坐于此、遂坐、
3语宜赎产者曰、自摩押而归之拿俄米、将鬻我昆弟以利米勒之田、
4我意告尔、于坐此者、及我民之长老前、尔其购之、当赎之者乃尔、其次则我、别无他人、如尔欲赎、则赎之、不然、明白告我、其人曰、我欲赎之、
5波阿斯曰、尔由拿俄米手赎田之日、亦由死者之妇、摩押女路得而购之、俾承其业、以继死者之名、
6宜赎产者曰、我不能为己赎之、恐害我业、赎产之权、请尔操之、盖我不能赎也、
7昔在以色列中、凡赎物易物、欲定其事者、必解其履、以予邻里、此以色列人为据之例也、
8故宜赎产者谓波阿斯曰、汝其购之、则解其履、
9波阿斯谓长老与民众曰、凡属以利米勒、及基连玛伦之业、我由拿俄米手购之、今日汝众为证、
10更购玛伦妻摩押女路得为妻、俾承其业、以继死者之名、免其名绝于昆弟、及故乡之门、汝众为证、
11在邑门之众、与诸长老曰、我侪为证、愿耶和华使适尔家之妇、如拉结利亚、肇造以色列家者、亦愿尔称豪于以法他、得名于伯利恒、
12愿尔之家、由耶和华赐此少妇之子成立、如他玛从犹大所生法勒斯之家、
13波阿斯遂娶路得、与之同室、耶和华赐之怀妊生子、
14众妇谓拿俄米曰、当颂美那和华、今日使尔不缺亲属、愿此子得名于以色列中、
15彼必使尔振兴、供养尔于老年、彼为爱尔之媳所生、此媳于尔、较七子尤善、
16拿俄米取子、抱之于怀、为其阿保、
17邻妇曰、拿俄米得子矣、乃名之曰俄备得、俄备得为耶西父、耶西为大卫父、○
18法勒斯之世胄如左、法勒斯生希斯伦、
19希斯伦生兰、兰生亚米拿达、
20亚米拿达生拿顺、拿顺生撒门、
21撒门生波阿斯、波阿斯生俄备得、
22俄备得生耶西、耶西生大卫、


撒母耳记上
第一章
1以法莲山地之拉玛琐非、有以法莲人以利加拿者、乃苏弗玄孙、托户曾孙、以利户孙、耶罗罕子也、
2有二妻、一名哈拿、一名毗尼拿、毗尼拿有子、哈拿无子、
3以利加拿岁由其邑上示罗、崇拜祭祀万军之耶和华、以利二子、何弗尼非尼哈在彼、为耶和华祭司、
4以利加拿献祭之日、颁胙于妻毗尼拿、及其子女、
5因爱哈拿、颁之维倍、然耶和华禁其产育、
6其敌毗尼拿激之使忧、以耶和华禁其产育也、
7岁往耶和华室时、其夫如是待之、毗尼拿仍激之、致其哭而不食、
8其夫以利加拿谓之曰、哈拿、奚为哭而不食、中心愀然哉、我之于尔、非愈于十子乎、
9众在示罗、饮食既毕、哈拿兴、时、祭司以利坐其座、在耶和华殿之橛旁、
10哈拿中怀忧戚、祷于耶和华而痛哭、
11许愿曰、万军之耶和华欤、如尔垂顾婢苦、忆我弗忘、赐婢生男、则必奉之耶和华、至于毕生、薙发之刀、不加其首、
12哈拿在耶和华前、祈祷不辍、以利注目观其口、
13夫哈拿中心默语、唇动而声不闻、以利以为醉、
14曰、尔醉将至何时、其戒尔酒、
15哈拿曰、我主欤、非也、我乃忧心之妇、清酒醇醪不饮、惟于耶和华前倾我衷怀、
16勿以婢为恶女、我言迄今、由于冤抑愤激、
17以利曰、尔可安然而归、愿以色列之上帝允尔所祈、
18妇曰、愿沾尔恩、遂往而食、不复有忧容、
19举家夙兴、拜于耶和华前、乃返拉玛、而归其家、以利加拿与妻哈拿同室、耶和华垂念之、
20哈拿怀妊、届期生子、命名撒母耳、曰、我由耶和华而求之、
21以利加拿与其全家、往献岁祭于耶和华、而偿其愿、
22惟哈拿不往、谓其夫曰、俟子断乳、我将携之觐耶和华、使恒居其所、
23以利加拿曰、尔视为善者则行之、待子断乳可也、惟愿耶和华践其言、妇遂居家哺子、迨及断乳、
24乳既断、妇携之往、亦牵牡牛三、面一伊法、酒一革囊、至示罗、诣耶和华室、时子尚幼、
25遂宰一牛、携子诣以利、
26曰、我主欤、我指尔生命以誓、昔在此立于尔侧、祷于耶和华之妇、即我也、
27我为此子而祷、耶和华允我所求、
28我奉之耶和华、使其归耶和华、至于毕生、遂在彼崇拜耶和华、
第二章
1哈拿祷曰、我心因耶和华欢悦、我角因耶和华峥嵘、我口向敌而孔张、因尔拯救而喜乐、
2惟耶和华为圣、无如之者、其外无他、无有磐石、似我上帝、
3勿复出言骄矜、勿容口发狂妄、盖耶和华为睿智之上帝、人之所行、为彼所衡、
4勇士折其弓、踬者束以力、
5素饱足者为佣得食、饥饿者不复饥、不育者乃产七子、多子者反致衰弱、
6耶和华杀人生人、使人归墓、使人复起、
7耶和华使人贫、使人富、使人卑微、使人高显、
8举贫贱者于尘埃、拔匮乏者于粪壤、使坐牧伯之间、俾嗣尊荣之位、盖地之柱属耶和华、立宇宙于其上、
9彼之圣民、必护卫其步履、使恶人缄默于幽暗、盖恃力者、无有得胜也、
10与耶和华争者、必被击碎、彼必自天以雷击之、耶和华将行鞫于地极、赐力于其王、高其受膏者之角、
11以利加拿往拉玛、归其家、小子在祭司以利前、奉事耶和华、○
12以利二子、匪类也、不识耶和华、
13其为祭司、与民立规、人献祭烹肉时、祭司之仆至、手执三股之叉、
14入于釜甑鼎镬、叉所得者、祭司取之、凡以色列族至示罗者、祭司待之若此、
15未焚脂、祭司之仆至、谓献祭者曰、给肉于祭司以炙、彼不取尔烹者、必取生腥、
16如人曰、必先焚脂、然后任尔所欲取之、彼则曰、非也、今当予我、不然、我强取之、
17二少者之罪、耶和华视为甚重、盖轻视耶和华之祭也、○
18撒母耳尚幼、衣枲圣衣、侍于耶和华前、
19母为之岁作小袍、偕夫往献岁祭时、携而予之、
20以利为以利加拿及其妻祝嘏曰、愿耶和华由此妇赐尔后裔、以代从耶和华所求者、夫妇遂归、
21耶和华眷顾哈拿、彼则怀妊、生三子二女、小子撒母耳生长于耶和华前、○
22以利年迈、闻其子待以色列众之事、并闻其与会幕门供役之妇同寝、
23谓之曰、我由民众闻尔恶行、胡为作此、
24我子、勿尔、我所风闻、非善言也、尔使耶和华之民干罪、
25人若相犯、上帝鞫之、若犯耶和华、谁为之祈、惟二子不听父言、盖耶和华决意杀之、
26小子撒母耳渐长、益得耶和华与人之爱、○
27有上帝仆至以利曰、耶和华云、尔祖之家、在埃及法老室、我非向之显见乎、
28以色列支派中、我非简彼为我祭司、使焚香于我坛、衣圣衣于我前乎、以色列族所献之火祭、我非赐尔祖之家乎、
29我所命献于我室之祭品礼物、尔何践踏之、重尔子过于我、取我民以色列所献之嘉者、以肥己乎、
30故以色列之上帝耶和华曰、昔我有言、尔与尔祖之家、将恒久行于我前、今我则曰、决不如是、凡尊我者、我必重之、凡藐我者、我必轻之、
31其日将至、必断尔臂、及尔祖家之臂、使尔家中无一耆老、
32以色列富有之际、尔必目击敌在我室、尔家永无耆老、
33尔家之人、我不灭于我坛者、必使尔目坏心忧、尔家所育、皆必壮年夭逝、
34尔之二子、何弗尼非尼哈所遇之事、可以为征、彼必同日而亡、
35我将挺生忠荩之祭司、彼将循我心意而行、我必巩固其家、彼必恒久行于我受膏者前、
36尔家所遗、必来拜之、求一金一饼、曰、请立我任祭司之职、俾得少许之饼以食、
第三章
1小子撒母耳、在以利前、奉事耶和华、是时耶和华之言罕闻、异象不恒显见、
2以利目眊不明、卧于己所、
3上帝之灯未灭、撒母耳卧于耶和华殿、上帝法匮之所、
4耶和华呼撒母耳、对曰、我在此、
5遂趋诣以利曰、汝呼我、我在此、曰、我未呼尔、复卧可也、遂反而卧、
6耶和华又呼曰、撒母耳、撒母耳起、就以利曰、汝呼我、我在此、曰、我子、我未呼尔、复卧可也、
7时、撒母耳未识耶和华、耶和华未尝以言示之、
8耶和华三呼撒母耳、遂起、就以利曰、汝呼我、我在此、以利始知耶和华呼之、
9故谓撒母耳曰、汝反而卧、如再呼尔、则曰、耶和华欤、请言、尔仆谨听、撒母耳遂往、卧于己所、
10耶和华莅止、如前呼曰、撒母耳、撒母耳、对曰、请言、尔仆谨听、
11耶和华曰、我于以色列中、将行一事、使凡听之者、两耳必震、
12我指以利家所言者、自始及终、届期必应于彼、
13我曾告之、必鞫其家、盖彼知子行恶、自招咒诅、而不之禁、
14故我对以利家誓曰、祭品礼物、永不能赎其罪、
15撒母耳卧及旦、启耶和华室门、不敢以异象告以利、
16以利呼之曰、我子撒母耳、曰、我在此、
17曰、耶和华告尔何事、请毋隐于我、与尔所言之事、若有所隐、愿上帝罚尔维倍、
18撒母耳悉以告之、无所隐、以利曰、是耶和华也、愿其行所视为善者、
19撒母耳渐长、耶和华偕之、使其所言、无有不应、
20以色列众、自但至别是巴、皆知撒母耳见立、为耶和华之先知、
21耶和华复见于示罗、以言示撒母耳、撒母耳宣于以色列众、
第四章
1以色列族出、与非利士人战、建营于以便以谢之侧、非利士人建营于亚弗、
2非利士人列陈、攻以色列族、战时、以色列族败于其前、见杀于陈者、约四千人、
3民归营时、以色列长老曰、耶和华今日何击我于非利士人前、当舁耶和华约匮、自示罗至此、援我于敌手、
4于是民遣人诣示罗、舁居基路伯间、万军之耶和华约匮而至、以利二子、何弗尼非尼哈、与约匮偕、
5耶和华约匮既入营、以色列众大声号呼、地为响应、
6非利士人闻号呼之声、则曰、希伯来营大声号呼、曷故、嗣知耶和华匮入营、
7乃惧曰、上帝至其营矣、又曰、祸哉我也、前此未尝有是、
8祸哉我也、孰克拯我、脱斯大能之神之手、昔在旷野、以诸灾击埃及人者、即斯神也、
9非利士人欤、当壮乃志、为大丈夫、免为奴于希伯来族、如彼为奴于尔、当为大丈夫而战、
10遂战、以色列族败北、各遁归幕、杀戮甚巨、步卒陨者三万、
11上帝之匮见夺、以利二子、何弗尼非尼哈被杀、
12是日有一便雅悯人、自裂其衣、以尘蒙首、由陈奔于示罗、
13至时、以利在路旁、坐于座以待、为上帝匮中心战栗、其人入城以告、邑众号呼、
14以利闻号呼之声、则曰、如此喧哗、何意、其人趋至、而告以利、
15以利年九十有八、目眊不明、
16其人曰、我乃自陈而来、今日自陈而逃、曰、吾子、其事若何、
17曰、以色列族遁于非利士人前、杀戮甚巨、尔之二子、何弗尼非尼哈皆死、上帝之匮见夺、
18以利年老体重、闻言及上帝匮、则自座仰跌、陨于门侧、折颈而死、以利为以色列士师、历四十年、
19其媳非尼哈妻临产、闻上帝匮见夺、舅与夫并死、劬劳即至、卷曲以产、
20临死之际、旁侍之妇曰、勿惧、尔生男矣、妇不答、不以为意、
21遂名子以迦博、曰、以色列之荣已去、乃因上帝之匮见夺、舅与夫已死也、
22又曰、上帝之匮见夺、以色列之荣去矣、
第五章
1非利士人夺上帝之匮、自以便以谢舁至亚实突、
2置于大衮庙、在大衮侧、
3翌晨、亚实突人夙兴、见大衮仆、伏于地、在耶和华匮前、遂取而置之于其所、
4次日夙兴、见大衮仆、伏于地、在耶和华匮前、其首与手、并断于阈、惟遗残体而已、
5故在亚实突、大衮祭司、及入大衮庙者、不履其阈、至于今日、○
6耶和华之手、加重祸于亚实突人、击之以痔、而翦灭之、至于四境、
7亚实突人见此、则曰、以色列上帝之匮、不可留此、盖其手加烈祸于我、及我神大衮、
8遂遣人集非利士牧伯曰、以色列上帝之匮、何以处之、佥曰、当运至迦特、乃运于彼、
9运至之后、耶和华之手击其邑、使大扰乱、其人无论尊卑、悉被击、咸生痔、
10乃运上帝匮至以革伦、既至、以革伦人呼曰、彼舁以色列上帝之匮至此、欲杀我、及我民、
11上帝之手、加以重祸、举邑扰乱、多有死者、遂遣人集非利士牧伯曰、其遣以色列上帝之匮、归于故土、免杀我、及我民、
12未死之人俱生痔、举邑哀号、声闻于天、
第六章
1耶和华匮在非利士人之地、凡历七月、
2非利士人招其祭司卜师曰、耶和华匮、何以处之、当用何物遣归故土、请以示我、
3曰、如欲遣以色列上帝之匮、勿使徒去、必献补过之祭、乃可得医、且知其手不离于尔之故、
4曰、补过之祭、当献何物、曰、金制之痔五、金制之鼠五、循非利士牧伯之数、盖尔曹及牧伯、俱罹一灾、
5当作痔形、及害尔田之鼠形、且尊荣以色列之上帝、庶彼轻加其手于尔、及尔神、与尔地、
6何刚愎乃心、如埃及人与法老之刚愎乎、上帝行奇事于其间、彼岂非释其民、使之往乎、
7今当备新车一、未尝负轭、方字之牝牛二、系牛于车、牵犊离之而归、
8以耶和华匮、载之于车、以汝所献金器、为补过之祭者、藏于椟中、置之匮旁、遣之而去、
9观其匮若由其境之道而行、至伯示麦、则知加重祸于我者、乃耶和华、不然、则知击我者非其手、乃我偶遇之、
10其人如言而行、取方字之牝牛二、系之于车、禁其犊于家、
11以耶和华匮、及藏金鼠金痔之形之椟、咸载于车、
12牛径往伯示麦道、行于通衢、且行且鸣、不偏于左、不偏于右、非利士牧伯随之、至伯示麦界、
13伯示麦人在谷刈麦、举目见匮、则悦、
14车至伯示麦人约书亚田而止、田有巨石、遂劈车为柴、献其牛于耶和华为燔祭、
15利未人取耶和华匮、与藏金器之椟而下、置于巨石、是日伯示麦人、献燔祭及他祭于耶和华、
16非利士五牧伯见此、即日反以革伦、
17非利士人所献金痔于耶和华、为补过之祭者、其数如左、亚实突一、迦萨一、亚实基伦一、迦特一、以革伦一、
18亦献金鼠、循非利士五牧伯所属之邑、与其乡里、爰及巨石、即置耶和华匮之石、此石在伯示麦人约书亚田间、至今犹存、
19伯示麦人窥耶和华匮、耶和华击之、死者七十、其人计有五万、民因耶和华大行杀戮而悲、
20伯示麦人曰、此维圣之上帝耶和华、孰能立于其前、彼离我、当何往、
21遂遣人告基列耶琳居民曰、非利士人返耶和华匮、尔曹其下舁至尔所、
第七章
1基列耶琳人至舁耶和华匮、诣山中亚比拿达室、区别其子以利亚撒守之、○
2匮在基列耶琳、历日已久、凡二十年、以色列家思慕耶和华、
3撒母耳告以色列家曰、如尔一心归耶和华、则必除异族之神、及亚斯他录于尔中、专心归耶和华、而独事之、则彼援尔于非利士人手、
4以色列人遂去诸巴力、及亚斯他录、独事耶和华、○
5撒母耳曰、当集以色列众于米斯巴、我将为尔祈祷耶和华、
6遂集于米斯巴、汲水倾于耶和华前、是日禁食、曰、我获罪于耶和华、撒母耳在米斯巴、为以色列族听讼、
7非利士人闻以色列众集于米斯巴、其牧伯遂上、欲攻之、以色列族闻之、则惧、
8谓撒母耳曰、为我吁我上帝耶和华勿辍、俾援我于非利士人手、
9撒母耳取哺乳之羔一、献于耶和华、为全牲燔祭、为以色列族吁耶和华、耶和华允焉、
10撒母耳献燔祭时、非利士人进与以色列人战、是日耶和华发大雷、溃乱非利士人、遂败于以色列人前、
11以色列人出米斯巴追击之、至伯甲之下、
12撒母耳取一石、立于米斯巴与善间、名之曰以便以谢、曰、延及此时、耶和华助我侪、
13于是非利士人屈服、不再侵以色列境、撒母耳存日、耶和华之手、制非利士人、
14非利士人所取以色列之邑、自以革伦至迦特、悉反之、邑之四境、以色列人亦援之于非利士人手、是时以色列人与亚摩利人和好、
15撒母耳毕生为以色列士师、
16岁巡伯特利、吉甲、米斯巴、在此听其讼、
17后归拉玛、其家在焉、为以色列族听讼、为耶和华筑坛、
第八章
1撒母耳年迈、立其子为以色列士师、
2长名约珥、次名亚比亚、俱在别是巴为士师、
3其子不行父道、偏私牟利、受贿反正、○
4以色列长老咸集、诣拉玛见撒母耳、
5曰、尔年已迈、尔子不行尔道、今当为我立王、听我之讼、与列国同、
6彼言立王听讼、撒母耳不悦其事、祷于耶和华、
7耶和华谕之曰、凡民所言、尔可从之、彼非弃尔、乃弃我也、不欲我为其王、
8自我导之出埃及、迄于今日、彼之所行、离我而事他神、今待尔亦若是、
9可从其言、惟当加以警戒、示以治之之王、其制度若何、
10撒母耳以耶和华之言、悉告于求立王之民、
11曰、治尔之王、其制度若此、必取尔子、使御车、为骑兵、趋于车前、
12或立为千夫长、五十夫长、或使耕其田、获其穑、作其战具、造其车器、
13亦取尔女、使为制香品者、为厨婢、为膳女、
14又取尔至嘉之田亩、葡萄园、橄榄园、以赐其臣仆、
15尔种所生、及葡萄园所产、十取其一、以供其宦竖、与其臣仆、
16且取尔仆婢、及少年之壮者、与尔之驴、以供其役、
17尔之羊群、十取其一、尔必为之仆隶、
18是时尔必因所简之王而呼吁、惟耶和华不俞允焉、
19民不听撒母耳言、曰、不然、我欲得王治我、
20使我同于列国、听我之讼、导我而出、为我而战、
21撒母耳闻民言、述于耶和华、
22耶和华谕之曰、可从其言、为之立王、撒母耳遂告以色列人曰、其各归邑、
第九章
1便雅悯人、有名基士者、乃亚斐亚玄孙、比歌拉曾孙、洗罗孙、亚别子也、甚为豪富、
2有子壮健俊秀、名曰扫罗、在以色列人中、俊秀为最、躯干修伟、自肩而上、高于凡民、
3其父基士失驴、谓子扫罗曰、汝携一仆、往寻厥驴、
4乃经以法莲山地、与沙利沙地、不得、又经沙琳地、亦不在彼、又经便雅悯地、亦未之见、
5至苏弗地、扫罗谓所偕之仆曰、不如旋归、恐父不驴之顾、而我是虑、
6曰、此邑有上帝仆、为众所尊、所言必应、莫若就之、庶几示我以当行之路、
7扫罗谓仆曰、如往、将以何物馈之、器中之粮已罄、无礼物以馈上帝仆、尚有何物乎、
8仆曰、我手有金一舍客勒四分之一、以馈上帝仆、求其示我以当行之路、
9昔以色列中、有人咨诹上帝、则曰、其来诣先见、盖今称先知、昔称先见也、
10扫罗曰、尔言善也、我侪往哉、遂诣上帝仆所在之邑、
11登入邑之阪、遇数少女出汲、问曰、先见在此乎、
12曰、然、即在尔前、当速往、彼今日至邑、因民在崇邱献祭、
13今彼未陟崇邱赴宴、尔入邑、必遇之、盖彼未临、则民不食、以其先祝嘏祭品、而后被请者食焉、尔其上、是时必遇之、
14二人遂上、入邑时、见撒母耳迎之而来、将陟崇邱、○
15扫罗未至前一日、耶和华示撒母耳曰、
16明日斯时、我遣便雅悯地之人就尔、尔必膏之、立为我民以色列之长、拯我民于非利士人手、盖我民之呼吁达于我前、我垂顾之、
17撒母耳见扫罗、耶和华谕之曰、我所言者、即斯人也、彼必统辖我民、
18扫罗就撒母耳于邑门、曰、请以先见之室告我、
19撒母耳曰、我即先见、尔其先我陟崇邱、今日与我共食、诘朝则任尔去、且以尔心所怀告尔、
20三日前所失之驴、尔毋庸虑、已获之矣、以色列所仰慕者谁乎、非尔及尔父全家乎、
21扫罗曰、我非便雅悯人、属以色列支派之至小者乎、便雅悯支派诸家之中、我家非至微者乎、曷与我言若是、
22撒母耳携扫罗与其仆入客堂、于被请者中、使坐首位、客约三十、
23撒母耳谓庖人曰、我所付尔、命尔别置之一脔、今其进之、
24庖人取腿、与其上所有、置扫罗前、撒母耳曰、此所存者、置于尔前食之、昔我宴宾、特为尔存之、以待斯时、是门扫罗与撒母耳共食、
25既下崇邱入邑、相叙于屋上、
26翌日夙兴、黎明时、撒母耳呼扫罗于屋上曰、起、我遣尔往、扫罗遂起、与撒母耳偕出、
27至于邑隅、撒母耳谓扫罗、命仆先行、仆既行、则又曰、尔暂立、我将使尔闻上帝之言焉、
第十章
1撒母耳取膏之瓶、倾于扫罗首、与之接吻、曰、此非耶和华膏尔为其业之长乎、
2尔今日离我、至便雅悯界之泄撒、近拉结墓、必遇二人、将告尔曰、所寻之驴已得、尔父不顾驴、而虑尔、曰、我为我子将若何、
3由此而往、至他泊之橡、必遇三人上伯特利、而觐上帝、一携三羔、一携三饼、一携革囊盛酒、
4彼将问尔安、给尔二饼、尔可受焉、
5后诣上帝之山、在彼有非利士人之汛、尔既抵邑、必遇先知一班、自崇邱而下、俱感灵而言、有琴鼗箫瑟在其前、
6耶和华之神必大临尔、尔则化为新人、同彼感灵而言、
7尔见此征、则相机而行、盖上帝偕尔、
8必先我下吉甲、我亦下就尔、献燔祭及酬恩祭、尔必待及七日、我至、以所当行示尔、
9扫罗转离撒母耳、上帝锡以新心、是日诸征咸应、
10扫罗与仆至基比亚、有先知一班迎之、上帝之灵大临扫罗、遂在先知中、感神而言、
11素识扫罗者、见其同先知感灵而言、则相语曰、基士之子何所遇耶、扫罗亦在先知中乎、
12斯处一人曰、孰为若辈之父、故成谚曰、扫罗亦在先知中乎、
13扫罗感灵而言已毕、则至崇邱、
14其叔问扫罗及仆曰、尔曹何往、曰、寻驴不遇、遂诣撒母耳、
15叔曰、撒母耳语尔之言、请以告我、
16扫罗曰、彼明告我、驴已得矣、惟撒母耳所言国事、不以告之、○
17撒母耳集民于米斯巴、诣耶和华、
18告以色列人曰、以色列之上帝耶和华云、昔我导尔出埃及、援尔于埃及人手、及虐尔之诸国、
19尔之上帝、救尔出诸灾祸艰苦者、尔今日弃之、谓曰、立王治我、今当循尔支派亿兆、进于耶和华前、
20撒母耳使以色列诸支派进前、而得便雅悯支派、
21使便雅悯支派、循其室家进前、而得玛特利家、后得基士子扫罗、索之不获、
22问于耶和华曰、其人至此乎、耶和华曰、彼匿于什物之间、
23乃趋而携之出、立于民中、躯干修伟、自肩而上、高于凡民、
24撒母耳谓民众曰、耶和华所简者、尔其观之、众民之中、无其匹也、民众呼曰、愿王万岁、○
25撒母耳以国之制度示民、录之于书、置于耶和华前、遣民各归其家、
26扫罗亦往基比亚、归其第、为上帝所感者、成群从之、
27有匪徒曰、斯人焉能拯我、遂藐视之、不馈礼物、扫罗置若罔闻、
第十一章
1亚扪人拿辖上、建营以攻基列雅比、雅比人谓拿辖曰、与我立约、我则事尔、
2拿辖曰、与尔立约、必有所凭、即抉尔众右目、以辱以色列众、
3雅此长老曰、予我七日之限、俾我遣使至以色列四境、如无援者、我则出降、
4使者至扫罗所居之基比亚、以此告民、民咸举声号哭、
5扫罗自田驱牛而归、问曰、民遭何事而哭、众以雅比人之言告之、
6扫罗闻之、大感于上帝之神、怒甚、
7取牛一双脔之、遣使遍送于以色列四境、曰、不出而从扫罗撒母耳者、待其牛亦若是、耶和华使民恐惧、乃咸出、如一人焉、
8扫罗在比色核其数、以色列人三十万、犹大人三万、
9遂语使者曰、告基列雅比人云、明日亭午、尔必得援、使者反告、雅比人悦、
10谓拿辖曰、明日我将出降、可从所欲以待我、
11翌日、扫罗分民为三队、晨更时、入亚扪营击之、迨及亭午、存者四散、无二人在一处者、
12民谓撒母耳曰、言扫罗焉能治我者谁乎、当携之至、我致之死、
13扫罗曰、今日耶和华于以色列中施行拯救、一人亦不可杀、○
14撒母耳谓民曰、我侪其往吉甲、在彼复建其国、
15众民遂往吉甲、于耶和华前、立扫罗为王、献酬恩祭于耶和华、扫罗与以色列众、欣喜不胜、
第十二章
1撒母耳谓以色列众曰、尔所求于我者、我悉允之、立王治尔、
2今有王出入于尔前、我已年迈皓首、我子与尔相处、我自幼出入于尔前、至于今日、
3我在此、尔于耶和华及其受膏者前、可为我证、我曾强取何人之牛、劫夺何人之驴、欺侮何人、苛虐何人、受赇于何人之手、以蔽我目、若有、我必偿之、
4佥曰、尔末尝欺我虐我、亦未尝受何物于人手、
5曰、今日耶和华为证、其受膏者亦为证、汝于我手、索之无获、佥曰、彼为证、
6撒母耳语民曰、昔立摩西亚伦导尔列祖出埃及者、即耶和华也、
7尔当屹立、我于耶和华前、将以耶和华为尔及尔列祖、所行之义事、与尔辨之、
8雅各既至埃及、尔祖吁耶和华、耶和华遣摩西亚伦导之出、使居斯土、
9惟彼忘其上帝耶和华、耶和华付之于夏琐军长西西拉、及非利士人、与摩押王之手、遂与之战、
10尔祖吁耶和华曰、我干罪戾、因离弃耶和华、事诸巴力、与亚斯他录、今求拯我于敌手、我必事尔、
11耶和华遣耶路巴力、比但、耶弗他、及撒母耳、援尔于四周敌人之手、尔则安居、
12尔见亚扪王拿辖来攻尔、则谓我曰、必有一王治我、是时尔上帝耶和华为尔之王、
13今观尔曹所求所简之王、耶和华立王治尔、
14如尔寅畏耶和华、而服事之、听从其言、不违其命、且与治尔之王、顺从尔上帝耶和华、则善矣、
15如弗听从耶和华之言、背逆其命、则耶和华之手必敌尔、如昔敌尔祖然、
16今当屹立、观耶和华于尔目前、所行之大事、
17今非刈麦之时乎、我吁耶和华、彼将发雷降雨、令尔明知尔求立王、乃为大恶于耶和华前、
18撒母耳遂吁耶和华、是日耶和华发雷降雨、众民甚畏耶和华、与撒母耳、
19告撒母耳曰、尔为仆祈尔上帝耶和华、免我死亡、我之求王、乃加罪于罪也、
20撒母耳曰、毋畏、汝诚行此诸恶、然勿转离不从耶和华、惟尽心服事之、
21其勿偏离、从事虚伪、不能益尔、不能救尔之物、以其虚伪故也、
22耶和华既喜立尔为己民、必因其大名、不汝离弃、
23若我、决不止息为尔祈祷、而获罪于耶和华、必以善道正途训尔、
24惟当寅畏耶和华、专诚尽心服事之、念其为尔所行之大事、
25如尔仍行恶、则尔与尔之王、俱必灭亡、
第十三章
1扫罗即位、时年四十
2为以色列王、越至二年、由以色列中、简三千人、二千从扫罗、在密抹及伯特利山、一千从约拿单、在便雅悯之基比亚、余民遣归其家、
3约拿单击非利士人汛于迦巴、非利士人闻之、扫罗吹角遍于国中、曰、希伯来人听之、
4以色列众闻扫罗击非利士人汛、以色列人为非利士人所恶、民从扫罗、集于吉甲、
5非利士人集、欲与以色列族战、率车三万、骑兵六千、民众如海沙之多、至伯亚文东之密抹建营、
6以色列民见事危急、窘迫特甚、则匿于山洞、丛林岩穴、营窟坎阱、
7亦有希伯来人济约但、至迦得与基列地、扫罗仍在吉甲、民战栗而从之、
8扫罗依撒母耳所定之期、待之七日、而撒母耳未至吉甲、民渐离散、
9扫罗曰、携燔祭及酬恩祭至此、遂献燔祭、
10献燔祭毕、撒母耳至、扫罗出迓问安、
11撒母耳曰、汝所行何事、扫罗曰、定期既届、尔未式临、我见斯民离散、而非利士人集于密抹、
12则曰、非利士人必至吉甲攻我、而我未求耶和华恩施、故我强献燔祭、
13撒母耳曰、尔所为者愚也、不遵尔上帝耶和华所命、如其遵之、则耶和华必在以色列中、坚尔国祚、历久弗替、
14今尔不守厥命、尔之国祚不永、耶和华已寻获一人、遂乎其心、立为其民之长、
15撒母耳遂起、自吉甲往便雅悯之基比亚、扫罗核其从者、计六百人、
16扫罗及其子约拿单、与其从者、俱居于便雅悯之迦巴、非利士人建营于密抹、
17有掠者自非利士营出、分为三队、一由俄弗拉道、至书亚地、
18一由伯和仑道、一由洗波音谷相对之境、往于旷野、○
19时、以色列全地无有铁工、盖非利士人曰、恐希伯来人制作剑戟也、
20以色列人欲利其耒耜斧镢、则诣非利士人所、
21惟有锉、以削其镢耜锸斧、并利其錣、
22故临战时、从扫罗与约拿单之民、手无剑戟、惟扫罗与约拿单有之、
23非利士戍卒、出至密抹隘口、
第十四章
1一日扫罗子约拿单、谓执兵之少者曰、我侪过彼、至非利士汛、惟不告其父、
2时、扫罗居基比亚之隅、米矶仑石榴树下、从者约六百人、
3又有衣圣衣之亚希亚、乃居示罗为耶和华祭司之以利曾孙、非尼哈孙、亚希突子、亚希突即以迦博之兄、民不知约拿单已往、
4约拿单往非利士汛、道经隘口、巉岩对峙、一名播薛、一名西尼、
5一在北、与密抹相对、一在南、与迦巴相对、
6约拿单谓执兵之少者曰、我侪往未受割者之汛、庶耶和华祐我、盖耶和华施行拯救、不在人之众寡也、
7执兵者曰、随尔心欲行之、往哉、我与尔有同志焉、
8约拿单曰、我侪过彼、使彼见之、
9如彼曰、俟我至尔、我则伫立、不往就之、
10如彼曰、尔其上而就我、此为我征、我则前往、盖耶和华付之于我手、
11二人使非利士戍卒见之、非利士人曰、希伯来人出所匿之穴矣、
12戍卒谓约拿军及执兵者曰、汝其至此、我有一事示尔、约拿单告执兵者曰、随我而上、耶和华付之于以色列人手矣、
13约拿单攀援而登、执兵者随之、敌仆于约拿单前、执兵者从而戮之、
14二人在半亩之地、始杀之人、约二十、
15于是在营在田、庶民戍卒掠者、无不战栗、地亦震动、致其战栗特甚、
16在便雅悯之基比亚、扫罗之戍卒、见敌军渐销乱窜、
17扫罗谓从者曰、核民、视离我者为谁、既核之、则知约拿单与其执兵者不在、
18斯时上帝之匮在以色列族中、扫罗谓亚希亚曰、舁上帝之匮至、
19扫罗与祭司相语时、非利士营中喧哗益甚、扫罗告祭司曰、姑止尔手、
20乃集从者往战、见非利士人以刃自相攻击、致大溃乱、
21昔自四方而来、入非利士营之希伯来人、斯时转从扫罗约拿单所率之以色列人、
22匿于以法莲山地之以色列人、闻非利士人遁、亦临陈亟袭其后、
23是日耶和华拯救以色列族、战事至伯亚文、○
24当日以色列人困惫、盖扫罗以誓戒民曰、未至日夕、报我仇于我敌之先、凡食物者、必见诅、于是民不食、
25民入林、有蜜在地、
26民于林见蜜滴沥、无以手取食者、畏誓言也、
27扫罗以誓戒民、约拿单未之闻、故以所执之杖端濡蜜、反手入口、其目即明、
28民中一人曰、尔父以誓戒民云、今日凡食物者、必见诅、民俱疲惫、
29约拿单曰、我父累及斯土、尔试观之、我尝蜜少许、而目即明、
30今日民若任意而食由敌所获、则杀非利士人、岂非尤多乎、
31是日民击非利士人、自密抹至亚雅仑、疲惫殊甚、
32乃急取所得牛羊与犊、宰之于地、并血而食之、
33或告扫罗曰、民食有血之肉、获罪于耶和华、扫罗曰、尔曹行诈、当转巨石至此、
34又曰、散行民中告曰、各牵其牛其羊至此、宰而食之、勿食有血之肉、获罪于耶和华、是夜民各牵牛、宰之于彼、
35扫罗为耶和华筑坛、是乃扫罗为耶和华始筑之坛、○
36扫罗曰、我侪夤夜追袭非利士人、掠其所有、以至黎明、不留其一人、佥曰、尔视为善者行之、祭司曰、当诣上帝、
37扫罗咨诹上帝曰、我追袭非利士人可否、尔付之于以色列人手乎、是日上帝不之应、
38扫罗曰、尔民长俱前来、察知今日之罪何在、
39我指救以色列、维生之耶和华而誓、虽我子约拿单、亦必死亡、民中无人应之、
40乃谓以色列众曰、尔曹在彼、我与我子约拿单在此、民曰、尔视为善者行之、
41扫罗告以色列之上帝耶和华曰、愿尔指示其实、乃掣签、得扫罗及约拿单、民得免焉、
42扫罗曰、于我及我子约拿单间掣签、乃得约拿单、
43扫罗谓约拿单曰、尔以所为告我、约拿单曰、我诚以所执之杖端、尝蜜少许、我必死也、
44扫罗曰、约拿单、尔必死、不然、愿上帝罚我维倍、
45民谓扫罗曰、约拿单大行拯救于以色列中、岂可死乎、断乎不可、我侪指维生之耶和华以誓、其首之一发、不陨于地、盖彼今日与上帝偕行、于是民援约拿单、免于死亡、
46扫罗去非利士人、不追袭之、非利士人归故土、○
47扫罗治以色列国、攻四周之敌、即摩押亚扪以东诸族、琐巴列王、及非利士人、无论所往、俱击败之、
48奋勇击亚玛力人、拯以色列族于虏者之手、○
49扫罗之子、约拿单、亦施韦、麦基舒亚、又有二女、长名米拉、季名米甲、
50其妻名亚希暖、乃亚希玛斯之女、其军长名押尼珥、乃扫罗叔尼珥之子、
51基士乃扫罗之父、押尼珥父尼珥、乃亚别之子、
52扫罗存日、与非利士人力战、见壮士及勇士、则招募之、
第十五章
1撒母耳谓扫罗曰、昔耶和华遣我膏尔、立为其民以色列之王、今尔当听耶和华言、
2万军之耶和华云、以色列族出埃及时、亚玛力人若何待之、途间御之、我记忆焉、
3今往击之、灭其所有、毋加矜恤、男女、童稚、乳子、牛羊驼驴、悉杀戮之、○
4扫罗集民于提拉因、核其军数、步卒二十万、犹大人一万、
5扫罗至亚玛力邑、伏于谷中、
6谓基尼人曰、离亚玛力人而去、免尔为我同灭、盖以色列人出埃及时、尔善待之、基尼人遂离之而去、
7扫罗击亚玛力人、自哈腓拉、至埃及相对之书珥、
8生擒亚玛力王亚甲、以刃尽灭其民、
9扫罗与民惜亚甲、暨牛羊犊羔之嘉者、及诸美物、不尽灭之、惟陋劣者、则悉歼焉、○
10耶和华谕撒母耳曰、
11我立扫罗为王、今则悔之、以其背我、而不我从、亦不遵行我命、撒母耳怒、终夜吁耶和华、
12夙兴、欲迓扫罗、或告之曰、扫罗至迦密立碑、转往吉甲、
13撒母耳就扫罗、扫罗曰、愿耶和华锡嘏于尔、耶和华所命、我已行之、
14撒母耳曰、然则我闻羊鸣牛鸣、是何意耶、
15扫罗曰、乃众自亚玛力携至、盖民惜其牛羊之嘉者、欲以祭尔上帝耶和华、其余我侪尽灭之、
16撒母耳曰、姑少待、我以耶和华前夕谕我者告尔、曰、请言之、
17撒母耳曰、昔尔自视虽微、非立为以色列支派之长乎、耶和华膏尔为以色列王、
18遣尔就途曰、尔往尽灭罪人亚玛力族、战而歼之、
19尔何不听耶和华言、急于劫夺、行耶和华所恶、
20扫罗曰、我实听耶和华言、往所遣我之途、虏亚玛力王亚甲、尽灭亚玛力人、
21惟所获当灭之牛羊、民取其嘉者、欲在吉甲、以祭尔上帝耶和华、
22撒母耳曰、耶和华岂喜燔祭及他祭、如喜听其言乎、夫顺服愈于祭祀、听从愈于羊脂、
23违逆与卜筮同罪、顽梗与拜偶像事家神同科、尔弃耶和华命、耶和华亦弃尔、不使为王、
24扫罗曰、我干罪矣、我畏斯民、听从其言、故违耶和华命、及尔之言、
25今则请赦我罪、偕我旋归、俾我崇拜耶和华、
26撒母耳曰、我不偕尔旋归、盖尔弃耶和华命、耶和华亦弃尔、不使为以色列王、
27撒母耳转而欲行、扫罗执其衣裾、裾裂、
28撒母耳曰、是日耶和华裂以色列国、使之离尔、以赐尔邻、贤于尔者、
29以色列所恃者、必不诳言、亦不回意、盖非世人、决不回意也、
30扫罗曰、我干罪矣、虽然、求尔于我民之长老、及以色列众前尊我、偕我旋归、俾我崇拜尔上帝耶和华、
31于是撒母耳转随其后、扫罗则崇拜耶和华、○
32撒母耳曰、携亚玛力王亚甲至我、亚甲欢然而来、曰、死亡之苦、庶乎免矣、
33撒母耳曰、尔之刃使妇无子、则尔之母、于妇中亦必无子、遂在吉甲、于耶和华前、斫亚甲而碎之、
34撒母耳往拉玛、扫罗往基比亚、归其家、
35撒母耳至于没日、不复往见扫罗、为之怀忧、耶和华立扫罗为以色列王、亦悔之、
第十六章
1耶和华谓撒母耳曰、我既弃扫罗、不使为以色列王、尔为之怀忧、伊于胡底、可盛膏于角而往、我将遣尔诣伯利恒人耶西、其众子中、我简其一为王、
2撒母耳曰、我何可往、扫罗闻之必杀我、耶和华曰、尔可牵犊、言我来欲祭耶和华、
3召耶西与祭、尔所当为、我将示尔、我所言者、为我膏之、
4撒母耳遵耶和华言而行、至伯利恒、邑之长老战栗迎之、曰、尔为平康而来乎、
5曰、为平康也、我来祭耶和华、尔当洁己而至、同我与祭、撒母耳遂洁耶西及其子、召之与祭、
6既至、撒母耳见以利押、意谓耶和华之受膏者、果在其前也、
7耶和华谓之曰、毋观其容、及躯干之修伟、此人乃我所摈、盖耶和华所见、迥异于人、人观外貌、耶和华则视内心、
8耶西召亚比拿达、使过撒母耳前、撒母耳曰、耶和华亦不简之、
9耶西又使沙玛过焉、撒母耳曰、耶和华亦不简之、
10耶西使七子咸过其前、撒母耳曰、皆非耶和华所简也、
11又曰、尔子咸在此乎、曰、尚有季者牧羊、撒母耳曰、召之使来、彼未至、我侪不席坐、
12遂遣人携之入、其人赤色、目秀貌美、耶和华曰、斯人是也、起而膏之、
13撒母耳取角中之膏、于其诸兄中膏之、自是以后、耶和华之灵大临大卫、撒母耳启行、归于拉玛、○
14耶和华之神离扫罗、有恶神扰之、耶和华使然也、
15其臣仆谓之曰、上帝使恶神扰尔、
16我主当命侍臣、求善鼓琴者、迨恶神临尔时、使之鼓琴、则尔愈焉、
17扫罗命侍臣曰、为我求善鼓琴者、携之至我、
18有一少者对曰、我尝见伯利恒人耶西之子善鼓琴、大勇善战、慎言语、美姿容、耶和华亦偕之、
19扫罗遣使诣耶西曰、尔子大卫、与羊同在、遣至我所、
20耶西以驴负饼、以酒一革囊、与山羊羔一、付其子大卫、奉于扫罗、
21大卫既至、侍立于扫罗前、扫罗爱之甚、遂为其执兵者、
22扫罗遣人诣耶西曰、大卫已沾我恩、容侍我侧、
23值上帝使恶神临扫罗时、大卫取琴鼓之、扫罗则快然而愈、恶神离之、
第十七章
1非利士人集其军旅以战、至犹大之梭哥、建营于以弗大悯、在梭哥亚西加间、
2扫罗亦与以色列人会集、建营于以拉谷、陈列行伍、与非利士人战、
3非利士人立于此山、以色列人立于彼山、其间有谷、
4有挑战者迦特人歌利亚、自非利士营出、体长六肘及一布指、
5首戴铜冑、身擐铜甲、重五千舍客勒、
6股著铜袚、肩负铜戟、
7其枪之柯、大如织器之梁、其锋之铁重六百舍客勒、持干者行于前、
8彼立而呼以色列军旅曰、尔曹出而列陈、欲何为、我非非利士人乎、尔曹非扫罗之臣仆乎、当简一人、使下而就我、
9如能战而杀我、我侪则为尔役、如我胜而杀彼、尔曹则为我役、而服事我、
10又曰、以色列军旅、今日为我所侮、可遣一人与我战鬬、
11扫罗与以色列众闻其言、惊惶惧甚、○
12夫大卫、乃犹大伯利恒之以法他人耶西子也、扫罗时、耶西寿高年迈、有子八人、
13年长之三子、从扫罗出战、长以利押、次亚比拿达、三沙玛、
14大卫乃季子也、其兄三人、俱从扫罗、
15大卫屡离扫罗、返伯利恒、牧父之羊、
16非利士人朝夕进前而立、历四十日、○
17耶西谓其子大卫曰、尔取烘谷一伊法、与饼十、速携至营、给尔诸兄、
18又取乳饼十、以馈千夫长、省视尔兄、取质而返、
19时、扫罗与大卫三兄、及以色列众、在以拉谷、与非利士人战、
20大卫晨兴、以羊付守者、遵耶西命、取物而行、至列车之所、适军旅列陈而出、鼓噪以战、
21以色列人与非利士人列陈、两军相对、
22大卫以其什物付守者手、趋入行伍、问其兄安、
23相语时、非利士之挑战者、迦特人歌利亚、自其行伍出、语如前言、为大卫所闻、
24以色列众见之、大惧而遁、
25相语曰、尔见斯人乎、彼来欲侮以色列族、如有杀之者、王将赐以厚财、以女妻之、并于以色列中、复其父家、
26大卫谓旁立之人曰、有人杀此非利士人、洒以色列人之辱、将如何待之、此未受割之非利士人为谁、而可侮维生上帝之军乎、
27民如前言对曰、杀此人者、必如是待之、
28长兄以利押闻大卫与众言、怒之曰、尔来曷故、彼野间数羊、付于谁乎、尔之骄矜、中心之恶、我知之矣、尔来特欲观战耳、
29大卫曰、我何所为、惟问一言而已、
30遂转离之而他顾、问以前言、民答之如故、
31或闻大卫所言、述于扫罗前、扫罗乃召之、
32大卫谓扫罗曰、人勿为之丧胆、仆将前往、与彼非利士人战、
33扫罗曰、尔不能与之战、盖尔年少、彼自幼为战士、
34大卫曰、尔仆为父牧羊、有狮或熊至群中、攫羔而去、
35我出追而击之、援羔于其口、彼起而攻我、我执其鬣、击而杀之、
36尔仆杀狮与熊、此未受割之非利士人、侮维生上帝之军、亦必如斯兽之一焉、
37又曰、耶和华既援我于狮之爪、熊之掌、亦必援我于此非利士人之手、扫罗曰、往哉、耶和华必与尔偕、
38扫罗以其戎衣衣大卫、以铜冑冠其首、以铠甲被其身、
39大卫佩剑衣外、因未娴习、欲试而行、乃谓扫罗曰、我未娴此、不能服之而行、遂卸之、
40手执杖、择谿间光洁之石五、置于所携牧人之囊、亦执发石之绳、往迎非利士人、
41非利士人前迎大卫、持干者为先导、
42非利士人环视、见大卫则藐之、盖其年少、色亦貌美、
43谓之曰、尔执杖迎我、我岂犬乎、遂指其神而诅之、
44又谓大卫曰、尔来、我取尔肉、给于空中之鸟、野间之兽、
45大卫曰、尔来迎我、以剑与枪及戟、我来迎尔、以万军耶和华之名、即尔所侮以色列军旅之上帝、
46今日耶和华必付尔于我手、我必击尔、斩尔首级、以非利士军旅之尸、给于空中之鸟、野间之兽、使天下咸知以色列中有上帝、
47亦使此会咸知耶和华施行拯救、非以剑以枪、盖战事属于耶和华、彼必付尔于我手、
48非利士人进迎大卫、大卫亦向行伍疾趋迎之、
49以手探囊取石、以绳发之、击非利士人、深入其颡、遂仆于地、
50如是大卫以绳与石、胜非利士人、击而杀之、手不持剑、
51遂趋而前、立于非利士人身侧、拔其剑出鞘杀之、斩其首级、非利士人见其勇士已死、则遁、
52以色列与犹大人并起、鼓噪而追、至于该、及以革伦邑门、非利士人被创者、仆于沙拉音道、延至迦特与以革伦、
53以色列人追非利士人而返、劫掠其营、
54大卫取非利士人首级、携至耶路撒冷、以其兵甲置于己幕、○
55初、扫罗见大卫出击非利士人、则谓军长押尼珥曰、押尼珥、此少者谁氏子、押尼珥曰、王欤、我指尔生命而誓、我不知也、
56王曰、尔询此孺子为谁之子、
57大卫击非利士人而返、手执首级、押尼珥引之见扫罗、
58扫罗曰、少者、尔为谁之子、大卫曰、我乃尔仆伯利恒人耶西之子也、
第十八章
1大卫与扫罗言毕、约拿单之心、与大卫之心相契、约拿单爱之如命、
2当日扫罗留之、不使复归父家、
3约拿单与大卫结约、爱之如命故也、
4遂解衣赐之、又以戎衣、弓剑与绅予之、
5大卫为扫罗所遣、处事明敏、扫罗立之为武士长、民众与扫罗臣仆咸视为善、○
6大卫戮彼非利士人、偕众归时、妇女自以色列诸邑出、讴歌舞蹈、击鼓击磐、欣然以迎扫罗王、
7舞蹈唱和曰、扫罗杀其千千、大卫杀其万万、
8扫罗怒甚、不悦斯言、曰、称大卫以万数、称我仅以千数、此外、彼之所得、非国而何、
9自是以后、扫罗见大卫、则睚眦之、○
10翌日、上帝使恶神大临扫罗、遂在室中发狂言、大卫鼓琴如平日、扫罗手执戟、
11以戟掷之、曰、我必刺大卫、钉之于墙、大卫逃避者再、
12扫罗以耶和华离己、而偕大卫、则惧之、
13使其离侧、立之为千夫长、率民出入、
14大卫处事明敏、耶和华与之偕、
15扫罗见其处事明敏、惧之益甚、
16惟以色列与犹大人咸爱之、以率其出入故也、○
17扫罗谓大卫曰、我以长女米拉妻尔、惟当为我奋勇、为耶和华战、盖扫罗意谓、我不可亲手害之、愿非利士人加手害之、
18大卫曰、我何人斯、我之戚族、及我父家、于以色列中为何、致我为王之婿乎、
19届期、扫罗当以其女米拉妻大卫、乃妻于米何拉人亚得利、
20扫罗之女米甲爱大卫、或告扫罗、扫罗悦、
21曰、我妻以女、以为机槛、使非利士人加手害之、遂谓大卫曰、今日复为我婿、
22扫罗命其臣仆私语大卫曰、王悦尔、其臣仆亦爱尔、可为王婿、
23臣仆以此言告大卫、大卫曰、我素贫贱、为王之婿、尔以为细事乎、
24臣仆以大卫之言反告、
25扫罗曰、当告大卫云、王不受聘礼、第求非利士人之阳皮一百、以报王仇、扫罗之意、欲假手于非利士人杀之、
26臣仆以此言告大卫、大卫乐为王婿、
27尚未届期、大卫与从者起、往杀非利士人二百、携其阳皮、悉数进王、致为王婿、扫罗遂以其女米甲妻之、
28扫罗见耶和华偕大卫、知其女米甲亦爱之、
29故惧之愈甚、恒与为敌、○
30非利士之牧伯迭出以战、大卫处事、每较扫罗臣仆明敏、以致其名大见尊重焉、
第十九章
1扫罗语其子约拿单、及其臣仆、使杀大卫、
2惟约拿单甚悦大卫、告之曰、我父谋杀尔、诘朝请自慎、匿于僻处、
3我出至尔所在之田、立于父侧、与言尔事、若有所见、即以告尔、
4约拿单对父扫罗、褒扬大卫、曰、王勿获罪于尔仆大卫、盖大卫未尝获罪于尔、彼之所为、于尔甚善、
5昔冒死击非利士人、耶和华为以色列众大施拯救、尔见之喜、今何无故杀之、流无辜之血、而干罪戾乎、
6扫罗从约拿单言、指维生之耶和华而誓、必不杀之、
7约拿单招大卫、以是告之、导见扫罗、侍前如故、○
8厥后又有战鬬、大卫出与非利士人战、大行杀戮、其众遂遁、
9耶和华使恶神临于扫罗、扫罗执戟、坐于室中、大卫鼓琴、
10扫罗欲以戟刺大卫、钉之于墙、大卫避焉、戟入于墙、是夕大卫遁而获免、
11扫罗遣使守大卫第、待旦杀之、大卫妻米甲告大卫曰、今夕不自救、明日必见杀、
12米甲自牖缒之、逃而获免、
13米甲取家神之像置于床、以羊绒衾蔽其首、覆之以裯、
14扫罗遣使执大卫、妇曰、彼病矣、
15扫罗复遣其使视大卫曰、以床舁之来、俾我杀之、
16使者入、见像于床、羊绒衾蔽其首、
17扫罗谓米甲曰、何欺我若此、容我敌逃而获免、米甲对曰、彼云任我去、勿使我杀尔、○
18大卫逃而获免、至拉玛见撒母耳、以扫罗所待告之、遂与撒母耳往拿约居焉、
19或告扫罗曰、大卫在拉玛之拿约、
20扫罗遣使执之、至则见彼先知一班、感神而言、撒母耳立于其中为之长、上帝之神临于使者、彼亦感灵而言、
21或告扫罗、又遣他使、亦感灵而言、三遣使、亦感灵而言、
22乃亲往拉玛、至西沽大井、问撒母耳大卫安在、或曰、在拉玛之拿约、
23遂往拉玛之拿约、上帝之神亦临之、且行且言、至拉玛之拿约、
24解其衣、在撒母耳前、感灵而言、永朝永夕、裸体而卧、故有言曰、扫罗亦在先知中乎、
第二十章
1大卫自拉玛之拿约遁、诣约拿单、言曰、我何所为、有何过恶、干何罪戾于尔父前、致索我命、
2约拿单曰、不然、尔必不死、我父所为、事之巨细、无不示我、岂独隐此于我、无是事也、
3大卫誓曰、尔父明知我蒙尔恩、故曰、勿令约拿单知之、恐其忧戚、然我指维生之耶和华、及尔生命而誓、我离死地、仅一步耳、
4约拿单曰、尔心所欲、我必为尔行之、
5大卫曰、明日月朔、我当侍王宴、容我匿于田、越至三日之夕、
6如尔父见我不在、可言大卫切请于我、许其趋归伯利恒故邑、盖其全家献岁祭于彼、
7如尔父言善、则尔仆得安、如其震怒、可知其决意害我、
8昔尔使仆指耶和华、与尔盟约、故当以仁慈待我、如我有罪、尔自杀我、何携我诣尔父乎、
9约拿单曰、决不为此、我若确知我父决意害尔、岂不以告、
10大卫曰、如尔父以厉言叱尔、谁以告我、
11约拿单曰、尔来、偕往于田、二人遂往、
12约拿单谓大卫曰、愿以色列之上帝耶和华为证、明日此时、或至三日、我窥我父于尔、若有善意、岂不遣人示尔乎、
13我父若欲害尔、我不示尔、使尔安然而去、则愿耶和华罚约拿单维倍、惟愿耶和华偕尔、如昔偕我父然、
14尔当以耶和华之仁慈待我、不第在我存日、免我死亡、
15厥后耶和华歼大卫诸敌于地时、亦勿绝尔仁慈于我家、历世靡暨、
16约拿单遂与大卫家盟约曰、不守此约者、愿耶和华于大卫之敌讨之、
17约拿单爱大卫、如爱己命、故使之复誓、
18谓之曰、明日月朔、尔虚其位、人必见之、
19越至三日、尔必速往、至昔相议之时、尔所匿迹之处、俟于以色石旁、
20我将射三矢于其侧、佯欲射的、
21命童取矢、如曰矢在此、可取之来、我指维生之耶和华而誓、尔必平安无害、
22如我谓童曰、矢在彼、则行尔途、乃耶和华使尔去也、
23至于尔我所言之事、耶和华恒在尔我间为证、○
24大卫匿于田、月朔王席坐、
25如常附墙而坐、约拿单侍立、押尼珥坐于扫罗侧、大卫之位虚焉、
26是日扫罗无言、意大卫遇事、或蒙不洁、必不洁也、
27翌日乃月之二日、大卫之位仍虚、扫罗谓其子约拿单曰、耶西之子、昨日今日不赴宴、曷故、
28约拿单对曰、大卫切求于我、许其往伯利恒、
29曰、请容我往、家有祭祀于邑、兄命必至、如沾尔恩、请容我往、见我诸兄、故未赴王宴、
30扫罗怒约拿单曰、顽梗悖逆之妇所生者、我岂不知尔简耶西之子、致辱尔身、及母体乎、
31耶西之子在世、尔与尔国、必不坚立、今当遣人执之诣我、彼必死、
32约拿单谓父曰、何故致之于死、彼何所为、
33扫罗掷戟欲刺之、于是约拿单知父决意杀大卫、
34则忿然离席、月之二日不食、因其父辱大卫、而为之忧也、○
35诘朝、约拿单依前与大卫所约之时、出于田、一童偕之、
36谓童子曰、尔其疾趋、寻我所射之矢、童趋之时、约拿单射矢过之、
37童至其矢所射之处、约拿单呼曰、矢非过于尔乎、
38又呼曰、速往勿迟、童拾其矢、返诣厥主、
39童不知其意、惟约拿单大卫知之、
40约拿单以器械与童曰、携之入邑、
41童既去、大卫自石之南而出、伏地三拜、彼此接吻、相向而哭、大卫尤甚、
42约拿单谓大卫曰、安然而去、我侪二人曾指耶和华名而誓、愿耶和华在尔我间、及尔我后裔中、至于永世、大卫遂起而往、约拿单入于邑、
第二十一章
1大卫至挪伯、见祭司亚希米勒、亚希米勒战栗迎之、曰、尔奚独至、无人与偕、
2大卫曰、王以事委我、且曰所遣所命者、勿令人知、我约仆从、俟于某处、
3今尔手中何所有、请以五饼给我、或予所有他物、
4祭司曰、我手中无常饼、圣饼则有之、惟仆从不近妇女、乃可给焉、
5大卫曰、迄今三日、未近妇女、我侪启行、虽为常事、然仆从之器乃洁、况今日乎、
6祭司遂以圣饼给之、盖除陈设饼外、罔有他饼、此饼彻于耶和华前时、即以新饼陈之、
7是日扫罗之仆留于耶和华前、乃以东人多益、扫罗之牧长也、
8大卫谓亚希米勒曰、王事孔亟、我未携刃与械、尔有剑戟乎、
9祭司曰、昔尔在以拉谷、杀非利士人歌利亚、其剑在此、裹之以布、置圣衣后、其外无他、尔欲取之可也、大卫曰、无似此者、请以给我、○
10大卫因畏扫罗、是日遁至迦特王亚吉、
11亚吉臣仆谓王曰、此非彼国之王大卫乎、昔众舞蹈唱和曰、扫罗杀其千千、大卫杀其万万、非指此人乎、
12大卫以此言藏于心、甚惧迦特王亚吉、
13乃于众前变其举动、佯狂、妄涂于门、流涎于须、
14亚吉谓其臣仆曰、尔观此人、乃颠狂者、何为携之诣我、
15我岂乏狂者、而携至我所、颠狂于我前、夫夫也、岂可入我室乎、
第二十二章
1大卫去彼、遁于亚杜兰穴、其兄弟及父全家闻之、咸来相就、
2凡困迫者、逋负者、不得志者、咸集归之、约四百人、大卫为其长、○
3大卫去彼、往摩押之米斯巴、谓摩押王曰、请容我父母出、与尔偕居、俟我知上帝为我何为、
4遂导父母诣摩押王、大卫处寨时、其父母与摩押王同居、
5先知迦得谓大卫曰、毋居于寨、宜往犹大地、遂去彼、入哈列林、
6大卫与从者为人所见、扫罗闻之、是时扫罗在基比亚崇邱、坐于垂丝柳下、手执其戟、仆从环侍、
7扫罗谓之曰、便雅悯人、尔其听之、耶西之子、岂以田亩葡萄园赐尔、立为千夫长、百夫长、
8使尔同谋攻我、我子与耶西子结盟、无人以告、罔为我忧、我子激我臣仆、伏以害我、有如今日、亦无人以告、
9时、以东人多益立于臣仆中、对曰、我睹耶西子至挪伯、见亚希突子亚希米勒、
10亚希米勒为之咨诹耶和华、且给以食、以非利士人歌利亚之剑予之、
11王遂遣人召祭司亚希突子亚希米勒、与其父家、在挪伯为祭司者、咸至王所、
12扫罗曰、亚希突子宜听我言、曰、我主、我在此、
13扫罗曰、尔与耶西之子、同谋攻我、给之以饼、予之以剑、为之咨诹上帝、致彼伏以害我、有如今日、何也、
14亚希米勒对曰、大卫乃王之婿、进为谋臣、尊于王室、诸臣仆中、忠孰如之、
15我为之咨诹上帝、岂自今日始耶、决不为此、王勿罪仆、与我父家、此事巨细、仆俱不知、
16王曰、亚希米勒、尔与尔父全家必死、
17王谓左右侍卫曰、往杀耶和华之祭司、因彼助大卫、知其遁逃、而不以告、惟王臣仆不欲伸手、击耶和华之祭司、
18王谓多益曰、尔往击之、以东人多益遂击祭司、当日杀衣枲圣衣者、八十五人、
19祭司之邑挪伯、男女、童稚、乳子、牛羊及驴、皆刃击之、
20亚希突孙、亚希米勒子亚比亚他得免、逃往大卫、
21以扫罗杀耶和华祭司之事告之、
22大卫曰、当日以东人多益在彼、我知其必告扫罗、尔父全家死亡、我使之也、
23与我偕居、勿惧、索我命者、即索尔命、偕我则得保全、
第二十三章
1或告大卫曰、非利士人攻基伊拉、劫其禾场、
2大卫咨诹耶和华曰、我往击非利士人可否、耶和华曰、其往击之、以援基伊拉、
3大卫之从者曰、今在犹大尚惧、况往基伊拉、攻非利士之军旅乎、
4大卫复咨诹耶和华、耶和华曰、起往基伊拉、我将以非利士人付于尔手、
5大卫及从者往基伊拉、与非利士人战、大行杀戮、虏其牲畜、而救基伊拉居民、○
6初、亚希米勒子亚比亚他逃至基伊拉、见大卫时、手携圣衣、
7或以大卫至基伊拉告扫罗、扫罗曰、上帝付之于我手矣、盖入有门有楗之邑、受困于其中也、
8扫罗乃招民众出战、欲下基伊拉、围困大卫、及其从者、
9大卫知扫罗蓄谋害己、遂谓祭司亚比亚他曰、携圣衣至、
10大卫祷曰、以色列之上帝耶和华欤、尔仆确闻扫罗欲至基伊拉、以我之故、翦灭斯邑、
11基伊拉人付我于其手乎、扫罗果来、如仆所闻乎、以色列之上帝耶和华欤、请告尔仆、耶和华曰、扫罗将至矣、
12大卫曰、基伊拉人以我及从者、付于扫罗手乎、耶和华曰、彼必付焉、
13大卫与其从者、约六百人、遂去基伊拉、择地而往、或告扫罗曰、大卫脱离基伊拉、扫罗遂止不出、○
14大卫居旷野之山寨、恒在西弗野之山地、扫罗索之无虚日、惟上帝不付于其手、
15大卫知扫罗已出、而索其命、时、大卫在西弗野之林中、
16扫罗子约拿单入林、见大卫、使赖上帝以为固、
17谓之曰、毋惧、我父扫罗之手、必不获尔、尔将为以色列王、我居其次、是我父扫罗所知也、
18二人乃于耶和华前立约、大卫居林、约拿单归其家、
19西弗人上基比亚、见扫罗曰、大卫匿于我所、处于林中之寨、在旷野南之哈基拉山、
20王欤、随意往彼、付之于王手、乃我之责也、
21扫罗曰、尔既恤我、愿耶和华锡嘏于尔、
22人言大卫甚狡、请尔旋归、复察其实、观其匿于何方、为谁所见、
23察其所匿诸处、既得其实、则返以告、我偕尔往、若在斯土、我必于犹大亿兆中、索之务获、
24西弗人遂起、先扫罗而返、时、大卫与从者、在玛云旷野南之亚拉巴、
25扫罗率从者往索之、或告大卫、大卫遂下至磐石、居玛云野、扫罗闻之、追于其野、
26扫罗行于山左、大卫与从者行于山右、大卫畏扫罗、急欲逃避、因扫罗与从者围大卫及其从者、欲执之、
27有使者至、谓扫罗曰、非利士人犯境、其速返、
28扫罗乃舍大卫、转攻非利士人、故名其处曰西拉哈玛希罗结、
29大卫去彼、居隐基底山寨、
第二十四章
1扫罗追非利士人而归、或告曰、大卫在隐基底野、
2扫罗简以色列众三千人、往索大卫及其从者、于野羊磐石、
3至途间之羊牢、有穴在焉、扫罗入而遗矢、时、大卫与从者居穴深处、
4从者曰、昔耶和华谓尔曰、我将以敌付于尔手、任意待之、今日是矣、大卫遂起、窃断扫罗衣裾、
5既而中心自责、
6谓从者曰、我主乃耶和华之受膏者、愿耶和华禁我举手攻之、以其为耶和华所膏也、
7大卫言此、阻其从者、不许起攻扫罗、扫罗出穴而去、
8后大卫亦起出穴、呼扫罗曰、我主、我王、扫罗回顾、大卫伏地而拜、
9谓扫罗曰、有言大卫欲加害于尔、曷听之哉、
10今在穴中、耶和华付尔于我手、尔所目击、或劝我杀尔、惟我惜尔、自谓不可举手害我主、缘为耶和华所膏也、
11我父乎、请观尔裾在于我手、我既断之、而不杀尔、可知我手无恶无过、尔虽猎取我命、而我未尝获罪于尔、
12愿耶和华在尔我间判断、为我伸冤、惟我手不加诸尔、
13古谚有云、恶自恶人出、惟我手不加诸尔、
14以色列王出、所踪迹者谁、所追袭者谁、乃死犬跃蚤耳、
15愿耶和华在尔我间审鞫之、判断之、鉴察之、为我伸冤、援我于尔手、
16大卫言毕、扫罗曰、我子大卫、此尔声乎、遂大声而哭、
17谓大卫曰、尔待我以善、我待尔以恶、尔较义于我、
18今尔显明以善待我、盖耶和华付我于尔手、尔不杀我、
19人遇敌、岂任其安然去耶、愿耶和华因尔今日所行于我、而报以善、
20我知尔必为王、以色列国坚定于尔手、
21今当指耶和华而誓、不绝我嗣、不灭我名于我父家、
22大卫与扫罗誓、扫罗遂归、大卫及其从者往于寨、
第二十五章
1撒母耳没、以色列众咸集、为之哀悼、在拉玛葬于其第、大卫启行、至巴兰野、○
2有居玛云者、业在迦密、甚富、有绵羊三千、山羊一千、适在迦密剪羊毛、
3其人属迦勒族、名拿八、刚愎凶恶、妻名亚比该、聪慧艳丽、
4大卫在野、闻拿八剪羊毛、
5遣少者十人、谓之曰、尔上迦密、往见拿八、托我名问其安、
6曰、愿尔毕生绥安、愿尔举家绥安、愿尔凡所有者皆安、
7我闻有人为尔剪羊毛、昔尔牧者偕我、我未辱之、在迦密时、终无所失、
8问尔少者、彼必告尔、我于佳日而至、故愿少者得沾尔恩、随尔手中所有、以赐尔仆、及尔子大卫、
9大卫之少者至、依此言托大卫名告拿八、不赘一词、
10拿八曰、大卫为谁、耶西之子为谁、迩时仆逃其主者甚众、
11岂可以我饼水、及为剪羊毛者所宰之肉、给于不知奚自之人乎、
12少者旋归、以斯言告大卫、
13大卫谓从者曰、各佩剑、遂佩之、大卫亦佩剑、从大卫而上者、约四百人、留守什物者二百人、○
14有少者一人、告拿八妻亚比该曰、大卫自野遣使、问我主安、主反詈之、
15彼待我甚厚、我在野间与之往来、终不见辱、亦无所失、
16我牧羊时、彼与我偕、昼夜为我垣墉、
17今当自筹、如何以行、盖祸必及我主、与其全家、彼乃庸人、不可与言、
18亚比该急取饼二百、酒二囊、已烹之羊五、烘谷五细亚、葡萄干一百穗、无花果饼二百、俱负于驴、
19谓其少者曰、尔先往、我后至、惟不告其夫拿八、
20乘驴下山之坳、大卫率众而来、与之相遇、
21大卫曾曰、昔我在野、守此鄙夫所有、毫无遗失、实为徒劳、盖彼以恶报善、
22凡属彼者、我若留其一男、至于明晨、则愿上帝罚大卫之敌维倍、○
23亚比该见大卫、急下驴、伏地而拜、
24跪其足下曰、我主欤、愿咎归于我、容婢进言、请垂听焉、
25求我主勿以庸人拿八为意、其人与名相符、其名拿八、其人愚妄也、我主所遣之少者、婢不及见、
26我主欤、耶和华既禁尔流人之血、阻尔亲手复仇、我指维生之耶和华、与尔生命以誓、愿尔敌及谋害尔者、俱如拿八、
27婢所携之礼物、奉于我主、请以给相从之少者、
28求赦婢过、我主为耶和华战、耶和华必巩固我主之家、我主终身无疵可求、
29人虽起而追尔、以索尔命、然我主之命、乃封于生命包中、与尔上帝耶和华偕、若夫敌之生命、耶和华则必弃掷之、如以绳发石焉、
30迨耶和华践其前言、施诸善于我主、立为以色列君、
31我主不以今日流无辜之血、为己复仇、怀忧抱憾、耶和华厚待我主时、垂念尔婢、
32大卫曰、以色列之上帝耶和华、今日遣尔迎我、当颂美之、
33尔今阻我流人之血、亲手复仇、尔智可称、尔躬可赞、
34以色列之上帝、维生之耶和华、阻我加害于尔、我指之而誓、如尔不速来迎、凡属拿八者、至于明晨、不遗一男、
35大卫受其物、曰、尔安然以归、我听尔言、徇尔情、
36亚比该返至拿八、见其家中设宴、可拟王筵、拿八中心欢乐、醉甚、事无巨细、亚比该俱不以告、以待明晨、
37诘朝、拿八宿酲已解、其妻告以此事、拿八心神丧失、块然如石、
38越十日、耶和华击之、遂死、
39大卫闻拿八死、则曰、我见辱于拿八、耶和华伸我之冤、又禁厥仆行恶、以拿八之恶归于其首、当颂美之、大卫遣人语亚比该、欲娶为室、
40大卫之仆至迦密、见亚比该曰、大卫遣我至此、欲娶尔为室、
41亚比该遂起、俯伏于地、曰、尔婢为役、以濯我主众仆之足、
42急起乘驴、五女相从、随大卫之使而往、为大卫妻、
43大卫先娶耶斯列人亚希暖、二人俱为其妻、
44扫罗之女米甲、曾为大卫之妻、扫罗使之改适迦琳人拉亿子帕提、
第二十六章
1西弗人至基比亚、见扫罗曰、大卫匿于旷野前之哈基拉山、
2扫罗起、率其所简以色列众三千人、下至西弗野、以索大卫、
3在旷野前之哈基拉山、建营途侧、大卫居野、闻扫罗追之、
4乃遣侦者、察知扫罗果至、
5遂起、至扫罗建营之所、观扫罗及其军长尼珥子押尼珥所卧之处、扫罗卧于车营、民众列营四周、
6大卫谓赫人亚希米勒、及洗鲁雅子约押弟亚比筛曰、谁愿偕我、至扫罗营、亚比筛曰、我愿偕往、
7大卫与亚比筛夜至民所、见扫罗寝于车营、首旁有戟、插于地、押尼珥与民、四周而卧、
8亚比筛谓大卫曰、今日上帝以敌付于尔手、许我以戟击之、钉之于地、一击而已、毋庸再击、
9大卫曰、毋加杀害、耶和华之受膏者、谁举手攻之、而无罪乎、
10又曰、我指维生之耶和华而誓、耶和华必击之、或使及期而死、或使临陈而亡、
11耶和华之受膏者、愿耶和华禁我举手攻之、尔第取其首旁之戟、及其水瓶而去、
12于是大卫取戟及水瓶、二人即去、众皆不见、不知不寤、以耶和华使其沉睡也、
13大卫越至相对之所、遥立山巅、其间有隙甚巨、
14呼民及尼珥子押尼珥曰、押尼珥欤、尔不答乎、押尼珥曰、尔为谁、乃呼王乎、
15大卫曰、尔非豪杰乎、以色列中谁可拟尔、有人入营、欲杀王、尔之主、曷不护卫之、
16尔所为者非善、我指维生之耶和华而誓、尔曹不卫尔主、耶和华之受膏者、宜死、试观王戟、暨首旁之水瓶安在、
17扫罗识大卫声、遂曰、我子大卫、此尔声乎、大卫曰、王欤、我主、是我声也、
18又曰、我主追仆、曷故、我何所为、我手中有何恶、
19我主我王、请听仆言、如耶和华激尔攻我、愿其歆享祭物、若由人意、愿耶和华诅之、盖今逐我、不容附于耶和华之业、命我往事他神、
20以色列王之出、乃索跃蚤、如人猎鹑于山、今愿勿使我血、流于远耶和华之地、
21扫罗曰、我有罪矣、我子大卫可归、今日尔以我命为宝、我亦不复害尔、我为人愚昧、谬妄之甚、
22大卫曰、王戟在此、命一少者来取可也、
23耶和华必依人公义诚实而报之、盖今日耶和华付尔于我手、而我不愿举手攻其受膏者、
24我今日以尔命为重、愿耶和华亦以我命为重、且援我于诸难、
25扫罗曰、我子大卫、愿尔得福、尔将大有作为、而获胜焉、大卫遂行、扫罗亦归、
第二十七章
1大卫意谓、必有一日、我亡于扫罗手、不如遁入非利士地、扫罗则绝其望、不复索我于以色列境、我乃脱于其手、
2遂起、与从者六百人、往投迦特王玛俄子亚吉、
3大卫与其二妻、耶斯列女亚希暖、及曾适拿八、迦密女亚比该、同仆从并眷聚、咸偕亚吉居于迦特、
4或以大卫逃于迦特告扫罗、扫罗不复索焉、○
5大卫谓亚吉曰、如沾尔恩、请以郊外之邑、赐我居处、何必偕王居京都乎、
6亚吉赐以洗革拉、故洗革拉属犹大王、迄于今日、○
7大卫居非利士地、计一年有四月、
8大卫与其从者、往侵基述人、基色人、亚玛力人、此族素居斯土、自书珥至埃及、
9大卫击之、无论男女、不存其生、取牛羊驴驼及衣服、归见亚吉、
10亚吉曰、今日所侵何地、曰、犹大南境、耶拉篾南境、基尼南境、
11大卫不生存男女、携至迦特、盖曰、恐其以我事告人云、大卫所为如此、彼居非利士地、所为常若是、
12亚吉信大卫、曰、彼使其民以色列深恨之、必永为我仆、
第二十八章
1维时、非利士人集其军旅、欲与以色列战、亚吉谓大卫曰、尔知尔与从者、必在军中、偕我而出、
2大卫曰、仆之所为、尔必知之、亚吉曰、如是、我立尔为侍卫、恒保我首、○
3撒母耳既没、以色列众为之哀悼、葬于故邑拉玛、扫罗曾于国中、逐凭鬼者及巫觋、
4非利士人咸集、往书念建营、扫罗集以色列众、建营于基利波、
5扫罗见非利士之军旅、则惧、中心战栗、
6询于耶和华、耶和华不以梦与乌陵先知答之、
7扫罗谓其仆曰、为我寻一女巫、我将就而问焉、仆曰、在隐多珥有女巫、
8扫罗改装易服而往、二人偕之、夜至妇所、曰、请尔凭神、为我卜筮、我所称其名者、可招之上、
9妇曰、扫罗绝凭鬼者及巫觋于国中、彼之所为、尔所知也、何设机槛、以害我命、致我于死乎、
10扫罗指耶和华而誓曰、我指维生之耶和华而誓、尔不因此受刑、
11妇曰、为尔招谁上乎、曰、招撒母耳、
12妇见撒母耳、则大声而呼、谓扫罗曰、何欺我耶、尔乃扫罗、
13王曰、勿畏、尔所见者何、妇曰、我见有神由地而出、
14曰、其状若何、曰、有一老者、身衣礼服、扫罗知为撒母耳、则伏地而拜、
15撒母耳谓扫罗曰、尔何扰我、使我上耶、扫罗曰、我甚窘急、非利士人将与我战、上帝离我、不以先知与梦答我、故招尔至、示我以所当行、
16撒母耳曰、耶和华既已离尔、为尔之敌、曷问我哉、
17昔耶和华藉我所言、今行于尔、夺国于尔手、以畀尔邻大卫、
18尔不听耶和华命、成其烈怒于亚玛力、故今日耶和华以此加诸尔、
19且将尔与以色列人、付于非利士人手、明日尔及尔子、必与我偕、以色列军旅、亦付于非利士人手、
20扫罗闻撒母耳言、惧甚、身仆于地、因其永朝永夕、饮食俱废、遂致无力、
21妇近扫罗、见其忧甚、谓之曰、婢听王言、冒死不顾、遵谕而行、
22请纳婢言、容以片饼陈于尔前、食之、则可得力、以便遄征、
23扫罗辞曰、我不食、仆与妇强之、乃允、起于地、坐于床、
24妇家有肥犊、遂速宰之、取面抟之、炊无酵饼、
25进于扫罗及其仆前、俱食之、是夜起而往、
第二十九章
1非利士人集其军旅于亚弗、以色列人建营于耶斯列泉旁、
2非利士牧伯率军、或百或千、向前而进、大卫与其从者偕亚吉、随诸其后、
3非利士牧伯曰、此希伯来人何为、亚吉曰、此非以色列王扫罗臣仆大卫乎、彼与我偕、有日有年、自投诚至今、未见其有过、
4牧伯怒亚吉曰、可使此人返尔所置之地、毋令偕我出战、恐战陈之间、反为我敌、彼欲与其主和、何所需耶、非以我众之首级乎、
5昔有人舞蹈唱和曰、扫罗杀其千千、大卫杀其万万、非此大卫乎、
6亚吉召大卫曰、我指维生之耶和华而誓、尔乃端正、偕我出入军中、我视为善、自尔来归、未尝见尔有恶、惟牧伯不爱尔、
7今当安然以归、勿使牧伯不悦、
8大卫曰、我何所为、自我从尔、至于今日、尔视尔仆有何事故、不容往攻我主我王之敌、
9亚吉曰、尔在我前为善、如上帝之使然、此我所知、但牧伯谓尔不可偕我往战、
10尔及尔主之仆、明晨夙兴、及旦而去、
11翌日、大卫与从者夙兴、归非利士地、非利士人遂往耶斯列、
第三十章
1越至三日、大卫与从者至洗革拉、亚玛力人已侵南土、及洗革拉、且击洗革拉而毁之、
2其中妇女、无少长、悉虏之、不杀一人、俱携之去、
3大卫与从者至、见邑已毁、妻孥被虏、
4遂皆大声而哭、至于力尽乃已、
5大卫二妻、耶斯列女亚希暖、及曾适迦密人拿八之亚比该、亦被虏、
6民为子女、衷怀苦恼、相语以石击大卫、大卫窘甚、然恃其上帝耶和华、而强厥志、○
7大卫谓祭司亚希米勒子亚比亚他曰、请携圣衣至、亚比亚他遂携之至、
8大卫询于耶和华曰、若追其军、可及之乎、曰、追之必及、而反所有、
9大卫与从者六百人、往至比梭溪、
10有二百人惫甚、不能渡、故留于彼、惟大卫与四百人往追、
11在田遇一埃及人、携至大卫、给之以饼、饮之以水、
12又给以无花果饼一角、葡萄干二穗、食之、精神乃复、盖彼历三昼夜、未尝饮食、
13大卫曰、汝属何人、奚自而来、曰、我乃埃及少者、为亚玛力人仆、三日前遘疾、见弃于主、
14我军曾侵基利提南方、与犹大境、攻迦勒之南、且毁洗革拉、
15大卫曰、愿导我至其军乎、曰、尔指上帝以誓、必不杀我、不付我于主手、我则导尔至其军、
16既至、见亚玛力人遍布于地、饮食舞蹈、因在非利士地、及犹大境、攘夺货财甚多故也、
17大卫击之、自黎明至次日之夕、除四百少者乘驼而遁外、无一得免者、
18大卫尽返亚玛力人所掠之物、拯其二妻、
19无论少长子女、及所掠之物、大卫悉返之、未失其一、
20且夺敌之牛羊、驱于其前、曰、此大卫所获也、
21大卫至二百人所、昔彼困惫、不能相从、留于比梭溪、今出迎大卫、与其从者、大卫前问其安、
22大卫从者中、有恶人匪徒曰、彼不偕我往、所获之物勿与、第其妻孥、可携而去、
23大卫曰、兄弟乎、耶和华既辅翼我、以敌军付于我手、其所赐之物、勿若是以行、
24所言之事、谁欲从之、临陈与守物者、所得维均、
25是日大卫定此为以色列之典章律例、至于今日、○
26大卫至洗革拉、由所获之物中、取而馈其友朋犹大长老、曰、自耶和华敌所获之物、奉尔为礼、
27在伯特利、南土拉末、雅提珥、
28亚罗珥、息末、以实提莫、
29拉哈勒、耶拉篾诸邑、基尼诸邑、
30何珥玛、歌拉珊、亚挞、
31希伯仑、及大卫与从者素所往来之地、俱有馈焉、
第三十一章
1非利士人与以色列人战、以色列人遁、在基利波山、见杀而仆、
2非利士人急追扫罗及其子、杀其三子、约拿单、亚比拿达、麦基舒亚、
3扫罗被攻、战势剧烈、射者追及之、窘急特甚、
4谓执兵者曰、尔其拔剑刺我、免未受割者至、刺而侮我、执兵者惧甚、不敢奉命、扫罗遂伏剑而死、
5执兵者见扫罗死、亦伏剑偕死、
6是日扫罗与其三子、及执兵者、暨其仆从俱亡、
7居山谷相对之所、与约但河东之以色列人、见以色列人遁、扫罗及子皆死、遂弃邑而逃、非利士人至而居之、○
8翌日、非利士人来剥尸、见扫罗及三子、仆于基利波山、
9乃斩扫罗首、剥其铠甲、遣使至非利士四境、传于偶像之庙、以及民间、
10置其铠甲于亚斯他录庙、钉其尸于伯珊城垣、
11基列雅比居民、闻非利士人待扫罗之事、
12壮士咸起、竟夕而行、自伯珊城垣、取扫罗及其子之尸、携至雅比焚之、
13取其骸骨、葬于雅比垂丝柳下、禁食七日、


撒母耳记下
第一章
1扫罗没后、大卫戮亚玛力人而归、居洗革拉二日、
2越至三日、有人自扫罗营来、其衣扯裂、其首蒙尘、诣大卫、伏地而拜、
3大卫曰、尔奚自、曰、自以色列营、逃遁而至、
4大卫曰、其事若何、请以告我、曰、民自陈而遁、仆毙者众、扫罗及其子约拿单亦死、
5大卫问来告之少者曰、扫罗及其子约拿单死、尔安知之、
6少者曰、吾偶于基利波山、见扫罗倚其枪、车骑追袭甚急、
7彼回顾见我、则呼我、我曰、我在此、
8曰、尔为谁、曰、亚玛力人也、
9曰、请立我侧而杀我、因我昏眩、而命犹存、
10吾知彼既倾覆、不能生活、遂立其侧而杀之、取其首上之冕、臂上之钏、携诣吾主、
11大卫遂裂己衣、从者亦然、
12为扫罗及其子约拿单、与耶和华之民、以色列家、哀悼哭泣、禁食至暮、以其陨于刃也、
13大卫谓来告之少者曰、汝籍何处、曰、我乃亚玛力旅人之子也、
14大卫曰、尔伸手杀耶和华之受膏者、何不惧乎、
15大卫召一少者曰、前攻之、遂击毙之、
16大卫曰、尔血归于尔首、尔口自证杀耶和华之受膏者、○
17大卫为扫罗及其子约拿单、作哀歌而悼之、
18其歌名曰弓歌、命教犹大人、载于雅煞珥纪、
19歌曰、以色列欤、尔之荣光灭于崇邱、英武者其亡乎、
20毋告于迦特、毋播于亚实基伦衢、恐非利士女欢欣、未受割者之女奏凯、
21基利波山欤、愿尔不霑雨露、无田可产祭品、盖英武者之干见污于彼、扫罗之干、如未受膏者之干然、
22饮见杀者之血、剖英武者之脂、约拿单之弓不却退、扫罗之剑不徒返、
23扫罗及约拿单、生时相爱相悦、没时亦弗相离、二人疾于鹰、强于狮、
24以色列女欤、尔其为扫罗哀哭、彼曾慨然衣尔以绛衣、加金饰于尔服、
25英武者其陨于陈乎、约拿单见杀于尔之崇邱、
26吾兄约拿单欤、我为尔悲伤、我悦尔殊甚、尔爱我之情奇异、深于爱妇女之情、
27英武者其陨乎、战具其亡乎、
第二章
1厥后、大卫询于耶和华曰、我往犹大之邑可否、耶和华曰、可、曰、当往何邑、曰、希伯仑、
2大卫遂往、其二妻、耶斯列女亚希暖、与曾适迦密人拿八之亚比该亦往、
3大卫率从者、及其眷聚咸至、居希伯仑诸邑、
4犹大人至、膏大卫为犹大族王、○
5或告大卫曰、葬扫罗者、乃基列雅比人也、大卫遣使诣基列雅比人曰、尔厚待尔主扫罗而葬之、愿耶和华锡嘏于尔、
6尔既行此、愿耶和华以仁慈诚实待尔、我亦报尔之恩、
7尔主扫罗既没、犹大族膏我为其王、尔当强乃手而奋勇、○
8扫罗军长尼珥子押尼珥、携扫罗子伊施波设济河、至玛哈念、
9立之为王、治基列、亚书利、耶斯列、以法莲、便雅悯、及以色列众、
10扫罗子伊施波设立为以色列王、时年四十、在位二年、惟犹大族从大卫、
11大卫在希伯仑为犹大族王、历七年有六月、○
12尼珥子押尼珥、及扫罗子伊施波设之臣仆、出玛哈念、至基遍、
13洗鲁雅子约押、及大卫之臣仆亦出、相遇于基遍池侧、一军坐池左、一军坐池右、
14押尼珥谓约押曰、任少者起而戏于我前、约押曰、可、
15遂起、各如其数而过、属便雅悯、及扫罗子伊施波设者十二人、大卫之仆从十二人、
16互相执首、以刃刺胁、彼此偕仆、故其处称曰希利甲哈素林、即在基遍、
17是日战势剧烈、押尼珥与以色列人、败于大卫之仆从前、
18有洗鲁雅三子、约押、亚比筛、亚撒黑在彼、亚撒黑足疾如野鹿、
19追袭押尼珥、不偏于左、不偏于右、
20押尼珥回顾曰、汝为亚撒黑乎、曰、是也、
21曰、尔其偏于左右、执一少者、夺其兵甲、惟亚撒黑仍追不舍、
22押尼珥曰、其偏之、不我追、奚使我击尔仆地、若然、我何面目、与尔兄约押相见、
23惟彼弗偏、于是押尼珥以枪??刺其腹、自后而出、遂仆而死、凡至其死所者、皆止焉、
24约押及亚比筛追押尼珥、至基亚相对之亚玛冈、在基遍野之道、时日入矣、
25便雅悯人咸集、从押尼珥、成为一队、立于冈巅、
26押尼珥呼约押曰、刃之吞人、永不已乎、岂不知终必有苦乎、民追兄弟、尔不止之、将至何时、
27约押曰、我指维生上帝而誓、如尔无言启衅、则民清晨已返、不追兄弟、
28于是约押吹角、民众乃止、不追以色列人、不复战鬬、
29押尼珥及其从者、终夜而行、经亚拉巴、济约但、越毕伦、至玛哈念、○
30约押追押尼珥而归、集其民众、大卫仆从少十九人、及亚撒黑、
31便雅悯人及押尼珥之从者、为大卫仆从所杀者、三百六十人、
32众舁亚撒黑、葬于父墓、在伯利恒、约押及从者、终夜而行、至希伯仑、时适黎明、
第三章
1扫罗家与大卫家、相战日久、大卫渐强、扫罗家渐弱、○
2大卫在希伯仑生子、长暗嫩、乃耶斯列女亚希暖所出、
3次基利押、乃曾适迦密人拿八之亚比该所出、三押沙龙、乃基述王达买女玛迦之子、
4四亚多尼雅、乃哈及之子、五示法提雅、乃亚比他之子、
5六以特念、乃大卫妻以格拉所出、此皆大卫在希伯仑所生者、○
6扫罗家与大卫家相战时、押尼珥在扫罗家自强、
7昔扫罗有妃利斯巴、爱亚之女也、伊施波设谓押尼珥曰、尔何与我父之妃同室、
8押尼珥闻言、怒甚、曰、我岂为犹大之犬首乎、我厚待尔父扫罗家、及其兄弟友朋、不以尔付于大卫手、今日乃以此妇罪我、
9耶和华曾与大卫誓、我必为大卫成其事、否则愿上帝罚我维倍、
10我必夺国于扫罗家、立大卫之位、治以色列及犹大、自但至别是巴、
11伊施波设畏押尼珥、不答一词、○
12押尼珥遣使见大卫曰、斯土属谁乎、又曰、尔与我约、我手必助尔、使以色列众悉归尔、
13曰、善、我与尔约、惟索一事、尔来见时、必携扫罗女米甲至、否则毋觌我面、
14大卫遣使见扫罗子伊施波设曰、以我妻米甲反我、即昔我以非利士人之阳皮一百所聘者、
15伊施波设遣使、自其夫拉亿子帕铁取之、
16夫随其后、且行且哭、偕至巴户琳、押尼珥谓之曰、归哉、乃归、○
17押尼珥曾与以色列长老相议曰、昔尔求大卫为尔王、
18今可行之、盖耶和华论大卫曰、我必藉我仆大卫手、拯我民以色列、脱于非利士人、及诸敌之手、
19押尼珥亦与便雅悯人言之、遂往希伯仑、以以色列及便雅悯家所愿者、告大卫、
20押尼珥与从者二十人、至希伯仑见大卫、大卫为之设筵、
21押尼珥谓大卫曰、我将启行、集以色列众、归我主我王、与尔立约、使尔随心所欲而王、大卫遣押尼珥、遂安然而去、
22约押及大卫之臣仆、侵敌而归、大获货财、时、押尼珥不与大卫共在希伯仑、已被遣安然而去、
23约押与其军旅既至、或告约押曰、尼珥子押尼珥来见王、而王遣之、彼安然而去矣、
24约押诣王曰、尔何所为、押尼珥来见、奚为遣之、而彼已去、
25尔知尼珥子押尼珥至此、乃欺尔也、欲窥尔之出入、与尔凡所为耳、
26约押既出、遂遣使追押尼珥、自西拉井携之返、而大卫不知也、
27押尼珥返希伯仑、约押引至邑门、佯欲私语、刺其腹、致之死、以报流弟亚撒黑血之仇、
28大卫闻之、曰、流尼珥子押尼珥之血、我与我国、在耶和华前、永无罪辜、
29愿归约押之首、与其父全家、愿约押家、或患白浊、或患癞疾、或扶杖而行、或陨没于刃、或乏食、历世不绝其人、
30约押及弟亚比筛戮押尼珥、因其于基遍战场、杀其弟亚撒黑故也、○
31大卫命约押与相从之众曰、裂衣束麻、哀悼于押尼珥前、大卫王随柩而行、
32葬押尼珥于希伯仑、王于墓旁大声而哭、民众亦哭、
33王悼押尼珥曰、押尼珥之死、可如庸人之亡乎、
34尔手未缚、尔足未桎、尔之陨没、犹人之亡于匪类也、民复哭之、
35日尚未入、民咸至、请大卫食饼、大卫誓曰、如日未入、而我食饼、或食他物、愿上帝罚我维倍、
36民见此、则悦、凡王所为、民皆悦之、
37当日以色列民众、咸知杀尼珥子押尼珥、非由于王、
38王谓臣仆曰、汝岂不知今日在以色列中、为牧伯为大人者陨没乎、
39我虽受膏为王、今犹荏弱、此洗鲁雅之子、逼我太甚、愿耶和华依恶人之恶而报之、
第四章
1扫罗子伊施波设闻押尼珥死于希伯仑、则丧胆、以色列众亦悚惶、
2扫罗子有队长二人、一名巴拿、一名利甲、皆便雅悯族、比录人临门子也、盖比录属便雅悯、
3昔比录人遁于基他音、至今仍旅于彼、○
4扫罗子约拿单有一子名米非波设、跛者也、昔扫罗及约拿单之音耗、自耶斯列传至时、子方五岁、媪抱之而遁、疾趋、子坠致跛、○
5一日比录人临门子利甲巴拿、于炎热时、至伊施波设家、值其午寝、
6入室、佯欲取麦、
7见伊施波设偃卧于床、则刺其腹而杀之、斩其首、取之而去、由亚拉巴道、终夜而行、
8携伊施波设之首、至希伯仑、见大卫王曰、尔敌扫罗索尔命、试观其子伊施波设之首在此、今日耶和华报我主我王之仇于扫罗、及其后裔、
9大卫谓之曰、我指赎我命脱诸难、维生之耶和华以誓、
10昔有人告我曰、扫罗已死、以为报嘉音、我执而戮之于洗革拉、此我为其报信音所加之赏也、
11况恶人入义者之室、杀之于床、我岂不讨其血于尔、绝尔于地乎、
12遂命少者戮之、断其手足、悬于希伯仑池侧、取伊施波设首、葬于希伯仑押尼珥之墓、
第五章
1以色列支派咸至希伯仑、见大卫曰、我乃尔之骨肉、
2昔扫罗为我王时、尔率以色列人出入、耶和华谓尔曰、尔必为我民以色列之牧、而作其君、
3以色列长老、咸至希伯仑见王、大卫王在希伯仑、于耶和华前与之立约、遂膏大卫为以色列王、
4大卫即位时、年三十、在位四十年、
5在希伯仑为犹大王、历七年有六月、在耶路撒冷为以色列及犹大王、历三十三年、○
6王及从者往耶路撒冷、攻斯土之耶布斯人、耶布斯人谓大卫曰、尔必不得入此、瞽者跛者必逐尔、意谓大卫不能入也、
7然大卫取锡安之保障、即大卫城、
8当日大卫曰、击耶布斯人者、其至水沟、击大卫中心所恶之跛者瞽者、故成谚曰、有彼瞽者跛者、人不能入其室、
9大卫居其保障、名之曰大卫城、在米罗之内、四周筑垣、
10大卫日渐昌大、万军之上帝耶和华偕之、○
11推罗王希兰遣使见大卫、携香柏及木工石工而至、为大卫建宫室、
12大卫乃知耶和华立之为以色列王、且为其民以色列振兴其国、○
13大卫至自希伯仑、在耶路撒冷又娶后妃、诞生子女、
14在耶路撒冷所生者、其名如左、沙母亚、朔罢、拿单、所罗门、
15益辖、以利书亚、尼斐、雅非亚、
16以利沙玛、以利雅大、以利法列、○
17非利士人闻大卫受膏为以色列王、咸至而索之、大卫闻之、乃入保障、
18非利士人既至、布于利乏音谷、
19大卫询于耶和华曰、我往攻非利士人可否、尔付之于我手乎、耶和华曰、往哉、我必付之于尔手、
20大卫遂至巴力毗拉心、击之于彼、则曰、耶和华破敌于我前、如水之冲流然、故其名地曰巴力毗拉心、
21敌遗其偶像、大卫与从者取之、○
22非利士人复至、布于利乏音谷、
23大卫询于耶和华、耶和华曰、毋往迎之、宜绕其后、于桑林相对之所攻之、
24闻桑杪有步履之声、则急往、盖耶和华先尔而行、击非利士军旅、
25大卫遵耶和华命、击非利士人、自迦巴至基色、
第六章
1大卫又集以色列中所简三万人、
2起而率之至巴拉犹大、欲舁上帝之匮、此匮乃以居基路伯上、万军之耶和华名而名者、
3取上帝之匮、载于新车、自山中亚比拿达室而出、亚比拿达之子乌撒亚希约御车、
4载匮自亚比拿达室而出、亚希约行于匮前、
5大卫与以色列家、舞蹈于耶和华前、以松木乐器、及琴瑟鼓钹锣作乐、
6至拿艮禾场、牛蹶、乌撒伸手扶上帝匮、
7耶和华怒乌撒、因其过而击之、遂死于上帝匮侧、
8耶和华击乌撒、大卫不悦、称其地曰毗列斯乌撒、至于今日、
9是日大卫畏耶和华、曰、耶和华之匮、何可至我所、
10故大卫不舁耶和华匮入大卫城、至于己所、乃转舁至迦特人俄别以东室、
11耶和华匮在迦特人俄别以东室三月、耶和华锡嘏于俄别以东、及其全家、
12或告大卫王曰、耶和华缘上帝之匮、锡嘏于俄别以东家、及凡所有、大卫遂往、欢然舁上帝匮、自俄别以东室、至大卫城、
13舁耶和华匮者既行六步、大卫献牛与肥犊各一、
14大卫衣枲圣衣、竭力舞蹈于耶和华前、
15大卫及以色列家欢呼吹角、舁耶和华匮而至、
16耶和华匮入大卫城时、扫罗女米甲自牖而窥、见大卫王踊跃舞蹈于耶和华前、中心鄙夷之、
17众舁耶和华匮而入、置于其所、在大卫所张之幕、大卫献燔祭及酬恩祭于耶和华、
18献祭已毕、则以万军之耶和华名、为民祝嘏、
19颁赐以色列众、无论男女、各得饼一方、肉一脔、葡萄干饼一方、民众乃归、○
20大卫归、为眷聚祝嘏、扫罗女米甲出迓曰、今日以色列王、何其荣哉、于臣仆之婢前露体、若鄙夫之无耻、
21大卫曰、我之为此、乃在耶和华前、彼简我超于尔父、及其全家、立我为其民以色列之君、故我必舞蹈于其前、
22今必更为鄙陋、自视卑贱、惟尔所言之婢、必尊崇我、
23扫罗女米甲至死无子、
第七章
1王居宫室、耶和华锡以绥安、得免四周诸敌之扰、
2王谓先知拿单曰、我居香柏之室、而上帝之匮乃在帐中、
3拿单曰、尔其从心所欲而行、盖耶和华偕尔、
4是夜耶和华谕拿单曰、
5往告我仆大卫曰、耶和华云、尔为我建室以居乎、
6我自导以色列族出埃及、至于今日、未尝居室、乃行于帷幕中、
7凡我与以色列人偕行之地、岂曾语所命牧我民以色列支派之一者曰、曷不为我建香柏之室乎、
8故当谓我仆大卫曰、万军之耶和华云、我自羊牢中、羊群后、取尔为我民以色列之君、
9尔之所往、我皆与偕、绝尔诸敌、将锡尔大名、如世间大人之名、
10我欲为我民以色列定一区域、而栽植之、使居己所、不复迁移、不复遭恶类之窘迫、有如畴昔、
11及我命士师治我民以色列时、我必使尔安居、得免诸敌之扰、且耶和华告尔、耶和华必为尔建立家室、
12迨尔之日已盈、与列祖偕眠、我必立尔所出之裔以嗣尔、巩固其国、
13彼将为我名建室、我必固其国位、历久弗替、
14我将为其父、彼将为我子、彼若作恶、我必以人之杖、世人之鞭责之、
15惟我仁慈不离之、如昔夺之于扫罗、即我为尔所弃者、
16尔家尔国必坚立、尔位必坚定、至于永远、
17拿单循此诸言、依此启示、告大卫、○
18大卫王入坐于耶和华前、曰、主耶和华欤、我何人斯、我家若何、尔乃导我至此乎、
19主耶和华欤、此于尔目、犹以为小、尔又言及尔仆之家、至于久远、主耶和华欤、此岂世人所常有乎、或作此亦为世人之例乎
20主耶和华欤、大卫更有何辞、盖尔洞悉尔仆、
21尔行此大事、乃践尔言、循尔志、使仆知之、
22耶和华上帝欤、惟尔为大、依我所闻、无可比拟、尔外无他上帝、
23地上何民、如尔民以色列、上帝亲往赎之、以为己民、而显己名、且为尔国、行大而可畏之事、驱逐列邦、及其诸神、于尔自埃及所赎之民前、
24尔立以色列民、永为尔民、尔耶和华为其上帝、
25耶和华上帝欤、尔论尔仆、与其家所言者、求尔坚固之、至于永远、如言而行、
26愿人永尊尔名为大、曰、万军之耶和华、乃治以色列之上帝、尔仆大卫之家、必坚立于尔前、
27万军之耶和华、以色列之上帝欤、既启示尔仆曰、我必为尔建立家室、故尔仆敢以此而求、
28主耶和华欤、尔乃上帝、所言真实、以此福许尔仆、
29今愿锡嘏于尔仆家、俾永存于尔前、主耶和华欤、尔既言之、愿尔仆家永享尔福、
第八章
1厥后、大卫击非利士人服之、夺京都之权于其手、
2又击摩押、使其人伏地、以绳量度、杀戮者二绳之长、生存者一绳有奇、摩押人遂服役于大卫、而纳贡焉、
3琐巴王利合子哈大底谢、往河欲恢复其权时、大卫击之、
4虏其骑兵一千七百、步卒二万、御车之马、则断其筋、惟存百乘之马、
5大马色之亚兰人、来助琐巴王哈大底谢、大卫击杀其人二万二千、
6大卫置戍于大马色之亚兰、亚兰人遂服役于大卫、而纳贡焉、大卫无论何往、耶和华使之获胜、
7大卫夺哈大底谢臣仆之金盾、携至耶路撒冷、
8又自属哈大底谢之比他比罗他二邑、取铜甚多、
9 10哈大底谢屡与哈马王陀以战、陀以闻大卫击败哈大底谢全军、遂遣子约兰见大卫王问安、为之祝嘏、约兰携金银铜诸器、
11大卫王区别此物、献于耶和华、与曩昔所献降国之金银同、
12即自亚兰、摩押、亚扪、非利士、亚玛力诸族、及琐巴王利合子哈大底谢所获之物、
13大卫于盐谷、击杀亚兰人一万八千而归、得其名誉、
14置戍于以东全国、以东人咸服役于大卫、大卫无论何往、耶和华使之获胜、○
15大卫为以色列全族之王、为其民众施行公义、
16洗鲁雅子约押为军长、亚希律子约沙法为史官、
17亚希突子撒督、与亚比亚他子亚希米勒为祭司、西莱雅为缮写、
18耶何耶大子比拿雅统辖基利提人、比利提人、大卫众子为相、
第九章
1大卫曰、扫罗家尚有遗存者乎、我缘约拿单故、将施仁慈于彼、
2扫罗家有仆名洗巴、或召之见大卫、王曰、尔洗巴乎、曰、仆是也、
3王曰、扫罗家尚有人乎、我以上帝之仁慈待之、洗巴曰、约拿单尚有一子、跛者也、
4王曰、彼何在、曰、在罗底巴亚米利子玛吉家、
5大卫王遣人自罗底巴亚米利子玛吉家、携之而至、
6扫罗孙、约拿单子米非波设诣大卫、伏地而拜、大卫曰、米非波设欤、曰、尔仆在此、
7大卫曰、毋惧、我缘尔父约拿单故、必施仁慈于尔、以尔祖扫罗之田、悉反于尔、尔可恒食于我席、
8米非波设拜曰、仆何人斯、若此死犬、而得尔之眷顾乎、
9王呼扫罗仆洗巴曰、凡属扫罗及其家者、我已咸赐尔主之子、
10尔与尔子尔仆、必为之耕田、纳其所产、使尔主之子有粮可食、惟尔主之子米非波设、必恒食于我席、洗巴有子十五人、仆二十人、
11洗巴谓王曰、我主我王所命、尔仆必悉行之、米非波设乃食于王席、与王子同、
12米非波设有幼子名米迦、凡居洗巴家者、皆为米非波设之仆、
13米非波设居耶路撒冷、恒食于王席、二足俱跛、
第十章
1厥后、亚扪族王没、其子哈嫩嗣位、
2大卫曰、昔哈嫩父拿辖施仁慈于我、今我将施仁慈于其子哈嫩、遂遣仆往、唁其丧父、大卫仆至亚扪族地、
3亚扪族之牧伯谓其主哈嫩曰、大卫遣唁者诣尔、尔意大卫果敬尔父乎、大卫遣仆诣尔、讵非窥察此城、而倾之耶、
4哈嫩遂执大卫仆、薙其须之半、中断其衣至臀、而遣之归、
5其人深以为耻、或以告大卫、乃遣人迎之曰、可居耶利哥、俟须长而后归、○
6亚扪族知己为大卫所恶、遂遣人募伯利合与琐巴之亚兰人、步卒二万、及玛迦王所偕之人一千、陀伯人一万二千、
7大卫闻之、则遣约押率勇士全军、
8亚扪族出、列陈于邑门、琐巴利合之亚兰人、及陀伯人、玛迦人、别列于野、
9约押见其前后列陈、则简以色列之精兵、陈列行伍、以御亚兰人、
10以余军付弟亚比筛、陈列行伍、以御亚扪族、
11曰、如亚兰人强于我、尔则助我、如亚扪人强于尔、我则助尔、
12宜强乃志、尔我当为我民、及我上帝邑、为大丈夫、愿耶和华成其所欲、
13约押与所偕之民、进与亚兰人战、亚兰人遁于其前、
14亚扪族见亚兰人遁、亦遁于亚比筛前、而入于邑、约押遂离亚扪族、返耶路撒冷、○
15亚兰人见己为以色列所败、则咸集焉、
16哈大底谢遣使招河外之亚兰人出、遂至希兰、哈大底谢之军长朔法率之、
17或告大卫、遂集以色列众、济约但、至希兰、亚兰人列陈、与大卫战、
18亚兰人遁于以色列众前、大卫戮其战车七百乘之卒、骑兵四万、击其军长朔法、致死于彼、
19臣服哈大底谢之诸王、见其为以色列所败、遂与以色列修好、而服事之、嗣后亚兰人不敢助亚扪族、
第十一章
1岁初、列王出战时、大卫遣约押偕其臣仆、及以色列众出、遂败亚扪族、围拉巴、大卫居于耶路撒冷、○
2日夕大卫自床起、游行于宫巅、见一妇沐浴、貌甚美、
3大卫遣人问妇为谁、或曰、非以连女、赫人乌利亚妻拔示巴乎、
4大卫遣使取之、既至、濯其不洁、大卫与之同寝、妇乃归、
5妇怀妊、遣人告大卫曰、我怀妊矣、
6大卫遣人谕约押曰、遣赫人乌利亚见我、约押遂遣之入觐、
7乌利亚既至、大卫问约押若何、民众之况若何、战事之效若何、
8又谓乌利亚曰、尔其归家濯足、乌利亚出王宫、王赐馔随其后、
9惟乌利亚寝于宫门、与其主之仆偕、不归私第、
10或告大卫曰、乌利亚未归其第、大卫谓乌利亚曰、尔非自遄征而至乎、奚不归第、
11乌利亚曰、匮及以色列犹大族、咸居柴栅、我主约押与我主之仆、屯于田野、我岂可归第饮食、与妻偕寝乎、我指尔及尔生命以誓、我决不为此、
12大卫曰、今日仍居于此、明日我遣尔往、乌利亚是日居耶路撒冷、
13翌日、大卫召之、乃饮食于其前、大卫使之醉、至夕而出、仍寝于床、与其主之仆偕、不归其第、
14诘朝、大卫致书约押、付于乌利亚手以达、
15书曰、可置乌利亚于前茅、剧战之处、尔众则退、俾其被击而死、
16约押窥城、知敌勇士所在、则委乌利亚于彼、
17邑人出、与约押战、大卫之仆、没者数人、赫人乌利亚亦死、
18约押遣人以战事告大卫、
19嘱使者曰、尔以战事告王既毕、
20如王怒曰、尔何迫城以战、岂不知敌必自城而射乎、
21耶路比设子亚比米勒为谁所击、非妇自城掷磨石于其身、而彼死于提备斯乎、尔傅于城何耶、则曰、尔仆赫人乌利亚亦死、
22使者遂行、见大卫、以约押所命告之、
23曰、敌胜于我、出而逆我于野、我追袭之、逼近城门、
24射者自城射尔仆、王之仆中、数人陨亡、尔仆赫人乌利亚亦死、
25大卫谓使者曰、尔其语约押曰、毋以此为忧、刃之吞人、或彼或此、当益奋厥力、攻城而毁之、以此勉励约押、
26乌利亚妻闻夫乌利亚死、为之哀哭、
27丧事既毕、大卫召之入宫、遂为其妻、因而生子、然大卫所为、耶和华不悦之、
第十二章
1耶和华遣拿单见大卫、遂诣之、曰、有二人居于一邑、一富一贫、
2富者牛羊甚多、
3贫者无所有、惟一小牝羔、乃彼所购而养者、与彼及子同长、食其食、饮其杯、卧于其怀、视若己女、
4有旅人诣富者、富者惜其牛羊、不以供客、乃取贫者之羔、备而供之、
5大卫甚怒其人、谓拿单曰、我指维生之耶和华以誓、行此者宜死、
6必偿其羔四倍、缘彼行此事、无怜悯也、○
7拿单谓大卫曰、尔即其人也、以色列之上帝耶和华云、我膏尔为以色列王、援尔于扫罗手、
8以尔主之家业赐尔、以尔主之妻室付于尔怀、以以色列及犹大家畀尔、若以为寡、我必有以加之、
9尔何藐视耶和华命、行其所恶、藉亚扪族之刃、击杀赫人乌利亚、而取其妻为妻、
10尔既藐视我、而取赫人乌利亚妻为妻、故兵刃永不离尔家、
11耶和华又曰、我必肇祸于尔家、加诸尔身、以尔妻室付于他人、为尔目击、彼于日光之下、与之同寝、
12尔行之于隐、我则行之于日光之下、为以色列众目击、
13大卫谓拿单曰、我获罪于耶和华矣、拿单曰、耶和华已宥尔罪、不致死亡、
14然尔行此、使耶和华之敌得毁谤之由、故尔所生之子必死、
15拿单乃归、耶和华击乌利亚妻为大卫所生之子、使之疾甚、
16大卫为子祈祷上帝、禁食、入室终夜伏地、
17家之老者侍侧、欲自地起之、大卫不从、亦不偕食、
18越至七日、子死、大卫之仆不敢以子死告之、盖曰、子尚生时、我与之言、彼不之听、若以子死相告、其忧伤将何如乎、
19大卫见仆切切私语、知子已死、问仆曰、子死乎、曰、死矣、
20大卫自地而起、沐浴、膏身、更衣、入耶和华室而崇拜、回宫命具馔、则设席而食、
21仆曰、尔所为者何耶、子尚生时、尔为之禁食哭泣、子死、乃起而食、
22曰、子尚生时、我之禁食哭泣、盖曰、耶和华或施恩于我、俾子生存、未可知也、
23今子已死、禁食何为、岂能使之返乎、我必往彼所、彼不返于我、
24大卫慰其妻拔示巴、入而与之同寝、妇乃生子、命名所罗门、耶和华爱之、
25藉先知拿单名子曰耶底底亚、缘耶和华之故也、○
26约押攻亚扪族之拉巴、取其王城、
27遣使见大卫曰、我攻拉巴、取其水城、
28今尔可集余民、建营攻而取之、免为我取、人以我名名之、
29大卫乃集民众往拉巴、攻而取之、
30夺其王首之冕、其金重一他连得、饰以宝石、置于大卫首、又自邑中、携出货财甚多、
31且出其邑民、使之服役于锯、及铁耙与铁斧、或服役于瓦窑、大卫待亚扪族诸邑、皆若是、大卫率民众归耶路撒冷、
第十三章
1大卫子押沙龙有妹貌美、名曰他玛、大卫子暗嫩爱之、
2暗嫩为其妹他玛、抑郁成疾、他玛乃处子、暗嫩自知难与之近、
3暗嫩有友名约拿达、乃大卫兄示米亚子、为人甚狡、
4谓暗嫩曰、王子欤、尔日益瘠瘦、曷故、尔不告我乎、暗嫩曰、我爱弟押沙龙之妹他玛、
5约拿达曰、可卧于床、佯为遘疾、父来视尔、则谓之曰、请容我妹他玛至此、以食与我、备于我前、使我见之、我由其手受而食之、
6暗嫩遂卧、佯为遘疾、王来视之、暗嫩曰、请容我妹他玛、来作二饼于我前、我由其手受而食之、
7大卫遣人入内谕他玛曰、往尔兄暗嫩室、为之备馔、
8他玛往其兄暗嫩室、见暗嫩偃卧、遂取湿面抟于其前、作饼炊之、
9以釜倾于其前、暗嫩不食、曰、屏众、遂咸出、
10暗嫩谓他玛曰、携饼入内室、我由尔手受而食之、他玛取所作之饼、携入内室、至其兄暗嫩、
11进而食之、暗嫩执之、曰、我妹与我同寝、
12曰、我兄不可、毋玷辱我、在以色列中不可行此、毋为此愚妄之事、
13我负斯辱、将焉往、尔在以色列中、必如愚妄人矣、祈言于王、必不禁我归尔、
14暗嫩不听其言、因强于彼、强与同寝、
15厥后、暗嫩憾之极甚、其憾之之情、较爱之之情更切、遂谓之曰、起、往哉、
16他玛曰、不可、尔遣我去、较前所行、其咎尤重、暗嫩不听、
17呼侍立之仆曰、驱此女出、从而上楗、
18时、他玛衣彩衣、循王女处室之制也、仆携之出、从而上楗、
19他玛裂其彩衣、蒙灰于首、按手其上、且行且哭、
20其兄押沙龙谓之曰、尔兄暗嫩与尔偕乎、我妹今且缄默、彼乃尔兄、勿以为意、于是他玛在兄押沙龙家独处、
21大卫王闻之、怒甚、
22押沙龙因暗嫩强玷其妹他玛、憾之、善恶之言、俱不与语、○
23越二年、有人为押沙龙剪羊毛在近以法莲之巴力夏琐、押沙龙邀王众子、
24乃觐王曰、有人为仆剪羊毛、请王及臣仆、与尔仆偕往、
25王曰、吾子、我侪无庸俱往、恐累尔、押沙龙固请之、亦不往、第为祝嘏、
26押沙龙曰、如尔不往、则请许兄暗嫩偕往、王曰、彼偕尔往、曷故、
27押沙龙固请之、乃使暗嫩及王众子偕往、
28押沙龙命其仆曰、当伺暗嫩饮酒快心、我谕尔曰击暗嫩、则杀之毋畏、命尔者非我乎、当壮胆而奋勇、
29仆循押沙龙命、以处暗嫩、王子咸起、各乘其驴而遁、
30尚在途间、有音耗传于大卫曰、王子尽为押沙龙所杀、靡有孑遗、
31王遂起、裂衣仆地、臣仆裂衣侍立、
32大卫兄示米亚子约拿达曰、我主、毋以为少者王子悉见杀、死者惟暗嫩一人耳、自彼强玷其妹之日、此事押沙龙已定之、
33我主我王毋怀忧、以为王子皆死、死者惟暗嫩一人耳、
34押沙龙遁、守望之少者举目以观、见后有多人、由山麓之途而至、
35约拿达谓王曰、王子至矣、如仆所言、
36言甫毕、王子至、发声而哭、王与臣仆亦哭、恸甚、○
37押沙龙遁于基述王亚米忽子达买所、大卫日为其子悲哀、
38押沙龙遁于基述、居彼三年、
39大卫王见暗嫩既死、乃得慰藉、而想念押沙龙殊切、
第十四章
1洗鲁雅子约押、知王中心向往押沙龙、
2乃遣人往提哥亚、携哲妇至、谓之曰、尔其佯为居丧者、身衣丧服、勿沐以膏、若为死者久哀之妇、
3入见王、与之言、遂以言授之、
4提哥亚妇与王言时、伏地拜曰、王欤、助我、
5王曰、尔有何事、曰、我乃嫠妇、我夫已死、
6婢有二子、在田相鬬、排解无人、此击彼而毙之、
7今举家起而攻婢曰、击昆弟者、当付于我、而致之死、以偿所杀昆弟之命、而绝其嗣、如是、则灭我余烬、不为我夫留名与后于世、
8王曰、尔归、我将为尔下令、
9提哥亚妇曰、我主我王欤、罪归于我、及我父家、王与国位、均无尤焉、
10王曰、凡咎尔者、携至我前、彼必不复犯尔、
11妇曰、请王念尔上帝耶和华、不许报仇者复加杀害、免灭吾子、曰、我指维生之耶和华而誓、尔子之一发、不陨于地、
12妇曰、祈我主我王、容妇复进一词、曰、其言之、
13妇曰、胡为谋害上帝之民、王出此言、似有差失、因不令亡人旋归也、
14吾侪必死、如水倾地、不能复收、上帝不夺人命、乃设法俾亡者得免驱逐、
15我以此言告我主我王、乃因民使我恐惧、故曰、我必与王言之、庶几王允婢之所求、
16人欲灭我及子、俾绝于上帝之业、王必俞允、援婢脱于其手、
17婢则曰、愿我主我王之言慰我、盖我主我王之辨是非、如上帝之使、愿尔上帝耶和华偕尔、
18王曰、我所问于尔者、愿尔无隐、妇曰、请我主我王言之、
19王曰、此事非约押与尔同谋乎、妇曰、我主我王欤、我指尔生命以誓、我主我王所言、无人能左右转移之、盖尔仆约押命我、以此言授婢、
20尔仆约押为此、欲使事势变迁、我主聪睿、如上帝之使、洞悉世事、○
21王谓约押曰、我允此事、尔往、携少者押沙龙以归、
22约押伏地而拜、为王祝嘏、曰、我主我王允仆所求、今日我知沾恩于尔前、
23约押遂起、往基述、携押沙龙至耶路撒冷、
24王曰、使归私第、毋觌我面、押沙龙遂归、不见王面、○
25押沙龙丰采甚都、见誉于众、遍以色列、无能比拟、自踵至顶、无有瑕疵、
26因发甚重、每岁剪之、循王权衡计之、得二百舍客勒、
27押沙龙生三子一女、女名他玛、美貌女也、○
28押沙龙居耶路撒冷二年、未见王面、
29乃召约押、欲遣之见王、约押不至、再召之、仍不至、
30遂谓仆曰、约押之田、与我接壤、中有麰麦、尔往焚之、仆遂纵火于田、
31约押起、至押沙龙室、谓之曰、尔仆奚纵火于吾田、
32押沙龙曰、我遣人召尔至此、欲使尔觐王曰、吾自基述而归何为、不如仍居于彼、今请许我觌王面、如我有咎、王可杀我、
33约押入觐、以此告王、王乃召之、押沙龙入觐、伏地拜于王前、王与接吻、
第十五章
1此后、押沙龙备车马与五十人、奔走于前、
2夙兴、立于邑门途侧、见有讼事宜受王鞫者、则呼之曰、尔属何邑、曰、仆属以色列某支派、
3押沙龙曰、尔事善且正、然王未尝委人听之、
4又曰、我深愿立为士师于斯土、凡有争端讼事、咸诣我所、我必为之公断、
5或有近而拜之者、押沙龙伸手执之、而与接吻、
6凡以色列人欲诣王以讼者、押沙龙待之若此、因而阴得以色列人之心、○
7越四年、押沙龙谓王曰、我曾许愿于耶和华、请允我往希伯仑以酬之、
8盖尔仆居亚兰之基述、尝许愿曰、如耶和华使我归耶路撒冷、我必崇事之、
9王曰、安然而去、遂起而往希伯仑、
10押沙龙遣谍、遍行以色列众支派曰、一闻角声、则当言曰、押沙龙在希伯仑为王矣、
11押沙龙自耶路撒冷、招二百人偕行、其人朴诚、不知其事、
12大卫之谋士亚希多弗、基罗人也、押沙龙献祭时、遣人召之、自其本邑基罗而来、叛党势强、民归押沙龙者日众、○
13有使者来告大卫曰、以色列人之心、咸归押沙龙矣、
14大卫谓在耶路撒冷相偕之仆曰、当起而遁、否则不得避押沙龙、其速往哉、恐其猝至、加害我侪、刃击邑民、
15王之仆谓王曰、我主我王所欲、仆愿行之、
16王出、眷属随之、留妃十人、以守宫闱、
17王出、民众相从、止于伯墨哈、
18众仆与基利提人、比利提人、及自迦特从王而至者六百人、过于王前、
19王谓迦特人以太曰、尔与吾侪偕往何为、可返与王同居、尔为异族、出亡在外、或归故土、
20尔来为日无几、今我观势而往、安忍使尔偕我流离、可携尔昆弟而归、愿恩宠诚实临尔、
21以太曰、我指维生之耶和华、及我主我王之生命而誓、我主我王所在、仆必与偕、死生以之、
22大卫曰、往哉、其济诸、迦特人以太与其从者、及其幼稚同济、
23斯土之人、大声而哭、民济汲沦溪、王亦济、众望旷野之路而行、
24撒督亦至、众利未人从之、舁上帝匮、置之于彼、亚比亚他登山、待民出邑、
25王谓撒督曰、舁上帝匮返城、若我蒙恩于耶和华前、必使我反、见匮及其居所、
26如云我不悦尔、愿任其所欲而待我、
27又谓祭司撒督曰、尔非先见乎、尔与尔子亚希玛斯、及亚比亚他子约拿单、安然归邑、
28我将留于旷野之津、待尔有言告我、
29撒督与亚比亚他、遂舁上帝之匮、归耶路撒冷居焉、○
30大卫蒙首跣足、陟橄榄山、且陟且哭、所偕之众、亦皆蒙首而陟、且陟且哭、
31或告大卫曰、亚希多弗从押沙龙、在叛党之中、大卫曰、耶和华欤、求尔使亚希多弗之谋、变为愚昧、
32大卫既至山巅、崇拜上帝之所、有亚基人户筛、自裂其衣、以尘蒙首来迎、
33大卫谓之曰、尔偕我往、适以累我、
34若归邑语押沙龙曰、王欤、我欲为尔仆、昔为尔父之仆、今亦如是为尔仆、则必为我败亚希多弗之谋、
35祭司撒督及亚比亚他、非偕尔在彼乎、尔于王室有所闻、当告之、
36撒督子亚希玛斯、亚比亚他子约拿单、二子亦与之偕、凡有所闻、遣之告我、
37大卫之友户筛遂入城、押沙龙亦至耶路撒冷、
第十六章
1大卫过山巅未远、米非波设仆洗巴来迎、携备鞍之驴二、载饼二百、葡萄干一百穗、夏果一百、酒一革囊、
2王曰、汝携此何意、洗巴曰、驴为王眷聚所乘、饼及夏果为少者所食、酒为旷野困惫者所饮、
3王曰、尔主之子安在、曰、在耶路撒冷、盖曰、今日以色列家、必以父之国反我、
4王曰、米非波设所有者、咸归于尔、洗巴曰、我跪拜、愿蒙恩于我主我王之前、○
5大卫王至巴户琳、有扫罗族、基拉子名示每者出、且行且诅、
6以石掷大卫、及其臣仆、时、民庶勇士在王左右、
7示每诅曰、往哉、往哉、尔流血之人、鄙陋之徒也、
8尔代扫罗为王、今耶和华将扫罗家之血、悉归于尔、以此国付于尔子押沙龙、尔流血之人、自取其祸也、
9洗鲁雅子亚比筛谓王曰、此死犬胡为诅我主我王、求尔允我往斩其首、
10王曰、洗鲁雅子、我与尔何与、彼诅大卫、因耶和华命其诅之、孰敢言胡为行此乎、
11又谓亚比筛及诸臣仆曰、我子己身所出、尚索我命、况此便雅悯人乎、姑容之、听其诅、盖耶和华命之矣、
12庶几耶和华鉴我之冤、缘其今日之诅、报我以善、
13大卫及从者行于道、示每行于相对之阪、且行且诅、掷石扬尘、
14王及从者困惫、至一处养其精力、○
15押沙龙与以色列众至耶路撒冷、亚希多弗偕之、
16大卫友亚基人户筛诣押沙龙、曰、愿王万岁、愿王万岁、
17押沙龙曰、尔爱友之情如是乎、何不与友偕行乎、
18户筛曰、不然、惟耶和华与斯民、及以色列众所选者、我必归之、而与之俱、
19且我宜事者为谁、非王之子乎、昔我若何事尔父、今亦如是事尔、
20押沙龙谓亚希多弗曰、我侪当若何而行、尔其谋之、
21亚希多弗曰、尔父留妃以守宫闱、尔入其中、以色列众闻尔为父所憾、则从尔者、皆强厥手矣、
22于是为押沙龙张幕宫巅、押沙龙遂入御父妃、以色列人目睹之、
23当日亚希多弗所设之谋、如咨诹于上帝、为大卫、为押沙龙、皆如是、
第十七章
1亚希多弗谓押沙龙曰、许我简卒一万二千、今夜启行、追袭大卫、
2乘其困惫手弱临之、使之惊惶、侍从必遁、而我独击其王、
3俾众悉归于尔、得尔所索之人、则如众返、而民安焉、
4押沙龙及以色列长老、皆悦此言、
5押沙龙曰、召亚基人、户筛至、俾得与闻其言、
6户筛既至、押沙龙曰、亚希多弗所言若此、可从之乎、否则尔言之、
7户筛曰、亚希多弗此次之谋不嘉、
8又曰、尔父与其侍从、乃为英武、尔所知也、今其衷怀暴怒、如熊在野、而亡其子、尔父又娴战事、必不宿于民中、
9今必藏于坑坎、或在他所、如尔从者数人先仆、闻者必曰、从押沙龙者见戮、
10则人虽骁勇、心猛如狮、必丧厥胆、盖以色列族咸知尔父英武、从者亦骁勇、
11我之谋议、悉集以色列众、自但至别是巴、如海沙之多、尔亲出战、
12于其所在、倏然临之、如露降于土壤、使彼及其侍从、靡有孑遗、
13彼若入城、以色列众必携绳至、曳城入河、卷石不遗、
14押沙龙及以色列众曰、亚基人户筛之谋、较亚希多弗之谋尤善、盖耶和华预定败亚希多弗之谋、以祸押沙龙、○
15户筛谓祭司撒督亚比亚他曰、亚希多弗为押沙龙、及以色列长老、所谋如此、我所谋如此、
16宜急遣人告大卫曰、今夜勿宿旷野之津、必济河、免王与侍从、俱见吞噬、
17时、约拿单亚希玛斯待于隐罗结、因不可入城、为人所见、有婢数来告之、则往转告大卫王、
18有孺子见之、以告押沙龙、二人遂急去、至巴户琳人家、其院有井、二人下焉、
19妇以盖掩井口、布麦屑于上、而事不泄、
20押沙龙仆至其家、问妇曰、亚希玛斯约拿单安在、妇曰、已济溪矣、索之不得、乃归耶路撒冷、
21去后、二人自井出、往告大卫王曰、亚希多弗设谋害尔、宜起、速济河、
22大卫与仆从遂起、济约但、及黎明、民众悉济、不遗一人、
23亚希多弗见其所谋不从、即备驴反故邑、归私第、处置家事、自缢而死、葬于父墓、○
24大卫至玛哈念、押沙龙及以色列众济约但、
25押沙龙立亚玛撒为军长、以代约押、其人乃以实玛利人以特拉、与拿辖女亚比该同室而生者、亚比该与约押母洗鲁雅为姊妹、
26押沙龙与以色列众、建营于基列地、○
27大卫既至玛哈念、亚扪族拉巴人拿辖子朔比、与罗底巴人亚米利子玛吉、暨基列之罗基琳人巴西莱咸至、
28携床盆瓦器、小麦、麰麦、细面、烘谷、大豆、小豆、烘豆、
29蜜酥与羊、牛酪之饼、以供大卫、及其侍从、盖曰、民在旷野、饥渴困惫、
第十八章
1大卫核其所偕之民、立千夫长、百夫长以率之、
2大卫遣民出战、分之为三、以一委约押、以一委洗鲁雅子、约押弟亚比筛、以一委迦特人以太、王曰、我亦必与尔偕往、
3民曰、尔不可往、如我逃遁、敌不以我为意、死亡者半、敌亦不以为意、惟尔一人、可当我万、尔自城助我尤善、
4王曰、尔所视为善者、我必行之、王乃立于门侧、民众或百或千、分队而出、
5王命约押亚比筛以太曰、尔缘我故、宽待少者押沙龙、王为押沙龙嘱诸将、民悉闻之、
6于是民出至田、以迎以色列众、战于以法莲林、
7以色列众败于大卫仆从之前、是日被戮者众、计有二万、
8因其战鬬四方散布、死于林者、较死于刃者尤多、
9押沙龙偶与大卫之仆相遇、乘骡过于大橡繁枝之下、其首为树所絓、悬于空际、骡逸而去、
10或见之、告约押曰、我见押沙龙悬于橡树、
11约押曰、尔既见之、何不击之陨地、若然、我以十金与绅予尔、
12曰、虽获千金、我不伸手击王之子、我侪闻王嘱尔、与亚比筛以太曰、慎勿加害少者押沙龙、
13如我妄害其命、无事隐于王、而尔亦必敌我、
14约押曰、我不可与尔迟延、遂执三戈而往、时、押沙龙悬于橡树、气犹未绝、则刺其胸、
15为约押执兵之少者十人、环攻押沙龙而毙之、
16约押吹角止众、民乃旋返、不追以色列族、
17掷押沙龙尸于林中巨阱、垒石其上、成为大阜、以色列众遁归己幕、
18押沙龙存时、尝曰、我无遗子、以传我名、故在王谷建柱、称以己名、至于今日、称为押沙龙碑、○
19撒督子亚希玛斯曰、请容我趋、以耶和华伸冤之音信报王、
20约押曰、今日勿报音信、他日可也、王子既死、今日不可报音信也、
21约押谓古示人曰、尔往、以所见者告王、古示人跪拜约押而趋、
22撒督子亚希玛斯复请曰、无论如何、容我随古示人后、约押曰、我子欤、尔报音信、必不获赏、疾趋何为、
23曰、无论如何、我必趋之、曰、趋哉、亚希玛斯乃趋、道经平原、越古示人、○
24大卫坐城两门之间、守望者登楼巅、举目望见一人独趋、
25呼而告王、王曰、若惟一人来、必报音信、其人趋而渐近、
26守望者又见一人趋、告阍者曰、又有一人独趋、王曰、彼亦报音信者也、
27守望者曰、我视在前者、其趋之势、如撒督子亚希玛斯然、王曰、彼善人也、必报嘉音、
28亚希玛斯至、呼王曰安、伏地而拜、曰、尔之上帝耶和华、宜颂美焉、以举手攻我主我王者付与矣、
29王曰、少者押沙龙安否、亚希玛斯曰、约押遣王之仆时、我见众大喧哗、不知何故、
30王曰、且退、侍于侧、乃退而立、
31古示人至、曰、有音信报于我主我王、今日耶和华已伸尔冤于凡攻尔者、
32王曰、少者押沙龙安否、古示人曰、愿我主我王之敌、及凡起而害尔者、咸如彼少者、
33王恸甚、登门楼而哭、且行且言曰、我子押沙龙、我子、我子押沙龙、我愿代尔死、押沙龙我子、我子、
第十九章
1或告约押曰、王缘押沙龙哭而哀、
2民闻王为子忧、故是日奏凯、转为悲哀、
3当日民私归邑、如战败者、含羞而退、
4王掩面、大声呼曰、我子押沙龙、押沙龙我子、我子、
5约押入宫觐王曰、今日尔仆拯尔、及尔后妃子女之命、尔乃使之赧颜、
6恶尔者、尔反爱之、爱尔者、尔反恶之、今日明示、牧伯臣仆、于尔无足介意、我知若押沙龙生存、而我侪咸死、尔乃欢悦矣、
7今尔当起而出、以言慰藉尔仆、否则我指耶和华而誓、今夕必无一人偕尔、此祸较尔自幼所遭者尤甚、
8王遂起、坐于邑门、有告民曰、王坐邑门、民遂觐王、○
9以色列族既遁归幕、诸支派之民相争曰、王拯我于敌手、又援我于非利士人手、今避押沙龙、出亡于外、
10我膏押沙龙以治我、今亡于陈、尔曹何不出言、以请王归、○
11大卫王遣人见祭司撒督亚比亚他曰、当告犹大长老云、以色列众所言请王返宫、传闻于王、尔何居后、
12尔乃我之昆弟骨肉、则请王归、何居人后、
13亦告亚玛撒曰、尔非我之骨肉乎、如尔不代约押为军长、恒在我前、愿上帝罚我维倍、
14于是犹大众如怀一心、遣使告王曰、请王及臣仆偕归、
15王乃归、至约但、犹大人至吉甲以迎王、欲导之济河、○
16巴户琳之便雅悯人基拉子示每、急与犹大人偕下、迎大卫王、
17有便雅悯人一千、与扫罗家仆洗巴、及其子十五人、仆二十人从之、涉约但以迎王、
18有舟往还济王眷聚、随王所欲、王将济时、基拉子示每伏于王前、
19曰、我主勿罪我、当我主我王出耶路撒冷时、仆所行悖逆之事、祈勿念之、勿介于怀、
20仆自知干罪、故今日约瑟家中、我至独先、以迎我主我王、
21洗鲁雅子亚比筛曰、耶和华之受膏者、示每诅之、可不致之死乎、
22大卫曰、洗鲁雅子、我与尔曹何与、使尔今日敌我、我岂不知今日我为以色列王、讵可在以色列中、致人于死乎、
23遂语示每曰、尔必不死、加之以誓、○
24扫罗孙米非波设亦来迎王、自王出亡、及王安归、不治其足、不理其须、不浣其衣、
25至耶路撒冷迎王、王曰、米非波设、不与我同行、曷故、
26对曰、我主我王、尔仆跛足、意欲备驴乘之、与王同行、而我仆欺我、
27且谤尔仆于我主我王前、惟我主我王如上帝之使、依尔所视为善者行之、
28盖我祖全家、于我主我王前、咸如死者、然尔使仆列于同席者中、我尚有何理、可吁于王、
29王曰、何复言尔事乎、我命尔与洗巴、均分田亩、
30米非波设曰、我主我王既安然还宫、任其悉取可也、○
31基列人巴西莱自罗基琳至、偕王而行、送之济约但、
32巴西莱老迈、年已八十、其家巨富、王在玛哈念时、尝以所需供王、
33王谓巴西莱曰、与我偕往、我在耶路撒冷、以赡养尔、
34巴西莱曰、我生存之日、尚有几何、可偕王上耶路撒冷乎、
35今仆年八十、所食所饮、岂能知其味、辨其美恶乎、男女讴歌、岂能闻其声乎、何为累我主我王、
36仆第偕王济约但、何必加我若是之赏赉乎、
37容仆旋归、死于故邑、在我父母墓侧、尔仆金罕在此、请准其与我主我王偕济、依尔所视为善者待之、
38王曰、金罕必与我偕往、我依尔所视为善者待之、尔有所求、我必为尔行之、
39于是民众济约但、王亦济、王与巴西莱接吻、为之祝嘏、巴西莱遂归故土、○
40王既济、至吉甲、金罕偕行、犹大民众、及以色列民之半送之、
41以色列众来见王曰、我之昆弟犹大人、何为私导王、与眷聚及仆从、济约但河、
42犹大人曰、王与我同宗、何因此事而怒、我岂食王禄、王岂有所馈于我乎、
43以色列人曰、我侪于王、分有其十、与大卫之情谊、较尔尤深、尔导我王归、曷藐视我、不先与我议乎、然犹大人之言、较以色列人尤厉、
第二十章
1在彼适有匪徒、便雅悯人比基利子示巴、吹角、曰、我与大卫无与、于耶西子无业、以色列族、各归故幕可也、
2于是以色列人不从大卫、而从比基利子示巴、惟犹大人自约但至耶路撒冷、附于其王、○
3大卫王至耶路撒冷、入宫、将前所留守宫之妃十人、幽于别室、供其所需、不复进御、使如嫠妇、至于死日、
4王谓亚玛撒曰、限以三日、为我集犹大人、与尔偕至、
5亚玛撒往集犹大人、稽延逾限、
6大卫谓亚比筛曰、今比基利子示巴、必将贻害、更甚于押沙龙、当率尔主之仆、追袭其后、免其入于坚城、得以避我、
7约押之卒、与基利提人、比利提人、及众勇士从之、咸出耶路撒冷、追袭比基利子示巴、
8至基遍之大磐、亚玛撒来迓、约押身衣戎衣、腰束以带、中挟刃、藏于鞘、行时刃坠、
9约押谓亚玛撒曰、吾兄安乎、乃以右手握其须、欲与接吻、
10亚玛撒不防约押手中之刃、约押刺其腹、肠流于地、不再击而即毙、约押与弟亚比筛、追袭比基利子示巴、
11约押军中、有少者一人立于尸旁曰、凡悦约押、为大卫者、其从约押、
12时、亚玛撒仆于途间、卧于血中、少者见民至此而立、即移其尸、自大道至田间、掩之以衣、
13既自大道移尸、民众遂从约押、追袭比基利子示巴、
14约押遍行以色列诸支派、至伯玛迦之亚比拉、及比利人所、其人咸集相从、
15遂至、围示巴于伯玛迦之亚比拉、附城筑垒、陷其墙垣、欲倾圮之、
16有一哲妇自邑呼曰、听之听之、请约押来前、吾欲与言、
17既近、妇曰、尔约押乎、曰、是也、妇曰、请听婢言、曰、吾听之、
18妇曰、昔人有言、必问于亚比拉、乃毕其事、
19我邑在以色列中、和平忠信、今尔欲灭以色列之母邑、何为并吞耶和华之业乎、
20约押曰、我决不并吞毁灭之、
21其事非若是也、惟以法莲山地之人、比基利子示巴、举手攻大卫王、今独以之付我、我即离邑而去、妇曰、必以其首掷于城外、
22妇以智慧劝众、遂斩比基利子示巴首、掷与约押、约押吹角、众乃离邑而散、各归其幕、约押返耶路撒冷觐王、○
23约押为以色列军长、耶何耶大子比拿雅、统辖基利提人、比利提人、
24亚多兰统辖工役、亚希律子约沙法为史官、
25示法为缮写、撒督与亚比亚他为祭司、
26睚珥人以拉为大卫之相、
第二十一章
1大卫在位之时、饥馑历三载、大卫咨诹耶和华、耶和华曰、缘扫罗及其流血之家、杀基遍人也、
2夫基遍人、原为亚摩利族之遗民、不属以色列族、以色列族与之盟约、扫罗为以色列及犹大人热中、谋杀戮之、
3大卫召基遍人、谓之曰、我当为尔何为、何以赎此罪、俾尔为耶和华之业祝嘏、
4基遍人曰、我侪与扫罗及其家、其间之事、不在金银、杀以色列一人、亦非我侪所为、王曰、尔所言者、我必为尔行之、
5 6曰、昔耶和华简扫罗为王、彼谋害我、欲行歼灭、使我不存于以色列四境、我愿以其后裔七人付我、我将为耶和华、悬之于其邑基比亚、王曰、我必付焉、
7昔大卫与扫罗子约拿单、指耶和华而誓、故王惜扫罗孙、约拿单子米非波设、
8乃以扫罗妃、爱雅女利斯巴所生二子、亚摩尼米非波设、及扫罗女米拉、适米何拉人巴西莱子亚得利、所生五子、
9付于基遍人手、悬于山上、在耶和华前、七人俱亡、其见杀时、乃始刈麰麦之际、
10爱雅女利斯巴、取麻布张于磐、自初获之时、迄天降雨、昼不容飞鸟、夜不容走兽、来犯其尸、
11或以扫罗妃、爱雅女利斯巴所为、告大卫、
12昔非利士人杀扫罗在基利波、悬扫罗及约拿单尸于伯珊之衢、基列雅比人盗之而归、
13今大卫命取其骸骨、并取被悬者之骸骨、
14俱葬于便雅悯地之洗拉、扫罗父基士之墓、众循王命而行、嗣后上帝垂顾其地、○
15非利士人复与以色列战、大卫率其臣仆迎击、大卫困惫、
16利乏裔以实比执铜戟、重三百舍客勒、且佩新刃、欲杀大卫、
17洗鲁雅子亚比筛救之、击杀非利士人、于是大卫仆从誓曰、嗣后尔勿复偕我出战、恐灭以色列之灯光、○
18厥后、又与非利士人战于歌伯、户沙人西比该、杀利乏裔撒弗、
19又与非利士人战于歌伯、伯利恒人雅雷俄珥金子伊勒哈难杀迦特人歌利亚、其枪之柯、大如织器之梁、
20又战于迦特、有利乏裔一人、躯干修伟、手足各有六指、共二十有四、
21其人侮以色列时、大卫兄示米亚子约拿单杀之、
22此四人、皆利乏裔、生于迦特、死于大卫及其臣仆之手、
第二十二章
1耶和华拯大卫于诸敌、及扫罗之手时、大卫作歌以颂之、
2曰、耶和华为我磐石、我之保障、我之救援兮、
3上帝我之磐石、我托庇于彼兮、为我之盾、拯救之角、我之高台、避难之所兮、我救者欤、尔乃援我于凶暴兮、
4耶和华宜颂美兮、我呼吁之、则见拯于诸敌兮、
5死亡之波涛环我、匪势之冲激怖我、
6阴府之绳索绕我、死亡之机槛逮我、
7我苦难中呼耶和华、吁我上帝兮、彼自殿中垂听我声、我之呼吁达于其耳兮、
8因彼奋怒、大地震动、天基摇撼兮、
9烟自其鼻升、火从其口出、炭为所燃兮、
10垂诸天而临格、足下幽且深兮、
11乘基路伯而飞、藉风翼而显见兮、
12使玄冥为幕以环之、即水之汇聚、云之浓密兮、
13由其前之光辉、炭为所燃兮、
14耶和华自天起雷、至高者发其声兮、
15彼发矢以溃敌、闪电而乱之兮、
16因耶和华叱咤、鼻息之发、海底见而地基露兮、
17彼自上垂手、援我于巨浸兮、
18拯我于劲敌、及憾我者、以其强于我兮、
19我遭难时、敌来攻我、惟耶和华为我所恃兮、
20导我入宽广之区、施行救援、以其悦我兮、
21耶和华依我行之义而赏赉、循我手之洁而报施、
22因我守耶和华之道、未尝为恶、离我上帝兮、
23彼之律例、悉在我前、未尝违其典章兮、
24我于其前为完人、自守而远恶兮、
25故耶和华依我之义、视我之洁、而报我兮、
26尔于仁慈者应以仁慈、纯全者应以纯全、
27清洁者应以清洁、乖戾者应以拂逆、
28困苦之民、尔救援之、骄泰之辈、尔目鉴察、而卑抑之兮、
29耶和华欤、尔为我之灯光、耶和华必烛我幽暗兮、
30我赖尔冲突敌军、恃我上帝逾越垣墉兮、
31上帝之道纯全、耶和华之言经验、凡托庇于彼者、彼为其盾兮、
32耶和华而外、孰为上帝兮、我上帝而外、孰为磐石兮、
33上帝为我巩固之保障、导完人行其道途兮、
34令我足捷如鹿、置我于高处兮、
35教我手习战鬬、致我臂挽铜弓兮、
36尔赐我拯救之盾、尔之温和、俾我为大兮、
37使我步履宽裕、我足未尝滑跌兮、
38我追敌而歼之、未行殄灭、不旋归兮、
39我施剿而破之、使之不振、仆我足下兮、
40盖尔以力束我、使备战争、起而攻我者、俾服于我兮、
41使我诸敌背我而驰、致我翦灭憾我者兮、
42彼瞻望而无援、吁耶和华亦弗应兮、
43我则捣之若地上之尘、践之若街中之泥、散之四方兮、
44尔援我于我民之竞争、保我为列邦之元首、我所不识之民、必服役我兮、
45外族之人、必归诚我、闻我之名、立即顺从兮、
46外族衰落、出其卫所、战栗而来兮、
47耶和华维生兮、我之磐石、宜颂美兮、上帝我拯救之磐石、当尊崇兮、
48上帝为我复仇、使诸民服于我兮、
49援我于敌、举我超乎攻我者、拯我于强暴兮、
50耶和华欤、我必于列邦中称谢尔、歌颂尔名兮、
51耶和华大施拯救于所立之王、施恩于其受膏者、即大卫及其后裔、永世靡暨兮、
第二十三章
1大卫末终之言列左、耶西子大卫、得居高位、受膏于雅各之上帝、为以色列之善歌者曰、
2耶和华之神感我而言、厥词在于我口、
3以色列之上帝有言、以色列之磐石谓我曰、以义治人、寅畏上帝、而秉权者、
4譬如旭日朝晖、清晨无云、雨后日照、嫩草自地而发、
5我家之于上帝、非若是乎、彼与我立永约、诸事坚定、救我之事、及我所望、彼岂不成之乎、
6惟彼匪徒、如被弃之荆棘、手不得执、
7人欲取之、必以铁器与枪柯、终于其地、焚之务尽、○
8从大卫之勇士、名列于左、军长之首、他革扪人约设巴设、又称伊斯尼人亚底挪、一时击毙八百人、
9其次亚合裔、朵多子以利亚撒、昔非利士人集战、以色列人逆之、从大卫者、有三勇士挑战、此人与焉、
10彼击非利士人、至于手倦、握刃不能释、当日耶和华使之大获胜捷、民众但随其后、掠取货财、
11其次哈拉人亚基子沙玛、昔非利士人群集于豆田、以色列众遁逃、
12沙玛立于田间、以护其地、杀非利士人、耶和华使之大获胜捷、
13穑时、三十首领中、有三人至亚杜兰穴、以觐大卫、非利士军建营于利乏音谷、
14时、大卫在保障、非利士汛在伯利恒、
15大卫歆羡曰、深愿有人由伯利恒门侧之井、汲水以饮我、
16勇士三人冲过非利士军、由伯利恒门侧之井汲水、携诣大卫、大卫不饮、乃灌之于耶和华前、
17曰、耶和华欤、我决不为此、岂饮冒死者之血乎、故不饮、三勇士所为若此、
18其中洗鲁雅子、约押弟亚比筛为首、尝挥戈击毙三百人、遂在三百人中得名誉、
19彼在三人中为最尊、故为其魁、惟不得与首三人同列、
20又有甲薛勇士耶何耶大子比拿雅、大有作为、杀摩押人亚利伊勒二子、又当雨雪时、下阱击狮、
21又杀埃及壮士、其人执戈、比拿雅以杖往迎、夺其戈而杀之、
22比拿雅所为如是、遂在三勇士中得名誉、
23彼较三十首领为尊、惟不及前三人、大卫立之为侍卫长、○
24三十人中、有约押弟亚撒黑、伯利恒人朵多子伊勒哈难、
25哈律人沙玛、及以利加、
26帕勒提人希利斯、提哥亚人益吉子以拉、
27亚拿突人亚比以谢、户沙人米本乃、
28亚合人撒们、尼陀法人玛哈莱、
29尼陀法人巴拿子希立、便雅悯族、基比亚人利拜子以太、
30比拉顿人比拿雅、迦实溪人希太、
31伯亚拉巴人亚比亚本、巴鲁米人押斯玛弗、
32沙本人以利雅哈巴、雅善众子中约拿单、
33哈拉人沙玛、及沙拉子亚希暗、
34玛迦族、亚哈拜子以利法列、基罗人亚希多弗子以连、
35迦密人希斯莱、亚巴人帕莱、
36琐巴人拿单子以甲、迦得人巴尼、
37亚扪人西勒、比录人拿哈莱、此二人、为洗鲁雅子约押执兵之士、
38以帖人以拉、及迦立、
39赫人乌利亚、共三十七人、
第二十四章
1耶和华复怒以色列人、遂感大卫、命人往核以色列犹大二族、
2军长约押在侧、王谕之曰、尔遍行以色列诸支派、自但至别是巴、核其民数、俾我知之、
3约押谓王曰、无论民数多寡、惟愿尔之上帝耶和华增益百倍、我主我王目击其事、然我主我王何乐行此、
4但约押及诸军长为王命所迫、遂退而核以色列民、
5既济约但、至迦得谷中之亚罗珥、建营于邑南、雅谢相对之所、
6后至基列、与他停合示、及但雅安、绕至西顿、
7又至推罗保障、与希未迦南二族诸邑、延及犹大南方、至别是巴、
8遍行其地、凡历九月有二旬、而返耶路撒冷、
9约押以民数进于王、以色列人执刃之丁壮八十万、犹大人五十万、○
10大卫核民之后、中心自责、祷耶和华曰、我行此事、大干罪戾、愚昧之甚、耶和华欤、求尔宥仆之过、
11诘朝、大卫起时、耶和华谕大卫之先见迦得曰、
12往告大卫曰、耶和华云、我以三者示尔、可择其一、我行于尔、
13迦得遂诣大卫曰、或饥馑临于尔土七年、或为敌追袭遁逃三月、或疫疠流行尔国三日、尔其思之、俾我覆遣我者、
14大卫曰、我处窘迫之境、耶和华矜恤维大、愿陷于其手、勿陷于人手、
15于是耶和华降疫疠于以色列、自清晨至所定之期、自但至别是巴、民间死者七万人、
16天使向耶路撒冷举手、将灭之、耶和华悔祸、谓剿民之使曰、足矣、可止尔手、其时耶和华之使者、在耶布斯人亚劳拿之禾场、
17大卫见击民之天使、则祷耶和华曰、犯罪者我、悖逆者我、惟此群羊何为、愿尔攻我、及我父家、○
18当日迦得诣大卫曰、尔往为耶和华筑坛、在耶布斯人亚劳拿之禾场、
19遂依迦得之言、遵耶和华命而往、
20亚劳拿望见王与仆从至、遂出、伏地拜王、
21曰、我主我王莅临仆所曷故、大卫曰、欲购禾场、为耶和华筑坛、使疫止于民间、
22亚劳拿曰、我主我王可依视为善者、取而献之、牛为燔祭、打谷之具、与牛之轭为柴、
23王欤、亚劳拿悉以此物与王、又曰、愿尔上帝耶和华悦纳尔、
24王曰、不然、我必依其值而购之、不费财之燔祭、我不欲献于我上帝耶和华、于是大卫以金五十舍客勒、购禾场与牛、
25在彼为耶和华筑坛、献燔祭及酬恩祭、耶和华允其所祈、垂顾斯土、疫疠止于以色列中、


列王纪上
第一章
1大卫王寿高年迈、覆以衾而不暖、
2臣仆告曰、当为我主我王、求一处女、侍于王前、以奉养王、卧于王怀、使我主我王得温暖焉、
3遂于以色列四境、求佳丽之女、得书念女亚比煞、携之诣王、
4女艳甚、乃以奉养服事王、惟王不御焉、○
5哈及之子亚多尼雅自高曰、我必为王、遂备车骑、简五十人、趋于其前、
6彼乃后押沙龙而生、姿容甚美、其父未尝使之不乐、曰、尔何行此、
7亚多尼雅、与洗鲁雅子约押、及祭司亚比亚他同议、二人从而助之、
8惟祭司撒督、及耶何耶大子比拿雅、先知拿单、示每、利以、暨大卫之勇士、皆弗从之、
9亚多尼雅在隐罗结侧、琐希列石旁、宰牛羊肥畜、请其兄弟、王之诸子、及王臣仆犹大众、
10惟先知拿单、与比拿雅、及众勇士、暨弟所罗门、俱不请焉、
11拿单告所罗门母拔示巴曰、哈及子亚多尼雅为王、尔未闻之乎、我主大卫未之知也、
12今请容我为尔画策、拯尔及尔子所罗门之命、
13当入觐大卫王、告之曰、我主我王欤、昔非与婢誓曰、尔子所罗门、必继我为王、而坐我位乎、今亚多尼雅为王、何也、
14尔与王言之际、我亦踵入、以证尔言、
15拔示巴遂入内室觐王、王甚老迈、书念女亚比煞侍之、
16拔示巴鞠躬拜王、王曰、尔何所欲、
17曰、我主欤、昔尔指尔上帝耶和华、与婢誓曰、尔子所罗门、必继我为王、而坐我位、
18今亚多尼雅为王、我主我王不之知也、
19彼宰牛羊肥畜甚多、请王众子、与祭司亚比亚他、及军长约押、惟尔仆所罗门、彼未请之、
20我主我王欤、今以色列众目仰尔、而待尔言、谁继我主我王之位、
21不然、则我主我王、与列祖偕眠时、我与我子所罗门、必视为罪人矣、○
22妇与王言时、先知拿单入、
23或告王曰、先知拿单至矣、拿单既至王前、俯伏于地、
24曰、我主我王、尔岂言亚多尼雅继我为王、而坐我位乎、
25今日彼往、多宰牛羊肥畜、请王众子、与诸军长、及祭司亚比亚他、众饮食于其前、呼曰、亚多尼雅王万岁、
26惟我尔仆、与祭司撒督、及耶何耶大子比拿雅、暨尔仆所罗门、彼未请之、
27此岂我主我王所为、而不示尔仆、谁继我主我王之位乎、
28大卫王曰、召拔示巴、遂诣王所、立于王前、
29王发誓云、我指援我生命、脱于诸难、维生之耶和华而誓、
30我既指以色列之上帝耶和华、与尔誓曰、尔子所罗门、必继我为王、而坐我位、今日必如是而行、
31拔示巴伏地拜王曰、我主大卫王万岁、○
32王曰、召祭司撒督、先知拿单、耶何耶大子比拿雅诣我、遂至王前、
33王谕之曰、其率尔主之仆、令吾子所罗门乘我骡、送至基训、
34使祭司撒督、与先知拿单、膏之为以色列王、吹角曰、所罗门王万岁、
35尔则随之而上、使践我位、盖彼代我为王、我立之为以色列及犹大之君、
36耶何耶大子比拿雅曰、阿们、愿我主我王之上帝耶和华、亦如是言之、
37耶和华与我主我王偕、愿彼亦如是与所罗门偕、使其国位、较我主大卫王之国位尤大、
38于是祭司撒督、先知拿单、耶何耶大子比拿雅、及基利提人、比利提人、俱往、使所罗门乘大卫王之骡、送至基训、
39祭司撒督由幕中、取盛膏之角、以膏所罗门、乃吹角、民众呼曰、所罗门王万岁、
40民众随之而上、吹箫、欣喜不胜、呼声震地、
41亚多尼雅及所偕之宾客食毕、咸闻之、约押闻角声、则曰、城中喧哗曷故、
42言时、祭司亚比亚他子约拿单至、亚多尼雅谓之曰、入、尔乃善人、必报嘉音、
43约拿单答之曰、我主大卫王、已立所罗门为王、
44遣祭司撒督、先知拿单、耶何耶大子比拿雅、及基利提人、比利提人从之、使乘王骡、
45祭司撒督、及先知拿单、在基训膏之为王、由彼欢呼而上、举邑响应、尔所闻之喧哗此也、
46今所罗门践其国位、
47王之臣仆至、祝我主大卫王曰、愿尔上帝、使所罗门之名、较尔名尤尊、其国位、较尔国位尤大、王乃俯伏于床、
48曰、以色列之上帝耶和华、宜颂美焉、赐我一人、今日坐于我位、俾我目击、
49亚多尼雅宾客、恐惧而起、各行其途、
50亚多尼雅畏所罗门、亦起、往执坛角、
51或告所罗门曰、亚多尼雅畏王、执坛角曰、所罗门王、今日当与我誓、不以刃杀其仆、
52所罗门曰、如其为善人、则彼之一发、不陨于地、如其作恶、则必死亡、
53所罗门王遣人自坛携之下、至则拜王、所罗门谓之曰、可归尔家、
第二章
1大卫逝世之期伊迩、乃嘱其子所罗门曰、
2我今将行举世必行之路、当强乃志、为大丈夫、
3遵守尔上帝耶和华之命、行其道途、循其典章诫命、律例法度、依摩西律所载、俾尔无论何为何往、咸得利达、
4致耶和华应其指我所言曰、若尔子孙、慎其道途、一心一意行于我前、真实无妄、则尔必不乏人、践以色列国位、
5昔洗鲁雅子约押、所行于我、杀以色列军长二人、尼珥子押尼珥、益帖子亚玛撒、于绥安之日、流战鬬之血、以染所束之绅、所著之履、尔所知也、
6当循尔智而行、不容其白首安然归墓、
7昔我避尔兄押沙龙时、基列人巴西莱众子来迓、尔当恩待之、使与同席而食、
8我往玛哈念时、巴户琳人、便雅悯族、基拉子示每、以厉词诅我、厥后迎我于约但、我指耶和华而誓、必不戮之以刃、
9勿宽其罪、尔乃哲人、知所当为、使其白首流血归墓、
10大卫与列祖偕眠、葬于大卫城、
11大卫治以色列四十年、在希伯仑七年、在耶路撒冷三十三年、
12所罗门践其父大卫之位、其国甚固、○
13哈及子亚多尼雅、诣所罗门母拔示巴、拔示巴曰、汝为平康而来乎、曰、为平康也、
14又曰、我有事告尔、曰、其言之、
15曰、国原属我、以色列众咸仰望我、欲我为王、乃尔所知、惟今反归我弟、乃由于耶和华也、
16今有一事求尔、请毋辞、曰、其言之、
17曰、请尔求所罗门王、以书念女亚比煞予我为妻、彼必不拒、
18拔示巴曰、善、我必与王言之、
19拔示巴遂诣所罗门王、为亚多尼雅言之、王起、迎而拜之、复坐于位、命为王母设座、乃坐于其右、
20母曰、我有琐事求尔、请勿拒、王曰、我母、请言之、我必不拒、
21曰、请以书念女亚比煞、予尔兄亚多尼雅为妻、
22王谓母曰、尔为亚多尼雅求书念女亚比煞、曷故、彼为我兄、尔其为之求国、并为祭司亚比亚他、与洗鲁雅子约押求之、
23所罗门乃指耶和华而誓曰、亚多尼雅言此、是自丧其命、不然、愿上帝罚我维倍、
24维生之耶和华坚立我、使践我父大卫之位、依其所许、为我建立家室、我指之而誓、亚多尼雅、今日必致之死、
25遂遣耶何耶大子比拿雅击毙之、
26王谓祭司亚比亚他曰、归亚拿突、返尔田亩、尔原当死、惟尔在我父大卫前、舁主耶和华之匮、又与我父共苦、此时我不杀尔、
27遂黜亚比亚他、不容其为耶和华祭司、应耶和华在示罗、论以利家所言、
28昔约押不从押沙龙、乃从亚多尼雅、闻此音耗、则遁于耶和华幕、而执坛角、
29或告所罗门王曰、约押遁于耶和华幕、今在坛侧、所罗门遣耶何耶大子比拿雅曰、尔往击之、
30比拿雅至耶和华幕、谓约押曰、王命尔出、曰、否、我死于此、比拿雅以约押所答复王、
31王曰、如其言而行、击而葬之、俾约押无故流人之血、其血不归于我、及我父家、
32彼刃击二人、较己尤义尤善者、即以色列军长、尼珥子押尼珥、犹大军长、益帖子亚玛撒、我父大卫不之知也、耶和华必使约押所流之血、归于其首、
33此血必永归约押、及其苗裔之首、惟绥安由耶和华、永归大卫、暨其苗裔、与家及国、
34耶何耶大子比拿雅、遂往击毙之、葬于其第、在于旷野、
35王立耶何耶大子比拿雅、代之为军长、使祭司撒督、代亚比亚他、
36王遣人召示每至、谕之曰、尔当建室于耶路撒冷居之、勿出而他往、
37当知尔出济汲沦溪、其日必死、尔血归于己首、
38示每曰、斯言善也、我主我王所命、仆必遵行、于是示每久居耶路撒冷、
39越三年、其仆二人、遁于迦特王、玛迦子亚吉所、或告之曰、尔仆在迦特、
40示每起、备驴、往迦特亚吉所、寻获其仆、携之而返、
41或告所罗门、示每离耶路撒冷、往迦特而返、
42王遣人召之曰、我非使尔指耶和华而誓、又戒尔云、当知尔出而他往、其日必死乎、尔对曰、我所闻者善也、
43尔何不守指耶和华所誓、及我戒尔之命乎、
44又曰、昔尔行于我父大卫之恶、尔心所存、尔悉知之、今耶和华必使尔恶、归于尔首、
45惟所罗门王、必蒙锡嘏、大卫之国、在耶和华前、恒久巩固、
46王命耶何耶大子比拿雅击之、遂出而击毙之、于是国祚、坚定于所罗门手、
第三章
1所罗门与埃及王法老联婚、娶其女、携入大卫城、待建王宫、及耶和华室、并耶路撒冷四周之垣竣工、
2当时因未为耶和华名建室、民在崇邱献祭、
3所罗门敬爱耶和华、遵父大卫之典章而行、惟献祭焚香于崇邱、○
4所罗门往基遍献祭、在彼之崇邱维大、王献牲一千于其坛、以为燔祭、
5耶和华夜间见梦于所罗门曰、尔欲我锡尔者、可求之、
6所罗门曰、昔尔仆我父大卫、以诚实公义中正、行于尔前、尔循是而施以鸿恩、复加厚惠、赐之一子、践乎其位、有如今日、
7我上帝耶和华欤、汝使尔仆、代父大卫为王、惟我幼冲、不知若何出入、
8尔之选民乃大、其数不可胜数、尔仆居于其中、
9谁能鞫此众民、祈赐尔仆智慧之心、为民折中、而辨是非、
10所罗门求此、主悦其言、
11上帝曰、因尔求此、不求寿富、亦不求灭敌之命、惟求智慧以听讼、
12我依尔所求、以聪明智慧之心锡尔、致尔之前、未有如尔者、尔之后、亦未有如尔者、
13尔所未求者、我兼赐尔、即丰富尊荣、尔之毕生、列王之中、无可比儗、
14尔若行我道途、守我典章诫命、循尔父大卫所行、我必延尔年龄、
15所罗门既寤、则知为梦、遂返耶路撒冷、立于耶和华约匮前、献燔祭酬恩祭、宴其臣仆、○
16时、有二妓至、立于王前、
17其一曰、我主欤、我与此妇同居一室、相偕在室、我产一子、
18越至三日、彼亦产子、惟我二人同处、此外无人与居、
19彼于夜间、压死其子、
20中夜彼起、乘婢尚寝、取我子于我侧、抱于其怀、而置死子于我怀、
21昧爽、我起哺子、见子已死、迨旦察之、见其非我所产、
22彼妇曰、不然、生者我子、死者尔子、曰、不然、死者尔子、生者我子、二人如是诉于王前、
23王曰、此云生者我子、死者尔子、彼云不然、死者尔子、生者我子、
24王曰、为我取刃、则取刃至王前、
25王曰、剖生子为二、各给其半、
26生子之母心痛其子、告王曰、我主欤、愿以生子给之、决不可杀、彼妇曰、勿归我、勿归尔、剖之可也、
27王曰、彼乃生子之母、以子予之、决不可杀、
28以色列众闻王所判、知其具有上帝之智慧以行鞫、遂咸寅畏焉、
第四章
1所罗门治以色列众、
2其臣如左、撒督子亚撒利亚为祭司、
3示沙二子、以利何烈亚希亚为缮写、亚希律子约沙法为史官、
4耶何耶大子比拿雅为军长、撒督亚比亚他为祭司、
5拿单子亚撒利亚为官吏之长、拿单子撒布得为相、亦为王友、
6亚希煞掌宫闱、亚比大子亚多尼兰理工役、
7所罗门又于以色列全地、设官十二、月委其一、为王及宫廷备食物、
8其名如左、便户珥在以法莲山地、
9便底甲在玛迦斯、沙宾、伯示麦、以伦伯哈南、
10便希悉在亚鲁泊、梭哥希弗属之、
11便亚比拿达在多珥四境、彼娶所罗门女他法为妻、
12亚希律子巴拿、在他纳、米吉多、及伯善四境、在耶斯列之下、近撒拉他拿、自伯善至亚伯米何拉、延及约念之外、
13便基别在基列拉末、玛拿西子睚珥之基列诸邑、与巴珊之亚珥歌伯境、有墙垣铜楗之大邑六十、俱属之、
14易多子亚希拿达在玛哈念、
15亚希玛斯在拿弗他利、彼亦娶所罗门女巴实抹为妻、
16户筛子巴拿在亚设及亚禄、
17帕路亚子约沙法在以萨迦、
18以拉子示每在便雅悯、
19乌利子基别在基列、即亚摩利王西宏、巴珊王噩之地、此地惟彼为官、○
20犹大与以色列人、多如海滨之沙、饮食欢乐、
21所罗门辖诸国、自大河至非利士地、延及埃及境、皆纳贡服事所罗门、至其毕生、
22所罗门食物、日需细面三十歌珥、粗面六十歌珥、
23肥牛十、草场之牛二十、羊一百、又有鹿獐赤鹿、及肥禽、
24大河之西自提弗萨、延及迦萨列王、皆为所罗门所辖、四周绥安、
25所罗门存日、犹大与以色列人、自但至别是巴、各安居于其葡萄无花果树下、
26所罗门有服车之马四万厩、骑兵一万二千、
27十二官各按月期、为所罗门王、及与王同席之人备食物、无所缺乏、
28又携麰麦蒭荛而至、以养马及捷足之骥、各循其职、○
29上帝赐所罗门智慧、明哲、宏博、如海滨之沙、不可测焉、
30其智慧超乎东方人、与埃及人、
31其明哲胜于万人、超乎以斯拉人以探、及玛曷子、希幔、甲各、达大、其声名洋溢于四周之国、
32所罗门作箴三千言、作诗千有五篇、
33亦论草木、自利巴嫩之香柏、及墙上之牛膝草、又论鸟兽虫鱼、
34天下列王、闻所罗门之智慧、其民遂来听之、
第五章
1推罗王希兰素爱大卫、闻所罗门受膏、继父为王、则遣臣仆见之、
2所罗门亦遣人见希兰曰、
3昔我父大卫、因四方战鬬、待耶和华服诸敌于其足下、不能为其上帝耶和华之名建室、尔所知也、
4今我上帝耶和华、锡我四周绥安、无敌无殃、
5我决志为我上帝耶和华之名建室、应耶和华谕我父大卫之言曰、我将使尔子继尔践位、彼必为我名建室、
6请尔命人、为我斫香柏于利巴嫩、我仆与尔仆偕、尔言其值、我必予之、盖尔知西顿人能斫木、我中无人如之、
7希兰闻所罗门言、欣喜不胜、曰、今当颂美耶和华、赐大卫智慧之子、治此大国、
8遂遣人告所罗门曰、尔所言者、我已闻之、论及香柏松木、我必如尔所欲而为、
9我仆必自利巴嫩、运至海滨、编之为桴、浮海至尔所定之地、在彼解之、尔可受焉、以食物供我宫廷、则盈我愿、
10希兰以香柏松木予所罗门、如其所欲、
11所罗门以麦二万歌珥、尔油二十歌珥、供希兰之宫廷、每岁如此、
12希兰与所罗门和好、彼此立约、耶和华循其所许、以智慧赐所罗门、○
13所罗门王在以色列中、征人为役、共计三万、
14每月递更、遣人一万至利巴嫩、居利巴嫩一月、居家二月、亚多尼兰督之、
15所罗门又有七万人负荷、八万人在山凿石、
16此外有督工者、三千三百人、以督操作之众、
17王命人凿大而且贵之石、以立室基、
18所罗门与希兰之匠、暨迦巴勒人琢之、备具木石、以建殿宇、
第六章
1以色列族出埃及后、四百八十年、所罗门在位之四年、西弗月、即二月、始建耶和华室、
2室长六十肘、广二十肘、高三十肘、
3圣所前之廊、长二十肘、与室之广同、其广十肘、
4为室作牖、其棂方罫、
5殿与内殿四周、依墙建楼、四周有屋、
6其下广五肘、中广六肘、上广七肘、室外四周、相间以凹、使梁弗入室墙、
7建室乃以凿处所备之石、建时不闻椎斧铁器之声、
8中屋之门在室右、自下至中、延及上层、其梯曲折而登、
9所罗门建室既毕、乃置香柏之梁、盖以香柏之板、
10室之四周建屋、各高五肘、以香柏接连之、○
11耶和华谕所罗门曰、
12论尔所建之室、如尔循我典章、守我律例、遵我诫命而行、则我与尔父大卫所言者、必成之于尔、
13亦必居以色列中、不弃我民以色列、○
14所罗门建室既毕、
15室中之壁、自下及梁、以香柏板盖之、以松木板铺地、
16室之后、二十肘、以香柏板作壁、自下至梁、以为内殿、即至圣所、
17内殿前之室、长四十肘、
18室内之壁、俱以香柏盖之、雕以匏瓜花蕊之形、其石弗露、
19室中备至圣所、以置耶和华约匮、
20内殴长二十肘、广二十肘、高二十肘、盖以精金、以香柏作坛、盖以精金、
21室中、所罗门悉以精金盖之、内殿之前、间以金索、亦盖以金、
22室之四周、咸盖以金、内殿之坛、亦盖以金、
23以橄榄木作基路伯二、各高十肘、在于内殿、
24此翮长五肘、彼翮亦长五肘、由此之末、达彼之末、共长十肘、
25其二基路伯之翮、亦长十肘、两基路伯、其长短形式皆同、
26其一高十肘、其二亦然、
27置二基路伯于内室、各张其翮、其一之翮、及于此墙、其二之翮、及于彼墙、当室之中、二者之翮、彼此相接、
28以金饰基路伯、
29内殿外殿、其墙四周、皆雕基路伯、与棕树花蕊之形、
30内殿外殿之地板、悉以金盖之、
31以橄榄木作内殿之门扉、及楣与橛、其门当壁之中、五分得一、
32橄榄木所制之门扉二、以金盖之、上刻基路伯、与棕树花蕊之形、俱饰以金、
33以橄榄木制外殿门橛、其门当壁之中、四分得一、
34二扉乃松木为之、各分为二、可以折叠、
35其上雕基路伯、与棕树花蕊之形、以金饰之、
36内院以雕石三层、香柏一层建之、
37所罗门四年西弗月立耶和华室基、
38越至十一年布勒月、即八月、建室已竣、遵式以造、凡历七年、
第七章
1所罗门为己建宫室、历十三年、始竣厥工、
2所建之宅、名利巴嫩林宫、长一百肘、广五十肘、高三十肘、有柱四行、其上有梁、悉用香柏、
3柱上有屋、盖以香柏、屋计四十有五、每层十五、
4有牖三层、牖与牖相对、
5所有门橛、俱以木作、形制维方、其牖三层、皆相对、
6复竖柱建廊、长五十肘、广三十肘、廊前有厦、厦前有柱与阶、
7又建一廊、其中设座、即听讼之所、自下及上、盖以香柏、
8廊后别院、王所居之室、制造亦若是、又为所娶法老之女建宫、制造与此廊同、
9凡此、自基至檐、自外至大院、皆用珍贵之石、循其量度、以锯齐之、
10基乃珍贵之石、其形甚巨、长十肘者有之、长八肘者有之、
11基上亦用珍贵之石、循其量度、亦有香柏、
12大院四周、有雕石三层、香柏一层、与耶和华室之内院、及廊同式、○
13所罗门王遣人召户兰、自推罗至、
14彼乃拿弗他利支派嫠妇之子、其父推罗人、业铜工、户兰聪明智慧、技艺俱备、善于铜工、乃诣所罗门王、为之制造、
15铸铜柱二、各高十八肘、围十二肘、
16铸铜顶二、置于柱首、各高五肘、
17柱顶有绮文之网、及链索之环、其数各七、
18又作石榴二行、环网以盖柱顶、二顶皆然、
19廊中柱顶、高四肘、状如百合花、
20柱顶凸处、附网环以石榴二行、其数二百、
21立柱于殿廊、右名雅斤、左名波阿斯、
22柱顶有百合花之制、作柱之工乃竣、
23铸铜海、其式维圆、径十肘、高五肘、围三十肘、
24其边之下、四周有匏瓜二行、环于其海、十肘之长、海与匏瓜、同时而铸、
25海有十二牛负之、北向三、西向三、南向三、东向三、海在其上、牛后内向、
26海厚一掌、边制如盂、式若百合花、可容二千罢特、
27又铸铜座十、每座长四肘、广四肘、高三肘、
28其制如左、座之四旁、缘内各有镶版、
29镶板上、有狮牛与基路伯之像、缘上有座、狮牛之下、垂有结彩之状、
30座各有铜轮四、铜轴四、座之四足、各有肩形、肩铸于海下、其侧有结彩之状、
31自肩至口、高一肘、其口乃圆、与座无异、广一肘有半、口上有雕刻之形、其镶版方而不圆、
32四轮在镶版下、轮轴与座相连、轮高各一肘有半、
33其轮之制如车轮、其轴、其环、其辐、其毂、俱以铜铸之、
34座之四隅、各有肩形、与座相连、
35座上有缘、其形维圆、高半肘、座之斜柱及镶版、俱与座同铸、
36斜柱镶版上、雕基路伯、及狮与棕树、悉依其度而作、四周有结彩之状、
37十座皆如是而制、其镕铸、度量、状式、俱维一、
38又铸铜盘十、各容四十罢特、其径四肘、十座各置一盘、
39置座于室、左五右五、置海于室右、在东向南、
40又制鼎铲碗、户兰为所罗门王、所作耶和华室之工、于是告竣、
41即柱二、及柱顶之球二、盖顶球之网二、
42网上之石榴四百、网各二行、以盖柱顶之球、
43座十、及座上之十盘、
44铜海一、及其下之牛十二、
45鼎铲碗、户兰为所罗门王、所作耶和华室之器、俱以磨光之铜而制、
46在约但平原、疏割撒拉但间、胶土之地铸之、
47所作之器繁多、所罗门未权之、铜之轻重、不得而知、
48所罗门又作耶和华室所有器皿、即金坛、及陈饼之金几、
49内殿前之灯台、左右各五、制以精金、其花、其灯、其镊、俱以金制、
50其盂、其剪、其碗、其匙、其鼎、悉精金所制、内殿即至圣所之门枢、与外殿之门枢、俱以金制、
51所罗门王为耶和华室所作之工竣、携父大卫所献之金银、及器皿、置于耶和华室中之府库、
第八章
1所罗门集以色列长老、诸支派之长、室家之显者、至耶路撒冷、所罗门王所、欲自大卫城、即锡安、舁耶和华约匮、
2以他念月、即七月节期、以色列众集于所罗门王所、
3以色列长老既至、祭司乃舁匮、
4祭司利未人、舁耶和华匮、与会幕、及幕中圣器、
5所罗门王与所集之以色列会众、咸在匮前、献牛羊为祭、其多不可胜数、
6祭司舁耶和华约匮、入于其所、在内殿、即至圣所、基路伯翮下、
7基路伯于匮之上、展其双翮、覆匮及杠、
8其杠甚长、在内殿前之圣所、可见其末、惟室外不得见之、迄今犹在、
9匮内惟二石版、即以色列人出埃及、耶和华与之立约、摩西在何烈山所置者、此外别无他物、
10祭司出圣所时、有云盈耶和华室、
11祭司因云之故、不能侍立奉事、盖耶和华之荣光充其室也、○
12所罗门曰、耶和华曾云、必居于幽深之处、
13我为尔建室、俾尔永居、
14王乃回顾、为以色列会众祝嘏、会众咸立、
15王曰、以色列之上帝耶和华、宜颂美焉、昔以口谕我父大卫者、今以手成之、
16彼曰、自我导我民以色列出埃及、于以色列支派中、我未尝简一邑以建室、为我寄名之所、惟简大卫、治我民以色列、
17我父大卫、有意为以色列上帝耶和华之名建室、
18惟耶和华谕之曰、尔欲为我名建室、此意诚善、
19然尔不可建室、惟尔所生之子、将为我名建室、
20今耶和华之言验矣、盖我循其所许、起而继父大卫、居以色列国位、又为以色列上帝耶和华之名建室、备所以置匮、
21昔耶和华导我列祖出埃及、所立之约、藏于其中、○
22所罗门立于耶和华坛前、以色列会众咸在、王乃张手向天、
23曰、以色列之上帝耶和华欤、在天在地、无神可比、尔仆克尽厥心、行于尔前、尔为之践约施恩、
24尔许尔仆我父大卫之言应矣、尔口许之、而手成之、有如今日、
25以色列之上帝耶和华欤、尔许尔仆我父大卫曰、若尔子孙慎其道途、行于我前、克肖乎尔、则尔必不乏人、居以色列国位、今求践尔所言、
26以色列之上帝欤、尔与尔仆我父大卫所言者、愿尔成之、
27然上帝岂果居于地乎、天与天上之天、不足容尔、况我所建之室乎、
28惟求我之上帝耶和华、垂顾尔仆之祷告祈求、俯听尔仆今在尔前之吁祷、
29愿尔之目、昼夜垂顾此室、即尔所言寄名之所、俯听尔仆向此所祈、
30尔仆与尔民以色列、向此祈祷时、求尔在天尔之居所垂听、而加赦宥、
31人若获罪于邻、令其发誓、则至此室、在尔坛前发誓、
32求尔在天垂听、讯鞫尔仆、恶者罪之、依其所行、报于其首、义者义之、如其义以赏之、
33尔民以色列因获罪尔、败于敌前、若转归尔、而认尔名、在此室祷告祈求于尔、
34愿尔在天垂听、赦尔民以色列之罪、导之归尔所锡其列祖之地、
35民获罪尔、致天闭塞不雨、遭尔罚时、若向此祈祷、而认尔名、改悔厥罪、
36求尔在天垂听、赦宥尔仆及尔民以色列之罪、诲以当行之善道、降雨于尔地、即尔所锡尔民为业者、
37若斯土有饥馑疫疠、五谷枯稿霉烂、或有蝻蝗蚱蜢、或有仇敌犯境、围其城邑、无论何灾何疾、
38尔民以色列或一人、或众人、自觉己心之殃、若向此室张手、无论何所祷、何所祈、
39愿尔在天尔之居所垂听、而加赦宥、尔知其心、循各人所行而报之、世人之心、惟尔知之、
40使其在尔锡我列祖之地、毕生寅畏尔、
41至于外族、不属尔民以色列者、为尔之名而至、
42盖彼必闻尔之大名、能手奋臂、自远方来、向斯室祈祷、
43愿尔在天尔之居所垂听、依外族所祈者而行、使天下亿兆、咸知尔名、而寅畏尔、如尔民以色列然、亦知我所建之室、以尔名称之、
44如尔民奉尔所遣、无论何途、出与敌战、向尔所简之邑、及我为尔名所建之室、祈祷耶和华、
45愿尔在天听其祷告祈求、而保其义、
46夫人未有不干罪者、若尔民获罪于尔、因尔震怒、付之于敌、虏至其地、或远或近、
47如在虏至之地、思念改悔、恳求于尔曰、我侪犯罪、悖逆作恶、
48在敌人虏者之地、一心一意归尔、向其故土、尔所锡其列祖者、与尔所简之邑、及我为尔名所建之室、祈祷于尔、
49愿尔在天尔之居所、听其祷告祈求、而保其义、
50宽恕获罪于尔之民、宥其对尔所干之咎、使于虏者之前、得其矜悯、
51彼为尔民尔业、昔尔导之出埃及、脱于铁炉、
52愿尔垂顾尔仆、及尔民以色列之祈祷、无论何时呼吁、求尔听之、
53主耶和华欤、尔由亿兆中、区别斯民、为尔之业、如尔导我列祖出埃及时、藉尔仆摩西所言、○
54所罗门屈膝、跪于耶和华坛前、张手向天、祷告祈求于耶和华既毕、则起、
55立而大声为以色列会众祝嘏、
56曰、耶和华宜颂美焉、践其前言、锡绥安于其民以色列、昔藉其仆摩西所许之福、一言不废、
57愿我上帝耶和华偕我侪、如偕我列祖然、勿我离、勿我弃、
58使我心归之、行其道途、守其谕我列祖之诫命、典章律例、
59我于耶和华前、祈祷之言、愿我上帝耶和华昼夜垂念、而为其仆、及其民以色列伸冤、适每日之所宜、
60使天下亿兆、皆知耶和华为上帝、其外无他、
61故尔有众、当诚心对越我上帝耶和华、从其典章、守其诫命、有如今日、○
62王与以色列众、献祭于耶和华前、
63所罗门献于耶和华为酬恩祭、牛二万二千、羊十二万、如是、王与以色列众、区别耶和华室为圣、
64是日、王亦区别耶和华室前院中为圣、以献燔祭素祭、与酬恩祭之脂、因耶和华前之铜坛小、不能容其祭品也、
65是时所罗门与以色列众、自哈马道、至埃及溪、集为大会、在我上帝耶和华前、同守节期、历七日、复七日、共十四日、
66越至八日、王遣散民众、民为王祝嘏、缘耶和华善待其仆大卫、及其民以色列、中心欢悦、各归其幕、
第九章
1所罗门建耶和华室、及其宫室、与凡所欲为者、厥工既竣、
2耶和华又见于彼、与昔在基遍同、
3谕之曰、尔于我前、所祈所祷者、我闻之矣、尔所建之室、我区别为圣、以永寄我名、我目我心、必恒久在彼、
4如尔存诚心、秉正直、行于我前、克肖尔父大卫、遵我所命、守我典章律例、
5则我必永固尔国位于以色列、循我所许尔父大卫曰、尔不乏人、践以色列国位、
6如尔及子孙、转而不从我、不守我所示尔之诫命典章、往事他神、而崇拜之、
7我必于所赐之地、拒绝以色列族、弃此为我名区别为圣之室、而不之顾、使以色列族、于列国之中、作谚语、为话柄、
8此室虽高、凡过之者、必骇异而嗤笑曰、耶和华曷如是待此地此室乎、
9则将应之曰、昔其上帝耶和华、导其列祖出埃及、彼乃弃之、归向他神、崇拜奉事之、故降是灾于彼、○
10所罗门建二室、即耶和华室、及王宫室、历二十年、始竣其工、
11推罗王希兰、曾以香柏松木及金、给所罗门、任其所欲、所罗门王乃以加利利地二十邑予之、
12希兰自推罗来、观所罗门所予之邑、不悦之、
13曰、我兄弟欤、所予何邑、遂名之曰迦步勒地、迄于今日、
14希兰遗金一百二十他连得于王、○
15所罗门王征人服役、乃为建耶和华室、与己宫室、及米罗暨耶路撒冷城垣、并夏琐、米吉多、基色、
16昔埃及王法老攻取基色、焚之以火、杀居其邑之迦南人、以邑畀其女、所罗门之后为业、
17故所罗门建基色、及下伯和仑、
18与巴拉、暨达莫、在境内之旷野、
19亦建府库车骑之邑、在耶路撒冷、与利巴嫩、及所辖之境、凡所罗门欲建者、悉建之、
20斯土所遗亚摩利人、赫人、比利洗人、希未人、耶布斯人、非属以色列族、
21即以色列人不能尽灭者、所罗门征其子孙服役、迄于今日、
22惟以色列族、所罗门不使之服役、乃为战士、臣仆、牧伯、军长、及车骑之长、
23所罗门有监工者、五百五十人、以督操作之众、
24法老之女、自大卫城、至所罗门为彼所建之宫、其时、所罗门建米罗、
25所罗门献燔祭及酬恩祭、于为耶和华所筑之坛、在耶和华前、亦焚香于其上、岁凡三次、于是建室之功告成、○
26所罗门王在以东红海之滨、近以禄之以旬迦别、制造群舶、
27希兰遣其仆、谙航海者、与所罗门仆偕往、
28至俄斐、得金四百二十他连得、运至所罗门王、
第十章
1示巴女王、闻所罗门由耶和华名、而得之声誉、遂来、欲以难语试之、
2彼至耶路撒冷、从者甚众、有驼负香品、及黄金甚多、亦有宝石、见所罗门、悉以中心所存者与之言、
3其所问者、所罗门俱答之、无有一事不明、而不告之、
4示巴女王、见所罗门之智慧、所建之宫室、
5筵席之肴馔、群臣之坐次、众仆之侍立、与其服饰、及其酒政、暨升耶和华室之阶、则神为之夺、
6谓王曰、我在我国、所闻尔之行为智慧、洵不诬也、
7我未至而目击、则不信其言、今知所告我者、犹未及半、尔之智慧福祉、过于我之所闻、
8尔之群臣、尔之众仆、恒侍尔前、闻尔智慧、其有福矣、
9尔上帝耶和华悦尔、使居以色列国位、宜颂美焉、盖耶和华恒爱以色列、故立尔为王、施行公义、
10于是示巴女王、以黄金一百二十他连得、香品甚多、及厥宝石、馈所罗门王、所馈王之香品、此后未有若是之多也、
11希兰之群舶、自俄斐运金者、亦运檀木、宝石甚多、
12王以檀木、为耶和华室及王宫作栏、又为讴歌者作琴与瑟、自昔迄今、未见若此之檀木、
13示巴女王所欲所求者、所罗门王悉予之、且循王之厚意、更有馈焉、遂与臣仆、返其故土、○
14所罗门岁得金六百六十六他连得、
15此外又有商贾、与杂族诸王、及国中牧伯、所进之金、
16所罗门王以炼金、作盾二百、每盾需金六百舍客勒、
17又以炼金作干三百、每干需金三弥那、王置于利巴嫩林宫、
18又以象牙制大宝座一、包以精金、
19座阶六级、座后维圆、左右有扶手、二狮旁立、
20六级各有二狮、左一右一、共十有二、他国未有若是之制也、
21所罗门王所有之爵、悉以金制、利巴嫩林宫诸器、皆为精金、当所罗门时、银不为贵、
22王有他施群舶、与希兰之群舶航海、三年一返、载金银、象牙、猿猴、孔雀而归、○
23所罗门王之货财与智慧、超乎天下列王、
24天下亿兆、咸求见所罗门、以听其智慧、即上帝赋于其心者、
25各进贡物、即金器银器、衣服军械、香品马骡、岁有定例、
26所罗门集车骑、有车一千四百、骑兵一万二千、置于屯车之邑、及王都耶路撒冷、
27王使银在耶路撒冷如石、香柏多如谷中之桑、
28所罗门之马、来自埃及、乃王之商贾、依各群之值而购者、
29自埃及而得之车、每乘值银六百舍客勒、每马值银一百五十舍客勒、赫族诸王、与亚兰诸王、亦依其值、由此商贾而购之、
第十一章
1所罗门王宠法老女、此外、又宠异族之女甚多、即摩押亚扪以东西顿赫人之女、
2耶和华曾谕以色列人云、勿与彼族往来相通、彼必诱惑尔心、俾从其神、然所罗门恋爱其女、
3公主为后妃者七百、嫔嫱三百、皆蛊惑其心、
4所罗门年迈时、后妃诱之、附于他神、不专心从其上帝耶和华、如父大卫、
5乃从西顿人之女神亚斯他录、及亚扪人可憎之神米勒公、
6所罗门行耶和华所恶、不效其父大卫、尽心从耶和华、
7在耶路撒冷东之山、为摩押可憎之神基抹、与亚扪人可憎之神摩洛筑坛、
8为其异族后妃亦行此、彼皆焚香献祭与其神、○
9耶和华怒所罗门、因其心转离以色列之上帝耶和华、二次见于彼者、
10耶和华命其不可从事他神、彼乃不遵其命、
11故耶和华谕之曰、尔既行是、不守我约、及我命尔之典章、我必夺尔国祚、以予尔仆、
12第缘尔父大卫之故、于尔存日、我不行是、惟必夺于尔子之手、
13然不夺其全国、因我仆大卫、及我所简之耶路撒冷故、以一支派锡予尔子、○
14耶和华使以东王裔哈达、起而敌所罗门、
15昔大卫征以东、其军长约押、往葬陈亡者、尽杀以东之丁男、
16约押与以色列众居彼六月、迨其地之丁男歼焉、
17时、哈达尚幼、与父臣仆以东数人、遁于埃及、
18自米甸启行、至巴兰、由彼携人、偕至埃及、觐埃及王法老、王赐以第宅、定其糈粮、锡以土地、
19哈达蒙厚恩于法老前、法老以其后答比匿妹妻之、
20生子基努拔、答比匿使在法老宫断乳、基努拔遂居宫中、与法老诸子偕、
21哈达在埃及闻大卫与列祖偕眠、军长约押已死、则谓法老曰、容我归故土、
22法老曰、尔与我偕、何所缺、致欲归故土耶、对曰、我无所缺、惟请容我归、○
23上帝又兴一敌、以利亚大子利逊、以攻所罗门、昔利逊逃其主、琐巴王哈大底谢、
24大卫杀琐巴人时、利逊集人成群、而为其首、往居大马色、在彼为王、
25所罗门存日、哈达为患而外、利逊为亚兰王、憾以色列人、亦为其敌、○
26以法莲族、洗利达人、尼八子耶罗波安、其母名洗鲁阿、嫠妇也、彼为所罗门臣仆、亦起而叛王、
27其叛逆之故、乃因所罗门建米罗、修其父大卫城之破坏、
28耶罗波安乃勇士、所罗门见其少年殷勤、委之督约瑟家之工、
29时、耶罗波安出耶路撒冷、示罗人先知亚希雅、遇之于途、亚希雅衣新衣、惟二人在田野、
30亚希雅取其所衣之新衣、裂为十二、
31谓之曰、尔取其十、盖以色列之上帝耶和华曰、我必分裂此国、夺于所罗门手、以十支派予尔、
32惟因我仆大卫、及我于以色列支派中、所简之邑耶路撒冷故、彼必得一支派、
33我之行此、乃因其人弃我、崇拜西顿人之女神亚斯他录、摩押之神基抹、亚扪族之神米勒公、不从我道、行我所悦、不守我之典章律例、如父大卫所为、
34然我不夺全国于其手、必使之为君、以毕其生、缘我所简之仆大卫、守我诫命典章故也、
35惟必夺国于其子手、以十支派予尔、
36以一支派予其子、使我仆大卫、在我前恒有灯光、于我所简耶路撒冷、即我寄名之所、
37我将简尔、俾从所欲而主治、为以色列王、
38尔若听我所命、从我之道、行我所悦、守我典章诫命、如我仆大卫所为、我必偕尔、为尔建巩固之家室、如为大卫所建、且以以色列族畀尔、
39我必困苦大卫之裔、然不至久远、
40缘此、所罗门欲杀耶罗波安、耶罗波安起而遁于埃及、至埃及王示撒、居彼、迨所罗门薨、○
41所罗门其余事迹、凡其所为、与其智慧、俱载于所罗门纪、
42所罗门在耶路撒冷、为以色列全国之王、历四十年、
43所罗门与列祖偕眠、葬于父大卫城、子罗波安嗣位、
第十二章
1罗波安往示剑、因以色列众至彼、欲立之为王、
2昔尼八子耶罗波安、避所罗门王、遁于埃及居焉、今闻此事、
3民众遣人招之、遂与以色列会众、来见罗波安曰、
4尔父使我侪负轭艰苦、尔其轻尔父之重轭、与艰苦之役事、我则服事尔、
5王曰、姑退、越三日、复来见我、民乃去、
6其父所罗门存日、有侍其前之耆老、罗波安王与之议曰、汝有何谋、以答斯民、
7佥曰、今日尔若愿为斯民之仆、而服事之、答以善言、彼必永为尔仆、
8惟王违弃耆老之谋、与侍其前、偕己同长之少者谋、
9曰、斯民谓我云、尔父加我之轭、求尔轻之、汝有何谋、以答斯民、
10偕彼同长之少者曰、斯民谓尔云、尔父使我负重轭、求为我轻之、可答之曰、我之小指、巨于我父之腰、
11我父使尔负重轭、我必益之、我父责尔以鞭、我则责尔以蝎、
12越三日、耶罗波安与民众、咸诣罗波安、循王所命、越三日复来见我之言、
13王以厉词答之、违弃耆老之谋、
14依少者之谋、告之曰、我父使尔负重轭、我必益之、我父贵尔以鞭、我则责尔以蝎、
15王不听民所求、是事由于耶和华、以应耶和华藉示罗人亚希雅、告尼八子耶罗波安之言、
16以色列众见王不听、则谓王曰、我与大卫何与、我于耶西子无业、以色列人欤、尔其归幕、大卫家欤、尔其自顾、以色列人遂归其幕、
17惟居犹大诸邑之以色列人、罗波安为其王、
18罗波安王遣司力役之亚多兰至以色列人、以色列人以石击毙之、罗波安王亟登车、遁于耶路撒冷、
19于是以色列人叛大卫家、至于今日、
20以色列众闻耶罗波安归、则遣人招之诣会众、立为以色列众之王、犹大支派而外、无有从大卫家者、○
21罗波安至耶路撒冷、集犹大全家、及便雅悯支派、所简战士、十有八万、欲与以色列家战、俾国复归所罗门子罗波安、
22上帝谕上帝仆示玛雅曰、
23告犹大王、所罗门子罗波安、与犹大便雅悯全家、及余民曰、
24耶和华云、勿往与兄弟以色列人战、其各归家、盖是事由于我也、众从耶和华言、遵命而归、○
25耶罗波安在以法莲山地、建示剑而居之、自此而出、建毗努伊勒、
26意谓此国将归大卫家、
27倘斯民往耶路撒冷、献祭于耶和华室、其心必归厥主犹大王罗波安、则杀我而归彼、
28王既筹思、乃作金犊二、告民曰、尔曹上耶路撒冷甚难、以色列人欤、导尔出埃及之神即此、
29遂置一犊于伯特利、一犊于但、
30此事陷人于罪、因民往但、崇拜其一、
31王于崇邱建庙、由众民中、不属利未族者、简立祭司、
32又设节期于八月之望、若犹大之节期、而登其坛、在伯特利亦如是、献祭于所作之犊、以所立为邱坛之祭司、置于伯特利、
33八月之望、即以己意所定之期、诣伯特利所作之坛、为以色列族设筵、登坛焚香、
第十三章
1耶罗波安立于坛侧、欲焚香时、适有上帝仆、奉耶和华命、自犹大至伯特利、
2奉耶和华命、向坛而呼曰、坛乎、坛乎、耶和华云、大卫家必生一子、名约西亚、彼将取崇邱之祭司、焚香于尔上者、献于尔上、人之骸骨、亦必焚于尔上焉、
3是日上帝仆示预兆曰、此坛必裂、灰必倾、是乃耶和华所言之预兆、
4王闻上帝仆向伯特利坛所呼之言、自坛伸手曰、执之、所伸之手即枯、不能缩、
5坛亦裂、灰亦倾、应上帝仆、奉耶和华命所示之预兆、
6王谓上帝仆曰、请尔为我祈祷、求尔上帝耶和华施恩、俾我手复原、上帝仆求于耶和华、王手遂愈如初、
7王谓上帝仆曰、偕我归家、补尔精力、我必加以赏赉、
8上帝仆曰、尔即以家之半赐我、我必不偕尔归、亦不食饼饮水于此、
9盖耶和华谕我曰、勿食饼饮水于此、勿循原途而返、
10乃由他途而归、不循来伯特利之路、○
11有老先知居伯特利、其子至、以上帝仆当日在伯特利所行、及对王所言者、悉告其父、
12父问之曰、彼由何途而往、子以来自犹大之上帝仆、所往之途告父、
13父曰、为我备驴、遂备驴、其父乘之、
14追上帝仆、遇其坐于橡下、问曰、自犹大来之上帝仆、乃尔乎、曰、是也、
15曰、请偕我归、食饼、
16曰、我不得与尔归、入尔室、亦不食饼饮水于此、
17盖耶和华谕我云、勿食饼饮水于此、勿循原途而返、
18老先知曰、我亦先知如尔、有天使奉耶和华命、谕我曰、携彼归尔家、俾其食饼饮水、乃诳之也、
19上帝仆遂与偕归、食饼饮水于其家、
20席间、耶和华谕携其返之先知、
21遂向自犹大来之上帝仆呼曰、耶和华云、因尔违耶和华之言、不守尔上帝耶和华所命、
22乃返而食饼饮水、于耶和华禁尔食饼饮水之所、故尔尸不得入尔列祖之墓、
23饮食既毕、老先知为所携归之先知备驴、
24既往、有狮在途、遇而杀之、尸仆于途、驴立其侧、狮亦立其旁、
25有人过之、见尸仆于途、狮立于旁、则入老先知所居之邑以告、
26携其离途而返之先知闻之、则曰、此上帝仆、违耶和华之言、故耶和华付之于狮、狮攫而杀之、如耶和华所谕、
27又谓其子曰、为我备驴、遂备之、
28既往、见尸仆于途、驴与狮立于旁、狮未食尸、亦不攫驴、
29先知取上帝仆之尸、置于驴、携归老先知之邑、哀悼而葬之、
30置尸于己冢、悼之曰、哀哉、我兄弟乎、
31葬毕、则谓其子曰、我死、当葬我于上帝仆所葬之墓、以我骨置其骨侧、
32盖彼奉耶和华命、指伯特利坛、及撒玛利亚诸邑崇邱之庙、所言必应、○
33耶罗波安虽遇此事、仍不悛其恶行、复由众民中、简立崇邱之祭司、凡欲之者、则区别之、使为崇邱祭司、
34是事陷耶罗波安家于罪、以致灭绝于地上、
第十四章
1耶罗波安子亚比雅遘疾、
2耶罗波安谓妻曰、尔起改装、免人知尔为耶罗波安妻、往于示罗、在彼有先知亚希雅、即昔告我必为斯民之王者、
3当携十饼、暨薄饼、与蜜一瓶见之、彼必告尔、子将若何、
4耶罗波安妻如是而行、起往示罗、至亚希雅家、亚希雅年老、目眊不能视、
5耶和华告之曰、耶罗波安之妻将至、以子遘疾、而问于尔、彼入室时、必佯为他妇、尔当依我言告之、
6入门、亚希雅闻其足音、曰、耶罗波安之妻其入、奚佯为他妇哉、我已奉命、以凶事告尔、
7往告耶罗波安曰、以色列之上帝耶和华云、我自民中举尔、立为我民以色列之君、
8夺国于大卫家、以赐尔、而尔不效我仆大卫、守我诫命、一心从我、行我所悦、
9乃行恶较前人尤甚、立他神、铸偶像、激我之怒、弃而背我、
10故我必降灾于耶罗波安家、彼之丁男、无论被束者、自由者、悉绝之于以色列中、扫除耶罗波安全家、犹人扫除粪壤、以至净尽、
11凡属耶罗波安、死于邑者、犬必食之、死于野者、鸟必食之、耶和华言之矣、
12尔起旋归、足入城时、子必死焉、
13以色列众将为哀悼而葬之、属耶罗波安者、惟此子得入于墓、盖在耶罗波安家中、彼向以色列之上帝耶和华、显有善行、
14耶和华必兴一人、为以色列王、将绝耶罗波安家于彼日、何云彼日、即今是也、
15耶和华必击以色列、若苇摇于水中、拔之出于所锡列祖之美地、散之河外、因其作木偶、激耶和华之怒也、
16缘耶罗波安所犯之罪、使以色列人陷之、耶和华必弃以色列族、
17耶罗波安妻起而往、至得撒、履门阈、而子死焉、
18以色列众葬之、为之哀悼、如耶和华藉其仆先知亚希雅所言、
19耶罗波安其余事迹、及其战绩、与其政治、俱载于以色列列王纪、
20耶罗波安为王二十二年、与列祖偕眠、子拿答嗣位、○
21所罗门子罗波安为犹大王、即位时、年四十有一、在耶路撒冷为王、历十七年、耶路撒冷即耶和华自以色列诸支派中、所简以为寄名之所、罗波安母名拿玛、亚扪女也、
22犹大人行耶和华所恶、犯罪激耶和华之忌、较其列祖尤甚、
23在高冈之上、绿树之下、建崇邱、作柱像木偶、
24其地且有娈童、众行异邦可憎之事、即耶和华于以色列人前、所逐诸族之事、○
25罗波安王五年、埃及王示撒、上攻耶路撒冷、
26掠耶和华室及王宫之宝物、悉携之去、又掠所罗门所制之金干、
27罗波安王制铜干以代之、付于守宫门之侍卫长、
28王入耶和华室时、侍卫执干、后则反诸侍卫之室、
29罗波安其余事迹、凡其所为、俱载于犹大列王纪、
30罗波安与耶罗波安、常相战鬬、
31罗波安与列祖偕眠、同葬于大卫城、子亚比央嗣位、罗波安之母拿玛、亚扪女也、
第十五章
1尼八子耶罗波安王十八年、亚比央即位、为犹大王、
2在耶路撒冷为王、凡历三年、其母名玛迦、押沙龙女也、
3亚比央从其父所行诸罪、不效厥祖大卫、专心于其上帝耶和华、
4然以大卫之故、其上帝耶和华赐以灯光、在于耶路撒冷、俾其子嗣位、巩固耶路撒冷、
5盖大卫除于赫人乌利亚之事外、皆行耶和华所悦、毕生不违其所命、
6罗波安存日、与耶罗波安常相战鬬、
7亚比央与耶罗波安、亦相战鬬、亚比央其余事迹、凡其所为、俱戴于犹大列王纪、
8亚比央与列祖偕眠、葬于大卫城、子亚撒嗣位、○
9以色列王耶罗波安二十年、亚撒即位、为犹大王、
10在耶路撒冷为王、历四十一年、其祖母玛迦、押沙龙女也、
11亚撒行耶和华所悦、效其祖大卫所为、
12驱娈童于斯土、除其列祖所作之偶像、
13贬其祖母玛迦太后之位、缘其为亚舍拉作可憎之像、亚撒斫其像、焚于汲沦溪旁、
14惟崇邱未废、然亚撒毕生、专心于耶和华、
15以父所献、及己所献之金银与器皿、进于耶和华室、
16亚撒与以色列王巴沙存日、常相战鬬、
17以色列王巴沙上攻犹大、建拉玛、使人不得出入于犹大王亚撒之所、
18亚撒取耶和华室及王宫府库、所余之金银、付其臣仆、遣诣居大马色之亚兰王、希旬孙、他伯利们子便哈达、曰、
19尔我有约、如昔尔父与我父然、今我馈尔金银、请废尔与以色列王巴沙之约、使之去我、
20便哈达从亚撒王之言、遣其军长攻以色列之邑、乃击以云、但、亚伯伯玛迦、与基尼烈四境、拿弗他利全地、
21巴沙闻之、则止建拉玛之工、而居得撒、
22亚撒王宣告犹大众、不遗一人、遂取巴沙建拉玛之木石、亚撒王以之建便雅悯之迦巴、与米斯巴、
23亚撒其余事迹、凡其所为、与其勇力、及所建之邑、俱载于犹大列王纪、亚撒年老、而有足疾、
24与列祖偕眠、同葬于大卫城、子约沙法嗣位、○
25犹大王亚撒二年、耶罗波安子拿答即位、为以色列王、凡历二年、
26拿答行耶和华所恶、循父之道、干父陷以色列人之罪、
27以萨迦族、亚希雅子巴沙叛、弑之于非利士人之基比顿、其时拿答与以色列众、围基比顿、
28犹大王亚撒三年、巴沙弑之、而篡其位、
29甫即位、则戮耶罗波安全家、凡有血气者、悉行翦灭、靡有孑遗、如耶和华藉其仆、示罗人亚希雅所言、
30因耶罗波安所犯之罪、使以色列人陷之、激以色列上帝耶和华之怒、
31拿答其余事迹、凡其所为、俱载于以色列列王纪、
32亚撒与以色列王巴沙存日、常相战鬬、○
33犹大王亚撒三年、亚希雅子巴沙、在得撒即位、为以色列王、历二十四年、
34行耶和华所恶、循耶罗波安之道、干其陷以色列人之罪、
第十六章
1耶和华谕哈拿尼子耶户、责巴沙曰、
2昔我举尔于尘埃、立为我民以色列之君、而尔行耶罗波安之道、使我民以色列陷罪、激我之怒、
3我必扫除巴沙及其家、使如尼八子耶罗波安家然、
4凡属巴沙、死于邑者、犬必食之、死于野者、鸟必食之、
5巴沙其余事迹、凡其所为、及其勇力、俱载于以色列列王纪、
6巴沙与列祖偕眠、葬于得撒、子以拉嗣位、
7耶和华藉哈拿尼子先知耶户、责巴沙及其家、因其行耶和华所恶、以其手所为、激厥震怒、效耶罗波安家、而杀其人、○
8犹大王亚撒二十六年、巴沙子以拉、在得撒即位、为以色列王、凡历二年、
9其仆心利、统战车之半者叛之、以拉在得撒家宰亚杂之室饮醉、
10心利入室、击而弑之、继之为王、事在犹大王亚撒二十七年、
11心利即位、则击巴沙全家、彼之戚属友朋、不遗一男、
12心利灭巴沙全家、乃依耶和华藉先知耶户、责巴沙之言、
13因巴沙及其子以拉所犯之罪、使以色列人陷之、且事虚无、激以色列上帝耶和华之怒、
14以拉其余事迹、凡其所为、俱载于以色列列王纪、○
15犹大王亚撒二十七年、心利在得撒为王、仅历七日、时、民众建营、攻属非利士人之基比顿、
16在营之民、闻心利叛而弑王、是日以色列众、于其营中、立军长暗利为以色列王、
17暗利率以色列众、自基比顿、上围得撒、
18心利见城已陷、乃入王宫之卫所、纵火焚宫而死、
19缘其犯罪、行耶和华所恶、循耶罗波安之道、干其陷以色列人之罪、
20心利其余事迹、及其叛逆、俱载于以色列列王纪、○
21时、以色列民分而为二、半从基纳子提比尼、欲立之为王、半从暗利、
22从暗利之民、胜于从基纳子提比尼之民、提比尼既没、暗利为王、○
23犹大王亚撒三十一年、暗利即位、为以色列王、历十有二年、在得撒为王六年、
24以银二他连得与撒玛、购撒玛利亚山、建邑于山、以山主撒玛之名、称其邑曰撒玛利亚、
25暗利行耶和华所恶、较前王尤甚、
26循尼八子耶罗波安之道、干其陷以色列人之罪、且事虚无、激以色列上帝耶和华之怒、
27暗利其余事迹、及其所著之勇力、俱载于以色列列王纪、
28暗利与列祖偕眠、葬于撒玛利亚、子亚哈嗣位、○
29犹大王亚撒三十八年、暗利子亚哈即位、在撒玛利亚为以色列王、历二十二年、
30行耶和华所恶、较前王尤甚、
31循尼八子耶罗波安之道、以为细事、乃娶西顿王谒巴力女耶洗别为后、从而服事崇拜巴力、
32在撒玛利亚建巴力庙、为之筑坛于庙中、
33亦作木偶、亚哈所行、激以色列上帝耶和华之怒、较以色列前王尤甚、
34亚哈时、伯特利人希伊勒、重建耶利哥、立基时、则丧长子亚比兰、置门时、则丧季子西割、应耶和华藉嫩之子约书亚所言、
第十七章
1旅于基列之提斯比人以利亚、告亚哈曰、我指所事维生之耶和华、以色列之上帝而誓、此数年间、非我有言、则雨露不降、
2耶和华谕以利亚曰、
3去此东往、匿于约但东之基立溪滨、
4可饮溪水、我命乌食尔、
5遂遵耶和华命、往约但东之基立溪滨居焉、
6乌朝夕以饼与肉给之、所饮者、此溪之水、
7日久无雨降于其地、溪水尽涸、○
8耶和华谕以利亚曰、
9起往西顿之撒勒法、而居于彼、我已命在彼之嫠妇供养尔、
10遂起、往撒勒法、至邑门、见嫠妇采薪、呼之曰、请尔以器、取水少许以饮我、
11妇往时、又呼之曰、请尔手持片饼与我、
12曰、我指尔之上帝、维生之耶和华以誓、我无饼、惟余一握之面于罂、少许之油于瓶、今采薪二、归而为我及子备之、食之而死、
13以利亚曰、勿惧、其往、如尔所言而行、先为我作小饼、携之至、后为尔及子作饼、
14盖以色列之上帝耶和华曰、罂内之面不减、瓶中之油不罄、迨耶和华降雨于地、
15妇往、遵以利亚言而行、妇与其家、及以利亚、食之多日、
16罂内之面不减、瓶中之油不罄、如耶和华藉以利亚所言、
17厥后、家主之子遘疾甚剧、至无气息、
18妇谓以利亚曰、上帝仆欤、我与尔何与、尔来此、使忆我罪、而杀我子耶、
19曰、以子付我、遂取诸母怀、抱至所居之楼、置于己床、
20吁耶和华曰、我上帝耶和华欤、我旅此嫠之家、汝岂降灾于彼、以杀其子乎、
21乃伏于子身者三、吁耶和华曰、我上帝耶和华欤、祈使此子之魂、返于其躯、
22耶和华允其所祈、子魂乃返而苏、
23以利亚携之下楼、入室、付于其母、曰、汝子复生矣、
24妇曰、我今知尔乃上帝仆、耶和华藉尔口所言者、真实无妄、
第十八章
1历时既久、越至三年、耶和华谕以利亚曰、往见亚哈、我将降雨于地、
2以利亚遂往、见于亚哈、时、撒玛利亚饥甚、
3亚哈召家宰俄巴底、俄巴底深寅畏耶和华、
4昔耶洗别灭耶和华诸先知、俄巴底匿先知百人于穴、每穴五十人、以饼与水供之、
5亚哈谓俄巴底曰、遍巡斯土、至诸水泉溪涧、或得刍荛、以救骡马、免丧群畜、
6于是分地巡行、亚哈与俄巴底、各往一途、
7俄巴底行于途间、以利亚遇焉、俄巴底识之、则俯伏曰、尔为我主以利亚欤、
8曰、是也、往告尔主云、以利亚在此、
9曰、我干何罪、致尔付仆于亚哈手、以杀我乎、
10我指尔之上帝、维生之耶和华而誓、无一邦一族、我主不遣人索尔、若云不在者、则令是邦是族誓曰、未遇尔也、
11今尔云、往告尔主曰、以利亚在此、
12我离尔而往、耶和华之神、将携尔至我所不知之地、我往告亚哈、彼索尔不得、则必杀我、然尔仆自幼寅畏耶和华、
13昔耶洗别杀耶和华先知时、我匿先知百人于穴、每穴五十人、以饼与水供之、我之所为、无人告我主乎、
14今尔云往告尔主曰、以利亚在此、彼必杀我、
15以利亚曰、我指所事万军之主、维生之耶和华而誓、今日我必见于彼、
16俄巴底乃往迓亚哈而告之、亚哈遂往迓以利亚、
17见之则曰、困苦以色列者、乃尔乎、
18对曰、困苦以色列者、非我也、乃尔及尔父家、缘尔离弃耶和华之诫命、从诸巴力、
19今当遣人集以色列众、与巴力之先知四百五十人、及木偶之先知四百人、食于耶洗别之席者、至迦密山见我、
20亚哈遂遣人诣以色列众、集诸先知、至迦密山、
21以利亚前谓民众曰、尔持两端、踌躇莫决、将至何时、如以耶和华为上帝、则从之、如以巴力为上帝、则从彼、民不答一词、
22以利亚谓民曰、耶和华之先知、仅遗我一人耳、巴力之先知、则有四百五十人、
23当以二牡牛与我侪、彼简其一而脔之、置于柴、惟不纵火、我亦备一、置于柴、亦不纵火、
24尔吁尔神之名、我则吁耶和华之名、以火俞允者、则为上帝、民咸曰、所言善也、
25以利亚谓巴力之先知曰、尔曹众多、先简一牛备之、而吁尔神之名、惟不纵火、
26乃取所予之牛备之、自朝至午、吁巴力之名曰、巴力欤、其听我、然无声响、无应者、彼则踊于坛之四周、
27亭午、以利亚戏之曰、大声而呼、彼乃神、或默想、或暂出、或远行、或假寐、必使之醒、
28遂大声而呼、以刃与戟自刺、迨及血流、循其常例、
29自午后至献素祭时、托神而言、仍无声响、无应者、无顾者、
30以利亚谓众曰、其来就我、民咸就之、以利亚修葺耶和华倾圮之坛、
31昔耶和华谕雅各曰、尔名以色列、以利亚循雅各裔支派之数、取石十二、
32奉耶和华之名筑坛、四周作沟、可容谷种二细亚、
33列柴、脔牛置于柴上、曰、以水充四瓮、倾于燔祭及柴、
34又曰、再行之、则行之再、复曰、三行之、则行之三、
35水流于坛之四周、以充其沟、
36献素祭时、先知以利亚前曰、亚伯拉罕以撒以色列之上帝、耶和华欤、愿尔今日显示、尔在以色列中为上帝、我为尔仆、凡我所为、悉遵尔命、
37耶和华欤、尚其听我、尚其听我、使斯民皆知、尔耶和华乃上帝、尔使其心翻然而转、
38耶和华之火遂降、焚其燔祭、以及其柴、其石、其尘土、亦涸沟中之水、
39民众见此、则俯伏曰、耶和华乃上帝、耶和华乃上帝、
40以利亚谓众曰、执巴力之先知、毋使一人逸、遂执之、以利亚曳至基顺溪、杀之于彼、○
41以利亚谓亚哈曰、上而饮食、盖有霖雨之声也、
42亚哈乃往饮食、以利亚陟迦密巅、屈身在地、面伏膝间、
43谓其仆曰、上而望海、则上而望、曰、无所见也、曰、再往、历至七次、
44迨及七次、则曰、有云自海而起、小若人掌、曰、上告亚哈云、备车而下、免为雨阻、
45顷之、风云骤起、黑遍穹苍、沛然下雨、亚哈乘车、往耶斯列、
46耶和华加手于以利亚、遂束腰、趋于亚哈前、至耶斯列邑门、
第十九章
1亚哈以以利亚所为、及以刃杀诸先知之事、告耶洗别、
2耶洗别遣人谓以利亚曰、明日斯时、我若不丧尔命、如尔丧彼众之命、则愿诸神罚我维倍、
3以利亚闻之、则起而遁、以保其命、至犹大之别是巴、留其仆于彼、独行旷野一日之程、坐于罗腾树下、祈死曰、耶和华欤、已矣、望取我命、盖我不愈于我列祖也、
4遂卧于罗腾树下而睡、有天使抚之曰、起而食、
5则见有炭炙之饼、及水一瓶、在于首侧、遂饮食而复卧、
6耶和华之使者再至、抚之曰、起而食、尔行斯途、力有未逮、
7遂起饮食、藉其力行四十昼夜、诣上帝之山何烈、
8入穴而居、耶和华谕之曰、以利亚、尔在此何为、
9曰、我为万军之上帝耶和华、热中特甚、盖以色列人背尔约、毁尔坛、以刃杀尔先知、仅遗我一人、彼索我命、欲夺取之、
10曰、尔其出穴、立于山岗、在耶和华前、时、耶和华过焉、其前有风、大而且猛、裂山碎石、惟耶和华不在风中、风后地震、耶和华不在其中、
11地震之后有火、耶和华不在火中、火后有声、微细而肃、
12以利亚闻之、以衣蒙面而出、立于穴口、有声谓之曰、
13以利亚、尔在此何为、
14曰、我为万军之上帝耶和华、热中特甚、盖以色列人背尔约、毁尔坛、以刃杀尔先知、仅遗我一人、彼索我命、欲夺取之、
15耶和华曰、尔其旋归、由旷野而往大马色、既至、则膏哈薛、为亚兰王、
16亦膏宁示子耶户、为以色列王、又膏亚伯米何拉人、沙法子以利沙、代尔为先知、
17避哈薛之刃者、必为耶户所杀、避耶户之刃者、必为以利沙所杀、
18然在以色列中、我遗七千人、其膝未尝屈于巴力、其口未尝吻之、
19以利亚遂去彼、遇沙法子以利沙耕于田、其前有牛十二双、以利沙御其最后者、以利亚过之、以己衣置于其身、
20乃弃牛、趋于以利亚后、曰、请容我与父母接吻、后必从尔、曰、归哉、我于尔何为乎、
21遂离之而归、取牛一双宰之、以驾牛之具烹其肉、与民食之、乃起、从以利亚、而服事之、
第二十章
1亚兰王便哈达集其全军、有三十二王偕之、统率车骑、上围撒玛利亚、攻之、
2遣使入城、见以色列王亚哈曰、便哈达云、
3尔之金银属我、尔妻孥之佳者亦属我、
4以色列王曰、我主我王欤、我与所有、咸属于尔、如尔所言、
5使者复至、曰、便哈达云、我已遣人曰、必以尔之金银妻孥、悉付于我、
6惟明日斯时、我将遣我臣仆、遍索尔宫、与尔臣仆之室、凡尔目所悦者、必取之而去、
7以色列王召国中之长老曰、请观斯人、如何谋害、遣人诣我、欲取我妻孥金银、我未之辞、
8长老与民众对曰、勿听之、勿允焉、
9王谓便哈达之使曰、反告我主我王曰、尔先遣之使索于仆者、仆愿为之、惟今所索者、我不能为、使者反而复命、
10便哈达更遣人曰、撒玛利亚之尘、若足从我之众、各取一掬、则愿诸神罚我维倍、
11以色列王曰、尔告之云、披甲者、勿效卸甲者而夸、
12便哈达与列王饮于幕、闻所对、则命臣仆曰、列陈、遂列陈攻城、
13有先知进见以色列王亚哈曰、耶和华云、此群众、尔见之乎、今日我必付于尔手、尔则知我乃耶和华、
14亚哈曰、藉谁乎、曰、耶和华云、藉诸州方伯之少者、曰、谁启战、曰、尔、
15遂核诸州方伯之少者、得二百三十二人、后核以色列民众、得七千人、
16日中而出、便哈达与助之之三十二王、在幕饮醉、
17方伯之少者为前锋、便哈达使窥之、返曰、有人自撒玛利亚出、
18曰、彼出、或欲修和、或欲战鬬、当生执之、
19方伯之少者出城、军旅从其后、
20各杀其敌、亚兰人遁、以色列人追之、亚兰王便哈达乘马、与骑兵遁而获免、
21以色列王出邑、击亚兰车骑、大戮其众、○
22先知进见以色列王曰、往哉、自强、慎尔所为、岁月既周、亚兰王必来攻尔、
23亚兰王臣仆谓之曰、彼之神、乃山岳之神、故强于我、当在平原与战、则我必强于彼、
24可如是而行、去厥列王、以军长代之、
25宜核一军、与所丧者相同、以马代马、以车代车、我在平原与战、必强于彼、王从其言而行、
26岁月既周、便哈达核亚兰之众、往亚弗、与以色列人战、
27以色列族亦核其众、备粮食、而往逆之、以色列族建营于敌前、若山羊羔二小群、惟亚兰人充斥遍地、
28有上帝仆进见以色列王曰、耶和华云、亚兰人谓耶和华乃山岳之神、非平原之神、故我必以此群众付于尔手、尔则知我乃耶和华、
29两军相对建营、历至七日、然后交战、是日以色列人、杀亚兰人步卒十万、
30其余遁入亚弗邑、城垣倾圮、压毙二万七千人、便哈达遁入城、匿于内室、
31其臣仆曰、我闻以色列家之王、咸怀矜恤、我侪曷若腰束麻、首系索、乞降于以色列王、庶存尔命、
32遂束麻于腰、系索于首、诣以色列王曰、尔仆便哈达云、请存我命、曰、彼尚在乎、我兄弟也、
33其人谛听其言、迅即乘机而应曰、便哈达尔兄弟也、曰、往携之至、便哈达遂出见王、王令登车、
34便哈达曰、昔我先人所夺尔父之邑、我必反尔、我先人在撒玛利亚为市、今尔在大马色亦可为市、亚哈曰、有此盟约、可释尔归、于是立约、而使之归、○
35有先知徒一人、奉耶和华命、谓同侪曰、尔其扑我、同侪不从、
36曰、因尔不听耶和华命、尔离我时、必见杀于狮、同侪离之、果遇狮被杀、
37又遇一人、曰、尔其扑我、遂扑而伤之、
38先知乃往、俟王于途、改其仪容、以巾掩目、
39王过之、则呼曰、仆在陈时、有人执敌、转诣我曰、尔守此人、如其失之、必以尔命代其命、或罚尔银一他连得、
40尔仆匆迫之间、其人已逸、以色列王曰、依尔所言为谳、汝自定之、
41其人急去巾于目、以色列王乃知其为先知、
42彼谓王曰、耶和华云、我定当灭之人、尔由尔手释之、故必以尔命代其命、以尔民代其民、
43以色列王抑郁不乐、归撒玛利亚、返其宫、
第二十一章
1此后、耶斯列人拿伯、有葡萄园在耶斯列、邻于撒玛利亚王亚哈之宫、
2亚哈谓拿伯曰、尔之葡萄园、邻于我宫、给我为圃、我易以尤佳之园、尔若欲得其值、我则予尔以金、
3拿伯曰、愿耶和华禁我、以我祖之遗业给尔、
4亚哈闻耶斯列人拿伯言、我不以祖遗业给尔、乃抑郁不乐、回宫卧床、面壁不食、
5其后耶洗别诣之曰、心忧不食、曷故、
6曰、我谓耶斯列人拿伯曰、以尔葡萄园给我以易金、或尔欲之、易以他园、彼曰、不以我之葡萄园给尔、
7其后耶洗别曰、尔今治以色列国乎、其起而食、中心欢畅、我必以耶斯列人拿伯之葡萄园给尔、
8遂假亚哈名作书、钤以王印、致于拿伯邑中、与彼偕居之长老显者、
9书曰、宣告禁食、在民间举拿伯于高坐、
10置二匪徒于其前、对之证曰、尔诅上帝及王、即曳之出、以石击毙之、
11邑中之长老显者、遵耶洗别所致之书而行、
12宣告禁食、在民间举拿伯于高坐、
13有匪徒二人入、对之而坐、于众前作证、讼拿伯曰、拿伯诅上帝与王、乃曳之出邑、以石击毙之、
14遣人告耶洗别曰、拿伯已石击而死、
15耶洗别闻之、则告亚哈曰、起据耶斯列人拿伯之葡萄园、即不欲给尔以易金者、盖拿伯已死、而不在矣、
16亚哈闻拿伯死、乃起、欲往耶斯列人拿伯之园、据而有之、○
17耶和华谕提斯比人以利亚曰、
18居撒玛利亚之以色列王亚哈、今在拿伯之园、欲据而有之、尔起往迓、
19告之曰、耶和华云、汝既杀人、又据其业乎、又告之曰、耶和华云、犬于何处舐拿伯之血、亦必于彼舐尔之血、
20亚哈谓以利亚曰、我敌、尔遇我乎、曰、我遇尔矣、因尔自鬻、行耶和华所恶、
21耶和华云、我必降灾于尔、扫除乎尔、尔之丁男、无论被束者、自由者、悉绝之于以色列中、
22亦必使尔家、如尼八子耶罗波安之家、亦如亚希雅子巴沙之家、缘尔激我震怒、使以色列族陷罪、
23论及耶洗别、耶和华云、耶洗别必为犬所噬、在耶斯列城侧、
24凡属亚哈、死于邑者、犬必食之、死于野者、鸟必食之、
25从未有若亚哈自鬻、行耶和华所恶者、为其后耶洗别所怂恿也、
26彼从偶像、行极可憎之事、效亚摩利人所为、即耶和华于以色列人前、所逐之族之事、
27亚哈闻言、则裂其衣、衣麻禁食、卧亦衣麻、行亦柔谨、
28耶和华谕提斯比人以利亚曰、
29亚哈自卑于我前、尔见之乎、缘此、于彼尚存之日、我不降灾、迨其子时、乃降灾于其家、
第二十二章
1亚兰与以色列国、三年无有战事、
2越至三年、犹大王约沙法、下诣以色列王、
3以色列王谓其臣仆曰、尔岂不知基列拉末属我、我乃寂然、不夺之于亚兰王手乎、
4遂问约沙法曰、尔愿与我偕往基列拉末以战乎、曰、尔我无异、我民如尔民、我马如尔马、
5又曰、请先咨诹耶和华、
6以色列王乃集先知、约四百人、谓之曰、我往基列拉末以战、可否、曰、往哉、主必付之于王手、
7约沙法曰、在此、非尚有耶和华之先知、可询之乎、
8以色列王曰、尚有一人、音拉子米该雅、可藉之咨诹耶和华、然我憾之、因其论我之预言、有凶而无吉、约沙法曰、王勿言是、
9以色列王召一宦者、曰、速令音拉子米该雅至、
10以色列王与犹大王约沙法、各衣朝服、坐于位、在撒玛利亚邑门之场、众先知预言于其前、
11基拿拿子西底家曾制铁角、曰、耶和华云、尔必以此角触亚兰人、至于尽灭、
12众先知亦如是预言曰、可往基列拉末、而得利达、盖耶和华将付之于王手、
13往召米该雅之使谓之曰、诸先知众口一辞、以吉语告王、请尔与彼同辞、告以吉语、
14米该雅曰、我指维生之耶和华而誓、耶和华所谕我者、我必言之、
15既至王前、王曰、米该雅、我侪往基列拉末以战、可否、曰、可往、而得利达、耶和华必付之王手、
16王曰、我须几次嘱尔、奉耶和华名与我言、惟以诚实乎、
17曰、我观以色列众散布于山、犹羊无牧、耶和华曰、斯众无主、可各安归其家、
18以色列王谓约沙法曰、我岂不云、彼论我之预言、有凶无吉乎、
19米该雅曰、其听耶和华之言、我见耶和华坐于其位、天上万军咸侍左右、
20耶和华曰、谁愿诱亚哈往基列拉末、而陨没乎、其一曰如此、其一曰如彼、
21后有神出、立于耶和华前曰、我愿诱之、
22曰、何以诱之、曰、我将出为诳言之神、在其众先知之口、曰、尔往为之、必成其事、
23今耶和华以诳言之灵、置尔众先知之口、耶和华有言、将加祸于尔、
24基拿拿子西底家、前批米该雅之颊曰、耶和华之神、自我往与尔言、由于何途、
25米该雅曰、尔匿密室之日、则必见之、
26以色列王曰、执米该雅、归付邑宰亚们、及王子约阿施、
27告之曰、王命拘此夫于狱、食以艰苦之饼、饮以艰苦之水、待我安归、
28米该雅曰、如尔安归、则是耶和华未藉我而言、又曰、诸民、尔其听之、○
29以色列王与犹大王约沙法、往基列拉末、
30以色列王谓约沙法曰、我将改装入陈、惟尔当衣王服、以色列王遂改装入陈、
31亚兰王曾命车长三十二人曰、尊卑俱勿与战、惟与以色列王而已、
32车长见约沙法、则曰、此必以色列王也、遂转战之、约沙法号呼、
33车长见非以色列王、则返而不追、
34有人偶尔挽弓、射中以色列王甲缝、王谓御者曰、我重伤矣、旋车载我出军、
35是日战势剧烈、王被扶立于车、以御亚兰人、创剧血流、至于车底、迨夕而死、
36日入之际、有令传于军中曰、各归故邑故土、
37王薨、舁至撒玛利亚、而葬于彼、
38有人在撒玛利亚池、洗濯其车、犬舐其血、如耶和华所言、此池、娼妓素浴其中、
39亚哈其余事迹、凡其所为、与建象牙之宫、暨筑诸邑、俱载于以色列列王纪、
40亚哈与列祖偕眠、子亚哈谢嗣位、○
41以色列王亚哈四年、亚撒子约沙法即位、为犹大王、
42时、年三十有五、在耶路撒冷为王、历二十五年、其母阿苏巴、示利希女也、
43约沙法循其父亚撒之道、不偏离之、行耶和华所悦、惟崇邱未废、民仍献祭焚香于其上、
44约沙法与以色列王修好、
45约沙法其余事迹、及所著之勇力、与其战绩、俱载于犹大列王纪、
46其父亚撒时所遗娈童、约沙法尽除之于国中、
47当时以东无王、方伯主治、
48约沙法造他施舟、欲往俄斐取金、因在以旬迦别舟破、不果、
49亚哈子亚哈谢告约沙法曰、容我仆与尔仆、同舟偕往、约沙法不许、
50约沙法与列祖偕眠、同葬于大卫城、子约兰嗣位、○
51犹大王约沙法十七年、亚哈子亚哈谢即位、在撒玛利亚、为以色列王、凡历二年、
52行耶和华所恶、循其父母之道、与尼八子耶罗波安使以色列族陷罪之道、
53奉事崇拜巴力、激以色列上帝耶和华之怒、皆如其父所行、


列王纪下
第一章
1亚哈既卒、摩押叛以色列、
2亚哈谢在撒玛利亚、坠楼棂致疾、乃遣使曰、往询以革伦神巴力西卜、我病得愈否、
3耶和华之使者谕提斯比人以利亚曰、起迎撒玛利亚王之使、谓之曰、以色列中岂无上帝、乃往询以革伦神巴力西卜乎、
4故耶和华云、尔所登之床、不得再下、必死矣、以利亚遂往、
5使者返、王曰、尔返何为、
6曰、有人迎而告我曰、返见遣尔之王曰、耶和华云、以色列中岂无上帝、乃遣人询以革伦神巴力西卜乎、故尔所登之床、不得再下、必死矣、
7曰、迎尔而告以斯言者、其人形状如何、
8曰、身衣毛衣、腰束革带、王曰、是乃提斯比人以利亚也、
9遂遣五十夫长、率五十人诣之、见其坐于山巅、谓之曰、上帝仆欤、王命尔下、
10以利亚谓五十夫长曰、如我为上帝仆、愿火从天降、毁灭尔及尔之五十人、于是火降自天、毁灭五十夫长、暨五十人、
11王复遣五十夫长、率五十人往、谓之曰、上帝仆欤、王命尔速下、
12以利亚曰、如我为上帝仆、愿火从天降、毁灭尔及尔之五十人、于是上帝之火降自天、毁灭五十夫长、暨五十人、
13王又遣五十夫长、率五十人、既至、登山、屈膝于以利亚前、恳求曰、上帝仆欤、祈视我命、暨此五十仆之命为宝、
14火从天降、毁灭五十夫长、及其五十人、如是者再、今祈视我命为宝、
15耶和华之使者、谓以利亚曰、尔偕之下、勿惧之、以利亚遂起偕下、往而见王、
16谓之曰、耶和华云、以色列中岂无上帝、可以咨诹、乃遣使询以革伦神巴力西卜乎、故尔所登之床、不得再下、必死矣、
17王遂死、如以利亚所传耶和华之言、王无子、弟约兰嗣位、在犹大王、约沙法子约兰之二年、
18亚哈谢其余事迹、俱载于以色列列王纪、
第二章
1耶和华欲以旋风、接以利亚升天时、以利亚偕以利沙、由吉甲而往、
2以利亚谓以利沙曰、耶和华遣我至伯特利、请尔待此、以利沙曰、我指维生之耶和华、及尔生命而誓、我不离尔、于是二人下伯特利、
3居伯特利之先知徒、出迓以利沙曰、耶和华今日将接尔师、与尔相离、尔知之乎、曰、我知之、尔其缄默、
4以利亚谓以利沙曰、耶和华遣我至耶利哥、请尔待此、曰、我指维生之耶和华、及尔生命而誓、我不离尔、于是二人至耶利哥、
5居耶利哥之先知徒、诣以利沙曰、耶和华今日将接尔师、与尔相离、尔知之乎、曰、我知之、尔其缄默、
6以利亚谓之曰、耶和华遣我至约但、请尔待此、曰、我指维生之耶和华、及尔生命而誓、我不离尔、于是二人前往、
7先知徒五十人、往而遥立、与之相对、二人立于约但河滨、
8以利亚卷其外衣击水、水分左右、二人履陆而过、
9既过、以利亚谓以利沙曰、我未被接离尔之先、尔欲我为尔何为、则求之、以利沙曰、求使感尔之神、临我维倍、
10曰、尔所求者、难矣哉、虽然、我被接离尔之时、尔若见我、则必得之、否则不得、
11二人且行且语、忽有火车火马间之、以利亚乘旋风升天、
12以利沙见而呼曰、我父欤、我父欤、以色列之车骑也、后不复见、遂取己衣、裂之为二、
13又拾以利亚所坠之衣、返而立于约但河滨、
14以其衣击水曰、以利亚之上帝耶和华安在、水既见击、亦分左右、以利沙过焉、
15居耶利哥之先知徒望见之、则曰、以利亚之神临以利沙矣、遂来迎之、伏于其前、
16谓之曰、尔仆有壮士五十在此、请尔容其往寻尔师、或耶和华之神取而投之某山某谷、曰、勿遣之、
17彼众促之、致其愧怍、则曰、可遣之、遂遣五十人寻之、三日不遇、
18以利沙俟于耶利哥、被遣者返、以利沙曰、我岂未告尔勿往乎、○
19邑民谓以利沙曰、试观此邑、地势佳美、我主所见也、惟其水恶劣、土产不稔而陨、
20曰、取新盂盛盐予我、遂取而予之、
21以利沙出至水泉、投盐其中、曰、耶和华云、我治此水、自兹以往、不复令人死、不使土产不稔而陨、
22其水即佳、至于今日、如以利沙所言、○
23以利沙由此上伯特利、行于途间、有童子自邑出、戏之曰、头童者其上欤、头童者其上欤、
24以利沙回顾、奉耶和华名诅之、遂有牝熊二、自林中出、裂童子四十二、
25以利沙自此往迦密山、由彼返撒玛利亚、
第三章
1犹大王约沙法十八年、亚哈子约兰在撒玛利亚即位、为以色列王、历十二年、
2行耶和华所恶、然不似其父母、盖其父所制巴力之柱、彼除去之、
3惟从尼八子耶罗波安陷以色列人之罪、不离弃之、○
4摩押王米沙、畜羊者也、以羔羊十万、牡羊十万之毛、贡以色列王、
5亚哈既没、摩押王叛以色列王、
6时、约兰王出撒玛利亚、核以色列众、
7遣人诣犹大王约沙法曰、摩押王叛我、尔愿偕我往攻摩押乎、曰、愿往、尔我无异、我民如尔民、我马如尔马、
8曰、当由何路而往、曰、由以东之旷野、
9于是以色列王、与犹大王以东王偕往、纡道而行、历程七日、军旅及所随之牲畜、无水以饮、
10以色列王曰、哀哉、耶和华集此三王、欲付于摩押人手、
11约沙法曰、在此、非有耶和华之先知、可藉以咨诹耶和华乎、以色列王之一仆对曰、昔倾水于以利亚之手者、沙法子以利沙在此、
12约沙法曰、彼有耶和华之言、以色列王与约沙法、及以东王、遂往见之、
13以利沙谓以色列王曰、我与尔何与、其诣尔父母之先知、以色列王曰、不然、耶和华集此三王、欲付于摩押人手、
14以利沙曰、我指所事万军之主、维生之耶和华而誓、我若不视犹大王约沙法在此、必不顾尔、不见尔、
15今当召一鼓琴者至、鼓琴时、耶和华之手临之、
16以利沙曰、耶和华云、于此谷中、遍掘沟洫、
17盖耶和华云、尔不见风、亦不见雨、水必盈于斯谷、尔及牲畜饮之、
18耶和华视此犹为细事、亦必付摩押人于尔手、
19凡诸坚城美邑、尔必毁之、伐其嘉木、塞其水泉、以石毁其腴壤、
20诘朝献素祭时、有水自以东道而来、充溢斯地、
21摩押人闻三王至、欲与之战、则集民众、自甫能执兵者以上、悉立于边界、
22及旦、日照于水、摩押人夙兴、遥望其水、色红如血、
23曰、此乃血也、三王必亡、互相攻击、摩押人乎、其往掠之、
24既至以色列营、以色列人起而攻之、使遁于其前、从而追击、入于摩押境、
25毁其城邑、各掷石以填其腴壤、塞其水泉、伐其嘉木、仅存吉珥哈列设石垣、发石之卒环而攻之、
26摩押王见战势剧烈、则率执刃之士七百、欲冲过之、至以东王、而不能焉、
27乃取当继位之冢子、献为燔祭于垣上、以色列人深恨之、于是三王去之、各返故土、
第四章
1有一妇、先知徒之妻也、呼以利沙曰、尔仆我夫已死、彼素寅畏耶和华、尔所知也、今债主至、欲取我二子为奴、
2以利沙曰、我可为尔何为、家中何所有、其告我、曰、婢家无长物、惟油一瓶、
3曰、尔往于外、假空器于诸邻、勿少假焉、
4入室闭门、尔与尔子在内、倾油于诸器、盈则移于侧、
5乃别以利沙、闭门与子在室、子运器、妇倾油、
6诸器既盈、妇谓子曰、再取一器、子曰、无之、油即止、
7妇遂往告上帝仆、上帝仆曰、鬻油偿债、所余者、尔与子赖以度日、○
8一日以利沙经书念、在彼有一贵妇、强之食、后每经其所、则入而食、
9妇谓夫曰、我知屡经我所者、乃上帝圣仆也、
10我侪当于屋巅、建一小室、内置床几椅及灯台、彼至我所、可寓其间、
11一日以利沙至、入室而卧、
12谓其仆基哈西曰、召书念妇来、遂召之至、立于其前、
13以利沙谓其仆曰、告之云、尔既为我思虑周密、我当为尔何为、尔于王、或军长、有所求乎、妇曰、我居于我民中、安甚、
14以利沙曰、然则为之何为、基哈西曰、妇无子、其夫已老矣、
15曰、再召之至、既至立于门、
16以利沙曰、岁月既周、至于此时、尔必抱子、曰、不然、我主上帝仆欤、勿诳尔婢、
17妇果怀妊、届期生子、如以利沙所言、
18子稍长、一日往获者所、见其父、
19谓父曰、我首、我首、父谓仆曰、抱至其母、
20既抱之付其母、子坐母膝、日中而死、
21母抱之而上、置于上帝仆之床、闭门而出、
22呼夫曰、请遣一仆、携一驴至、我趋诣上帝仆而返、
23夫曰、今日非月朔、非安息日、尔往见之何为、曰、此行平安、
24遂备驴、谓仆曰、驱驴前往、非我命尔、则勿缓、
25乃往迦密山、诣上帝仆、上帝仆遥见之、谓仆基哈西曰、试观书念妇至矣、
26汝趋迎之、问曰、尔安乎、尔夫安乎、尔子安乎、妇曰、安、
27妇登山、诣上帝仆、则抱其足、基哈西近而推之、上帝仆曰、听之、其心忧苦、而耶和华隐之、未以示我、
28妇曰、我岂求于我主、欲得子乎、我非曰勿诳我乎、
29以利沙谓基哈西曰、束尔腰、执我杖而往、遇人勿问安、人问安勿答之、置我杖于子面、
30子之母曰、我指维生之耶和华、与尔生命而誓、我不离尔、以利沙遂起随之、
31基哈西先往、置杖于子面、而无声无觉、乃返迎以利沙、告之曰、子未醒、
32以利沙入室、见子已死、卧于其床、
33遂闭门、惟其二人在内、祈祷耶和华、
34既而登床、伏于子身、口与口、目与目、手与手、皆相对、又伏于子身、子体渐温、
35乃下、往来于室中、复上、伏于子身、子发嚏七、目遂启、
36以利沙召基哈西曰、召书念妇至、乃召之、既至、以利沙曰、抱尔子、
37妇入、在其足前、俯伏于地、抱子而出、○
38以利沙复至吉甲、其地适饥、先知徒坐于其前、以利沙命其仆曰、置巨釜、为先知徒煮羹、
39有人往田采蔬、遇野瓜摘之、盈怀而归、剖之、投于煮羹之釜、不识之也、
40倾之出、以予众、食时、众呼曰、上帝仆欤、釜中有死毒、遂不能食、
41以利沙曰、携面至、遂投面于釜、曰、倾之出、予众食、而釜中无毒矣、○
42有人自巴力沙利沙来、携初实之麰麦饼二十、及新穗、藏于囊中、奉于上帝仆、上帝仆曰、予众食之、
43其仆曰、何也、岂陈此以供百人乎、曰、予众食之、盖耶和华云、众必食之而有余、
44仆遂陈于众前、食之而有余、如耶和华所言、
第五章
1亚兰王之军长乃缦、在其主前为大为尊、缘耶和华藉之使亚兰获胜、素为英武、第患癞疾、
2昔亚兰人结队而出、自以色列境虏一少女、服事乃缦之妻、
3女谓主母曰、深愿我主与先知偕、在于撒玛利亚、彼必愈其癞、
4乃缦入告其主曰、以色列地之女、所言如此、
5亚兰王曰、尔往哉、我致书于以色列王、乃缦遂往、携银十他连得、金六千舍客勒、衣十袭、
6赍书致以色列王曰、尔得此书、则知我遣臣仆乃缦诣尔、俾愈其癞、
7以色列王阅书、裂其衣曰、我岂为上帝、能死生人乎、彼乃遣人诣我、使愈其癞、尔其思之、可知彼乃构衅于我、
8上帝仆以利沙闻以色列王裂衣、则遣人诣之、曰、何为裂衣、令其人就我、则知以色列中有先知也、
9于是乃缦率车马而至、立于以利沙宅门、
10以利沙遣使谓之曰、往约但河沐浴七次、则尔肤复原而得洁、
11乃缦怒而退曰、我意彼必出而见我、立而吁其上帝耶和华之名、摇手于患处、使癞者得愈、
12大马色之河、亚罢拿与法珥法、较以色列诸水、岂不尤佳乎、我不可浴于彼、而得洁乎、遂忿然反身而去、
13其仆进而谓之曰、我父欤、先知若命尔行一大事、尔岂不行之、况仅言沐浴而得洁乎、
14乃缦遂下、遵上帝仆之言、濡于约但七次、其肤复原、如婴孩之肤而洁焉、
15遂与从者返诣上帝仆、立于其前曰、今我知以色列而外、天下无上帝、祈受尔仆之馈、
16曰、我指所事维生之耶和华而誓、我必不受、乃缦强之、惟彼固辞、
17乃缦曰、如不受、求尔以二骡可负之土赐尔仆、今而后、尔仆不献燔祭及他祭于他神、惟献于耶和华、
18但有一事、愿耶和华宥尔仆、即我主入临门庙崇拜时、倚于我手、我随之而鞠躬、愿耶和华宥尔仆于此事、
19曰、安然而去、遂行、相去未远、○
20上帝仆以利沙之仆基哈西曰、我主惜此亚兰人乃缦之费、不受其手所携者、我指维生之耶和华而誓、我必追之、少索其物、
21基哈西遂追乃缦、乃缦见人趋而追之、下车迓之曰、安乎、
22曰、安、我主遣我告尔曰、适有先知徒少者二人、自以法莲山地至我、请尔以银一他连得、衣二袭予之、
23乃缦曰、请受二他连得、强之受、乃以银二他连得、置于二囊、及衣二袭、付于二仆、二仆荷之、行于其前、
24既至山冈、则由仆手接之、藏于室、遣二人去、
25基哈西入、立于主前、以利沙曰、基哈西、汝奚自、曰、尔仆无所往、
26曰、其人下车、转而迓尔时、我心岂不偕往乎、是时岂可受银与衣、以购橄榄园、葡萄园、牛羊仆婢乎、
27缘此、乃缦之癞必附尔身、爰及苗裔、至于永世、基哈西退而出、遂为癞者、其白如雪、
第六章
1先知徒谓以利沙曰、我与尔同居之处、狭隘太甚、
2求尔容我往约但、各取材木、在彼建室以居、曰、往哉、
3或曰、求尔与仆偕往、曰、我往、
4遂与俱往、至约但伐木、
5一人斫木时、斧脱柯坠于水、呼曰、惜哉、我主欤、此乃贷于人者、
6上帝仆曰、坠于何所、遂示其处、则斩木投水、铁上浮、
7曰、尔其取之、遂伸手取之、○
8亚兰王与以色列战、与其臣议曰、我必于某处建营、
9上帝仆遣人诣以色列王曰、尔其慎之、勿经某处、盖亚兰人至矣、
10以色列王遣人至上帝仆所戒之处、而脱其害、非仅一二次已也、
11亚兰王缘此中心烦扰、召其臣谓之曰、我中谁助以色列王、尔曹不告我乎、
12一臣曰、我主我王欤、非也、乃以色列之先知以利沙、以王在寝室所言者、告以色列王、
13王曰、往视其人何在、我则遣人执之、或告曰、在多坍、
14乃遣车马大军夜至、而围其邑、
15上帝仆之仆夙兴而出、见军旅车马围城、则曰、哀哉、我主欤、我侪将何为、
16曰、勿惧、偕我者较偕彼者尤众、
17以利沙祷曰、耶和华欤、求尔启其目、使之得见、耶和华启少者之目、则见遍山火车火马、环绕以利沙、
18敌军既至、以利沙祷耶和华曰、祈使斯众目瞆、耶和华即瞆其目、如以利沙之言、
19以利沙谓之曰、此非其途、亦非其邑、尔其从我、我导尔至所寻者、遂导之至撒玛利亚、
20既入撒玛利亚、以利沙曰、耶和华欤、启斯众之目、使之得见、耶和华启其目、彼乃得见、知在撒玛利亚邑中、
21以色列王见之、谓以利沙曰、我父欤、我击之可乎、我击之可乎、
22曰、不可击之、以刃以弓所虏者、可击之乎、当陈饼与水于其前、使之饮食、而返其主、
23王为之设盛馔、饮食既毕、遣之去、乃归其主、自此亚兰军旅、不再侵以色列境、○
24厥后、亚兰王便哈达集其全军而上、围撒玛利亚、
25撒玛利亚饥甚、被困、至一驴之首、售银八十舍客勒、鸽粪二升、售银五舍客勒、
26以色列王经行城垣、有妇呼曰、我主我王欤、其助我、
27曰、如耶和华不助尔、我何由助尔、由禾场或酒醡乎、
28又曰、尔有何事、妇曰、此妇谓我曰、取尔子、我侪今日食之、明日则食我子、
29于是烹我子而食之、次日我曰、取尔子、我侪食之、彼匿其子、
30王闻妇言则裂其衣、由城垣而过、民见其内衣麻衣、
31王曰、今日若容沙法子以利沙之首、仍在其身、则愿上帝罚我维倍、
32以利沙坐于室、长老偕坐、王遣侍者先往、使者未至、以利沙谓长老曰、试观此凶人之子、遣人取我首、使者至、尔则闭门、严守而御之、其主之足昔、非随其后乎、
33言时、使者至、王随至、曰、此灾降自耶和华、我何为复徯耶和华乎、
第七章
1以利沙曰、宜听耶和华之言、耶和华云、明日此时、在撒玛利亚邑门、细面一细亚、售银一舍客勒、麰麦二细亚、售银一舍客勒、
2扶王之军长谓上帝仆曰、即耶和华启牖于天、岂能有此事乎、以利沙曰、尔必目睹、惟不得食、○
3邑门有癞者四人、相语曰、我坐此待毙、何为哉、
4若云入邑、则邑中饥、必死于彼、如坐于此、亦必死焉、其来、我侪往降于亚兰军、如存我生、则生、如杀我、则死耳、
5薄暮遂起、往亚兰营、至营之边隅、阒其无人、
6盖耶和华使亚兰军旅、闻车声马声、大军之声、则相语曰、以色列王必贿赫族、与埃及诸王、来攻我矣、
7薄暮即起而遁、弃其帐幕马驴、留营如故、祇逃其生、
8癞者至营之边隅、入一幕、式食式饮、携其金银衣服、出而匿之、返入他幕、亦携其物匿之、
9乃相语曰、我所为者未善、今日有佳音、而我侪默尔、待至平旦、罪必及我、我侪其往、报于王家、
10遂往、呼守门者、告之曰、我至亚兰营、见无人在、亦无人声、惟马驴系焉、帐幕如故、
11守门者乃呼告于王家、
12王夜起、谓其臣曰、亚兰人于我所为、我以示尔、彼知我饥、故出营伏于田、意谓其人出城时、我侪则生擒之、而入其邑、
13一臣对曰、请于邑中所遗之马、遣人取其五匹、而往窥之、以色列人几至灭绝、此马之数、如遗民焉、
14遂取马与二车、王遣之追袭亚兰军曰、往而察之、
15乃追袭之、至约但、见衣械遍于途、即亚兰人疾遁而弃者、使者返告于王、
16民遂出、掠亚兰营、于是细面一细亚、售银一舍客勒、麰麦二细亚、售银一舍客勒、如耶和华所言、
17王委扶之之军长监邑门、民于邑门践之而死、如上帝仆于王来见时所言、
18盖上帝仆曾言于王曰、明日此时、在撒玛利亚邑门、细面一细亚、售银一舍客勒、麰麦二细亚、售银一舍客勒、
19其时军长谓上帝仆曰、即耶和华启牖于天、岂能有此事乎、曰、尔必目睹、惟不得食、
20斯皆应于其身、民于邑门践之而死、
第八章
1以利沙曾谓所苏其子之妇曰、尔与尔家、起往可居之地而居、盖耶和华必使饥馑临于斯土、历至七年、
2妇起、遵上帝仆之言、携其家往居非利士地、历至七年、
3七年之末、妇自非利士地而返、为其第宅田亩、往吁于王、
4时、王与上帝仆之仆基哈西相语曰、请以以利沙所行之大事告我、
5基哈西以其苏死者之事告王、适所苏其子之妇、为第宅田亩吁王、基哈西曰、我主我王、此即其妇、此即其子、乃以利沙所苏者、
6王问妇、妇告之、遂命一宦者曰、凡属此妇、暨其离国至今、田亩所产者、悉反之、○
7以利沙至大马色、亚兰王便哈达遘疾、或告之曰、上帝仆至此、
8王命哈薛曰、尔携礼物、往迎上帝仆、托之询于耶和华、我病得愈否、
9哈薛遂往迎之、以四十驼、负大马色各种佳品、以为礼物、既至、立于其前曰、尔子亚兰王便哈达、遣我诣尔曰、我病得愈否、
10以利沙曰、汝往告之曰、尔必愈、然耶和华曾示我彼必死、
11遂注视哈薛、致其愧怍、上帝仆乃哭、
12哈薛曰、我主何为而哭、曰、我知尔于以色列人将行之恶、以火毁其坚城、以刃杀其丁壮、掷毙其婴孩、刳剔其孕妇、
13哈薛曰、仆何人斯、乃一犬耳、焉能行此大事、以利沙曰、耶和华已示我、尔必为亚兰王、
14哈薛别以利沙、返见其主、其主问曰、以利沙与尔何言、曰、言尔必愈、
15翌日、哈薛以裯濡水、覆其面、致之死、哈薛遂继其位、○
16以色列王亚哈子约兰五年、犹大王约沙法尚在位时、其子约兰即位、
17时、年三十有二、在耶路撒冷为王、凡历八年、
18循以色列诸王之道、如亚哈家所为、盖娶亚哈女为妻、行耶和华所恶、
19然耶和华以其仆大卫故、不灭犹大、依其所许、永锡灯光于大卫、爰及子孙、
20当约兰时、以东叛犹大、脱于其手、立王自治、
21约兰率所有之车至撒益、以东人围之、约兰夜起击之、及其车长、犹大民遁、各归其幕、
22如是以东叛犹大、至于今日、立拿亦同时而叛、
23约兰其余事迹、凡其所行、俱载于犹大列王纪、
24约兰与列祖偕眠、同葬于大卫城、子亚哈谢嗣位、○
25以色列王亚哈子约兰十二年、犹大王约兰子亚哈谢即位、
26时、年二十有二、在耶路撒冷为王、仅历一年、其母名亚他利雅、乃以色列王暗利之孙也、
27亚哈谢循亚哈家之道、行耶和华所恶、如亚哈家所为、因其为亚哈家之婿也、
28彼与亚哈子约兰往基列拉末、与亚兰王哈薛战、约兰为亚兰人所伤、
29约兰返耶斯列、医其在拉末与亚兰王哈薛战时、所受之伤、犹大王约兰子亚哈谢因其疾病、下耶斯列视之、
第九章
1先知以利沙召先知徒一人、命之曰、束尔腰、执膏一瓶、往基列拉末、
2既至、寻宁示孙、约沙法子耶户、使之起而离其昆弟、携入内室、
3以膏瓶倾于其首曰、耶和华云、我膏尔为以色列王、即启门而遁、勿延、
4先知少者遂往基列拉末、
5既至、见诸军长皆坐、曰、军长欤、我有言告汝、耶户曰、我中何人、曰、军长欤、即尔也、
6耶户起而入室、少者倾膏于其首、谓之曰、以色列之上帝耶和华云、我膏尔为耶和华民以色列之王、
7尔必击尔主亚哈家、俾我于耶洗别之身、报我仆众先知、及耶和华诸仆之血仇、
8亚哈全家必灭、亚哈丁男、无论被束者、自由者、悉绝之于以色列中、
9我必使亚哈家、如尼八子耶罗波安、及亚希雅子巴沙之家然、
10耶洗别必在耶斯列田、为犬所噬、无人葬之、言竟、启门而遁、
11耶户出、至其主之诸臣、其一问曰、安乎、此颠狂者诣尔何事、曰、尔识其人、亦知其言、
12曰、此诳言也、尔其告我、曰、彼如此谓我曰、耶和华云、我膏尔为以色列王、
13众急以其衣置于阶之上级、使耶户坐其上、吹角曰、耶户为王矣、
14于是宁示孙、约沙法子耶户叛约兰、初、约兰与以色列众御亚兰王哈薛、戍守基列拉末、
15约兰王返耶斯列、医其与亚兰王哈薛战时、所受之伤、耶户告众曰、若惬尔意、则勿容人出邑、往报于耶斯列、
16耶户乃乘车往耶斯列、因约兰卧病于彼、犹大王亚哈谢来视之、
17守望者立于耶斯列台、见耶户之军将至、曰、我见一军、约兰曰、遣骑兵往迎之、问曰、安否、
18骑兵遂往迎之、曰、王云安否、耶户曰、安否与尔何与、其转而随我后、守望者告曰、使者至彼而不返、
19又遣骑兵、既至、曰、王云安吾、耶户曰、安否与尔何与、其转而随我后、
20守望者又告曰、使者至彼而不返、来者御车之势、有若宁示孙耶户、盖其御猛甚也、
21约兰曰、驾、遂备车、以色列王约兰、犹大王亚哈谢、各乘其车、往迎耶户、遇于耶斯列人拿伯之田、
22约兰见耶户、则曰、耶户欤、安否、曰、尔母耶洗别、淫行巫术若是之多、焉得安乎、
23约兰旋辕而遁、谓亚哈谢曰、亚哈谢欤、是叛也、
24耶户极力弯弓、射中约兰两臂之间、矢穿其心而出、遂仆于车、
25耶户谓其军长毕甲曰、取而投于耶斯列人拿伯之田、尔其追思、尔我同乘、随其父亚哈时、耶和华预言之、
26曰、昨日我见拿伯及其诸子之血、必于是田报之、今投之于此田、循耶和华所言、
27犹大王亚哈谢见此、遂由园亭之道而遁、耶户追之、曰、击之于车中、至近以伯莲之姑珥阪、击之、乃遁至米吉多而死、
28其臣载之于车、至耶路撒冷、葬于其墓、偕其列祖、在大卫城、○
29亚哈谢即位、为犹大王时、乃在亚哈子约兰之十一年、○
30耶户既至耶斯列、耶洗别闻之、画眉饰首、自牖而观、
31耶户入门、耶洗别曰、弑主之心利欤、安乎、
32耶户仰视其牖曰、为我者谁乎、有二三宦者自牖观之、
33耶户曰、掷之下、遂掷之、血溅于壁及马、耶户以足践之、
34耶户入而饮食、既而命曰、收此服诅之妇葬之、以其为王女也、
35遂往葬之、仅得其头颅、与足及手掌而已、
36反告耶户、耶户曰、此乃耶和华藉其仆、提斯比人以利亚所言曰、耶洗别之肉、必在耶斯列田、为犬所噬、
37其尸必在耶斯列田、如田间之粪壤、致人不得曰、此乃耶洗别也、
第十章
1亚哈有子七十、在撒玛利亚、耶户作书、寄撒玛利亚、致耶斯列之首领即长老、及教育亚哈诸子者、
2曰、尔主之子偕尔、亦有车马、器械坚城、
3尔接此书、可择尔主众子中、贤而适宜者、俾践其父之位、而为尔主之家战争、
4彼众惧甚、曰、二王不能御之、我侪何能御乎、
5家宰邑宰长老、及教育亚哈子者、遣人诣耶户曰、我为尔仆、凡所命者、我必行之、我不立人为王、尔视为善者则行之、
6耶户复致书曰、尔若为我、听从我言、明日此时、携尔主众子之首、至耶斯列见我、时、王子七十人、与邑中显贵教育之者偕居、
7书至、遂执王子七十人杀之、盛首于筐、送至耶斯列耶户所、
8或告耶户曰、彼携王子之首而至、耶户曰、列为二堆、在于邑门、至于明旦、
9诘朝、耶户出、立而告众曰、尔曹皆义、我叛我主而弑之、惟杀此众者为谁、
10可知耶和华论亚哈家所言、无一或失、盖耶和华藉其仆以利亚所言、今悉成焉、
11凡在耶斯列、亚哈家所遗者、及其大臣、密友祭司、耶户尽杀之、靡有孑遗、
12遂起、往撒玛利亚、途间至剪羊所、
13遇犹大王亚哈谢之昆弟、问之曰、尔为谁、曰、我乃亚哈谢昆弟、今往问王与太后之子安、
14耶户命曰、生擒之、遂生擒之、戮于剪羊所之坑侧、四十二人、靡有孑遗、○
15耶户离彼而往、遇利甲子约拿达来迎、乃问其安曰、尔心正直向我、如我心之正直向尔乎、约拿达曰、然、曰、如是、则与我携手、遂与携手、耶户挽之登车、
16曰、与我偕往、视我为耶和华之热中、乃使之乘车、
17既至撒玛利亚、则杀亚哈家所遗者、至于尽灭、如耶和华语以利亚之言、○
18耶户集民众、谓之曰、亚哈奉事巴力犹少、耶户将事之加多焉、
19今我欲献大祭于巴力、当召巴力之众先知、与崇拜巴力者、及其祭司、使悉诣我、勿遗一人、凡不至者、必不得生、耶户言此、乃施诡计、欲灭崇拜巴力之人耳、
20耶户曰、当为巴力特设肃会、遂宣告焉、
21耶户遣人遍行以色列境、凡崇拜巴力者咸至、不遗一人、入巴力庙、充塞其间、
22耶户命掌礼服者曰、取礼服、予崇拜巴力者衣之、遂取而予之、
23耶户与利甲子约拿达、入巴力庙、谓崇拜巴力者曰、试观察之、免有耶和华之仆在尔中、惟崇拜巴力者而已、
24乃入献燔祭与他祭、耶户预置八十人于庙外、告之曰、我所付于尔手者、若遁其一、纵之去者、必以己命代之、
25献燔祭毕、耶户命卫士及诸军长曰、入而杀之、勿容一人出、卫士及军长遂以刃杀之、掷尸于外、而往巴力庙之邑、
26取庙中之柱像、出而焚之、
27毁巴力之柱像、摧其庙以为厕、迄于今日、
28如是耶户灭巴力于以色列中、
29惟不离弃尼八子耶罗波安陷以色列人之罪、即在伯特利与但之金犊、
30耶和华谕耶户曰、因尔行我所视为善者、依我心意、待亚哈家、尔之子孙必居以色列国位、历至四世、
31然耶户不专心注意、遵行以色列上帝耶和华之法律、不离弃耶罗波安陷以色列人之罪、○
32当时耶和华始割裂以色列、哈薛击其四境、
33即约但东、基列全地、自亚嫩溪之亚罗珥、击迦得流便玛拿西人之地、基列与巴珊、
34耶户其余事迹、凡其所行、与其勇力、俱载于以色列列王纪、
35耶户与列祖偕眠、葬于撒玛利亚、子约哈斯嗣位、
36耶户在撒玛利亚为以色列王、凡二十有八年、
第十一章
1亚哈谢母亚他利雅见子已死、起而歼灭王室、
2约兰王女、亚哈谢妹约示巴于见杀之王子中、窃亚哈谢子约阿施出、与其乳媪、藏于寝室、以避亚他利雅、免其被杀、
3约阿施与其乳媪、偕匿于耶和华室、历有六年、亚他利雅治理斯土、○
4越至七年、耶何耶大遣人召迦利族与卫士之百夫长、导入耶和华室、与之立约、使在耶和华室发誓、以王子示之、
5命之曰、尔当如是而行、凡安息日入值者、三分之一宜守王宫、
6三分之一守苏珥门、三分之一守卫士后之门、如是守护王宫、以为防御、
7安息日退值之二队、必守护耶和华室、在王四周、
8各执器械以环之、凡侵尔班列者、必杀之、王出入时、尔必与偕、
9百夫长咸遵祭司耶何耶大之命而行、各率其人、安息日入值退值者、俱诣祭司耶何耶大、
10祭司以耶和华室所藏大卫之干戈、予百夫长、
11卫士手执器械、立于王之四周、自室右至室左、环坛与室、
12祭司导王子出、加冕于其首、予以法律、膏之为王、众鼓掌曰、愿王万岁、
13亚他利雅闻卫士与民之声、则入耶和华室、至于民所、
14望见王循常例立于柱侧、百夫长与吹角者侍于王侧、四境之民欢忻吹角、亚他利雅裂衣、呼曰、叛矣、叛矣、
15祭司耶何耶大命统军之百夫长曰、由队伍之间拥之出、随其后者、必杀以刃、盖祭司曰、勿杀之于耶和华室、
16遂辟易而出之、妇由马道至王宫、见杀于彼、○
17耶何耶大使王及民、与耶和华立约、俾为耶和华之民、又使王与民立约、
18四境之民、往巴力庙毁之、摧其坛、碎其像、杀巴力之祭司玛坦于坛前、祭司设官守耶和华室、
19率诸百夫长、暨迦利族与卫士、以及四境之民、自耶和华室、导王而下、由卫士门、入于王宫、遂即王位、
20四境之民欢乐、邑内平康、亚他利雅见杀于王宫、约阿施即位时、年甫七龄、
第十二章
1耶户七年、约阿施即位、在耶路撒冷为王、历四十年、其母名西比亚、别是巴人也、
2约阿施在祭司耶何耶大训诲之日、行耶和华所悦、
3惟崇邱未废、民仍献祭焚香于其上、○
4约阿施谓诸祭司曰、凡输入耶和华室、区别为圣之物、所值通用之金、或各人所估身价之金、或从心所愿、输于耶和华室之金、
5祭司各自相识之人受之、修葺殿宇破坏之处、
6至约阿施王二十三年、殿宇之破坏、祭司尚未修葺、
7故约阿施王召大祭司耶何耶大、与众祭司、谓之曰、殿宇破坏、胡不修葺、今而后、勿复受相识者之金、宜出此金、修葺殿宇之破坏、
8诸祭司应命、不复受金于民、亦不修葺殿宇、
9惟祭司耶何耶大取一匮、凿孔于盖、置诸坛侧、在入耶和华室之右、凡输耶和华室之金、守门之祭司咸纳于其中、
10匮中金多、则王之缮写与祭司长至、将耶和华室所得之金、核而封之、
11以所权之金、付于督耶和华室之工作者、转予建造之木工及匠役、
12又予瓦工石工、复购材木、及凿成之石、以修葺耶和华室之破坏、并为一切修室之用、
13惟所输耶和华室之金、不以制耶和华室中之银杯剪盂角、及诸金银器皿、
14乃以予督工者、修葺耶和华室、
15以金付于督理、转予工匠、不与核算其数、因其行事诚实也、
16惟补过祭与赎罪祭之金、不入耶和华室、俱归祭司、○
17时、亚兰王哈薛、上攻迦特取之、遂定志上耶路撒冷、
18犹大王约阿施、以其祖父犹大王约沙法、约兰、亚哈谢、所区别之物、与己所献为圣之物、及耶和华室与王宫府库、所有之金、悉馈亚兰王哈薛、哈薛乃去耶路撒冷、
19约阿施其余事迹、凡其所行、俱载于犹大列王纪、
20约阿施之臣叛、弑之于近悉罗之米罗宫、
21弑王之臣、乃示米押子约撒甲、朔默子约萨拔、王与列祖同葬于大卫城、子亚玛谢嗣位、
第十三章
1犹大王亚哈谢子约阿施二十三年、耶户子约哈斯即位、在撒玛利亚为以色列王、历十七年、
2行耶和华所恶、从尼八子耶罗波安陷以色列人之罪、不离弃之、
3耶和华遂怒以色列人、常付之于亚兰王哈薛、及其子便哈达之手、
4约哈斯恳求耶和华、耶和华垂听、因见以色列人受亚兰王之虐也、
5耶和华赐救者于以色列人、俾脱亚兰人手、居于其幕如故、
6然不离弃耶罗波安家之罪、即陷以色列人之罪、从之而行、留木偶于撒玛利亚、
7亚兰王歼灭约哈斯之民、蹂躏之如禾场之土、惟遗骑兵五十、战车十乘、步卒一万、
8约哈斯其余事迹、凡其所行、与其勇力、俱载于以色列列王纪、
9约哈斯与列祖偕眠、葬于撒玛利亚、子约阿施嗣位、○
10犹大王约阿施三十七年、约哈斯子约阿施即位、在撒玛利亚为以色列王、历十六年、
11行耶和华所恶、不离弃尼八子耶罗波安陷以色列人之罪、从之而行、
12约阿施其余事迹、凡其所行、及与犹大王亚玛谢战鬬之勇力、俱载于以色列列王纪、
13约阿施与列祖偕眠、同以色列诸王葬于撒玛利亚、耶罗波安践其位、○
14初、以利沙遘致死之疾、以色列王约阿施下而诣之、俯于其面而哭、曰、我父欤、我父欤、以色列之车骑也、
15以利沙曰、取弓与矢、王遂取之、
16又曰、以手执弓、遂执之、以利沙按手于王手、
17曰、启东牖、遂启之、以利沙曰、射、遂射、以利沙曰、是耶和华获胜之矢、即胜亚兰之矢、盖尔必在亚弗、击亚兰人、至于尽灭、
18又曰、取矢、遂取之、曰、击地、乃三击而止、
19上帝仆怒之曰、尔宜击地五六次、则必击亚兰人、至于尽灭、今击之仅三次而已、○
20以利沙卒而葬、岁首摩押军旅犯境、
21适有人葬死者、见军旅至、则投尸于以利沙墓、尸触以利沙之骨、则苏而立、○
22约哈斯在位时、亚兰王哈薛恒虐以色列人、
23惟耶和华因与亚伯拉罕以撒雅各所立之约、施恩矜恤之、眷顾之、尚不灭之、不逐之于其前、
24亚兰王哈薛卒、子便哈达嗣位、
25昔哈薛与约阿施父约哈斯战、取其数邑、今约阿施三击哈薛子便哈达、恢复以色列邑、
第十四章
1以色列王约哈斯子约阿施二年、犹大王约阿施子亚玛谢即位、
2时、年二十有五、在耶路撒冷为王、凡二十九年、其母名约耶但、耶路撒冷人也、
3亚玛谢行耶和华所悦、惟不若厥祖大卫、乃效其父约阿施所为、
4崇邱未废、民仍献祭焚香于其上、
5国既坚定、则诛弑其父之臣、
6而弗杀凶人之子、依摩西律书所载、耶和华命云、勿因子而杀父、勿因父而杀子、各因己罪而死、
7亚玛谢于盐谷、击以东人一万、攻西拉取之、易其名曰约帖、至于今日、○
8亚玛谢遣使见耶户孙、约哈斯子、以色列王约阿施曰、来、尔我晤面、
9以色列王约阿施、遣使见犹大王亚玛谢曰、利巴嫩之蒺藜、遣使谓利巴嫩之香柏曰、以尔女妻我子、有利巴嫩之野兽过之、践其蒺藜、
10尔击以东、心高而夸耀之、安居于家可耳、何为招祸、以致倾覆、犹大与尔偕亡乎、
11亚玛谢弗听、以色列王约阿施遂上、与犹大王亚玛谢晤面于犹大之伯示麦、
12犹大人败于以色列人前、遁而归幕、
13以色列王约阿施擒亚哈谢孙、约阿施子、犹大王亚玛谢于伯示麦、遂至耶路撒冷、毁其城垣、自以法莲门、至城隅之门、凡四百肘、
14取耶和华室与王宫府库、所有之金银、及器皿、并取人为质、而返撒玛利亚、
15约阿施其余事迹、凡其所行、与其勇力、及与犹大王亚玛谢战鬬、俱载于以色列列王纪、
16约阿施与列祖偕眠、同以色列诸王葬于撒玛利亚、子耶罗波安嗣位、○
17以色列王约哈斯子约阿施卒后、犹大王约阿施子亚玛谢、犹在世十五年、
18亚玛谢其余事迹、俱载于犹大列王纪、
19耶路撒冷有人叛之、遂遁于拉吉、叛党遣人至拉吉弑之、
20乃以马负其尸、至耶路撒冷、同列祖葬于大卫城、
21犹大民众立亚撒利雅、继父亚玛谢为王、时、年十有六岁、
22亚玛谢与列祖偕眠后、亚撒利雅恢复以拉他、归于犹大、而重建之、○
23犹大王约阿施子亚玛谢十五年、以色列王约阿施子耶罗波安即位、在撒玛利亚为王、历四十一年、
24行耶和华所恶、不离弃尼八子耶罗波安陷以色列人之罪、
25耶罗波安恢复以色列之境、自哈马道、至亚拉巴海、如以色列之上帝耶和华藉其仆、迦特希弗人亚米太子先知约拿所言、
26盖耶和华见以色列人艰苦殊甚、被束者、自由者、消亡殆尽、亦无辅助以色列者、
27耶和华未言必涂以色列之名于天下、乃藉约阿施子耶罗波安救之、
28耶罗波安其余事迹、凡其所行、与其勇力、并如何战争、如何恢复大马色、及犹大之哈马、归以色列、俱载于以色列列王纪、
29耶罗波安与列祖以色列诸王偕眠、子撒迦利雅嗣位、
第十五章
1以色列王耶罗波安二十七年、犹大王亚玛谢子亚撒利雅即位、
2时、年十有六岁、在耶路撒冷为王、凡五十二年、其母名耶可利雅、耶路撒冷人也、
3亚撒利雅行耶和华所悦、效其父亚玛谢所为、
4惟崇邱未废、民仍献祭焚香于其上、
5耶和华击王、使之患癞、至于毕生、独居别室、其子约坦理家政、治国民、
6亚撒利雅其余事迹、凡其所行、俱载于犹大列王纪、
7亚撒利雅与列祖偕眠、同葬于大卫城、子约坦嗣位、○
8犹大王亚撒利雅三十八年、耶罗波安子撒迦利雅、在撒玛利亚为以色列王、仅历六月、
9行耶和华所恶、效其列祖所为、不离弃尼八子耶罗波安陷以色列人之罪、
10雅比子沙龙叛之、弑之于民前、而篡其位、
11撒迦利雅其余事迹、俱载于以色列列王纪、
12昔耶和华谕耶户曰、尔之子孙、必践以色列国位、迄于四代、此言应矣、○
13犹大王乌西雅三十九年、雅比子沙龙即位、在撒玛利亚为王仅历一月、
14迦底子米拿现、自得撒上至撒玛利亚弑之、而篡其位、
15沙龙其余事迹、及其谋逆之事、俱载于以色列列王纪、
16当时米拿现攻提斐萨、杀戮其居民、刳剔其孕妇、并自得撒击其四境、因不为之启门故也、○
17犹大王亚撒利雅三十九年、迦底子米拿现即位、在撒玛利亚为以色列王、凡历十年、
18行耶和华所恶、不离弃尼八子耶罗波安陷以色列人之罪、至于毕生、
19亚述王普勒来攻斯土、米拿现馈银一千他连得、请辅助之、固其国位、
20米拿现强索以色列之富豪、使各出银五十舍客勒、以予亚述王、于是亚述王旋返、不驻斯土、
21米拿现其余事迹、凡其所行、俱载于以色列列王纪、
22米拿现与列祖偕眠、子比加辖嗣位、○
23犹大王亚撒利雅五十年、米拿现子比加辖即位、在撒玛利亚为以色列王、凡历二年、
24行耶和华所恶、不离弃尼八子耶罗波安陷以色列人之罪、
25其军长利玛利子比加叛之、在撒玛利亚王宫之卫所弑之、及亚珥歌伯与亚利耶、有基列人五十、与之同谋、弑王而篡其位、
26比加辖其余事迹、凡其所行、俱载于以色列列王纪、○
27犹大王亚撒利雅五十二年、利玛利子比加即位、在撒玛利亚为以色列王、历二十年、
28行耶和华所恶、不离弃尼八子耶罗波安陷以色列人之罪、
29以色列王比加在位时、亚述王提革拉毗列色至、取以云、亚伯伯玛迦、亚挪、基低斯、夏琐、基列、加利利、拿弗他利全地、虏其居民、至亚述、
30乌西雅子约坦二十年、以拉子何细亚叛利玛利子比加、击而弑之、而篡其位、
31比加其余事迹、凡其所行、俱载于以色列列王纪、○
32以色列王利玛利子比加二年、犹大王乌西雅子约坦即位、
33时、年二十有五、在耶路撒冷为王、历十六年、其母名耶路沙、撒督女也、
34约坦行耶和华所悦、效其父乌西雅所为、
35惟崇邱未废、民仍献祭焚香于其上、约坦建耶和华室之上门、
36约坦其余事迹、凡其所行、俱载于犹大列王纪、
37是时耶和华始遣亚兰王利汛、及利玛利子比加、往攻犹大、
38约坦与列祖偕眠、同葬于大卫城、子亚哈斯嗣位、
第十六章
1利玛利子比加十七年、犹大王约坦子亚哈斯即位、
2时、年二十岁、在耶路撒冷为王、历十六年、不若厥祖大卫、行其上帝耶和华所悦、
3乃循以色列诸王之道、并使其子经火、效异邦可憎之恶行、即耶和华于以色列人前、所逐诸族之事、
4且于崇邱、山冈之上、绿树之下、献祭焚香、
5亚兰王利汛与以色列王利玛利子比加、上耶路撒冷欲战、围亚哈斯、而不能胜之、
6当时亚兰王利汛恢复以拉他、归于亚兰、驱犹大人出、亚兰人至而居之、迄于今日、
7亚哈斯遣使见亚述王提革拉毗列色曰、我为汝仆汝子、今亚兰王与以色列王起而攻我、请来救我脱于其手、
8亚哈斯以耶和华室与王宫府库、所有之金银、馈亚述王、
9亚述王允其所求、往攻大马色而取之、虏其居民至吉珥、并杀利汛、
10亚哈斯王往大马色、迎亚述王提革拉毗列色、见一坛在彼、遂以其规模制度之式、寄于祭司乌利亚、
11祭司乌利亚乃建坛、循亚哈斯王自大马色所寄之式、以待亚哈斯王自大马色返、
12王自大马色返、见坛、则进而献祭于其上、
13焚其燔祭素祭及灌祭、以酬恩祭牲之血沃于坛、
14又以耶和华前之铜坛、自耶和华室与其坛之间、移而置于其坛之北、
15亚哈斯王命祭司乌利亚曰、朝之燔祭、夕之素祭、王之燔祭素祭、与庶民之燔祭素祭灌祭、皆当焚于大坛、燔祭与他祭牲之血、悉沃其上、惟彼铜坛、为我藉以咨诹之用、
16祭司乌利亚悉遵亚哈斯王所命、
17亚哈斯王移盘离座、折其座之镶版、又以铜牛上之铜海、移置于铺石处、
18耶和华室中、为安息日所建之廊、及王自外入室之廊、王因亚述王故、移之以环耶和华室、
19亚哈斯其余所行之事、俱载于犹大列王纪、
20亚哈斯与列祖偕眠、同葬于大卫城、子希西家嗣位、
第十七章
1犹大王亚哈斯十二年、以拉子何细亚即位、在撒玛利亚为以色列王、凡历九年、
2行耶和华所恶、第不若以色列前王之甚、
3亚述王撒缦以色上而攻之、何细亚臣服之、而纳贡焉、
4何细亚谋叛、遣使诣埃及王梭、不纳岁贡于亚述王、如前所为、亚述王知之、遂禁锢之、而囚于狱、
5侵其全地、往撒玛利亚、围之三年、
6何细亚九年、亚述王取撒玛利亚、徙以色列人至亚述、置于哈腊与歌散之哈博河滨、及玛代诸邑、
7此因以色列人获罪于其上帝耶和华、即导之出埃及、脱于埃及王法老手者、彼乃寅畏他神、
8循耶和华于以色列人前、所逐异族之例、及以色列诸王所立之例、
9以色列人私行不正之事、背逆其上帝耶和华、于其诸邑、自戍楼至坚城、建筑崇邱、
10在山冈之上、绿树之下、立柱像与木偶、
11焚香于诸崇邱、效耶和华于其前所逐之异族、行诸恶事、激耶和华之怒、
12崇事偶像、即耶和华所言不可为者、
13耶和华藉诸先知先见、戒以色列与犹大人曰、当转离尔之恶途、守我诫命典章、循我所命尔列祖、及藉我仆众先知授尔之法、
14惟彼弗听、强项不驯、如其不信厥上帝耶和华之列祖、
15违弃上帝之典章、及与其列祖所立之约、并戒之之言、从虚无而变为虚妄、效四周异邦、即耶和华所命勿效之者、
16违弃其上帝耶和华一切诫命、铸二犊像、制造木偶、崇拜天象、奉事巴力、
17使其子女经火、用卜筮邪术、自鬻而行耶和华所恶、以激其怒、
18耶和华震怒以色列人、摈于其前、惟遗犹大支派而已、
19犹大亦不守其上帝耶和华之诫命、乃从以色列人所立之例、
20耶和华弃以色列全族、而困苦之、付于虏者之手、摈于其前、
21夺以色列离大卫家、众乃立尼八子耶罗波安为王、耶罗波安诱以色列人不从耶和华、使干大罪、
22以色列人从耶罗波安所犯诸罪、不离弃之、
23致耶和华摈以色列人于其前、如藉其仆众先知所言、于是以色列人被虏离故土、徙于亚述、迄于今日、○
24亚述王自巴比伦、古他、亚瓦、哈马、西法瓦音、移人置于撒玛利亚之邑、以代以色列人、遂据撒玛利亚、居其诸邑、
25斯众始居于彼之时、不寅畏耶和华、耶和华使狮入其中、杀其数人、
26或告亚述王曰、王所移居撒玛利亚之族、不识斯土之神之律、故彼使狮入其中而杀之、
27亚述王命曰、尔曹自其地所虏之祭司、返其一人、使居其地、以其地之神之律诲众、
28于是自撒玛利亚被虏之祭司一人、来居伯特利、诲众如何寅畏耶和华、
29然各族之人、于其所居之邑、各为己造神像、置于撒玛利亚人所造崇邱之庙、
30巴比伦人造疏割比讷像、古他人造匿甲像、哈马人造亚示玛像、
31亚瓦人造匿哈与他珥他像、西法瓦音人以火焚其子女、献于西法瓦音之神、亚得米勒与亚拿米勒、
32斯众乃寅畏耶和华、亦从其中简立祭司、以司崇邱、为之献祭于崇邱之庙、
33如是、斯众寅畏耶和华、又事己神、循其所自徙诸族之例、
34至今尚循往例、不诚畏耶和华、不循己之典章律例、不遵耶和华所命雅各后裔之法律诫命、夫雅各、昔耶和华名之曰以色列、
35耶和华与其后裔立约、诫之曰、勿寅畏他神、勿崇拜、勿奉事、勿祭祀、
36惟以大能奋臂、导尔出埃及之耶和华、尔当寅畏崇拜、而祭祀之、
37恒守其为尔所录之典章律例、法度诫命、而遵行之、勿寅畏他神、
38勿忘我与尔所立之约、勿寅畏他神、
39惟寅畏尔之上帝耶和华、彼必拯尔脱于诸敌之手、
40惟彼不听、仍循往例、
41如是、斯族寅畏耶和华、又奉事其雕像、其子与孙亦若是、厥祖所行、彼亦效之、迄于今日、
第十八章
1以色列王以拉子何细亚三年、犹大王亚哈斯子希西家即位、
2时、年二十有五、在耶路撒冷为王、历二十九年、其母名亚比、撒迦利雅女也、
3希西家行耶和华所悦、悉效其祖大卫所为、
4废崇邱、毁其柱、斫木偶、昔摩西所作之铜蛇、至今以色列人对之焚香、希西家碎之、称曰铜块、
5惟倚恃以色列之上帝耶和华、其前后犹大列王中、无如之者、
6以其依附耶和华、从之弗离、遵守其所谕摩西之诫命、
7耶和华与之偕、凡其所往、无不亨通、背亚述王、不臣服之、
8击非利士人、至于迦萨、与其四境、自戍楼以及坚城、○
9希西家王四年、即以色列王以拉子何细亚七年、亚述王撒缦以色、上攻撒玛利亚围之、
10越至三年取之、即希西家六年、以色列王何细亚九年、撒玛利亚陷、
11亚述王虏以色列人至亚述、置于哈腊与歌散之哈博河滨、及玛代诸邑、
12因彼不从其上帝耶和华之言、违背其约、凡耶和华仆摩西所命者、不听不守之、○
13希西家王十四年、亚述王西拿基立、上攻犹大诸坚城取之、
14犹大王希西家遣使往拉吉、见亚述王曰、我获罪矣、求尔离我、凡尔加诸我者、我必负之、亚述王遂定犹大王希西家纳银三百他连得、金三十他连得、
15希西家以耶和华室与王宫府库、所有之银馈之、
16当时犹大王希西家、斫耶和华殿门之金、与己所包柱之金、俱馈亚述王、
17亚述王遣他珥探、拉伯撒利、拉伯沙基、统率大军、自拉吉至耶路撒冷、攻希西家王、既至耶路撒冷、立于上沼之沟旁、漂工田之大路、
18呼王、有希勒家子家宰以利亚敬、与缮写舍伯那、亚萨子史官约亚、俱出见之、
19拉伯沙基谓之曰、其告希西家曰、大王亚述王云、尔所恃者何耶、
20尔言有谋有勇、足以为战、此皆虚语、尔今恃谁而叛我、
21尔恃埃及、彼乃折苇之杖、人若赖之、必刺其手、凡恃埃及王法老者若是、
22如告我曰、我恃我之上帝耶和华、希西家非废其崇邱与坛、命犹大及耶路撒冷人、惟于耶路撒冷坛前崇拜乎、
23今请以质予我主亚述王、若能备斯骑马者、我则予尔马二千、
24不然、曷能御我主之仆、军长至微之一、岂恃埃及、得其车骑耶、
25今我上攻此地而灭之、岂无耶和华之旨乎、耶和华乃命我曰、上攻此地而灭之、
26希勒家子以利亚敬、与舍伯那、约亚、谓拉伯沙基曰、请以亚兰方言语尔仆、我侪识之、勿以犹大方言、使城上之民闻之、
27拉伯沙基曰、我主遣我、岂以此言仅告尔主及尔乎、非亦告坐于城上、将同尔食己矢、饮己溺之人乎、
28拉伯沙基遂立、以犹大方言、大声呼曰、尔曹宜听大王亚述王之言、
29王云、勿为希西家所欺、彼不能拯尔脱于我手、
30勿听希西家使尔恃耶和华曰、耶和华必拯我、此城必不付于亚述王手、
31勿听希西家、盖亚述王云、尔当与我修好、出而降我、则可各食己之葡萄、及无花果、各饮己井之水、
32迨我来迁尔至一地、如尔故土、有谷、有酒、有食品、及葡萄园、橄榄树、与蜜、使尔生存、不至死亡、希西家劝尔曰、耶和华必拯我侪、勿听其言、
33列国之神、有一曾拯其国、脱于亚述王手乎、
34哈马与亚珥拔之神安在、西法瓦音希拿以瓦之神安在、凡此、曾拯撒玛利亚脱于我手乎、
35列国之神、谁拯其国脱于我手、耶和华能拯耶路撒冷、脱于我手乎、
36民默然、不答一词、盖王命勿答之、
37希勒家子家宰以利亚敬、与缮写舍伯那、亚萨子史官约亚、自裂其衣、诣希西家、以拉伯沙基言告之、
第十九章
1希西家王闻之、自裂其衣、披麻入耶和华室、
2遣家宰以利亚敬、缮写舍伯那、及祭司之长者、俱披麻、往见亚摩斯子先知以赛亚、
3谓之曰、希西家云、今乃急难谴责羞辱之日、子临产、而无力出之、
4亚述王遣拉伯沙基侮维生之上帝、尔上帝耶和华或闻其言、加以谴责、请尔为此遗民祈祷、
5希西家王之臣仆、遂诣以赛亚、
6以赛亚谓之曰、其告尔主曰、耶和华云、尔闻亚述王臣仆侮我之言、勿惧、
7我将以灵置于其衷、俾其闻风、而归故土、在彼使仆于刃、○
8拉伯沙基闻亚述王已去拉吉、遂返、遇其适攻立拿、
9亚述王闻古实王特哈加出、欲与之战、乃遣使见希西家曰、
10当告犹大王希西家云、尔所恃之上帝、谓耶路撒冷必不付于亚述王手、尔勿为其所欺、
11亚述列王之待诸国、施行翦灭、尔既闻之、而尔能得免乎、
12我祖所灭之邦、若歌散、哈兰、利色、及居提拉撒之伊甸族、彼之诸神曾救之乎、
13哈马王、亚珥拔王、西法瓦音邑之王、希拿与以瓦王、均安在哉、
14希西家自使者手接书读之、遂上耶和华室、展于耶和华前、
15祷曰、居基路伯上、以色列之上帝耶和华欤、天下万国、惟尔为上帝、天地为尔所造、
16耶和华欤、侧耳而听、耶和华欤、启目而视、西拿基立遣使侮维生之上帝、请听其言、
17耶和华欤、亚述列王毁灭列邦、荒其土地、诚有此事、
18投其神于火、盖其神非神、乃木石、人手所造、故得而毁灭之、
19我之上帝耶和华欤、今求尔救我脱于其手、俾天下万国、咸知惟尔耶和华为上帝、○
20亚摩斯子以赛亚遣人告希西家曰、以色列之上帝耶和华云、尔缘亚述王西拿基立故、祈祷于我、我已闻之、
21耶和华指亚述王云、郇之处女藐视尔、姗笑尔、耶路撒冷女向尔摇首、
22尔所侮所谤者为谁、向谁扬尔声、高尔目、乃以色列之圣者也、
23尔藉使者侮主云、我率众车陟于山巅、至利巴嫩之深处、伐其香柏之高者、松木之美者、将入其境之极处、即腴壤之森林、
24我已掘井而饮异地之水、将以足掌涸竭埃及之河、
25耶和华曰、尔岂未闻我于元始所为、上古所定、今则成之、使尔毁坚城为瓦砾、
26故其居民力微、惊惶羞愧、如田草、如青蔬、如屋上之草、如未成而槁之禾、
27尔之居处、尔之出入、及向我之暴怒、我悉知之、
28因尔向我暴怒、及尔狂傲之声、达于我耳、我必置钩于尔鼻、置勒于尔口、使循原途而返、
29希西家乎、必有其征、今岁食田所自生者、明年食其所复生者、迨及三年、可稼可穑、植葡萄园、而食其果、
30犹大家得脱之遗民、必下盘根、而上结实、
31将有遗民出自耶路撒冷、得脱之人出自锡安山、耶和华热中、必成斯事、
32故耶和华指亚述王曰、彼必不至此城、不射一矢于彼、不执干至其前、不筑垒以攻之、
33必循原途而返、不至此城、耶和华言之矣、
34盖我为己、及我仆大卫故、必扞卫此城、以拯救之、○
35是夜耶和华之使者出、在亚述营、击其人十八万五千、晨起视之、乃尸而已、
36亚述王西拿基立遂去而返、居于尼尼微、
37崇拜其神于尼斯洛庙时、亚得米勒与沙利色以刃弑之、遁于亚拉腊地、其子以撒哈顿嗣位、
第二十章
1维时、希西家遘疾濒死、亚摩斯子先知以赛亚来见之、曰、耶和华云、尔当处置家事、盖尔必死、不得生存、
2希西家面壁、祷耶和华曰、
3耶和华欤、求尔垂念、我在尔前、行为诚实、心志专一、行尔所悦、遂哭甚哀、
4以赛亚尚未出中院、耶和华谕之曰、
5返告我民之君希西家曰、尔祖大卫之上帝耶和华云、我已闻尔祷、见尔泪、必疗尔疾、越至三日、尔必登耶和华室、
6我必增尔寿十五年、且救尔与此城、脱于亚述王手、亦为己及我仆大卫故、扞卫此城、
7以赛亚曰、取一无花果饼至、遂取之、置于疮处、王即愈、
8希西家谓以赛亚曰、耶和华愈我、越至三日、我登耶和华室、有何征乎、
9以赛亚曰、耶和华必成所言、有其征焉、尔欲日影进十度乎、抑退十度乎、
10希西家曰、影进十度易、请使其退十度、
11先知以赛亚吁耶和华、遂使亚哈斯日晷已进之影退十度、○
12时、巴比伦王、巴拉但子比罗达巴拉但、闻希西家遘疾、致书馈礼、
13希西家听使者之言、以其府库之宝物、金银香品宝膏、与武库之器械、及所藏之宝物、悉示之、凡宫闱暨全国所有、无不示之、
14先知以赛亚诣希西家曰、斯人何言、奚自而来、希西家曰、来自远方、即巴比伦也、
15曰、彼于尔室、所见何物、希西家曰、凡我室中所有、彼悉观之、我之宝藏、无不示之、
16以赛亚曰、其听耶和华言、
17其日将至、尔室中所有者、与尔列祖至今所积者、必迁至巴比伦、不遗一物、耶和华言之矣、
18尔所生诸子中、必有被虏、在巴比伦王宫为宦竖、
19希西家谓以赛亚曰、尔所传耶和华之言善矣、又曰、若我尚存之日、得其绥安稳固、岂非善乎、
20希西家其余事迹、与其勇力、以及凿池掘沟、引水入邑、俱载于犹大列王纪、
21希西家与列祖偕眠、子玛拿西嗣位、
第二十一章
1玛拿西即位时、年十有二、在耶路撒冷为王、历五十五年、其母名协西巴、
2玛拿西行耶和华所恶、效异邦可憎之事、即耶和华于以色列人前、所逐诸族之事、
3复建其父希西家所毁之崇邱、为巴力建坛、作木偶、效以色列王亚哈所为、又崇拜天象、而奉事之、
4在耶和华室建坛、昔耶和华指此室而言曰、我必寄我名于耶路撒冷、
5又在耶和华室二院中、为天象建坛、
6并使其子经火、用卜筮、行邪术、与凭鬼者及巫觋交、多行耶和华所恶、以激其怒、
7又于耶和华室、置所造之亚舍拉雕像、昔耶和华谕大卫、及其子所罗门曰、此室与耶路撒冷、乃我于以色列支派中所简者、必永寄我名于其中、
8如以色列人谨守遵行我命、及我仆摩西所命之法律、则我不复使之流离、去我赐其列祖之地、
9惟彼不听、玛拿西又诱之、致其作恶、较耶和华在以色列人前、所灭之族尤甚、
10耶和华藉其仆诸先知曰、
11因犹大王玛拿西行此可憎之事、较亚摩利人作恶尤甚、使犹大人因其偶像而陷于罪、
12故以色列之上帝耶和华云、我必降祸于耶路撒冷及犹大、使凡闻之者、两耳必震、
13我将以量撒玛利亚之绳、平亚哈家之准、施于耶路撒冷、且拭耶路撒冷、如人拭盂而覆之、
14亦必弃我遗民、付于敌手、使为敌人虏掠劫夺、
15因其行我所恶、激我之怒、自其列祖出埃及、以迄于今、○
16玛拿西行耶和华所恶、陷犹大人于罪、此外、又多流无辜之血、遍满耶路撒冷四境、
17玛拿西其余事迹、凡其所行、及其所犯之罪、俱载于犹大列王纪、
18玛拿西与列祖偕眠、葬于己宫之园、即乌撒园、子亚们嗣位、○
19亚们即位时、年二十有二、在耶路撒冷为王、凡历二年、其母名米舒利密、约提巴人哈鲁斯女也、
20亚们行耶和华所恶、如其父玛拿西所为、
21循其父所行之道、事其父所事之偶像、而崇拜之、
22离弃其列祖之上帝耶和华、不遵行耶和华之道、
23亚们之臣谋叛、弑之于其宫、
24国人尽杀凡叛亚们王者、立其子约西亚继之为王、
25亚们其余所行之事、俱载于犹大列王纪、
26亚们葬于己墓、在乌撒园、子约西亚嗣位、
第二十二章
1约西亚即位时、年八龄、在耶路撒冷为王、历三十一年、其母名耶底大、波斯加人亚大雅女也、
2约西亚行耶和华所悦、循其祖大卫之道、不偏于左、不偏于右、○
3约西亚王十八年、遣米书兰孙、亚萨利子、缮写沙番、至耶和华室、命之曰、
4往见大祭司希勒家、使核阍人所取于民、输入耶和华室之金、
5俾付于督耶和华室之工作者、转予在室之工匠、修葺其破坏、
6即予木工、匠役、瓦工、又购材木、与凿成之石、修葺殿宇、
7以金付于其手、不与核算其数、因其行事诚实也、
8大祭司希勒家谓缮写沙番曰、我于耶和华室得律书、乃授书于沙番、沙番读之、
9缮写沙番诣王复命曰、尔之臣仆、已将室中所贮之金、倾而出之、付于督耶和华室之工作者、
10又奏王曰、祭司希勒家授我一书、遂读于王前、
11王闻律书之言、自裂其衣、
12命祭司希勒家、沙番子亚希甘、米该亚子亚革波、缮写沙番、及王侍臣亚撒雅曰、
13汝其往哉、为我为民、为犹大众、以此书之言、询于耶和华、因我列祖不听此书之言、不遵所载谕我侪者而行、故耶和华向我、发怒甚烈、
14有女先知户勒大、乃哈珥哈斯孙、特瓦子、掌礼服者沙龙之妻也、居耶路撒冷之二区、祭司希勒家、亚希甘、亚革波、沙番、亚撒雅、咸往见之、与之共语、
15户勒大谓之曰、以色列之上帝耶和华云、其告遣尔诣我者曰、
16耶和华云、我必降灾于此处、及其居民、循犹大王所诵书中之言、
17盖彼众弃我、焚香于他神、以其手所为、激我之怒、故我发怒于此而不息、
18惟犹大王遣尔询于耶和华、当告之曰、以色列之上帝耶和华云、论尔所闻之言、
19尔闻我指此地、与其居民所言、必为荒墟、而受咒诅、乃中心柔顺、自卑于耶和华前、裂衣哭泣、我俞允尔、耶和华言之矣、
20我必使尔安然入墓、归尔列祖、我将降于此地之灾、尔不目击、使者复命于王、
第二十三章
1王遣人集犹大及耶路撒冷诸长老、
2王与犹大人、耶路撒冷居民、祭司先知、及所有民众、无论长幼、咸上耶和华室、王诵耶和华室中、所得约书之言、俾众听闻、
3王立于柱侧、在耶和华前立约、一心一意顺从耶和华、守其诫命、法度典章、以成约书所载之言、民亦服从此约、
4王命大祭司希勒家、与诸副祭司、及阍人、由耶和华殿、取出为巴力亚舍拉暨天象、所制之器皿、焚于耶路撒冷外、汲沦田间、携其灰至伯特利、
5昔犹大列王所立奉偶像之祭司、使于犹大诸邑之崇邱、暨耶路撒冷四周焚香者、王悉废之、又废焚香于巴力、与日月行星、及诸天象者、
6亦出亚舍拉像于耶和华室、携至耶路撒冷外、焚于汲沦溪滨、捣之成粉、扬于平民之墓、
7毁耶和华室中娈童之舍、即妇女织亚舍拉帷帐之所、
8又从犹大诸邑、携诸祭司而出、污蔑祭司昔所焚香之崇邱、自迦巴至别是巴、并毁城门左、邑宰约书亚门前之崇邱、
9惟崇邱之祭司、不登耶路撒冷耶和华之坛、祇于其昆弟中、食无酵饼而已、
10又污蔑欣嫩子谷之陀斐特、免人使其子女经火、以奉摩洛、
11犹大列王所献于日之马、乃在耶和华室门之侧、宦竖拿单米勒附近廊庑之室、王悉去之、且焚日车、
12犹大列王在亚哈斯楼巅所建之坛、及玛拿西在耶和华室二院中所建之坛、王悉毁而碎之、携其尘土、倾于汲沦溪、
13昔以色列王所罗门、在耶路撒冷东、邪僻山南、为西顿人可憎之神亚斯他录、摩押人可憎之神基抹、亚扪人可憎之神米勒公、所建之崇邱、王悉污蔑之、
14碎其柱像、斫其木偶、以人骨充其所、
15昔尼八子耶罗波安、在伯特利筑坛及崇邱、陷以色列人于罪者、王悉毁之、焚其邱坛、捣之成粉、并焚木偶、
16约西亚回顾、见山中有墓、遣人自墓取骨、而焚于坛、以污蔑之、如上帝仆所传耶和华之言、
17约西亚曰、我所见者、何碑也、邑人告曰、昔有上帝仆自犹大来、言王今所行于伯特利坛之事、此其墓碑也、
18约西亚曰、舍之、勿移其骨、遂舍之、亦舍自撒玛利亚来之先知骨、
19昔以色列列王在撒玛利亚诸邑、建崇邱之室、激耶和华怒、约西亚悉除之、如所行于伯特利然、
20杀崇邱之祭司于坛、焚人骨于其上、乃返耶路撒冷、○
21王命民众曰、当为尔之上帝耶和华、守逾越节、循此约书所载、
22自士师治以色列人、以及以色列列王犹大列王时、未尝守如是之逾越节、
23乃于约西亚王十八年、在耶路撒冷、为耶和华守此逾越节、
24犹大地及耶路撒冷、所有凭鬼者暨巫觋、与家神偶像、并一切可憎之物、约西亚悉除之、循祭司希勒家在耶和华室、所得律书记载之言、
25在约西亚以前、无王如彼尽心尽意尽力、归向耶和华、遵行摩西一切法律、其后亦无如之者、
26然耶和华向犹大之烈怒犹未息、因玛拿西诸事激之也、
27耶和华曰、我将屏犹大人于我前、如屏以色列人然、弃我所简此邑耶路撒冷、及我所言必寄我名之室、
28约西亚其余事迹、凡其所行、俱载于犹大列王纪、
29当其在时、埃及王法老尼哥往伯拉河、攻亚述王、约西亚王出而御之、法老尼哥遇之于米吉多杀之、
30臣仆以车载其尸、自米吉多至耶路撒冷、葬于其墓、国民膏约西亚子约哈斯、立之为王、以继其父、○
31约哈斯即位时、年二十有三、在耶路撒冷为王、仅历三月、其母哈慕他、立拿人耶利米女也、
32约哈斯行耶和华所恶、效其列祖所为、
33法老尼哥系之于哈马地之利比拉、不使为王于耶路撒冷、又征犹大国银一百他连得、金一他连得、
34法老尼哥立约西亚子以利亚敬、继其父为王、易其名曰约雅敬、携约哈斯至埃及、卒于彼、
35约雅敬循法老命、征金银于国民、乃按其人之力、为定数而取之、以予法老尼哥、○
36约雅敬即位时、年二十有五、在耶路撒冷为王、历十一年、其母名西布大、鲁玛人毗大雅女也、
37约雅敬行耶和华所恶、效其列祖所为、
第二十四章
1约雅敬时、巴比伦王尼布甲尼撒至、约雅敬臣服之、历至三年、乃背叛之、
2耶和华使迦勒底军、亚兰军、摩押军、及亚扪族军攻之、侵犹大欲灭之、如耶和华藉其仆众先知所言、
3此事临及犹大、乃耶和华所命、以屏之于其前、因玛拿西所犯诸罪也、
4且因其流无辜之血、遍满耶路撒冷、耶和华不赦之、
5约雅敬其余事迹、凡其所行、俱载于犹大列王纪、
6约雅敬与列祖偕眠、子约雅斤嗣位、
7埃及王不复由其国而来、乃因巴比伦王攻取其地、自埃及溪至伯拉河、○
8约雅斤即位时、年十八岁、在耶路撒冷为王、仅历三月、其母名尼护施他、耶路撒冷人以利拿单女也、
9约雅斤行耶和华所恶、效其父所为、
10时、巴比伦王尼布甲尼撒之臣仆、上至耶路撒冷围之、
11当其臣仆围城时、尼布甲尼撒至、
12犹大王约雅斤与其母、及其臣仆、牧伯宦竖出降、巴比伦王执之、此巴比伦王八年事也、
13取耶和华室及王宫之宝物、悉携之出、又碎以色列王所罗门所制耶和华殿中诸金器、如耶和华所言、
14又将耶路撒冷民众、与牧伯勇士、共万人、以及匠役铁工、悉虏之去、除极贫者外、斯土无余民焉、
15俘约雅斤与其母、及后妃宦竖、暨国中显者、自耶路撒冷至巴比伦、
16又虏武士七千、匠役铁工一千、皆善战之壮士、俱携至巴比伦、
17巴比伦王立约雅斤叔玛探雅、代之为王、易其名曰西底家、○
18西底家即位时、年二十有一、在耶路撒冷为王、历十一年、其母名哈慕他、立拿人耶利米女也、
19西底家行耶和华所恶、效约雅敬所为、
20耶和华怒耶路撒冷及犹大、致屏之于其前、
第二十五章
1西底家叛巴比伦王、九年十月十日、巴比伦王尼布甲尼撒率其全军、至耶路撒冷建营、四周筑垒攻之、
2城被困、至西底家王十一年、
3四月九日、邑中饥甚、斯土之民绝粮、
4于是穴城、战士由附近王囿两垣间之门夜遁、迦勒底人环城、王由亚拉巴道而走、
5迦勒底军追之、及于耶利哥之平原、王军溃散、
6迦勒底军执王、解至利比拉、巴比伦王所、而审鞫之、
7戮其诸子、使之目睹、抉其两目、絷之以链、携至巴比伦、○
8巴比伦王尼布甲尼撒十九年五月七日、其臣侍卫长尼布撒拉旦至耶路撒冷、
9毁耶和华室与王宫、及耶路撒冷诸屋、所有第宅、悉焚以火、
10从侍卫长之迦勒底军、毁耶路撒冷四周城垣、
11邑中余民、与降于巴比伦王者、以及所遗之众、侍卫长尼布撒拉旦悉虏之去、
12惟留极贫者于斯土、以治葡萄园、耕种田亩、
13耶和华室中之铜柱、铜座、及铜海、迦勒底人悉碎之、而携其铜至巴比伦、
14其釜铲剪匙、及诸铜器、供事所用者、悉携之去、
15火鼎及盂、金制者取其金、银制者取其银、侍卫长悉携之去、
16又携所罗门为耶和华室、所制二铜柱、及铜海与座、此诸器之铜、未详其轻重、
17柱高十八肘、上有铜顶高三肘、顶之四围有网、与石榴、悉以铜制、彼柱与网亦若是、
18侍卫长执祭司长西莱雅、副祭司西番亚、及阍者三人、
19又于城内、执统辖武士之宦竖一人、王之近臣五人、军长之缮写、募国民者一人、及邑中所获之国民六十人、
20侍卫长尼布撒拉旦咸解至利比拉、巴比伦王所、
21巴比伦王击而杀之于哈马地之利比拉、如是犹大人被虏、离其故土、
22犹大地之余民、即巴比伦王尼布甲尼撒所遗者、巴比伦王立沙番孙、亚希甘子基大利、为其方伯、○
23诸军长及其从者、闻巴比伦王立基大利为方伯、于是尼探雅子以实玛利、加利亚子约哈难、尼陀法人单户篾子西莱雅、玛迦人子雅撒尼亚、及其从者、咸至米斯巴、见基大利、
24基大利与诸军长、及其从者誓曰、毋缘迦勒底之臣仆而惧、其居斯土、服事巴比伦王、则获平康、
25七月、王族以利沙玛孙、尼探雅子以实玛利、率十人至、击毙基大利、及同在米斯巴之犹大人、迦勒底人、
26于是民众无论尊卑、及诸军长、咸起而往埃及、畏迦勒底人故也、○
27犹大王约雅斤被虏后三十七年、巴比伦王以未米罗达即位元年、十二月二十七日、拔犹大王约雅斤出狱、
28以善言慰之、使其位高于同在巴比伦诸王之位、
29易其囚服、毕生与王共食、
30王日赐其所需、终身不匮、


历代志上
第一章
1亚当之后、继有塞特、以挪士、
2该南、玛勒列、雅列、
3以诺、马土撒拉、拉麦、
4挪亚、闪、含、雅弗、○
5雅弗子、歌篾、玛各、玛代、雅完、土巴、米设、提拉、
6歌篾子、亚实基拿、低法、陀迦玛、
7雅完子、以利沙、他施、基提、多单、○
8含子、古实、麦西、弗、迦南、
9古实子、西巴、哈腓拉、撒弗他、拉玛、撒弗提迦、拉玛子、示巴、底但、
10古实生甯录、在世始为英武、
11麦西生路低、亚拿米、利哈比、拿弗土希、
12帕斯鲁细、迦斯路希、迦斐托诸族、非利士族由迦斯路希而出、
13迦南生冢子西顿、又生赫、
14耶布斯、亚摩利、革迦撒、
15希未、亚基、西尼、
16亚瓦底、洗玛利、哈马诸族、○
17闪之子、以拦、亚述、亚法撒、路德、亚兰、乌斯、户勒、基帖、米设、
18亚法撒生沙拉、沙拉生希伯、
19希伯生二子、一名法勒、因其时世人分析也、法勒之弟名约坍、
20约坍生亚摩答、沙列、哈萨玛非、耶拉、
21哈多兰、乌萨、德拉、
22以巴录、亚比玛利、示巴、
23阿斐、哈腓拉、约巴、此皆约坍之子、○
24闪之后、继有亚法撒、沙拉、
25希伯、法勒、拉吴、
26西鹿、拿鹤、他拉、
27亚伯兰、即亚伯拉罕、○
28亚伯拉罕子、以撒、以实玛利、
29以实玛利裔如左、长子尼拜约、次基达、押德别、米比衫、
30米施玛、度玛、玛撒、哈达、提玛、
31伊突、拿非施、基底玛、此皆以实玛利之子、○
32亚伯拉罕妾基土拉所生之子、乃心兰、约珊、米但、米甸、伊施巴、书亚、约珊子、示巴、底但、
33米甸子、以法、以弗、哈诺、亚比大、以勒大、此皆基土拉之子孙、○
34亚伯拉罕子以撒、以撒子以扫、以色列、○
35以扫子、以利法、流珥、耶乌施、雅兰、可拉、
36以利法子、提幔、阿抹、洗玻、迦坦、基纳斯、亭纳、亚玛力、
37流珥子、拿哈、谢拉、沙玛、米撒、○
38西珥子、罗坍、朔巴、祭便、亚拿、底顺、以察、底珊、
39罗坍子、何利、荷幔、罗坍之妹、亭纳、
40朔巴子、亚勒文、玛拿辖、以巴录、示非、阿南、祭便子、亚雅、亚拿、
41亚拿子、底顺、底顺子、哈默兰、伊是班、益兰、基兰、
42以察子、辟罕、撒番、亚干、底珊子、乌斯、亚兰、○
43当以色列人无王主治时、于以东地为王者、其名如左、比珥子比拉、都亭哈巴、
44比拉薨、波斯拉人谢拉子约巴嗣位、
45约巴薨、提幔人户珊嗣位、
46户珊薨、比达子哈达、即于摩押田击米甸人者嗣位、都亚未得、
47哈达薨、玛士利加人桑拉嗣位、
48桑拉薨、河滨利河伯人扫罗嗣位、
49扫罗薨、亚革波子巴勒哈南嗣位、
50巴勒哈南薨、哈达嗣位、都巴伊、其后米希他别、乃米萨合孙、玛特列女也、
51哈达既没、在以东为族长者如左、亭纳族长、亚勒瓦族长、耶帖族长、
52亚何利巴玛族长、以拉族长、比嫩族长、
53基纳斯族长、提幔族长、米比萨族长、
54玛基叠族长、以兰族长、此皆以东之族长也、
第二章
1以色列子、流便、西缅、利未、犹大、以萨迦、西布伦、
2但、约瑟、便雅悯、拿弗他利、迦得、亚设、○
3犹大子、珥、俄南、示拉、皆迦南人书亚之女所出、犹大长子珥、行耶和华所恶、耶和华杀之、
4犹大媳他玛、为之生法勒斯、谢拉、犹大共五子、○
5法勒斯子、希斯仑、哈母勒、
6谢拉子、心利、以探、希幔、甲各、大拉、共五人、
7迦米子亚干、即因当灭之物、困苦以色列族者、
8以探子亚撒利雅、
9希斯仑所生之子、耶拉篾、兰、基路拜、
10兰生亚米拿达、亚米拿达生拿顺、为犹大族之牧伯、
11拿顺生撒门、撒门生波阿斯、
12波阿斯生俄备得、俄备得生耶西、
13耶西生长子以利押、次子亚比拿达、三子示米亚、
14四子拿坦业、五子拉代、
15六子阿鲜、七子大卫、
16其姊妹乃洗鲁雅、亚比该、洗鲁雅生亚比筛、约押、亚撒黑三人、
17亚比该生亚玛撒、亚玛撒之父、乃以实玛利人益帖、○
18希斯仑子迦勒、娶阿苏巴与耶略为妻、生子、阿苏巴生耶设、朔罢、押墩、
19阿苏巴既没、迦勒又娶以法他、生户珥、
20户珥生乌利、乌利生比撒列、○
21厥后、希斯仑年六十、娶基列父玛吉之女、生西割、
22西割生睚珥、睚珥在基列地、有邑二十三、
23后基述人与亚兰人、夺睚珥诸邑、及基纳与其乡里、共六十、皆属基列父玛吉之子、
24希斯仑在迦勒以法他没后、其妻亚比雅为之生亚施户、为提哥亚族祖、○
25希斯仑长子耶拉篾、生长子兰、又生布拿、阿连、阿鲜、亚希雅、
26耶拉篾又娶妻名亚他拉、乃阿南之母、
27耶拉篾长子兰之子、玛斯、雅悯、以结、
28阿南子、沙买、雅大、沙买子、拿答、亚比述、
29亚比述妻名亚比孩、为之生亚办、与摩利、
30拿答子、西列、亚遍、西列无子而死、
31亚遍子以示、以示子示珊、示珊子亚来、
32沙买弟雅大子、益帖、约拿单、益帖无子而死、
33约拿单子、比勒、撒萨、此皆耶拉篾之子孙、
34示珊无子、惟女而已、有仆埃及人、名耶哈、
35示珊以女妻之、生亚太、
36亚太生拿单、拿单生撒拔、
37撒拔生以弗拉、以弗拉生俄备得、
38俄备得生耶户、耶户生亚撒利雅、
39亚撒利雅生希利斯、希利斯生以利亚萨、
40以利亚萨生西斯买、西斯买生沙龙、
41沙龙生耶加米雅、耶加米雅生以利沙玛、○
42耶拉篾弟迦勒生长子米沙、为西弗族祖、又生玛利沙、为希伯仑族祖、
43希伯仑子、可拉、他普亚、利肯、示玛、
44示玛生拉含、为约干族祖、利肯生沙买、
45沙买子玛云、为伯夙族祖、
46迦勒妾以法生哈兰、摩撒、迦谢、哈兰生迦卸、
47雅代子、利健、约坦、基珊、毗力、以法、沙亚弗、
48迦勒妾玛迦生示别、特哈拿、
49又生麦玛拿族之祖沙亚弗、抹比拿族及基比亚族之祖示法、迦勒之女乃押撒、○
50迦勒之裔、以法他长子户珥之子如左、基列耶琳族祖朔巴、
51伯利恒族祖萨玛、伯迦得族祖哈勒、
52基列耶琳族祖朔巴、亦有子孙、为哈罗以族、及米努哈族之半、
53基列耶琳诸族、乃以帖族、布特族、舒玛族、密来族、琐拉与以实陶二族、自此诸族而出、
54萨玛子孙、乃伯利恒人、尼陀法人、亚他绿伯约押人、玛拿哈族之半、及琐利人、
55居雅比斯缮写之家、特拉人、示米押人、苏甲人、此皆基尼人、出于利甲家之祖哈末、
第三章
1大卫在希伯仑所生之子如左、长子暗嫩、耶斯列人亚希暖所出、次子但以利、迦密人亚比该所出、
2三子押沙龙、基述王达买女玛迦所出、四子亚多尼雅、哈及所出、
3五子示法提雅、亚比他所出、六子以特念、大卫妻以格拉所出、
4此六子、皆大卫于希伯仑所生、大卫在彼为王、七年有六月、在耶路撒冷为王、三十三年、
5在耶路撒冷生子示米亚、朔罢、拿单、所罗门、四人俱亚米利女拔书亚所出、
6又生益辖、以利沙玛、以利法列、
7挪迦、尼斐、雅非亚、
8以利沙玛、以利雅大、以利法列九人、
9皆为大卫之子、此外更有嫔妃所出、他玛为女弟、
10所罗门子罗波安、罗波安子亚比雅、亚比雅子亚撒、亚撒子约沙法、
11约沙法子约兰、约兰子亚哈谢、亚哈谢子约阿施、
12约阿施子亚玛谢、亚玛谢子亚撒利雅、亚撒利雅子约坦、
13约坦子亚哈斯、亚哈斯子希西家、希西家子玛拿西、
14玛拿西子亚们、亚们子约西亚、
15约西亚子如左、长子约哈难、次子约雅敬、三子西底家、四子沙龙、
16约雅敬子耶哥尼雅、西底家、
17耶哥尼雅被虏、其子撒拉铁、
18玛基兰、毗大雅、示拿萨、耶加米、何沙玛、尼大比雅、
19毗大雅子所罗巴伯、示每、所罗巴伯子米书兰、哈拿尼雅、示罗密为女弟、
20又有哈舒巴、阿黑、比利家、哈撒底、于沙希悉五人、
21哈拿尼雅子毗拉提、耶筛亚、又有利法雅众子、亚珥难众子、俄巴底亚众子、示迦尼子、
22示迦尼子示玛雅、示玛雅子、哈突、以甲、巴利亚、尼利雅、沙法六人、
23尼利雅子、以利约乃、希西家、阿斯利干三人、
24以利约乃子、何大雅、以利亚实、毗莱雅、阿谷、约哈难、第莱雅、阿拿尼七人、
第四章
1犹大子、法勒斯、希斯仑、迦米、户珥、朔巴、
2朔巴子利亚雅生雅哈、雅哈生亚户买、拉哈、此为琐拉人之室家、
3以坦族祖生耶斯列、伊施玛、伊得巴、哈悉勒玻尼为女弟、
4基多族祖毗努伊勒、户沙族祖以谢珥、皆伯利恒族祖、以法他长子户珥所生、
5提哥亚族祖亚施户有二妻、希拉、拿拉、
6拿拉生亚户散、希弗、提米尼、哈辖斯他利、皆拿拉之子、
7希拉子、洗列、琐辖、伊提南、
8哥斯生亚诺、琐比巴、哈仑子亚哈黑诸家、亦其后裔、
9雅比斯较诸昆弟为尊、其母命名雅比斯、曰、我劬劳产之、
10雅比斯吁以色列之上帝曰、愿尔锡我福祉、扩我土宇、扶我以手、俾免遭难遇苦、上帝允其所祈、
11书哈兄基绿生米黑、为伊施屯之父、
12伊施屯生伯拉巴、巴西亚、及珥拿辖人之祖提欣拿、皆利迦人、
13基纳斯子俄陀聂、西莱雅、俄陀聂子哈塔、
14悯挪太生俄弗拉、西莱雅生约押、为工师谷人之祖、其人皆工师也、
15耶孚尼子迦勒、其子以路、以拉、拿安、以拉子基纳斯、
16耶哈利勒子、西弗、西法、提利、亚撒列、
17以斯拉子、益帖、米列、以弗、雅伦、米列娶法老女比提雅、生米利暗、沙买、与以实提摩族祖益巴、
18其妻犹大妇、生基多族祖雅列、梭哥族祖希伯、撒挪亚族祖耶古铁、
19拿含之妹、荷第雅妻、生迦米人基伊拉、及玛迦人以实提摩、
20示门子、暗嫩、林拿、便哈南、提伦、以示子、梭黑、便梭黑、
21犹大子示拉、生利迦族祖珥、玛利沙族祖拉大、及属亚实比族、织枲诸家、
22又生约敬、哥西巴人、与约阿施、及治摩押地之萨拉、并雅叔比利恒、此乃古昔之录、
23皆为陶人、居于尼他应、及基低拉、与王同处、为王服役、○
24西缅子、尼母利、雅悯、雅立、谢拉、扫罗、
25扫罗子沙龙、沙龙子米比衫、米比衫子米施玛、
26米施玛子哈母利、哈母利子撒刻、撒刻子示每、
27示每有子十六、女六、惟其昆弟、子女无几、其家不及犹大人之繁衍、
28西缅人居别是巴、摩拉大、哈萨书亚、
29辟拉、以森、陀腊、
30彼土利、何珥玛、洗革拉、
31伯玛嘉博、哈萨苏撒、伯比利、沙拉音、至大卫为王时、此诸邑悉属西缅人、
32其乡里凡五、乃以坦、亚因、临门、陀健、亚珊、
33及其四周之乡里、至于巴力、其所居之处即此、各有谱系、
34亦有米所巴、雅米勒、亚玛谢子约沙、
35约珥、约示比子耶户、约示比乃西莱雅子、西莱雅乃亚薛子、
36又有以利约乃、雅哥巴、耶朔海、亚帅雅、亚底业、耶西篾、比拿雅、
37及示玛雅耳孙、申利玄孙、耶大雅曾孙、亚龙孙、示非子细撒、
38以上所载、悉为宗族牧伯、其家增益繁多、
39其众往谷之东、至基多界、求刍以牧群羊、
40乃得牧场、土壤膏腴、幅员宽广、静谧平康、居民本属含族、
41当犹大王希西家时、以上所载之人、来攻其幕、及其同处之米乌尼人、尽灭其众、据居其地、迄于今日、以斯土有刍牧群羊也、
42西缅族五百人、往西珥山、以示子毗拉提、尼利雅、利法雅、乌薛为之长、
43击亚玛力族逃脱之遗民、而居其地、迄于今日、
第五章
1流便为以色列长子、因污其父之榻、故长子之业、归于以色列子约瑟之子、惟谱系不依此记载、
2犹大超越诸昆弟、君王由彼而出、第长子之业归约瑟、
3以色列长子流便之子、哈诺、法路、希斯仑、迦米、
4约珥子示玛雅、示玛雅子歌革、歌革子示每、
5示每子米迦、米迦子利亚雅、利亚雅子巴力、
6巴力子备拉、乃流便族牧伯、为亚述王提革拉毗尼色所虏、
7其昆弟按室家谱系为长者、乃耶利、撒迦利雅、
8与约珥曾孙、示玛孙、亚撒子比拉、彼居亚罗珥、延至尼波、及巴力免、
9又东、至伯拉河西之旷野、盖在基列、其牲畜增多、
10当扫罗时、与夏甲人战、仆之、而居其幕、在基列东之全境、○
11迦得子孙、居巴珊地、延至撒迦、与流便人相对、
12约珥为族长、沙番次之、又有雅乃、及居巴珊之沙法、
13其家昆弟七人、乃米迦勒、米书兰、示巴、约赖、雅干、细亚、希伯、
14此皆亚比孩子、亚比孩乃户利子、户利乃耶罗亚子、耶罗亚乃基列子、基列乃米迦勒子、米迦勒乃耶示筛子、耶示筛乃耶哈多子、耶哈多乃布斯子、
15又有古尼孙、押比叠子亚希为族长、
16咸居基列、与巴珊及其乡里、并沙仑郊野、至于边境、
17当犹大王约坦、以色列王耶罗波安时、俱载入谱系、○
18流便人、迦得人、及玛拿西半支派、能出征之武士、执干持刃、挽弓发矢、而善战者、计四万四千七百六十人、
19与夏甲人、伊突人、拿非施人、挪答人战、
20战时、呼吁上帝、上帝因其恃己、允其所祈而助之、以夏甲人及从之者、悉付其手、
21虏敌之牲畜、驼五万、绵羊二十五万、驴二千、人十万、
22敌之被杀而仆者甚众、盖此战由于上帝、遂据居其地、至被虏之时、○
23玛拿西半支派居于斯土、自巴珊延至巴力黑门、及示尼珥与黑门山、
24其族长乃以弗、以示、以列、亚斯列、耶利米、何达威雅、雅叠、皆英武有名之族长、○
25斯民干犯其列祖之上帝、徇欲从斯土居民之神、即上帝于其前、所灭诸族之神、
26以色列之上帝耸动亚述二王、普勒与提革拉毗尼色之心、遂虏流便人、迦得人、及玛拿西半支派、至哈腊、哈博、哈拉、及歌散河滨、迄于今日、
第六章
1利未子、革顺、哥辖、米拉利、
2哥辖子、暗兰、以斯哈、希伯伦、乌薛、
3暗兰子、亚伦、摩西、及米利暗、亚伦子、拿答、亚比户、以利亚撒、以他玛、
4以利亚撒生非尼哈、非尼哈生亚比书、
5亚比书生布基、布基生乌西、
6乌西生西拉希雅、西拉希雅生米拉约、
7米拉约生亚玛利雅、亚玛利雅生亚希突、
8亚希突生撒督、撒督生亚希玛斯、
9亚希玛斯生亚撒利雅、亚撒利雅生约哈难、
10约哈难生亚撒利雅、亚撒利雅任祭司职、于所罗门在耶路撒冷所建之室、
11亚撒利雅生亚玛利雅、亚玛利雅生亚希突、
12亚希突生撒督、撒督生沙龙、
13沙龙生希勒家、希勒家生亚撒利雅、
14亚撒利雅生西莱亚、西莱亚生约萨答、
15耶和华藉尼布甲尼撒手、徙犹大及耶路撒冷人时、约萨答亦往焉、○
16利未子革顺、哥辖、米拉利、
17革顺子、立尼、示每、
18哥辖子、暗兰、以斯哈、希伯伦、乌薛、
19米拉利子、抹利、母示、此利未之室家、循其宗族、
20革顺子立尼、立尼子雅哈、雅哈子薪玛、
21薪玛子约亚、约亚子易多、易多子谢拉、谢拉子耶特赖、
22哥辖子亚米拿达、亚米拿达子可拉、可拉子亚惜、
23亚惜子以利加拿、以利加拿子以比雅撒、以比雅撒子亚惜、
24亚惜子他哈、他哈子乌列、乌列子乌西雅、乌西雅子少罗、
25以利加拿子、亚玛赛、亚希摩、
26亚希摩子以利加拿、以利加拿子琐菲、琐菲子拿哈、
27拿哈子以利押、以利押子耶罗罕、耶罗罕子以利加拿、
28撒母耳长子约珥、次子亚比亚、
29米拉利子抹利、抹利子立尼、立尼子示每、示每子乌撒、
30乌撒子示米亚、示米亚子哈基雅、哈基雅子亚帅雅、○
31约匮安设之后、大卫立人、以理讴歌之事、在耶和华室、
32遂以讴歌、供事于会幕前、迨所罗门建耶和华室于耶路撒冷、循其班次、以供厥职、
33侍立供职者、及其子孙如左、哥辖之裔、歌者希幔、希幔乃约珥子、约珥乃撒母耳子、
34撒母耳乃以利加拿子、以利加拿乃耶罗罕子、耶罗罕乃以列子、以列乃陀亚子、
35陀亚乃苏弗子、苏弗乃以利加拿子、以利加拿乃玛哈子、玛哈乃亚玛赛子、
36亚玛赛乃以利加拿子、以利加拿乃约珥子、约珥乃亚撒利雅子、亚撒利雅乃西番雅子、
37西番雅乃他哈子、他哈乃亚惜子、亚惜乃以比雅撒子、以比雅撒乃可拉子、
38可拉乃以斯哈子、以斯哈乃哥辖子、哥辖乃利未子、利未乃以色列子、
39希幔之昆弟亚萨、侍立其右、亚萨乃比利家子、比利家乃示米亚子、
40示米亚乃米迦勒子、米家勒乃巴西雅子、巴西雅乃玛基雅子、
41玛基雅乃伊特尼子、伊特尼乃谢拉子、谢拉乃亚大雅子、
42亚大雅乃以探子、以探乃薪玛子、薪玛乃示每子、
43示每乃雅哈子、雅哈乃革顺子、革顺乃利未子、
44其昆弟米拉利之裔、侍立其左者为以探、以探乃基示子、基示乃亚伯底子、亚伯底乃玛鹿子、
45玛鹿乃哈沙比雅子、哈沙比雅乃亚玛谢子、亚玛谢乃希勒家子、
46希勒家乃暗西子、暗西乃巴尼子、巴尼乃沙麦子、
47沙麦乃末力子、末力乃母示子、母示乃米拉利子、米拉利乃利未子、
48其昆弟利未人、乃供诸役于上帝室、○
49惟亚伦及其子孙、献祭于燔祭坛及香坛、又供诸役于至圣所、为以色列人赎罪、循上帝仆摩西所命、
50亚伦子以利亚撒、以利亚撒子非尼哈、非尼哈子亚比书、
51亚比书子布基、布基子乌西、乌西子西拉希雅、
52西拉希雅子米拉约、米拉约子亚玛利雅、亚玛利雅子亚希突、
53亚希突子撒督、撒督子亚希玛斯、○
54亚伦子孙所居之处、依其境内之营垒列左、哥辖族首签掣而得地、
55在犹大地、给以希伯仑及其四郊、
56惟其田及乡里、给予耶孚尼子迦勒、
57亦以逃城希伯仑、给亚伦子孙、并给立拿及其郊、雅提珥、以实提莫及其郊、
58希仑及其郊、底壁及其郊、
59亚珊及其郊、伯示麦及其郊、
60又由便雅悯支派中、给以迦巴及其郊、阿勒篾及其郊、亚拿突及其郊、其室家所得、共十三邑、
61哥辖其余之裔、掣签得十邑、在玛拿西半支派中、
62革顺之裔、依其室家、由以萨迦支派、亚设支派、拿弗他利支派、及居巴珊之玛拿西支派中、得十三邑、
63米拉利裔、依其室家、由流便支派、迦得支派、西布伦支派中、掣签得十二邑、
64以色列族以此诸邑及其郊、给利未人、
65以上所录之邑、由犹大支派、西缅支派、便雅悯支派中、掣签给之、
66哥辖裔有数家、由以法莲支派中得邑、
67给以以法莲山地之逃城示剑及其郊、并给基色及其郊、
68约缅及其郊、伯和仑及其郊、
69亚雅伦及其郊、迦特临门及其郊、
70哥辖其余之裔、由玛拿西半支派中、给以亚乃及其郊、比连及其郊、
71革顺之裔、由玛拿西半支派中、给以巴珊之哥兰及其郊、亚斯他录及其郊、
72又由以萨迦支派中、给以基低斯及其郊、大比拉及其郊、
73拉末及其郊、亚年及其郊、
74又由亚设支派中、给以玛沙及其郊、押顿及其郊、
75户割及其郊、利合及其郊、
76又由拿弗他利支派中、给以加利利之基低斯及其郊、哈们及其郊、基列亭及其郊、
77米拉利其余之裔、由西布伦支派中、给以临摩挪及其郊、他泊及其郊、
78又在约但外、耶利哥东、由流便支派中、给以旷野之比悉及其郊、雅哈撒及其郊、
79基底莫及其郊、米法押及其郊、
80又由迦得支派中、给以基列之拉末及其郊、玛哈念及其郊、
81希实本及其郊、雅谢及其郊、
第七章
1以萨迦子、陀拉、普亚、雅述、伸仑四人、
2陀拉子、乌西、利法雅、耶勒、雅买、易伯散、示母利、俱为陀拉室家之长、当世英武之士、于大卫时、其数二万二千六百人、
3乌西子伊斯拉希、伊斯拉希子米迦勒、俄巴底亚、约珥、伊示雅、父子五人、俱为族长、
4与之偕者、按其谱系室家、能出战之军旅、计三万六千人、盖其妻子众多也、
5其昆弟在以萨迦室家、皆为英武之士、循其谱系、计八万七千人、○
6便雅悯子、比拉、比结、耶叠三人、
7比拉子、以斯本、乌西、乌薛、耶利摩、以利五人、俱为族长、英武之士、循其谱系、计二万二千有三十四人、
8比结子、细米拉、约阿施、以利以谢、以利约乃、暗利、耶利摩、亚比雅、亚拿突、亚拉篾、皆比结之子、
9俱为族长、英武之士、循其谱系、计二万有二百人、
10耶叠子比勒罕、比勒罕子耶乌施、便雅悯、以忽、基拿拿、细坦、他施、亚希沙哈、
11皆耶叠之裔、俱为族长、英武之士、能出战之军旅、计一万七千二百人、
12以珥子书品、户品、亚黑子户伸、
13拿弗他利子、雅薛、沽尼、耶色、沙龙、皆辟拉之子、○
14玛拿西子亚斯列、乃其妾亚兰女所生、又生基列之父玛吉、
15玛吉之妻、乃户品书品之妹、名玛迦、次子名西罗非哈、西罗非哈仅有女、
16玛吉妻玛迦生子、命名毗利施、其弟名示利施、示利施子乌兰、利金、
17乌兰子比但、皆玛拿西孙、玛吉子基列之裔、
18其妹哈摩利吉生伊施荷、亚比以谢、玛拉、
19示米大子、亚现、示剑、利克希、阿尼安、○
20以法莲子书提拉、书提拉子比列、比列子他哈、他哈子以拉大、以拉大子他哈、
21他哈子撒拔、撒拔子书提拉、以法莲又生以谢、以列、俱为迦特土人所杀、因往夺其牲畜也、
22其父以法莲为之哀悼多日、兄弟咸来唁之、
23后以法莲与妻同室、怀妊生子、缘其家遭祸、名子曰比利亚、
24其女舍伊拉、乃建上下伯和仑、及乌羡舍伊拉、
25比利阿子利法、利悉、利悉子他拉、他拉子他罕、
26他罕子拉但、拉但子亚米忽、亚米忽子以利沙玛、
27以利沙玛子嫩、嫩之子约书亚、
28其业及所居之处、乃伯特利及其乡里、东有拿兰、西有基色及其乡里、示剑及其乡里、延至迦萨及其乡里、
29又有近玛拿西境、伯善及其乡里、他纳及其乡里、米吉多及其乡里、多珥及其乡里、以色列子约瑟之裔、居此诸邑、○
30亚设子、音拿、亦施瓦、亦施韦、比利亚、西拉为女弟、
31比利亚子、希别、玛结、玛结为比撒威之父、
32希别生雅弗勒、朔默、何坦、书雅为女弟、
33雅弗列子、巴萨、宾哈、亚施法、皆雅弗列之子、
34朔默子、亚希、罗迦、耶户巴、亚兰、
35朔默弟希连子、琐法、音那、示利斯、亚抹、
36琐法子、书亚、哈尼弗、书阿勒、比利、音拉、
37比悉、河得、珊玛、施沙、益兰、比拉、
38益帖子、耶孚尼、毗斯巴、亚拉、
39乌拉子、亚拉、汉尼业、利写、
40此皆亚设子孙、俱为族长、卓荦英武之士、牧伯之首、循其谱系、能出战者、计二万六千人、
第八章
1便雅悯生长子比拉、次子亚实别、三子亚哈拉、
2四子挪哈、五子拉法、
3比拉子亚大、基拉、亚比忽、
4亚比书、乃幔、亚何亚、
5基拉、示孚汛、户兰、
6以忽子为迦巴居民族长、被虏至玛拿辖、
7以忽子乃幔、亚希亚、基拉、亦皆被虏、基拉生乌撒、亚希忽、
8沙哈连出其二妻户伸巴拉之后、在摩押地生子、
9乃由其妻贺得生约巴、洗比雅、米沙、玛拉干、
10耶乌斯、沙迦、米玛、此皆其子、俱为族长、
11又由户伸生亚比突、以利巴力、
12以利巴力子、希伯、米珊、沙麦、沙麦建阿挪与罗德、及其乡里、
13又生比利亚与示玛、为亚雅仑居民族长、逐迦特居民者、即斯人也、
14亚希约、沙煞、耶利末、
15西巴第雅、亚拉得、亚得、
16米迦勒、伊施巴、约哈、皆比利亚之子、
17西巴第雅、米书兰、希西基、希伯、
18伊施米莱、伊斯利亚、约巴、皆以利巴力之子、
19雅金、细基利、撒底、
20以利乃、洗勒太、以列、
21亚大雅、比拉雅、申拉、皆示每之子、
22伊施班、希伯、以列、
23亚伯顿、细基利、哈难、
24哈拿尼雅、以拦、安陀提雅、
25伊弗底雅、毗努伊勒、皆沙煞之子、
26珊示莱、示哈利、亚他利雅、
27雅利西、以利亚、细基利、皆耶罗罕之子、
28俱为族长之卓越者、循其世系、咸居耶路撒冷、
29基遍之父耶利、居于基遍、其妻名玛迦、
30生长子亚伯顿、及苏珥、基士、巴力、拿答、
31基多、亚希约、撒迦、米基罗、
32米基罗生示米暗、此诸人亦居耶路撒冷、与其昆弟相对、
33尼珥生基士、基士生扫罗、扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力、
34约拿单子米力巴力、米力巴力生米迦、
35米迦子毗敦、米勒、他利亚、亚哈斯、
36亚哈斯生耶何阿达、耶何阿达生亚拉篾、亚斯玛威、心利、心利生摩撒、
37摩撒生比尼亚、比尼亚子拉法、拉法子以利亚萨、以利亚萨子亚悉、
38亚悉有六子、名亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难、皆亚悉之子、
39其弟以设、长子乌兰、次子耶乌施、三子以利法列、
40乌兰子为射者、皆英武之士、子孙众多、共五百十人、俱属便雅悯裔、
第九章
1以色列族、循其谱系核之、载于以色列列王纪、犹大因干罪戾、被虏至巴比伦、
2先返居其邑中之业者、即以色列族、与祭司利未人、及尼提甯人、
3居耶路撒冷者、有犹大人、便雅悯人、以法莲人、玛拿西人、
4犹大子法勒斯裔、巴尼玄孙、音利曾孙、暗利孙、亚米忽子乌太、
5示罗裔、长子亚帅雅及其众子、
6谢拉裔、耶乌利及其昆弟、共六百九十人、
7便雅悯裔、哈西努曾孙、何达威雅孙、米书兰子撒路、
8耶罗罕子伊比尼雅、米基立孙、乌西子以拉、伊比尼雅曾孙、流珥孙、示法提雅子米书兰、
9及其昆弟、循其世系、共九百五十六人、俱为族长、○
10祭司中有耶大雅、耶何雅立、雅斤、
11司上帝室者、希勒家子亚萨利雅、希勒家乃米书兰子、米书兰乃撒督子、撒督乃米拉约子、米拉约乃亚希突子、
12又有玛基雅曾孙、巴施户珥孙、耶罗罕子亚大雅、及亚第业子玛赛、亚第业乃雅希细拉子、雅希细拉乃米书兰子、米书兰乃米实利密子、米实利密乃音麦子、
13及其昆弟、一千七百六十人、皆为族长、最能供上帝室之役、○
14利未人米拉利裔、哈沙比雅曾孙、亚利甘孙、哈述子示玛雅、
15又有拔巴甲、黑勒施、迦拉、及亚萨曾孙、细基利孙、米迦子玛探雅、
16耶杜顿曾孙、迦拉孙、示玛雅子俄巴底、及以利加拿孙、亚撒子比利家、皆居尼陀法人之乡里、○
17司阍者乃沙龙、亚谷、达们、亚希幔、及其昆弟、沙龙为长、
18斯众昔守王之东门、今在利未营中为阍、
19可拉曾孙、以比雅撒孙、可利子沙龙、及其昆弟可拉裔、司供役之事、守会幕之门、其祖曾理耶和华之营、且守其门、
20昔以利亚撒子非尼哈统辖斯众、耶和华偕之、
21米施利米雅子撒迦利雅、为会幕之阍人、
22被简为阍者、共二百十二人、在其乡里、循其谱系核之、乃大卫与先见撒母耳所立、任此要职、
23彼与子孙循其班次、守耶和华室会幕之门、
24东西南北四方、皆有阍人、
25其昆弟居乡里者、每七日入而与俱、
26阍长四人、皆利未族、任其要职、守上帝室之仓库、
27既任此职、每晨启门、环上帝室而居、
28其中有守供事之器者、器之出入、皆核其数、
29亦有理器具、与圣所什物、及细面酒油、乳香芳品、
30祭司中有以芳品制膏者、
31利未人可拉族、沙龙长子玛他提雅、职司盘炙之物、
32其昆弟哥辖裔中、有理陈设之饼者、每安息日备之、
33讴歌者、有利未族长、居于仓舍、昼夜供役、无他职任、
34此乃利未族长之卓越者、循其世系、咸居耶路撒冷、○
35基遍之父耶利、居于基遍、其妻名玛迦、
36生长子亚伯顿、及苏珥、基士、巴力、尼珥、拿答、
37基多、亚希约、撒迦利雅、米基罗、
38米基罗生示米暗、此诸人亦居耶路撒冷、与其昆弟相对、
39尼珥生基士、基士生扫罗、扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力、
40约拿单子米力巴力、米力巴力生米迦、
41米迦子毗敦、米勒、他利亚、亚哈斯、
42亚哈斯生雅拉、雅拉生亚拉篾、亚斯玛威、心利、心利生摩撒、
43摩撒生比尼亚、比尼亚生利法雅、利法雅生以利亚萨、以利亚萨生亚悉、
44亚悉有六子、名亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难、皆亚悉之子、
第十章
1非利士人与以色列人战、以色列人遁、在基利波山、见杀而仆、
2非利士人急追扫罗及其子、杀其三子、约拿单、亚比拿达、麦基舒亚、
3扫罗被攻、战势剧烈、射者追及之、窘急特甚、
4谓执兵者曰、尔其拔剑刺我、免未受割者至而侮我、执兵者惧甚、不敢奉命、扫罗遂伏剑而死、
5执兵者见扫罗死、亦伏剑而死、
6于是扫罗与其三子、全家偕亡、
7居谷中之以色列众、见民遁、扫罗与子皆死、遂弃邑而逃、非利士人至而居之、○
8翌日、非利士人来剥尸、见扫罗与其子仆于基利波山、
9乃剥扫罗尸、斩其首、取其铠甲、遣使至非利士四境、传于偶像及庶民、
10置其铠甲于彼之神庙、钉其首于大衮庙、
11基列雅比人闻非利士人待扫罗之事、
12壮士咸起、取扫罗及其子之尸、携至雅比、葬其骨于雅比之橡下、禁食七日、
13夫扫罗之死、因其干犯耶和华、不遵其命、且请示于凭鬼者、
14而不咨诹耶和华、故耶和华杀之、以其国归于耶西子大卫、
第十一章
1以色列众集于希伯仑、见大卫曰、我为尔之骨肉、
2昔扫罗为王时、尔率以色列人出入、尔上帝耶和华谓尔曰、尔必为我民之牧、我民以色列之君、
3以色列长老、咸至希伯仑见王、大卫在希伯仑、于耶和华前、与之立约、遂膏大卫、为以色列王、循耶和华藉撒母耳所言、
4大卫与以色列众至耶路撒冷、即耶布斯、时、耶布斯土人居彼、
5耶布斯人谓大卫曰、尔必不得入此、然大卫取锡安之保障、即大卫城、
6大卫曰、先攻耶布斯人者、必为首为长、洗鲁雅子约押先上、遂为首、
7大卫居其保障、故称曰大卫城、
8大卫自米罗起、四周筑城、其余乃约押修葺、
9大卫日渐昌大、万军之耶和华偕之也、○
10从大卫之勇士、为首者有力于其国、与以色列众立之为王、循耶和华谕以色列之命、
11其人如左、哈革摩尼人雅朔班、为诸将之首、一时挥戈击毙三百人、
12其次为亚合人、朵多子以利亚撒、为三勇士之一、
13彼与大卫在巴斯达闵、非利士人咸集以战、在彼有田、满种麰麦、民遁于非利士人前、
14彼立于田间、以护其地、杀非利士人、耶和华拯之、使获大胜、
15三十首领中、有三人下至山岩、入亚杜兰穴、以觐大卫、非利士军建营于利乏音谷、
16时、大卫在保障、非利士汛在伯利恒、
17大卫歆羡曰、深愿有人由伯利恒门侧之井、汲水以饮我、
18三人冲过非利士军、由伯利恒门侧之井汲水、携诣大卫、大卫不饮、乃灌之于耶和华前、
19曰、愿我上帝禁我行此、我岂饮冒死者之血乎、盖彼舍命取之、故不饮、三勇士所为若此、
20其中约押弟雅比筛为首、尝挥戈击毙三百人、遂在三人中得名誉、
21彼在三人中为尊、故为其魁、惟不得与首三人同列、
22又有甲薛勇士耶何耶大子比拿雅、大有作为、杀摩押人亚利伊勒二子、又当雨雪时、下阱击狮、
23又杀埃及伟人、其人身长五肘、其手执戈、大如织器之梁、比拿雅执杖往迎、夺其戈而杀之、
24比拿雅所为如是、遂在三勇士中得名誉、
25彼较三十首领为尊、惟不及前三人、大卫立之为侍卫长、○
26军中之勇士、即约押弟亚撒黑、伯利恒人朵多子伊勒哈难、
27哈律人沙玛、比伦人希利斯、
28提哥亚人益吉子以拉、亚拿突人亚比以谢、
29户沙人西比该、亚合人以来、
30尼陀法人玛哈莱、尼陀法人巴拿子希立、
31便雅悯族、基比亚人利拜子以太、比拉顿人比拿雅、
32迦实溪人户莱、亚拉巴人亚比、
33巴路米人押斯玛弗、沙勒本人以利雅哈巴、
34基孙人哈深诸子、哈拉人沙基子约拿单、
35哈拉人沙甲子亚希暗、吾珥子以利法勒、
36米基拉人希弗、比伦人亚希雅、
37迦密人希斯罗、伊斯拜的儿子拿莱、
38拿单弟约珥、哈基利子弥伯哈、
39亚扪人洗勒、比录人拿哈莱、为洗鲁雅子约押执兵之士、
40以帖人以拉、及迦立、
41赫人乌利亚、亚莱子撒拔、
42流便人示撒子亚第拿、为流便族长、与从者三十人、
43又有玛迦子哈难、弥特尼人约沙法、
44亚施他拉人乌西亚、亚罗珥人何坦子沙玛、耶利、
45申利子耶叠、与其弟提洗人约哈、
46玛哈未人以利业、伊利拿安子耶利拜、约沙未雅、摩押人伊特玛、
47以利业、俄备得、并米琐八人雅西业、
第十二章
1大卫避基士子扫罗、匿于洗革拉时、有勇士归之、助其战鬬、
2皆执弓为械、发石射矢、左右手俱能之、乃扫罗之昆弟、便雅悯人也、
3其魁亚希以谢、次基比亚人示玛子约阿施、及亚斯玛威子耶薛、毗力、与比拉迦、亚拿突人耶户、
4基遍人以实买雅、勇冠三十人、为之长、又有耶利米、雅哈悉、约哈难、基得拉人约撒拔、
5伊利乌赛、耶利摩、比亚利雅、示玛利雅、哈律弗人示法提雅、
6可拉族以利加拿、耶西雅、亚萨列、约以谢、押朔班、
7基多人耶罗罕子犹拉、西巴第雅、
8迦得族亦有人归大卫、至旷野之保障、俱为勇士、娴习战事、能执干戈、其貌如狮、足捷如山中之鹿、
9其魁以薛、次俄巴底雅、三以利押、
10四弥施玛拿、五耶利米、
11六亚太、七以利业、
12八约哈难、九以利萨巴、
13十耶利米、十一末巴奈、
14此皆迦得人、俱为军长、小者当百人、大者当千人、
15正月约但涨溢、斯众济河、使居谷中之民逃遁、东西皆然、
16有便雅悯人、犹大人、至保障归大卫、
17大卫出迓曰、尔若平和而来以助我、则我心与尔相契、我既无辜、尔若鬻我于敌、愿我列祖之上帝鉴察之、谴责之、
18三十首领之魁亚玛撒、感于神曰、大卫欤、我侪属尔、耶西子欤、我侪从尔、愿尔平康、愿助尔者平康、盖尔上帝助尔也、大卫纳之、立为军长、
19大卫偕非利士人、往战扫罗时、有玛拿西人归之、惟未助非利士人、因非利士人牧伯相议、遣之去曰、彼必归降其主扫罗、危及我首、
20大卫往洗革拉时、玛拿西人押拿、约撒拔、耶叠、米迦勒、约撒拔、以利户、洗勒太、咸归之、皆玛拿西之千夫长也、
21斯众助大卫攻群寇、皆为勇士、亦为军长、
22来助大卫者、日有其人、致成大军、如上帝之军、○
23备战之士至希伯仑见大卫、欲以扫罗国位归之、循耶和华言、其数如左、
24犹大族、执干戈而备战者、六千八百人、
25西缅族、备战之勇士七千一百人、
26利未族、四千六百人、
27亚伦家长耶何耶大、与从者三千七百人、
28少年勇士撒督、及族长二十二人、
29便雅悯族、扫罗之昆弟三千人、其族强半仍从扫罗家、
30以法莲族之勇士、族中著名者、二万有八百人、
31玛拿西半支派、名录于册、来立大卫为王者、一万八千人、
32以萨迦族、达于时务、知以色列人所当行者、族长二百、同宗之昆弟、咸听厥命、
33西布伦族、能从军列陈、执诸战具、整肃行伍、不生二心者、五万人、
34拿弗他利族、军长一千、从之执干戈者、三万七千人、
35但之族、能列陈者、二万八千六百人、
36亚设族、能从军列陈者、四万人、
37约但东、流便族、迦得族、玛拿西半支派、持诸军器备战者、十二万人、
38以上所载、皆系战士、能列行伍、诚心至希伯仑、欲立大卫为以色列全族之王、其余以色列民、亦怀一心、立之为王、
39众与大卫偕居三日、式饮式食、盖其昆弟为之备具也、
40附近之人、及以萨迦、西布伦、拿弗他利之人、以驴驼骡牛载糇粮、无花果饼、葡萄干、与酒油、并携牛羊甚多而至、因以色列人欣喜故也、
第十三章
1大卫与千夫长、百夫长、诸将会议、
2谓以色列会众曰、尔曹若以为善、此事由于我上帝耶和华、则可遣人往以色列全地、请我侪其余之昆弟、及居邑郊之祭司利未人、使之咸集于此、
3我侪舁上帝匮而至、盖扫罗时、我侪未尝咨诹于匮、
4会众曰、我必如是而行、民众咸视斯事为善也、
5于是大卫集以色列人、自埃及之西曷溪、至哈马界、欲自基列耶琳、舁上帝匮至、
6大卫率以色列众至巴拉、即属犹大之基列耶琳、欲舁耶和华上帝之匮、此匮乃以居基路伯上、耶和华之名而名者、
7遂舁上帝匮、自亚比拿达室而出、载于斯车、乌撒与亚希约御之、
8大卫及以色列众、在上帝前、极力舞蹈、讴歌、以琴瑟锣鼓与角作乐、
9至基顿禾场、牛蹶、乌撒伸手扶匮、
10耶和华怒乌撒、因其伸手扶匮而击之、遂死于上帝前、
11耶和华击乌撒、大卫不悦、称其地曰毗列斯乌撒、至于今日、
12是日大卫畏上帝曰、上帝之匮、何可至我所、
13于是大卫不舁匮入大卫城、至于己所、乃转舁至迦特人俄别以东室、
14上帝匮在俄别以东室三月、耶和华锡嘏于俄别以东家、及其所有、
第十四章
1推罗王希兰遣使见大卫、携香柏及石工木工而至、为之建宫室、
2大卫乃知耶和华立之为以色列王、盖为其民以色列故、振兴其国也、○
3大卫在耶路撒冷又娶后妃、诞生子女、
4在耶路撒冷所生之子、名沙母亚、朔罢、拿单、所罗门、
5益辖、以利书亚、以利法列、
6挪迦、尼斐、雅非亚、
7以利沙玛、比利雅大、以利法列、○
8非利士人闻大卫受膏、为以色列全族之王、咸至而索之、大卫闻之、遂往迎焉、
9非利士人既至、侵利乏音谷、
10大卫咨诹上帝曰、我往攻非利士人可否、尔付之于我手乎、耶和华曰、往哉、我必付之于尔手、
11非利士人至巴力毗拉心、大卫击之、曰、上帝假我手破敌、如水之冲流然、故名其地曰巴力毗拉心、
12敌遗其偶像、大卫宣命、乃以火焚之、
13非利士人又侵谷中、
14大卫复咨诹上帝、上帝曰、勿往迎之、宜绕其后、于桑林相对之所攻之、
15闻桑杪有步履之声、则出战、盖上帝先尔而行、击非利士军旅、
16大卫遵上帝命、击非利士军旅、自基遍至基色、
17大卫之声名、遂洋溢于列国、耶和华使列国咸畏之、
第十五章
1大卫于大卫城建宫室、又为上帝匮备所张幕、
2大卫曰、耶和华既简利未人舁上帝匮、永久奉事之、他人不可舁也、
3大卫集以色列众于耶路撒冷、以舁耶和华匮、至其所备之所、
4又集亚伦裔、及利未人、
5哥辖裔、族长乌列、与其昆弟百二十人、
6米拉利裔、族长亚帅雅、与其昆弟二百二十人、
7革顺裔、族长约珥、与其昆弟百三十人、
8以利撒反裔、族长示玛雅、与其昆弟二百人、
9希伯伦裔、族长以列、与其昆弟八十人、
10乌薛裔、族长亚米拿达、与其昆弟百十二人、
11大卫召祭司撒督、亚比亚他、与利未人乌列、亚帅雅、约珥、示玛雅、以列、亚米拿达、
12谕之曰、尔曹为利未族长、当与昆弟自洁、致可舁以色列上帝耶和华之匮、至我所备之所、
13尔曹初未舁之、亦未循例寻求上帝、故我上帝耶和华击我侪、
14祭司利未人遂自洁、欲舁以色列上帝耶和华之匮而上、
15利未子孙、以杠肩舁上帝匮、循摩西遵耶和华言所命、
16大卫告利未族长、立其昆弟讴歌者、以乐器琴瑟与钹、欣然大发其音、而扬厥声、
17利未人遂立约珥子希幔、与其昆弟比利家子亚萨、及其同宗米拉利裔、古沙雅子以探、
18其次、昆弟撒迦利雅、便、雅薛、示米拉末、耶歇、乌尼、以利押、比拿雅、玛西雅、玛他提雅、以利斐利户、弥克尼雅、阍人俄别以东、耶利、
19如是立讴歌者希幔、亚萨、以探、击铜钹大发其声、
20撒迦利雅、雅薛、示米拉末、耶歇、乌尼、以利押、玛西雅、比拿雅鼓瑟、其声清以细、
21玛他提雅、以利斐利户、弥克尼雅、俄别以东、耶利、亚撒西雅鸣琴、其声洪而缓、为始作者、
22利未族长基拿尼雅、为讴歌之长、训讴歌之人、以其擅此技也、
23比利家以利加拿为阍、以守匮、
24祭司示巴尼、约沙法、拿坦业、亚玛赛、撒迦利雅、比拿亚、以利以谢、在上帝匮前吹角、俄别以东耶希亚为阍、以守匮、
25于是大卫与以色列长老、及千夫长、欢然往舁耶和华之约匮、自俄别以东家而上、
26因上帝助舁耶和华约匮之利未人、则献牡犊七、牡羊七为祭、
27大卫与舁匮之利未人、及讴歌长基拿尼雅、暨众讴歌者、皆衣细枲长服、大卫又衣枲圣衣、
28以色列众欢呼、吹角吹箛、击钹鼓瑟、鸣琴奏乐、舁耶和华约匮而上、
29耶和华约匮入大卫城时、扫罗女米甲自牖而窥、见大卫王踊跃舞蹈、中心鄙夷之、
第十六章
1众舁上帝匮入城、置于大卫所张之幕、献燔祭及酬恩祭于上帝前、
2大卫献燔祭与酬恩祭既毕、奉耶和华名、为民祝嘏、
3颁赐以色列众、无论男女、各予饼一方、肉一脔、葡萄干饼一方、○
4又立利未人、供役于耶和华匮前、赞美称谢、颂扬以色列之上帝耶和华、
5首亚萨、次撒迦利雅、及雅薛、示米拉末、耶歇、玛他提雅、以利押、比拿雅、俄别以东、耶利鼓瑟鸣琴、亚萨击钹发声、
6祭司比拿雅、雅哈悉、恒吹角于上帝约匮前、
7是日大卫始定、藉亚萨与其昆弟、称谢耶和华、
8歌曰、当称谢耶和华、呼吁其名、以其作为、普告万民兮、
9讴歌之、颂美之、道其奇行兮、
10以其圣名为荣、凡求耶和华者、其心欢悦兮、
11求耶和华、与其能力、恒寻其面兮、
12 13其仆以色列之裔、即其所选雅各子孙欤、念其所行奇事异迹、及其口之谳兮、
14彼乃耶和华、我之上帝、行鞫于全地兮、
15当永念其约、所谕万世之言、
16即与亚伯拉罕所立之约、对以撒所发之誓、
17且于雅各为定例、于以色列为永约兮、
18曰、我必赐尔以迦南地、为尔所得之业兮、
19昔尔人寡、其数无几、旅于斯土兮、
20由此族游于彼族、自此国至于彼国、
21上帝不容人虐遇之、因之谴责列王兮、
22曰、我受膏者勿犯之、我之先知勿伤之、
23全地当歌颂耶和华、日宣其拯救兮、
24述其尊荣于列邦、道其奇行于万民兮、
25盖耶和华为大、极当颂赞、宜寅畏之、超越诸神兮、
26列邦之神、悉属虚无、惟耶和华创造诸天兮、
27尊荣威严在于其前、能力欢愉在于其所兮、
28万民诸族欤、当以尊荣能力、归于耶和华、归于耶和华兮、
29以耶和华名应得之荣归之、奉献礼物、至于其前、衣圣服而崇拜之兮、
30全地当战栗于其前、世界坚定、不至动摇兮、
31诸天其欢、大地其喜、当宣告列邦曰、耶和华为王兮、
32海及充其中者、当漰渤兮、田与其中所有、当欢欣兮、
33林间诸木、必在耶和华前欢呼、因其将临、行鞫于地兮、
34当称谢耶和华、以其为善、慈惠永存兮、
35当曰救我之上帝欤、尚其救援我、会集我、拯我于列邦、俾我称颂尔圣名、以赞美尔而获胜、
36以色列之上帝耶和华、当颂美之、自亘古以迄永久兮、众民咸曰、阿们、乃颂美耶和华、○
37大卫留亚萨与其昆弟、恒供事于耶和华约匮前、循每日所宜、
38俄别以东与其昆弟六十八人、及耶杜顿子俄别以东、并何萨为阍人、
39祭司撒督、与其昆弟为祭司者、咸居基遍之崇邱、在耶和华幕前、
40恒在燔祭坛、献燔祭于耶和华、朝夕无间、循耶和华法律所载、命以色列人者、
41偕之者、又有希幔、耶杜顿、及其余被简、名录于册者、称谢耶和华、以其慈惠永存也、
42希幔耶杜顿、偕之吹角击钹、大发其声、且以乐器和颂上帝之歌、耶杜顿子孙为阍人、
43于是民众各归其家、大卫亦返、为眷聚祝嘏、
第十七章
1大卫居宫室时、谓先知拿单曰、我居香柏之室、而耶和华约匮乃在帐中、
2拿单曰、尔其从心所欲而行、盖上帝偕尔、
3是夜上帝谕拿单曰、
4往告我仆大卫曰、耶和华云、尔勿建室、为我居所、
5我自导以色列人出埃及、至于今日、未尝居室、乃处帷幕、由此迁彼、
6凡我与以色列人偕行之地、岂曾语牧我民以色列之士师曰、曷不为我建香柏之室乎、
7故当谓我仆大卫曰、万军之耶和华云、我自羊牢中、羊群后、取尔为我民以色列之君、
8尔之所往、我皆与偕、绝尔诸敌、将锡尔大名、如世间大人之名、
9我欲为我民以色列定一区域、而栽植之、使居己所、不复迁移、不复遭恶类之败坏、有如畴昔、
10及我命士师治我民以色列时、我必服尔诸敌、且我告尔、耶和华必为尔建立家室、
11迨尔之日已盈、归尔列祖、我必立尔后裔、即尔子以嗣尔、巩固其国、
12彼将为我建室、我必固其国位、历久弗替、
13我将为其父、彼将为我子、不使我之慈惠离之、如离乎先尔者、
14我必永立之于我家我国、巩固其位、历久弗替、
15拿单循此诸言、依此启示、告大卫、○
16大卫王入坐于耶和华前、曰、耶和华上帝欤、我何人斯、我家若何、尔乃导我至此乎、
17上帝欤、此于尔目、犹以为小、尔又言及尔仆之家、至于久远、耶和华上帝欤、尔之待我、等于尊显之人、
18尔仆受此尊荣、大卫更有何词、盖尔洞悉尔仆、
19耶和华欤、尔为尔仆之故、循尔心志、行此大事、而显示之、
20耶和华欤、以我所闻、尔无可比、尔外无他上帝、
21地上何民、如尔民以色列、上帝亲往埃及赎之、以为己民、且于所赎民前、行大而可畏之事、驱逐列邦、而显尔名、
22尔立以色列民永为尔民、尔耶和华为其上帝、
23耶和华欤、尔论尔仆、与其家所言者、求尔坚固之、至于永远、如言而行、
24愿人永尊尔名为大、曰、万军之耶和华、为以色列之上帝、乃治以色列之上帝、尔仆大卫之家、必坚立于尔前、
25我上帝欤、既启示尔仆、必为之建立家室、故尔仆敢祈于尔前、
26耶和华欤、尔乃上帝、以此福许尔仆、
27今尔乐锡嘏于仆家、俾永存于尔前、耶和华欤、尔既锡福、则永享其福焉、
第十八章
1厥后、大卫击非利士人服之、夺取迦特、与其乡里、
2又击摩押、摩押人遂服役于大卫、而纳贡焉、
3琐巴王哈大利谢往伯拉河、欲恢复其权时、大卫击之、至于哈马、
4获其战车千乘、骑兵七千、步卒二万、战车之马、则断其筋、惟存百乘之马、
5大马色之亚兰人、来助琐巴王哈大利谢、大卫击杀其人二万二千、
6大卫置戍于大马色之亚兰、亚兰人遂服役于大卫、而纳贡焉、大卫无论何往、耶和华使之获胜、
7大卫夺哈大利谢臣仆之金盾、携至耶路撒冷、
8又自属哈大利谢之提巴与均二邑、取铜甚多、所罗门用以制造铜海及柱、与诸铜器、
9 10哈大利谢屡与哈马王陀乌战、陀乌闻大卫击败琐巴王哈大利谢全军、遂遣子哈多兰见大卫王问安、为之祝嘏、哈多兰携金银铜诸器、
11大卫王以此、及得自以东、摩押、亚扪、非利士、亚玛力、诸族之金银、俱区别献于耶和华、
12洗鲁雅子亚比筛在盐谷、击杀以东人一万八千、
13大卫置戍于以东、以东人遂服役于大卫、大卫无论何往、耶和华使之获胜、○
14大卫为以色列全族之王、为其民众施行公义、
15洗鲁雅子约押为军长、亚希律子约沙法为史官、
16亚希突子撒督、与亚比亚他子亚比米勒为祭司、沙威沙为缮写、
17耶何耶大子比拿雅、统辖基利提人、比利提人、大卫诸子、在王左右为相、
第十九章
1厥后、亚扪族王拿辖没、其子嗣位、
2大卫曰、昔哈嫩父拿辖施仁慈于我、今我将施仁慈于其子哈嫩、遂遣使往、唁其丧父、大卫仆至亚扪族地、见哈嫩以唁之、
3亚扪族之牧伯谓哈嫩曰、大卫遣唁者诣尔、尔意大卫果敬尔父乎、其仆诣尔、讵非窥察此地、而灭之耶、
4哈嫩遂执大卫仆、薙其须、中断其衣至臀、而遣之归、
5其人深以为耻、或以所待告大卫、乃遣人迎之曰、可居耶利哥、俟须长而后归、
6亚扪人知己为大卫所恶、哈嫩与亚扪人、遂以银一千他连得、由米所波大米、亚兰玛迦、琐巴、雇战车、募骑兵、
7得战车三万二千乘、及玛迦王与其民众咸至、建营于米底巴前、亚扪人亦自其诸邑、会集以战、
8大卫闻之、则遣约押率勇士全军、
9亚扪族出、列陈于邑门、偕来之王、别列于野、
10约押见其前后列陈、则简以色列之精兵、陈列行伍、以御亚兰人、
11以余军付弟亚比筛、陈列行伍、以御亚扪族、
12曰、如亚兰人强于我、尔则助我、如亚扪人强于尔、我则助尔、
13宜强乃志、尔我当为我民、及我上帝邑、为大丈夫、愿耶和华成其所欲、
14约押与所偕之民、进与亚兰人战、亚兰人遁于其前、
15亚扪族见亚兰人遁、亦遁于其弟亚比筛前、而入于邑、约押遂返耶路撒冷、○
16亚兰人见己为以色列所败、则遣使招河外之亚兰人出、哈大利谢之军长朔法率之、
17或告大卫、遂集以色列众、济约但遇敌、列陈而攻之、亚兰人则与之战、
18亚兰人遁于以色列众前、大卫戮其战车七千乘之卒、步卒四万、杀其军长朔法、
19哈大利谢臣仆见其为以色列所败、遂与大卫修好、而服事之、嗣后亚兰人不复助亚扪族、
第二十章
1岁初、列王出战时、约押率军毁亚扪族地、往围拉巴、大卫居于耶路撒冷、约押攻拉巴堕之、
2大卫夺其王首之冕、权其金一他连得、饰以宝石、置于大卫首、又自邑中、携出货财甚多、
3且出其邑民、使之服役于锯、及铁耙与斧、大卫待亚扪族诸邑、皆若是、大卫率民众归耶路撒冷、○
4厥后、与非利士人战于基色、户沙人西比该、杀利乏裔细派、敌遂降服、
5又与非利士人战、睚珥子伊勒哈难、杀迦特人歌利亚弟拉哈米、其枪之柯、大如织器之梁、
6又战于迦特、有利乏裔一人、躯干修伟、手足各有六指、共二十有四、
7其人侮以色列族时、大卫兄示米亚子约拿单杀之、
8此皆利乏裔、生于迦特、死于大卫、及其臣仆之手、
第二十一章
1撒但起敌以色列人、激大卫核数之、
2大卫谕约押及民长曰、往核以色列人、自别是巴至但、返而告我、使我知其数、
3约押曰、愿耶和华增益其民、百倍于今、我主我王欤、斯众非皆尔仆乎、我主何为命此、何陷以色列人于罪乎、
4然约押为王命所迫、遂往遍行以色列境、返耶路撒冷、
5以民数进于大卫、以色列人执刃者、百有十万、犹大人执刃者、四十七万、
6惟利未人与便雅悯人未核、因约押以王命为可恶也、
7上帝不悦此事、遂击以色列人、
8大卫祷上帝曰、我行此事、大干罪戾、愚昧之甚、求尔宥仆之过、
9耶和华谕大卫之先见迦得曰、
10往告大卫曰、耶和华云、我以三者示尔、可择其一、我行于尔、
11迦得遂诣大卫曰、耶和华云、尔其择所欲者、
12或饥馑三年、或为敌所败、被敌以刃追袭三月、或耶和华以疫为刃、遍行斯土、耶和华之使者灭以色列四境三日、尔其思之、俾我覆遣我者、
13大卫谓迦得曰、我处窘迫之境、耶和华矜恤维大、愿陷于其手、勿陷于人手、
14于是耶和华降疫疠于以色列、陨者七万、
15上帝遣使往灭耶路撒冷、将灭之时、耶和华见之、悔降斯祸、遂谕施剿之使曰、足矣、可止尔手、其时耶和华之使者、立于耶布斯人阿珥楠之禾场、
16大卫举目、见耶和华使者立于空际、拔刃在手、指耶路撒冷、大卫与诸长老、皆衣麻衣、俯伏于地、
17大卫祷上帝曰、命核民数者非我乎、我犯罪行恶、此群羊何为、愿我上帝耶和华手攻我、及我父家、勿攻尔民、使遘斯灾、
18耶和华之使者命迦得告大卫、宜上为耶和华筑坛、在耶布斯人阿珥楠之禾场、
19遂依迦得奉耶和华名、所谕之言而上、
20适阿珥楠打麦、回顾见天使、所偕四子俱避匿、
21大卫至阿珥楠处、阿珥楠见之、乃出禾场、伏地而拜、
22大卫谓之曰、以此禾场予我、我为耶和华筑坛其上、俾疫止于民间、必足其价、以场予我、
23阿珥楠曰、取之可也、愿我主我王依所视为善者而行、牛为燔祭、打谷之具为柴、麦为素祭、我悉予之、
24大卫王曰、不然、我必足其价以购之、不取尔物献于耶和华、不费财之燔祭、我不献之、
25于是大卫权黄金六百舍客勒、予阿珥楠、以购其地、
26大卫为耶和华筑坛于彼、献燔祭与酬恩祭、吁耶和华、耶和华自天允之、降火于燔祭坛、
27耶和华命使者韬刃于鞘、○
28是时大卫见耶和华于耶布斯人阿珥楠之禾场、允其所祈、则献祭于彼、
29时、耶和华之幕、与燔祭坛、即摩西在旷野所造者、皆在基遍崇邱、
30大卫不敢往彼咨诹上帝、因惧耶和华使者之刃也、
第二十二章
1大卫曰、此乃耶和华上帝之室、以色列燔祭之坛、○
2大卫命集旅于以色列地之人、选石工凿石、以建上帝室、
3大卫备铁甚多、以为门扉之钉及钩、又备铜无算、
4香柏无数、盖西顿推罗人运之甚多也、
5大卫曰、我子所罗门尚冲弱、为耶和华建室、必极壮丽、声誉荣光、播于万国、故我必为之备、于是大卫未死之先、储材丰盛、○
6大卫召子所罗门、嘱其为以色列之上帝耶和华建室、
7谓之曰、我子欤、我有意为我上帝耶和华之名建室、
8惟耶和华降谕于我曰、尔流人血甚多、屡经大战、不可为我名建室、因尔多流人血于地、为我目击、
9尔将生子、彼处平康、厥名所罗门、我必锡以绥安、使免四周诸敌之扰、彼在位时、我必锡绥安于以色列族、
10彼将为我名建室、彼必为我子、我必为其父、固其国位于以色列、历世弗替、
11我子欤、愿耶和华偕尔、愿尔亨通、建尔上帝耶和华之室、循其所言、
12愿耶和华赋尔睿智聪明、使尔受命治以色列、守尔上帝耶和华之律、
13尔若遵行耶和华藉摩西、命以色列人之典章律例、则必亨通、强乃心、壮乃志、勿畏葸、勿恐惶、
14我于困难中、为耶和华室、备金十万他连得、银百万他连得、铜铁甚多、莫权其数、亦备木石、尔可增益之、
15且尔多有匠役、石工木工、及诸巧匠、
16金银铜铁无数、尔其兴起造作、愿耶和华偕尔、
17大卫又命以色列诸牧伯、助子所罗门曰、
18尔上帝耶和华非偕尔、赐尔四周平康乎、盖彼以斯土之民付我手、俾地为耶和华与其民所辖、
19今当专尔心、定尔志、寻求尔上帝耶和华、兴起而建上帝耶和华之圣所、舁耶和华之约匮、及上帝之圣器、入于为耶和华名所建之室、
第二十三章
1大卫寿高年迈、立子所罗门为以色列王、
2集以色列诸牧伯、及祭司利未人、
3利未人自三十岁以上者、核其丁男、共三万八千人、
4其中督耶和华室之工者、二万四千、为有司士师者六千、
5司阍者四千、以大卫所作之乐器、颂赞耶和华者四千、
6大卫循利未子革顺、哥辖、米拉利、分其裔为班次、
7革顺裔拉但、示每、
8拉但子、耶歇为长、又有细坦、约珥、共三人、
9示每子、示罗密、哈薛、哈兰三人、皆为拉但族长、
10示每子、雅哈、细拿、耶乌施、比利亚、此四人、皆示每之子、
11雅哈为长、细撒次之、耶乌施与比利亚、丁男无多、故归一族核数、
12哥辖子、暗兰、以斯哈、希伯伦、乌薛四人、
13暗兰子、亚伦、摩西、亚伦及其子孙、永别为圣、以别至圣之物、焚香于耶和华前、而供役事、且奉其名为人祝嘏、历世靡暨、
14上帝仆摩西之裔、其名录于利未支派中、
15摩西子、革舜、以利以谢、
16革舜子、细布业为长、
17以利以谢子、利哈比雅为长、以利以谢无他子、惟利哈比雅子甚多、
18以斯哈子、示罗密为长、
19希伯伦子、耶利雅为长、次亚玛利雅、三雅哈悉、四耶加面、
20乌薛子、米迦为长、次耶西雅、
21米拉利子、抹利、母示、抹利子、以利亚撒、基士、
22以利亚撒卒、无子有女、同宗基士子娶之、
23母示子、末力、以得、耶利摩三人、
24此乃利未子孙、循其宗族、凡为族长、按名见核、自二十岁以上、供耶和华室之役事、
25大卫曰、以色列之上帝耶和华赐民绥安、且永居于耶路撒冷、
26利未人无庸复舁会幕、及供事之器皿、
27循大卫临终所命、利未人自二十岁以上者核之、
28其职乃侍亚伦子孙、供耶和华室之役事、在院宇及房屋、洁诸圣物、服役于上帝室、
29掌陈设之饼、素祭之细面、无酵之薄饼、盘炙油浸之物、及诸度量、
30朝夕立而称谢颂赞耶和华、
31安息日、月朔、节期、循其常例定数、恒献燔祭于耶和华、
32又守会幕及圣所、并偕其昆弟亚伦子孙、供耶和华室之役事、
第二十四章
1亚伦子孙班次如左、亚伦子拿答、亚比户、以利亚撒、以他玛、
2拿答亚比户先其父而死、无子、故以利亚撒以他玛供祭司职、
3大卫与以利亚撒之裔撒督、及以他玛之裔亚希米勒、循其秩序、分其班次、
4以利亚撒子孙为长者、较以他玛子孙尤多、分之如左、以利亚撒子孙族长十六、以他玛子孙室家凡八、
5皆掣签而分之、无有差等、或在圣所为长、或在上帝前为长、兼有以利亚撒以他玛之子孙、
6利未人、拿坦业子缮写示玛雅、在王与牧伯、及祭司撒督、亚比亚他子亚希米勒、暨祭司利未人之族长前、记录其名、为以利亚撒子孙取一族、为以他玛子孙取一族、
7掣签而得者、首耶何雅立、次耶大雅、
8三哈琳、四梭琳、
9五玛基雅、六米雅民、
10七哈歌斯、八亚比雅、
11九耶书亚、十示迦尼、
12十一以利雅实、十二雅金、
13十三胡巴、十四耶是比押、
14十五璧迦、十六音麦、
15十七希悉、十八哈辟悉、
16十九毗他希雅、二十以西结、
17二十一雅斤、二十二迦末、
18二十三第莱雅、二十四玛西亚、
19如是定其班次、入耶和华室、循其祖亚伦之定例、遵以色列之上帝耶和华所命、○
20其余利未之裔、暗兰子书巴业、书巴业子耶希底亚、
21利哈比雅裔、伊示雅为长、
22以斯哈裔示罗摩、示罗摩裔雅哈、
23希伯伦裔、长子耶利雅、次子亚玛利雅、三子雅哈悉、四子耶加面、
24乌薛裔米迦、米迦裔沙密、
25米迦弟伊示雅、伊示雅裔撒迦利雅、
26米拉利裔抹利、母示、雅西雅裔比挪、
27米拉利裔、雅西雅子比挪、朔含、撒刻、伊比利、
28抹利子以利亚撒、以利亚撒无子、
29基士裔耶拉篾、
30母示子末力、以得、耶利摩、此皆利未人之裔、循其室家、
31亦如其昆弟亚伦裔、掣签于大卫王、及撒督亚希米勒、与祭司利未人之族长前、室家之长、与其弟无异也、
第二十五章
1大卫与诸军长、简立亚萨希幔耶杜顿子孙、俾供役事、以琴瑟与钹讴歌、供役事者、其数如左、
2亚萨子撒刻、约瑟、尼探雅、亚萨利拉、俱为亚萨所辖、遵王命而讴歌、
3耶杜顿子基大利、西利、耶筛亚、哈沙比雅、玛他提雅、示每六人、俱为其父耶杜顿所辖、以琴讴歌、称谢颂赞耶和华、
4希幔子布基雅、玛探雅、乌薛、细布业、耶利摩、哈拿尼雅、哈拿尼、以利亚他、基大利提、罗幔提以谢、约施比加沙、玛罗提、何提、玛哈秀、
5此皆希幔之子、任吹角之职、希幔奉上帝命、为王之先见、上帝赐之子十四、女三、
6俱为其父所辖、以钹与琴瑟、讴歌于耶和华室、供上帝室之役事、亚萨、耶杜顿、希幔、乃王命是听、
7以上所载、与其昆弟、学习颂赞耶和华、善于讴歌者、共二百八十八人、
8无论尊卑师弟、俱一例掣签、而得其班次、
9掣签而得者、首亚萨子约瑟、次基大利、与其昆弟及子十二人、
10三撒刻、与其子及昆弟十二人、
11四伊洗利、与其子及昆弟十二人、
12五尼探雅、与其子及昆弟十二人、
13六布基雅、与其子及昆弟十二人、
14七耶萨利拉、与其子及昆弟十二人、
15八耶筛亚、与其子及昆弟十二人、
16九玛探雅、与其子及昆弟十二人、
17十示每、与其子及昆弟十二人、
18十一亚萨烈、与其子及昆弟十二人、
19十二哈沙比雅、与其子及昆弟十二人、
20十三书巴业、与其子及昆弟十二人、
21十四玛他提雅、与其子及昆弟十二人、
22十五耶利摩、与其子及昆弟十二人、
23十六哈拿尼雅、与其子及昆弟十二人、
24十七约施比加沙、与其子及昆弟十二人、
25十八哈拿尼、与其子及昆弟十二人、
26十九玛罗提、与其子及昆弟十二人、
27二十以利亚他、与其子及昆弟十二人、
28二十一何提、与其子及昆弟十二人、
29二十二基大利提、与其子及昆弟十二人、
30二十三玛哈秀、与其子及昆弟十二人、
31二十四罗幔提以谢、与其子及昆弟十二人、
第二十六章
1司阍之班次、可拉族、亚萨裔、可利子米施利米雅、
2米施利米雅子、长撒迦利雅、次耶叠、三西巴第雅、四耶提聂、
3五以拦、六约哈难、七以利约乃、
4俄别以东子、长示玛雅、次约萨拔、三约亚、四沙甲、五拿坦业、
5六亚米利、七以萨迦、八毗乌利太、盖上帝锡之以嘏、
6其子示玛雅亦生子、俱为英武之士、治其父家、
7示玛雅子、俄得尼、利法益、俄备得、以利萨巴、其昆弟乃勇士、又有以利户、西玛迦、
8此皆俄别以东子孙、斯众与其子及昆弟、俱为勇士、有力能供役事、共六十二人、
9米施利米雅有子及昆弟、俱为勇士、共十八人、
10米拉利裔何萨亦有子、申利为长、彼非长子、其父立之为长、
11次希勒家、三底巴利雅、四撒迦利雅、何萨子与昆弟、共十三人、
12以上所载、皆司阍之班长、依其班次、供役于耶和华室、如其昆弟、
13无论尊卑、俱按室家、掣签守门、
14示利米雅掣签得东门、其子勒迦利雅、乃聪敏之议士、掣签得北门、
15俄别以东得南门、其子司府库、
16何萨守西垣、近沙利基门、门达通衢、班列相对、
17在东有六利未人、北四人、南四人、府库各二人、日以为常、
18廊庑之西、守通衢者四人、守廊庑者二人、
19此司阍之班次、乃可拉及米拉利之裔、○
20利未人亚希雅、掌上帝室之府库、及圣物之府库、
21革顺族、拉但裔、族长耶希伊利、
22耶希伊利子西坦、及其弟约珥、掌耶和华室之府库、
23暗兰、以斯哈、希伯伦、乌泄四族、亦有职守、
24摩西子革舜之裔细布业、司诸府库、
25亦有其昆弟以利以谢之裔、以利以谢子利哈比雅、利哈比雅子耶筛亚、耶筛亚子约兰、约兰子细基利、细基利子示罗密、
26示罗密及其昆弟、掌府库中之圣物、即大卫王与诸族长、千夫长、百夫长、并军长所献者、
27彼以战时所获之物、区别为圣、以修耶和华室、
28先见撒母耳、基士子扫罗、尼珥子押尼珥、洗鲁雅子约押、凡其所献之圣物、俱为示罗密及其昆弟所掌、
29以斯哈族基拿尼雅及其子、为有司士师、理以色列外事、
30希伯伦族哈沙比雅、及其昆弟千七百人、俱为勇士、督理约但西之以色列人、供耶和华之事、与王之役、
31希伯伦族耶利雅、循其世系为族长、当大卫在位之四十年、在基列之雅谢、求获勇士于其族中、
32耶利雅之昆弟二千七百人、俱为勇士、亦为族长、大卫立之督理流便人、迦得人、及玛拿西支派之半、供上帝之事、与王之役、
第二十七章
1以色列诸族长、千夫长、百夫长、以及有司、按其人数、分班事王、班各二万四千人、在周岁之中、每月迭为出入、
2正月首班、撒巴第业子雅朔班为班长、其班二万四千人、
3彼乃法勒斯裔、为正月班诸军长之首、
4二月之班长、亚哈希人朵代、又有军长密基罗副之、其班二万四千人、
5三月三班之长、祭司耶何耶大子比拿雅、其班二万四千人、
6比拿雅在三十勇士中为最、而统辖之、其子暗米萨拔、亦在厥班、
7四月四班之长、约押弟亚撒黑、其子西巴第雅继之、其班二万四千人、
8五月五班之长、伊斯拉人珊合、其班二万四千人、
9六月六班之长、提哥亚人、益吉子以拉、其班二万四千人、
10七月七班之长、以法莲族、比伦人希利斯、其班二万四千人、
11八月八班之长、谢拉族、户沙人西比该、其班二万四千人、
12九月九班之长、便雅悯族、亚拿突人亚比以谢、其班二万四千人、
13十月十班之长、谢拉族、尼陀法人玛哈莱、其班二万四千人、
14十一月十一班之长、以法莲族、比拉顿人比拿雅、其班二万四千人、
15十二月十二班之长、俄陀聂族、尼陀法人黑玳、其班二万四千人、○
16统辖以色列支派者如左、辖流便人者、细基利子以利以谢、辖西缅人者、玛迦子示法提雅、
17辖利未人者、基母利子哈沙比雅、辖亚伦子孙者撒督、
18辖犹大人者、大卫兄以利户、辖以萨迦人者、米迦勒子暗利、
19辖西布伦人者、俄巴第雅子伊施玛雅、辖拿弗他利人者、亚斯列子耶利摩、
20辖以法莲人者、阿撒细雅子何细亚、辖玛拿西半支派者、毗大雅子约珥、
21辖居基列之玛拿西半支派者、撒迦利雅子易多、辖便雅悯人者、押尼珥子雅西业、
22辖但人者、耶罗罕子亚萨列、以上所载、皆以色列诸支派之长、
23以色列人二十岁以下者、大卫未核其数、盖耶和华曾云、必增以色列人、如天星之多、
24洗鲁雅子约押始核之而未竟、且因此事震怒临及以色列、其数不载入大卫王纪、○
25亚垒子押斯马威掌王府库、乌西雅子约拿单掌郊邑村堡之仓、
26基绿子以斯利辖耕田之农人、
27拉玛人示每掌葡萄园、实弗米人撒巴底掌葡萄园之酒窖、
28基第利人巴勒哈南掌平原之橄榄桑树、约阿施掌油窖、
29沙仑人施提赉掌牧于沙仑之牛群、亚第赉子沙法掌牧于谷中之牛群、
30以实玛利人阿比勒掌驼群、米仑人耶希底亚掌驴群、夏甲人雅悉掌羊群、
31以上所载、皆掌大卫王之所有、○
32大卫叔约拿单有聪慧、为谋士、兼缮写、哈摩尼子耶歇伴王诸子、
33亚希多弗为王谋士、亚基人户筛为王之友、
34亚希多弗没后、比拿雅子耶何耶大、及亚比亚他继其职、约押为王之军长、
第二十八章
1大卫集以色列诸牧伯、支派长、更迭事王之班长、千夫长、百夫长、掌王与王子之产业牲畜者、以及宦官战士、所有勇士、俱至耶路撒冷、
2大卫王立而言曰、我昆弟、我民欤、其听我言、我有意建室、安置耶和华之约匮、而为我上帝之足几、已备具以待建造、
3惟上帝谕我曰、尔乃战士、流人之血、不可为我名建室、
4然以色列之上帝耶和华、于我父家简我、永为以色列王、因其简犹大族为首、在犹大室中简我父家、在我父众子中悦我、立为以色列全族之王、
5耶和华赐我多子、在我子中简我子所罗门、居耶和华国之位、以治以色列人、
6且谕我曰、尔子所罗门将建我室及院、盖我简之为我子、我将为其父、
7彼若恒遵我诫命律例、有如今日、我必坚定其国、历世弗替、
8今在耶和华会、以色列众前、我上帝亦闻之、尔其寻求尔上帝耶和华之诫命、而遵守之、致尔据此美地、遗之子孙、以为永业、
9我子所罗门欤、当识尔父之上帝、尽心乐意以事之、盖耶和华鉴察众心、洞悉意想、尔若寻之、则必遇之、尔若弃之、彼必永久弃尔、
10尔其慎旃、因耶和华简尔建室、以为圣所、强乃志而为之、○
11大卫以廊庑、房屋、府库、楼阁、内室、及施恩座之式、付其子所罗门、
12且以感神而得之式予之、即耶和华室之院、四周之室上帝室之府库、及圣物府库之式、
13又以祭司利未人之班次、及耶和华室之役事、并耶和华室中之工、诸器之式示之、
14以及供事金器之轻重、供事银器之轻重、各适其宜、
15金灯台与盏之轻重、银灯台与盏之轻重、各适其宜、
16陈饼金几之轻重、银几之轻重、各适其宜、
17精金锸盂壶之轻重、金碗之轻重、银碗之轻重、各适其宜、
18精金香坛之轻重、以金制舆、即基路伯之式、基路伯展翮、以覆耶和华约匮、
19大卫曰、此诸式、乃由耶和华手所图、而得识之、
20又谕其子所罗门曰、强乃心、壮乃志、以行是事、勿畏葸、勿恐惶、因我上帝耶和华偕尔、必不离尔、不弃尔、迨耶和华室供事之制作、告厥成功、
21祭司利未人循其班次、供上帝室之役事、且有巧匠乐助尔工、军长民众、咸从尔命、
第二十九章
1大卫王谓会众曰、我子所罗门、乃耶和华所简、今尚冲弱、而工程浩大、盖此殿宇非为人也、乃为耶和华上帝也、
2我既竭力为我上帝室、预备金银铜铁材木、俱适其用、且有玛瑙、嵌石、花石、及诸宝石、与白石甚多、
3因我慕我上帝室、故于所备建圣室外、以己所储之金银、献于我上帝室、
4即俄斐之金三千他连得、煆炼之银七千他连得、以盖诸室之壁、
5以之制造金银器皿、及工匠一切选作、今日孰乐献己于耶和华乎、
6于是诸族长、以色列支派之牧伯、千夫长、百夫长、及为王督工者、皆乐输焉、
7为建上帝室之用、共输金五千他连得、金币一万、银一万他连得、铜一万八千他连得、铁十万他连得、
8凡有宝石、则献入耶和华室之府库、革顺裔耶歇掌之、
9众既尽心乐输于耶和华、民则欢悦、大卫王亦欣喜弗胜、○
10大卫在会众前、称颂耶和华曰、我祖以色列之上帝耶和华欤、尔宜称颂、永世靡暨、
11耶和华欤、尔为尊大、具有权能荣耀、胜捷威严、凡在天在地者、悉属乎尔、耶和华欤、国为尔有、尔被高举、为万有之首、
12富贵由尔而来、尔治万有、能力在于尔手、尔手使人昌大、赐众以力、
13我上帝欤、我称谢尔、颂尔荣名、
14我何人斯、我民为谁、乃能如此乐输、盖万物由尔而来、我侪以属尔者献于尔也、
15我侪在尔前、为远人、为羁旅、同于列祖、在世之日如影、无永存之希望、
16我上帝耶和华欤、我侪为尔圣名建室、所备多材、俱出尔手、皆为尔有、
17我上帝欤、我知尔鉴察人心、喜悦端正、凡此诸物、我以正心乐输、我见尔民在此乐输、亦欣喜焉、
18我列祖亚伯拉罕、以撒、以色列之上帝、耶和华欤、愿使尔名恒存此念、坚心于尔、
19俾我子所罗门、尽心守尔诫命、法度典章、成此诸事、以我所备者建造殿宇、○
20大卫谓会众曰、当颂赞尔之上帝耶和华、会众遂颂赞其列祖之上帝耶和华、俯首而拜耶和华与王、
21翌日献祭、奉燔祭于耶和华、牡犊一千、牡羊一千、羔羊一千、与其灌祭、又为以色列众献祭甚多、
22是日于耶和华前、式饮式食、喜乐不胜、复立大卫子所罗门为王、膏之归耶和华为君、亦膏撒督为祭司、
23于是所罗门居耶和华所赐之位、继父大卫为王、无不亨通、以色列众咸听从之、
24诸牧伯勇士、及大卫王众子、皆服从所罗门王、
25耶和华使所罗门于以色列众前、极为尊大、赐以威严、以色列之前王、咸不及之、○
26耶西子大卫治以色列众、
27为王四十年、在希伯仑七年、在耶路撒冷三十三年、
28寿高年迈、富贵尊荣而逝、子所罗门嗣位、
29大卫王事迹之始末、载于先见撒母耳书、先知拿单书、先见迦得书、
30其国事暨勇力、及彼与以色列、并诸国所历之事、悉载之焉、


历代志下
第一章
1大卫子所罗门国位巩固、其上帝耶和华偕之、使之甚为昌大、
2所罗门召以色列众、千夫长、百夫长、士师、及以色列牧伯族长、咸至、
3所罗门与会众、往基遍之崇邱、盖上帝之会幕在彼、即耶和华仆摩西在旷野所造者、
4惟上帝之匮、大卫已自基列耶琳、舁至特备之所、因大卫在耶路撒冷为之张幕、
5昔户珥孙、乌利子比撒列所制之铜坛、亦在基遍、于耶和华幕前、所罗门与会众诣之、
6所罗门在耶和华会幕前之铜坛、献千牲为燔祭、○
7是夕上帝见于所罗门、谓之曰、所欲我赐尔者、尔其求之、
8所罗门曰、尔施鸿慈于我父大卫、使我继之为王、
9耶和华上帝欤、今求尔践所许我父大卫之言、斯民众多、如地之尘、而尔立我为其王、
10祈赐我聪明智慧、使于民前出入、斯民若是之多、孰能听其讼乎、
11上帝谕所罗门曰、我立尔为我民之王、尔有此心、不求资财、富有、尊荣、寿考、亦不求灭敌之命、惟求聪明智慧、能听我民之讼、
12我以聪明智慧锡尔、更赐资财、富有尊荣、尔前之王、未有若此、尔后之王、亦未有若此者也、
13所罗门自基遍崇邱之会幕前、至耶路撒冷、治以色列、○
14所罗门集车骑、有车一千四百、骑兵一万二千、置于屯车之邑、并王都耶路撒冷、
15王使金银在耶路撒冷多如石、香柏多如谷中之桑、
16所罗门之马、来自埃及、乃王之商贾、依各群之值而购者、
17其购自埃及之车、每乘值银六百舍客勒、每马值银一百五十舍客勒、赫族诸王、与亚兰诸王、亦依其值、由此商贾而购之、
第二章
1所罗门决意为耶和华之名建室、亦为己建宫室、
2乃简负荷者七万、入山凿石者八万、督工者三千六百、
3所罗门遣人谓推罗王希兰曰、昔尔运香柏于我父大卫、以建宫室而居、今请尔亦如是待我、
4我将为我上帝耶和华之名建室、区别以归之、焚芳品之香于其前、恒供陈设之饼、每朝夕、安息日、月朔、及我上帝耶和华之节期、奉献燔祭、此乃以色列之常例、
5我所欲建之室甚大、盖我上帝大于诸神、
6然孰能为之建室哉、天与天上之天、不足容之、我何人斯、而为之建室乎、第焚香于其前而已、
7今求遣一巧匠、精于金银铜铁、及紫绛蓝三色之工、并善雕刻者、与我父大卫于犹大及耶路撒冷、所备之巧匠同在、
8又求自利巴嫩、运香柏松木檀木于我、我知尔仆、在利巴嫩善于伐木、我仆可与之偕、
9多备材木、我所将建之室、广大奇异、
10尔仆伐木、我必予以小麦二万歌珥、麰麦二万歌珥、酒二万罢特、油二万罢特、
11推罗王希兰覆书于所罗门曰、耶和华惠爱其民、故立尔为其王、
12又曰、造天地之耶和华、以色列之上帝、宜颂美焉、赐大卫王智慧之子、赋以颖悟聪明、为耶和华建室、为己建宫室、
13今我遣一巧匠、有聪明者诣尔、即我父老希兰、
14乃但支派妇人之子、其父推罗人、精于金银铜铁石木、及紫蓝绛三色、与细枲之工、又善雕刻、能构巧思、为之备所、俾与尔之巧匠、及尔父我主大卫之巧匠同在、
15我主所言之小麦麰麦、与酒及油、可运于仆、
16我侪必伐木于利巴嫩、适尔所用、编之为桴、浮海以达约帕、尔可运至耶路撒冷、○
17所罗门核居以色列地之旅人、如其父大卫所为、得十五万三千六百人、
18使七万人负荷、八万人入山凿石、三千六百人督工、
第三章
1所罗门肇建耶和华室、于耶路撒冷摩利亚山、即耶和华见于其父大卫之所、大卫曾定其地、在耶布斯人阿珥楠禾场、
2所罗门即位四年二月二日、开始建造、
3所罗门为上帝室所砌之基、长六十肘、宽二十肘、俱循古度、
4前廊长二十肘、宽与室等、高百二十肘、内盖以精金、
5大室之壁、蔽以柏木、盖以精金、上刻棕树与链之状、
6又饰室以宝石、使之华美、金皆巴瓦音所出、
7室及梁阈壁门、皆以金盖之、壁上镂基路伯、
8又造至圣所、长二十肘、与室之宽相等、其宽亦二十肘、盖以精金、用金六百他连得、
9金钉五十舍客勒、楼阁亦盖以金、
10至圣所内、按作像法、制基路伯二、包之以金、
11其翮共长二十肘、左者一翮长五肘、及于室壁、一翮亦长五肘、接于右者之翮、
12右者一翮长五肘、及于室壁、一翮亦长五肘、接于左者之翮、
13二基路伯各张其翮、共长二十肘、面室而立、
14以蓝紫绛三色之缕、及细枲布作?、上绣基路伯、
15室前作二柱、高三十五肘、柱顶高五肘、柱顶高五肘、
16又作链、置于柱顶、作石榴一百、系于链上、
17其柱立于室前、左一右一、右名雅斤、左名波阿斯、
第四章
1又作铜坛、长二十肘、宽二十肘、高十肘、
2铸一铜海、其式维圆、高五肘、径十肘、围三十肘、
3其下四周、有匏瓜环之、每肘十瓜、瓜为二行、与海同铸、
4海有十二牛负之、北向三、西向三、南向三、东向三、海在其上、牛后内向、
5海厚一掌、边制如盂、式若百合花、可容三千罢特、
6又作盘十、右置五、左置五、以备浣濯、属燔祭之物涤于其中、惟祭司则濯于铜海、
7以金作灯台十、循其定式、置于殿内、右五左五、
8作几十、置于殿内、右五左五、作金盂百、
9更造祭司院、与大院、及院门、包门以铜、
10置海于殿右、东边南向、
11户兰亦制釜铲盂、为所罗门王在上帝室所作者、悉竣厥工、
12即柱二、柱上之球与顶各二、覆柱球之网二、
13石榴四百、系于二网、网各二行、以覆柱顶二球、
14又制诸座、及座上之盘、
15铜海一、及其下之牛十二、
16釜铲锸、及耶和华室之诸器、皆父老户兰、以光洁之铜、为所罗门王制之、
17在约但平原、疏割撒利但间胶土之地铸之、
18所罗门所制之器、其数甚多、所用之铜、轻重未详、
19所罗门作上帝室之诸器、及金坛与陈饼之几、
20灯台与其盏、循其常例、燃于内殿前、俱以精金制之、
21其花与盏及剪、以纯金而制、
22镊盂匙鼎、以精金而制、室门与至圣所之扉、及室之扉、皆以金作之、
第五章
1所罗门为耶和华室、所作之工已竣、遂携其父大卫所献之金银、及诸器皿、置于上帝室之府库、○
2所罗门集以色列长老、支派之长、及以色列牧伯、咸至耶路撒冷、欲舁耶和华约匮、自大卫城、即锡安城而上、
3七月节期、以色列众咸集王所、
4诸长老既至、利未人遂舁匮、
5利未人祭司舁匮及会幕、与幕中诸圣器而上、
6所罗门王与所集之以色列会众、咸在匮前、献牛羊为祭、其多不可胜数、
7祭司舁耶和华约匮入于内殿、即至圣所、基路伯翮下、
8二基路伯展翮于匮上、覆匮与杠、
9其杠之长、在内殿前得见其末、惟殿外不得见之、迄今犹在、
10匮内惟二石版、即以色列人出埃及、耶和华与之立约、摩西在何烈山所置者、此外别无他物、
11众祭司出圣所、盖所在之祭司、俱已自洁、不守其班列也、
12利未人讴歌者亚萨、希幔、耶杜顿、与其众子昆弟、皆衣细枲、立于坛东、执钹及琴与瑟、又有祭司百二十人、偕立而吹角、
13吹角者、讴歌者、协意谐声、赞美称谢耶和华、依其角钹乐器、扬声赞美耶和华曰、惟耶和华为善、慈惠永存、斯时耶和华室为云所充、
14祭司因云之故、不能侍立奉事、盖耶和华之荣光充上帝室也、
第六章
1维时、所罗门曰、耶和华曾云、必居于幽深之处、
2惟我为尔建室、俾尔永居、
3王乃回顾、为以色列会众祝嘏、会众咸立、
4王曰、以色列之上帝耶和华、宜颂美焉、昔以口谕我父大卫者、今以手成之、
5彼曰、自我导我民出埃及地、于以色列支派中、我未尝简一邑以建室、为我寄名之所、亦未尝简一人、为我民以色列之君、
6惟简耶路撒冷、为我寄名之所、又简大卫治我民以色列、
7我父大卫、有意为以色列上帝耶和华之名建室、
8耶和华谕之曰、尔欲为我名建室、此意诚善、
9然尔不可建室、惟尔所生之子、将为我名建室、
10今耶和华成其所言、盖我循其所许、起而继父大卫、居以色列国位、又为以色列上帝耶和华之名建室、
11置匮于其中、内有耶和华之约、即与以色列人所立者、○
12所罗门立于耶和华坛前、以色列会众咸在、王乃张手、
13所罗门曾造铜台、长五肘、宽五肘、高三肘、置于院中、遂立其上、在以色列会众前、屈膝而跪、向天张手、
14曰、以色列之上帝耶和华欤、在天在地、无神可比、尔仆克尽厥心、行于尔前、尔为之践约施恩、
15尔许尔仆我父大卫之言应矣、尔口许之、而手成之、有如今日、
16以色列之上帝耶和华欤、尔许尔仆我父大卫曰、若尔子孙谨慎己道、遵守我律、如尔所行、则尔必不乏人、居以色列国位、今求践尔所言、
17以色列之上帝耶和华欤、尔与尔仆大卫所言者、愿尔成之、
18然上帝岂真与世人同居于地乎、天与天上之天、不足容尔、况我所建之室乎、
19惟愿我之上帝耶和华、垂顾尔仆之祷告祈求、俯听仆在尔前之吁祷、
20愿尔之目、昼夜垂顾此室、即尔所言寄名之所、俯听尔仆向此所祈、
21尔仆与尔民以色列、向此祈祷时、求尔自天尔之居所垂听、而加赦宥、
22人若获罪于邻、令其发誓、则至此室、在尔坛前发誓、
23求尔自天垂听、讯鞫尔仆、恶者报之、依其所行、报于其首、义者义之、如其义以赏之、
24如尔民以色列、因获罪尔、败于敌前、回转而认尔名、在此室祷告祈求于尔、
25愿尔自天垂听、赦尔民以色列之罪、导之归尔赐彼及其列祖之地、
26民获罪尔、致天闭塞不雨、遭尔罚时、若向此祈祷、而认尔名、改悔厥罪、
27求尔在天垂听、赦宥尔仆及尔民以色列之罪、诲以当行之善道、降雨于尔地、即尔所锡尔民为业者、
28如斯土有饥馑疫疠、五谷枯槁霉烂、或有蝻蝗蚱蜢、或有仇敌犯境、围其城邑、无论何灾何疾、
29尔民以色列、或一人、或众人、自觉其殃其苦、若向此室张手、无论何所祷、何所祈、
30愿尔自天尔之居所垂听、而加赦宥、尔知其心、循各人所行而报之、世人之心、惟尔知之、
31使其在尔赐我列祖之地、毕生寅畏尔、遵行尔道、
32至于外族、不属尔民以色列者、为尔大名、能手奋臂、自远方来、向此室祈祷、
33求尔自天尔之居所垂听、依外族所祈者而行、使天下亿兆、咸知尔名、而寅畏尔、如尔民以色列然、亦知我所建之室、以尔名称之、
34如尔民奉尔所遣、无论何途、出与敌战、向尔所简之邑、及我为尔名所建之室、祈祷于尔、
35愿尔自天听其祷告祈求、而保其义、
36夫人未有不干罪者、如尔民获罪于尔、因尔震怒、付之于敌、虏至异域、或远或近、
37如在俘囚之地、思念改悔、恳求于尔曰、我侪犯罪、悖逆作恶、
38在敌人虏者之地、一心一意归尔、向其故土、尔所赐其列祖者、与尔所简之邑、及我为尔名所建之室祈祷、
39愿尔自天尔之居所、听其祷告祈求、而保其义、宽恕干犯于尔之民、
40我上帝欤、在此之祷、愿尔启目顾之、侧耳听之、
41耶和华上帝欤、愿尔兴起、与有权力之匮、入尔安息之所、耶和华上帝欤、愿尔之祭司被以拯救、愿尔之圣民乐于福祉、
42耶和华上帝欤、尔之受膏者、勿厌弃之、所施尔仆大卫之恩宠、尚其垂念焉、
第七章
1所罗门祈祷既毕、火降自天、焚其燔祭与他祭、耶和华之荣光充满其室、
2因耶和华之荣光充耶和华室、祭司不能入焉、
3以色例众目睹火降、与耶和华之荣光在于室上、则俯伏于铺石处、崇拜称谢耶和华曰、惟彼为善、慈惠永存、
4时、王与民众献祭于耶和华前、
5所罗门王献牛二万二千、羊十二万、如是、王与民众区别上帝之室为圣、
6诸祭司循职侍立、利未人亦然、执耶和华之乐器、乃大卫称谢耶和华所制、因其慈惠水存、藉利未人颂赞时所用者、祭司对众吹角、以色列人咸立、
7所罗门亦区别耶和华室前院中为圣、于此献燔祭、及酬恩祭之脂、因其所制之铜坛、不足以容燔祭素祭与脂也、
8所罗门与以色列众、自哈马道、至埃及溪、集为大会、守节期七日、
9第八日设肃会、以守别坛为圣之礼七日、又守节期七日、
10七月二十三日、王遣民众、各归其幕、因耶和华施恩于大卫、与所罗门、及其民以色列、皆中心欢悦焉、○
11所罗门建耶和华室、及王宫室告成、于耶和华室、及己宫室、凡其心所欲作者、尽皆顺遂、而竣厥工、
12是夕耶和华见于所罗门、谕之曰、我闻尔祈、而简此所、以为祀我之室、
13若我使天闭塞不雨、或使蝻蝗食其土产、或使疫疠行于我民、
14如我民以我名而称者、自卑而祷、求我之面、离其恶行、我必自天垂听、赦宥其罪、而治其地、
15在此之祷、我必启目顾之、侧耳听之、
16盖我已简斯室、区别为圣、使永为我寄名之所、我目我心、必恒在此、
17如尔行于我前、克肖尔父大卫、遵我所命、守我典章律例、
18我必固尔国位、依我与尔父大卫所立之约曰、尔不乏人、治以色列、
19若尔背逆、弃我所示尔之典章诫命、往事他神、而崇拜之、
20我必自我所赐之地、拔其根株、弃此为我名区别为圣之室、而不之顾、使于列国中、作谚语、为话柄、
21此室虽高、凡过之者、必骇异曰、耶和华曷如是待此地此室平、
22则将应之曰、昔其上帝耶和华、导其列祖出埃及、彼乃弃之、归向他神、崇拜奉事之、故降是灾于彼、
第八章
1所罗门建耶和华室、及己宫室、历二十年、
2厥后、重建户兰所予诸邑、使以色列人居之、○
3所罗门往攻哈马琐巴、取之、
4在旷野建达莫、在哈马建府库之邑、
5又建上伯和仑、下伯和仑、俱为保障之邑、有垣、有门、有楗、
6又建巴拉、及诸府库之邑、车乘之邑、骑兵之邑、又在耶路撒冷、利巴嫩、与所辖全地、凡所欲建则建之、
7斯土所遗赫人、亚摩利人、比利洗人、希未人、耶布斯人、非属以色列族、
8即以色列人所未灭者、所罗门征其子孙服役、迄于今日、
9惟以色列人、所罗门不使之服役、乃为战士、军长、及车骑之长、
10所罗门有监工者二百五十人、以督操作之众、
11所罗门携法老女、自大卫城、至为彼所建之宫、盖曰、我后不得居以色列王大卫之宫、因耶和华匮所至之处、皆为圣地、○
12所罗门在廊前所建耶和华之坛、献燔祭于耶和华、
13循摩西之命、依其日所宜、于安息日、月朔、及年中三节、除酵节、七七节、构庐节献之、
14又遵其父大卫之例、定祭司之班次、以供役事、又定利未人之职任、使掌颂赞、亦在祭司前供事、循每日所宜、又立阍人、循其班次、以守各门、是乃上帝仆大卫所命、
15王所命祭司及利未人、或掌府库、或理他事、皆莫之违、
16所罗门建耶和华室、自筑基以迄告成、工材俱备、于是耶和华室完备无缺、○
17时、所罗门往以东地、至滨海之以旬迦别、及以禄、
18户兰藉其臣仆遣舟、及谙于航海之仆至、其仆与所罗门之仆、偕往俄斐、得金四百五十他连得、运至所罗门王、
第九章
1示巴女王闻所罗门之名誉、则往耶路撒冷、欲以难语试之、从者甚众、有驼负香品、及黄金甚多、亦有宝石、见所罗门、悉以中心所存者与之言、
2其所问者、所罗门俱答之、无有一事不明、而不告之、
3示巴女王见所罗门之智慧、所建之宫室、
4筵席之肴馔、群臣之坐次、众仆之侍立、与其服饰、酒政与其服饰、及升耶和华室之阶、则神为之夺、
5谓王曰、我在我国、所闻尔之行为智慧、洵不诬也、
6我未至而目击、则不信其言、今知尔之智慧广大、所告我者、犹未及半、尔之实迹、越于我所闻之名誉、
7尔之群臣、尔之众仆、恒侍尔前、闻尔智慧、其有福矣、
8尔上帝耶和华悦尔、置于其国位、为尔上帝耶和华为王、宜颂美焉、盖尔上帝爱以色列、欲永固之、故立尔为其王、施行公义、
9于是示巴女王以黄金一百二十他连得、香品甚多、及厥宝石、馈所罗门王、所馈王之香品、未有若此者也、
10户兰仆与所罗门仆、自俄斐运金者、亦运檀木宝石、
11王以檀木、为耶和华室及王宫作台、又为讴歌者作琴与瑟、在犹大地、从未见若此者、
12所罗门王依女王所馈而遗之、凡其所欲所求、悉予之、遂与其臣仆返故土、○
13所罗门岁得金六百六十六他连得、
14此外、又有商贾所进之金、亚拉伯列王及其牧伯、亦进金银于所罗门、
15所罗门王以炼金作盾二百、每盾需金六百舍客勒、
16又以炼金作干三百、每干需金三百舍客勒、王置于利巴嫩林宫、
17又以象牙制大宝座一、包以精金、
18其阶六级、有金足几、与座相连、座之左右有扶手、二狮旁立、
19六级各有二狮、左一右一、共十有二、他国未有若是之制也、
20所罗门王所有之爵、悉以金制、利巴嫩林宫诸器、皆为精金、当所罗门时、银不为贵、
21因王有舟、与户兰仆同往他施、其舟三年一返、载金银、象牙、猿猴、孔雀而归、
22所罗门王之货财与智慧、超乎天下列王、
23天下列王、咸求见所罗门、以听其智慧、即上帝赋于其心者、
24各进贡物、即金器银器、衣服军械、香品马骡、岁有定例、
25所罗门有服车之马四千厩、骑兵一万二千、置于屯车之邑、及王都耶路撒冷、
26所罗门统辖诸王、自大河至非利士地、延及埃及界、
27王使银在耶路撒冷如石、香柏多如谷中之桑、
28有为所罗门驱马、自埃及与列国而至、○
29所罗门其余事迹之始末、载于先知拿单书、与示罗人亚希雅预言之书、及先见易多论尼八子耶罗波安、启示之书、
30所罗门在耶路撒冷为以色列全族之王、历四十年、
31与其列祖偕眠、葬于父大卫城、子罗波安嗣位、
第十章
1罗波安往示剑、因以色列众至彼、欲立之为王、
2昔尼八子耶罗波安避所罗门王、遁于埃及居焉、既闻此事、则返、
3民众遣人招之、遂与以色列众、来见罗波安曰、
4尔父使我侪负轭艰苦、尔其轻尔父之重轭、与艰苦之役事、我则服事尔、
5曰、越三日、复来见我、民乃去、
6其父所罗门存日、有侍其前之耆老、罗波安王与之议曰、汝有何谋、以答斯民、
7佥曰、如尔恩待斯民、使其心悦、答以善言、则必永为尔仆、
8惟王违弃耆老之谋、与侍其前、偕己同长之少者谋、
9曰、斯民谓我云、尔父加我之轭、求尔轻之、汝有何谋、以答斯民、
10偕彼同长之少者曰、斯民谓尔云、尔父使我负重轭、求为我轻之、可答之曰、我之小指、巨于我父之腰、
11我父使尔负重轭、我必益之、我父责尔以鞭、我则责尔以蝎、
12越三日、耶罗波安与民众、咸诣罗波安、循王所命、越三日复来见我之言、
13罗波安王以厉词答之、违弃耆老之谋、
14依少者之谋、告之曰、我父使尔负重轭、我必益之、我父责尔以鞭、我则责尔以蝎、
15王不听民所求、是事由于上帝、以应耶和华藉示罗人亚希雅、告尼八子耶罗波安之言、
16以色列众见王不听、则谓王曰、我与大卫何与、我于耶西子无业、以色列人欤、尔其归幕、大卫家欤、尔其自顾、以色列人遂归其幕、
17惟居犹大诸邑之以色列人、罗波安为其王、
18罗波安王遣司力役之哈多兰至以色列人、以色列人以石击毙之、罗波安王亟登车、遁于耶路撒冷、
19于是以色列人叛大卫家、至于今日、
第十一章
1罗波安至耶路撒冷、集犹大与便雅悯家、所简战士、十有八万、欲与以色列战、俾国复归于己、
2耶和华谕上帝仆示玛雅曰、
3告犹大王、所罗门子罗波安、及犹大便雅悯地之以色列人曰、
4耶和华云、勿往与昆弟战、其各归家、盖是事由于我也、众从耶和华言而归、不往攻耶罗波安、
5罗波安居耶路撒冷、建邑于犹大、以为保障、
6即伯利恒、以坦、提哥亚、
7伯夙、梭哥、亚杜兰、
8迦特、玛利沙、西弗、
9亚多莱音、拉吉、亚细加、
10琐拉、亚雅伦、希伯仑、皆在犹大便雅悯为坚城、
11罗波安巩固诸保障、中置军长、储备粮食、与油及酒、
12备干戈于诸邑、使之固甚、犹大便雅悯咸属之、
13遍以色列之祭司利未人、自四境来归之、
14利未人离其乡里产业、至犹大及耶路撒冷、因耶罗波安与其众子逐之、不容其供祭司职、奉事耶和华、
15耶罗波安为崇邱、与牡山羊像、及所制之牛犊、设立祭司、
16以色列各支派中、凡专心寻求以色列之上帝耶和华者、皆随利未人至耶路撒冷、祭其列祖之上帝耶和华、
17固犹大国、强所罗门子罗波安之势、历至三年、因其三年遵行大卫与所罗门之道也、○
18罗波安娶大卫子耶利摩女玛哈拉为后、又娶耶西子以利押女亚比孩、
19亚比孩生耶乌施、示玛利雅、撒罕、
20后娶押沙龙女玛迦、生亚比雅、亚太、细撒、示罗密、
21罗波安娶后妃十八、嫔嫱六十、生子二十八、女六十、惟爱押沙龙女玛迦、过诸后妃、
22罗波安立玛迦子亚比雅为冢子、冠诸昆弟、盖欲立之为王也、
23罗波安行事明敏、散置诸子于犹大便雅悯四境之坚城、且厚赐粮食、为之多觅配偶、
第十二章
1罗波安国固己强、乃弃耶和华之法律、以色列众效之、
2罗波安王五年、埃及王示撒来攻耶路撒冷、因其获罪于耶和华也、
3示撒率车千二百乘、骑兵六万、自埃及所从之众、路比人、苏基人、古实人、不可胜数、
4取犹大之坚城、遂至耶路撒冷、
5犹大牧伯、缘示撒故、集于耶路撒冷、先知示玛雅、来见罗波安与牧伯曰、耶和华云、尔曹弃我、故我遗尔于示撒手、
6王与牧伯自卑曰、耶和华乃义、
7耶和华见其自卑、则谕示玛雅曰、彼既自卑、我不灭之、必稍施拯救、不藉示撒手、泄我怒于耶路撒冷、
8惟彼众必为示撒仆、使知服我之役、与服列邦之役孰愈、
9于是埃及王示撒来攻耶路撒冷、夺耶和华室及王宫之宝物、悉携之去、亦夺所罗门所制之金干、
10罗波安王作铜干代之、付于守宫门之侍卫长、
11王入耶和华室时、侍卫至而执干、后则反诸侍卫之室、
12因王自卑、耶和华之怒遂息、不加殄灭、且在犹大中、尚有善事存焉、
13罗波安王自强、为王于耶路撒冷、其即位时、年四十有一、在耶路撒冷、即耶和华于以色列诸支派中、所简寄名之邑、为王历十七年、其母名拿玛、亚扪人也、
14罗波安行恶、因不致志寻求耶和华、
15罗波安事迹之始末、载于先知示玛雅、与先见易多之史记、罗波安与耶罗波安、常相战鬬、
16罗波安与其列祖偕眠、葬于大卫城、子亚比雅嗣位、
第十三章
1耶罗波安王十八年、亚比雅即位、为犹大王、
2在耶路撒冷为王三年、其母名米该亚、基比亚人乌列女也、亚比雅与耶罗波安战、
3亚比雅率所简英勇之战士四十万、耶罗波安率所简壮健之勇士八十万、列陈逆之、
4亚比雅立于以法莲山地之洗玛脸冈、曰、耶罗波安及以色列众、其听我言、
5以色列之上帝耶和华曾立盐约、以以色列国永赐大卫、及其子孙、尔岂不知乎、
6乃大卫子所罗门之仆、尼八子耶罗波安、起而叛其主、
7无赖之匪徒纠集从之、恃强以攻所罗门子罗波安、时罗波安冲弱、不能御之、
8今尔有意敌大卫子孙所治耶和华之国、尔之人数甚多、且有耶罗波安为尔所制金犊、以为神者偕尔、
9尔曹非逐耶和华之祭司、亚伦后裔、及利未人、为己立祭司、循异邦之例乎、凡人携牡犊一、牡羊七而来、自为区别、则可为祭司、以奉虚无之神、
10至于我侪、耶和华为我上帝、我未弃之、亦有奉事耶和华之祭司、亚伦子孙、及利未人、供其役事、
11每朝夕献燔祭芳品、奉于耶和华、列陈设饼于精金之几、有金灯台与盏、每夕燃之、盖我侪守我上帝耶和华之命、惟尔曹弃之、
12上帝偕我、为我首领、其祭司吹角、向尔发声示警、以色列人欤、勿与尔列祖之上帝耶和华战、盖尔必不利达也、
13耶罗波安设伏于犹大人后、于是以色列人在前、伏兵在后、
14犹大人回顾、见其前后列陈、则吁耶和华、祭司吹角、
15犹大人号呼、是时上帝击耶罗波安及以色列众、于亚比雅暨犹大人前、
16以色列人遁、上帝付之犹大人手、
17亚比雅与其民大行杀戮、以色列之选兵、陨没者五十万、
18是时以色列人降服、犹大人获胜、因赖其列祖之上帝耶和华也、
19亚比雅追袭耶罗波安、夺取数邑、即伯特利与其乡里、耶沙拿与其乡里、以法拉音与其乡里、
20亚比雅存日、耶罗波安不复振兴、耶和华击之而死、
21惟亚比雅日强、娶后妃十四、生子二十二、女十六、
22亚比雅其余事迹、及其言行、皆载于先知易多传、
第十四章
1亚比雅与其列祖偕眠、葬于大卫城、子亚撒嗣位、其在位时、国享平康、凡历十年、
2亚撒行其上帝耶和华所视为善为正者、
3除异邦之祭坛与崇邱、毁柱像、斫木偶、
4命犹大人寻求其列祖之上帝耶和华、行其法律诫命、
5除犹大诸邑之崇邱与日像、其时国享平康、
6于犹大建坚城、其地平靖、数年息战、盖耶和华锡以绥安、
7亚撒谓犹大人曰、我侪当建斯邑、周筑城垣、建楼、置门与楗、地尚属我、因我寻求我上帝耶和华、既寻求之、则赐我四境平康、于是建筑顺利、
8亚撒之军、出自犹大执干戈者三十万、出自便雅悯执盾挽弓者二十八万、皆勇士也、
9古实人谢拉率军百万、车三百乘、出而攻之、至玛利沙、
10亚撒出迓、列陈于洗法谷、在玛利沙、
11亚撒吁其上帝耶和华曰、耶和华欤、在强者弱者之间、尔外无助者、我上帝耶和华、尚其助我、我惟尔是恃、奉尔之名来御斯众、耶和华欤、尔为我之上帝、勿容人胜尔、
12耶和华乃击古实人、于亚撒及犹大人前、古实人遁、
13亚撒与所偕之民众、追之至基拉耳、古实人陨没者甚众、不复成军、因败于耶和华及其军前、犹大人获其货财甚多、
14又击基拉耳四周之邑、以耶和华使之恐惧故也、诸邑多有货财、犹大人劫掠之、
15又击群畜之牢、取羊驼无数、归耶路撒冷、
第十五章
1上帝之神感俄德子亚撒利雅、
2乃出迎亚撒、谓之曰、亚撒及犹大便雅悯众欤、其听我言、尔若从耶和华、耶和华则偕尔、尔若求之、则必遇之、尔若弃彼、彼必弃尔、
3以色列人无真神、无训诲之祭司、亦无法律、为日已久、
4惟遭难时、则归向以色列之上帝耶和华、寻求而遇之、
5尔时、人之出入、不得平康、列国居民、大受骚扰、
6国攻国、邑攻邑、互相糜烂、盖上帝以诸难扰之也、
7其强乃心、勿弱厥手、缘尔所为、必获其赏、
8亚撒闻俄德子先知亚撒利雅之预言、则强厥志、于犹大便雅悯全地、及以法莲山地所得之邑、除诸可憎之物、重修廊前耶和华之坛、
9集犹大便雅悯众、以及旅于其中之以法莲人、玛拿西人、西缅人、盖以色列人见上帝耶和华偕亚撒、归之者甚众、
10亚撒十五年三月、众集于耶路撒冷、
11是日于所获之物中、以牛七百、羊七千、献于耶和华、
12立约、一心一意寻求其列祖之上帝耶和华、
13凡不寻求以色列之上帝耶和华者、无论尊卑男女、必致之死、
14乃大声而呼、吹角与笳、向耶和华而誓、
15犹大人咸喜此誓、因其尽心而誓、尽意寻求耶和华而遇之、耶和华亦锡之四境绥安、
16亚撒王贬其祖母玛迦太后之位、因其为亚舍拉作可憎之像、亚撒乃斫其像、捣之为粉、焚于汲沦溪滨、
17惟以色列中之崇邱、尚未去之、然亚撒之心、毕生专一、
18以父及己所献之金银与器皿、进奉于上帝室、
19嗣后至亚撒三十五年、不复有战事、
第十六章
1亚撒三十六年、以色列王巴沙上攻犹大、建拉玛、使人不得出入于犹大王亚撒所、
2亚撒取耶和华室及王宫府库之金银、馈于居大马色之亚兰王便哈达曰、
3尔我有约、如昔尔父与我父然、今我馈尔金银、请废尔与以色列王巴沙之约、使之去我、
4便哈达从亚撒王之言、遣其军长、攻以色列之邑、乃击以云、但、亚伯玛音、及拿弗他利府库之邑、
5巴沙闻之、遂不建拉玛、止其工作、
6亚撒王率犹大众、取巴沙建拉玛之木石、以建迦巴与米斯巴、
7是时先见哈拿尼诣犹大王亚撒、谓之曰、因尔恃亚兰王、不恃尔之上帝耶和华、故亚兰王之军脱于尔手、
8古实人、路比人、其军非甚大乎、车骑非至多乎、因尔恃耶和华、彼则付于尔手、
9盖耶和华之目遍及天下、凡专心向之者、必显其力以助之、尔所行者愚也、今而后尔必有战事、
10亚撒因此怒先见、囚之于狱、斯时又虐民中数人、
11亚撒事迹之始末、载于犹大以色列列王纪、
12亚撒为王三十九年、足疾甚剧、遘疾时、不求耶和华、而求医士、
13在位四十一年而卒、与列祖偕眠、
14葬于大卫城、在己所凿之墓、置于床、充以诸香品、即依调香法所制者、又为之焚物甚多、
第十七章
1亚撒子约沙法嗣位、自强、以御以色列族、
2驻兵于犹大之坚城、置戍于犹大地、及其父亚撒所得以法莲之邑、
3耶和华偕之、缘循厥祖大卫始初之道、不求巴力、
4惟求其父之上帝、遵其诫命、不效以色列人所行、
5缘此、耶和华巩固其国、犹大人咸进贡、富有货财、大得尊荣、
6奋志行耶和华之道、且除犹大之崇邱与木偶、
7在位三年、遣其牧伯便亥伊勒、俄巴底、撒迦利雅、拿坦业、米该亚、往犹大诸邑训民、
8并遣利未人示玛雅、尼探雅、西巴第雅、亚撒黑、示米拉末、约拿单、亚多尼雅、多比雅、驼巴多尼雅、又有祭司以利沙玛、约兰偕之、
9众乃携耶和华律书、巡行犹大诸邑训民、
10耶和华使犹大四周之国畏惧、不与约沙法战、
11非利士人有献物贡银于约沙法、亚拉伯人献牡绵羊七千七百、牡山羊七千七百、
12约沙法日渐强大、在犹大建保障、及府库之邑、
13在犹大各城多有工作、在耶路撒冷有英武之士、
14循其宗族、其数如左、犹大之千夫长、押拿为首、率勇士三十万、
15其次、军长约哈难、率二十八万、
16其次、细基利子亚玛斯雅、乐献己于耶和华、率勇士二十万、
17便雅悯有勇士以利雅大、率执弓持干者二十万、
18其次、约萨拔、率备战者十八万、
19斯众皆役事于王、此外、王又置人于犹大之坚城、
第十八章
1约沙法富有货财、大得尊荣、与亚哈联姻、
2越数年、往撒玛利亚见亚哈、亚哈为彼与从者、宰牛羊甚多、耸其同往基列拉末、
3以色列王亚哈谓犹大王约沙法曰、尔愿与我偕往基列拉末乎、曰、尔我无异、我民如尔民、必偕尔以战、
4约沙法谓以色列王曰、请先咨诹耶和华、
5以色列王乃集先知四百人、谓之曰、我往基列拉末以战、可否、曰、往哉、上帝必付之于王手、
6约沙法曰、在此、非尚有耶和华之先知、可询之乎、
7以色列王曰、尚有一人、音拉子米该雅、可藉之詻诹耶和华、然我憾之、因其论我之预言、有凶而无吉、约沙法曰、王勿言是、
8以色列王召一宦者、曰、速令音拉子米该雅至、
9以色列王与犹大王约沙法、各衣朝服、坐于位、在撒玛利亚邑门之场、众先知预言于其前、
10基拿拿子西底家曾制铁角、曰、耶和华云、尔必以此角触亚兰人、至于尽灭、
11众先知亦如是预言曰、可往基列拉末、而得利达、耶和华将付之于王手、
12往召米该雅之使谓之曰、诸先知众口一辞、以吉语告王、请尔与彼同辞、告以吉语、
13米该雅曰、我指维生之耶和华而誓、我上帝所谕者、我必言之、
14既至王前、王曰、米该雅、我侪往基列拉末以战、可否、曰、可往、而得利达、敌必被付于尔手、
15王曰、我须几次嘱尔、奉耶和华名与我言、惟以诚实乎、
16曰、我观以色列众散布于山、犹羊无牧、耶和华云、斯众无主、可各安归其家、
17以色列王谓约沙法曰、我岂不云、彼论我之预言、有凶无吉乎、
18米该雅曰、其听耶和华之言、我见耶和华坐于其位、天上万军咸侍左右、
19耶和华曰、谁愿诱以色列王亚哈、往基列拉末而陨没乎、其一曰如此、其一曰如彼、
20后有神出、立于耶和华前曰、我愿诱之、曰、何以诱之、
21曰、我将出为诳言之神、在其众先知之口、曰、尔往为之、必成其事、
22今耶和华以诳言之神、置尔众先知之口、耶和华有言、将加祸于尔、
23基拿拿子西底家、前批米该雅之颊、曰、耶和华之神自我往与尔言、由于何途、
24曰、尔匿密室之日、则必见之、
25以色列王曰、执米该雅、归付邑宰亚们、及王子约阿施、
26告之曰、王命拘此夫于狱、食以艰苦之饼、饮以艰苦之水、待我安归、
27米该雅曰、如尔安归、则是耶和华未藉我而言、又曰、诸民、尔其听之、○
28以色列王与犹大王约沙法、往基列拉末、
29以色列王谓约沙法曰、我将改装入陈、惟尔当衣王服、以色列王遂改装、二人入陈、
30亚兰王曾命车长曰、尊卑俱勿与战、惟与以色列王而已、
31车长见约沙法、则曰、此乃以色列王也、遂转战之、约沙法号呼、耶和华上帝助之、使敌去之、
32车长见非以色列王、则返而不追、
33有人偶尔挽弓、射中以色列王甲缝、王谓御者曰、我重伤矣、旋车载我出军、
34是日战势剧烈、以色列王强立于军、以御亚兰人、至于日夕、日入时乃卒、
第十九章
1犹大王约沙法安归耶路撒冷、而返其宫、
2先见哈拿尼子耶户出迓曰、尔助恶人、爱憾耶和华者、宜乎、因此、耶和华之怒及尔、
3然尔尚有善事在焉、即除境内之木偶、致志寻求上帝也、○
4约沙法居耶路撒冷、后巡民间、自别是巴至以法莲山地、令民复归其列祖之上帝耶和华、
5且立士师于境内、在犹大之坚城、诸邑皆然、
6谓士师曰、慎尔所行、盖尔听讼非为人、乃为耶和华、尔行鞫时、耶和华与尔偕焉、
7当寅畏耶和华、慎尔所为、因我上帝耶和华无不义、不偏视、不受贿也、
8约沙法亦立利未人与祭司、及以色列族长于耶路撒冷、为耶和华行鞫听讼、居于耶路撒冷、
9王命之曰、尔当寅畏耶和华、专心诚实行此、
10尔之昆弟居于各邑、如有讼事就尔、或为流血、或犯法度诫命、典章律例、当训戒之、免其获罪于耶和华、致耶和华之怒及尔、与尔昆弟、尔依此而行、则无罪矣、
11凡属耶和华之事、大祭司亚玛利雅总理之、凡属王事、犹大族长、以实玛利子西巴第雅总理之、利未人为尔之有司、当强乃志而行、愿耶和华与善者偕焉、
第二十章
1厥后、摩押人、亚扪人、及米乌尼人、来攻约沙法、
2或告约沙法曰、有群众自海外亚兰来攻尔、今在哈洗逊他玛、即隐基底、
3约沙法惧、决意寻求耶和华、于犹大全地、宣告禁食、
4犹大人自诸邑而来、会集寻求耶和华、
5约沙法立于犹大及耶路撒冷会中、在耶和华室之新院前、
6曰、我列祖之上帝耶和华欤、尔非天上上帝乎、尔非治万民诸国乎、尔手有能有力、无人能御尔也、
7我上帝欤、斯土居民、尔非逐于尔民以色列前、以此地锡予尔友亚伯拉罕之裔、至于永久乎、
8彼乃居之、为尔名而建圣所、
9曰、灾害若临于我、或锋刃惩罚、或疫疠饥馑、缘尔名在此室、我则立于此室与尔之前、因遇难而吁尔、尔必垂听、而施救援、
10试观亚扪人、摩押人、及西珥山人、即以色列族出埃及时、尔所禁侵其境、使转离之、不加翦灭者、
11今彼若何报我、乃来逐我、出尔所赐为业之地、
12我上帝欤、尔不惩之乎、我侪无力御此攻我之众、不知所为、我目惟尔是望、
13犹大人众、与其妻室、子女孩提、咸立于耶和华前、
14耶和华之神于会中、感利未人亚萨裔、玛探雅玄孙、耶利曾孙、比拿雅孙、撒迦利雅子雅哈悉、
15乃曰、犹大人众、耶路撒冷居民、约沙法王、尔其听之、耶和华告尔云、勿缘斯众、畏葸恐惶、盖此战不在尔、乃在上帝也、
16明日彼众由洗斯阪而上、尔可下而迎之、必遇之于谷口、耶鲁伊勒野前、
17尔无庸战、当列陈而立、观耶和华之救援、犹大与耶路撒冷人欤、勿畏葸、勿恐惶、明日出而御之、盖耶和华与尔偕焉、
18约沙法俯首面地、犹大人众、与耶路撒冷居民、俯伏于耶和华前、而崇拜之、
19哥辖可拉二族之利未人起立、颂赞以色列之上帝耶和华、其声甚大、
20翌日、民众夙兴、往提哥亚野、出时、约沙法立而言曰、犹大人与耶路撒冷居民欤、宜听我言、信尔之上帝耶和华、则必坚立、信其先知、则必亨通、
21约沙法既与民议、遂立人讴歌耶和华、衣圣服行于军前曰、当称谢耶和华、以其慈惠永存、
22甫讴歌颂赞时、耶和华发伏兵、以敌来攻犹大之亚扪人、摩押人、及西珥山人、俱为所击、
23盖亚扪人、摩押人、起攻西珥山人、杀而灭之、既歼西珥人、则自相残杀、
24犹大人至旷野戍楼、以望群众、见尸仆地、无一逃者、
25约沙法与民来取敌人之物、在尸中得货财珍宝甚多、剥尸所得、过于所能负荷、取之三日、物多故也、
26越至四日、集于比拉迦谷、颂赞耶和华、故其地名曰比拉迦谷、至于今日、
27约沙法率犹大与耶路撒冷人、欢然而归耶路撒冷、因耶和华使之胜敌而喜也、
28鸣琴鼓瑟吹角、至耶路撒冷、诣耶和华室、
29列邦诸族闻耶和华击以色列人之敌、无不畏惧上帝、
30约沙法之国平康、以其上帝锡之四境绥安也、○
31约沙法为犹大王、即位时、年三十有五、在耶路撒冷为王、历二十五年、其母名阿苏巴、示利希女也、
32约沙法循其父亚撒之道、不偏离之、行耶和华所悦、
33惟崇邱未废、民未决志归其列祖之上帝、
34约沙法其余事迹之始末、俱载于哈拿尼子耶户书、入于以色列列王纪、○
35此后、犹大王约沙法、与以色列王亚哈谢联盟、亚哈谢行恶特甚、
36约沙法与之协和、造舟于以旬迦别、欲往他施、
37玛利沙人多大瓦子以利以谢、向约沙法预言曰、因尔与亚哈谢联盟、耶和华必毁尔之所造、于是舟破、不能往他施、
第二十一章
1约沙法与列祖偕眠、同葬于大卫城、子约兰嗣位、
2约兰弟、约沙法子、亚撒利雅、耶歇、撒迦利雅、亚撒利雅、米迦勒、示法提雅、皆以色列王约沙法子、
3其父厚赐以金银珍宝、及犹大之坚城、约兰为长子、故以国予之、
4约兰兴起、得治其父之国、则自强霸、以刃戮其诸弟、及以色列牧伯数人、
5约兰即位时、年三十有二、在耶路撒冷为王、凡历八年、
6循以色列列王之道、效亚哈家所为、盖娶亚哈女为后、行耶和华所恶、
7然耶和华不欲灭大卫家、因与大卫立约、许以永赐灯光于彼、爰及子孙、
8当约兰时、以东叛犹大、脱于其手、立王自治、
9约兰率军长、及所有之车而往、以东人围之、约兰夜起击之、及其车长、
10如是以东叛犹大、至于今日、立拿亦同时而叛、因约兰违弃其列祖之上帝耶和华也、
11且建崇邱于犹大山、使耶路撒冷居民徇欲、诱惑犹大人、
12有先知以利亚之书至曰、尔祖大卫之上帝耶和华云、因尔不循尔父约沙法、与犹大王亚撒之道、
13乃从以色列列王之道、使犹大人及耶路撒冷居民徇欲、如亚哈家然、又戮尔父家诸弟、愈于尔者、
14耶和华必以巨灾击尔民、与尔妻孥、及凡所有、
15尔必患肠疾甚剧、日即坠脱、○
16耶和华激非利士人、与附近古实之亚拉伯人、来攻约兰、
17侵入犹大、掠王宫之货财、虏其诸子后妃、除季子约哈斯外、一子靡遗、
18此后、耶和华使约兰患肠疾、莫能疗治、
19厥疾缠绵、越二年肠坠、痛极而卒、其民不为之焚物、如昔之为其列祖然、
20约兰即位时、年三十有二、在耶路撒冷为王、凡历八年、逝世无人思慕、葬于大卫城、不在列王之墓、
第二十二章
1耶路撒冷居民立约兰季子亚哈谢、继之为王、因与亚拉伯人同来攻营之群众、杀约兰诸子之长者、故亚哈谢为王、
2其即位时、年二十有二、在耶路撒冷为王、仅历一年、其母名亚他利雅、暗利女孙也、
3亚哈谢循亚哈家之道、盖其母主谋、使之行恶、
4行耶和华所恶、如亚哈家然、其父没后、亚哈家为之主谋、致其沦丧、
5且从亚哈家之谋、偕以色列王亚哈子约兰、往基列拉末、与亚兰王哈薛战、约兰为亚兰人所伤、
6返耶斯列、疗其在拉末与亚兰王哈薛战时、所受之伤、犹大王约兰子亚撒利雅、即亚哈谢因其疾病、下耶斯列视之、
7亚哈谢往见约兰而沦亡、乃由于上帝、盖彼既至、则偕约兰出迎宁示子耶户、即耶和华所膏、以灭亚哈家者、
8耶户惩罚亚哈家时、遇犹大牧伯、与服事亚哈谢之诸侄、遂杀之、
9亚哈谢匿于撒玛利亚、耶户索之、人执而解于耶户前杀之、为之殡葬、曰、约沙法尽心寻求耶和华、此其子也、亚哈谢家无力保其国祚、○
10亚哈谢母亚他利雅见子已死、起而歼灭犹大王室、
11约兰王女、亚哈谢妹、祭司耶何耶大妻约示巴于见杀之王子中、窃亚哈谢子约阿施出、与其乳媪藏于寝室、以避亚他利雅、免其被杀、
12偕匿于上帝室、历有六年、亚他利雅治理斯土、
第二十三章
1越至七年、耶何耶大自强、召百夫长、耶罗罕子亚撒利雅、约哈难子以实玛利、俄备得子亚撒利雅、亚大雅子玛西雅、细基利子以利沙法、与之立约、
2众乃遍行犹大、自犹大诸邑、集利未人、及以色列族长、咸至耶路撒冷、
3会众在上帝室与王立约、耶何耶大谓众曰、王子必当嗣位、循耶和华论大卫子孙之言、
4今当如是而行、祭司及利未人安息日入值者、三分之一为司阍、
5三分之一守王宫、三分之一守基址门、民众在耶和华室院、
6祭司及供役之利未人为圣、可入耶和华室、其外不许他人入之、民众当守耶和华所命、
7利未人各执器械而环王、凡入室者、必杀之、王出入时、必偕之、
8利未人与犹大众、皆遵祭司耶何耶大之命、各率其人、安息日入值退值者、盖祭司耶何耶大不令退值之班归也、
9祭司耶何耶大以上帝室大卫王之戈盾干、予百夫长、
10使民众各执器械而立、自室右至室左、附坛与室、在王四周、
11遂导王子出、加冕于其首、予以法律、立之为王、耶何耶大及其子膏之、众曰、愿王万岁、
12亚他利雅闻民奔走颂王之声、则入耶和华室、至于民所、
13望见王立于室门柱侧、百夫长与吹角者、侍于王侧、四境之民欢欣吹角、讴歌者以乐器和众颂美、亚他利雅裂衣、呼曰、叛矣、叛矣、
14祭司耶何耶大率统军之百夫长出、命曰、由队伍之间拥之出、随其后者、必杀以刃、盖祭司曰、勿杀之于耶和华室、
15遂辟易而出之、至附近马门之王宫、杀之于彼、○
16耶何耶大与民及王立约、必为耶和华之民、
17民众皆往巴力庙毁之、摧其坛、碎其像、杀巴力之祭司玛坦于坛前、
18耶何耶大设官守耶和华室、使利未人祭司掌之、昔大卫分其班次于耶和华室、使献燔祭于耶和华、循摩西律所载、欢呼讴歌、依大卫所定之例、
19又立阍人守耶和华室门、凡不洁者、不许入之、
20乃率百夫长、贵胄民长、以及四境之民、自耶和华室、导王而下、由上门入王宫、俾践国位、
21四境之民欢乐、邑内平康、亚他利雅见杀以刃、
第二十四章
1约阿施即位时、年七岁、在耶路撒冷为王、历四十年、其母名西比亚、别是巴人也、
2祭司耶何耶大存日、约阿施行耶和华所悦、
3耶何耶大为之娶后妃二、诞生子女、
4厥后、约阿施有意重修耶和华室、
5乃召祭司及利未人、谓之曰、其往犹大诸邑、由以色列众征金、岁修尔上帝之室、当速成此事、而利未人延缓、
6王召祭司长耶何耶大、谓之曰、曷不使利未人、由犹大及耶路撒冷、循耶和华仆摩西与以色列会众所定、征其税金、为法幕所用、
7盖恶妇亚他利雅之子、曾毁上帝室、以耶和华室中区别为圣之物、奉于巴力、
8于是王命造匮、置于耶和华室门外、
9在犹大及耶路撒冷宣告、命纳税金、奉于耶和华、即上帝仆摩西在旷野、所命以色列人者、
10牧伯民众、欣然携金投匮、迨众毕纳、
11利未人舁匮至王之有司、见金甚多、王之缮写、与祭司长之属吏、至而倾之、复置其所、日日如是、积金甚繁、
12王与耶何耶大、以金予在耶和华室供役之人、俾雇瓦工木工、铁工铜工、重修耶和华室、
13诸工操作、逐渐修葺、使上帝室复其旧式、而巩固之、
14厥功告成、携余金至王与耶何耶大、以制耶和华室之器、供事献祭所用、又作匙与金银诸器、耶何耶大存日、国民恒献燔祭于耶和华室、
15耶何耶大寿高年迈而卒、时、百有三十岁、
16葬于大卫城、在列王之中、因其行善于以色列人、奉事上帝、修其室也、
17耶何耶大卒后、犹大牧伯诣王拜之、王从其言、
18遂弃其列祖之上帝耶和华室、奉事亚舍拉及偶像、缘此罪戾、震怒及于犹大与耶路撒冷、
19然耶和华仍遣先知导之归己、先知戒之、而彼不听、
20上帝之神感祭司耶何耶大子撒迦利亚、乃立于上、告民曰、上帝云、尔何干耶和华之命、致不亨通、尔既弃耶和华、彼亦弃尔、
21民遂同谋、循王所命、以石击毙之、于耶和华室院、
22如是、约阿施王不忆其父耶何耶大相待之恩、而杀其子、临死则曰、愿耶和华鉴而究之、○
23岁暮、亚兰军来攻约阿施、至犹大与耶路撒冷、杀民中诸牧伯、以所掠之货财、送至大马色王、
24亚兰来军虽少、耶和华因民众弃其列祖之上帝耶和华、付大军于敌手、以惩约阿施、
25会其疾甚、亚兰人舍之而去、彼之臣仆同谋、为其流祭司耶何耶大子之血、弑之于床、葬于大卫城、惟不在列王之墓、
26同谋者、乃亚扪妇示米押子撒拔、摩押妇示米利子约萨拔、
27约阿施诸子之事、与约阿施所受之警戒、及重修上帝室之事、俱载于列王纪传、子亚玛谢嗣位、
第二十五章
1亚玛谢即位时、年二十有五、在耶路撒冷为王、历二十九年、其母名约耶但、耶路撒冷人也、
2亚玛谢行耶和华所悦、惟心不专、
3其国既固、则诛弑其父王之臣、
4而不杀其子、依摩西律书所载、耶和华命曰、勿因子而杀父、勿因父而杀子、各因己罪而死、
5亚玛谢集犹大与便雅悯众、循其宗族、立千夫长、百夫长、又核其人数、自二十岁以上、得被简能临陈、执戈持干之战士三十万、
6又以银一百他连得、在以色列国募英勇之士十万、
7有上帝仆来见王曰、王欤、勿使以色列军与尔偕往、盖以色列族以法莲之裔、耶和华不与之偕、
8如尔必往、则奋勇以战、惟上帝必使尔仆于敌前、因上帝有力助之、亦有力仆之也、
9亚玛谢谓上帝仆曰、我已以银一百他连得、予以色列军、将若何、曰、耶和华能以多于此者赐尔、
10于是亚玛谢区别自以法莲而来之军、遣之归、彼众甚怒犹大人、忿然而返、
11亚玛谢毅然率民而出、至盐谷、杀西珥人一万、
12犹大族又生擒一万、引至岩巅、掷之下而碎之、
13亚玛谢所遣归之军、不令偕往以战者、攻犹大诸邑、自撒玛利亚至伯和仑、杀人三千、劫物无算、○
14亚玛谢戮以东人而返、携西珥族之神像、立为己神、跪拜其前、向之焚香、
15故耶和华怒亚玛谢、遣先知告之曰、斯神未援其民于尔手、尔求之奚为、
16先知与王言时、王曰、我侪岂立尔为王之谋士、尔休矣、何为见挞、先知乃止、既而曰、我知上帝决意灭尔、因尔行此、不听我劝戒也、○
17犹大王亚玛谢与人谋、遣使见耶户孙、约哈斯子、以色列王约阿施曰、来、尔我晤面、
18以色列王约阿施遣使见犹大王亚玛谢曰、利巴嫩之蒺藜、遣使谓利巴嫩之香柏曰、以尔女妻我子、有利巴嫩之野兽过之、践其蒺藜、
19尔谓我已击以东人、乃心高而自夸、安居于家可耳、何为招祸、以致倾覆、犹大与尔偕亡乎、
20亚玛谢弗听、此乃由于上帝、欲付之于敌手、因其求以东神也、
21以色列王约阿施遂上、与犹大王亚玛谢、晤面于犹大之伯示麦、
22犹大人败于以色列人前、遁而归幕、
23以色列王约阿施、擒约哈斯亦名亚哈谢孙、约阿施子、犹大王亚玛谢于伯示麦、携至耶路撒冷、毁其城垣、自以法莲门、至城隅之门、凡四百肘、
24取上帝室中、俄别以东所守之金银与器皿、及王宫之货财、并取人为质、而返撒玛利亚、○
25以色列王约哈斯子约阿施卒后、犹大王约阿施子亚玛谢、犹在世十五年、
26亚玛谢其余事迹之始末、俱载于犹大以色列列王纪、
27自亚玛谢离弃耶和华而后、有人在耶路撒冷谋叛、遂遁于拉吉、叛党遣人追之、至拉吉弑之、
28乃以马负其尸、同列祖葬于犹大城、
第二十六章
1犹大民众立乌西雅、又名亚撒利雅继其父亚玛谢为王、时、年十有六岁、
2亚玛谢与列祖偕眠后、乌西雅恢复以禄、归于犹大、而重建之、
3乌西雅即位时、年十有六岁、在耶路撒冷为王、历五十二年、其母名耶可利雅、耶路撒冷人也、
4乌西雅行耶和华所悦、效其父亚玛谢所为、
5当通晓上帝显示之撒迦利亚存日、乌西雅决志寻求上帝、其寻求耶和华时、上帝使之亨通、
6往攻非利士人、毁迦特雅比尼亚实突之城垣、在亚实突境内与非利士人中建邑、
7上帝助其攻非利士人、与居姑珥巴力之亚拉伯人、及米乌尼族、
8亚扪人纳贡于乌西雅、乌西雅之声名洋溢、至埃及界、因其甚强故也、
9乌西雅在耶路撒冷建楼于隅门、谷门、城曲之处、而巩固之、
10亦建楼于旷野、及洼地平原、且多凿井、以其群畜多也、又在山地良田、有农夫与治葡萄者、以其悦农事也、
11且有战士一军、分队而出、循缮写耶利、与营长玛西雅所核之数、王之将帅哈拿尼雅辖之、
12族长总数、计二千六百人、俱为勇士、
13率军旅三十万七千五百人、皆有勇力战鬬、助王攻敌、
14乌西雅为其军旅备干戈甲胄弓、与激射之石、
15在耶路撒冷作机、乃巧匠所创、置于城楼角楼、以发矢与巨石、乌西雅之声名传及远方、盖得异常之助、至于强盛也、○
16彼既强盛、心则高傲、致行邪僻、干犯其上帝耶和华、入耶和华殿、欲焚香于香坛、
17祭司亚撒利雅与耶和华之祭司八十人、俱为勇者、随之而入、
18阻之曰、乌西雅欤、焚香于耶和华、非尔之职、乃亚伦子孙为祭司、区别以焚香者之职、尔干罪矣、其出圣所、不得尊荣于上帝耶和华也、
19乌西雅怒、执鼎焚香、其向祭司怒时、在耶和华室香坛侧、祭司前、额忽生癞、
20祭司长亚撒利雅与众祭司观之、见其额生癞、乃促之出、彼即速出、因耶和华击之也、
21乌西雅王患癞至死、独居异室、绝于耶和华室、其子约坦理家政、治国民、
22乌西雅其余事迹之始末、亚摩斯子先知以赛亚记之、
23乌西雅与列祖偕眠、因谓为癞者、葬于王陵之田、列祖之侧、子约坦嗣位、
第二十七章
1约坦即位时、年二十有五、在耶路撒冷为王、历十六年、其母名耶路沙、撒督女也、
2约坦行耶和华所悦、效其父乌西雅所为、惟弗入耶和华殿、民众尚行邪僻、
3约坦建耶和华室之上门、在俄斐勒城、多所建造、
4于犹大山地建邑、亦在丛林建寨及楼、
5与亚扪族王战而获胜、是年亚扪人纳贡、银一百他进得、小麦一万歌珥、麰麦一万歌珥、二年三年、纳贡亦若是、
6约坦行正道于其上帝耶和华前、以致强盛、
7约坦其余事迹、及其战绩行为、俱载于以色列犹大列王纪、
8其即位时、年二十有五、在耶路撒冷为王、历十六年、
9与其列祖偕眠、葬于大卫城、子亚哈斯嗣位、
第二十八章
1亚哈斯即位时、年二十岁、在耶路撒冷为王、历十六年、不效其祖大卫、行耶和华所悦、
2循以色列诸王之道、为巴力铸像、
3焚香于欣嫩子谷、以火焚其子女、从异邦可憎之事、即耶和华于以色列人前、所逐诸族之事、
4且于崇邱、山冈之上、绿树之下、献祭焚香、
5故其上帝耶和华付之于亚兰王手、亚兰人击之、虏民甚众、携至大马色、又付之于以色列王手、大行杀戮、
6利玛利子比加在犹大、一日间、杀十二万人、俱为勇士、因弃其列祖之上帝耶和华也、
7以法莲之勇士细基利、杀王子玛西雅、理王室之押斯利甘、与王相以利加拿、
8以色列族虏其同宗二十万人、妇孺与焉、亦掠货财甚多、携至撒玛利亚、
9在彼有耶和华之先知名俄德、出迎返撒玛利亚之军、告之曰、尔列祖之上帝耶和华怒犹大、故付之于尔手、尔乃怒冲霄汉、大行杀戮、
10今尔有意抑制犹大与耶路撒冷人、使为仆婢、尔曹岂非亦获罪于尔上帝耶和华乎、
11今听我言、遣归尔所虏之同宗、盖耶和华之烈怒及于尔矣、
12以法莲之族长数人、约哈难子亚萨利雅、米实利末子比利家、沙龙子耶希西家、哈得莱子亚玛撒、咸起、抵御自陈而返者、
13曰、勿携所虏之人入此、盖尔所谋、乃使我获罪于耶和华、益我罪过、我罪维大、烈怒及于以色列矣、
14于是执兵之士、以所虏之人与货财、留于牧伯及会众前、
15以上录名之人遂起、携被虏之众、自所掠物中取衣、衣其裸者、又予之屦、供以饮食而膏之、弱者乘以驴、导往棕树城耶利哥、至其昆弟、而返撒玛利亚、○
16是时亚哈斯王遣使求助于亚述王、
17因以东人击犹大、虏其人、
18非利士人亦侵犹大洼地、及南方之城邑、取伯示麦、亚雅仑、基低罗、梭哥与其乡里、亭纳与其乡里、瑾琐与其乡里、而居于彼、
19缘以色列王亚哈斯放恣于犹大、干犯耶和华特甚、故耶和华使犹大卑弱、
20亚述王提革拉毗尼色至、而不相助、反窘迫之、
21亚哈斯取耶和华室、及王宫牧伯家之物、馈亚述王、仍无裨益、
22亚哈斯王困苦之际、愈干犯耶和华、
23祭大马色即击之者之神、曰、亚兰王之神既助之、我亦祭之、俾其助我、然斯神使彼与以色列众偕亡、
24亚哈斯集上帝室之器碎之、扃闭室门、在耶路撒冷诸隅筑坛、
25在犹大诸邑作崇邱、焚香于他神、激其列祖之上帝耶和华怒、
26亚哈斯其余事迹、及其所行、自始至终、俱载于犹大以色列列王纪、
27亚哈斯与列祖偕眠、葬于耶路撒冷邑、不入以色列列王之墓、子希西家嗣位、
第二十九章
1希西家即位时、年二十有五、在耶路撒冷为王、历二十九年、其母名亚比雅、撒迦利雅女也、
2希西家行耶和华所悦、效其祖大卫所为、
3元年正月、启耶和华室门、而修理之、
4召祭司利未人至、集于东场、
5谓之曰、利未人欤、其听我言、今当自洁、且洁尔列祖之上帝耶和华室、由圣所出其污秽、
6我列祖干罪、行我上帝耶和华所恶、而离弃之、转背耶和华之居所、
7闭其廊门、熄其灯、不在圣所焚香、献燔祭于以色列之上帝、
8故耶和华之怒、及于犹大与耶路撒冷、使之飘摇、令人惊骇嗤笑、如尔目击、
9因之我列祖仆于刃、我妻孥为俘囚、
10今我有意与以色列之上帝耶和华立约、俾其烈怒转离我侪、
11我子欤、今勿懈怠、盖耶和华简尔侍立其前、为其执事、供役焚香、○
12于是利未人哥辖族、亚玛赛子玛哈、亚撒利雅子约珥、米拉利族、亚伯底子基士、耶哈利勒子亚撒利雅、革顺族、薪玛子约亚、约亚子伊甸、
13以利撒反裔申利、耶利、亚萨裔撒迦利雅、玛探雅、
14希幔裔耶歇、示每、耶杜顿裔示玛雅、乌薛、咸起、
15集其昆弟自洁、遵王循耶和华言所命、入洁耶和华室、
16祭司亦入耶和华室内洁之、出其所有污秽、置于院中、利未人舁至城外汲沦溪、
17正月朔、始行洁事、至八日、及于耶和华之廊、洁耶和华室、又历八日、至正月十六日、乃毕其事、
18入觐希西家王曰、我侪已洁耶和华室、及燔祭坛与其器、陈饼之几与其器、
19且亚哈斯为王干罪时、所弃之器、我侪亦备具而洁之、今在耶和华坛前、○
20希西家王夙兴、集邑中牧伯、上耶和华室、
21牵牡牛七、牡羊七、羔羊七、牡山羊七、为国与圣所、及犹大人、献为赎罪祭、王命亚伦裔为祭司者、献于耶和华坛、
22乃宰牡牛、祭司受血沃于坛、宰牡羊沃血于坛、宰羔羊沃血于坛、
23遂牵为赎罪祭之牡山羊、至王与会众前、咸按手其上、
24祭司宰之、以血为赎罪祭献于坛、为以色列众赎罪、盖王有命、为以色列众献燔祭与赎罪祭、
25王使利未人执钹、与琴及瑟、在耶和华室奏乐、循大卫与其先见迦得、及先知拿单所命、即耶和华藉诸先知所命、
26利未人执大卫之乐器而立、祭司亦执角而立、
27希西家命献燔祭于坛、始献燔祭、同时而咏颂美耶和华之歌、以角与以色列王大卫之乐器和之、
28会众崇拜、讴歌者讴歌、吹角者吹角、至于燔祭献毕、
29献祭既毕、王与同在之众、俯伏崇拜、
30希西家王与牧伯命利未人、用大卫与先见亚萨之词、颂美耶和华、众乃欣然颂美、俯首而拜、
31希西家曰、尔曹既区别归于耶和华、可前携祭品、及感谢祭、入耶和华室、会众遂携祭品、及感谢祭而至、凡心愿者、亦献燔祭、
32会众所携之燔祭、计牡牛七十、牡羊一百、羔羊二百、俱为燔祭、献于耶和华、
33又献区别之牲、牛六百、羊三千、
34惟祭司尚寡、未能尽剥燔祭之牲、故其同族利未人助之、迨其事毕、亦待祭司自洁、盖利未人诚心自洁、愈于祭司、
35所献燔祭甚多、酬恩祭之脂、及随燔祭之酒亦多、于是耶和华室之役事俱备、
36上帝为民所备、希西家与民众悦之、成事甚速、
第三十章
1希西家遣使往以色列及犹大地、并致书于以法莲玛拿西人、使之咸至耶路撒冷耶和华室、守逾越节、奉事以色列之上帝耶和华、
2王与牧伯、及耶路撒冷会众相议、于二月守逾越节、
3其不能如期而守之、因自洁之祭司不足、民亦未集于耶路撒冷故也、
4王与会众视此为善、
5遂定命令、普告以色列、自别是巴至但、使至耶路撒冷、守逾越节、奉事以色列之上帝耶和华、盖民素无多人、循所录之例而守之、
6于是邮传者遵王命、传王与牧伯之书于以色列、及犹大地、曰、以色列人欤、尔常复归亚伯拉罕以撒以色列之上帝耶和华、俾其转向尔曹、脱于亚述王手之遗民、
7勿效尔列祖及昆弟、彼干犯其列祖之上帝耶和华、上帝弃之、令人惊骇、如尔目击、
8勿似尔列祖之强项、当归顺耶和华、入其永别为圣之所、奉事尔上帝耶和华、俾其烈怒离尔、
9如尔归耶和华、则尔昆弟子女、必得矜恤于虏之者、再返斯土、盖尔上帝耶和华仁慈矜悯、尔若归之、必不转面弗尔顾也、
10邮传者遍行以法莲玛拿西境、递经诸邑、至西布伦、民乃哂而讥之、
11惟亚设玛拿西西布伦中、有人自卑、至耶路撒冷、
12上帝亦感犹大众、使其一心、遵王与牧伯循耶和华言所命、○
13二月、民众集于耶路撒冷、守除酵节、其数甚多、成为大会、
14众起、尽除耶路撒冷之坛、及焚香之器、投于汲沦溪、
15二月十四日、宰逾越节羔、祭司及利未人愧而自洁、携燔祭入耶和华室、
16循例各立其所、遵上帝仆摩西之律、祭司由利未人手、受血而沃之、
17会中人多未自洁、故利未人为不洁者宰逾越节羔、俾为洁于耶和华前、
18以法莲、玛拿西、以萨迦、西布伦、有多人未自洁、而食逾越节羔、不循所录之例、希西家为之祷曰、
19凡人决心寻求其列祖之上帝耶和华、虽未依圣所之洁礼自洁、愿善良之耶和华宥之、
20耶和华允希西家所祈、而宥其民、
21在耶路撒冷之以色列人、遂大欢乐、守除酵节七日、利未人及祭司、操声宏之乐器、日颂耶和华、
22利未人通达耶和华之役事、希西家以善言慰藉之、于是民食节肉、献酬恩祭、称谢其列祖之上帝耶和华、凡历七日、
23会众相议更守七日、于是欣然守之、
24犹大王希西家以牡牛一千、绵羊七千、赐会众为祭品、牧伯亦赐牡牛一千、绵羊一万、时、祭司多自洁者、
25犹大会众、祭司利未人、与来自以色列地之会众宾旅、及居犹大之宾旅、皆大欣喜、
26在耶路撒冷有大乐焉、自以色列王大卫子所罗门时以来、未有若此者也、
27利未人祭司起、为民祝嘏、其声蒙上帝垂听、其祷达于天、上帝之圣所、
第三十一章
1此事既毕、在彼之以色列众咸出、往犹大诸邑、碎其柱像、斫其木偶、毁其崇邱与坛、在犹大便雅悯以法莲玛拿西诸地、尽除灭之、以色列人乃返故邑、各归其业、
2希西家定祭司与利未人之班次、各循厥职、献燔祭及酬恩祭、又在耶和华之营门、供役称谢颂美、
3亦定王产所出、以为朝夕、及安息日、月朔、节期之燔祭、循耶和华律所载、
4且命耶路撒冷居民、给祭司与利未人所应得者、俾其专心于耶和华之律、
5王谕一出、以色列人输以谷酒油蜜、及田所产初实甚多、更献诸物之什一甚盛、
6居犹大诸邑之以色列人、与犹大人、亦携牛羊、及区别归其上帝耶和华之物、献其什一、积之成堆、
7自三月始积、至七月而毕、
8希西家与牧伯至、见其所积之堆、遂称赞耶和华、及其民以色列、
9希西家以所积之堆、询祭司与利未人、
10撒督家祭司长亚撒利雅对曰、自民始献礼物、入耶和华室、我侪恒得足食、多有盈余、盖耶和华锡嘏其民、所余即此积也、
11希西家命备屋于耶和华室、遂备之、
12忠心携入礼物、及所输之什一、与区别之物、利未人歌楠雅司其事、其弟示每副之、
13耶歇、亚撒细雅、拿哈、亚撒黑、耶利末、约撒拔、以列、伊斯玛基雅、玛哈、比拿雅为督理、隶于歌楠雅、及其弟示每、遵希西家王、及上帝室宰亚撒利雅之命、
14东门之阍者、利未人音拿子可利、掌乐献上帝之礼物、以颁所献耶和华之礼物、与至圣之物、
15其所辖之伊甸、珉雅珉、耶书雅、示玛雅、亚玛利雅、示迦尼雅、在祭司诸邑、各有职任、循其班列、颁于昆弟、自尊逮卑、
16录入谱系、三岁以上之男而外、又颁于日入耶和华室、循其班列供役者、
17又颁于祭司、循其宗族谱系、又颁于利未人、自二十岁以上、循其班次职任、
18又颁于会众之妻室子女、循其谱系、其人任职、自洁为圣、
19亚伦子孙、居邑郊之祭司、在各邑有录名者、以所应得、颁于祭司之诸男、及载于谱系之利未人、
20希西家在犹大全地、如是而行、为其上帝耶和华所视为善、为正为忠者、
21凡其所行、或供上帝室之役、或遵律守诫、求其上帝、皆一心行之、无不亨通、
第三十二章
1此忠诚之事后、亚述王西拿基立侵犹大、围诸坚城、意欲破之、据为己有、
2希西家见西拿基立至、拟攻耶路撒冷、
3则与牧伯勇士议、塞城外水泉、众遂助之、
4民集甚多、塞诸水泉、及流经斯土之溪、曰、亚述王来、焉得多水、
5王强厥志、筑其颓垣、建楼于上、城外复筑城、巩固大卫城之米罗、多制器械干盾、
6立军长以理民、集之于城门之场、以言慰之曰、
7强乃心、壮乃志、勿因亚述王与所率之大军、畏葸恐惶、盖偕我者、较偕彼者尤大也、
8偕彼者乃血肉之臂、偕我者乃我上帝耶和华、彼必助我、为我战争、民恃犹大王希西家之言、○
9厥后、亚述王西拿基立、与其全军攻拉吉、遣其臣仆往耶路撒冷、告犹大王希西家、与在耶路撒冷之犹大人曰、
10亚述王西拿基立云、尔何所恃、而待受困于耶路撒冷乎、
11岂非希西家诱尔、致因饥渴而死乎、彼曰、我之上帝耶和华、必拯我于亚述王手、
12此希西家、非废上帝之崇邱与坛、命犹大及耶路撒冷人、惟在一坛崇拜、焚香于其上乎、
13我与列祖何以待列邦之民、尔岂不知乎、列邦之神、能救其国脱于我手乎、
14我列祖所灭诸国、其神谁拯其民脱于我手、尔之上帝、能拯尔脱于我手乎、
15勿为希西家所欺、勿为所诱、勿信其言、盖无一邦一族之神、能拯其民于我、及我列祖之手、况尔上帝、岂能拯尔脱于我手乎、
16其臣更有谤上帝耶和华、及其仆希西家之言、
17西拿基立致书毁以色列之上帝耶和华、谤之曰、列邦之神、既未拯其民于我手、希西家之上帝、亦不得拯其民于我手、
18其臣以犹大方言、高声呼耶路撒冷城上之民、欲惊扰之、以取其城、
19彼论耶路撒冷之上帝、同于人手所造列邦之神、
20希西家王与亚摩斯子先知以赛亚、因此祈祷、向天呼吁、
21耶和华遣使于亚述王营、灭其勇土、军长将帅、亚述王蒙羞、返其故土、入其神庙、为其亲生之子所弑、
22如是、耶和华救希西家、及耶路撒冷居民、脱于亚述王西拿基立、及诸敌之手、四周护之、
23有多人至耶路撒冷、献礼物于耶和华、且馈宝物于犹大王希西家、此后、希西家为诸邦所尊崇、○
24时、希西家遘疾濒死、祷于耶和华、耶和华俞允之、示以异兆、
25惟希西家不报所受之恩、中心高傲、以是震怒将及于彼、与犹大暨耶路撒冷、
26然希西家抑其骄心、与耶路撒冷居民自卑、故希西家存日、耶和华之怒未及之、
27希西家富有货财、大得尊荣、备府库以存金银宝石、香品干盾、及诸珍器、
28备仓廪以积谷、与酒及油、为牲畜备阑、为牛羊备牢、
29叉建城邑、多畜牛羊、盖上帝赐其赀财丰盛也、
30希西家又塞基训之上源、引水直注大卫城西、凡希西家所行、无不亨通、
31巴比伦牧伯遣使见希西家、询其境内所见奇事、上帝离希西家、欲试之、以悉其心、
32希西家其余事迹、与其善行、俱载于亚摩斯子先知以赛亚启示之书、及犹大以色列列王纪、
33希西家与列祖偕眠、葬于大卫裔之陵阪、卒时、犹大众与耶路撒冷居民、皆尊崇之、子玛拿西嗣位、
第三十三章
1玛拿西即位时、年十有二、在耶路撒冷为王、历五十五年、
2行耶和华所恶、从异邦可憎之事、即耶和华于以色列人前、所逐诸族之事、
3复建其父希西家所毁之崇邱、为巴力建坛、作木偶、崇拜天象、而奉事之、
4在耶和华室筑坛、昔耶和华指此室而言曰、我名必永在耶路撒冷、
5又在耶和华室二院中、为天象筑坛、
6并在欣嫩子谷、使其子女经火、又行卜筮、用法术、行邪术、与凭鬼者及巫觋交、多行耶和华所恶、以激其怒、
7又置所造雕像于上帝室、昔上帝谕大卫、及其子所罗门曰、此室及耶路撒冷、乃我于以色列支派中所简者、必永寄我名于其中、
8如以色列人遵行我藉摩西、所传之法度、典章律例、则我不复移其足、离我所锡厥祖之地、
9玛拿西诱犹大及耶路撒冷居民、致其行恶、较耶和华于以色列人前、所灭之族尤甚、
10耶和华谕玛拿西与其民、惟彼不听、
11故耶和华使亚述王之军长来攻之、执玛拿西、系之以链、以钩钩之、携至巴比伦、
12既遭患难、则求其上帝耶和华、在其列祖之上帝前、自卑维甚、
13祷耶和华、蒙其垂听、而允所求、使返耶路拢冷、复其国位、玛拿西始知耶和华为上帝、○
14嗣后、玛拿西在大卫城谷中、基训溪西、建筑外垣、沿至鱼门、周俄斐勒、建垣甚高、又于犹大之坚城置军长、
15去除异邦之神、与耶和华室中之像、并在耶和华室之山、及耶路撒冷所建诸坛、悉掷于城外、
16重建耶和华之坛、献酬恩祭与感谢祭于上、命犹大人奉事以色列之上帝耶和华、
17惟民仍献祭于崇邱、而独奉其上帝耶和华、
18玛拿西其余事迹、及祷其上帝之言、与先见奉以色列之上帝耶和华名、所谕之言、俱载于以色列列王纪、
19其祈祷与蒙允、及其罪过、并未自卑以前、筑崇邱、立木偶、设雕像之处、俱载于何赛之书、
20玛拿西与列祖偕眠、葬于己宫、子亚们嗣位、○
21亚们即位时、年二十有二、在耶路撒冷为王、凡历二年、
22行耶和华所恶、效其父玛拿西所为、祭其父玛拿西所造雕像、而奉事之、
23不效其父玛拿西自卑于耶和华前、干罪愈甚、
24其臣仆叛、弑之于宫、
25国民杀叛亚们王者、立其子约西亚、继之为王、
第三十四章
1约西亚即位时、年八岁、在耶路撒冷为王、历三十有一年、
2行耶和华所悦、循其祖大卫之道、不偏左右、
3在位之八年、尚幼冲、始求其祖大卫之上帝、十二年、始洁犹大及耶路撒冷、除其崇邱木偶、雕像铸像、
4民于其前毁巴力之坛、斫其上之日像、碎其木偶、雕像铸像、捣之成粉、扬于祭者之冢、
5焚其祭司之骨于坛、而洁犹大及耶路撒冷、
6在玛拿西、以法莲、西缅、延及拿弗他利诸邑、与四周荒址、亦如是而行、
7毁诸坛、碎木偶及雕像、捣之成粉、斫以色列遍地之日像、乃返耶路撒冷、○
8约西亚十八年、既洁地与殿、遣雅萨利雅子沙番、邑宰玛西雅、缮写约哈斯子约亚、修其上帝耶和华室、
9其人遂诣大祭司希勒家、以奉于上帝室之金付之、此金乃司阍之利未人、自玛拿西人、以法莲人、以色列遗民、犹大与便雅悯众、及耶路撒冷居民、所收集者、
10乃付于督耶和华室之工作者、转予工匠、用以修室、
11即予木工瓦工、购凿成之石、与架木栋梁、以修犹大列王所毁之屋、
12其人诚实操作、利未人、米拉利裔、雅哈俄巴底监督之、哥辖裔、撒迦利亚米书兰、及善用乐器之利未人催督之、
13兼辖负荷者、催督各等工役、亦有利未人为缮写、为司事、为阍人、
14奉于耶和华室之金运出时、祭司希勒家得耶和华之律书、即摩西所传者、
15希勒家谓缮写沙番曰、我于耶和华室得律书、乃以书授之、
16沙番携书诣王、复命曰、凡所命尔仆者、仆悉行之、
17且以耶和华室所得之金、倾而出之、付于督工与匠人之手、
18又告王曰、祭司希勒家授我一书、遂读于王前、
19王闻法律之言、自裂其衣、
20命希勒家、沙番子亚希甘、米迦子亚比顿、缮写沙番、及王侍臣亚撒雅曰、
21汝其往哉、为我与以色列及犹大之遗民、以此书之言、询于耶和华、因我列祖不守耶和华之言、不遵此书所载而行、故耶和华向我、泄忿甚烈、
22有女先知户勒大、乃哈斯拉孙、特瓦子、掌礼服者沙龙之妻也、居耶路撒冷之二区、希勒家及王所命者往见、告以斯事、
23户勒大谓之曰、以色列之上帝耶和华云、其告遣尔诣我者曰、
24耶和华云、我必降灾于此处、及其居民、即读于犹大王前之书、所载诸诅、
25盖彼众弃我、焚香于他神、以其手所为、激我之怒、故我泄忿于此而不止、
26惟犹大王遣尔询于耶和华、当告之曰、以色列之上帝耶和华云、论尔所闻之言、
27尔闻我指此地、与其居民所言、乃中心柔顺、自卑于上帝前、裂衣哭泣、我俞允尔、耶和华言之矣、
28我必使尔安然入墓、归尔列祖、我将降于此地、及其居民之灾、尔不目击、使者复命于王、○
29王遣人集犹大及耶路撒冷诸长老、
30王与犹大人、耶路撒冷居民、祭司利未人、及所有民众、无论长幼、咸上耶和华室、王诵耶和华室中、所得约书之言、俾众听闻、
31王立其所、在耶和华前立约、一心一意顺从耶和华、守其诫命、法度典章、以成约书所载之言、
32命在耶路撒冷及便雅悯人众、咸韪此约、于是耶路撒冷居民、遵其列祖之上帝之约而行、
33约西亚于以色列所属各地、除其可憎之物、使凡在以色列者、奉事其上帝耶和华、约西亚存日、民众从其列祖之上帝耶和华、不离弃之、
第三十五章
1约西亚在耶路撒冷守逾越节、奉事耶和华、正月十四日、宰逾越节羔、
2王立祭司、以任厥职、勉其供耶和华室之役事、
3谕诲以色列众之利未人、即区别为圣归于耶和华者、曰、当以圣匮、置于以色列王、大卫子所罗门所建之室、不复肩负、宜奉事尔之上帝耶和华、服事其民以色列、
4亦当自备、按尔宗族、循尔班列、遵以色列王大卫、及其子所罗门所书者、
5立于圣所、循尔昆弟宗族之班列、各班当有利未人、
6宰逾越节羔、自洁、为尔昆弟备之、遵耶和华藉摩西所谕之言、
7约西亚赐在彼之民、绵羊羔山羊羔三万、牡牛三千、以为逾越节之祭品、悉自王产取之、
8王之牧伯亦乐输祭品、予民及祭司利未人、司上帝室者、希勒家、撒迦利亚、耶歇、予祭司羔羊二千六百、牡牛三百、以为逾越节之祭品、
9利未族长歌楠雅、与其昆弟示玛雅、拿坦业、及哈沙比雅、耶利、约撒拔、予利未人羔羊五千、牡牛五百、以为逾越节之祭品、
10于是役事俱备、祭司立于其所、利未人循其班列而立、俱遵王命、
11利未人宰逾越节羔、祭司由其手受血沃之、利未人剥皮、
12所献燔祭、循其宗族班列、以颁于民、俾献于耶和华、循摩西书所载、颁牛亦如是、
13循其常例、火炙逾越节羔、其余圣祭、烹于釜鼎镬、速颁于民、
14厥后、为己及祭司备之、盖祭司即亚伦子孙、献燔祭与脂至夕、故利未人为己及祭司备之、
15讴歌者亚萨裔、立于其所、循大卫亚萨希幔、及王之先见耶杜顿所命、阍人在各门、无庸离其职守、因其昆弟利未人为之备也、
16是日供役于耶和华、其事俱备、即守逾越节、献燔祭于耶和华坛、循约西亚王所命、
17维时、在彼之以色列人守逾越节、及除酵节七日、
18自先知撒母耳以来、在以色列、未尝守如是之逾越节、以色列列王守逾越节、未有若约西亚、与祭司利未人、及同在之犹大与以色列众、并耶路撒冷居民所守者、
19守此逾越节、乃约西亚在位之十八年也、○
20嗣后约西亚修殿既毕、埃及王尼哥上攻伯拉河滨之迦基米施、约西亚出而御之、
21尼哥遣使谓约西亚曰、犹大王欤、我与尔何与、我今来此、非欲攻尔、乃攻与我战鬬之族、上帝命我速行、彼既偕我、尔勿敌上帝、免为所灭、
22惟约西亚不转离之、乃改装往战、不听上帝藉尼哥所谕之言、遂至米吉多谷以战、
23射者射约西亚王、王谓仆曰、我受重创、载我出陈、
24仆乃扶之下车、易以所备副车、载至耶路撒冷而卒、葬于列祖之墓、举犹大及耶路撒冷之众、为之哀悼、
25耶利米为约西亚作哀歌、讴歌之男女哀悼时、亦言及约西亚、迄于今日、在以色列中、定为常例、其歌载于哀歌书、
26约西亚其余事迹、及其遵耶和华律所载而行之善、
27自始至末、俱载于以色列犹大列王纪、
第三十六章
1国民立约西亚子约哈斯、为王于耶路撒冷、以继其父、
2约哈斯即位时、年二十有三、在耶路撒冷为王、仅历三月、
3埃及王废之、又罚其国、银百他连得、金一他连得、
4立其兄以利雅敬、为犹大及耶路撒冷王、易其名曰约雅敬、埃及王尼哥携其弟约哈斯至埃及、○
5约雅敬即位时、年二十有五、在耶路撒冷为王、历十一年、行其上帝耶和华所恶、
6巴比伦王尼布甲尼撒上而攻之、系之以链、携至巴比伦、
7尼布甲尼撒亦取耶和华室之器皿、携至巴比伦、置于己宫、
8约雅敬其余事迹、与其可憎之行、及其不正、俱载于以色列犹大列王纪、子约雅斤嗣位、○
9约雅斤即位时、年八岁、在耶路撒冷为王、历三月有十日、行耶和华所恶、
10岁首尼布甲尼撒遣人携约雅斤、及耶和华室之珍器、至巴比伦、立约雅斤叔西底家、为犹大及耶路撒冷王、○
11西底家即位时、年二十有一、在耶路撒冷为王、历十一年、
12行耶和华所恶、先知耶利米以耶和华言谕之、彼不自卑、
13尼布甲尼撒使其指上帝而誓、彼仍背叛、强其项、刚厥心、不归服以色列之上帝耶和华、
14且诸祭司长与民众、大干罪戾、从异邦可憎之事、污耶和华在耶路撒冷区别为圣之室、
15其列祖之上帝耶和华、矜恤其民、与其居所、夙兴遣使以戒之、
16惟彼讪笑上帝之使、藐视其言、讥其先知、致耶和华之怒及于其民、无可救治、
17故上帝使迦勒底王来攻之、以刃戮其丁壮于其圣室、不恤幼男少女、老人白叟、俱付其手、
18上帝室中大小器皿、以及宝物、并王与牧伯之宝物、悉携至巴比伦、
19且焚上帝室、毁耶路撒冷城垣、爇其宫室、坏其珍器、
20凡脱于刃者、皆虏至巴比伦、为己与子孙之奴婢、迨及波斯国兴、
21应耶和华藉耶利米口所言、斯土享其安息、盖地荒芜、得其安息、盈七十年、○
22波斯国古列元年、耶和华使藉耶利米口所言得应、感波斯王古列之心、宣告通国、且书之曰、
23波斯王古列云、天上上帝耶和华、以天下万国赐我、命我在犹大之耶路撒冷、为之建室、尔中凡为其民者可上、愿其上帝耶和华偕之、


以斯拉记
第一章
1波斯王古列元年、耶和华使藉耶利米口所言得应、感波斯王古列之心、宣告通国、且书之曰、
2波斯王古列云、天上上帝耶和华、以天下万国赐我、命我在犹大之耶路撒冷、为之建室、
3居耶路撒冷、以色列之上帝耶和华、诚为上帝、尔中凡为其民者、可上犹大之耶路撒冷、为之建室、愿其上帝偕之、
4所遗余民、居于何处、是处之人、为在耶路撒冷上帝之室、乐输礼物而外、当以金银财货牲牷助之、
5于是犹大及便雅悯族长、与祭司利未人、凡为上帝所感、欲上耶路撒冷建耶和华室者、咸起、
6四周之人、除乐输礼物外、皆以银器、黄金、财货、牲牷、珍宝、馈而助之、
7耶和华室中之器、昔尼布甲尼撒自耶路撒冷所取、置于己神之庙、
8今波斯王古列、藉司库米提利达携出、核之、付于犹大牧伯设巴萨、
9其数如左、金盘三十、银盘一千、刀二十九、
10金盂三十、银盂之次者四百有十、其他器皿一千、
11金银器皿、共计五千四百、俘囚之众、自巴比伦上耶路撒冷时、设巴萨携之而至、
第二章
1犹大州人、为巴比伦王尼布甲尼撒虏至巴比伦者、今自俘囚、返耶路撒冷及犹大、各归其邑、
2乃与所罗巴伯、耶书亚、尼希米、西赉亚、利来亚、末底改、必珊、米斯拔、比革瓦伊、利宏、巴拿偕来、其数如左、
3巴录裔、二千一百七十二人、
4示法提雅裔、三百七十二人、
5亚拉裔、七百七十五人、
6巴哈摩押裔、即耶书亚及约押子孙、二千八百十二人、
7以拦裔、一千二百五十四人、
8萨土裔、九百四十五人、
9萨改裔、七百六十人、
10巴尼裔、六百四十二人、
11比拜裔、六百二十三人、
12押甲裔、一千二百二十二人、
13亚多尼干裔、六百六十六人、
14比革瓦伊裔、二千有五十六人、
15亚丁裔、四百五十四人、
16亚特裔、即希西家子孙、九十八人、
17比赛裔、三百二十三人、
18约拉裔、一百十二人、
19哈顺裔、二百二十三人、
20吉罢珥人、九十五人、
21伯利恒人、一百二十三人、
22尼陀法人、五十六人、
23亚拿突人、一百二十八人、
24亚斯玛弗人、四十二人、
25基列耶琳基非拉比录之人、七百四十三人、
26拉玛迦巴之人、六百二十一人、
27默玛人、一百二十二人、
28伯特利及艾之人、二百二十三人、
29尼波人、五十二人、
30末必人、一百五十六人、
31其他以拦之裔、一千二百五十四人、
32哈琳裔、三百二十人、
33罗德哈第阿挪之人、七百二十五人、
34耶利哥人、三百四十五人、
35西拿人、三千六百三十人、
36为祭司者、耶书亚家、耶大雅裔、九百七十三人、
37音麦裔、一千有五十二人、
38巴施户珥裔、一千二百四十七人、
39哈琳裔、一千有十七人、
40利未人、何达威雅裔、即耶书亚甲篾子孙、七十四人、
41讴歌者、亚萨裔、一百二十八人、
42司阍者、沙龙、亚特、达们、亚谷、哈底大、朔拜之裔、共一百三十九人、
43尼提甯人、西哈、哈苏巴、答巴俄、
44基绿、西亚、巴顿、
45利巴拿、哈迦巴、亚谷、
46哈甲、萨买、哈难、
47吉德、迦哈、利亚雅、
48利汛、尼哥大、迦散、
49乌撒、巴西亚、比赛、
50押拿、米乌甯、尼普心、
51巴卜、哈古巴、哈忽、
52巴洗律、米希大、哈沙、
53巴柯、西西拉、答玛、
54尼细亚、哈提法、诸人之裔、
55所罗门仆之后、琐太、琐斐列、比路大、
56雅拉、达昆、吉德、
57示法提雅、哈替、玻黑列哈斯巴音、亚米、诸人之裔、
58尼提甯人、及所罗门仆之后、共三百九十二人、
59有自特米拉、特哈萨、基绿、押但、音麦而来者、不能述其宗族谱系、不知属以色列否、
60即第来雅、多比雅、尼哥大之裔、共六百五十二人、
61祭司之后、有哈巴雅、哈哥斯、巴西莱之裔、巴西莱娶基列人巴西莱之女、因以其名名己、
62此三家之裔、索其谱系不获、故为不洁、不得供祭司之职、
63方伯曰、至圣之物、彼不可食、迨至有乌陵土明之祭司起、
64会众计四万二千三百六十人、
65此外、有仆婢七千三百三十七人、男女讴歌者二百人、
66马七百三十六、骡二百四十五、
67驼四百三十五、驴六千七百二十、
68有族长至耶路撒冷耶和华之室、为之乐输、重建上帝室于其所、
69量力纳于工作库、金币六万一千、银五千弥拿、祭司之衣一百、
70于是祭司利未人、民间庶人、讴歌者、司阍者、尼提甯人、与以色列众、各居其邑、
第三章
1七月既届、以色列族居于故邑、众如一人、集于耶路撒冷、
2约萨达子耶书亚、及其昆弟为祭司者、暨撒拉铁子所罗巴伯、与其昆弟、咸起、而筑以色列上帝之坛、欲献燔祭于上、循上帝仆摩西之律所载、
3因惧邻国、遂于原处筑坛、朝夕献燔祭、奉于耶和华、
4遵律所载、守构庐节、循例日献燔祭、依所定之数、按每日所宜、
5后献恒献之燔祭、月朔之祭、及所定为圣、耶和华诸节期之祭、与人奉于耶和华之乐献祭、
6七月朔、始献燔祭于耶和华、时、耶和华室基犹未立、
7以金予石工木工、以粮酒油、予西顿推罗人、使运香柏、自利巴嫩至海、抵于约帕、遵波斯王古列之诏、○
8至耶路撒冷、诣上帝室之二年二月、撒拉铁子所罗巴伯、约萨达子耶书亚、及其余昆弟祭司利未人、与自俘囚而归耶路撒冷之众、肇造耶和华室、立利未人二十岁以上者、督其工作、
9时、耶书亚及其子弟、甲篾及其子、犹大之子、希拿达之子、与其昆弟利未人、偕立而督上帝室之工、
10匠人立耶和华殿基时、祭司衣礼服执角、利未人亚萨裔击钹、颂赞耶和华、循以色列王大卫之例、
11遂更唱迭和、赞美称谢耶和华曰、彼乃善良、慈惠永存于以色列、民众见耶和华室基已立、于赞美耶和华之际、大声而呼、
12祭司利未人及族长、曾见古室之耆老、今目睹立斯室之基、大声哭号者多、欣然欢呼者亦多、
13民众大声而呼、其声远闻、哭号与欢呼之声、民不能辨、
第四章
1犹大便雅悯之敌、闻俘囚之众、为以色列之上帝耶和华建殿、
2则诣所罗巴伯与族长、谓之曰、请许我与尔同建、盖我寻求尔之上帝、如尔曹然、自亚述王以撒哈顿携我来时、以迄于今、与之献祭、
3所罗巴伯与耶书亚、及其余以色列族长曰、建上帝室、尔曹勿与、惟我侪为以色列之上帝耶和华自建之、循波斯王古列所命、
4缘此、斯土之民使犹大人手弱、扰其工作、
5贿通议士、以败其志、自波斯王古列在位之日、至波斯王大利乌即位之年、皆如是、
6亚哈随鲁即位时、敌人具呈、讼犹大及耶路撒冷居民、○
7亚达薛西年间、比施兰、米特利达、他别、与其党具呈上告、乃用亚兰文字、亚兰方言、
8方伯利宏、缮写伸帅、亦上告、
9二人及其同侪、底拿人、亚法萨提迦人、他毗拉人、亚法撒人、亚基卫人、巴比伦人、书珊迦人、底亥人、以拦人、
10与其余诸族、即尊大之亚斯那巴所迁、置于撒玛利亚邑、及伯拉河西者、
11奉表于亚达薛西王、其文曰、尔仆河西之人奏王、
12愿王知之、自尔而来、至于我所耶路撒冷之犹大人、建此叛乱恶劣之邑、已治其基、而成其垣、
13愿王知之、若建斯邑而成其垣、其后彼不进贡、输饷纳税、终必有损于王、
14我侪既食宫盐、不宜见王受辱、故奏于王、
15请稽先王典籍、则见而知、此为叛乱之邑、自古多起纷扰、常为列王诸州之害、故为荒墟、
16敢陈于王、若斯邑复建、其垣竣工、则河西之地、不复为王有矣、
17王谕方伯利宏、缮写伸帅、与其同侪、居撒玛利亚及河西者、曰、愿尔绥安、
18尔曹所陈之表、诵于我前既悉、
19我命考稽、悉知此邑自古叛王、中有悖逆叛乱之事、
20惟昔有权之王、治耶路撒冷、管辖河西四境、其人为之进贡、输饷纳税、
21尔当发令、俾其人止工、不建斯邑、俟我再降谕旨、
22尔其慎之、勿延、奚可生害、致亏诸王哉、
23亚达薛西王之诏一道、既读于利宏、缮写伸帅、及其同侪前、彼众急往耶路撒冷、见犹大人、以权力迫之止工、
24于是耶路撒冷建上帝室之工乃止、迄于波斯王大利乌二年、
第五章
1先知哈该、与易多孙撒迦利亚奉以色列上帝之名、传预言于犹大及耶路撒冷之犹大人、
2于是撒拉铁子所罗巴伯、约萨达子耶书亚、咸起、肇建耶路撒冷上帝之室、上帝之先知偕而助之、
3时、河西方伯达乃、及示他波斯乃、与其同侪至曰、建此室、成此垣、谁颁斯谕、
4我侪则曰、作此室者、其名伊何、
5上帝垂顾犹大长老、俾方伯等不止其工、迨奏大利乌、而得其诏、○
6河西方伯达乃、及示他波斯乃、与其同侪、河西亚法萨迦人、
7奉表于大利乌王其文曰、愿大利乌王安、
8愿王知之、我往犹大州、诣至大上帝之室、见其建以巨石、置材木于墙垣、工作殷勤、其事顺遂、
9我侪问其长老曰、建此室、成此垣、谁颁斯谕、
10又问为首者谁、欲录其名而奏于王、
11彼曰、我乃主宰天地上帝之仆、在昔多年、以色列之大王建筑斯室、我侪欲复建之、
12我列祖激天上上帝之怒、彼付之于迦勒底人、巴比伦王尼布甲尼撒之手、毁斯室、虏其民至巴比伦、
13巴比伦王古列元年降诏、使复建上帝室、
14上帝室中金银器皿、昔尼布甲尼撒自耶路撒冷之殿所取、置诸巴比伦庙者、古列王取之于彼、以付所立之方伯、名设巴萨、
15谓之曰、以此器皿、置诸耶路撒冷之殿、建上帝室于其所、
16设巴萨至、立耶路撒冷上帝室之基、迄今建筑、犹未告成、
17如王以为善、请稽巴比伦王库、知古列王果否降诏、使建上帝室在耶路撒冷、并请以王之旨示我、
第六章
1大利乌王降诏、使稽典籍之库、在巴比伦藏珍之所、
2于玛代州、亚马他宫得籍、
3上载古列王元年降诏曰、耶路撒冷上帝之室、当建筑之、以为献祭之所、使基巩固、其室高六十肘宽六十肘、
4用大石三层、新木一层、所费取诸王库、
5上帝室中金银器皿、昔尼布甲尼撒自耶路撒冷之殿所取、运至巴比伦者、可复还之、携至耶路撒冷之殿、置诸上帝室、各归其所、
6爰命河西方伯达乃、及示他波斯乃、与其同侪、河西亚法萨迦人、宜远其所、
7建上帝室之工、尔勿阻之、任犹大方伯、及犹大长老、建上帝室于其地、
8复谕尔所当行于犹大长老、以建上帝室、速由河西国税中、予之经费、免其工作迟滞、
9彼所需牡犊、牡绵羊、绵羊羔、为燔祭、奉于天上上帝、以及麦盐酒油、俱依耶路撒冷祭司所言、日给不绝、
10俾献馨香之祭、奉于天上上帝、为王及王众子之寿祈祷、
11我已降诏、有人易之、则取其室之梁、而举其人悬之于上、俾其室为粪场、
12或君或民、欲废斯命、毁此耶路撒冷上帝之室、即彼寄名之所、愿上帝倾覆之、我大利乌降此诏旨、速行勿缓、○
13大利乌王既降诏旨、河西方伯达乃、及示他波斯乃、与其同侪、急遵行之、
14犹大长老、因先知哈该、及易多孙撒迦利雅之预言、建造顺遂、遵以色列上帝之命、及古列、大利乌、与波斯王亚达薛西之谕、完竣厥工、
15大利乌王六年、亚达月三日、此室告成、
16以色列族、祭司利未人、俘囚之遗民、欢然而行奉献上帝室之礼、
17行此礼、献牡犊一百、牡绵羊二百、绵羊羔四百、又为以色列众、献牡山羊十二、如其支派之数、以为赎罪之祭、
18俾祭司循其班列、利未人循其班次、供上帝役事在耶路撒冷、遵摩西之书所载、○
19正月十四日、俘囚之众守逾越节、
20祭司利未人同心自洁、无不成洁、为己与俘囚之众、及其同宗祭司、宰逾越节羔、
21凡自俘囚而归之以色列人、及自为区别、去斯土异族之污、寻求以色列之上帝耶和华者、俱食之、
22且欣然守除酵节、历有七日、盖耶和华俾其喜乐、亦转亚述王心、使眷顾之、助成以色列上帝室之工、
第七章
1厥后、波斯王亚达薛西时、有以斯拉、以斯拉乃西莱亚子、西莱亚乃亚撒利雅子、亚撒利雅乃希勒家子、
2希勒家乃沙龙子、沙龙乃撒督子、撒督乃亚希突子、
3亚希突乃亚玛利雅子、亚玛利雅乃亚撒利雅子、亚撒利雅乃米拉约子、
4米拉约乃西拉希雅子、西拉希雅乃乌西子、乌西乃布基子、
5布基乃亚比书子、亚比书乃非尼哈子、非尼哈乃以利亚撒子、以利亚撒乃大祭司亚伦子、
6以斯拉于摩西之律、以色列之上帝耶和华所赐者、为明敏之文士、蒙其上帝耶和华祐、所求于王、王悉许之、彼自巴比伦而上、
7亚达薛西王七年、以色列族、祭司利未人、讴歌者、司阍者、尼提甯人、各有其人、上耶路撒冷、
8七年五月、以斯拉至耶路撒冷、
9正月朔、自巴比伦启行、蒙其上帝之祐、五月朔、至耶路撒冷、
10以斯拉决志究察耶和华律、而遵行之、且以典章律例、训诲于以色列中、○
11祭司以斯拉为文士、明耶和华之诫命、及所赐以色列之典章、亚达薛西王降诏、其文曰、
12诸王之王亚达薛西、告祭司以斯拉、明天上上帝律之文士、完人等称、
13我谕国中以色列民、祭司利未人、凡乐意往耶路撒冷者、与尔偕往、
14尔既为王与其谋士七人所遣、循在尔手之上帝律、以察犹大耶路撒冷之事、
15且携王与谋士所乐输以色列上帝之金银、其居所在耶路撒冷、
16又携在巴比伦州所得之金银、及民与祭司为其上帝室在耶路撒冷、所乐输者、
17当以此金速购牡犊、牡绵羊、绵羊羔、及相随之素祭与灌祭、献于耶路撒冷尔上帝室之坛、
18其余金银、依尔与同侪所视为善者、循尔上帝旨而用之、
19所付尔之器皿、供事于尔上帝室者、当付于耶路撒冷之上帝前、
20尔上帝室复有所需、则可取诸王库、
21我亚达薛西王降诏、命河西诸司库、祭司以斯拉、明天上上帝律之文士、凡有所求、必速为之、
22银一百他连得、麦一百歌珥、酒一百罢特、油一百罢特为限、盐不计数、
23凡天上上帝所命者、当为其室、详审为之、何可招怒、及于王国、与其诸子哉、
24我谕尔曹、凡祭司利未人、讴歌者、司阍者、尼提甯人、及上帝室诸供役者、勿使进贡、输饷纳税、
25命尔以斯拉、凭尔上帝所赋之智、设立有司士师、以治河西之民、悉尔上帝律者、其未悉者、则训迪之、
26凡不遵尔上帝之律、及王命者、速加以刑、或殛、或窜、或籍其家、或囚于狱、○
27我列祖之上帝耶和华、宜颂美焉、彼置此意于王心、修饰耶和华室、在耶路撒冷、
28施恩于我、在王与其谋士、及有权之军长前、我蒙我上帝耶和华祐、则强厥志、集以色列族长、与我偕上、
第八章
1亚达薛西王时、自巴比伦与我偕上之族长、及其谱系如左、
2非尼哈裔革顺、以他玛裔但以理、大卫裔哈突、
3巴录之后、示迦尼裔撒迦利亚、与其宗族、循其谱系、计丁男百五十人、
4巴哈摩押裔、西拉希雅子以利约乃、与丁男二百人、
5示迦尼裔、雅哈悉子、与丁男三百人、
6亚丁裔、约拿单子以别、与丁男五十人、
7以拦裔、亚他利雅子耶筛亚、与丁男七十人、
8示法提雅裔、米迦勒子西巴第雅、与丁男八十人、
9约押裔、耶歇子俄巴底亚、与丁男二百十八人、
10示罗密裔、约细斐子、与丁男百六十人、
11比拜裔、比拜子撒迦利亚、与丁男二十八人、
12押甲裔、哈加坦子约哈难、与丁男百有十人、
13亚多尼干裔、季者以利法列、耶利、示玛雅、与丁男六十人、
14比革瓦伊裔乌太、撒布、与丁男七十人、○
15我于流往亚哈瓦之河滨、会集斯众、在彼张幕三日、察阅庶民与祭司、其中不见利未人、
16乃召以利以谢、亚列、示玛雅、以利拿单、雅立、以利拿单、拿单、撒迦利亚、米书兰、皆为族长、及教习约雅立、以利拿单、
17遣之至迦西斐雅、见其地族长易多、使告易多、与其昆弟尼提甯人、令人至此、为我上帝室供其役事、
18我侪蒙我上帝之祐、于以色列子利未之孙抹利裔中得聪慧者一人、及示利比、与其子弟十八人、
19哈沙比雅同米拉利裔耶筛亚、与其子弟二十人、
20及尼提甯人、即大卫与牧伯所赐、服役利未人者之裔、二百二十人、携之而至、其名皆经检点、○
21时、我在亚哈瓦河滨、宣告禁食、在我上帝前自卑、求其使我及幼稚、与凡所有、俱得坦途、
22昔我告王曰、凡寻求我上帝者、必蒙其祐、弃之者必犯其权、干其怒、今求王遣步卒骑兵、助我御敌于路、我以为耻、
23故我禁食、求我上帝、蒙其俞允、
24我简祭司长十二人、即示利比哈沙比雅、及其昆弟十人、
25以金银与器皿、即王与谋士军长、及在彼之以色列众、为我上帝室所献者、权衡其数、付于其手、
26银六百五十他连得、银器一百他连得、金一百他连得、
27金盂二十、重同金币一千、光华之铜器二、其珍如金、
28我告祭司曰、尔归耶和华为圣、器皿亦为圣、金银乃乐输于尔列祖之上帝耶和华、
29当谨守之、俟再权于祭司长、利未人、以色列族长前、在耶路撒冷耶和华室之库、
30祭司利未人、乃收金银与器皿、如其所权之数、运至耶路撒冷我上帝室、○
31正月十二日、我侪离亚哈瓦河滨、欲往耶路撒冷、蒙我上帝之祐、得免于敌、及途问潜伏者之手、
32遂至耶路撒冷、居彼三日、
33越至四日、在我上帝室、权金银与器皿、付诸祭司、乌利亚子米利末之手、非尼哈子以利亚撒、利未人耶书亚子约撒拔、宾内子挪亚底偕之、
34是日咸核其数、权其轻重、录之于册、
35俘囚之众、自异域而归者、为以色列众献燔祭、奉于以色列之上帝、牡牛十二、牡绵羊九十六、绵羊羔七十七、且献牡山羊十二、以为赎罪之祭、俱献于耶和华为燔祭、
36又以王诏付于王臣、及河西诸方伯、彼乃助民、与七帝室所需、
第九章
1斯事既毕、诸牧伯就我曰、以色列众、及祭司利未人、未与斯土之民绝交、效迦南人、赫人、比利洗人、耶布斯人、亚扪人、摩押人、埃及人、亚摩利人、行其可憎之事、
2娶其女为妻为媳、致使圣民与诸族相杂、牧伯民长为其首恶、
3我闻此事、裂衣袍、拔须发、愕然而坐、
4凡懔遵以色列上帝之言者、缘俘囚之咎、咸集就我、我愕然而坐、至献夕祭时、
5献夕祭之时、忍忧而起、衣袍俱裂、屈膝而跽、向我上帝耶和华举手、
6曰、我上帝欤、予抱愧赧颜、不敢向我上帝仰面、盖我侪愆尤灭顶、罪戾滔天、
7自我列祖迄今、世济其恶、因我罪戾、我与我王祭司、付于列国王手、为其杀戮、虏掠攘夺、蒙耻含羞、有如今日、
8今我上帝耶和华暂施其恩、拯我遗民、使居圣所、如钉之牢、光照我目、俾于服役、少复振兴、
9我为奴仆、然于服役、上帝不弃、在波斯王前、施恩于我、使复振兴、能建我上帝室、修其荒墟、于犹大及耶路撒冷、得有垣墙、
10我上帝欤、事既如此、夫复何言、我侪违弃尔诫、
11即尔藉尔仆诸先知所命曰、尔所往据之地、乃为不洁、缘斯土诸族之污、与可憎之事、充乎四境、
12勿以尔女嫁其子、勿为尔子娶其女、勿求其平康及昌炽、使尔强盛、可食其地嘉产、贻厥子孙、世为恒业、
13我缘恶行大罪、遭斯诸事、而尔我之上帝加罚、较之我罪维轻、且以若许遗民赐我、
14我侪何可复犯尔诫、与行事可憎之族联姻乎、若然、尔岂不怒我、尽行翦灭、以致靡遗、无得免者、
15以色列之上帝耶和华欤、尔乃公义、我侪为逃脱之遗民、咸负罪戾、有如今日、因此、莫能立于尔前、
第十章
1以斯拉祈祷、认罪、涕泣、俯伏上帝室前、以色列中男女孩提、大会其所、民皆痛哭、
2以拦裔、耶歇子示迦尼、谓以斯拉曰、我侪干犯我上帝、娶斯土异族之女为妻、然以色列族犹有望焉、
3今当与我上帝立约、必出此妻、屏其所生、从我主及懔遵我上帝命者之议、俱循法律而行、
4尔起、此属尔事、我侪偕尔、强乃志而为之、
5以斯拉遂起、使诸祭司长利未人、以色列众发誓、必循此言而行、众乃发誓、
6以斯拉离上帝室、诣以利亚实子约哈难室、既入、缘俘囚之罪而忧、不食不饮、
7谕令犹大耶路撒冷俘囚之众、咸集于耶路撒冷、
8凡不从牧伯长老之议、三日内不至者、必籍其所有、绝于俘囚之会、
9三日内九月二十日、犹大与便雅悯人、咸集于耶路撒冷、坐于上帝室前之场、缘此事及霪雨、莫不战栗、
10祭司以斯拉起而谓之曰、尔曹干咎、娶异族之女为妻、增以色列族之罪、
11今当向尔列祖之上帝耶和华认罪、行其所悦、自绝于斯土之民、与异族之女、
12会众大声对曰、尔之所言、我必行之、
13惟民众多、又值霪两、我侪不能立于外、且犯罪甚重、一二日间、不能毕事、
14今当立我牧伯、为会众理此事、凡我邑中、娶异族之女者、偕其长老士师、届期咸至、迨上帝因斯事之怒息焉、
15惟亚撒黑子约拿单、特瓦子雅哈谢、抵御此事、米书兰及利未人沙比太助之、
16俘囚之众遵言而行、祭司以斯拉与族长数人、循其宗族、按名见委、乃于十月朔、偕坐而察此事、
17正月朔、凡娶异族之女者、已蒇其事、
18察得祭司诸子中、娶异族之女者、耶书亚裔约萨达子、及其昆弟玛西雅、以利以谢、雅立、基大利、
19皆执手为盟、许出其妻、因负罪戾、乃献牡绵羊一、以赎其罪、
20又有音麦裔哈拿尼、西巴第雅、
21哈琳裔玛西雅、以利雅、示玛雅、耶歇、乌西雅、
22巴施户珥裔以利约乃、玛西雅、以实玛利、拿坦业、约撒拔、以利亚撒、
23利未人约撒拔、示每、基拉雅、又名基利他、毗他希雅、犹大、以利以谢、
24讴歌者以利亚实、司阍者沙龙、提联、乌利、
25以色列人、巴录裔拉米、耶西雅、玛基亚、米雅民、以利亚撒、玛基亚、比拿雅、
26以拦裔玛他尼、撒迦利亚、耶歇、押底、耶利末、以利雅、
27萨土裔以利约乃、以利亚实、玛他尼、耶利末、撒拔、亚西撒、
28比拜裔约哈难、哈拿尼雅、萨拜、亚勒、
29巴尼裔米书兰、玛鹿、亚大雅、雅述、示押、耶利末、
30巴哈摩押裔阿底拿、基拉、比拿雅、玛西雅、玛他尼、比撒列、宾内、玛拿西、
31哈琳裔以利以谢、伊示雅、玛基雅、示玛雅、西缅、
32便雅悯、玛鹿、示玛利雅、
33哈顺裔玛特乃、玛达他、撒拔、以利法列、耶利买、玛拿西、示每、
34巴尼裔玛玳、暗兰、乌益、
35比拿雅、比底雅、基禄、
36瓦尼雅、米利末、以利亚实、
37玛他尼、玛特乃、雅扫、
38巴尼、宾内、示每、
39示利米雅、拿单、亚大雅、
40玛拿底拜、沙赛、沙赖、
41亚萨利、示利米雅、示玛利雅、
42沙龙、亚玛利雅、约瑟、
43尼波裔耶利、玛他提雅、撒拔、西比拿、雅玳、约珥、比拿雅、
44以上所载、俱娶异族之女为妻、亦有由之生育子女者、


尼希米记
第一章
1哈迦利亚子尼希米记、○亚达薛西王二十年、基斯流月、我在书珊宫、
2我同宗哈拿尼、与犹大数人偕来、我问以犹大俘囚之遗民、及耶路撒冷之事、
3彼曰、俘囚之遗民、在其州遭难受辱、耶路撒冷城垣倾圮、邑门焚毁、
4我闻之、坐而哭泣、悲哀数日、禁食、祈祷于天上上帝前、
5曰、天上上帝耶和华、大而可畏之上帝、凡爱尔守尔诫者、尔为之践约施恩、
6今仆于尔前、为尔仆以色列人、昼夜祈祷、认我以色列人所犯之罪、仆之祈祷、求尔侧耳听之、启目顾之、我与父家、俱干罪戾、
7我对于尔、作恶特甚、尔谕尔仆摩西之诫命、典章律例、未尝守之、
8昔尔谕仆摩西云、若尔众犯罪、我必散之于列邦、
9如其归我、守我诫命、而遵行之、尔之亡人、虽在天涯、我必由彼集之、导至所简以寄我名之所、请尔忆之、
10斯乃尔之仆、尔之民、尔以大权、大能之手、所救赎者、
11主欤、求尔侧耳、垂听尔仆之祷、及喜悦寅畏尔名之仆所祈、使仆今日亨通、蒙矜恤于王前、是时我为王酒正、
第二章
1亚达薛西王二十年、尼散月、王前有酒、我取而晋之、前此我侍王侧、未有忧色、
2王问曰、尔无疾、何以有忧色、必尔中心忧戚、是时我甚恐、
3奏王曰、愿王万岁、我之故邑、祖墓所在、历久荒墟、邑门焚毁、焉得无忧色、
4王曰、尔欲何求、我则默祷天上上帝、
5奏王曰、如王悦之、施恩于仆、请遣我至犹大祖墓之邑、俾复建之、
6是时、王后坐于侧、王问我曰、往返几何时、王喜遣我、我乃定厥期、
7又奏王曰、如王悦之、请以诏书颁我、命河西诸方伯、许我越境至犹大、
8并请降诏于虞人亚萨、赐我材木、以建附殿之楼门及城垣、与我所居之室、蒙我上帝之佑、王允所祈、
9王遣军长骑兵偕我、我至河西、见诸方伯、以王诏授之、
10和伦人参巴拉、亚扪人臣仆多比雅、闻有人至、欲裨益以色列族、则忧甚、
11我至耶路撒冷、居三日、
12上帝感我之心、为耶路撒冷所当为者、我未尝告人、夜起、偕同数人、独乘一骑、别无他畜、
13夤夜由谷门出、至龙井、及粪场门、见耶路撒冷城垣倾圮、邑门焚毁、
14遂至泉门、及王沼、所乘之骑、无路可过、
15是夕沿溪而上、察视城垣、转入谷门而归、
16我之所往所为、有司不知、我亦未告犹大人、与祭司、显者、民长、及工匠、
17今谓之曰、耶路撒冷荒芜、其门被毁、处此苦境、尔所目击、我侪其来、重筑耶路撒冷、勿复受辱、
18我更以上帝之祐、及王谕我之言告之、佥曰、我侪起而建筑、于是各强厥手、成此善工、
19和伦人参巴拉、亚扪人臣仆多比雅、及亚拉伯人基善闻之、则姗笑蔑视我、曰、尔所为者何事、岂将叛王欤、
20我曰、天上上帝必使我侪利达、我侪为其仆、将起而建筑、尔曹于耶路撒冷、无分、无权、无记志、
第三章
1维时、大祭司以利亚实、与其同宗祭司、起建羊门、而区别之、置扉、又建邑垣、至哈米亚楼、延及哈楠业楼、而区别之、
2其次、耶利哥人建筑、其次、音利子撒刻建筑、
3哈西拿众子建鱼门、上梁置扉、锁楗俱备、
4其次、哈哥斯孙、乌利亚子米利末修葺、其次、米示萨别孙、比利迦子米书兰修葺、其次、巴拿子撒督修葺、
5其次、提哥亚人修葺、然彼之显者、不肩负其主之工、
6巴西亚子耶何耶大、比所玳子米书兰、修葺古门、上梁置扉、锁楗俱备、
7其次、基遍人米拉提、米伦人雅顿、与基遍人、及河西方伯所属之米斯巴人修葺、
8其次、金工哈海雅子乌薛修葺、其次、制香之哈拿尼雅修葺、彼众修葺耶路撒冷、延至广垣、
9其次、治耶路撒冷境之半者、户珥子利法雅修葺、
10其次、哈路抹子耶大雅、修葺其室相对之处、其次、哈沙尼子哈突修葺、
11哈琳子玛基雅、与巴哈摩押子哈述、修葺一段、爰及炉楼、
12其次、治耶路撒冷境之半者、哈罗黑子沙龙、及其女修葺、
13哈嫩及撒挪亚居民、修葺谷门、建门置扉、锁楗俱备、复建垣一千肘、至粪场门、
14治伯哈基琳者、利甲子玛基雅修葺粪场门、建门置扉、锁楗俱备、
15治米斯巴者、各荷西子沙仑、修葺泉门、建门、作盖、置扉、锁楗俱备、复建近于王囿、西罗亚沼之垣、至大卫城之阶、
16其次、治伯夙境之半者、押卜子尼希米修葺、至大卫墓相对之所、延及凿成之池、至于勇士之室、
17其次、利未人、巴尼子利宏修葺、其次、治基伊拉境之半者、哈沙比雅、为其区域修葺、
18其次、治基伊拉境之半者、哈沙比之同宗、希拿达子巴瓦伊修葺、
19其次、治米斯巴者、耶书亚子以谢、修葺一段、在邑隅武库相对之处、
20其次、萨拜子巴录、竭力修葺一段、自邑隅至大祭司以利亚实之室门、
21其次、哈哥斯孙、乌利亚子米利末、修葺一段、自以利亚实室门、至其室隅、
22其次、居平原之祭司修葺、
23其次、便雅悯与哈述、于其室前修葺、其次、亚难尼孙、玛西雅子亚撒利雅、附近其室修葺、
24其次、希拿达子宾内、修葺一段、自亚撒利雅之室、延及城弯、至于垣隅、
25乌赛子巴拉、修葺城弯相对之所、及突出之楼、附王上宫、近于狱院、其次、巴录子毗大雅修葺、
26时、尼提甯人、居于俄斐勒、沿及水门之东、城楼相对之所、
27其次、提哥亚人、修葺一段、在突出大楼相对之所、至俄斐勒垣、
28自马门而上、众祭司修葺、各在其室相对之所、
29其次、音麦子撒督、修葺其室相对之所、其次、司东门者、示迦尼子示玛雅修葺、
30其次、示利米雅子哈拿尼雅、及萨拉第六子哈嫩、修葺一段、其次、比利迦子米书兰、修葺其室相对之所、
31其次、金工玛基雅修葺、至尼提甯人及商贾之室、在哈米弗甲门相对之所、延及邑隅之楼、
32邑隅之楼与羊门之间、金工与商贾修葺、
第四章
1参巴拉闻我侪筑垣、忿怒恚恨、讥笑犹大人、
2告其同宗、及撒玛利亚军旅曰、此荏弱之犹大人何为、岂欲自卫乎、岂欲献祭乎、岂能一日成之乎、岂于瓦砾之场、复起被焚之石乎、
3亚扪人多比雅旁立、曰、彼所筑之石墙即狐登之亦圮、
4我上帝欤、我侪为人蔑视、愿尔垂听、俾其所谤、归于己首、为俘虏于异邦、
5勿盖其过、勿抹其罪、彼在建筑者前、激尔之怒、
6我侪筑垣、使相连接、其高已半、以民奋志操作故也、
7参巴拉、多比雅、及亚拉伯人、亚扪人、亚实突人、闻建耶路撒冷城垣、厥工进行、破坏之处修补、则怒甚、
8同谋来攻耶路撒冷、俾其纷乱、
9我侪遂祷我之上帝、设守者昼夜防御、
10犹大人曰、瓦砾尚多、负荷者力匮、我侪不能筑垣、
11敌人曰、乘其不知不见、我侪突至其中杀之、使罢厥工、
12近敌而居之犹大人至、十次告我曰、敌自四境来攻、
13我则令民按其宗族、执刀与戈及弓、立于墙后、低下隙地、
14我简阅之、起而告显者民长、及余民曰、勿惧之、其念大而可畏之主、为尔兄弟子女、妻室第宅而战、
15敌闻我知其意、上帝败其谋、我侪复返于垣、各供其役、
16自是以后、我仆操作者半、执干戈与弓及甲者半、民长立于犹大族后、
17建垣者、负荷者、俱负其任、右手作工、左手执械、
18建筑者各佩剑而建筑、吹角者立于我侧、
19我告显者民长、及余民曰、工巨地广、我在城垣、相距甚远、
20不论何处、闻角之声、则当咸集我所、我之上帝、必为我战、
21于是我侪操作、其半执戈、自黎明至星见、
22其时我告民曰、各率其仆宿于耶路撒冷、昼作工、夜守卫、
23我与同宗及仆、暨从我之卫士、俱不解衣、出汲水、亦执械、
第五章
1维时、民与其妇号呼、怨其同宗犹大人、
2或曰、我及子女人多、当得谷食之以生存、
3或曰、我质田亩、葡萄园、及第宅、因饥馑以得谷、
4或曰、我以田亩、及葡萄园、贷金纳王之税、
5我身如人之身、我子如人之子、今使子女为奴、我中已有数女为婢、欲免此而无力、盖我之田亩葡萄园、为人所有、
6我闻民之号呼、及其所言、则怒甚、
7中心筹画、责显者及民长曰、尔于同宗索利、我遂集大会以攻之、
8谓之曰、我同宗犹大人鬻于异邦、我侪尽力赎之、尔曹乃鬻同宗、且鬻于我侪耶、彼众默然、无词以对、
9我又曰、尔曹所为不善、尔之行事、不当寅畏我之上帝、免我敌诸国之谤乎、
10我与同宗及仆、亦以金谷贷民、求尔与我、免其利息、
11今请以其田畴、葡萄园、橄榄园、及第宅、并所取金谷酒油百一之利、悉反之、
12众曰、我必反之、不取于彼、咸遵尔言、我遂召祭司至、使众发誓、践其所许、
13我则振衣曰、凡不践其言者、愿上帝如是振之、俾离家室、及其职业、使之匮乏、会众曰、阿们、遂颂赞耶和华、民依所许而行、
14自我被立为犹大方伯、于亚达薛西王二十年、至三十二年、共十二年、我与同宗、未食方伯之禄、
15前方伯责民供亿、日索糈粮与酒、银四十舍客勒、仆从亦从而挟制之、我寅畏上帝不行是、
16惟志于建垣、不置田亩、我之仆从、咸集操作、
17除自四周异邦而来之人外、有犹大人及有司、百五十人、与我同席而食、
18日备牡牛一、肥羊六、亦备禽类、十日一次、备各品之酒、虽然、仍不求方伯之禄、因斯民役重故也、
19我上帝欤、我为斯民所施行者、求尔垂念、而施恩焉、
第六章
1或告参巴拉、多比雅、亚拉伯人基善、及其余仇敌、言我筑垣既毕、无复破坏、是时、门未置扉、
2参巴拉与基善遣使谓我曰、请至阿挪平原之乡、我侪晤会、惟彼意欲害我、
3我遣使诣之曰、我经营巨工、弗能往、奚可止工而诣尔乎、
4彼如是遣使者四、我答之如前言、
5参巴拉五遣使、手执未封之书至、
6书曰、列邦有此风传、迦施慕亦言之、尔与犹大人谋叛、是以建垣、欲为其王、
7尔命先知在耶路撒冷、指尔而宣告曰、在犹大有王矣、此言必传于王、故请至此、尔我相议、
8我遣使诣之曰、尔之所言、实无其事、乃尔中心捏造、
9盖彼众欲恐我、意谓我手必弱、以致工作不得成功、然我乃强厥手、○
10米希大别孙、第来雅子示玛雅、杜门不出、我造其庐、彼谓我曰、尔我会于上帝室、进其殿、闭其门、有人欲杀尔、今夕必至、
11我曰、如我者、岂可逃遁乎、如我者、孰愿入殿以保其生乎、我不入也、
12吾知其人非上帝所遣、乃受多比雅参巴拉之贿、以此预言告我、
13其人受贿、乃欲恐我、使我犯罪、可播恶言、得以谤我、
14我上帝欤、多比雅、参巴拉、女先知挪亚底、及其余先知、欲恐我者、求尔忆其所为焉、○
15于以禄月二十五日、建垣完竣、共历五旬有二日、
16众敌四周之异邦人闻此、则恐惧丧胆、盖知此工、乃我上帝所经营也、
17时、犹大显者数致书多比雅、多比雅亦以书覆之、
18盖多此雅为亚拉子示迦尼之婿、其子约哈难、娶比利迦子米书兰之女、故犹大人多与之结盟、
19众于我前誉多比雅所为、亦以我言告之、多比雅致书以恐我、
第七章
1建垣既竣、我置门扉、立司阍者、讴歌者、及利未人、
2立吾弟哈拿尼、及司保障之哈拿尼雅、同治耶路撒冷、哈拿尼雅为人忠诚、寅畏上帝、超越于众、
3我告之曰、待日上升、乃可启耶路撒冷邑门、阍人尚立守时、即令闭门上楗、又使居民、依其班次、各于室前防守、
4其城广大、居民鲜少、第宅未建、
5我上帝感我之心、集诸显者、民长庶民、循其谱系核之、初归者之谱系、为我所得、载曰、
6犹大州人、为巴比伦王尼布甲尼撒所虏者、今自俘囚、返耶路撒冷及犹大、各居其邑、
7乃与所罗巴伯、耶书亚、尼希米、亚撒利雅、拉米、或曰利来亚拿哈玛尼、末底改、必珊、米斯毗列、比革瓦伊、尼宏、巴拿偕来、其数列左、
8巴录裔、二千一百七十二人、
9示法提雅裔、三百七十二人、
10亚拉裔、六百五十二人、
11巴哈摩押裔、即耶书亚及约押子孙、二千八百十八人、
12以拦裔、一千二百五十四人、
13萨土裔、八百四十五人、
14萨改裔、七百六十人、
15宾内裔、六百四十八人、
16比拜裔、六百二十八人、
17押甲裔、二千三百二十二人、
18亚多尼干裔、六百六十七人、
19比革瓦伊裔、二千有六十七人、
20亚丁裔、六百五十五人、
21亚特裔、即希西家子孙、九十八人、
22哈顺裔、三百二十八人、
23比赛裔、三百二十四人、
24哈拉裔、百有十二人、
25基遍人、九十五人、
26伯利恒、尼陀法之人、一百八十八人、
27亚拿突人、一百二十八人、
28伯亚斯玛弗人、四十二人、
29基列耶琳基非拉比录之人、七百四十三人、
30拉玛迦巴之人、六百二十一人、
31默玛人、一百二十二人、
32伯特利及艾之人、一百二十三人、
33其他尼波之人、五十二人、
34其他以拦之裔、一千二百五十四人、
35哈琳裔、三百二十人、
36耶利哥人、三百四十五人、
37罗德哈第阿挪之人、七百二十一人、
38西拿人、三千九百三十人、
39为祭司者、耶书亚家、耶大雅裔、九百七十三人、
40音麦裔、一千有五十二人、
41巴施户珥裔、一千二百四十七人、
42哈琳裔、一千有十七人、
43利未人、何达威裔、即耶书亚甲篾子孙、七十四人、
44讴歌者、亚萨裔、一百四十八人、
45司阍者、沙龙、亚特、达们、亚谷、哈底大、朔拜之裔、共一百三十八人、
46尼提甯人、西哈、哈苏巴、答巴俄、
47基绿、西亚、巴顿、
48利巴拿、哈迦巴、萨买、
49哈难、吉德、迦哈、
50利亚雅、利汛、尼哥大、
51迦散、乌撒、巴西亚、
52比赛、米乌甯、尼普心、
53巴卜、哈谷巴、哈忽、
54巴洗律、米希大、哈沙、
55巴柯、西西拉、答玛、
56尼细亚、哈提法、诸人之裔、
57所罗门仆之后、琐太、琐斐列、比路大、
58雅拉、达昆、吉德、
59示法提雅、哈替、玻黑列哈斯巴音、亚们、诸人之裔、
60尼提甯人、及所罗门仆之后、共三百九十二人、
61有自特米拉、特哈萨、基绿、亚顿、音麦而来者、不能述其宗族谱系、不知属以色列否、
62即第来雅、多比雅、尼哥大之裔、共六百四十二人、
63祭司之后、有哈巴雅、哈哥斯、巴西莱之裔、巴西莱娶基列人巴西莱之女、因以其名名己、
64此三家之裔、索其谱系不获、故为不洁、不得供祭司之职、
65方伯曰、至圣的物、彼不可食、迨至有乌陵土明之祭司起、
66会众计四万二千三百六十人、
67此外、有仆婢七千三百三十七人、男女讴歌者、二百四十五人、
68马七百三十六、骡二百四十五、
69驼四百三十五、驴六千七百二十、
70有族长为工作而输、方伯输库、金币一千、盂五十、祭司之衣五百三十、
71又有族长输于工作库、金币二万、银二千二百弥拿、
72余民输金币二万、银二千弥拿、祭司之衣六十七、
73于是祭司利未人、司阍者、讴歌者、民间庶人、尼提甯人、与以色列众、各居其邑、
第八章
1七月既届、以色列族居于故邑、众如一人、集于水门前之场、请文士以斯拉携摩西律书、耶和华所命于以色列人者、
2七月朔、祭司以斯拉携律、至会众男女、凡能听而明者之前、
3自朝至于日中、在水门前之场、对诸男女凡能明者诵之、民皆倾耳而听、
4文士以斯拉立于特备木台之上、玛他提雅、示玛、亚奈雅、乌利亚、希勒家、玛西雅、侍于右、毗大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利雅、米书兰、侍于左、
5以斯拉立于民上、展书、为众目击、民皆起立、
6以斯拉颂赞惟皇上帝耶和华、民咸举手、应曰、阿们、阿们、遂俯首崇拜耶和华、
7耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、何第雅、玛西雅、基利他、亚撒利雅、约撒拔、哈难、毗莱雅、与利未人、训民明律、庶民立于其所、
8利未人朗诵上帝律书、解释其义、俾民洞悉所诵者、
9民闻律词、咸哭、方伯尼希米、文士祭司以斯拉、与训民之利未人、告之曰、今乃尔上帝耶和华之圣日、毋悲毋哭、
10又曰、往哉、食肥饮甘、无者颁之、此乃我主之圣日、毋忧戚、因耶和华而乐、是为尔之能力、
11利未人肃众曰、今乃圣日、当静默、毋忧戚、
12民往饮食、亦颁肴馔、欢然喜乐、因明所宣之言也、○
13翌日、民众之族长、及祭司利未人、咸集于文士以斯拉所、欲详听法律之言、
14见律载耶和华命摩西云、于七月节期、以色列人当居于庐、
15并在诸邑、及耶路撒冷宣告曰、尔往于山、取橄榄、及野橄榄、岗拈、棕树、与诸茂树之枝、遵律所载、以构斯庐、
16民遂出、取枝构庐、在屋巅院内、上帝室院、及水门场、以法莲门场、
17自俘囚而归之会众、咸构庐、处其中、喜乐不胜、自嫩之子约书亚时、迄于今日、以色列族未尝行是、
18自首日至末日、以斯拉日诵上帝之律书、民众守节七日、越至八日、循其常例、而集肃会、
第九章
1是月二十四日、以色列族咸集、禁食、衣麻、蒙尘、
2与异邦人绝交、立而自认己罪、及列祖之愆、
3是日之时、四分之一立于其所、诵其上帝耶和华之律书、四分之一认罪、崇拜其上帝耶和华、
4耶书亚、巴尼、甲篾、示巴尼、布尼、示利比、巴尼、基拿尼、登利未人之台、大声呼吁其上帝耶和华、
5利未人耶书亚、甲篾、巴尼、哈沙尼、示利比、何第雅、示巴尼、毗他希雅、谓众曰、尔其起立、颂赞尔之上帝耶和华、永世靡暨、颂赞其荣名、斯名也、超乎一切颂美赞扬、
6惟尔为耶和华、尔造天与天上之天、及诸天象、地暨其上所有、海与其中所有、俱为尔所保存、诸天军崇拜尔、
7尔乃上帝耶和华、昔简亚伯兰、导出迦勒底之吾珥、锡名亚伯拉罕、
8见其忠心、与之立约、以迦南人、赫人、亚摩利人、比利洗人、耶布斯人、革迦撒人之地、锡其苗裔、缘尔公义、践厥前言、
9我之列祖、受苦于埃及、尔鉴之、哀号于红海、尔闻之、
10遂行异迹奇事、以惩法老、及其臣仆国民、盖其狂傲待我列祖、为尔所知、是以尔名洋溢、有如今日、
11尔于我列祖前、使海中判、俾民履陆过海、敌人追袭、尔掷之于深渊、如投石于巨浸、
12昼在云柱导之、夜在火柱烛其当行之路、
13尔降临于西乃山、自天谕之、赐以中正之律例、诚实之法度、美善之典章诫命、
14示知安息圣日、又藉尔仆摩西、以诫命典章法律谕之、
15尔以天降之粮充其饥、磐涌之水解其渴、昔尔举手而誓、所锡之地、命彼入而据之、
16惟我列祖、骄矜强项、不听尔命、
17不肯顺从、不念尔于其中所行之奇事、强项悖逆、自立一帅、欲返奴隶之境、惟尔上帝、乐于赦宥、仁慈矜悯、迟于发怒、富有恩惠、不离弃之、
18彼众铸犊、自谓此为导尔出埃及之上帝、大干震怒、
19尔仍施恩丰盛、不弃之于野、昼以云柱导之于途、夜以火柱烛其当行之路、无时或离、
20锡尔圣善之神、以训迪之、使玛那不缺于其口、赐水以解其渴、
21历四十年、尔养之于野、无所匮乏、厥衣不敝、厥足不肿、
22尔以列国诸族之土、分赐于彼、遂据西宏之地、希实本王之国、巴珊王噩之邦、
23尔使其裔繁衍、如天星之多、导至所谕其祖必入而据之地、
24既入据之、尔于其前、败斯土居民迦南人、以民与王付于其手、任意而待、
25遂取巩固之城、膏腴之壤、得获充以嘉物之宅、凿成之井、葡萄园、橄榄园、结实之树甚多、食之果腹躯体丰肥、赖尔鸿恩而乐、
26惟彼弗顺、叛逆乎尔、背尔法律、尔之先知劝令归尔、彼乃杀之、大干震怒、
27故尔付于敌手、而困苦之、窘迫之时、彼呼吁尔、尔则自天垂听、依尔鸿慈、赐以救者、拯之于敌手、
28既享绥安、彼复行尔所恶、尔则遗之于敌手、使辖制之、迨其转而吁尔、尔仍自天垂听、依尔慈惠、屡施救援、
29加以警戒、使服尔律、惟彼骄矜、不从尔命、尔之律例、人遵之则得生、彼乃犯之、强项背逆、不肯听从、
30尔之宽容、历年已久、以尔之神感诸先知、俾警戒之、惟彼不听、故尔付于异邦人手、
31惟尔上帝慈仁、恩宠丰盛、不灭之、不弃之、
32我上帝欤、乃至大至能、可畏之上帝、践约施恩、凡我列王牧伯、祭司先知、列祖庶民、自亚述王迄于今日、所遭患难、祈勿视为微小、
33所加于我、尔无不义、尔所行惟诚、我所行惟恶、
34我之列王牧伯、祭司列祖、不守尔律、不从尔诫、及尔警戒之言、
35彼在其国、受尔所锡之厚恩、居尔所赐广大之沃土、犹不奉事尔、不悛其恶行、
36尔以斯土赐我列祖、俾食其果、及其嘉物、我于其中、为人仆隶、
37因我之罪、尔使列王辖我、彼得丰盛物产于斯土、操权于我躬、及我牲畜、任意而为、我之艰苦甚巨、
38缘此、我立盟约、书之于籍、我之牧伯、利未人祭司、钤之以印、
第十章
1钤印之人、哈迦利亚子方伯尼希米、与西底家、
2西莱雅、亚撒利雅、耶利米、
3巴施户珥、亚玛利雅、玛基雅、
4哈突、示巴尼、玛鹿、
5哈琳、米利末、俄巴底亚、
6但以理、近顿、巴录、
7米书兰、亚比雅、米雅民、
8玛西亚、璧该、示玛雅、以上皆祭司、
9利未人乃亚撒尼子耶书亚、希拿达子宾内、及甲篾、
10与同宗示巴尼、何第雅、基利他、毗莱雅、哈难、
11米迦、利合、哈沙比雅、
12撒刻、示利比、示巴尼、
13何第雅、巴尼、比尼努、
14民长乃巴录、巴哈摩押、以拦、萨土、巴尼、
15布尼、押甲、比拜、
16亚多尼雅、比革瓦伊、亚丁、
17亚特、希西家、押朔、
18荷第雅、哈顺、比赛、
19哈拉、亚拿突、尼拜、
20抹比押、米书兰、希悉、
21米示萨别、撒督、押杜亚、
22毗拉提、哈难、亚奈雅、
23何细亚、哈拿尼雅、哈述、
24哈罗黑、毗利哈、朔百、
25利宏、哈沙拿、玛西雅、
26亚希雅、哈难、亚难、
27玛鹿、哈琳、巴拿、○
28余民、祭司、利未人、司阍者、讴歌者、尼提甯人、及与异邦人绝交、从上帝律者、各偕妻孥、凡有知识聪明者、
29皆从同宗显者、发誓设诅、必遵上帝仆摩西所传上帝之律、守我主耶和华一切诫命、律例典章、
30不以我女嫁斯土之民、不为我子娶其女、
31如斯土之民于安息日、携货物粮食而鬻之、我侪于安息日、或圣日、必不购之、每届七年、休息土壤、贷金者豁免之、
32我亦定例、每岁各输金一舍客勒三分之一、供我上帝室中之役、
33如陈设之饼、日献之素祭燔祭、安息日、月朔、节期之祭、与圣物、以色列族之赎罪祭、及我上帝室中诸用、
34我侪祭司利未人及庶民、掣签、各依宗族、岁定厥期、献柴于我上帝室、焚于我上帝耶和华坛、循律所载、
35又定厥例、岁携初登之土产、始实之树果、荐于耶和华室、
36以我初胎之男、首生之牛羊、奉于我上帝室、给其中供职之祭司、循律所载、
37新麦之屑、与举祭、诸树之果、及酒油、纳诸祭司、贮于我上帝室之府库、取田所产、什一以奉利未人、盖利未人于我所居诸邑、得其物产之什一、
38利未人取什一时、亚伦子孙为祭司者、当有一人与俱、利未人自所得什一中、复取其什一、携入上帝室、贮于府库、
39以色列族及利未人、当携谷酒油为举祭、至藏圣所器皿之屋、即供职之祭司、司阍者、讴歌者、所居之处、我侪必不弃我上帝室焉、
第十一章
1民长居耶路撒冷、余民掣签、于十人中、使一人居耶路撒冷圣邑、九人居于他邑、
2凡乐意居耶路撒冷者、民为之祝嘏、
3以色列族、祭司利未人、尼提甯人、与所罗门仆之裔、咸居犹大诸邑、各有其业、居耶路撒冷之州长、其名如左、
4中有犹大人、便雅悯人、犹大人中、有法勒斯裔、乌西雅子亚他雅、乌西雅乃撒迦利雅子、撒迦利雅乃亚玛利雅子、亚玛利雅乃示法提雅子、示法提雅乃玛勒列子、
5又有巴录子玛西雅、巴录乃谷何西子、谷何西乃哈赛雅子、哈赛雅乃亚大雅子、亚大雅乃约雅立子、约雅立乃撒迦利雅子、撒迦利雅乃示罗尼子、
6法勒斯裔居耶路撒冷者、共四百六十八人、皆为勇士、
7便雅悯人中、有米书兰子撒路、米书兰乃约叶子、约叶乃毗大雅子、毗大雅乃哥赖雅子、哥赖雅乃玛西雅子、玛西雅乃以铁子、以铁乃耶筛亚子、
8其次、则有迦拜撒来等、共九百二十八人、
9细基利子约珥为其督、哈西努子犹大为副邑宰、
10祭司中、有约雅立子耶大雅、及雅斤、
11又有宰上帝室者、希勒家子西莱雅、希勒家乃米书兰子、米书兰乃撒督子、撒督乃米拉约子、米拉约乃亚希突子、
12其同宗在殿中供役者、八百二十二人、又有耶罗罕子亚大雅、耶罗罕乃毗拉利子、毗拉利乃暗洗子、暗洗乃撒迦利亚子、撒迦利亚乃巴施户珥子、巴施户珥乃玛基雅子、
13及其同宗为族长者、二百四十二人、又有亚萨列子亚玛帅、亚萨列乃亚哈赛子、亚哈赛乃米实利末子、米实利末乃音麦子、
14及其同宗为勇士者、百有二十八人、哈基多琳子撒巴第业为其督、
15利未人中、有哈述子示玛雅、哈述乃押利甘子、押利甘乃哈沙比雅子、哈沙比雅乃布尼子、
16又有利未族长、沙比太、约撒拔、司上帝室之外事、
17亚萨曾孙、撒底孙、米迦子玛他尼、于祈祷时、为长引赞、其同宗八布迦副之、耶杜顿曾孙、迦拉孙、沙母亚子押大亦与焉、
18在圣城中、利未族、共二百八十四人、
19司阍者、亚谷、达们、及其同宗、百有七十二人、
20其余以色列族、祭司利未人、散居犹大诸邑、各有其业、
21尼提甯人居于俄斐勒、西哈基斯帕为其督、
22讴歌者、亚萨之裔、米迦玄孙、玛他尼曾孙、哈沙比雅孙、巴尼子乌西、为在耶路撒冷利未人之督、司上帝室之事、
23此乃王之所命、且讴歌者每日所需、有定例焉、
24犹大子谢拉裔、米示萨别子毗他希雅、佐王治理民事、
25论其乡里田亩、犹大人有居于基列亚巴、及其乡里、底本及其乡里、叶甲薛及其乡里、
26亦在耶书亚、摩拉大、伯帕列、
27哈萨书亚、别是巴及其乡里、
28洗革拉、米哥拿及其乡里、
29音临门、琐拉、耶末、
30撒挪亚、亚杜兰、及其乡里、拉吉及其田亩、亚西加及其乡里、张幕之所、自别是巴至欣嫩谷、
31便雅悯人自迦巴而下、居于密抹、亚雅、伯特利及其乡里、
32亚拿突、挪伯、亚难雅、
33夏琐、拉玛、基他音、
34哈叠、洗编、尼八拉、
35罗德、阿挪、及工师谷、
36利未人昔居犹大者、有数班归于便雅悯、
第十二章
1从撒拉铁子所罗巴伯、及耶书亚、而归之祭司利未人、有西莱雅、耶利米、以斯拉、
2亚玛利雅、玛鹿、哈突、
3示迦尼、利宏、米利末、
4易多、近顿、亚比雅、
5米雅民、玛底雅、璧迦、
6示玛雅、约雅立、耶大雅、
7撒路、亚木、希勒家、耶大雅、以上所载、当耶书亚时、为祭司及其同宗之长、
8利未人有耶书亚、宾内、甲篾、示利比、犹大、玛他尼、玛他尼与其同宗、司称谢之事、
9其同宗八布迦、乌尼、依其班列、与彼相对、
10耶书亚生约雅金、约雅金生以利亚实、以利亚实生耶何耶大、
11耶何耶大生约拿单、约拿单生押杜亚、
12当约雅斤时、祭司为族长者、有西莱雅班米拉雅、耶利米班哈拿尼雅、
13以斯拉班米书兰、亚玛利雅班约哈难、
14米利古班约拿单、示巴尼班约瑟、
15哈琳班押拿、米拉约班希勒恺、
16易多班撒迦利亚、近顿班米书兰、
17亚比雅班细基利、米拿民班某、摩亚底班毗勒太、
18璧迦班沙母亚、示玛雅班约拿单、
19约雅立班玛特乃、耶大雅班乌西、
20撒来班加莱、亚木班希伯、
21希勒家班哈沙比雅、耶大雅班拿坦业、
22当以利亚实、耶何耶大、约哈难、押杜亚时、利未人之族长、俱载于册、当波斯王大利乌时、祭司为族长者、亦载于册、
23利未人之族长、载于历代志、至以利亚实子约哈难时、
24利未人之族长、乃哈沙比雅、示利比、甲篾子耶书亚、与相向而立之同宗、班列相对、颂赞称谢、循上帝仆大卫所命、
25玛他尼、八布迦、俄巴底亚、米书兰、达们、亚谷、咸为阍人、守门于库、
26以上所载、俱在约撒达孙、耶书亚子约雅金、方伯尼希米、文士祭司以斯拉时、○
27耶路撒冷邑垣告成、遂觅散处之利未人、招至耶路撒冷、欣然称谢、讴歌击钹、鸣琴鼓瑟、而行奉献之礼、
28讴歌者、自耶路撒冷畿甸、与尼陀法人之乡里、
29又自伯吉甲、及迦巴押玛弗之田亩、咸集、盖讴歌者、已建乡里于耶路撒冷四周、
30祭司利未人自洁、亦洁其民、与邑门城垣、
31我导犹大牧伯登城垣、使称谢者二班、列队而行、一班从右往粪场门、
32从之者何沙雅、及犹大牧伯之半、
33亚撒利雅、以斯拉、米书兰、
34犹大、便雅悯、示玛雅、耶利米、
35祭司之子数人执角、即约拿单子撒迦利亚、约拿单乃示玛雅子、示玛雅乃玛他尼子、玛他尼乃米该亚子、米该亚乃撒刻子、撒刻乃亚萨子、
36及其同宗示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿坦业、犹大、哈拿尼、咸执上帝仆大卫之乐器、文士以斯拉为其先导、
37由泉门而前、升大卫城之阶、在大卫宫之上、东至水门、
38一班从左而往、欲与彼班相遇、我率民众之半、随之于垣、过炉楼、至广垣、
39由以法莲门之上、经古门、鱼门、哈楠业楼、哈米亚楼、至于羊门、止于狱门、
40于是称谢者二班、与我及民长之半、立于上帝室中、
41祭司以利亚金、玛西雅、米拿民、米该雅、以利约乃、撒迦利亚、哈楠尼亚、俱执角、
42又有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦、以谢、讴歌者大声讴歌、伊斯拉希雅为其督、
43是日民献大祭、喜乐不胜、盖上帝使之欢忻、妇孺亦悦、耶路撒冷欢声、闻于远处、○
44是日立人司库、以贮举祭、初熟之品、什一之供、收由诸邑之田、祭司利未人所当得者、如律所定、盖犹大人为供役之祭司利未人而乐也、
45其人供上帝之事、与清洁之役、讴歌者、司阍者、亦然、循大卫及其子所罗门之命、
46昔在大卫亚萨时、有讴歌者之长、与颂赞称谢上帝之诗、
47今在所罗巴伯尼希米时、以色列众于讴歌者、司阍者、日给所需、以所区别者奉利未人、利未人以所区别者奉亚伦裔、
第十三章
1是日诵摩西书、俾民听闻、见书载云、亚扪摩押二族、永不得入上帝会、
2因其不以粮与水、迎以色列人、乃赂巴兰来诅之、惟我上帝变诅为祝、
3民闻此律、则由以色列中、屏诸杂族、○
4昔祭司以利亚实司我上帝室库、与多比雅联姻、
5为之备一巨室、此室曾贮素祭、乳香器皿、及谷酒油之什一、乃利未人、讴歌者、司阍者、循例当得之物、亦贮归祭司之举祭、
6斯时我不在耶路撒冷、盖巴比伦王、亚达薛西三十二年、我返觐王、越数日我请假、
7既至耶路撒冷、始知以利亚实为多比雅所行之恶事、在上帝室院、为之备室、
8我则忧甚、取多比雅之家具、掷诸室外、
9命洁其室、以上帝室之器皿、素祭乳香、仍贮于中、
10我亦知利未人所当得者未给之、供役之利未人、及讴歌者、逃归其田亩、
11遂斥责民长曰、上帝之室、何遗弃之、因招集利未人、复供厥职、
12于是犹大人携其谷酒油之什一、入于府库、
13我立祭司示利米雅、缮写撒督、利未人毗大雅司库、玛他尼孙、撒刻子哈难副之、此数人皆忠诚、以供同宗为职、
14我上帝欤、我为尔室及其典礼、所行之善事、尚其垂念、毋泯没之、○
15时、我见犹大地、有人于安息日、践醡运谷、以驴负载、且荷酒葡萄无花果、及诸负担、于安息日进耶路撒冷、在其鬻食物之日、我警戒之、
16有推罗人居其中、携鱼及诸货物、安息日鬻于犹大人、在耶路撒冷、
17我斥责犹大显者曰、尔奚行此恶、以犯安息日、
18昔尔列祖、岂非行是、致我上帝降诸灾于我侪、及斯邑乎、尔今又犯安息、使怒及于以色列、尤有甚焉、
19我于安息日前夕、耶路撒冷邑门昏黑之时、即命闭之、安息日后方启、又委我仆数人监门、免人于安息日负荷入邑、
20商贾及鬻诸货物者、一再宿于耶路撒冷外、
21我戒之曰、尔奚附垣而宿、如再行此、我必执尔、此后安息日、彼不复至、
22我命利未人洁己而至、监守邑门、使安息日为圣、我上帝欤、尚其垂念我、依尔鸿慈矜悯我、○
23时、我见犹大人、娶亚实突亚扪摩押之女为室、
24其子女所言者、半属亚实突方言、犹大方言则不能、惟言诸族方言而已、
25我则斥之、诅之、挞其数人、拔其发、使指上帝而誓、必不以己女嫁其子、不娶其女为妻为媳、
26谓之曰、以色列王所罗门、非因此而犯罪乎、彼在列国中、无王可比、上帝爱之、立为以色列王、然异邦之女诱之干罪、
27我岂听尔行此大恶、娶异邦之女、干犯我上帝乎、
28祭司长以利亚实孙、耶何耶大子一人、为和伦人参巴拉之婿、我屏之于我前、
29我上帝欤、彼玷祭司之职、背祭司利未人之约、望尔念之、
30如是我洁斯众、绝异邦人、且定祭司利未人之职任、俾供厥役、
31命民按期备柴、献初熟之土产、我上帝欤、望尔垂念、施恩于我、


以斯帖记
第一章
1亚哈随鲁为王、统辖百有二十七州、自印度至古实、
2其时都于书珊、在宫坐于王位、
3三年、宴诸牧伯、臣仆、各州之显者、及方伯、即波斯玛代之权贵、咸在其前、
4王于多日、以其荣国之富有、及其威严之炫赫示之、凡历十有八旬、
5此日既过、又宴书珊宫中之人、自尊逮卑、历有七日、在宫之院、
6以白绿蓝三色之布为帷、系以紫枲之绳、缀以银环、在于白石之柱、内有金银之床、设于红石白石、黄石黑石、所铺之地、
7金卮赐酒、卮式不一、御酒孔多、示王厚贶、
8饮酒有令、勿得强人、盖王曾命宫中百工、使人各随所欲、
9王后瓦实提、亦在亚哈随鲁王宫、为诸妇设宴、
10届七日、王饮酒而乐、谕御前宦竖七人、米户幔、比斯他、哈波拿、比革他、亚拔他、西达、甲迦、
11请王后瓦实提戴后冕至王前、使庶民诸伯得见其美、盖后有殊色也、
12惟后不遵宦竖所传王命而至、王怒甚、中心如焚、
13 14王之左右、波斯玛代七伯、时觐王颜、居国之首位、即甲示拿、示达、押玛他、他施斯、米力、玛西拿、米母干、俱达时务、皆哲士也、凡王有事、例当询诸明法律者、故问之曰、
15王后瓦实提、不遵宦竖所传亚哈随鲁王之命、按律我当如何处之、
16米母干谓王及诸伯曰、后瓦实提所为、匪但有害于王、亦有害于王之诸州牧伯庶民、
17盖后之所为、必传于诸妇、言王召后、而后不至、致诸妇亦蔑视其夫、
18今而后、波斯玛代众命妇、闻后所为、必效其尤、言于王之牧伯、遂生藐视、愤怒靡已、
19如王以为善、则降谕旨、载于波斯玛代之律、永远不废、不容瓦实提进御、以其后位、赐较彼尤善者、
20王疆宇甚广、王诏布告通国、则妇必敬其夫、无论尊卑、
21王与诸伯、咸悦米母干之言、王遂依此而行、
22颁诏王之诸州、各依其文字方言、曰夫必于其家为主、亦依其方言而言焉、
第二章
1厥后、王怒既息、追思瓦实提、并其所行、及所降之诏、
2侍臣曰、宜为王采访艳丽处女、
3请王设官于国之诸州、集艳丽处女、咸至书珊、俾入后宫、令内竖希该掌之、赐以薰沐所需、
4惟王所悦之女、则立为后、以代瓦实提、王以为善、依此而行、○
5书珊宫、有犹大人末底改者、乃便雅悯族、基士曾孙、示每孙、睚珥子也、
6昔巴比伦王尼布甲尼撒、自耶路撒冷虏犹大王耶哥尼雅、及其民众、末底改亦与焉、
7末底改叔之女哈大沙、又名以斯帖、美姿容、有殊色、父母既没、末底改抚养之、以为己女、
8王命与诏既颁、众女咸至书珊宫、以斯帖亦入宫、内竖希该掌其事、
9希该悦以斯帖、加恩优渥、急以薰沐所需、及所应得予之、又以当给之宫女七人赐之、移居女室至美之所、
10以斯帖从末底改命、不以其国其族告人、
11末底改日往来于女室院前、欲知以斯帖安否、并其将来之境遇、
12众女循例薰沐、十有二月、用没药之油六月、用芬芳之品、及诸薰沐之品六月、然后依次觐王、
13女子入觐、自女室诣王宫、凡其所求、悉以给之、
14夕往朝返、居于女子次室、归司嫔妃之内竖沙甲掌之、非王悦之、以名见召、则不得复见、
15末底改叔亚比孩之女以斯帖、末底改以为己女者、届期觐王、除内竖希该所赐而外、一无所求、见者皆悦之、
16亚哈随鲁王七年十月、即提别月、以斯帖被引入宫觐王、
17王爱之、逾于诸女、蒙王恩宠、较众处女尤厚、加冕于其首、立为后、以代瓦实提、
18王缘以斯帖故、大宴牧伯臣仆、免各州之租税、依王厚贶、大颁赏赉、
19众女复集时末底改坐于御门、
20以斯帖不以其国其族告人、遵末底改所命、与抚养时无异、
21末底改坐御门时、有王之二竖、司阍者辟探提列忿怒、谋害亚哈随鲁王、
22末底改知之、以告后以斯帖、以斯帖托末底改名、告于王、
23继察之、得其实、悬二竖于木、在王前录其事于历代志、
第三章
1厥后、王擢亚甲族人、哈米大他子哈曼、尊之、使其位高于左右诸牧伯、
2在御门之臣仆、俱遵王命、跪拜哈曼、惟末底改不跪不拜、
3御门臣仆问之曰、尔奚违王命、
4日谏末底改、末底改不听、众以告哈曼、欲观末底改事之究竟、盖末底改以己为犹大人告之也、
5哈曼见末底改不跪不拜、则怒甚、
6众以末底改国族告哈曼、哈曼以为杀此一人、犹微事耳、欲将亚哈随鲁王通国、末底改之同宗犹大人、尽行歼灭、
7亚哈随鲁王十二年正月、即尼散月、人在哈曼前、按日与月掣普珥、即签、至十二月、即亚达月为吉、
8哈曼奏王曰、有一族、散处尔国诸州、其律异乎万民、不遵王律、容之于王无益、
9如王悦之、可颁明诏、翦灭斯族、我将以银一万他连得、付于掌国帑者、以储王库、
10王脱指环、给亚甲族人、哈米大他子哈曼、即犹大人之敌、
11曰、此银赐尔、斯民亦付尔、随意待之、
12正月十三日、遂召王之缮写、从哈曼所命书诏、依各州文字、各族方言、缮以御名、钤以王之指环、普告王臣、各州方伯、各族民长、
13遣邮传诏各州、使于十二月、即亚达月十三日、一日之间、将犹大人、无论老幼、婴孩妇女、尽行杀戮翦灭、俾其陨亡、取其货财、以为己有、
14所录之诏、颁行各州、宣告各族、使之预备、以待是日、
15在书珊宫降诏、邮驿遵命、其行甚速、王与哈曼坐而饮、惟书珊邑、则纷扰焉、
第四章
1末底改既知此事、自裂其衣、衣麻蒙灰、出至邑中、大声痛哭、
2及御门而止、因衣麻者不可入也、
3诏至各州、犹大人悲甚、禁食、哭泣、哀号、衣麻卧于灰中者众、
4以斯帖之侍女内竖进而告之、后则忧甚、遗末底改衣、使去其麻、末底改不受、
5王昔委内竖哈他革侍以斯帖、以斯帖召之、命其往问末底改、何事何故、
6哈他革遂出、至御门前之场、见末底改、
7末底改以所遇之事、及哈曼为灭犹大人、许以银输王库之确数、悉告哈他革、
8又将书珊所颁灭犹大人之诏、付与哈他革、请呈于以斯帖、明告此事、且嘱其入觐、为己族祈求于王前、
9哈他革返、以末底改之言告以斯帖、
10以斯帖命哈他革告末底改曰、
11王之臣仆、及诸州之民皆知、凡未蒙王召、擅入内院觐王者、无论男女、杀无赦、俱为一例、非王向之举其金杖、不得生存、我未蒙召入觐、已三旬矣、
12或以以斯帖言告末底改、
13末底改使覆以斯帖曰、勿意尔居王宫、愈于犹大众、必能得免、
14今尔得居后位、焉知非为此会、如尔斯时缄默无言、则犹大人必从他方、得解脱、蒙拯救、惟尔与父家、将见剿灭耳、
15以斯帖命覆末底改曰、
16当集书珊诸犹大人、为我禁食三昼夜、不食不饮、我与侍女亦禁食、然后违例觐王、若亡则亡耳、
17末底改往、咸遵以斯帖命而行、
第五章
1越至三日、以斯帖衣朝服、立于王宫内院、在王宫相对之所、王在宫中坐其位、对于门、
2见后以斯帖立于院中、则加恩、向之举金杖、以斯帖乃前、扪其杖端、
3王谕之曰、后以斯帖、尔何所欲、尔何所求、即国之半、亦必予尔、
4以斯帖曰、我为王设宴、如王悦之、请与哈曼、今日赴宴、
5王命曰、使哈曼速行、如以斯帖所言、于是王及哈曼、赴以斯帖所备之宴、
6宴饮之时、王谓以斯帖曰、尔何所求、我必予尔、尔何所欲、即国之半、亦必为之、
7以斯帖曰、我之所求所欲、
8我若沾恩于王前、且王悦之、允我所求、成我所欲、请与哈曼、赴我所设之宴、明日必依王言而行、
9是日哈曼中心欢悦、欣然而出、然见末底改在御门、不起立、不动身、则怒甚、
10强涊而归、招其友及妻细利斯至、
11以其财货之富、子女之繁、及王擢而升之、超于诸伯王臣诸事、悉告之、
12且曰、后以斯帖设宴、予而外、不许人偕王赴之、明日设宴、我与王又见请、
13惟见犹大人末底改坐于御门、则此一切、不足为意、
14其妻细利斯与诸友谓之曰、当具木高五丈、明日求王、悬末底改于上、然后欣然与王赴宴、哈曼悦其言、使具木焉、
第六章
1是夕王不得寝、命取历代史记、乃诵于王前、
2其中载云、王之二竖、司阍者辟探提列、谋害亚哈随鲁王、末底改首告之、
3王问曰、末底改因此、膺何尊荣爵位、侍臣对曰、无之、
4王曰、谁在院中、时、哈曼适进王宫外院、欲与王言、悬末底改于其所具之木、
5侍臣对曰、哈曼立于院中、王曰、使之入、
6哈曼入、王问曰、王欲荣者、若何待之、哈曼意谓、王欲荣者、孰逾于我、
7遂曰、王欲荣之、
8则取王所服之朝衣、及王所乘戴冠之马、
9以衣与马、付最尊之大臣一人、以衣衣王所欲荣者、使之乘马、游于邑衢、宣告其前曰、王欲荣者、待之若是、
10王命哈曼曰、速取衣马、依尔所言、以待坐于御门者、犹大人末底改、凡尔所言、毋少欠缺、
11哈曼遂取衣马、以衣衣末底改、俾其乘马、游于邑衢、宣告其前曰、王欲荣者、待之若是、
12末底改反御门、哈曼则忧、蒙首趋归、
13以所遇之事、悉告其妻细利斯、及诸友朋、彼之智士、暨其妻曰、尔始屈于末底改、如彼果犹大族、尔必不能与抗、终必仆于其前、
14言时、王之内竖至、亟携哈曼、赴以斯帖所备之宴、
第七章
1王与哈曼、赴后以斯帖之宴、
2是日宴时、王复问以斯帖曰、后以斯帖、尔何所求、我必予尔、尔何所欲、即国之半、亦必为之、
3后以斯帖对曰、我若沾恩于王前、且王悦之、则请依我所求、赐我生命、依我所欲、保我民族、
4我与我民见鬻、欲加杀戮翦灭、俾归陨亡、我侪若被鬻为奴为婢、我则缄默不言、盖以我侪遇祸、较王受损、不足数也、
5王谓后以斯帖曰、敢起意为此者、谁乎、其人何在、
6以斯帖曰、厥仇厥敌、即此恶人哈曼也、于是哈曼惊惧、在王与后前、
7王忿然而起、离席往于御苑、哈曼知王必罪己、则起立、求后以斯帖救其生命、
8王自御苑复返宴所、见哈曼伏于以斯帖所在之榻、则曰、在宫中、在我前、彼乃强迫后耶、王出斯言、左右遂蒙哈曼面、
9侍王之内竖哈波拿曰、末底改昔有救王之功、哈曼为之备木、高五丈、今立于己家、王曰、悬之其上、
10遂以哈曼、悬于为末底改所备之木、王怒乃息、
第八章
1是日亚哈随鲁王、以犹大人之仇哈曼家、付于后以斯帖、末底改亦觐王、盖以斯帖告王为己戚属也、
2王脱己之指环、由哈曼所夺者、锡末底改、以斯帖委末底改治哈曼家、
3以斯帖复言于王前、伏其足下、涕泣哀求、除亚甲族人哈曼之害、及攻犹大人之恶谋、
4王向以斯帖举其金杖、以斯帖起、立于王前、
5曰、亚甲族人、哈米大他子哈曼、设谋颁诏、杀戮在王诸州之犹大人、如王悦之、我若沾恩于王前、王视为善、王目悦我、则请降谕废之、
6我民遇害、我何以堪、我族被灭、我何忍见、
7王谓后以斯帖、及犹大人末底改曰、哈曼欲害犹大人、被悬于木、我以其家赐以斯帖、
8今可随意、托王名书诏、颁于犹大人、以王指环钤之、盖缮以王名、钤以王指环之诏、莫能废也、
9三月即西弯月、二十三日、王之缮写见召、从末底改所言书诏、传于自印度至古实、百有二十七州之犹大人、以及大臣、方伯民长、依各州之文字、各族之方言、亦按犹大人之文字方言、
10缮以亚哈随鲁王名、钤以王之指环、遣邮乘御厩所产快马传之、
11 12诏曰、王许各州诸邑之犹大人、于十二月、即亚达月十三日、一日之间咸集、自相扞卫、以保其生、杀戮翦灭各州作势攻彼之人、使之陨亡、及厥妇孺、取其货财、以为己有、
13书录此诏、颁行各州、宣告各族、使犹大人设备、届期复仇于敌、
14邮乘御马之快者、奉王命而疾驰、此诏出自书珊宫、
15末底改衣朝服、厥色蓝白、首冠大金冕、外衣赤枲袍、出自王前、书珊邑民、欢呼喜乐、
16犹大人咸有光宠尊荣、欣喜欢忭、
17王诏所至各州大邑、犹大人欣喜欢忭、设筵守为佳日、斯土之民缘畏犹大人、入其籍者多焉、
第九章
1十二月即亚达月、十三日、犹大人之仇、将行王之前诏、冀制犹大人、而反为犹大人所制、
2是日犹大人、集于亚哈随鲁王各州诸邑、杀戮欲害己者、莫能御之、以诸族咸畏之也、
3州牧、大臣、方伯、暨从王事之百寮、畏末底改、助犹大人、
4盖末底改尊于朝廷、名扬诸州、爵位日隆、
5犹大人以刃击诸敌、杀戮之、翦灭之、凡憾之者、任意而待、
6在书珊城、犹大人杀五百人、
7又杀巴珊大他、达分、亚斯帕他、
8破拉他、亚大利雅、亚利大他、
9帕玛斯他、亚利赛、亚利代、瓦耶撒他、
10此十人、乃哈米大他之孙、犹大人敌哈曼之子、惟不取其货财、
11当日在书珊城、核被杀者之数、呈于王前、
12王以告后以斯帖曰、犹大人在书珊城中、既杀五百人、并戮哈曼十子、则在王之诸州、其所为者可知矣、今尔何求、我必予尔、尚有所欲、我必为之、
13以斯帖曰、如王悦之、则请允居书珊之犹大人、明日仍行今日之诏、并以哈曼十子、悬之于木、
14王命依此而行、颁诏于书珊、遂取哈曼十子悬之、
15亚达月十四日、居书珊之犹大人复集、杀三百人、惟不取其货财、
16在王诸州之犹大人亦集、自相扞卫、以保其生、免敌之扰、杀憾己者、七万五千人、惟不取其货财、
17亚达月十三日行此事、十四日憩息、以为筵宴喜乐之日、
18居书珊之犹大人、于十三日、十四日会集、十五日憩息、以为设筵喜乐之日、
19故居乡里之犹大人、今于亚达月十四日、筵宴喜乐、以为佳日、互相馈遗、○
20末底改录其事、致书在亚哈随鲁王诸州之犹大人、无间远迩、
21每岁守亚达月之十四日、十五日、
22以是月是日、犹大人免敌之扰、转忧为喜、转戚为愉、守为佳日、于此二日、筵宴喜乐、互相馈遗、赒恤贫乏、
23犹大人循末底改所达之书、以始行之事、立为永例、
24盖亚甲族人、哈米大他子哈曼、谋害犹大人、欲歼其众、掣普珥即签、定日杀戮之、剿灭之、
25其事为王所知、王则颁诏、使哈曼谋害犹大人之恶计、归于其首、父子俱悬于木、
26后以普珥音义、名斯二日曰普琳、犹大人缘此书所载、及己所见所遇、
27议定己与后裔、及凡归附之者、每岁依其例文、届期守此二日、永世弗替、
28各州诸邑、历世各家、谨记恪守是日、此普琳日、在犹大人中、必不可废、其裔永志弗谖、
29亚比孩女、王后以斯帖、及犹大人末底改、为文以证普琳之第二书、
30且以和平诚实之言、致书于亚哈随鲁国、百有二十七州之犹大人、
31依期守普琳日、循犹大人末底改、及后以斯帖所命、从犹大人为己及裔、所定禁食哭号之例、
32以斯帖降谕、定守普琳日、其事录之于册、
第十章
1亚哈随鲁王使平陆海岛、咸纳贡税、
2彼以权力所行、及擢末底改、加以显爵、其事之详、俱载于玛代波斯列王纪、
3犹大人末底改、位居亚哈随鲁王之次、在犹大人中为尊、见悦于诸同宗、以和平之言、安抚其族、惟求其民之益焉、


约伯记
第一章
1乌斯地有名约伯者、为人纯全端正、寅畏上帝、离弃诸恶、
2生子七、女三、
3其产有羊七千、驼三千、牛五百耦、牝驴五百、仆从众多、在东方、斯人为至大、
4厥子各于所定之日、设筵于室、邀其姊妹三人共食、
5宴日既过、约伯召而洁之、晨兴、按其人数、为之献燔祭、盖曰、恐我子干罪、心违上帝、约伯所为恒若此、○
6一日、上帝众子诣耶和华前、撒但亦与焉、
7耶和华谓撒但曰、尔奚自、对曰、遍历尘寰、往来其间而返、
8耶和华曰、我仆约伯、尔留意乎、彼纯全端正、寅畏上帝、离弃诸恶、世无其匹、
9对曰、约伯寅畏上帝、岂无所为乎、
10尔岂非藩围其身家、及凡所有乎、锡嘏其手所为、其产增益于地、
11今且伸手击其所有、必面违尔、
12耶和华曰、凡彼所有、悉付尔手、惟勿加手于其身、撒但乃退、○
13一日、约伯子女宴于兄室、
14使者来告约伯曰、牛耕于田、驴啮刍于侧、
15示巴人猝至、掠之、以刃杀仆、惟我独逃、以告、
16言时、又一人至曰、上帝之火、自天而降、焚羊及仆、惟我独逃、以告、
17言时、又一人至曰、迦勒底人、分为三队猝至、掠驼、以刃杀仆、惟我独逃、以告、
18言时、又一人至曰、尔子女宴于兄室、
19大风自野至、击室四隅、室倾、少者被压而死、惟我独逃、以告、
20约伯遂起、裂衣薙首、伏地而拜、
21曰、我裸而出母胎、亦裸而归、耶和华与之、耶和华取之、耶和华之名、宜颂美也、
22约伯于此诸事、不干罪、不非上帝、
第二章
1又一日、上帝众子诣耶和华前、撒但亦与焉、
2耶和华谓撒但曰、尔奚自、对曰、遍历尘寰、往来其间而返、
3耶和华曰、我仆约伯、尔留意乎、彼纯全端正、寅畏上帝、离弃诸恶、世无其匹、尔虽激我、无故灭之、彼仍守厥正、
4撒但对曰、以皮代皮、人愿捐其所有、以保生命、
5今且伸手击其骨肉、必面违尔、
6耶和华曰、彼在尔手、惟存其生、
7撒但退、击约伯、使之发痈、自踵至顶、
8乃坐于灰、以片瓦搔身、
9其妻曰、尔犹守正乎、其违上帝而死、
10曰、尔出言、如愚妇也、我侪自上帝受福、不亦受祸乎、约伯于此诸事、未尝以口干罪、○
11约伯三友、提幔人以利法、书亚人比勒达、拿玛人琐法、闻彼遭此诸难、各自其地至、相约偕往、哀而慰之、
12举目遥望、而不之识、大声号哭、各裂其衣、向天扬尘蒙首、
13同坐于地、历七昼夜、见其忧甚、无与言者、
第三章
1厥后、约伯启口、诅其诞辰、
2 3曰、愿我生之日泯没、人言妊男之夕无有、
4愿是日晦冥、上帝不垂顾之、辉光不烛照之、
5愿幽暗阴翳取之、叆叇覆之、日蚀恐之、
6愿是夕为昏黑所夺、不豫于年期、不入乎月数、
7愿是夕孤寂、不闻欢声、
8愿彼诅日、有术招鳄者诅之、
9愿其晨星闇然、盼光不得、曙色不见、
10因其不闭我母胎之门、不掩我目前之难、
11我何不堕胎而死、何不甫产而亡、
12胡为膝接我、乳哺我、
13非然者、则已宴然而卧、安然而寝、
14与为己重建邱墟之君相同在、
15或与有金、以银充室之侯伯相偕、
16或如未满期之胎、未见光之婴、
17在彼凶暴者息骚扰、困惫者得康宁、
18囚者相安、不闻督迫之声、
19尊卑同居、奴脱于主、○
20胡为赐光于受难者、赐生于苦心者、
21彼望死不得、掘地求之、甚于求宝藏、
22寻获冢墓、则喜乐不胜、
23人为上帝所域、行径迷茫、胡为锡之以光、
24我未食而先叹、呻吟之声、有如水涌、
25所虑者临我、所惧者及我、
26不得平康、不得安居、不得宴息、而难至焉、
第四章
1提幔人以利法曰、
2人若试与尔言、尔厌之乎、然谁能自禁不言耶、
3昔尔训众、手弱者坚之、
4将踬者以言持之、膝弱者健之、
5今也灾难临尔、而尔迷惘、迫尔、而尔惊惶、
6尔之所恃、非在寅畏乎、尔之所望、非在正行乎、
7试思无辜者伊谁沦没、端正者何处见绝、
8以我观之、耕恶种孽、所获如之、
9上帝吹嘘、彼则丧亡、上帝震怒、彼则消灭、
10狮之吼、与猛狮之声俱息、稚狮之齿见折、
11老狮绝食而死、牝狮之子离散、
12我窃得一事、我耳微闻其声、
13乃于夜间人酣睡时、出于幻想之意、
14惊骇战栗临我、百骨悚动、
15神过我前、毛发森竖、
16彼立、不辨其状、第见有象、在于目前、静默之中、我闻有声云、
17必死之人、岂义于上帝乎、世人岂洁于造之者乎、
18即其臣仆、犹不足恃、即其使者、尚责其愚、
19况居土舍、基尘埃、为蠹所败者乎、
20旦夕之间、即见毁灭、永归乌有、无人介意、
21其中幕索、非见夺乎、未得智慧、而陨亡焉、
第五章
1尔且呼吁、有应者乎、诸圣之中、尔谁向乎、
2忿怒杀愚人、妒忌灭痴者、
3尝见愚者盘根、我立诅其室家、
4其子远乎宁域、受屈抑于邑门、无人援拯、
5饥者食其禾稼、自棘篱而取之、陷阱启口、吞其货财、
6祸非自土而生、灾非自地而发、
7人生遇难、如火星之飞扬、
8若我、则必仰望上帝、以事托之、
9彼行大事不可测、行奇事不胜数、
10降雨于土壤、赐水于田畴、
11卑者置之于高处、忧者举之于宁域、
12败狡者之计、俾其所谋不得成、
13令智者自中其诡计、使谲者之谋早败、
14若辈昼遇晦冥、午间扪搎、有如昏夜、
15惟上帝脱贫人于口中刀、援之于强者手、
16如是、穷乏者有望、不义者缄口、○
17上帝所惩者有福、故全能者之谴责、尔勿轻视、
18盖彼破之、而复裹之、伤之、而手医之、
19尔遇六灾、彼必救之、即遭七难、祸不及身、
20饥时拯尔于死亡、战时脱尔于锋刃、
21口舌之害、尔得避匿、灾祸临时、尔无畏惧、
22遭毁灭饥馑而反笑、遇野兽亦无恐、
23田石尔与盟、野兽与尔和、
24帐幕之安可知、稽尔羊牢、无有所失、
25且知尔族繁衍、尔裔如地上之茂草、
26尔寿满盈、始归坟墓、譬诸禾束、届期盖藏、
27此理我已详察、诚为如是、尔其闻而知之、自得其益、
第六章
1约伯曰、
2惟愿权我之忧、衡我之难、
3较诸海沙尤重、故我言词造次、
4全能者之矢、入于我躬、我神饮其毒、上帝之威烈、列陈攻我、
5野驴有薪岂呼乎、牛有刍岂鸣乎、
6物淡无盐可食乎、蛋白有味乎、
7此事乃如可厌之食、我灵弗受之、
8惟愿得我所求、上帝赐我所望、
9即其乐意压我、伸手绝我、
10我则尚有慰藉、纵罹无已之苦、犹可踊跃、因我未违圣者之言、
11我力若何、尚可待乎、我终若何、尚可忍乎、
12我力岂石之力乎、我体岂铜乎、
13我中非无辅助乎、我智非尽屏除乎、
14人将颓败、失其对全能者之寅畏、其友宜矜恤之、
15我昆弟行诈伪、如溪之竭、如涧之涸、
16初因凝冰而闇、雪藏其中、
17至暖则消、既暑则干、
18沿溪而行之旅、迂道入野而死、
19提玛之行旅望之、示巴之群侣企之、
20失所望则抱愧、至其地则蒙羞、
21尔曹亦然、见彼威烈、则恐惧焉、
22我岂云供我、或以物馈我、
23岂云援我于敌手、赎我于虐人、
24请尔训诲、我则缄口、且使我知、何事有过、
25正言之力何其大、惟尔之谴、何所谴耶、
26尔欲谴言词乎、不知绝望之人、其论如风、
27尔欲为孤子而探阄、以友朋为贸易、
28请尔观我、必不觌面言诳、
29请尔转意、勿为不义、其复转意、我事乃义、
30我舌有不义乎、我口不辨邪恶乎、
第七章
1人在于世、无战争乎、其日不犹佣人之日乎、
2奴冀昏暮、佣望工值、
3我受累月之苦、亦若是、辛劳之夜、为我而定、
4我寝则曰、何时而兴、而夜何时逝乎、辗转反侧、迄于平旦、
5我体被蛆与土、肤既合而复裂、
6我日速于梭、消磨于无望、
7我命只在呼吸、尔其念之、我目不复见福祉、
8观者之目、不复见我、尔目视我、我已乌有、
9如云消散而没、人入阴府、亦不复返、
10不再归于其室、故土不复识之、
11缘此、我不自禁我口、我神之痛必言之、我心之苦必诉之、
12我岂沧海、岂鳄鱼、致尔防御我乎、
13如曰我床必慰我、我榻必解我忧、
14则尔以梦幻惊我、以异象恐我、
15甚至我魂宁愿气闭死亡、愈于寄此骸骨、
16我厌生命、不欲久存、我日空虚、愿勿顾我、
17世人维何、致尔大之、而注意焉、
18每晨临之、每时试之、
19尔至何时、转目不我顾、待我咽津乎、
20鉴察人者、我即有罪、于尔何涉、曷以我为的、使我视己为重负、
21何不赦我过、宥我愆、以我将卧于土、尔勤求我、已不在焉、
第八章
1书亚人比勒达曰、
2尔为此言、迄于何时、尔口之词、有若狂风、伊于胡底、
3上帝岂背乎公、全能者岂戾乎义、
4如尔子女获罪于彼、致受其过之报、
5尔若勤求上帝、祈于全能者、
6躬为清洁正直、上帝必为尔憬然、俾尔公义之室振兴、
7尔始虽微小、终必昌炽、
8 9我为昨日之人、罔有知识、在世之日如影、请尔询于前代、务厥祖所考验、
10彼岂不训告尔、以心内之言语尔乎、
11苇无泥能生乎、蒲无水能长乎、
12尚青之时、未经芟刈、先百草而枯槁、
13忘上帝者、其径亦如斯、不虔敬者、其望必泯灭、
14所恃者必断折、所赖者乃蛛网、
15倚室而室不立、扶室而室不存、
16草受日光、其色青葱、蔓延圃外、
17根绕垒、深及石、
18假令被除、离乎其所、其地则不识之、谓曰、未尝见尔、
19其途中之乐如此、厥后他物自地而生、
20上帝不弃完人、不扶恶人、
21必以嬉笑充尔口、欢呼满尔唇、
22憾尔者必蒙羞耻、行恶者其幕无存、
第九章
1约伯曰、
2我诚知其若是、但人于上帝前、安能为义、
3若欲与辩、千难答一、
4其心明、其力强、自愎而敌之者、孰能亨通、
5彼发怒以倾山、移山而山不觉、
6使地震而离所、其柱动摇、
7命日则不出、封星则不见、
8独张天宇、履蹈海涛、
9造北斗参昴、及南方之宫、
10行大事不可测、行奇事不胜数、
11过我而我不见、前行而我不觉、
12彼取之、谁能拒之、孰问之曰、尔何为耶、
13上帝不回厥怒、助拉哈伯者、屈伏于其下、
14况我何敢答之、择言与辩、
15我虽为义、亦不敢答、惟祈于鞫我者而已、
16我若吁之而蒙允、犹不信其听我声、
17彼以暴风折我、无故益我之伤、
18不容我呼吸、以苦充我、
19若论能力、彼则云我在此、若言讯鞫、彼则云谁定期、
20我虽为义、我口犹罪我、我虽纯全、我口犹证我背戾、
21我乃纯全、而不自顾、厌我生命、
22事皆一致、故曰完人恶人、俱为上帝所灭、
23如灾忽行杀戮、无辜者遘难、彼必笑之、
24世界付于恶人之手、蒙蔽鞫者之面、为之者、非上帝而谁、
25我日速于邮传、趋而不见福祉、
26日过如扁舟、又如疾下攫物之鹰、
27我若自谓、必忘我怨、去忧色、为欢容、
28则因我苦而惧、知尔不以我为无辜、
29我必见罪、何犹徒劳、
30我即以雪濯身、以碱洁手、
31尔必浸我于坑、我衣亦将厌我、
32彼非人与我等、俾我应答、与同赴审、
33其间无听讼者、措手于我两造、
34愿其杖离我、其威烈不复怖我、
35我则敢言、无所畏葸、盖我自觉非若彼也、
第十章
1我心厌我生命、将纵言我忧、述我中心之苦、
2语上帝曰、毋拟我罪、示我何因、与我争辩、
3尔手所造、则虐待之、轻视之、恶人之谋、则焜耀之、尔岂以是为善乎、
4尔岂肉眼、鉴观岂若世人、
5尔日岂如人之日、尔年岂如人之年、
6致尔寻我愆、察我罪、
7究之、尔知我非恶人、莫能援于尔手、
8尔手造我、甄陶成形、乃欲灭我、
9请尔记忆、昔尔造我、犹之合土、今使我复归尘埃乎、
10其时岂非倾我如乳、凝我如酪、
11衣我以皮肉、维我以筋骨、
12赐我生命、加我恩宠、眷佑我神、
13然尔有意、久蓄于衷、我所知也、
14我若干罪、尔则注目、必不赦我愆尤、
15我若行恶、则有祸矣、我若为义、亦不昂首、愧耻盈怀、目击我难、
16我若昂首、尔则猎我若狮、显奇异于我躬、
17尔复立证攻我、向我增怒、如军旅迭出以击我、
18胡为出我于胎、莫若气绝、无目见我、
19则我虽有若无、出胎即舁于墓、
20我日非几希乎、请尔止而舍我、俾我稍得慰藉、
21在我往而不返之先、未至幽冥阴翳之地、
22其地昏黑幽冥、阴翳混沌、其光乃暗、
第十一章
1拿玛人琐法曰、
2言既多、岂可不答、侈口者、岂得称义、
3尔之夸诩、岂能俾人缄口、尔之姗笑、岂不致愧、
4尔曰我道纯正、我在上帝目中为洁、
5愿上帝发言、启口以攻尔、
6示尔以智慧之奥秘、盖彼富有知识、当知上帝罚尔、较之尔罪所应受者、犹为少也、
7尔以考究、可测度上帝乎、尔能洞悉全能者乎、
8其智高于穹苍、尔能何为、深于阴府、尔有何知、
9其度宽于地、阔于海、
10彼若经过、执人而禁之、集人而鞫之、孰能御焉、
11盖其洞悉虚妄之人、明鉴罪恶、不待忖度、
12世人空空无知、生而等于野驴之子、
13尔若秉心正直、向上帝举手、
14有恶在手、即远屏之、不容不义居于尔幕、
15则可仰面无愧、坚立不惧、
16必忘尔苦、忆之如逝水、
17尔寿高朗、愈于日午、虽有幽暗、终如平旦、
18因有希冀、则帖然稳固、四周觇望、则坦然宴息、
19尔可偃卧、恐尔者无人、仰尔者维众、
20惟彼恶人、其目必盲、逃避无地、彼之所望、在绝其生、
第十二章
1约伯曰、
2尔曹为民、无疑也、智慧将与尔偕亡、
3然我亦有聪明、不亚于尔、所言之事、谁不知之、
4我吁上帝、蒙其俞允、而贻笑于邻里、义人完人、乃为笑柄、
5安居者中存轻视患难之意、足踬者则遇之、
6寇贼之幕、乃获亨通、以己手为神、激上帝怒者、竟享稳固、
7试问走兽、彼必训尔、试问飞鸟、亦必告尔、
8与地言之、彼必诲尔、海中鳞族、亦必语尔、
9凡此、谁不知乃耶和华所为、
10动物之生、世人之气、悉在其手、
11耳岂非辨言、如口之尝食乎、
12年老者有智慧、寿高者有聪明、
13在上帝有智慧能力、亦有谋略聪明、
14毁之不得复建、锢人莫之能释、
15止水则水涸、出之则地淹、
16在彼具能力、有智慧、受惑与惑人者、皆其所辖、
17褫谋夫、携之去、使士师为愚、
18释君王之所系、转以索系其腰、
19褫祭司、携之去、使强者倾覆、
20废忠诚者之才辩、夺年老者之知识、
21被王侯以羞耻、释倔强者之带、
22自暗中显彼隐秘、俾阴翳著于光明、
23使列邦时兴时灭、或廓之、或虏之、
24夺诸国民长之聪明、使其流离于无路之荒野、
25若辈无光、暗中摸索、以致蹁跹若醉、
第十三章
1此皆我目击之、我耳闻而悉之、
2尔所知者、我亦知之、不亚于尔、
3我诚欲与全能者言、与上帝辩、
4尔乃造妄言者、俱为无用之医、
5愿尔缄默无言、斯为尔智、
6请听我之分析、聆我口诉、
7尔为上帝出妄语、言诡词乎、
8尔徇上帝之情、为之争辩乎、
9上帝究尔、岂为美乎、岂可欺上帝、如人之欺人乎、
10尔若暗然徇情、彼必谴尔、
11其尊荣不令尔畏乎、其威烈不临于尔乎、
12尔之格言、乃灰尘之格言、尔之保障、乃土壤之保障、
13尔其缄默、容我言之、无论何遇、我自当之、○
14我胡为悬己肉于齿、置己命于手乎、
15彼必杀我、我无所望、然必以我所行、白于其前、
16不虔之人、不得诣之、此为我得救之望也、
17愿尔谛听我言、容我之词、入尔之耳、
18今我既陈我事、知己为义、
19谁与我辩、有之、我则缄默、绝气而亡、
20惟有二事、莫行于我、则我不避尔面、
21即撤尔手离我、勿以威烈怖我、
22于是尔问我对、抑我陈尔答、
23我愆我罪几何、请以我之罪过示我、
24尔何掩面、以我为雠、
25尔岂迫风飘之落叶、逐枯槁之草芥乎、
26乃录苦事以惩我、使任幼年之罪责、
27尔桎我足、察我蹊径、限我步履、
28我如已腐之物、为蠹所坏之衣、
第十四章
1由妇所生之人、时日短促、忧苦充盈、
2其出如花、而遭翦伐、如影之驰、不得停留、
3若是者、尔岂启目视之、俾我受鞫乎、
4孰能出洁者于不洁、无一能之、
5人之年日既定、月数在尔、尔为之立限制、不能逾越、
6请尔转目不顾之、俾得休息、如佣之毕其工、
7夫木被斫、尚望复萌、柔枝生发不绝、
8其根虽老于土、其干亦槁于地、
9及得水汽、必萌芽生枝、同于新植、
10惟人死而僵、其气既绝、则安在哉、
11海水竭尽、河涸而干、
12人亦如是、寝而不兴、迨天终尽、无复觉寤、长眠不起、
13愿尔藏我于阴府、匿我于隐处、俟尔怒息、为我定期、而记念我、
14人死岂能复生乎、我愿忍此战争之日、以待被释、
15尔呼我应、尔手所造、必加顾惜、
16今尔数我步履、察我罪辜、
17囊封我过、密缝我愆、
18山崩而没、磐移其所、
19水流剥石、浪涌冲沙、尔绝人之望、亦若是、
20尔常胜人、使之逝世、改其容颜、遣之长往、
21其子尊荣、彼不之知、降为卑贱、亦不之觉、
22惟其身痛楚、中心伤悲而已、
第十五章
1提幔人以利法曰、
2智者岂可以虚识为对、以东风充怀乎、
3岂可以无益之言、无效之语而辩乎、
4尔乃废人寅畏、阻人虔诚、于上帝前、
5尔恶训尔之口、尔择谲者之舌、
6罪尔者、非我也、乃尔口也、尔唇证尔之非、
7尔为首生之人乎、尔之受造、先于山乎、
8上帝秘旨、尔得闻乎、智慧尔独擅乎、
9尔何所知、我侪不知耶、尔何所明、我侪不明耶、
10我中有皓首者、有高寿者、较尔父尤长、
11上帝之慰藉、语尔之婉言、尔视为琐屑乎、
12尔心曷迫尔、尔目曷发赤、
13致尔专心逆上帝、任口出言词、
14世人维何、能为洁乎、妇所生者维何、得称义乎、
15夫上帝不恃其圣者、在其目中、穹苍犹为不洁、
16况污秽可憎、饮恶如水之人乎、
17我将示尔、尔其听之、我所见者、我必述之、
18即哲人受于列祖、而不隐者也、
19斯地独赐于彼、且无外人经历其间、
20其言曰、恶人终身劳苦、一生之日、即为强暴所积之年、
21惊骇之声、常闻于耳、亨通之时、残贼临之、
22彼不信己可自幽暗而返、乃为锋刃所待、
23流离求食、曰食何在、自知幽暗之日伊迩、
24灾难凄惨、使之恐惧、其胜之也、有若备战之王、
25因其举手以攻上帝、狂傲以敌全能者、
26彼强厥项、以厚盾冲突之、
27其面丰腴、其腰肥大、
28居于荒凉之邑、无人居处、将为邱墟之第、
29不得富有、其业不恒、其物产不增盛于地、
30彼不得出幽暗、火灼其枝、必亡于上帝之嘘气、
31彼勿恃虚伪以自欺、盖虚伪必为其报、
32未及时而已成、其枝不得复青、
33如葡萄果、未稔而先落、如橄榄花、既开而即谢、
34不虔之辈、必无果实、贪贿之幕、必被焚毁、
35彼惟孕慝生恶、心具诡谲、
第十六章
1约伯曰、
2如斯之言、我闻之屡矣、尔之慰藉、反增苦恼、
3虚诞之词、有终极乎、尔之应对、何所激耶、
4我亦能言尔所言、假使尔心处于我心之境、我亦能辑词责尔、向尔摇首、
5然我必以口坚尔志、以舌解尔忧、
6我虽言之、我忧不解、我若不言、我忧其离我乎、
7上帝使我困惫、俾我亲朋离逖、
8尔拘执我、以惩我罪、憔顇之状、面证我过、
9以怒破裂我、窘迫我、向我切齿、我敌拭目视我、
10彼众向我张吻、批颊辱我、集会攻我、
11上帝付我于不虔之辈、投我于恶人之手、
12我素平康、彼乃折我、执我之颈、掷而碎我、以我为的、
13彼之射者环我、剖我肾、不施矜恤、沥我胆于地、
14屡加毁坏、有若勇士、趋而攻我、
15我缝麻布于我肤、污我角于尘埃、
16我面因泣而赤、目蒙阴翳、
17然我手无虐、我祷维洁、
18地欤、勿掩我血、勿止我吁、
19今我在天有为证者、在上有作保者、
20友朋姗笑、我目对上帝而流涕、
21愿上帝为人辨冤于其前、并在人之邻里中、
22盖阅数载、我必行不返之途矣、
第十七章
1我神已衰、我日已尽、邱墓已为我备、
2姗笑者偕我、彼之激我、我目恒睹之、
3祈给一质、自为我保、尔外、谁与我拊掌乎、
4尔蔽其心、懵焉无智、故尔弗高举之、
5凡控其友朋、以为可劫者、其子之目必盲、
6上帝使我为民话柄、彼众亦唾我面、
7我目因忧而眊、肢体如影、
8正人因此骇异、无辜者奋兴、以攻不虔之人、
9然义人仍守厥道、手洁者久而弥强、
10尔曹其复来、我于尔中、不得一哲人也、
11我日已逝、我志所谋、我心所愿、俱已绝矣、
12彼众变夜为昼、谓光近暗、
13我若冀阴府为室、于幽暗下榻、
14谓墓为父、谓虫为母、为姊、
15则我所望安在、我所冀者、其孰见之、
16迨至安寝于土、则所望者、下及阴府之楗而已、
第十八章
1书亚人比勒达曰、
2尔寻言词、何时而止、尔其思之、我则与言、
3曷以我侪为兽、目中视为不洁、
4尔以忿怒破裂己身、岂得缘尔故、大地见弃、磐石移其所哉、
5夫恶人之光必灭、其焰不耀、
6其幕之光必暗、其上之灯必熄、
7健壮之步履、将见狭隘、自设之计谋、转致倾覆、
8其足陷之于网罗、自行于羁绊、
9樊笼钳其踵、机槛拘其身、
10绳索为之藏于土、罟擭为之设于途、
11威烈四起、使之惊惶、追逐其后、
12其力因饥而衰、祸患俟于其侧、
13其肌肤被噬、其肢体为死亡之长子所吞、
14彼必见拔于所恃之幕、携诣威烈之王、
15非彼所属、将居其幕、硫磺播于其处、
16其根槁于下、其枝翦于上、
17其志必没于寰宇、其名不传于街衢、
18将被驱逐、自光入暗、屏之出于世界、
19在其民中、无子无孙、于其居所、靡有孑遗、
20后人骇异其日、如前人之恐惶、
21恶人之家、诚如此、不识上帝者之境遇、亦如此、
第十九章
1约伯曰、
2尔曹搅扰我心、以言摧折我躬、将至何时、
3尔斥责我十次、苦我而不自愧、
4设我有过、其过我自任之、
5尔若向我夸大、申明我耻、
6当知倾覆我、网围我、乃上帝也、
7我呼屈抑、而不蒙垂听、我求援助、而不得公断、
8彼樊我径、俾不得过、置黑暗于我途、
9褫我荣、脱我冕、
10四周毁我、我则逝矣、拔我冀望、如拔树然、
11向我奋怒、视我为敌、
12其军偕至、筑路攻我、列营以环我幕、
13使我兄弟乖离、相识疏远、
14亲戚绝我、密友忘我、
15家人婢女、以我为外人、视我为异族、
16呼我仆而不应、口求之而不答、
17我之气味、我妻以为异、我之祈求、同胞亦怪之、
18童稚藐我、我若起立、彼则讥讪、
19契合之友乃憎我、眷爱之人反攻我、
20我骨贴肤、所遗只此齿龈、
21我友朋欤、尚其矜我、矜我、因上帝之手、加于我身也、
22何仿上帝迫我、尔啖我肉、犹未餍乎、
23惟愿我言见录、我词悉书于卷、
24以铁笔镌之于石、笵之以铅、俾可永存、
25我知我之救者维生、终必立于地上、
26我肤败后、尚于形躯之外、得觐上帝、
27我将亲见之、目睹之、非外人见之、我心乃消于中矣、
28尔若谓迫之宜如何、其事之根、在我约伯、
29则尔当畏刀剑、盖忿怒干刀剑之刑、使尔知有鞫焉、
第二十章
1拿玛人琐法曰、
2我衷怀激烈、我心思迫我、
3既闻谴责、令我蒙羞、我之慧心相应、
4尔岂不知伊古以来、置人于世、
5作恶者夸胜不长久、不虔者喜乐祇俄顷、
6其尊虽薄天、其首虽及云、
7终必永亡、同于己粪、素见之者、将曰其人安在、
8彼必飞逝如梦、寻之不得、被逐若夜间之异象、
9见之之日、不再见之、其所不复睹之、
10其子必丐恩于贫者、所得之财、手自偿之、
11其骨壮如青年、必与之同卧于土、
12邪慝虽甘于口中、藏于舌底、
13爱恋不舍、久含于口、
14其食至腹则变、成为虺胆于中、
15彼吞货财、必吐之、上帝使之出于其腹、
16必吸虺之毒、蝮舌必杀之、
17流蜜与乳之河、彼不得见、
18劳力所获、必偿还之、不得吞之、所获之财、不得因之而乐、
19盖彼虐遇贫民、而遗弃之、强据第宅、不得建立、
20以其中心无厌、故所悦者、无一存留、
21所遗无不吞噬、故其昌盛弗久、
22当富有充裕时、必遭艰窘、困苦之人、咸加手于其身、
23彼将果腹、上帝降以烈怒、食时雨于厥躬、
24逃避铁器、铜弓发矢穿之、
25自拔而出之、光明之镞、离乎其胆、而威烈临焉、
26凡诸幽暗、为其财宝而集、非人所燃之火、必焚其身、灭其幕中所遗、
27天必彰其罪、地起而攻之、
28其家产过而不留、消亡于上帝震怒之日、
29此乃恶人由上帝所得之分、上帝为彼所定之业、
第二十一章
1约伯曰、
2尔且谛听我言、乃尔相慰之事、
3请容我亦言之、后加姗笑可也、
4我诉冤抑、岂向人乎、何为不焦急乎、
5尔其注意于我、必将骇异、以手掩口、
6每有思忆、我则烦扰、遍体战栗、
7恶人何以生存、享寿、势力烜赫、
8目睹子孙与之偕立、后嗣在其目前、
9其家平康、无所畏惧、上帝之杖、不加其身、
10牡牛孳息、靡有断绝、牝牛产犊、亦不堕胎、
11孩童出则成群、子女舞蹈、
12和琴鼓而讴歌、听箫声而欢乐、
13度日亨通、俄顷下于阴府、
14若辈对上帝曰、尔其去我、我不愿知尔道、
15全能者谁、致我事之、祈之有何益乎、
16然其福非在己手、恶人所谋、我乃远之、
17其灯见灭、其祸猝来、上帝赫怒、加以困苦、
18彼若飘于风前之草芥、狂飇吹散之秕糠、何尝有是事哉、
19尔曰、上帝积其恶、罚其嗣、然何不报于其身、使自知之、
20俾目睹其败亡、亲饮全能者之忿怒、
21其月数既尽、奚虑其家室、
22上帝既鞫居高者、有人能以知识教之乎、
23有人至死、身躯壮健、无不平康安逸、
24胸鬲脂充、骸骨髓润、
25又有至死、心怀困苦、未尝享福、
26要皆偃卧土中、为蛆所覆、
27我知尔意、与尔所以枉我之谋、
28尔曰、霸者之室家安在、恶人之居幕奚存、
29尔未询行路之人乎、不知其引证乎、
30即恶人于患难之日获免、在震怒之时得脱、
31彼之所行、孰面语之、彼之所作、谁能报之、
32虽然、至终被舁于墓、人守其陵、
33彼以幽谷之块为甘、先之往者无数、从其后者甚繁、
34如是、尔之应答既谬、何为徒慰我乎、
第二十二章
1提幔人以利法曰、
2世人岂能益上帝乎、智者祇益己耳、
3尔为公义、岂全能者之乐乎、尔行完全、岂为其利乎、
4彼之责尔鞫尔、岂因尔敬虔乎、
5尔之恶、岂非大乎、尔之过、乃无穷也、
6盖尔无故、取同侪之质、剥贫寒之衣、
7惫者不饮以水、饥者不给以食、
8强者得土、尊者居之、
9尔使嫠妇徒返、孤子折肱、
10是以机槛环尔、恐惧猝临扰尔、
11幽暗蔽尔目、洪水没尔身、
12上帝岂非在高天乎、星辰之所、何其高耶、
13尔则曰、上帝何知、岂能自幽深之中行鞫哉、
14密云蔽之、使不得见、彼第游行于穹苍耳、
15尔岂欲循古昔之道、恶人所履者乎、
16彼未及期而见夺、其基被冲若溪流、
17彼谓上帝曰、尔其去我、全能者能为我何为、
18然上帝以嘉物充其室、恶人所谋、我乃远之、
19义人见其果报则喜、无辜者姗笑之、
20曰、起而敌我者见绝、其余为火所焚、
21当识上帝、而得平康、福祉则必临尔、
22谓受其口之训、存其言于心、
23尔若归向全能者、除尔幕中之不义、必得建立、
24尔其掷矿金于尘埃、掷俄斐之金于涧石、
25则全能者为尔矿金、为尔宝银、
26尔必以全能者为悦、仰面于上帝前、
27尔祈祷之、彼必垂听、偿尔所愿、
28所志必成、光照尔途、
29尔见卑降、仍谓必得高升、谦逊之人、上帝必救援之、
30即有罪之人、上帝亦拯之、彼因尔手之洁、必蒙救济、
第二十三章
1约伯曰、
2今我之诉、谓为悖逆、而所受之谴责、甚于我之呻吟、
3深愿知于何处寻之、诣乎其位、
4以我之狱、陈于其前、辨白之词、充乎我口、
5必得知其所答、悉其所言、
6彼岂以其大能与我争乎、非也、必俞允我、
7在彼、正人可与之辩、则我得永脱于鞫者、
8我行于前、彼不在焉、我退于后、亦不见之、
9彼造作于左、我不能睹、彼隐匿于右、我不克觏、
10惟彼知我行径、既经试链、我必出如精金、
11我足谨履其步武、我守其道而不离、
12其唇所出之命、我未遗弃、保存其口之言、重于所需之食、
13惟其志维一、谁能易之、其心所欲、则必行之、
14为我所定、彼必成之、如是之事、彼多有之、
15故我在其前而惊惶、思之则恐惧、
16上帝使我心颓败、全能者使我惊骇、
17我之恐惧、非因幽暗、非因昏黑蔽我面也、
第二十四章
1全能者既定鞫期、识之者何不见其日乎、
2有人迁移地界、夺群畜而牧之、
3驱孤子之驴、取嫠妇之牛为质、
4使贫者避道、世间穷民、尽皆藏匿、
5彼等有若野驴、出而操作、亟于觅食、广漠之地、给食其子、
6各于田间、刈其野谷、摘恶人所遗之葡萄、
7夜间露体而偃卧、寒时无衣以蔽身、
8为山雨所淋、因无避所、栖身磐石、
9又有夺孤子于母怀、取穷人所服者为质、
10使之无衣、裸体游行、枵腹而负禾束、
11造油于其人之院、践酒于其醡、而己则燥渴、
12大邑之人叹息、伤者之心悲哀、惟此残暴、上帝弗之顾也、
13复有人背弃光明、不知其道、不由其路、
14杀人者黎明即起、杀困苦、戮贫乏、夜则为盗、
15行淫者目俟昏暮、自蔽其面、曰、无目见我、
16行窃者昏夜穿屋、旦昼匿迹、不识光明、
17若辈视平旦如幽暗、因知幽暗之可惧也、
18尔曰、恶人速亡、如物泛水、其业见诅于地、不得复入其葡萄园、
19亢旱酷热、消没雪水、阴府消没罪人、
20其胎忘之、蛆虫食而甘之、不复见忆、不义之人、如树被折、
21彼乃吞灭不育之妇、恶待媰孀、
22然上帝以其能力、保存强者、生活无望之人、使之兴起、
23赐以安居、俾得平康、目眷其途、
24彼被高举、未几而逝、卑降见移、与众无殊、有若谷穗被刈、
25如其不然、谁证我乃言诳、辩我词为虚乎、
第二十五章
1书亚人比勒达曰、
2权能威严、兼在上帝、彼施和平、于其高处、
3其军岂有数乎、其光孰不照乎、
4世人于上帝前、何能为义、妇所生者、何能为洁、
5在其目中、月无光耀、星不清洁、
6况如蛆之世人、如虫之人子乎、
第二十六章
1约伯曰、
2无力者、尔若何助之、弱臂者、尔若何救之、
3无知者、尔若何启迪之、大显实智、
4尔向谁而言、谁之神自尔而出、
5在大水及水族之下、幽魂战栗、
6于上帝前、阴府显露、死域无蔽、
7有北极于清虚、悬大地于空际、
8涵水于密云、而云不裂、
9障蔽厥位、布云其上、
10划界于水面、至明暗之境、
11因其叱咤、天柱震惊、
12以其能平静沧海、以其智击破波涛、
13以其神妆饰碧落、以其手刺杀飞龙、
14此其工作之末、我所闻之声响、何其微小、至有力之雷霆、又孰能测之、
第二十七章
1约伯续申其词曰、
2上帝夺我理、全能者苦我魂、我指其生而誓、
3我命尚在于中、上帝之气、仍在我鼻、
4我口决不言非义、我舌亦不道诡谲、
5我断不以尔为是、至死不去我正、
6持守我义而弗失、我心毕生不我责、
7愿我敌同于恶人、起而攻我者、同于不义之人、
8不虔之辈、虽得货利、上帝夺取其魂、尚有何望、
9患难临之、上帝岂听其吁乎、
10彼岂以全能者为悦、恒祷上帝乎、
11上帝之作为、我将示尔、全能者之道、我不隐之、
12尔皆见此、何故成为虚妄、
13恶人由上帝所受之分、强暴者由全能者所得之业、
14即其子孙若繁、乃为锋刃、后裔不得饱食、
15其所遗者、必死而葬、嫠妇亦不举哀、
16彼虽积金如尘、备衣如土、
17然彼备之、而义人衣之、无辜者分其金、
18其筑室也、如虫作窝、如守望者构庐、
19彼富而卧、不得殡殓、转瞬之间、已归乌有、
20威烈如波涛及之、狂飇于夜间劫之、
21东风飘之长往、暴风吹之离所、
22上帝射之、不施矜恤、欲逃其手而不得、
23人向之鼓掌、叱之离所、
第二十八章
1出银有矿、炼金有方、
2铁取于土、铜镕于石、
3人立限于晦冥、究幽暗阴翳之矿石、至乎其极、
4凿穴于荒墟、人迹不到、缒而下、与人相隔、悬摇靡定、
5若夫地上、则产粮食、其下翻起、如被火攻、
6其石蕴碧玉、藏金沙、
7其道鸷鸟不识、鹰目未窥、
8恶兽未履、猛狮未过、
9其人手凿坚石、倾陷山根、
10凿石出川、珍宝悉睹、
11杜塞渗漏、蕴藏毕见、
12惟智慧何处可寻、明哲之所安在、
13其值人不之知、生人之地、亦不得见、
14深渊曰、不在我中、沧海曰、不与我偕、
15不能以金购之、不能衡银、以为其值、
16俄斐之金、红玉碧玉、不足较其值、
17黄金琉璃、不能为其匹、精金之器、不足与之易、
18珊瑚水晶、俱无足论、智慧之值、愈于珍珠、
19古实黄玉、不足与之比、精金不足较其值、
20然则智慧奚自、明哲之所何在、
21隐于群生之目、蔽于天空之鸟、
22死域与沦亡曰、我闻其名、
23上帝悉其道、识其处、
24以其鉴观地极、遍察天下、
25为风定其轻重、量度诸水、
26为雨露立法、为雷电定程、
27其时上帝明见之、宣示之、坚定之、穷究之、
28谓人曰、寅畏主为智慧、远邪恶为明哲、
第二十九章
1约伯续申其词曰、
2惟愿如曩昔之月、如上帝顾我之日、
3是时、其灯照于我首、我赖其光、经行暗中、
4当我壮年、上帝友谊、在于我幕、
5全能者尚偕我、子女环绕我、
6乳之酪濯我足、石出油而成河、
7我出、至于邑门、设位街衢、
8少者见我引避、老者起立、
9侯伯禁言、以手掩口、
10尊者缄默、舌贴于腭、
11耳闻我而祝嘏、目睹我而为证、
12因我拯哀呼之贫民、救无助之孤子、
13将亡者之祝嘏临我、我使嫠妇心乐而歌、
14我以义为衣、以公为袍为冕、
15我为瞽者之目、跛者之足、
16为贫乏者之父、察不识者之事、
17折不义者之齿、夺其所劫于口、
18自谓必终于我巢、增加我日、如沙之多、
19我根延及水泉、甘露终夜霑于我枝、
20我荣恒新、我弓在手日强、
21人听我而静俟、默候我之意旨、
22我既言之、莫赞一词、我言如雨润之、
23徯我如望甘霖、张口如待春雨、
24彼无倚赖、我则含笑、我之容光、不因彼而变易、
25我坐首位、为之择道、如王居于军中、亦如慰居丧之人焉、
第三十章
1今也年少于我者姗笑我、若辈之父、我曾藐视、不欲列之于守羊之犬中、
2其壮年之气既衰、其手之力、于我何益、
3彼因匮乏饥饿、形躯消瘦、啮燥土于荒凉幽暗之中、
4采藜藿于丛林、取罗腾之根以为食、
5为人所逐、人喊其后、若喊寇贼、
6致居幽谷、在于土穴岩窟、
7呼于丛林之中、集于荆棘之下、
8原为愚陋之裔、爰被挞逐、离其故土、
9今我为其歌词、作其话柄、
10憎我远我、唾我面、而不自禁、
11盖彼释其绳索、加我以苦、脱其羁勒、在于我前、
12下流之辈、起于我右、推移我足、兴筑灭我之路、
13无与为伍之人、毁我之道、速我之祸、
14其来也、如由巨缺、在毁坏之间、轸转于我身、
15威烈反击我躬、驱逐我荣如风、我福如云之逝、
16我魂颓败、患难之日执我、
17夜间我骨被刺、痛楚啮我无已、
18因上帝之大力、我衣敝污、拘束我身、如领束项、
19彼掷我于泥中、我则如尘如灰、
20我吁尔、而尔弗听、我起立、而尔注视、
21尔之于我、转为残酷、以手力迫我、
22举我使乘狂风、消灭我于巨暴、
23我知尔必致我于死、入为群生所定之室、
24然人颠仆、岂不伸手、遇灾岂不呼援、
25人遭难、我岂非为之哭泣、人贫乏、我岂非为之忧心、
26我望福祉、而祸害至、我待光明、而幽暗来、
27中心烦扰不安、患难之日、临及我身、
28我肤黧黑、非因日暴、立于会中、呼号求助、
29我与野犬为弟兄、与鸵鸟为伴侣、
30我肤既黑而脱、我骨因热而焦、
31我琴成悲声、我箫发哀响、
第三十一章
1我既与目为约、安能顾视少女、
2自在上之上帝、所得之分维何、自居高之全能者、所受之业维何、
3在于不义者、岂非祸患乎、在于行恶者、岂非灾害乎、
4上帝岂非鉴察我道途、悉数我步履乎、
5愿我被权以公平之衡、使上帝知我之正、
6我若行为虚妄、足趋诡诈、
7步履离道、心从我目、污沾我手、
8则愿我所播者、他人食之、田所产者、他人拔之、
9如我心为妇女所惑、窥伺邻舍之门、
10则愿我妻为他人旋磨、他人与之同室、
11盖此为重罪、士师当罚之恶、
12亦为火、焚毁至于死域、灭我所有、
13仆婢与我有争、我若轻视其情、
14上帝兴起、我将何为、迨其临格、我将何言、
15造我于胎者、不亦造彼乎、创彼及我于胎者、非一乎、
16我若禁贫者得其所愿、使嫠妇之目失望、
17一饭之微、我若独食、不与孤子共之、
18其实我自幼年、收养孤子、如育于父、自出母腹、引导媰孀、
19我若见人无衣而亡、贫者无服蔽体、
20其人若未得衣、为我祝嘏、其身若未以我羊绒而暖、
21我在邑门、见有助我者、即举手以攻孤子、
22则愿我肩脱于缺盆骨、我之臂骨断折、
23盖我以上帝降灾为可畏、因上帝之威、不敢有所为、
24我若惟金是望、谓精金曰、尔为我之所恃、
25若以货财之丰、手获之多为乐、
26若见日发其曜、月行于光、
27中心受惑、接吻于手、
28此亦为士师当罚之罪、乃违逆在上之上帝也、
29我若因憾我者被灭而欣喜、缘其遭祸而气扬、
30其实不容我口干罪、以诅绝其生命、
31若我幕中人未尝云、孰见有人不得其食而饱、
32宾旅不使宿于街衢、启门而接行人、
33若犹世人自掩己罪、匿恶于怀、
34因畏大众、惧宗族之藐视、以致缄口、杜门不出、
35愿有人听我辨白、我署押于此、全能者可答之、愿得我敌所书之词、
36我必负之于肩、戴之于首以为冕、
37我之步武、悉述于彼、毅然如君、直造其前、
38如我田畴呼而责我、陇亩相与哭泣、
39我若食其产、而不偿其值、或使原主丧命、
40则愿生荆棘以代麦、生草莱以代麰、约伯之词毕矣、
第三十二章
1约伯自视为义、三人不复答之、
2有以利户者、布西人、兰族、巴拉迦之子也、因约伯义己、而不义上帝、则怒、
3且怒三友、无言以答约伯、而犹罪之、
4彼以三友年长于己、俟其言竟、
5见其无词以对、则怒、
6曰、我幼尔耄、故退让、不敢陈我意、
7自谓历日多者、当讲论、享年永者、当以智诲人、
8然人衷有神、全能者之气、畀以聪明、
9尊者不尽有智、老者不尽明义、
10故我曰、试听我言、我亦陈我意、
11我俟尔言、倾听尔辩、待尔穷究所欲言者、
12细察尔中、无人折服约伯、而答其言、
13勿谓我侪得见智慧、惟上帝能折之、人则不能、
14约伯非与我辩、我亦不以尔言答之、
15彼皆愕然、不复应对、莫措一辞、
16既皆缄默、静立无言、则我犹复待乎、
17亦尽我分而辩、指陈己意、
18我言盈怀、我衷之神激我、
19我腹如满于酒、无隙可出、有若新囊、几至破裂、
20我必言之乃可舒、亦必启口以应答、
21请勿使我徇情、我不阿谀、
22盖我不知阿谀、若然、造我者必速灭我、
第三十三章
1约伯乎、请听我言、悉聆我语、
2我今启口、鼓舌而谈、
3我言必显中心之正、我唇实陈所知、
4上帝之神造我、全能者之气生我、
5如能之、则答我、起而陈尔言于我前、
6我于上帝前、与尔相同、亦由土而成、
7我不以威惊吓尔、亦不以势重压尔、
8我耳曾闻尔声、听尔言云、
9我清洁无过、无辜无愆、
10上帝寻隙攻我、视我为敌、
11桎我足、察我径、
12我则应之曰、尔言此、不义矣、盖上帝卓越于人、
13胡为与之争、其所行者、不自陈述、
14上帝言之、而人弗顾、又复言之、
15乃于人酣寝、偃卧在床时、以梦与夜间之异象示之、
16启人之耳、以坚厥训、
17使人改其意志、遏其骄矜、
18以救其魂不陷于坑坎、其命不亡于锋刃、
19人卧于床、被惩以苦、骨中疼痛、历久不已、
20灵厌食物、心恶珍馐、
21肉消不见、素未显露之骨、亦皆凸出、
22其魂临乎坑坎、其命近于殄灭、
23设有天使千中之一、与之同在、为之解释、示人所当为者、
24则上帝悯之曰、可援之、免其陷于坑坎、我得一赎之者矣、
25其肤光润、胜于幼稚、转为少年、
26祈祷上帝、蒙其悦纳、使之欢然觐见、而复其人之义、
27彼则歌于人前曰、昔我干罪、颠覆正义、所为无益、
28上帝救赎我魂、免入坑坎、我之生命、复睹光明、
29凡此诸事、上帝行之于人者、至再至三矣、
30以援其魂于坑坎、俾得生人之光照、
31约伯乎、尔其谛听、静默俟我言之、
32如有所言、尔其答我、我欲义尔、
33否则缄默以听、我则以智训尔、
第三十四章
1以利户又曰、
2尔哲人乎、其听我言、尔达人乎、侧耳而听、
3盖耳之察言、犹口之尝食、
4我侪当择其正、共喻其善、
5约伯尝曰、我乃义、而上帝夺我理、
6我虽直、而视我为诳、虽无过、而我创不可疗、
7谁如约伯饮侮慢、如饮水、
8与作孽者为侣、与恶人同行、
9彼云、人乐上帝、无所裨益、
10故尔智者、其听我言、上帝决不为恶、全能者断不作孽、
11乃必按人所为而报之、依人所行而施之、
12上帝诚不为恶、全能者必不背义、
13其治地之任、谁畀之、其理世之职、谁托之、
14彼若定志为己、使神与气归之、
15则凡有血气者必偕亡、世人咸归于土、
16尔若有智、则当聆此、谛听我言、
17恶义者、岂得操权乎、秉公有能者、尔岂罪之乎、
18谓君王曰、尔为鄙陋、谓侯伯曰、尔为邪恶、其宜乎、
19况不偏视王公、不歧视贫富者乎、盖皆其所造也、
20中夜俄顷之间、彼众死亡、庶民被震而逝、强者见逐、非假人手、
21其目鉴人道途、观人步履、
22无幽暗晦冥、俾恶人自匿、
23上帝于人、无庸再三思维、始令受鞫于其前、
24彼折有能之辈、其术莫测、使他人代其职、
25彼原悉其所行、夜间倾之、使之灭亡、
26以之为恶、击之于众前、
27盖彼悖逆、不从上帝、不顾厥道、
28致令贫乏者之哀求、达于其前、受虐者之呼吁、为其所闻、
29上帝安人、谁能罪之、上帝掩面、谁能觐之、于国于人皆然、
30致不虔者、不得操权、免其罔民、
31有谁谓上帝曰、我既受责、不再犯罪、
32我所不明、请尔示我、若曾行恶、不复为之、
33上帝之报、必徇尔意、而尔弗受乎、尔自择之、我不与也、如有所知、尚其言之、
34有智之士、凡闻我言之达人、必谓我曰、
35约伯所言无知、其词不慧、
36愿约伯被试至极、以其辩同于恶人也、
37其罪之上、加以悖逆、在我侪中鼓掌、对于上帝、啧有烦言、
第三十五章
1以利户又曰、
2尔以为有理、自谓我之义、愈于上帝之义乎、
3致云、我何所得、较之干罪、何所益乎、
4我将答尔、及尔同侣、
5试观诸天、瞻视高于尔之穹苍、
6如尔干罪、与上帝何涉、尔罪增多、与上帝何与、
7如尔为义、于彼何加、彼于尔手何所得乎、
8尔恶或损同类、尔义或利世人、
9人因多虐而呼号、缘强者之臂而呼救、
10惟无人云、造我之上帝、赐人夜歌者安在、
11其教我侪、使胜于地上之兽、俾智于空中之鸟、
12人因恶者之骄侈而呼吁、而莫之应、
13虚诞之呼吁、上帝诚不之听、全能者不之顾、
14况尔乎、尔乃曰、不得见之、我之事理在其前、惟俟之而已、
15今因上帝未加以怒、不甚介意于傲慢、
16故约伯空启厥口、多发无知之言、
第三十六章
1以利户又曰、
2容我片时、我将示尔、我为上帝犹有所言、
3我之所知、取诸深远、归义于造我者、
4我言实不为诳、有智识俱备者、与尔偕也、
5上帝大能、不藐视人、其智甚广、
6为恶者不卫其生、困苦者俾得其直、
7彼顾义人、不转厥目、使同君王、永坐于位、以致崇高、
8若系于缧绁、拘于困苦之索、
9则指其作为、与其过失、即其骄泰之行、
10爰启其耳、俾受训诲、命之去恶而返、
11如其听从奉事、则必度日亨通、历年安乐、
12苟不听从、则必死于锋刃、无知而亡、
13心不虔者、积累震怒、虽受束缚、而不祈求、
14其灵夭折、其毕命也、与受污者同科、
15困苦者、上帝以其苦拯之、于暴虐之际启其耳、
16亦欲导尔、出于危迫、入于宽广不狭之区、且陈于尔几者、俱满肥甘、
17惟尔充盈恶人之议、故鞫与义、拘执尔身、
18勿为怒激而拒惩责、勿因赎重而致偏行、
19尔之财贿、及所有之势力、能使尔免于患难乎、
20勿慕黑夜、即众民见除、而离其所之时、
21慎之哉、勿恋恶、盖尔择此、愈于苦也、
22上帝巍然、以能而行、彼之为师、谁其如之、
23谁定其道、孰能谓之曰、尔所行非义、
24当忆大其作为、乃人所歌颂者、
25人皆见之、自远观之、
26上帝至大、我侪不之悉、其寿不可测、
27彼取涓滴、由雾化为雨、
28空际淋漓、沛然普及于众、
29云雾之展布、天幕之震轰、谁能明之、
30闪光普照其四周、覆以海底、
31彼以此惩罚万民、亦以之丰赐粮食、
32掌握电光、命其中的、
33雷声显著之、亦以其升腾、示牲畜焉、
第三十七章
1缘此、我心战栗、离乎其所、
2试听其声、其口所出之响、
3发声遍于天下、闪电至于地极、
4继有雷轰、威声大发、其声既闻、闪电不已、
5上帝行雷、其声甚奇、彼作大事、吾人莫测、
6命雪雨于地、降细雨与大雨、
7彼封人手、不得操作、俾凡所造、知其作为、
8百兽入穴、群居其窟、
9狂风发于南库、寒气出于北方、
10上帝嘘气成冰、巨川凝结、
11使密云涵蒸气、散布蕴电之云、
12依其引导、旋转往还、运行于全地、悉遵厥命、
13或以之润土壤、或以为惩、或以为惠、
14约伯乎、尔其听之、上帝之妙用、当立而思之、
15上帝如何施令、使云中电光闪烁、尔知之乎、
16云之平铺、全智者之奇妙、尔悉之乎、
17南风既起、全地寂静、尔衣温暖、尔明之乎、
18尔能偕上帝展布穹苍、坚如铸鉴乎、
19我侪蒙昧、不能陈词、请尔教我、何以与言、
20岂可对上帝曰、我欲与尔言乎、人岂自愿灭亡乎、
21风过天清、日光炳耀、人莫能注视之、
22金光见于北方、上帝有威可畏、
23若夫全能者、我侪莫能测之、其力卓越、其义充足、不行残虐、
24故人畏之、惟有慧心之人、上帝不之顾也、
第三十八章
1耶和华自旋风中、谕约伯曰、
2孰以无知之词、晦我意旨乎、
3束尔腰、如丈夫、我问尔、其答我、
4我肇基大地时、尔安在、尔有智、则言之、
5谁定其度、谁引绳于其上、尔必知之、
6何处置地基、何人立隅石、
7当时晨星同歌咏、神子咸欢呼、
8海水汹涌、若出于胎、谁设门以闭之、
9我以云为其衣、以幽暗为襁褓、
10为定界限、而设门楗、
11曰、尔至此则可、毋得逾越、尔之狂澜、至此而止、
12尔自诞生以来、岂曾命定晨光、使黎明知其所乎、
13俾光烛照四极、驱逐恶人、
14地面更新、如印印泥、万物出现、若衣文绣、
15作恶者流、不得其光、强臂乃折、
16尔曾入于海泉乎、尔曾行于深渊乎、
17阴府之户、曾显于尔乎、阴翳之门、尔曾见之乎、
18大地之广、尔洞悉乎、知则言之、
19光之居所、何由而至、暗之处所安在、
20尔能导之至其境乎、尔能识其屋宇之路乎、
21尔既生于其时、而年又高、必知之矣、
22尔曾入雪库、见雹仓乎、
23乃我存贮、以备降灾、以待战争之日、
24辉光何由四射、东风何由布地、
25谁为雨水开渠、谁为雷电备路、
26使雨降于无人之处、雨于空旷之野、
27霑足荒田、滋殖草莱、
28雨岂有父、露珠谁生、
29冰出何胎、天霜谁育、
30水结如石、渊面凝冱、
31尔能系昴之结、解参之带乎、
32尔能循时引十二宫、导北斗及其从星乎、
33尔知天之常经、能立其主权于地乎、
34尔能呼云、使霖雨沛于尔身乎、
35尔能遣电、俾应之曰、我在此乎、
36谁置明哲于密云、谁畀聪慧于流星、
37谁能以智核云之数、谁能倾天之瓴、
38使土成泥、使块胶结、
39 40牝狮稚狮、伏于窟穴、藏于丛林、尔能为之觅食、以充其饥乎、
41鸦雏乏食、飞翔还往、向上帝哀鸣、孰予之食乎、
第三十九章
1岩间野羊生羔、尔知其时乎、麀鹿产子、尔悉其期乎、
2岂能计其月数、知其孳生之时乎、
3卷曲生子、劬劳诞育、
4其子渐壮、长于原野、去而不返、
5谁令野驴任意游行、谁为迅驴解其絷维、
6我使旷野为其室家、卤地为其居所、
7彼轻忽邑中之喧哗、不听驱者之叱咤、
8诸山为其牧场、遍觅青草、
9野牛岂役于尔、抑安处尔槽乎、
10尔能在陇亩中、系之以索乎、彼岂从尔耙于谷乎、
11尔岂因其力大、而恃之乎、抑以尔劳委之乎、
12尔岂赖其运谷于家、积禾于场乎、
13鸵鸟昂然展翼、惟其毛羽不慈、
14盖遗其卵于地、暖之于沙、
15不念人足或践之、野兽或躏之、
16忍心待雏、若非己有、虽则徒劳、亦无惧也、
17盖上帝去其慧心、不赋以灵明、
18及其高展、则轻视马与乘者、
19马力尔赐之乎、其项奋扬之鬣、尔被之乎、
20其跃如蝗、尔令之乎、咆哮之威、甚可畏也、
21跑地于谷、自喜有力、出迓兵械、
22遇有可畏、轻视而不惧、不因锋刃而却退、
23其上箭弢、与光明之戈矛、震震有声、
24彼乃猛烈忿怒、气吞土地、一闻角声、则不耐立、
25角响则嘶、远嗅战气、乐闻将帅之雷霆、士卒之鼓噪、
26鹰隼飞翔、振翮南往、岂由尔智乎、
27雕鹗腾空、营巢高岭、岂因尔命乎、
28巢于巉岩、峰巅巩固之处、
29自彼窥食、其目远观、
30其雏吮血、尸之所在、彼亦在焉、
第四十章
1耶和华又谕约伯曰、
2好驳折者、可与全能者争论乎、与上帝辩者、尚其答之、
3约伯对耶和华曰、
4我乃微贱、何以答尔、惟以手掩口耳、
5我言之、一而再、不复答之、不复赘矣、
6耶和华自旋风中、谕约伯曰、
7束尔腰、如丈夫、我问尔、其答我、
8尔欲废我所拟、罪我以义己乎、
9尔有臂若上帝乎、能如彼之发雷乎、
10尔其以光耀威严自饰、以尊荣赫奕自衣、
11倾尔满溢之怒、观矜高者而卑之、
12视骄傲者而降之、践恶人于其所、
13同匿之于尘土、蒙其面于幽冥、
14我则认尔能以右手自救、
15试观河马、啮草若牛、我造尔、亦造彼、
16其力在腰脊、其能在腹筋、
17尾摇若香柏、骽筋相连络、
18骨如铜管、肋如铁干、
19上帝所造、此物为最、惟造之者、赐以锋刃、
20其食出于山邱、百兽优游之处、
21伏于莲下、卧于水泽芦中、
22莲荫覆之、溪柳环之、
23河水涨溢、彼不战栗、约但涨及其口、彼仍自若、
24当其儆备之时、孰能捕之、以钩贯其鼻乎、
第四十一章
1尔能以钩钓鳄鱼、以索制其舌、
2以绳穿其鼻、以钩贯其颊乎、
3彼岂屡求于尔、以甘言语尔乎、
4岂与尔约、永为尔仆乎、
5岂可玩之若鸟、为尔幼女系之乎、
6渔者之辈、以之为货乎、能脔其肉、以给商贾乎、
7岂能以戈矛遍刺其皮、以鱼叉遍刺其首乎、
8尔试以手扪之、念及与鬬、一而不再、
9捕之乃属虚妄、见之岂不恇怯、
10勇猛之士、亦莫之敢撄、然则孰能立于我前乎、
11谁先施诸我、使我偿之、天下所有、皆属我也、
12若夫鳄鱼之肢体、大力美格、我不能缄默焉、
13孰能去其外衣、近其两鳃、
14孰能启其口门、其齿环列可畏、
15其鳞成行、乃其所诩、密若缄封、
16骈比无间、气不得入、
17互相连络、胶结不分、
18嚏发有光、目若曙色、
19口吐爇炬、火星发扬、
20鼻孔出烟、如釜在芦火上之沸腾、
21呼吸燃岸、口吻发焰、
22颈项有力、在于其前、无不惊跃、
23其肉比连、坚不可动、
24心刚如石、坚若底磨、
25其兴起也、英豪畏惧、惊惶失措、
26人若以刃击之、乃无益也、擐甲以矛以矢攻之、亦无效也、
27彼视铁若草芥、视铜若朽木、
28矢不能使之遁、视机石为禾稿、
29视梃为藳、挥戈则笑、
30其腹之下、利同瓦片、如耙经泥、
31使渊若沸鼎、使海若调膏之镬、
32其游行也、后路皎然、令人视渊、如飘白发、
33全地莫与为俦、受造无所畏惧、
34盱衡高大之类、雄长骄悍之族、
第四十二章
1约伯对耶和华曰、
2我知尔万事能为、尔之意旨、莫能止之、
3孰以无知之词、晦厥意旨乎、我所言者、我不自知、奥妙之事、我所不明、
4我将言之、求尔垂听、我将问尔、愿尔示之、
5昔我耳闻尔、今我目睹尔、
6故我自憾、在于灰尘、而自悔焉、○
7耶和华谕约伯之后、谕提幔人以利法曰、我怒及尔、与尔二友、因尔曹论我、不如我仆约伯之正、
8当取牡牛七、牡羊七、诣我仆约伯、为己献燔祭、我仆约伯将为尔祈祷、我悦纳之、不依尔之愚昧待尔、盖尔曹论我、不如我仆约伯之正、
9于是提幔人以利法、书亚人比勒达、拿玛人琐法、往遵耶和华命而行、耶和华悦纳约伯、
10约伯既为其友祈祷、耶和华则转其困厄、依昔所有、赐之维倍、
11时、约伯兄弟姊妹、与素相识者俱至、同食于其家、因耶和华降灾、悼而慰之、各馈金一、金环一、
12耶和华锡嘏约伯之暮年、尤盛于畴昔、有羊一万四千、驼六千、牛一千耦、牝驴一千、
13子七女三、
14长女命名耶米玛、次女命名基洗亚、季女命名基连哈朴、
15境内女子、未有如约伯女之美者、其父赐以遗业、于其兄弟中、
16嗣后约伯享寿百有四十岁、得见子孙四代、
17约伯寿高年迈而终、


诗篇
诗篇卷一
第一篇
1恶人之谋弗从、罪人之途弗履、侮慢者之位弗居、斯人其有福兮、
2惟以耶和华之律为悦、思之维之、夜以继日、
3譬彼林木、植于溪旁、届时结果、其叶不槁、百事顺昌、
4恶人不然、乃犹秕糠、为风飘扬、
5故于鞫时、恶人不克立、义人会中、罪人不得入、
6义者之途、为耶和华所识、恶者之途、终必泯灭、
第二篇
1异邦狂怒、诸民妄谋、奚为哉、
2世上列王兴起、群伯会议、耶和华是敌、受膏者是逆、
3曰、我侪断其絷维、脱其绳索、
4坐于天者将笑之、主必嗤之、
5维时、必发忿以谴之、震怒以苦之、
6曰、我已立我王于郇、即我圣山兮、
7王曰、吾述其命、耶和华语我曰、尔乃我子、今日生尔、
8尔其求我、我以异邦赐尔为业、地之四极、为尔所有、
9尔必毁之以铁杖、碎之如陶器、
10尔曹列王、宜具聪慧、世上士师、宜受训诲兮、
11以寅畏奉事耶和华、喜乐而战兢兮、
12当吻厥子、免其震怒、尔亡于路、盖其怒必速发、托庇于彼者、其有福兮、
第三篇
大卫之诗避子押沙龙而作○
1耶和华欤、敌我者何其繁、攻我者众兮、
2多人论我云、彼不得拯救于上帝、
3耶和华欤、尔乃卫我之盾、为我之荣、使我昂首兮、
4我发声呼吁耶和华、彼自圣山应之、
5我偃而卧、我寝而醒、以耶和华佑我兮、
6万人环攻、我不惴焉、
7耶和华欤、尔其兴起、我上帝欤、尚其拯余、盖尔已批敌人之颊、折恶人之齿兮、
8拯救属于耶和华、愿锡嘏尔民兮、
第四篇
大卫之诗使伶长鼓琴歌之○
1义我之上帝欤、我呼吁时、求尔俞允、我窘迫时、蒙尔宽舒、尚其矜恤、俯闻我祈兮、
2惟尔世人、易我之荣为辱、好浮尚诞、伊于胡底兮、
3须知敬虔者、为耶和华所区别、我呼吁耶和华、彼必垂听兮、
4宜恐惧、勿干罪、自思于床、而缄默兮、
5献义为祭、耶和华是依兮、
6多曰有谁福我、耶和华欤、以尔容光照予兮、
7尔加喜乐于我心、胜于彼之谷酒丰盛兮、
8予坦怀偃息、盖令我安然而居者、惟耶和华兮、
第五篇
大卫之诗使伶长吹箫和之○
1耶和华欤、倾听我言词、垂念我思维兮、
2我王我上帝欤、尚其听我呼吁、盖我惟尔是求兮、
3耶和华欤、清晨尔必闻我声、爽旦向尔陈情、而企望兮、
4尔为上帝、不悦罪戾、恶人不得与尔同居兮、
5狂傲者不侍尔前、作恶者皆尔所疾、
6诞妄者败之、嗜杀怀诈者、耶和华恶之兮、
7若我、则蒙厚爱、必诣尔室、寅畏相将、望尔圣殿而崇拜兮、
8耶和华欤、因我敌故、以尔义导于我先、使尔途坦于我前兮、
9彼众口无信实、心怀恶慝、喉若裂茔、舌施谄谀、
10愿上帝罪之、使自陷于诡谋、因其罪多而驱逐之、盖彼叛逆尔兮、
11托庇于尔者、愿其喜乐、缘尔护佑、恒久欢呼、爱尔名者、皆欣悦兮、
12耶和华欤、尔必锡嘏义人、施恩如盾、护卫其身兮、
第六篇
大卫之诗使伶长鼓琴歌之音乃第八○
1耶和华欤、勿发忿以谴我、勿震怒以惩我、
2耶和华欤、我身颓败、尔其恤之、耶和华欤、我骨酸辛、尔其疗之、
3耶和华欤、我心惶恐、伊于胡底、
4取和华欤、转拯我命、缘尔慈惠、救援我躬兮、
5死亡中无记忆尔、阴府中谁称谢尔、
6我身因欷歔而疲乏、每夜涕泣、湿我床而沾我榻兮、
7我目因忧愁而衰败、因诸敌而昏瞆兮、
8作恶者流、尔其离我、盖耶和华闻我号泣兮、
9耶和华已听我祷、必允我祈兮、
10诸敌将抱愧而惶恐、蒙羞而退避兮、
第七篇
大卫心感神游之词指便雅悯人古实而作歌于耶和华前○
1我上帝耶和华欤、我托庇于尔、尚其救援、脱于逐我之众兮、
2恐彼若狮、裂我而碎之、无人拯救兮、
3我上帝耶和华欤、我若行此、我手若有不义、
4与我交厚者、以恶报之、无端仇我者、反拯救之、
5任敌迫及我魂、践我生于土壤、堕我荣于尘埃兮、
6耶和华欤、赫怒而起、御我敌之怒兮、为我而兴、讯鞫为尔所定兮、
7愿诸民之会环尔、尚其返居高位、在于其上兮、
8耶和华行鞫万民、耶和华欤、循我公义、中心诚实、而听我讼兮、
9俾恶者之恶消灭、使善者坚强、盖上帝公义、验人心怀兮、
10卫我之盾、实维上帝、心正之人、蒙其拯救兮、
11上帝为秉公之士师、日怀义怒之上帝兮、
12人不悛改、上帝必砺其刃、已张厥弓而备之、
13具施剿之器、发火以为矢兮、
14斯众怀邪慝、孕毒害、产虚伪、
15掘造坎阱、自陷其中、
16其毒害必归己首、其强暴必临己顶、
17我依耶和华之义、而称谢之、歌颂耶和华、至上者之名兮、
第八篇
大卫之诗使伶长用迦特乐器歌之○
1耶和华我主欤、尔名巍巍于大地、尔荣赫赫于诸天兮、
2因敌之故、尔由赤子乳哺者之口、而坚厥力、使敌与报复者、默尔无言兮、
3我观尔手所造之苍穹、所设之月星、
4世人为谁、尔垂念之、人子为谁、尔眷顾之、
5使之少逊于上帝、冠之以尊荣、
6尔手所造者、使之主理、置万物于其足下、
7有若牛羊野兽、
8天上飞鸟、水中潜鳞、凡游泳于海者兮、
9耶和华我主欤、尔名巍巍于大地兮、
第九篇
大卫之诗使伶长歌之调用慕拉便○
1我必一心称谢耶和华、宣尔妙工兮、
2我因尔喜乐欢呼、至上者欤、我歌颂尔名兮、
3我敌却退、颠踬陨没于尔前兮、
4盖尔伸我冤、辨我屈、居位而行义鞫兮、
5斥列邦而翦恶类、永涂其名兮、
6仇敌歼灭兮、其迹没、尔倾厥邑兮、其志绝、
7惟耶和华恒居其位、备座以行审判兮、
8持义以鞫斯世、秉公以讯诸民、
9耶和华为屈抑者之高台、避难之高台兮、
10耶和华欤、识尔名者、惟尔是依、寻求尔者、尔未弃之、
11居郇之耶和华、宜歌颂之、宣其作为于诸民兮、
12讨流血之罪者、记忆斯众、不忘贫者之哀呼兮、
13耶和华欤、曾援我于死门、尚其恤我、顾憾我者所加之苦、
14俾我扬尔声誉、因尔救援、欣喜于郇女之门兮、
15列邦作阱而自陷、暗设网罟、自绊其足兮、
16耶和华既显著、施行义鞫、恶者之手所作、自陷其中兮、
17恶人必归阴府、异邦忘上帝者、即若是兮、
18匮乏者不永见忘、贫穷者不恒失望、
19耶和华欤、尔其兴起、毋容世人获胜、使列邦受鞫于尔前、
20耶和华欤、愿尔俾其畏惧、诸民自知、祇为世人兮、
第十篇
1耶和华欤、何为遥立、当患难时、何为隐避、
2恶人骄肆、窘迫贫民、愿其陷于己谋兮、
3恶者以心之欲为夸、贪者背弃耶和华、而侮慢之、
4恶者其容骄矜、谓耶和华必不究斥、意中绝无上帝兮、
5彼之所为、恒稳固兮、尔之谳典高远、其目所不及、凡厥仇敌、悉为所叱兮、
6意谓我躬不致动摇、累世不经挫折、
7咒诅诡谲残刻盈其口、很毒邪慝在其舌、
8蹲伏乡曲、暗杀无辜、眈眈于茕独兮、
9潜伏幽暗、如狮在林、伺捕贫人、曳其网而获之、
10屈身蹲踞、茕独陨于其强暴兮、
11意谓上帝忘之、永蒙厥面、而弗视兮、
12耶和华欤、尔其兴起、上帝欤、尔其伸手、毋忘贫民兮、
13恶者奚藐上帝、以为不加究斥、
14尔实鉴观、灼见残暴很毒、而手报之、茕独惟尔依归、孤儿蒙尔扶助兮、
15恶者之臂、愿尔折之、穷诘其罪、至于无遗兮、
16耶和华为君、永世靡暨、列邦见绝于其地兮、
17耶和华欤、谦卑者之祈、尔已闻之、必坚厥志、倾耳听之、
18雪孤儿与屈者之冤、俾世人不复施其威兮、
第十一篇
大卫之诗使伶长歌之○
1我托庇于耶和华、尔曹胡谓我曰、宜如禽鸟、翱翔于山、
2恶者弯弓、注矢于弦、暗射心正之人、
3基础如其倾圮、义者将何为兮、
4耶和华居于圣殿、耶和华之位在天、其目下察世人兮、
5耶和华试链义人、惟彼凶恶强暴、乃其心所恶兮、
6将布罗网于恶人烈火硫磺炎??、盈其杯兮、
7盖耶和华乃义、且好义行、正人必见其面兮、
第十二篇
大卫之词使伶长歌之音乃第八○
1耶和华欤、敬虔者熄其迹、忠信者绝于世、尚其拯救兮、
2彼众与邻言诳、厥口谄谀、中怀贰心、
3谄谀之口、夸大之舌、耶和华必绝之、
4彼曰、我舌获胜、口为我有、谁为我主兮、
5贫穷者屈抑、困乏者欷歔、耶和华曰、我必兴起、如其所慕、置诸稳善之区、
6耶和华之言纯粹、如经炉火之银、煆炼七次兮、
7贫乏者、耶和华必佑之、永脱于斯世之人兮、
8庸劣居于人上、恶者随在而遨游兮、
第十三篇
大卫之诗使伶长歌之○
1耶和华欤、尔之忘我、将至何时、岂永久乎、蔽面而不我顾、伊于胡底兮、
2我心筹画、日日忧戚、将至何时、吾敌高越乎我、伊于胡底兮、
3我上帝耶和华欤、尚其思忖之、俞允之、复明我目、免我沈睡至死兮、
4免我仇曰、予已胜之、免敌见余颠踬、而欣喜兮、
5惟我赖尔恩宠、乐尔拯救兮、
6耶和华博施于我、我必歌颂之兮、
第十四篇
大卫之词使伶长歌之○
1愚人意谓无有上帝、其人邪恶、所为可憎、无一行善兮、
2耶和华自天垂鉴、欲察世人、有无明哲是具、上帝是求兮、
3众皆偏诐、同变为污、无行善者、并无其一兮、
4行恶者皆无知乎、噬我民如啖饼、不吁上帝兮、
5上帝在义者中、恶人悚然大惧兮、
6贫人之计尔曹败之、惟耶和华为其庇所兮、
7愿以色列之拯救、自郇而出、耶和华反其民之俘囚时、雅各必喜乐、以色列必欢欣兮、
第十五篇
大卫之诗○
1耶和华欤、孰得寓尔帷幕、居尔圣山、
2必也步履正直、行为公义、心诚言实、
3舌无诽谤、不虐友朋、不侮邻里、
4奸恶者睥睨之、寅畏耶和华者尊重之、誓虽损己、不变其志、
5不贷金以权子母、不受贿而害无辜、若此之人、永不动摇兮、
第十六篇
大卫之诗○
1上帝欤、尔其佑予、我托庇于尔兮、
2我谓耶和华曰、尔乃我主、尔外我无福兮、
3在世圣徒、乃为显贵、我所深悦兮、
4移于他神者、其苦必增、彼奠血为祭、我不献之、我口不道其名兮、
5耶和华为我业我杯、所得之产、尔为我守之兮、
6以绳量给之区、在于乐土、我业孔嘉兮、
7我称颂耶和华、以其训迪我、俾我中心、深夜自警兮、
8我恒奉耶和华于我前、彼在我右必不动摇、
9我心则喜、我灵则乐、形体处于平康兮、
10盖尔不遗我魂于阴府、不容尔之圣者腐朽兮、
11尔必示我维生之道、在于尔前、喜乐不胜、在尔右手之中、欢欣靡暨兮、
第十七篇
大卫之祷词○
1耶和华欤、公义之词、尔其听之、垂顾我呼吁兮、我之祈祷、口无虚伪、尚其倾听兮、
2愿我之谳、自尔前而宣之、尔目鉴察正直兮、
3尔验我心、深夜临格兮、尔既试我而无所得、我则立志、必无口过兮、
4至于人事、我遵尔言、以自戒慎、不循强暴之轨兮、
5步履遵尔之道、我足未尝颠踬兮、
6上帝欤、我曾呼吁、尔必俞允、求尔倾听我言兮、
7显尔殊恩、凡托庇于尔者、尔以右手援于其敌兮、
8护我如眸子、覆我于翼下、
9俾脱暴虐我之恶人、环攻我之恶敌兮、
10其心蔽塞、厥口矜夸、
11我举步履、彼则环围、注目仆我于地兮、
12其势如狮、欲噬所攫、如稚狮潜伏兮、
13耶和华欤、起而抵御之、颠仆之、以尔之刃、拯我于恶人兮、
14耶和华欤、以手援我、脱于斯世之人、其业乃在今生兮、尔以财货充其怀、子孙遂其欲、余业遗于后嗣兮、
15若我、则必以义见尔面、寤时睹尔容、心愿满足兮、
第十八篇
耶和华拯其仆大卫脱于诸敌及扫罗之手大卫作此词诵于耶和华前使伶长歌之○
1耶和华欤、尔为我力、我敬爱尔兮、
2耶和华为我岩石、我之保障、我之救援兮、上帝我之磐石、我托庇于彼兮、为我之盾、拯救之角、我之高台兮、
3耶和华宜颂美兮、我呼吁之、则见拯于诸敌兮、
4死亡之绳索缚我、匪势之冲激怖我、
5阴府之绳索绕我、死亡之机槛逮我、
6我苦难中、呼耶和华、吁我上帝兮、彼自其殿、垂听我声、我之呼吁、达于其耳兮、
7因彼奋怒、大地震动、山根摇撼兮、
8烟自其鼻升、火从其口出、炭为所燃兮、
9垂诸天而临格、足下幽且深兮、
10乘基路伯而飞、藉风翼而翱翔兮、
11隐于玄冥、使为幕以环之、即水之黑暗、云之浓密兮、
12由其前之光辉、冰雹炭火、经过密云而出兮、
13耶和华自天起雷、至高者发其声、并有冰雹炭火兮、
14彼发矢以溃敌、屡闪电而乱之兮、
15耶和华欤、因尔叱咤、鼻息之发、海底见而地基露兮、
16彼自上垂手、援我于巨浸兮、
17拯我于劲敌、及憾我者、以其强于我兮、
18我遭难时、敌来攻我、惟耶和华为我所恃兮、
19导我入宽广之区、施行救援以其悦我兮、
20耶和华依我行之义而赏赉、循我手之洁而报施、
21因我守耶和华之道、未尝为恶、离我上帝兮、
22彼之律例、悉在我前、未尝违其典章兮、
23我于其前为完人、自守而远恶兮、
24故耶和华视我之义、与手之洁、而报我兮、
25尔于仁慈者应以仁慈、纯全者应以纯全、
26清洁者应以清洁、乖戾者应以拂逆、
27困苦之民、尔救援之、傲视之辈、尔卑抑之、
28尔必燃我之灯、上帝耶和华、必烛我幽暗兮、
29我赖尔冲突敌军、恃我上帝逾越垣墉兮、
30上帝之道纯全、耶和华之言经验、凡托庇于彼者、彼为其盾兮、
31耶和华而外、孰为上帝兮、我上帝而外、孰为磐石兮、
32上帝束我以力、俾我道途平直兮、
33令我足捷如鹿、置我于高处兮、
34教我手善战、使我臂挽铜弓兮、
35尔赐我拯救之盾、且以右手扶我、尔之温和、俾我为大兮、
36使我步履宽裕、我足未尝滑跌兮、
37我将追敌及之、未行殄灭、不旋归兮、
38我击伤之、使之不振、仆我足下兮、
39盖尔以力束我、使备战争、起而攻我者、俾服于我兮、
40使我诸敌背我而驰、致我翦灭憾我者兮、
41彼呼号而无援、吁耶和华亦弗应兮、
42我则捣之若风飘之尘、弃之若街衢之泥兮、
43尔援我于庶民之竞争、立我为列邦之元首、我所不识之民、必服役我兮、
44彼闻我名、立即归顺、外族之人服从兮、
45外族衰落、出其卫所、战栗而来兮、
46耶和华维生兮、我之磐石、宜颂美兮、救我之上帝、当尊崇兮、
47上帝为我复仇、使诸民服我兮、
48援我于敌、举我超乎攻我者、拯我于强暴兮、
49耶和华欤、我必于列邦中称谢尔、歌颂尔名兮、
50耶和华大施拯救于所立之王、施恩于其受膏者、即大卫及其后裔、永世靡暨兮、
第十九篇
大卫之诗使伶长歌之○
1诸天宣上帝之荣光、穹苍显其经营兮、
2日复一日、传以语言、夜复一夜、示以智慧兮、
3无言无语、无声可闻兮、
4然其量绳遍于宇内、言语达于地极兮、
5上帝为日设幕其间、若新娶者出于其房、勇士喜驰逐兮、
6出自天涯、转至地极、无物被藏、不受其煦妪兮、○
7耶和华之律纯全、苏人魂兮、耶和华之法真实、化愚为智兮、
8耶和华之训正直、悦人心兮、耶和华之诫纯洁、豁人目兮、
9耶和华之道清洁、而永存兮、耶和华之例真诚、而尽义兮、
10可慕愈于金、精金之繁多兮、其甘愈于蜜、蜂房之滴沥兮、
11尔仆因之受警、守此可得大赉兮、
12人之过失、孰能自知、我之误犯、尚其赦宥兮、
13祈禁尔仆故犯乎罪、免其辖予、我则端正、不蹈重愆兮、
14耶和华欤、尔为我磐石、我救者、愿我口中之言、心中之念、蒙尔悦纳兮、
第二十篇
大卫之诗使伶长歌之○
1当患难时、愿耶和华俞允尔、雅各上帝之名高举尔、
2由圣所辅助尔、自郇山坚固尔、
3念尔素祭、纳尔燔祭、
4酬尔志愿、成尔筹画兮、
5我侪因上帝之援而奏凯、奉上帝之名而建旗、愿耶和华成尔所祈兮、
6今我乃知、耶和华拯其受膏者、必自圣天允其所祈、援以右手兮、
7有人恃车、有人恃马、我则称道耶和华之名兮、
8彼俯伏而仆、我则兴起而立兮、
9愿耶和华拯救、我呼吁时、愿王俞允兮、
第二十一篇
大卫之诗使伶长歌之○
1耶和华欤、王因尔力而欢欣、缘尔拯救而乐甚兮、
2其心所愿、尔已赐之、其口所祈、尔未靳之、
3尔以美福迎之、以精金之冕冠之兮、
4向尔求生、则锡以寿、绵长不绝兮、
5缘尔拯救、其荣乃大、尊严加于其身兮、
6使获厚福、迄于永久、欢乐于尔前兮、
7王所恃者、耶和华兮、蒙至上者之仁慈、不至动摇兮、
8尔手将索尔敌、尔之右手、索憾尔者兮、
9尔恚忿时、使之如火炉、耶和华震怒而吞之、火必灭之兮、
10尔必灭其子孙于地上、绝其苗裔于人间兮、
11彼拟害尔、图谋而不能成兮、
12尔曳弦以射其面、使之却退兮、
13耶和华欤、愿尔施力而高举、我则讴歌、以颂尔能兮、
第二十二篇
大卫之诗使伶长歌之调用朝鹿○
1我上帝、我上帝、何遗弃予、远离而不辅助、不听我之呻吟兮、
2我上帝欤、我昼吁尔、不蒙俞允、我夜吁尔、不获绥安兮、
3惟尔为圣、以以色列之颂赞为座兮、
4我之列祖、惟尔是恃、彼倚赖尔、尔救援之兮、
5彼呼吁尔、而蒙救援、彼倚赖尔、不至愧耻兮、
6惟我乃蚓而非人、为人凌辱、为民藐视兮、
7凡见我者、咸加戏笑、鼓唇摇首兮、
8曰、可托之于耶和华、俾其拯救、彼既悦之、任其救援兮、
9惟尔出我于胎、在我母怀、使我赖尔兮、
10予既诞育、托身于尔、自母生我、尔为我上帝兮、
11祈勿远我、患难迫近、助我无人兮、
12多有牡牛环我、巴珊健牛围我兮、
13向我张口、如咆哮吞噬之狮兮、
14我见倾如水、骨节尽脱、中心如蜡、销镕于内兮、
15精力既枯、有如破瓦、舌贴于龈、尔置我于死地之尘兮、
16犬类围我、恶党环我、刺我手足兮、
17我骨可数、众目眈眈视我兮、
18分我外衣、阄我衷服兮、
19耶和华欤、勿远离我、我之救济、速来援助兮、
20拯我魂于刃、救我命于犬类之势兮、
21尔已允我脱于兕角、祈拯我出于狮口兮、
22我将宣尔名于昆弟、颂尔于会中兮、
23寅畏耶和华者、当赞扬之、雅各之嗣、当尊荣之、以色列之裔、当敬畏之、
24困者之苦、彼未尝轻视厌恶、未尝掩面不顾兮、其人呼吁、乃垂听兮、
25我于大会之中、所颂赞者、乃由于尔、在畏尔者前、必偿我愿兮、
26谦卑者必得食而饱、寻求耶和华者、必颂扬之、愿尔心其永活兮、
27地之四极、将念耶和华而归之、列邦诸族、拜于其前兮、
28国祚属于耶和华、彼为列邦之主兮、
29地上之丰肥者、必饮食而敬拜兮、将归尘土、莫保其生者、必俯伏于其前兮、
30若子若孙、必奉事之、主之经营、必传后世兮、
31必来称述其义、以其所行、宣示后生之民兮、
第二十三篇
大卫之诗○
1耶和华为我牧、我不匮乏兮、
2使我卧于草场、导我至憩息之水滨兮、
3苏我之魂、为己名导我于义路兮、
4我虽经阴翳之谷、不虞遭害、因尔相偕、尔杖尔竿、用以慰我兮、
5尔于敌前、为我设筵、以膏沐我首、我杯盈溢兮、
6恩宠慈爱、必随我于毕生、我永居耶和华之室兮、
第二十四篇
大卫之诗○
1大地与充其间者、世界暨居其上者、悉属耶和华兮、
2盖彼建之于海中、奠之于渊际兮、
3孰能陟耶和华之山、孰能立于其圣所兮、
4必也手洁心清、存心不向虚诞、设誓不怀诡诈者兮、
5彼将由耶和华受福、由救之之上帝获义兮、
6是乃寻耶和华之族、求见雅各上帝之面者兮、○
7诸门欤、尔其高启、永古之户欤、尔其高启、尊荣之王将入兮、
8尊荣之王为谁、乃有能有力之耶和华、善战之耶和华兮、
9诸门欤、尔其高启、永古之户欤、尔其高启、尊荣之王将入兮、
10尊荣之王为谁、乃万军之耶和华、彼为尊荣之王兮、
第二十五篇
大卫之词○
1耶和华欤、我心向尔、
2我上帝欤、我素赖尔、勿使我蒙羞、勿使我敌奏凯兮、
3企望尔者不怀惭、无端行诈者、必抱愧兮、
4耶和华欤、示我以尔道、训我以尔径兮、
5以尔真理导我诲我、尔为救我之上帝、我终日企望尔兮、
6耶和华欤、尔之矜悯慈惠、自古长存、求尔记忆兮、
7耶和华欤、我幼年之愆尤、故犯之罪过、祈勿记忆、依尔仁慈、循尔恩惠、而垂念兮、
8耶和华乃善乃正、故以道示罪人兮、
9谦卑之人、必导之以义、诲之以道兮、
10于守约遵法者、耶和华所行、皆仁慈诚实兮、
11耶和华欤、我罪重大、因尔名而赦宥兮、
12寅畏耶和华者谁乎、于其所选之途、必蒙训示兮、
13居心绥安、子孙得土兮、
14耶和华与畏己名者相亲、必示以其约兮、
15我目恒望耶和华、必脱我足于网罗兮、
16予茕独困苦、求尔转向我、而施矜恤兮、
17我心多忧、求尔拯我于急难兮、
18垂顾我苦劳、赦宥我罪戾兮、
19鉴我仇敌、以其众多、痛心衔憾兮、
20祈保我命、而施救援、我惟托庇于尔、勿使我怀惭兮、
21愿以纯良正直卫我、以我望尔兮、
22上帝欤、救赎以色列、出其诸难兮、
第二十六篇
大卫之词○
1耶和华欤、我行纯正、为我折中兮、我赖耶和华、不至动摇兮、
2耶和华欤、察我验我、锻链我心怀兮、
3我目睹尔慈惠、遵行尔真理兮、
4未与虚妄者同坐、不与诈伪者同群兮、
5恶党是恶、不与恶人同坐兮、
6耶和华欤、我将盥手、以表无辜、环于尔坛兮、
7扬声称谢、述尔奇妙之行兮、
8耶和华欤、我爱尔居室、及显荣之帷幕兮、
9勿去我魂、同于罪人、勿移我命、等于凶人兮、
10其手持恶、右手盈贿兮、
11若我、所行纯正、求尔赎我悯我兮、
12我立足于坦途、将于诸会、颂美耶和华兮、
第二十七篇
大卫之词○
1耶和华为我光、我之拯救、吾其谁惧兮、耶和华为我生命之保障、吾其谁惕兮、
2惟彼恶人、我仇我敌、进攻欲食我肉、咸踬而颠兮、
3军旅虽对我列营、我心不怯兮、战端兴起、迫及我躬、我仍安贴兮、
4我曾求耶和华一事、今仍祈之、毕生居耶和华室、瞻其荣美、思维其殿兮、
5我遘难时、彼必暗卫我于帷中、匿我于幕之隐处、举我于磐石之上兮、
6今我昂首、高于环我之敌兮、在主幕中、献欢欣之祭、我必讴歌、颂赞耶和华兮、○
7耶和华欤、我扬声呼吁、尚其垂听、施怜而应之兮、
8尔云余面是寻、我心对曰、耶和华欤、我必尔面是寻兮、
9勿向我掩面、勿怒逐尔仆、救我之上帝欤、尔素助我、愿勿弃我遗我兮、
10父母遗我、耶和华则纳我兮、
11耶和华欤、示我以尔道、因我敌故、导我于坦途兮、
12妄证之人、与出言凶暴者、起而攻我、勿付我于仇雠、以遂其愿兮、
13我在生命之境、得见耶和华之恩、若不信此、我则丧胆兮、
14尔其企望耶和华、壮乃志、强乃心、以企望耶和华兮、
第二十八篇
大卫之词○
1耶和华欤、我呼吁尔、我磐石欤、勿若罔闻、倘尔缄默、我则等于就墓之人兮、
2我向尔至圣所、举手呼吁、尚其垂听我恳求兮、
3勿曳我同于恶人、等于匪类、彼于其邻、言甘心险兮、
4愿尔按其所为、与其恶行而罚之、依其手所作、及所应受者而报之兮、
5耶和华所为、其手所作、彼不介意、故必毁之、不复建立兮、○
6耶和华听我恳求、宜颂赞兮、
7耶和华为我力、为我盾、我心赖之、而得辅助、我心乐甚、讴歌颂赞兮、
8耶和华为其民之力、为受膏者拯救之保障兮、
9尚其施援尔民、锡嘏尔业、牧之扶之、历世弗替兮、
第二十九篇
大卫之诗○
1上帝众子欤、以荣与力、归于耶和华兮、
2以其名应得之荣、归于耶和华、衣圣美之服、而敬拜之兮、
3耶和华之声、在于水上、尊荣之上帝耶和华、起雷于大水之上兮、
4耶和华之声有力、其声有威兮、
5其声摧折香柏、耶和华毁利巴嫩之香柏兮、
6彼使山跃如犊、利巴嫩与西连、跃如野牛之犊兮、
7耶和华之声、分裂火焰兮、
8其声震动旷野、耶和华震动加低斯之旷野兮、
9其声使麀鹿堕胎、林木剥落、凡在殿中者、无不道荣兮、○
10当洪水时、耶和华居于位、耶和华永居王位兮、
11耶和华必锡其民以能力、耶和华必祝其民以平康兮、
第三十篇
大卫之词在圣殿告成时歌之○
1耶和华欤、我必尊崇尔、尔救拔我、不使我敌夸耀兮、
2耶和华我上帝欤、我曾吁尔、尔则医我兮、
3耶和华欤、尔出我魂于阴府、使我生存、免入坟墓兮、
4耶和华之圣民欤、尔其歌颂耶和华、称扬其圣名兮、
5其怒在俄顷、其恩在毕生、哭泣寄于夜、欢欣来于晨兮、
6若我、在利达时、自谓永不动摇兮、
7耶和华欤、昔尔施恩、使我立于固山、及尔掩面、我则烦扰兮、
8耶和华欤、我呼吁尔、向耶和华恳求兮、
9流我之血、使我就墓、何益之有、尘土安能颂尔、安能宣尔诚实兮、
10耶和华欤、垂听而矜悯我、耶和华欤、其为我助兮、
11尔乃以我哀哭、变为舞蹈、脱我麻衣、被以喜乐兮、
12俾我灵歌颂尔、而不缄默、耶和华我上帝欤、我将称谢尔、永世靡暨兮、
第三十一篇
大卫之词使伶长歌之○
1耶和华欤、我托庇于尔、使我永不蒙羞、以尔义拯我兮、
2侧耳于我、速援乎我、为我坚固之磐、拯救之砦兮、
3尔为我岩石、为我保障、祈缘尔名、引我导我兮、
4脱我于人暗设之网、尔乃为我保障兮、
5耶和华诚实之上帝欤、我托魂于尔手、尔已赎我兮、
6凡务虚无者、为我所恶、我惟耶和华是赖兮、
7我将因尔慈惠、喜乐欢欣、以尔鉴我困苦、知我艰难兮、
8尔未锢我于敌手、乃使我足立于广域兮、
9耶和华欤、我遭患难、求尔矜悯、因我忧苦、我目就衰、害及我心我身兮、
10愁苦尽我毕生、悲叹消我岁月、因我罪愆、力瘅骨枯兮、
11我缘诸敌为辱、对邻里而尤甚、友朋惧我、路人见我而避兮、
12我被遗忘、如已死绝忆之人、如破坏之器兮、
13我闻众谤、随在惊吓、彼相商以攻我、设谋以夺我命兮、
14耶和华欤、我惟恃尔、谓尔为我上帝兮、
15我之遭际、咸在尔手、援我于敌、及迫我者兮、
16以尔容光烛尔仆、以尔慈惠拯我兮、
17耶和华欤、我曾吁尔、勿使我蒙羞、惟使恶人蒙羞、俾在阴府缄默兮、
18言诳之辈、骄慢狂妄毁义人者、使其哑口兮、
19凡敬畏尔、托庇于尔者、尔于人前为备恩宠、何其宏大兮、
20尔深藏之于避所、俾脱世人之计、暗保之于帷中、使免口舌之争兮、
21耶和华宜颂美、在于坚城、彰其殊恩兮、
22我惊惶时、以为见绝于尔前、我呼吁时、尔仍听我祈求兮、
23耶和华之圣民欤、宜敬爱之、信实者、耶和华保守之、骄泰者、则重报之兮、
24凡企望耶和华者、当壮乃志、强乃心兮、
第三十二篇
大卫之训词○
1其过得宥、其罪得掩、斯人其有福兮、
2其心无诈、耶和华不以为有罪、斯人其有福兮、
3我缄默时、终日欷歔、我骨衰残兮、
4尔手朝夕压我、精液消耗、有如夏日暵其干兮、
5我陈己罪、不匿己恶、谓向耶和华认过犯、尔则赦我罪恶兮、
6因此敬虔之士、宜乘可寻之际祷尔、大水泛滥、必不相及兮、
7尔为我避所、脱我于难、环以拯救之歌兮、○
8我将训尔、示尔当由之路、我目注尔、而劝戒兮、
9勿效骡马之无知、必以羁勒之辔制之、否则不驯兮、
10恶人多遭忧苦、惟恃耶和华者、慈惠周匝兮、
11尔义人当缘耶和华、欢欣悦怿、心正者因乐而呼兮、
第三十三篇
1尔义人欤、当缘耶和华而悦怿、正直者之颂赞、乃合宜兮、
2当鼓琴称谢耶和华、以十弦瑟歌颂之兮、
3讴新歌以颂之、鼓琴精巧、其声清越兮、
4盖耶和华之言正直、行皆信实兮、
5耶和华以公义为乐、慈惠遍满于大地兮、
6诸天藉耶和华言而造、万象由其嘘气而成兮、
7彼汇海水如垒、贮渊泉于库兮、
8全地当寅畏耶和华、亿兆敬惧之兮、
9因彼言之斯有、命之斯立兮、
10耶和华败列邦之谋、废诸民之志兮、
11惟耶和华之谋永立、其志历世弗替兮、
12以耶和华为上帝者、其国福矣、被彼选为己业、斯民福矣、
13耶和华自天鉴观、尽睹世人兮、
14自其居所而观、遍覧地上居民兮、
15彼造众心、鉴察其行兮、
16未有君王、因兵多而得救、未有勇士、因力大而获拯兮、
17赖马获援、乃属徒然、其力虽大、不能救人兮、
18敬畏耶和华、企望其慈惠者、彼垂顾之兮、
19救其魂于死亡、保其生于饥馑兮、
20我魂企望耶和华、彼为我助我盾兮、
21我心于彼而乐、素赖其圣名兮、
22耶和华欤、愿施慈惠、以副我望兮、
第三十四篇
大卫在亚比米勒前佯狂见驱而去乃作此词○
1我恒颂耶和华、赞美之言、常在我口兮、
2我心因耶和华而夸、谦逊之人、闻之则喜兮、
3尔其偕我称耶和华为大、共尊其名兮、
4我求耶和华、蒙其俞允、拯我脱诸恐惧兮、
5瞻望之者、其容有光、永不赧颜兮、
6贫人呼吁、耶和华垂听、援于诸难兮、
7耶和华之使者列营、以环寅畏之人、而拯救之兮、
8尔其试之、则知耶和华乃善、托庇于彼者、其有福兮、
9诸圣民欤、宜寅畏耶和华、寅畏之者、不至匮乏兮、
10维彼稚狮、匮食而饥、寻求耶和华者、福祉罔缺兮、
11小子欤、来听之、我以寅畏耶和华之道训尔兮、
12孰好生命、欲享遐龄、以纳福祉、
13当扪尔舌、勿出恶言、宜缄尔口、勿道诈语、
14去恶行善、寻求和平、而追随之兮、
15耶和华目注义人、耳听其呼吁、
16以怒容向行恶者、绝其志于世兮、
17义人呼吁、耶和华垂听、援于诸难兮、
18伤心者耶和华近之、痛心者拯之兮、
19义者患难孔多、耶和华悉拯之、
20保卫其骨、无一摧残兮、
21行恶者必杀于恶、憾义者必服厥罪、
22耶和华救赎其仆之魂、托庇于彼者、无有服罪兮、
第三十五篇
大卫之词○
1耶和华欤、与我争者、尔与之争、与我战者、尔与之战、
2持干与盾、立而助我、
3拔戟御追我者、谓我魂曰、我为尔之拯救兮、
4俾索取我命者、受辱蒙羞、谋害我躬者、却退愧耻兮、
5使如风前之糠、耶和华使者驱逐之兮、
6其路幽暗而滑?、耶和华使者追袭之兮、
7以彼无端暗设其网、掘阱欲害我魂兮、
8愿灾祸猝临之、自罹暗设之网、自陷所掘之阱兮、
9我心必因耶和华而乐、缘其拯救而喜兮、
10我形骸曰、耶和华欤、拯贫者于强梁、援穷乏于盗劫、孰似尔兮、
11凶恶之证兴起、以所不知之事诘我兮、
12以恶报善、使我魂孤苦兮、
13若我、于彼病时、衣麻禁食、刻苦己心、然我所祈、返于我衷兮、
14我之所行、如丧友朋昆弟、屈身悲哀、如哭母兮、
15惟我遭难、彼众欢聚、下流之辈、我不识者、集而攻我、裂之不已兮、
16彼如筵间戏谑之妄人、向我切齿兮、
17主欤、旁观不顾、将至何时、拯我魂于强暴、救我命于壮狮兮、
18我则于大会中称谢尔、于多民中颂赞尔兮、
19勿容无理仇我者、向我夸口、无端憾我者、向我眨目兮、
20彼不言和平、安居地上者、图诡词以害之兮、
21肆口谤我曰、嘻嘻、我目见之兮、
22主耶和华欤、尔既见止、勿缄默、勿远我兮、
23我上帝、我主欤、奋然而兴、伸我冤、判我狱兮、
24耶和华我上帝欤、依尔义而判之、勿使敌为我而夸兮、
25勿容其心曰、嘻、适如我愿、勿容彼曰、我已吞之兮、
26幸我遘灾者、俾其怀惭抱愧、向我夸大者、俾其被辱蒙羞兮、
27乐我义谳者、愿其欢呼欣喜、悦其仆获福之耶和华、宜恒尊之为大兮、
28我舌必言尔义、终日颂赞兮、
第三十六篇
耶和华仆大卫之词使伶长歌之○
1恶人之罪、谓其心曰、目中无惧上帝之由兮、
2因彼自欺、以为其恶不显、不见恶兮、
3厥口所言、奸恶诡谲、绝于智慧善行兮、
4在床谋孽、立于邪途、不憎恶事兮、○
5耶和华欤、尔之慈惠、上及穹苍、尔之诚实、高凌霄汉兮、
6尔之公义、如上帝之山、尔之判断、如深广之渊、耶和华欤、人与禽兽、尔咸护佑兮、
7上帝欤、尔之慈惠、何其宝贵、尔翼荫下、世人托庇兮、
8饱之以尔室之肥甘、饮之于乐河兮、
9生命之源在尔、于尔光中、必蒙烛照兮、
10识尔者、愿仍施之以慈惠、心正者、锡之以公义兮、
11勿容骄人之足践我、恶人之手逐我兮、
12作恶者仆、既已颠蹶、不能复振兮、
第三十七篇
大卫之词○
1勿因作恶者生烦扰、勿因为非者怀妒嫉、
2彼如草芥、速被芟除、犹之青蔬、不久萎败兮、
3当赖耶和华而行善、居于斯土、以其信实为食兮、
4以耶和华为悦、尔心所欲、彼必赐之兮、
5以尔行径托耶和华、惟彼是赖、则必成之兮、
6著尔之义、如光发耀、显尔之公、如日方中兮、
7缄默于耶和华前、忍以望之、人之道途通达、人之恶谋得成、勿为之生烦扰兮、
8息怒蠲忿、勿生烦扰、以致作慝兮、
9盖作恶者必被翦除、惟望耶和华者、得承斯土兮、
10再延片时、恶者归于乌有、察其居所、已杳然兮、
11惟谦卑者得承斯土、因雍和之盛而乐兮、
12恶人谋害义人、向之切齿、
13主必哂之、因见其日将至兮、
14恶者拔刃弯弓、欲覆穷乏、杀正行之人兮、
15其刃必刺己心、其弓见折兮、
16义人所有些微、胜于恶人之丰裕兮、
17恶者之臂必见折、惟义者为耶和华所扶兮、
18完人之时日、耶和华所知、其业永存兮、
19遘难之时、不至羞愧、遭饥之日、必得饱饫兮、
20恶人必亡、耶和华之敌、如草场之华美、必将消灭、如烟之散兮、
21恶者贷而弗偿、义者行仁、而好施兮、
22耶和华所祝者、必承斯土、惟其所诅者、必被翦除兮、
23善人之步履、为耶和华所定、其行径、为耶和华所悦兮、
24彼即颠蹶、不至不振、耶和华扶之以手兮、
25我幼而老、未见义者被遗、其裔丐食兮、
26义人终日行仁施贷、其裔蒙福兮、
27去恶从善、则得久居兮、
28盖耶和华惟义是悦、不遗圣民、使之永存、恶者之裔、必被翦除兮、
29义人必承斯土、恒久居处兮、
30义人口言智慧、舌道公平、
31上帝之律在于其心、步履不滑跌兮、
32恶人窥伺义人、意欲杀之兮、
33耶和华不付于其手、鞫时亦不罪之兮、
34当企望耶和华、遵守其道、彼必擢尔、俾承斯土、恶人见绝、尔必目睹兮、
35我见恶人势盛、张大如青葱之树、在其本土兮、
36或经其地、彼已乌有、我寻觅之、不得见兮、
37察完人、观正人、慕和平者、其终有福兮、
38干罪者流、同归灭没、恶人终被翦除兮、
39义者之拯救、由于耶和华、在患难时、彼为其保障兮、
40耶和华助之援之、脱诸恶人、因其托庇于彼、乃拯救之兮、
第三十八篇
大卫望主俯念而作此诗○
1耶和华欤、勿发忿以谴我、勿震怒以惩我、
2盖尔矢及我、尔手压我兮、
3因尔忿怒、我体无健、因我罪戾、我骨弗安、
4我罪灭顶、如重任难胜兮、
5因我愚昧、我创臭溃兮、
6我偃偻而拳曲、终日悲哀兮、
7我腰遍受灼炙、我体无健兮、
8身疲创剧、中心弗安、而呻吟兮、
9主欤、我之愿欲、悉陈于尔、我之欷歔、无隐于尔、
10我心怦怦、我力疲惫、目光散失兮、
11我遘恶疾、友朋远离、亲属遥立兮、
12索取我命者设网罟、谋害我躬者出恶言、终日筹思诡计兮、
13我如聋者不闻声、喑者不启口、
14其耳无闻、其口无辩兮、
15耶和华欤、我企望尔、我主上帝必应之兮、
16我曰、恐彼为我而夸、我失足时、彼乃夸大兮、
17我几颠踬、忧苦常在我前兮、
18我必述我愆尤、忧我罪戾兮、
19我敌敏捷壮强、妄憾我者、实繁有徒兮、
20以恶报善者、为我之敌、缘我惟善是从兮、
21耶和华欤、勿弃我、我上帝欤、勿远我、
22主欤、我之拯救、其速助我兮、
第三十九篇
大卫之诗使伶长耶杜顿歌之○
1我谓必谨我行、免舌干咎、恶人当前、必箝我口兮、
2我缄默无言、善言亦不出口、我之忧痛、更迫切兮、
3我则热衷、默想时火乃炽、遂鼓舌而言曰、
4耶和华欤、俾知我身之终、年寿几何、致我自知荏弱兮、
5尔使我之年岁、数掌可量、我之寿算、在于尔前、若无有兮、世人稳立时、亦皆虚空兮、
6世人行动乃虚幻、扰攘乃徒劳、积蓄货财、不知谁取兮、
7主欤、我今奚俟、所望惟尔、
8援我于愆尤、毋令我受愚人之辱兮、
9我默然缄口、以我所遇、乃尔所为兮、
10尔之责罚、尚其免之、尔手搏击、我则消灭兮、
11尔因罪而谴人、使其菁华消灭、如蠹之蚀、世人实为虚空兮、
12耶和华欤、俯闻我祈求、垂听我呼吁、我既泣涕、尔勿缄默、我于尔前、为外人、为客旅、有如列祖兮、
13求尔舍我、于我长往之先、俾我复振兮、
第四十篇
大卫之诗使伶长歌之○
1我耐望耶和华、彼倾听我呼吁兮、
2援我于陷阱、出我于淤泥、立我足于磐石、稳我步履兮、
3使我口讴新歌、颂我上帝、多人见之、寅畏而恃耶和华兮、
4惟恃耶和华、不从骄泰虚伪之辈、斯人其有福兮、
5耶和华我上帝欤、尔所作之妙工、及向我之意念甚多、不能悉陈、若欲称述、不可胜数兮、
6祭祀礼仪、非尔所悦、燔祭罪祭、非尔所欲、尔启我耳兮、
7我则曰、我来矣、命我之言、经卷载之兮、
8我上帝欤、尔旨我乐遵、尔律在我心兮、
9我于大会中、宣公义之嘉音、必不缄口、尔耶和华所知兮、
10尔之公义、我未匿之于心、尔之信实拯教、我已宣之、尔之慈惠诚实、于大会中、我未隐之兮、
11耶和华欤、尔之矜恤、勿靳于我、尔之慈惠诚实、恒祐我兮、
12灾祸环我、不可胜计、罪戾迫我、不能昂首、其数多越于发、我心丧失兮、
13耶和华欤、以救我为悦、耶和华欤、其助我维亟兮、
14索我命者、愿其同蒙羞耻、幸我灾者、愿其却退受辱兮、
15向我曰嘻嘻者、愿其惭怍而惊骇兮、
16惟尔是求者、愿其因尔欢欣喜乐、悦尔拯救者、宜恒称耶和华为大兮、
17我乃贫乏、惟主眷顾、我上帝欤、尔为我辅助、我拯救、祈勿延缓兮、
第四十一篇
大卫之诗使伶长歌之○
1眷顾贫乏者福矣、遭难之日、耶和华必援之兮、
2耶和华必佑之、使之生存、获福于斯土、勿付之于敌、以遂其欲兮、
3彼委顿在床、耶和华必扶持之、于疾病时、治其卧榻兮、
4我曰、耶和华欤、尚其悯我医我、我获罪于尔兮、
5我敌以恶言渎我曰、彼何时死、其名泯灭兮、
6设彼来见、言则虚妄、心蓄奸恶、出而道之兮、
7凡憾我者窃议我、谋害我兮、
8彼谓恶疾附于其身、既已偃卧、永不复起兮、
9我之密友、我之所恃、食我饼者、毕踵敌我兮、
10耶和华欤、尚其矜我、使我兴起、以报复之兮、
11敌不奏凯、则知尔乃悦我兮、
12我行正直、尔扶持我、立我于尔前、迄于永久兮、○
13以色列之上帝耶和华、当颂美之、永世靡暨、诚所愿兮、诚所愿兮、
诗篇卷二
第四十二篇
可拉裔之训词使伶长歌之○
1我上帝欤、我心慕尔、如麀之慕溪水兮、
2我心渴想上帝、即维生之上帝、何时诣上帝前、而觐之兮、
3我昼夜饮泣、人恒诘我曰、尔上帝安在兮、
4我昔与众偕行、以欢颂之声、引诣上帝室、而守节期、今追忆之、我心伤悲兮、
5我心何为而抑郁、中怀何为而烦扰、企望上帝、彼和颜而施救、我仍颂之兮、○
6我上帝欤、我心抑郁于中、故由约但地、黑门岭、米萨山、记忆尔兮、
7尔之瀑布发声、渊渊相应、尔之波涛、淹没我身兮、
8惟耶和华昼施慈惠、夜则其歌在于我口、而祷赐我生命之上帝兮、
9我向上帝我磐石曰、尔何为忘我、我何为因敌之虐、而哀痛兮、
10我敌谤渎、如碎我骨、恒谓我曰、尔上帝安在兮、
11我心何为而抑郁、中怀何为而烦扰、企望上帝、彼和颜而施救、为我上帝、我仍颂之兮、
第四十三篇
1上帝欤、尚其为我折中、辨屈于不虔之国、援我于诡谲不义之人兮、
2为我力之上帝、尔何为弃我、我何为因敌之虐、而哀痛兮、
3发尔光辉诚实、用以导我、携我至尔圣山、入尔帷幕兮、
4我则至上帝之坛、诣我极乐之上帝、上帝我上帝欤、我必以琴颂尔兮、
5我心何为而抑郁、中怀何为而烦扰、企望上帝、彼和颜而施救、为我上帝、我仍颂之兮、
第四十四篇
可拉裔之训词使伶长歌之○
1上帝欤、尔在古昔所行之事、我耳闻之、列祖曾述之兮、
2以尔手逐列邦、栽培我祖、苦待异族、使我列祖繁衍兮、
3其得斯土、非恃己刃、其得拯救、非赖己臂、乃赖尔之右手与臂、乃尔容光、以尔悦之兮、
4我上帝欤、尔为我王、其命雅各获胜兮、
5敌我者、我藉尔手倾覆之、起而攻我者、我藉尔名践踏之、
6我弓非所恃、我刃不我救兮、
7惟尔拯我于敌、使憾我者惭怍兮、
8我于上帝终日而夸、必颂其名、永久不已兮、○
9今尔弃我、使我贻羞、不与我军偕出兮、
10使我背敌而返、憾我者逞其劫夺兮、
11使我如备食之羊、散于列邦兮、
12鬻尔民无所得、其值不增尔财兮、
13使我为辱于邻国、四周之人讥刺姗笑兮、
14为异邦之话柄、众民摇首兮、
15终日凌辱在我前、羞惭蔽我面、
16乃因侮慢与诟詈者之声、仇敌及报复者之势兮、
17凡此已临我身、而我未尝忘尔、亦未爽尔约兮、
18我心未退、步履未离尔途兮、
19尔于野犬之处、压我维甚、蔽以阴翳兮、
20我侪若忘上帝之名、或向他神举手、
21上帝知人心之隐微、岂不鉴察乎、
22我以尔故、终日见杀、视如将宰之羊兮、
23主欤其寤、何为寝睡、尚其兴起、勿我永弃兮、
24尔奚掩面、忘我所受之苦与虐兮、
25我魂伏于尘、我身贴于地兮、
26尚其起而助我、以尔慈惠赎我兮、
第四十五篇
可拉裔之训词明其爱慕使伶长歌之调用百合花○
1我心涌美词、我舌如捷笔、述我为王所作兮、
2尔之美好、逾于世人、口衔慈惠、故上帝锡嘏尔、永世靡暨兮、
3有能者欤、佩剑于腰、被尔尊荣威严兮、
4为诚实谦逊公义、赫然乘车前往、无不获胜、尔之右手、必示尔可畏之事兮、
5尔矢铦利、穿王敌之心、众民仆于尔下兮、
6上帝欤、尔位永世靡暨、尔之国柄、乃正直之柄兮、
7尔好义恶恶、故上帝尔之上帝、以喜乐之膏膏尔、越于尔侣兮、
8尔衣薰以药没、沈香肉桂、丝弦之乐器、出自象牙之宫、以娱尔兮、
9尔贵人之中、有列王之女、王后饰以俄斐之金、立于尔右兮、
10女子欤、听之思之、倾耳聆之、尔之乡民、尔之父家、勿为系念兮、
11王则慕尔之美、彼为尔主、当敬拜之兮、
12推罗之女、必馈尔礼、民间富者、必求尔恩兮、
13王女在宫、备极荣美、被服金绣兮、
14衣以锦绣、引至王前、同伴之幼女、亦相携诣尔兮、
15若而人者、欣喜欢忭、导入王宫兮、
16尔之子孙、继厥列祖、尔必立为全地之君兮、
17我使尔名历代记忆、众民将称谢尔、永久不已兮、
第四十六篇
可拉裔之词使伶长歌之调用女子音○
1上帝为我避所、为我能力、在患难中、大显辅助兮、
2故虽大地变迁、山岳震动、移于海心、
3波涛漰渤汹涌、水涨山摇、我无所惧兮、
4有河支流、以悦上帝之邑、即至上者帷幕之圣所兮、
5上帝居其中、其邑不动摇、迨及黎明、上帝必扶助兮、
6异族喧嚣、列邦震动、上帝发声、大地销镕兮、
7万军之耶和华偕我、雅各之上帝、为我高台兮、○
8来观耶和华所行、地上荒芜、乃其所为兮、
9彼戢干戈、爰及地极、折弓断戟、火焚战车兮、
10尔其休息、知我为上帝、我将被尊于异邦、见崇于大地兮、
11万军之耶和华偕我、雅各之上帝、为我高台兮、
第四十七篇
可拉裔之诗使伶长歌之○
1万民皆宜鼓掌、以获胜之声、欢呼上帝兮、
2耶和华至高、有威可畏、乃全地之大君兮、
3服众民于我下、服列邦于我足下兮、
4为我择业、即雅各之荣、雅各乃其所悦兮、
5上帝上升、呼声随之、耶和华上升、角声作兮、
6宜歌颂、歌颂上帝兮、宜歌颂、歌颂我王兮、
7上帝为全地之王、当赋明哲之词、以歌颂兮、
8上帝居其圣位、治理万邦兮、
9列邦显者咸集、欲为亚伯拉罕上帝之民、斯世之盾、咸属上帝、彼乃至尊兮、
第四十八篇
可拉裔之诗○
1大哉耶和华、当大得颂赞、于我上帝之邑、在彼圣山兮、
2大君之邑、在郇山之北、崔巍壮丽、乃全地之乐兮、
3上帝在其宫室、自显为高台兮、
4列王纠合、相偕经此、
5见之骇异惊惶、而疾遁兮、
6战栗持之、痛苦如临产之妇兮、
7尔以东风、毁他施之舟兮、
8万军耶和华之城、我上帝之邑、我昔所闻、今已见之、上帝必坚立之、迄于永久兮、○
9上帝欤、我侪在尔殿中、念尔慈惠兮、
10上帝欤、尔受颂美、称尔名誉、延及地极、公义盈尔右手兮、
11因尔义鞫、郇山宜欣喜、犹大之女、其欢乐兮、
12其遍历郇山、而环绕之、数其戍楼兮、
13观其城郭、察其宫室、传于后世兮、
14此上帝永为我上帝、作我先导、直至于死兮、
第四十九篇
可拉裔之诗使伶长歌之○
1万民其听之、普世居民、其倾耳兮、
2尊卑贫富之人、偕听之兮、
3我口惟智慧是言、我心以明哲为念、
4必倾耳听喻言、鼓琴解秘语兮、
5患难之日、邪恶追迫我踵、我何惧兮、
6恃其货财、夸其富足者、
7莫能赎其昆弟、为付赎金于上帝、
8 9俾其永存不朽、盖其生命、赎价甚重、永久无成兮、
10彼必见智者死、愚者蠢者偕亡、其财遗于他人兮、
11其心以为家室恒存、第宅留至万代、遂以己名名其地兮、
12人居尊位、不能久长、犹死亡之畜兮、
13斯乃愚人之道、而后人犹韪其言兮、
14彼如群羊、定其归于阴府、死亡为其牧者、迨及黎明、正人治之、彼之美丽、销于阴府、无地以存兮、
15惟上帝必纳我、赎我魂于阴府之权兮、○
16人殖货财、门庭炫赫、尔毋惧兮、
17因其临没、毫无所携、彼之尊荣、不随之往兮、
18彼生存时、自庆其福、尔若利己、人则庆之兮、
19然彼归其历代之祖、永不见光兮、
20人居尊位、而不通达、犹死亡之畜兮、
第五十篇
亚萨之诗○
1大能之上帝耶和华、有言诏天下、自日出之乡、迄日入之处兮、
2郇乃尽美、上帝自此发其光辉兮、
3我之上帝莅临、必不缄默、有火毁于其前、烈风雷雨环之兮、
4彼欲鞫其民、乃诏上天下地兮、
5集圣民于我前、即以献祭、与我立约之人兮、
6诸天必宣上帝公义、因其自为士师兮、○
7我民欤、尔其听之、我则宣言、以色列欤、我将戒尔、我乃上帝、尔之上帝兮、
8我不因尔祭品而加责、尔之燔祭、恒在我前兮、
9不取牡牛于尔家、不取山羊于尔牢兮、
10丛林百兽、千山群畜、悉属我兮、
11山岳之禽、皆我所知、原野之兽、为我所有兮、
12我若饥、不告尔、世界与充其中者、咸属我兮、
13我岂食牡牛之肉、饮山羊之血乎、
14其以感谢为祭、献于上帝、向至高者偿尔愿兮、
15患难之日、尔当吁我、我必援尔、尔亦荣我兮、○
16上帝语恶人曰、尔奚称道我律、口言我约、
17实则厌我训诲、委我言于后兮、
18见盗者则乐附之、淫者则与共兮、
19尔口恶言是骋、尔舌诡诈是造兮、
20坐则谤尔昆弟、谗尔同胞兮、
21此尔所行、而我缄默、遂意我与尔同、其实我必责尔、列斯事于尔前兮、
22尔曹忘上帝者、当思及此、免我磔尔、无人救援兮、
23以感谢为祭者、即尊荣我、遵正道者、我必示以上帝之拯救兮、
第五十一篇
大卫与拔示巴偕寝先知拿单责之大卫作此诗使伶长歌之○
1上帝欤、依尔恩惠悯我躬、循尔鸿慈涂我过兮、
2洗尽我愆尤、洁除我罪戾兮、
3盖我自知己过、我罪恒在目前兮、
4我惟获罪于尔、行尔所恶、致尔出词显公义、行鞫显清正兮、
5我生于愆尤、在母妊中、即负罪兮、
6中怀诚实、为尔所悦、必使我衷通达智慧兮、
7尔其以牛膝草洁我、我则洁兮、涤我、我则白于雪兮、
8令我得闻喜乐之声、俾尔所折之骨踊跃兮、
9掩面勿视我罪、涂我诸愆兮、
10上帝欤、为我造清洁之心、复正直之神于我衷兮、
11勿屏我于尔前、勿收回尔圣神兮、
12复我拯救之乐、以悦怿之神扶我兮、
13我则以尔道训有过者、罪人必归于尔兮、
14上帝拯我之上帝欤、宥我流血之罪、我口大声歌颂尔公义兮、
15主欤、其启我唇、我口称扬尔声誉兮、
16尔不喜祭品、否则我必献之、燔祭非尔所悦兮、
17所以祭上帝者、乃忧伤之神、忧伤痛悔之心、尔不蔑视兮、○
18依尔美意、优待郇邑、建耶路撒冷之城兮、
19斯时也、义祭燔祭、及全牲之燔祭、尔必悦之、人必献牡牛于尔坛兮、
第五十二篇
大卫诣亚希米勒之家以东人多益以告扫罗大卫作此训词使伶长歌之○
1强暴者欤、何为以恶自诩、上帝之慈惠永存兮、
2尔舌运用邪恶、如铦利之薙刀、诡谲是行兮、
3尔好恶逾于善、好诳逾于义兮、
4诡诈之舌、毁灭之言是好兮、
5上帝必倾覆尔、永不复起、除尔于幕中、拔尔于生人之地兮、
6义人见之而惧、且将哂之、
7曰、试观斯人、不以上帝为力、惟恃多财、以恶自固兮、
8若我、在上帝室中、如青橄榄树、赖上帝之慈惠、永久不已兮、
9尔既行此、我必永久颂赞、在尔圣民前、仰望尔名、以其为美兮、
第五十三篇
大卫之训词使伶长鼓琴歌之调用麻哈拉○
1愚人心中谓无上帝、彼皆败坏、行可憎之邪恶、无一行善兮、
2上帝自天俯视世人、欲察有无明哲是具、上帝是寻兮、
3乃皆却退、同变为污、无行善者、并无其一兮、
4作恶者犹无知乎、吞噬我民如食饼、不吁上帝兮、
5于无可畏之境、悚然大惧、建营攻尔者、上帝散其骨、上帝弃之、尔则使之蒙羞兮、
6惟愿以色列之拯救、自郇而出、上帝返其民之俘囚、雅各必欢乐、以色列必欣喜兮、
第五十四篇
大卫匿于西弗西弗人以告扫罗大卫作此训词使伶长鼓琴歌之○
1上帝欤、以尔名救我躬、以尔力伸我冤兮、
2上帝欤、闻我所祈、侧耳听我口中之言兮、
3外人起而攻我、强暴者索我命、目无上帝兮、
4上帝为我助者、主扶我命兮、
5我敌之恶、彼必报之、祈以诚实灭之兮、
6耶和华欤、我以乐献之祭奉尔、称颂尔名、以其为美兮、
7彼救我于诸难、我敌遭报、我目得睹兮、
第五十五篇
大卫之训词使伶长鼓琴歌之○
1上帝欤、倾听我祈祷、勿自隐匿、不听我恳求兮、
2尚其顾恤我、俞允我、我悲悼而不安、嘅其叹兮、
3盖仇敌恐吓、恶人暴虐、加我以罪、迫我以怒兮、
4我心痛甚、死亡之惧临我兮、
5恐怖战栗及我、悚惶没我兮、
6我则曰、惟愿有翼如鸠、飞去而得安居兮、
7我必远游、栖于旷野、
8速诣避所、脱于烈风暴雨兮、
9主欤、我在邑中、见有强暴纷争、尚其施行翦灭、变乱其舌兮、
10彼在城上、昼夜绕行、中有罪孽邪慝兮、
11奸恶在于其中、暴虐诡谲、不离其衢兮、
12非敌我者诟我、若然、尚可容忍、非憾我者骄我、若然、则必退避兮、
13乃尔也、我之同俦、我之伴侣、我之密友兮、
14素昔和衷共议、偕众行于上帝室兮、
15奸恶在其室、在其衷、愿死亡倏临之、生堕阴府兮、
16若我、必呼吁上帝、耶和华则救我兮、
17晨昏卓午、悲哀叹息、彼必听我声兮、
18我敌虽众、彼赎我命、脱于战鬬、俾得平康、敌不近我兮、
19处常不畏上帝者、亘古而有之上帝、必闻而报之兮、
20彼伸厥手、攻其和好之人、背其盟约兮、
21其口滑如酥、心乃为战、其言柔于膏、实则露刃兮、
22所负之任、当付诸耶和华、彼必扶持、永不令义人动摇兮、
23维彼恶人、尔上帝必使之坠于陷阱、嗜杀与行诈者、生存不及半世、我则惟尔是恃兮、
第五十六篇
大卫在迦特为非利士人所执作此词使伶长歌之调用远方无声鸽○
1上帝欤、尚其悯我、人欲噬我、终日攻我虐我兮、
2我敌终日欲噬我、傲然攻我者众多兮、
3我恐惧时、惟尔是恃、
4我恃上帝、而颂其言、我恃上帝、而不恐惧、血气之人、其奈我何兮、
5彼终日反我言、对我所思、皆属邪恶兮、
6集而潜伏、察我行踪、伺隙以害我命兮、
7恃恶岂能免罚、上帝欤、尚其发怒、倾覆斯族兮、
8我屡流离、尔尽数之、祈以我泪贮于尔囊、非悉录于尔册乎、
9我呼吁时、敌必却退、上帝佑我、我所知兮、
10我恃上帝、而颂其言、我恃耶和华、而颂其言兮、
11我恃上帝、而不恐惧、世人其奈我何兮、
12上帝欤、我负所许之愿、必献酬恩之祭于尔兮、
13盖尔拯我魂于死亡、岂不佑我足、不至颠蹶、俾我行于生命光中、在上帝前兮、
第五十七篇
大卫避扫罗匿身于穴作此词使伶长歌之调用勿毁坏○
1上帝欤、尚其悯我、尚其悯我、我心托庇于尔、在尔翼之荫下、待斯灾祸之逝兮、
2我将呼吁至上上帝、为我成事之上帝兮、
3欲噬我者诟詈我时、彼必自天施援、上帝必发其慈惠诚实兮、
4我处狮中、与火性之世人共卧、其齿为戈矢、其舌为利刃兮、
5上帝欤、愿尔崇高越于诸天、尊荣越于全地兮、○
6彼众设网、窒我步履、我心抑郁、彼掘阱于我前、自陷其中兮、
7上帝欤、我心坚定、我心坚定、我必讴歌、我必颂赞兮、
8我灵其起、琴瑟其兴、我企望黎明兮、
9主欤、我必于诸民中称谢尔、于列邦中歌颂尔、
10尔之慈惠峻极于天、诚实及于霄汉兮、
11上帝欤、愿尔崇高越于诸天、尊荣越于全地兮、
第五十八篇
大卫之词使伶长歌之调用勿毁坏○
1世人欤、尔缄口岂公义、鞫人岂正直乎、
2非也、尔心造恶、且于地上、衡施强暴兮、
3恶人出胎、即远于善、有生以来、趋歧言诳兮、
4其毒如蛇、如塞耳之聋虺、
5术士虽施灵咒、亦罔闻兮、
6上帝欤、折其口中之齿、耶和华欤、折稚狮之巨齿兮、
7愿彼消融、如水急流、如射拟准、而折其矢兮、
8如蜗消灭而逝、如妇不及期而产者、未睹日光兮、
9荆棘为薪、其釜未热、青者、焦者、俱为旋风吹去兮、
10义人见其惨报则喜、必濯足于恶人之血兮、
11人则曰、义人果得赏赉、诚有上帝行鞫于世兮、

第五十九篇
扫罗遣人侦大卫欲杀之大卫作此词使伶长歌之调用勿毁坏○
1我上帝欤、援我于仇敌、置我于崇高、脱诸起而攻我者兮、
2拯我于作孽者、救我于嗜杀者兮、
3彼众潜伏、欲害我命、强者集而敌我、耶和华欤、非因我过、非因我罪兮、
4我虽无过、彼乃疾趋而备攻、尚其兴起、鉴察而辅助兮、
5万军之主耶和华、以色列之上帝欤、起罚万邦、勿悯作孽之恶人兮、
6彼暮而归、叫嘷如犬、环城而走兮、
7彼口哓哓、唇里藏刀、自谓谁闻之兮、
8耶和华欤、尔将哂之、嗤笑万邦、
9我力欤、我必企望尔、上帝为我高台兮、
10我上帝以慈惠迎我、潜伏以害我者、上帝使我见其遭报兮、
11勿杀戮之、免我民遗忘之、我主我盾欤、以尔之力、使彼流离倾覆兮、
12因其口之罪、唇之辞、及其咒诅诳诞、任其为骄慢所缚兮、
13以怒灭之、灭之务尽、俾知上帝主治雅各、爰及地极兮、
14任彼暮归、叫嘷如犬、环城而走、
15流离求食、若不得饱、终夜而待兮、
16惟我讴歌尔能力、侵晨高唱尔慈惠、盖尔为我高台、在急难时、为我避所兮、
17我力欤、我将歌颂尔、上帝为我高台、矜悯我之上帝兮、
第六十篇
大卫与亚兰拿哈连亚兰琐巴战约押返于盐谷击以东人一万二千大卫作此训词使伶长歌之调用百合花之证○
1上帝欤、尔弃我侪、而破败之、加以忿怒、尚其复兴我侪兮、
2尔使地震、而破裂之、因其颤动、祈治其缺兮、
3尔使尔民遇难、以致眩之酒饮我兮、
4敬畏尔者、赐之以旗、使为真理扬起兮、○
5求尔俞允我、拯以右手、俾尔所爱者得释兮、
6上帝以其圣而言曰、我必欢欣、分割示剑、勘丈疏割谷兮、
7基列属我、玛拿西亦属我、以法莲为我首铠、犹大为我杖兮、
8摩押为我浴盘、将于以东而投我屦、非利士欤、因我而欢呼兮、○
9谁导我入坚城、谁引我至以东兮、
10上帝欤、尔非弃我乎、上帝欤、尔不与我军偕出兮、
11求尔助我攻敌、人之辅助、乃徒然兮、
12我恃上帝、毅然而行、彼乃践踏我敌兮、
第六十一篇
大卫之词使伶长鼓琴歌之○
1上帝欤、垂听我呼吁、注意我祈祷兮、
2我心颓败时、必自地极呼吁尔、尚其导我、至高于我之磐石兮、
3尔素为我避所、为我坚台、以免于敌兮、
4我将永居尔幕、托庇于尔翼下、在其密处兮、
5上帝欤、我所许之愿、尔曾垂听、敬尔名者、赐之以业兮、
6尔必延王之寿、其年历至多世兮、
7彼永居上帝前、祈以慈惠诚实、保佑之兮、
8我则永颂尔名、日偿我愿兮、
第六十二篇
大卫之诗仿耶杜顿使伶长歌之○
1我心默俟上帝、我之拯救、自彼而施兮、
2惟彼为我磐石、为我拯救、我之高台、我不至于大震兮、
3尔众攻人而击之、如排欹斜之墙、将倾之壁、伊于胡底兮、
4彼众协谋、欲自其位推而下之、诳言是喜、口祝心诅兮、
5我心欤、默俟上帝、我望在彼兮、
6惟彼为我磐石、为我拯救、我之高台、我不至于动摇兮、
7我之拯救尊荣、尽在上帝、我能力之磐石、我之避所、亦在上帝兮、
8惟尔众民、宜时恃之、倾心其前、上帝乃我侪之避所兮、
9斯世之人、卑者虚无、尊者妄诞、置之于衡则起、皆轻于气兮、
10勿惟暴虐是恃、勿因劫夺而骄、货财增益、勿系念兮、
11上帝一再言之、我已闻之、能力属于上帝兮、
12主欤、慈惠亦属尔、尔依人所行而报之兮、
第六十三篇
大卫居犹大野所作之诗○
1上帝欤、尔为我上帝、我恳切寻尔、在旱干困人、无水之地、我心渴想尔、我身切慕尔兮、
2似曾瞻尔于圣所、欲见尔能与荣兮、
3尔之慈惠、逾于生命、我口必赞尔兮、
4我毕生颂美尔、奉尔名而举手兮、
5我魂必饱、如餍以髓与肥、我以喜乐之口赞尔兮、
6我在床忆尔、中夜思尔兮、
7尔素为我助、于尔翼之荫下、我必欢欣兮、
8我心追随尔后、尔右手扶我兮、
9惟索灭我命者、必适地下兮、
10必付于刃、为野犬所食兮、
11惟王因上帝而喜、指之而誓者必夸诩、言诳者之口必见塞兮、
第六十四篇
大卫之诗使伶长歌之○
1上帝欤、听我悲叹之声、保我生命、免惧仇敌兮、
2其藏匿我、脱于行恶者之阴谋、作孽者之喧扰兮、
3彼众砺舌如刃、以苦语为矢、而拟准兮、
4欲暗射完人、遽发而无惧兮、
5谋恶相勉、暗议设网、谓谁见之兮、
6图维奸恶、自谓我成妙策兮、所存心意、乃甚深兮、
7上帝将射之、猝受箭伤兮、
8彼必颠蹶、其舌即其敌、见者必摇首兮、
9众皆惊惧、述上帝之经营、明晰思其作为兮、
10义人必因耶和华而喜、托庇于彼、凡心正者、必夸诩兮、
第六十五篇
大卫之诗使伶长歌之○
1上帝欤、人在郇企望颂赞尔、乃其所宜、所许之愿、必偿之兮、
2尔垂听祈祷、凡有血气者、必诣尔兮、
3罪戾胜我、至我愆尤、尔必宥之兮、
4尔所遴选、俾进居尔院者、其人福矣、我因尔室圣殿之美、而自慊兮、
5拯我之上帝欤、尔秉义施威应我、为地极远海之人所恃兮、
6以力自束、以能奠山兮、
7静诸海之汹涌、平波涛之漰渤、息众民之喧哗兮、
8居地极者、畏尔异迹、尔使日出日入之区、靡不欢欣兮、
9眷顾下土、而灌溉之、广加滋润、上帝之川、充盈以水、尔既备地、给人以粮兮、
10深润其阡陌、平治其土壤、柔之以甘霖、锡嘏其所产兮、
11冠年以恩泽、尔所经之路、滴沥以恩膏兮、
12滴沥于野间草场、冈陵束以欢乐兮、
13草场被以群羊、诸谷盈以禾稼、皆欢呼而讴歌兮、
第六十六篇
此诗使伶长歌之○
1全地其向上帝欢呼、
2歌颂其名之荣、归荣以赞之兮、
3对上帝云、尔之作为、何其可畏、因尔大能、仇敌服于尔兮、
4全地必敬拜尔、歌颂尔、歌颂尔名兮、○
5来观上帝之经营、其于世人所为、乃可惧兮、
6变海为陆、俾众徒步涉河、我侪因彼而喜兮、
7以能永掌其权、目鉴万邦、悖逆者勿自高兮、
8诸民其称赞我上帝、俾颂声远闻兮、
9彼使我命得存、不任我足颠蹶兮、
10上帝欤、尔曾试我、链我如链银兮、
11引我罹网、置重负于我身兮、
12使人乘车而过我首、我经水火、尔终导我、入丰富之区兮、
13我将奉燔祭诣尔室、在尔前偿我愿、
14即于急难时、我唇所发、我口所言兮、
15我将献尔以肥牲之燔祭、与牡羊之馨香、牡牛偕山羊而献兮、○
16凡寅畏上帝者、其来听之、彼为我魂所行、我必述之兮、
17我曾以口呼吁之、以舌尊崇之、
18我心若注于罪、主必不听兮、
19惟上帝实听之、闻我祈祷之声兮、
20上帝宜颂美兮、未却我祈祷、未靳其慈惠兮、
第六十七篇
此诗使伶长鼓琴歌之○
1祈上帝矜悯我、锡嘏我、以容光烛我兮、
2使尔道途、见知于寰宇、使尔拯救、见知于万民兮、
3上帝欤、愿列邦称赞尔、万民称赞尔兮、
4愿万国喜乐而欢呼、因尔秉公以鞫诸民、引导世上万国兮、
5上帝欤、愿列邦称赞尔、万民称赞尔兮、
6地出其产、上帝我之上帝、必锡嘏于我兮、
7上帝必锡嘏我、地之四极、必寅畏之兮、
第六十八篇
大卫之诗使伶长歌之○
1愿上帝兴起、使敌溃散、憾之者遁于其前兮、
2使之被逐、如烟之散、使恶人灭于上帝前、如蜡之镕于火兮、
3义人尚其欣喜、踊跃于上帝前、忻然而乐兮、
4宜向上帝讴歌、歌颂其名、为驾车行于野者、平治大道、厥名耶和华、当踊跃于其前兮、
5上帝在其圣所、为孤儿之父、嫠妇之士师兮、
6上帝使孤独者有家、出幽囚者、俾得亨通、惟悖逆者处于燥土兮、○
7上帝欤、昔尔行于民前、经历旷野、
8维时、地颤天漏于上帝前、西乃摇撼、于以色列之上帝前兮、
9上帝欤、尔沛霖雨、尔业困乏、俾其坚固兮、
10尔之会众居于其中、上帝欤、尔为贫者备其恩泽兮、
11主发命令、传报嘉音之女甚众兮、
12统军诸王、遁矣、遁矣、居家之妇、得分所掠之物兮、
13尔曹卧于羊牢、有若班鸠、其羽镀银、其翎镀金兮、
14大能者于此逐散诸王、则如撒们之飘雪兮、
15巴珊山乃上帝之山、巴珊山乃峻峰之山兮、
16高山欤、尔何睥睨上帝愿居之山、耶和华将永居之兮、
17上帝之车、累万盈千、主在其中、如在西乃圣所兮、
18尔已升高、携厥俘虏、受供品于人间、悖逆者亦供之、欲耶和华上帝居于其中兮、○
19主救我之上帝、日日荷我重负、当颂美之兮、
20上帝乃屡救我之上帝、得免死亡、在于主耶和华兮、
21上帝必击破敌首、恒干罪者之发颠兮、
22主云、我必使敌归自巴珊、返自深海兮、
23俾尔碎之、足浸其血、尔犬得食其肉兮、
24上帝欤、我上帝我王入圣所、尔之步履、众人目睹兮、
25讴歌者行于前、作乐者随于后、在于播鼗童女之间兮、
26以色列之源所出者、当在诸会中、颂主上帝兮、
27在彼、小便雅悯为其首领、有犹大之牧伯、及其群众、西布伦之牧伯、拿弗他利之牧伯兮、○
28上帝欤、其施尔力、为我成事之上帝欤、其著尔能兮、
29为在耶路撒冷之殿、列王必献礼于尔兮、
30其叱苇中之兽、牡牛之群、民众之犊、践其银于足下、驱散好鬬之民兮、
31牧伯将自埃及而来、古实速向上帝举手兮、
32地上诸国、其向上帝讴歌、歌颂乎主、
33即驾行太古天上之天者、彼发厥声、其声甚巨兮、
34归能力于上帝、其威严在以色列之上、其能力极于云霄兮、
35上帝欤、尔自圣所、显为可畏、以色列之上帝、以能与力赐于其民、上帝宜颂赞兮、
第六十九篇
大卫之词使伶长歌之调用百合花○
1上帝欤、尚其救我、诸水迫我兮、
2我陷淤泥、立足无地、我入深水、洪涛淹没兮、
3我呼吁而疲倦、我喉干燥、企望我上帝、目为之瞆兮、
4无端憾我者、多于我首之发、无理仇我、欲灭我者、强而有力、我未尝夺诸人、必须偿之兮、
5上帝欤、我之愚昧、为尔所知、我之罪愆、未隐于尔兮、
6万军之主耶和华欤、勿使企望尔者、因我而蒙羞、以色列之上帝欤、勿使寻求尔者、因我而受辱、
7我为尔受诟詈、羞惭蔽我面兮、
8我于昆弟为外人、我于同胞为异族兮、
9为尔室之热衷灼我、斥尔者之诟詈归我兮、
10我流涕禁食、以苦己心、反为我辱兮、
11以麻为衣、则为人之话柄兮、
12坐于邑门者品评我、酒徒以我为歌兮、
13耶和华欤、于见纳时、我祈祷尔、上帝欤、依尔慈惠之盛、拯救之诚、俞允我兮、
14拯我于淤泥、勿使陷溺、援我于憾我者、出我于深水兮、
15勿容大水没我、深渊灭我、阱口封于我上兮、
16耶和华欤、尔之慈惠佳美、尚其俞允我、依尔鸿慈、转而顾我兮、
17勿向尔仆掩面、我在难中、速允我兮、
18近我而救之、因我敌而赎我兮、
19我受诟詈、羞耻凌辱、尔悉知之、我敌咸在尔前兮、
20诟詈伤我心、忧郁满我怀、望得矜恤、而无其人、望人慰藉、未见其一兮、
21彼乃食我以胆、渴时饮我以酰兮、
22愿其筵席、变为网罗于其前、平安之时、变为机槛兮、
23其目昏眊不见、其腰战栗不已兮、
24尔以恚忿倾之、以烈怒迫之兮、
25愿其住址荒寂、幕无居人兮、
26盖彼迫尔所击者、道尔所伤者之苦兮、
27愿尔以罪加于其罪、勿容与于尔义兮、
28愿彼涂于生命册、不与义人同录兮、
29我困苦忧伤、上帝欤、愿尔拯救、置我于高处兮、
30我则以诗歌颂上帝之名、以称谢尊之为大兮、
31此耶和华所悦、愈于献牛、蹄角兼备之牡牛兮、
32谦逊者见之则喜、尔求上帝者、其苏乃心兮、
33耶和华俯听贫者、不蔑视其俘囚兮、
34愿天地颂美之、海与其中动物、咸赞扬之兮、
35盖上帝必救郇、建犹大邑、民居其间、以之为业兮、
36其仆之裔嗣之、爱其名者、居于其中兮、
第七十篇
大卫望主俯念而作此词使伶长歌之○
1上帝欤、尚其援我、耶和华欤、速助我兮、
2愿索我命者、抱愧蒙羞、幸我灾者、却退受辱兮、
3向我嘻嘻者、因羞愧而却退兮、
4凡求尔者、因尔欣喜欢忭、凡悦尔拯救者、恒言宜尊上帝为大兮、
5我乃贫乏、上帝欤、其速莅临、尔为我辅助、我救者、耶和华欤、祈勿延缓兮、
第七十一篇
1耶和华欤、我托庇于尔、俾我永不羞愧兮、
2依尔之义、释我援我、侧耳垂听、而救我兮、
3为我所居之磐石、我可恒诣之、尔曾发令救我兮、盖尔为我巉岩、为我保障兮、
4我上帝欤、援我于恶人之手、脱不义及强暴者之手兮、
5主耶和华欤、尔为我望、我自幼冲、惟尔是恃兮、
6我自出胎、为尔所扶、离乎母腹、蒙尔恩宠、我恒颂尔兮、
7尔为我坚固之避所、视我为异者众兮、
8颂赞尔、尊荣尔、终日盈我口兮、
9我年老时勿我弃、我力衰时勿我离兮、
10盖敌论我、伺索我命者同谋兮、
11曰、上帝弃之、其追捕之、无人救援兮、
12上帝欤、勿远我、我上帝欤、速助我兮、
13抵敌我命者、愿其抱愧被灭、谋害我躬者、愿其受辱蒙羞、
14我则企望恒切、赞美日多兮、
15尔公义、尔拯救、不可胜数、我口终日述之兮、
16我以主耶和华大能之作为而来、祇道尔义兮、
17上帝欤、自幼训我、我素宣尔奇行兮、
18上帝欤、我老年皓首时、勿遗弃我、俟我宣尔力于后世、述尔能于来者兮、
19上帝欤、尔义崇高、行大事之上帝欤、谁似尔兮、
20昔尔使我屡遭大难、今必苏我、援我于地之深处兮、
21尚其使我昌炽、转而慰我兮、
22我上帝欤、我必以瑟赞美尔、赞美尔之诚实、以色列之圣者欤、我必以琴歌颂尔兮、
23歌颂尔时、我口欢呼、我魂尔所赎者、亦欢忭兮、
24我舌终日必述尔义、谋害我者、受辱蒙羞兮、
第七十二篇
所罗门之词○
1上帝欤、以尔谳才赐王、以尔公义赐王子兮、
2彼必判尔民以义、判尔贫民以公兮、
3山岳冈陵、必因公义、使民得安兮、
4彼必为贫民伸冤、拯穷乏之子、摧强暴之徒兮、
5日月犹存、人必畏尔、迄于万世兮、
6彼之莅临、如雨降于已芟之草、甘霖润泽土壤兮、
7其时义者必兴、平康之盛、如月之恒兮、
8其权所及、自此海至彼海、自大河至地极兮、
9居于野者必跽其前、其敌舐土兮、
10他施暨岛屿之王纳贡、示巴及西巴之王馈礼兮、
11诸王跪拜、列国奉事兮、
12穷乏者呼吁、彼必救之、困苦者无助、彼必援之兮、
13矜恤穷苦之辈、拯救贫人之命兮、
14必赎其命、脱于欺凌强暴、视其血为宝兮、
15彼必生存、人将奉以示巴之金、恒为祈祷、终日颂美兮、
16山巅平壤、禾稼繁盛、谷实摇曳、若利巴嫩之树、邑人畅茂、如地上之草兮、
17其名永存、其名必昌、如日悠久、人必因之受祜、万国称其有福兮、○
18耶和华上帝、以色列之上帝、独行奇事、当颂美兮、
19愿其荣名永受颂扬、荣光遍满全地、诚所愿兮、诚所愿兮、○
20耶西子大卫之祈祷已毕、
诗篇卷三
第七十三篇
亚萨之诗○
1以色列中、心纯洁者、上帝诚待之以恩兮、
2惟我几失足、步履几滑跌兮、
3我见恶人利达、因嫉狂傲之人兮、
4彼死时无痛苦、身力强健兮、
5不似世人受艰苦、不似他人遘灾难兮、
6故骄肆如链悬其项、暴戾如服蔽其体兮、
7彼体胖而目突、所得逾于心所望兮、
8姗笑乎人、以恶意发暴语、吐属高狂兮、
9口谈上天、舌游全地、
10斯民因而归之、满杯之水吸尽兮、
11彼曰、上帝焉得知、至高者岂有识乎、
12恶人如此、恒享绥安、遂增货财兮、
13我洁己心、盥手以表无辜、乃徒然兮、
14盖我终日遭难、每晨受责兮、
15我若自谓必为是言、乃行诈于尔众子兮、
16我思此事、而欲悉之、视为极苦兮、
17俟入上帝圣所、揣其终极兮、
18尔实置之于险地、委之于沉沦兮、
19猝然荒寂、因威烈而灭没兮、
20主欤、尔兴起时、蔑视其形相、如人醒时之视梦幻兮、
21我灵不安、我心被刺兮、
22我愚蠢无知、在尔前同于兽兮、
23然我恒与尔偕、尔执我右手兮、
24尔必以训迪我、后则以荣接我兮、
25尔外、在天谁为我有、在地我无所慕兮、
26我身心俱惫、惟上帝为我心力、为我永业兮、
27远尔者必死亡、徇欲逆尔者、尔殄灭之兮、
28惟我近上帝而获益、以主耶和华为避所、俾我述其作为兮、
第七十四篇
亚萨之训词○
1上帝欤、奚永弃我、奚向尔草场之羊、发尔烈怒乎、
2昔尔所得之会众、所赎为业之族、及尔所居之郇山、祈垂念之兮、
3尚其举步、往视历久之荒墟、敌在圣室所行之诸恶兮、
4敌在会中咆哮、树其旗为标识兮、
5势如举斧、以伐丛林兮、
6圣室雕工、今毁以斧锤兮、
7火焚圣室、玷尔寄名之所、倾之于地兮、
8意谓灭之务尽、境内上帝会所、乃咸焚之兮、
9我之标识不得见、先知不复有、历时几何、我中无人知之兮、
10上帝欤、敌人诋毁、将至何时、仇人亵渎尔名、岂至永久乎、
11奚撤尔手、即尔右手、其出之于怀、以行毁灭兮、○
12自古上帝为我王、行拯救于大地兮、
13昔尔以力判海、破龙首于水中兮、
14碎鳄鱼之首、以食野处之族兮、
15裂磐出泉与溪、涸长流之川兮、
16昼属尔、夜亦属尔、日月星尔所备兮、
17地之界尔所立、夏与冬尔所定兮、
18耶和华欤、敌人诋毁、愚民亵渎尔名、尚其念之兮、
19尔之鸤鸠、勿付其命于野兽、尔之贫民、勿忘其生于永久兮、
20祈顾尔约、盖斯土幽暗之处、充以强暴兮、
21受虐者、勿使之含羞而退、贫乏者、俾其颂赞尔名兮、
22上帝欤、尚其兴起、为己剖白、愚人终日诋毁、尚其念之兮、
23勿忘敌人之声、攻尔者之喧哗、恒达于上兮、
第七十五篇
亚萨之诗使伶长歌之调用勿毁坏○
1上帝欤、我称谢尔、尔名相近、我称谢尔、人述尔之奇行兮、○
2其期既届、我必秉公行鞫兮、
3地与居民溃乱、其柱乃我所立兮、
4我谓傲慢者曰、勿傲慢、谓奸恶者曰、勿昂角、
5勿高举尔角、勿强项而言兮、
6扶助之来、非自东、非自西、非自旷野兮、
7惟上帝为士师、降此而升彼兮、
8耶和华之手执爵、充以杂质、其酒浮沫、倾之而出、地上恶人饮之、必尽其渣滓兮、
9我恒宣其奇行、歌颂雅各之上帝兮、
10恶者之角、我必折之、义者之角、必高举兮、
第七十六篇
亚萨之诗使伶长鼓琴歌之○
1上帝见知于犹大、其名为大于以色列兮、
2其帷幕在撒冷、其居所在郇兮、
3于此折弓矢、毁盾剑与战具兮、
4尔自猎兽之山而返、显厥威荣兮、
5心强者被劫而永卧、有能者无所措手兮、
6雅各之上帝欤、尔加斥责、乘车马者、使之长眠兮、
7惟尔可畏、尔怒奋发、谁能立于尔前兮、
8尔自天宣谳、大地悚惧、而静默兮、
9上帝起而行鞫、以救地上谦卑之人兮、
10世人忿怒、诚使尔得颂美、彼之余怒、尔则禁之兮、
11尔其许愿、向尔上帝耶和华偿之、四周之人、诣可畏者而献礼兮、
12彼将挫折牧伯之气、对于世之诸王、显其可畏兮、
第七十七篇
亚萨之诗仿耶杜顿使伶长歌之○
1我呼吁上帝、向上帝发声、彼必垂听兮、
2我遭难之日寻求主、夜间举手不辍、我心不受慰兮、
3我忆上帝而烦扰、默然思维、神即丧失兮、
4尔使我目不交睫、烦扰而不能言兮、
5我追思昔日、上古之年、
6回忆夜间歌词、中心思维、以神详察兮、
7主岂永弃、不复施恩乎、
8其慈惠岂永息、其应许岂永废乎、
9上帝岂忘施恩泽、因怒绝其慈仁乎、
10我曰、此乃我之懦弱、至上者伸右手之年、我宜念之兮、
11我必述耶和华所行、念其古时异迹兮、
12思维其经营、默揣其作为兮、
13上帝欤、尔之所行、惟圣是务、孰为大神、如上帝兮、
14尔乃行奇事之上帝、显尔能于万民兮、
15以臂救赎尔民、雅各约瑟之裔兮、
16上帝欤、诸水见尔、见而惊惶、深渊亦战栗兮、
17云倾水、天发声、尔矢四驰兮、
18雷声发于狂飇、电照寰宇、大地颤动兮、
19尔路在海、尔径在渊、踪迹莫能知之兮、
20尔曾假手摩西亚伦、导尔民如群羊兮、
第七十八篇
亚萨之训词○
1我民欤、谛听我训、倾听我口之言兮、
2我将启口设譬、宣古秘语兮、
3乃我所闻所知、我列祖所传示兮、
4我不隐于其子孙、必以耶和华之声誉、能力奇行、宣于后世兮、
5彼定律于雅各、立法于以色列、命我列祖示于子孙兮、
6俾后生子孙知之、亦传诸其裔兮、
7使其仰望上帝、无忘其作为、恪守其诫命兮、
8勿效厥祖、斯代顽梗悖逆、其心不正、其神不坚于上帝兮、
9以法莲裔持械执弓、临战却退兮、
10不守上帝约、不从其律、
11忘其作为、及所示之奇行兮、
12昔在埃及地、琐安田、行异迹于列祖前兮、
13判海使过、立水如堆兮、
14昼则引之以云、夜则导之以火光兮、
15裂磐于野、饮之而足、如出渊泉兮、
16使磐出溪、水流若川兮、
17民犹干罪、逆至上者于野兮、
18心试上帝、随己之欲而求食兮、
19妄议上帝曰、上帝岂能备筵于野乎、
20彼曾击磐、使水涌出、其川涨溢、亦能赐食、为其民备肉乎、
21耶和华闻之而怒、忿炽于雅各、怒腾于以色列兮、
22以其不信上帝、不赖其拯救兮、
23然犹命彼上苍、辟厥天门兮、
24雨玛那以食之、锡以天粮兮、
25人食能者之食、上帝赐粮、使之果腹兮、
26出东风于天空、引南风以能力兮、
27雨肉如尘土、飞鸟如海沙兮、
28堕其营中、环其居所、
29众食且饱、遂其欲兮、
30其欲未厌、食犹在口、
31上帝怒腾、戮其肥者、击以色列之少壮、而仆之兮、
32民犹干罪、不信其奇行兮、
33故使其度日虚空、历年惊恐兮、
34行戮之时、彼则询之、转而切求上帝兮、
35追忆上帝为其磐石、至上上帝为其救者兮、
36惟以口谄之、以舌诳之、
37其心向之不正、守约不诚兮、
38上帝乃慈、赦宥其罪、不加殄灭、屡回其怒、不尽泄其忿兮、
39念其祗属血气、去而不返之风兮、
40彼在旷野悖逆之、在荒原忧戚之、何其屡乎、
41复试上帝、激触以色列之圣者兮、
42不忆其援手、不念其赎之于敌之日、
43及在埃及地之神迹、琐安田之奇事兮、
44变其溪河为血、使不可饮兮、
45遣群蝇嘬之、青蛙毁之、
46以其物产付于蚱蜢、以其劳而种者付于蝗虫、
47以雹毁其葡萄、以霜毁其桑林、
48付其牲畜于冰雹、付其群畜于电火兮、
49加以烈怒忿懥、愤恨患难、为降灾之群使兮、
50为怒治途、不惜其魂、免于死亡、付其命于疫疠兮、
51诛诸长子于埃及、戮其首生于含幕兮、
52引出其民如羊、导之于野、如群羊兮、
53引之绥安、无所畏惧、维彼敌人、海淹之兮、
54携民诣圣境、至其右手所得之山地兮、
55驱逐异邦于其前、量地予之以为业、俾以色列支派、居于其幕兮、
56惟彼犹试至上上帝、而悖逆之、不守其法兮、
57转而背之、行诈如其列祖、变其趋向、如偏反之弓兮、
58以崇邱激其怒、雕像撄其愤兮、
59上帝闻之而怒、深恶以色列、
60至离示罗之帷、人间所张之幕兮、
61使其力被劫、付其荣于敌兮、
62付其民于刃、而怒其业兮、
63丁男为火所焚、处女不闻喜歌兮、
64祭司仆于刃、其嫠不号哭兮、
65时主如人由寝而寤、勇士饮酒而呼兮、
66击退其敌、使之蒙羞不已兮、
67屏却约瑟之幕、不选以法莲支派、
68乃选犹大支派、所爱之郇山兮、
69建其圣室、如崇高之天、如永奠之地兮、
70简其仆大卫、出之于羊牢、
71离哺乳之牝羊、使为其民雅各之牧、其业以色列之牧兮、
72于是以其心之正直牧之、以其手之巧妙导之兮、
第七十九篇
亚萨之诗○
1上帝欤、外邦侵尔基业、污尔圣殿、使耶路撒冷荒墟兮、
2以尔仆之尸、饲天空之鸟、以圣民之肉、饲地上之兽兮、
3耶路撒冷四周、血流如水、瘗埋无人兮、
4我于邻国为辱、四周之人讥笑兮、
5耶和华欤、何时而止、尔岂永怒、愤嫉如火之焚乎、
6愿倾尔怒于不识尔之邦、不吁尔名之国兮、
7彼吞雅各、毁其居所兮、
8勿念我祖之罪以罪我、我已底于至微、速以慈惠迎我兮、
9拯我之上帝欤、因尔名之荣助我、以尔名之故救我、而赎我罪兮、
10奚容异邦云、其上帝安在、敌流尔仆之血、尚其报之、使异邦知之、为我目睹兮、
11愿俘囚之太息、达于尔前、以尔大能之臂、保存濒死之人兮、
12主欤、以邻邦斥尔之诋毁、七倍反诸其身兮、
13若然、则尔之民、即尔草场之羊、必永久称谢焉、扬尔声誉、历世弗替兮、
第八十篇
亚萨之诗使伶长歌之调用百合花之证○
1引约瑟如群羊、以色列之牧者欤、尚其倾听、坐基路伯上者、著其辉光兮、
2在以法莲便雅悯玛拿西前、其奋尔力、来救我兮、
3上帝欤、使我回转、显尔容光、我则获救兮、○
4万军之上帝耶和华欤、怒视尔民之祈、将至何时乎、
5尔以泪为粮而食之、以巨量之泪饮之兮、
6使邻邦为我而争、我敌相笑兮、
7万军之上帝欤、使我回转、显尔容光、我则获救兮、○
8昔尔携葡萄出埃及、逐异邦而植之、
9为之四周备地、蟠根甚深、蔓延遍地兮、
10其影蔽山、其枝如上帝之香柏兮、
11枝延及海、条至大河兮、
12尔何毁其垣、任路人摘之、
13林彘毁之、野兽啮之兮、
14万军之上帝欤、求尔回转、自天垂鉴、眷顾此树兮、
15保尔右手所植之株、为己所固之枝兮、
16今则被焚见伐、因尔怒容之责、至于灭亡兮、
17尔之右手所成全、为己所固之人子、愿尔扶之以手兮、
18我则不违离尔、求尔苏我、我则呼吁尔名兮、
19万军之上帝耶和华欤、使我回转、显尔容光、我则获救兮、
第八十一篇
亚萨之词使伶长用迦特乐器歌之○
1上帝为我之力、其大声讴歌之、向雅各之上帝、发其欢声兮、
2讴歌播鼗、执琴与瑟、
3朔望节期、尚其吹角兮、
4此乃以色列之例、雅各上帝之法兮、
5彼出击埃及时、于约瑟中、立此为证、是日我闻所不识者之言兮、
6曰、我脱其肩之担、释其手之筐兮、
7尔遭难而呼我、我即救尔、自雷霆隐处俞允尔、试尔于米利巴水兮、
8我民欤、尔其听之、我则戒尔、以色列欤、深愿尔听我兮、
9尔中不可有他神、外族之神、勿崇拜兮、
10我乃耶和华、尔之上帝、携尔出埃及、尔张厥口、我即充之兮、
11惟我民不听我声、以色列不纳我兮、
12我则任其刚愎厥心、依己所谋而行兮、
13深愿我民听我、以色列遵行我道兮、
14我则速制其仇、反手以攻其敌兮、
15憾耶和华者必屈服、我民其永存兮、
16必以嘉麦食之、以磐石所出之蜜餍之兮、
第八十二篇
亚萨之诗○
1上帝立于上帝会中、行鞫于诸神兮、
2曰、尔曹听讼不公、偏袒恶人、将至何时乎、
3当为孤贫伸冤、为艰苦困乏者行义兮、
4救援贫乏、脱于恶人之手兮、
5惟彼不知不识、行于幽暗、地基动摇兮、
6我曾谓尔为神、咸为至上者之子、
7然尔必死、等于世人、颠仆同于他伯兮、
8上帝欤、尚其兴起、行鞫于世、以尔必得万邦为业兮、
第八十三篇
亚萨之诗○
1上帝欤、勿静默、上帝欤、勿缄口、勿寂然兮、
2尔敌喧哗、憾尔者昂首兮、
3彼诡谋以攻尔民、协议敌尔所藏者兮、
4曰、其来绝之、不复为国、使以色列之名、不复见忆兮、
5彼和衷共议、结盟以抵尔兮、
6即以东以实玛利之幕、摩押夏甲之人、
7暨迦巴勒、亚扪、亚玛力、非利士、爰及推罗居民兮、
8亚述与之连和、为罗得裔之臂兮、
9尔其惩之、如待米甸、如在基顺河、待西西拉与耶宾兮、
10皆亡于隐多珥、为地上粪土兮、
11使其显者、如俄立西伊伯、使其牧伯、如西巴撒慕拿兮、
12彼云、其取上帝之牧场、以为己业兮、
13我上帝欤、使之如飞旋之尘埃、如风飘之草芥兮、
14如焚林之火、如燎山之焰、
15追之以烈风、惊之以雷雨兮、
16耶和华欤、使之羞惭满面、致寻尔名兮、
17愿其永久愧耻惊惶、惭怍灭亡兮、
18俾知尔名耶和华者、在于寰宇、独为至高兮、
第八十四篇
可拉裔之诗使伶长用迦特乐器歌之○
1万军之耶和华欤、尔之帷幕、何其可爱兮、
2我灵慕耶和华院宇、至于疲惫、我之心身、呼吁维生之上帝兮、
3万军之耶和华、我王我上帝欤、雀得其室、燕得伏雏之巢、在尔坛侧兮、
4居尔室者福矣、必赞尔不已兮、
5得力于尔、心向郇之大道、斯人其有福兮、
6彼经流涕谷、变为有泉之处、秋雨被以福祉兮、
7彼众行迈、其力递增、各觐上帝于郇兮、
8万军之上帝耶和华欤、垂听我祈祷、雅各之上帝欤、倾耳以听兮、
9上帝我盾欤、尚其垂鉴、顾尔受膏者之面兮、
10居尔院宇一日、愈于平居千日、宁在我上帝室为阍、胜于居恶人之幕兮、
11盖耶和华上帝为日为盾、耶和华锡恩锡荣、于正行者、不靳嘉物兮、
12万军之耶和华欤、恃尔之人、其有福兮、
第八十五篇
可拉裔之诗使伶长歌之○
1耶和华欤、尔已施恩于尔地、反雅各之俘囚兮、
2宥尔民之愆、蔽其诸罪兮、
3蠲尔之忿、转尔烈怒兮、
4拯我之上帝欤、使我回转、息怒于我兮、
5怒我岂永久、延忿至万世乎、
6不复苏我、俾尔民因尔而欢乐乎、
7耶和华欤、以尔慈惠示我、以尔拯救赐我兮、
8上帝耶和华所谕、我愿听之、必言和平于民、即其圣民、惟彼勿复妄为兮、
9主之拯救、迩于敬畏之者、致其荣光、著于我境兮、
10慈惠与诚实相遇、公义与和平相亲、
11诚实由地而萌、公义自天而鉴、
12耶和华必锡嘏、我之土壤、必出其产兮、
13公义为其先导、俾其足迹、为当行之路兮、
第八十六篇
大卫之祷词○
1耶和华欤、我乃贫乏、尚其倾听俞允我兮、
2我乃敬虔、尚其保存我命、我上帝欤、拯救恃尔之仆兮、
3主欤、我终日呼吁尔、其矜悯我兮、
4我仰望尔、其使尔仆之心欢悦兮、
5盖主乃善、乐行赦宥、呼吁尔者、盛施以慈惠兮、
6耶和华欤、倾听我祈祷、垂听我恳求之声兮、
7我遭难之日呼吁尔、尔必俞允我兮、
8主欤、诸神之中、无似尔者、尔之作为、无可比拟兮、
9主欤、尔所造之万邦、必来拜于尔前、尊荣尔名兮、
10盖尔为大、且行奇事、惟尔为上帝兮、
11耶和华欤、示我以尔道、我必遵行尔真理、俾我一心、敬畏尔名兮、
12主我之上帝欤、我必一心赞尔、永尊尔名兮、
13尔施鸿慈于我、拯救我魂、免入最深之阴府兮、
14上帝欤、骄傲之辈、起而攻我、强暴之党、索我之命、目中无尔兮、
15主欤、尔为慈仁之上帝、迟于发怒、广有慈惠诚实兮、
16尚其顾而悯我、赐仆以力、救援尔婢之子兮、
17示我休征、俾憾我者视之而愧、以尔耶和华助我慰我兮、
第八十七篇
可拉裔之诗○
1维其基址、在于圣山、
2耶和华喜爱郇门、逾于雅各诸室兮、
3上帝之邑欤、有荣之事、指尔而言兮、
4我必言及拉哈伯巴比伦、在识我者之中、非利士推罗古实、各有其人生于郇兮、
5论郇必曰、此也彼也、生于其中、至高者必亲坚斯邑兮、
6耶和华录万民时、核其数曰、斯人生于彼兮、
7歌者舞者、佥曰我之泉源、咸在于尔兮、
第八十八篇
可拉裔之诗即以斯拉人希幔之训词使伶长歌之调用麻哈拉○
1拯我之上帝耶和华欤、我于尔前、昼夜呼吁兮、
2愿我祈祷、达于尔前、尚其侧耳、听我呼吁兮、
3我心充以患难、我命近于阴府、
4列于就墓者中、若无助之人兮、
5被掷于死者中、如见杀者卧于墓、尔不复垂念、绝于尔手兮、
6尔置我于至深之坑、幽暗之处、深邃之域兮、
7尔怒重压我、尔以波涛困苦我兮、
8使我相识疏远、为其所憎、我被禁锢、不得出兮、
9因遭患难、我目昏眊、耶和华欤、我日吁尔、向尔举手兮、
10尔岂于死者显奇行、幽魂讵起而赞尔乎、
11尔之慈惠岂宣于幕中、尔之信实、岂传于死域乎、
12尔之奇行、岂见知于幽暗之所、尔之公义、岂见知于遗忘之地乎、
13耶和华欤、我呼吁尔、侵晨祈祷、必达尔前兮、
14耶和华欤、奚为弃我、何掩面不我顾兮、
15我自幼遭难而濒死、遘尔威烈而迷乱兮、
16尔之忿怒覆没我、威烈灭绝我、
17犹之波涛、终日环我、协同困我兮、
18尔使我之良朋密友远我、相讥隐匿于暗兮、
第八十九篇
以斯拉人以探之训词○
1我必永歌耶和华之慈惠、以口传尔信实、至于万世兮、
2我曾云慈惠必永立、尔之信实、建于诸天兮、○
3我与所简之人立约、对于我仆大卫宣誓兮、
4必立尔裔于永久、坚尔位至万世兮、
5耶和华欤、诸天赞尔奇行、圣者会中、颂尔信实兮、
6在于穹苍、孰比耶和华、上帝子中、孰如耶和华乎、
7彼在圣者会中为神、极为可畏、较环之者、尤为可惧兮、
8万军之上帝耶和华欤、孰为有能、如尔耶和华、尔之信实、在于四周兮、
9尔制海狂、波涛澎湃、尔平之兮、
10尔击破拉哈伯、等于被戮之人、以尔臂力溃尔敌兮、
11诸天属尔、地亦尔有、世与充其中者、为尔所立兮、
12南北为尔所创、他泊黑门、因尔名而欢欣兮、
13尔臂有能、尔手有力、尔之右手高举兮、
14尔位之基、惟公与义、慈惠诚实、行于尔前兮、
15耶和华欤、得闻欢呼之声、行于尔容光者、斯民其有福兮、
16彼为尔名、终日喜乐、在于尔义、得高举兮、
17尔为其力之荣、缘尔之恩、我角高举兮、
18我侪之盾、属耶和华、我侪之王、属以色列之圣者兮、○
19尔见异象、谕尔圣民曰、我以助力、畀有能者、高举一人、自民所简兮、
20寻获我仆大卫、膏以圣膏兮、
21我手恒与之偕、我臂必增其力、
22仇敌不得勒索之、恶党不得困苦之兮、
23我必击仆其敌、挞憾之者兮、
24我之信实慈惠、必与之偕、藉我之名、其角高举兮、
25我使其手及于海、右手至于河兮、
26彼必呼我曰、尔为我父、我之上帝、我拯救之磐石兮、
27我必立之为冢子、地上至高之王兮、
28为之永存我慈惠、坚定我盟约兮、
29我必永延其裔、俾其位如天悠久兮、
30如其子孙违弃我法度、不遵我律例、
31玷辱我典章、不守我诫命、
32我必以杖责其愆尤、以鞭惩其罪戾兮、
33然我之慈惠、不尽追回、我之信实、不忍废弃、
34不爽我约、不易我口所出兮、
35我指己圣而誓、一次而已、必不欺诳大卫兮、
36其裔永存、其位在于我前、如日之久、
37如月之恒、如上天之确证兮、○
38惟尔怒尔受膏者、屏而弃之兮、
39厌恶尔仆之约、亵其冕于地兮、
40拆其藩篱、毁其保障、
41路人皆攘夺之、为邻邦之辱兮、
42尔举其敌之右手、使其诸仇欢欣兮、
43却其兵刃、临陈不使之卓立兮、
44息其光辉、倾其国位于地兮、
45促其幼日、被以羞耻兮、
46耶和华欤、历时何久、岂将永隐乎、尔怒如火之焚、何其久乎、
47愿尔垂念、我之时日、何其短促、尔造世人、使之何其虚幻兮、
48何人生而不死、自拯其魂、脱于阴府之势乎、
49主欤、尔之慈惠、昔依信实、誓行于大卫者、今安在哉、
50主欤、念尔诸仆之辱、念我所怀、多民加我之辱兮、
51耶和华欤、尔敌所加之辱、即辱尔受膏者之行踪兮、○
52当颂美耶和华、迄于永久、诚所愿兮、诚所愿兮、
诗篇卷四
第九十篇
上帝仆摩西之祷词○
1主欤、尔为我居所、历世不易兮、
2山冈尚未生出、寰区尚未造成、自亘古迄永久、尔为上帝兮、
3尔使人归于土、曰尔世人其旋返兮、
4自尔视之、千年如已逝之昨日、同于夜之一更兮、
5尔冲人若大水、彼如寝寐、如朝生之草兮、
6晨则萌芽滋长、夕则芟刈枯槁兮、
7我侪因尔怒而消亡、缘尔忿而惊惶兮、
8我之罪愆、尔陈之于目前、我之隐恶、尔显之于容光兮、
9我之时日、度于尔怒、毕我岁月、如叹息之发兮、
10我之年数、乃为七旬、如其强健、可至八旬、然其所夸、祇为忧苦、其逝迅速、我去如飞兮、
11孰识尔怒之势、孰依畏尔之道、而知尔忿乎、
12求尔教我计己之日、俾获慧心兮、
13耶和华欤、历时何久、尚其回转、悔心于尔仆兮、
14使我侵晨饫尔慈惠、致我毕生欢欣喜乐兮、
15依尔苦我之日、遘难之年、俾我喜乐兮、
16显尔作为于尔仆、著尔荣光于其裔兮、
17愿我主上帝之恩临我、尚其坚立我手所作、我手所作、坚立之兮、
第九十一篇
1居于至高者之密所、必恒在全能者之荫下兮、
2我论耶和华云、彼为我避所、我保障、我所恃之上帝兮、
3彼必拯尔、脱于捕鸟之网、疫疠之毒兮、
4必覆尔以其羽、尔托庇其翼下、彼之诚实、乃盾乃干兮、
5夜之惊骇、昼之飞矢、
6暗中流行之疫疠、午间剿灭之灾患、尔皆不惧兮、
7仆于尔侧者千、仆于尔右者万、灾不及尔兮、
8惟得目睹、而观恶人受报兮、
9尔以耶和华为避所、以至高者为居所、
10灾祸不临尔身、疫疠不近尔幕兮、
11彼必为尔命其使、佑尔于诸途兮、
12扶尔以手、免尔足触石兮、
13尔必踏狮与虺、践稚狮与蛇兮、
14上帝曰、因其爱予、我必救援之、彼知我名、我必高举之兮、
15彼吁予、我必允之、彼遭难、我必偕之、救援而尊荣之兮、
16必以遐龄惬之、以我拯救示之兮、
第九十二篇
安息日之诗○
1称谢耶和华、歌颂至高者之名、斯为美兮、
2朝宣尔之慈惠、夕彰尔之信实、
3用十弦之乐器与瑟、以琴清肃之声和之兮、
4耶和华欤、尔以所为、使我悦怿、我因尔手所作、而欢呼兮、
5耶和华欤、尔经营何其大、尔意綦深兮、
6愚蠢者弗知、蒙昧者不明乎此兮、
7恶人发生如草、作慝者兴盛、无非使之恒亡兮、
8耶和华欤、惟尔崇高、永世靡暨兮、
9耶和华欤、尔敌将亡、恶党必散兮、
10惟尔使我昂角如兕、我乃新膏所膏兮、
11我敌遭报、我得目睹、攻我之恶党受罚、我已耳闻兮、
12义人必畅茂如棕树、生长如利巴嫩之香柏兮、
13植于耶和华室、盛于我上帝院兮、
14暮年犹结其实、汁满而色青兮、
15以彰耶和华之正直、彼乃我之磐石、无有不义兮、
第九十三篇
1耶和华秉权、自被威严、耶和华以力为衣、以力自束、世界坚立、永不动摇兮、
2尔位亘古坚立、尔自太古而有兮、
3耶和华欤、波涛汹涌、波涛漰渤、波涛澎湃、
4耶和华有能、巍巍在上、越于大水之漰渤、沧海之激浪兮、
5耶和华欤、尔法至实、尔室宜其为圣、迄于永久兮、
第九十四篇
1耶和华欤、尔乃报复之上帝、报复之上帝欤、尚其显著兮、
2鞫世者欤、尚其兴起、使骄者受应得之报兮、
3耶和华欤、恶人欢呼、将至何时、伊于胡底兮、
4彼乃喋喋、出言傲慢、作恶者皆自夸兮、
5耶和华欤、彼压制尔民、困苦尔业、
6杀嫠妇、戮覉旅、屠孤儿、
7乃曰耶和华不及见、雅各之上帝不介意兮、
8愚蠢之民、尔其思之、蒙昧之辈、何时为智乎、
9造耳者岂无闻、制目者岂无见乎、
10教诲列邦者、岂不惩责、以智训人者、岂无知识乎、
11人之意念为虚、耶和华知之兮、
12耶和华欤、尔所惩责、训以律者、其有福兮、
13脱之于患难、锡之以绥安、迨为恶人掘阱兮、
14耶和华不弃其民、不遗其业兮、
15行鞫必归公义、心正者遵循之兮、
16行恶者、孰为我起而攻之、作慝者、孰为我立而敌之、
17微耶和华助我、我则速归幽寂兮、
18耶和华欤、我曰我足滑跌时、尔之慈惠扶我兮、
19我怀多虑、尔之慰藉娱我兮、
20奸恶在位、藉律作慝、岂能与尔交通乎、
21彼乃集攻义人、定无辜之罪兮、
22惟耶和华为我高台、我上帝为我托庇之磐石兮、
23乃以其罪加之、必因其恶绝之、耶和华我上帝、必绝之兮、
第九十五篇
1其来歌颂耶和华、向救我之磐石欢呼兮、
2以称谢诣其前、以诗歌向之欢呼兮、
3盖耶和华为大神、为大君、超越诸神兮、
4地之隐处在其手、山之高处亦属之、
5沧海为其所有、乃其所造、陆地其手所甄陶兮、
6其来鞠躬而拜、跪于造我之耶和华前兮、
7彼乃我上帝、我侪为其所牧之民、手下之羊、愿尔今听其言兮、
8勿刚愎乃心、如在米利巴、在旷野玛撒之日兮、
9维时、尔祖见我所为、犹探我试我兮、
10历年四十、我厌此代曰、斯民心迷、未识我途兮、
11故我怒而誓曰、彼必不得入我安息兮、
第九十六篇
1尔其向耶和华唱新歌、全地歌颂耶和华兮、
2讴歌耶和华、颂赞其名、日宣其拯救兮、
3述其尊荣于列邦、道其奇行于万民兮、
4盖耶和华为大、宜宏赞美、超越诸神、宜切敬畏兮、
5列邦之神、尽属虚无、惟耶和华创造诸天兮、
6尊荣威严、在于其前、能力光华、显于圣所兮、
7万民诸族欤、当以尊荣能力归于耶和华、咸归于耶和华兮、
8以耶和华名应得之荣归之、奉礼入其院宇兮、
9当衣圣服、崇拜耶和华、全地战栗于其前兮、
10宣告列邦曰、耶和华秉权、世界坚立、不至动摇、彼必秉公、以鞫万民兮、
11诸天其欢、大地其喜、海及充其中者、悉扬厥声兮、
12田与其中所有、尚其欢欣、林间诸木、则欢呼于耶和华前兮、
13盖彼将临、行鞫于地、以公义鞫斯世、以诚实鞫万民兮、
第九十七篇
1耶和华秉权、大地其欢忭、群岛其喜乐兮、
2密云黑暗环之、仁义公平、为其位之基兮、
3火燎其前、焚四周之敌兮、
4其电照耀世界、大地见之而颤兮、
5山岳如蜡销镕、因其见耶和华、全地之主兮、
6诸天宣其义、诸民见其荣兮、
7凡奉雕像、以虚无自夸者、愿其蒙羞、尔诸神欤、敬拜上帝兮、
8耶和华欤、郇民闻尔行鞫而喜、犹大之女、因之而乐兮、
9耶和华欤、尔乃至高、超乎全地、尔被尊崇、越于诸神兮、
10爱耶和华者欤、尔其恶恶、彼保圣民之命、拯之于恶人手兮、
11光辉为行义者而布、喜乐为心正者所获、
12尔义人欤、缘耶和华而喜、为其圣名而称谢兮、
第九十八篇
1尔其向耶和华唱新歌、以其行奇事、彼之右手圣臂施救兮、
2耶和华显其拯救、彰其公义于列邦兮、
3对以色列家之慈惠信实、彼记忆之、地之四极、咸见我上帝之拯救兮、
4全地其向耶和华欢呼、发声歌咏、而颂赞之兮、
5鼓琴歌颂耶和华、以琴与和谐之声兮、
6和以角笳之声、欢呼于大君耶和华前兮、
7海及充其中者、世与居其间者、悉扬厥声兮、
8波涛鼓掌、山岳应之、欢呼于耶和华前兮、
9盖彼将临、行鞫于地、以公义鞫斯世、以中正鞫万民兮、
第九十九篇
1耶和华秉权、万民其战栗、彼居基路伯上、大地其震动兮、
2耶和华在郇为大、超越万民兮、
3其名大而可畏、宜颂赞之、彼乃为圣兮、○
4王有能力、而好公平、建立中正、在雅各家秉公行义兮、
5尊崇我上帝耶和华、于其足几前敬拜之、彼乃为圣兮、○
6其祭司中、有摩西亚伦、呼吁其名者中、有撒母耳、彼众呼吁耶和华、蒙其俞允兮、
7在云柱中谕之、彼众守其法度、遵其所赐之典章兮、
8耶和华我上帝欤、尔俞允之、为其行赦之上帝、然犹报其所行兮、
9尊崇我上帝耶和华、敬拜于其圣山、盖我上帝耶和华为圣兮、
第一百篇
称谢之诗○
1全地其向耶和华欢呼、
2欣喜而奉耶和华、讴歌而诣其前兮、
3当知耶和华为上帝、彼乃造我、我亦属之、我为其民、为其牧场之羊兮、
4以称谢入其门、以赞美入其院、感谢其恩、颂美其名兮、
5盖耶和华乃善、其慈惠永存、其信实万世不易兮、
第百有一篇
大卫之诗○
1我必讴歌慈惠公义、耶和华欤、我歌颂尔兮、
2我致志于纯全之道、尔何时临莅我、必以纯全之心、行于家庭兮、
3卑陋之事、我不寓目、偏僻之行、我所深恶、不沾我躬兮、
4邪曲之心、我必远之、奸恶之事、我不识之兮、
5潜毁其邻者、我必绝之、目高心傲者、我不容之兮、
6境内忠诚之民、我目顾之、令其与我偕居、行纯全之道者、必服事我兮、
7行诈者不得居于我室、言诳者不得立于我前、
8境内恶人、我每晨必殄之、作慝之辈、必绝于耶和华之邑兮、
第百有二篇
困苦之人于耶和华前陈情祈祷之词○
1耶和华欤、听我祈祷、使我呼吁达于尔前兮、
2我遭难之日、勿向我掩面、我呼吁之时、其向我侧耳、速允我兮、
3我之时日、如烟之消、我之骸骨、如炬之焚兮、
4我心被伤、如草枯槁、以至忘餐兮、
5发声呻吟、肤革贴骨兮、
6我如旷野之鹈鹕、荒墟之鸱鸮兮、
7醒而不寐、如屋顶之孤雀兮、
8我敌终日诋我、狂待我者、指我而诅兮、
9我食灰如饼、和泪而饮兮、
10因尔忿恚震怒、取我而掷之兮、
11我日如晷延长、我躬如草枯槁兮、○
12耶和华欤、惟尔永存、尔志历世弗替兮、
13尔将兴起、矜悯郇邑、今届抚恤之时、定期已至兮、
14尔仆悦其石、而惜其土兮、
15列邦必敬畏耶和华名、地上诸王、敬畏尔荣兮、
16盖耶和华建筑郇邑、见于其荣兮、
17垂念贫者之祷、不轻视其祈兮、
18此言必为后人录之、将来受造之民、必颂赞耶和华兮、
19盖耶和华自圣所高处垂鉴、自天俯视下土兮、
20听俘囚之欷歔、释濒死之人兮、
21俾人宣耶和华名于郇、播其声誉于耶路撒冷、
22在万民诸国会集、崇事耶和华之时兮、
23彼于中道、败我精力、促我时日兮、
24我曰、我上帝欤、尔年历万世、勿使我中年而逝兮、
25上古尔奠地基、诸天尔手所造兮、
26斯必灭没、惟尔恒存、此皆如衣渐旧、尔将易之如服、则俱改变兮、
27惟尔不易、尔年无尽兮、
28尔仆之子必恒存、其裔坚立于尔前兮、
第百有三篇
大卫之词○
1我心当颂美耶和华、我衷所有、颂其圣名兮、
2我心当颂美耶和华、勿忘其恩泽兮、
3彼宥尔诸愆、医尔诸疾兮、
4赎尔命于死亡、冠尔以仁爱慈惠兮、
5锡以嘉物、餍尔所欲、俾尔反少如鹰兮、
6耶和华行义事、为受虐者伸冤兮、
7以其经营示摩西、以其作为示以色列人兮、
8耶和华乃仁慈矜悯、迟于发怒、富有慈惠兮、
9不恒置辩、不永怀怒兮、
10未依我罪相待、未循我愆施报兮、
11在于敬畏之者、慈惠之大、如天之高于地兮、
12去我罪愆、如东之远于西兮、
13敬畏之者、耶和华矜悯之、如父之恤其子兮、
14盖知我之体质、念我为尘土兮、
15维彼世人、其日如草、其生如野花兮、
16一经风过、即归乌有、其地不复识之兮、
17 18惟敬畏耶和华、守其约、忆其律、而遵行者、耶和华之慈惠加之、其义施于子孙、自亘古至永久兮、
19耶和华之位立于天、其权统万有兮、
20具有能力、成其旨、听其命之诸使欤、其颂美耶和华、
21为其役、行其旨之诸军欤、其颂美耶和华、
22凡其所造、在其所辖之区、其颂美耶和华、我心颂美耶和华兮、
第百有四篇
1我心当颂美耶和华、我上帝耶和华欤、尔为至大、衣以尊荣威严兮、
2被光华如衣、布穹苍如帱兮、
3安楼阁之栋于水中、以云为舆、驭风之翼而行兮、
4以风为使、以火为役兮、
5奠地之基、永不动摇兮、
6以渊覆之、有若衣服、水高于山兮、
7尔叱咤发、水即奔逃、尔雷声作、水即迅逝兮、
8山乃出、谷乃陷、水归尔所定之区兮、
9尔立厥界、俾不逾越、不复返而覆地兮、
10使泉涌于陵谷、流于山间兮、
11饮田原之兽、解野驴之渴兮、
12飞鸟栖于水滨、鸣于树枝兮、
13彼自其阁、灌溉山冈、缘其功效、大地饶足兮、
14生草莱以饲六畜、备菜蔬以供人需、俾谷产于地兮、
15又备酒醴以悦人心、膏油以泽人面、糗粮以固人志兮、
16耶和华之林木、所植利巴嫩之香柏、足沾雨泽兮、
17鸟构巢其中、鹤以松为室兮、
18野羊处于高山、沙番藏于岩石兮、
19彼立月以定时、日知其入兮、
20造暗为夜、林间百兽潜出兮、
21稚狮咆哮以攫物、向上帝求食兮、
22日出兽藏、偃卧于穴兮、
23人出而作、勤劳至暮兮、
24耶和华欤、尔之造作何其多、皆以智慧而成、寰宇充尔财物兮、
25海大且广、动物无数、小大咸有兮、
26其中舟楫往来、鳄鱼游泳、为尔所造兮、
27斯皆望尔、依时食之、
28尔予之、彼取之、尔既张手、彼饫嘉物兮、
29尔既掩面、彼则惊惶、尔断其气、彼即死亡、归于尘土兮、
30尔遣尔神、彼乃受造、尔使地面更新兮、
31愿耶和华之荣永存、愿耶和华悦其所造兮、
32彼视地、地则颤动、彼扪山、山则发烟兮、
33我毕生讴歌耶和华、我生存之日、歌颂我上帝兮、
34我之思念、愿彼以为甘美、我因耶和华而乐兮、
35愿罪人灭于地上、愿恶人归于乌有、我心当颂美耶和华、尔曹其赞扬耶和华兮、

第百有五篇
1其称谢耶和华、呼吁其名、以其作为普告万民兮、
2讴歌之、颂美之、道其奇行兮、
3以其圣名为荣、凡求耶和华者、心宜欢悦兮、
4求耶和华、与其能力、恒寻其面兮、
5 6其仆亚伯拉罕之裔、所选雅各子孙欤、念其所行奇事异迹、及其口之谳兮、
7彼乃耶和华、我之上帝、行鞫于全地兮、
8永念其约、所谕之言、千代不忘、
9即与亚伯拉罕所立之约、对以撒所发之誓、
10且于雅各为定例、于以色列为永约兮、
11曰、我必锡尔以迦南地、为尔所得之业兮、
12当时人寡、其数无几、旅于斯土兮、
13由此族游于彼族、自此国至于彼国、
14上帝不容人虐遇之、因之谴责列王兮、
15曰、我受膏者、勿犯之、我之先知、勿伤之、
16令饥馑临于斯土、尽绝所恃之粮兮、
17遣人为其先导、约瑟被鬻为奴兮、
18其足伤于柱、其身入于铁兮、
19耶和华以其言试之、迨其应验兮、
20治民之王、遣人释之、俾其自由兮、
21立为冢宰、治其所有兮、
22随意约束群臣、以智训迪耆老兮、
23以色列遂至埃及、雅各旅于含地、
24上帝繁衍其民、使强于敌兮、
25然转敌人之心、俾憾其民、诡待其仆兮、
26爰遣其仆摩西、与所选之亚伦、
27显神迹于敌中、著异能于含地兮、
28召彼晦冥、使地幽暗、未违其言兮、
29变水为血、殄其鳞族兮、
30青蛙群集其地、入于王之宫室兮、
31发言而蝇群集、蚋遍四境兮、
32雨雹为雨、降火于地兮、
33击其葡萄、与无花果、毁伤境内林木兮、
34发言而蝗至止、蚱蜢无数兮、
35食尽田蔬、啮遍土产兮、
36击其国中长子、壮时所首生兮、
37导民而出、携金与银、其支派中、无一荏弱之人兮、
38埃及恐惧、见其出而悦怿兮、
39上帝布云为盖、夜烛以火兮、
40应其所求、使鹑至止、饱以天粮兮、
41辟磐石而水涌、流入旱地若河兮、
42盖忆其圣言、及其仆亚伯拉罕兮、
43导民欣然而出、选民讴歌而出兮、
44赐以列邦之地、异族劳而备者、承之为业兮、
45欲彼遵其律、守其法、尔其颂美耶和华兮、
第百有六篇
1尔其颂美耶和华、称谢耶和华、以其为善、慈惠永存兮、
2孰克述耶和华之能事、播其声誉乎、
3凡秉公正、与常行公义者、其有福兮、
4耶和华欤、以尔待民之恩惠念我、以尔拯救顾我兮、
5俾我见尔选民之昌、致乐尔民之乐、与尔业共其荣兮、○
6我与列祖同干罪戾、行邪作恶兮、
7我列祖在埃及、不明尔异迹、不忆尔厚惠、乃于红海悖逆兮、
8然彼缘其名而救之、彰厥大能兮、
9爰叱红海、其海乃涸、导之涉深、如履原野兮、
10援之于憾者之手、赎之于敌人之手兮、
11水淹其敌、靡有孑遗兮、
12民信其言、而歌颂之兮、
13遽尔忘其作为、不俟其旨兮、
14在旷野纵其欲、在荒原试上帝兮、
15遂以所求赐之、惟使其神衰弱兮、
16民在营中、媢嫉摩西、及耶和华之圣者亚伦兮、
17地则坼裂、吞大坍、掩亚比兰党兮、
18火爇其党、焰焚恶人兮、
19民在何烈制犊、崇拜铸像兮、
20如是以彼之荣、易为啮刍之牛像兮、
21忘其救者上帝、行大事于埃及、
22施异迹于含地、行可畏之事于红海兮、
23是以上帝有言、必翦灭之、惟所选之摩西、当其冲、立其前、挽回其怒、免行翦灭兮、
24民亦蔑视美地、不信其言、
25在幕中出怨言、弗听耶和华命兮、
26彼遂举手而誓曰、必仆之于野、
27踣其裔于列国、散之于各地兮、
28民亦契于巴力毗珥、食祭死物之品兮、
29如是而行、致激厥怒、疫疠流行其中兮、
30时非尼哈起而行罚、瘟灾以息兮、
31此为其义、历世靡暨兮、
32民在米利巴水、复干厥怒、累及摩西兮、
33因民悖逆其神、彼则口出躁言兮、
34民亦不遵耶和华命、灭绝异邦、
35乃与诸族杂处、习其行为兮、
36事其偶像、为己网罗兮、
37献其子女、以祭鬼神兮、
38流无辜之血、即其子女之血、以祭迦南偶像、其地为血所污兮、
39缘其所行自污、所为徇欲兮、
40于是耶和华忿怒其民、厌恶己业兮、
41付于异邦之手、憾之者制之兮、
42厥敌虐之、俾服其手下兮、
43上帝屡援之、惟彼谋逆、因其罪戾、至于卑微兮、
44然犹听其呼吁、恤其患难兮、
45为之记忆其约、依其厚惠、而回厥意兮、
46使于虏之者、得蒙矜恤兮、○
47耶和华我上帝欤、尚其救我、自列邦集我、俾称扬尔圣名、夸耀尔声誉兮、
48以色列之上帝耶和华、当颂美之、自亘古迄永久、众民宜曰、诚所愿也、尔其颂美耶和华兮、
诗篇卷五
第百有七篇
1当称谢耶和华、以其为善、慈惠永存兮、
2耶和华所赎之民、赎自敌手者、当言此兮、
3自列邦集之、自东自西、自南自北兮、○
4彼流离于旷野、在荒原之途、未见可居之邑兮、
5载饥载渴、其心昏愦兮、
6患难之时、呼吁耶和华、遂援之于困苦兮、
7导之行于直道、使往可居之邑兮、
8愿人称谢耶和华、因其有慈惠、及为世人行奇事兮、
9仰慕之心、使之餍足、饥馁之心、饫以嘉物兮、○
10居幽暗死荫者、拘以困苦、絷以铁索兮、
11因其违上帝之言、蔑至上者之旨兮、
12故以劳苦抑其心、彼乃颠踬、辅助无人兮、
13患难之时、呼吁耶和华、遂援之于困苦兮、
14导出幽暗死荫、断其絷维兮、
15愿人称谢耶和华、因其有慈惠、及为世人行奇事兮、
16毁其铜门、断其铁楗兮、○
17愚人因其愆尤罪戾、罹于祸患兮、
18其心厌诸食物、近于死门兮、
19患难之时、呼吁耶和华、遂援之于困苦兮、
20出言医之、援之于死亡兮、
21愿人称谢耶和华、因其有慈惠、及为世人行奇事兮、
22献称谢以为祭、讴歌宣其作为兮、○
23乘舟航海、营业于巨浸者、
24得见耶和华之作为、及其奇事、在于深渊兮、
25发命令、起狂风、波浪翻腾兮、
26其人上至穹苍、下至深渊、因其遭祸、厥心消融兮、
27摇曳不定、蹩躠有若醉人、计穷智尽兮、
28患难之时、呼吁耶和华、遂援之于困苦兮、
29息其狂风、平其波浪兮、
30人因宁靖而喜、引至欲往之泊所兮、
31愿人称谢耶和华、因其有慈惠、及为世人行奇事兮、
32在民众会中尊祟之、在长老聚所颂美之兮、○
33彼变江河为旷野、源泉为燥土、
34沃壤为卤地、皆因居民之罪兮、
35彼变旷野为水泽、旱地为源泉兮、
36使饥者处之、建可居之邑兮、
37耕种田亩、栽植葡萄、获其所产兮、
38锡以福祉、俾其繁衍、不容牲畜鲜少兮、
39厥后复遭暴虐、患难忧苦、民乃减少、而卑抑兮、
40彼加凌辱于君王、使其流离于野、无路可循兮、
41惟脱贫人于患难、置之高处、俾有家属成群兮、
42正人见之欣喜、恶者口塞兮、
43智者注意斯事、思念耶和华之慈惠兮、
第百有八篇
大卫之诗○
1上帝欤、我心坚定、必以我灵讴歌颂美兮、
2琴瑟其兴、我企望黎明兮、
3耶和华欤、我必于诸民中称谢尔、于列邦中歌颂尔、
4尔之慈惠峻极于天、诚实及于霄汉兮、
5上帝欤、愿尔崇高越于诸天、尊荣越于全地兮、
6求尔俞允我、拯以右手、俾尔所爱者得释兮、
7上帝以其圣而言曰、我必欢欣、分割示剑、勘丈疏割谷兮、
8基列属我、玛拿西亦属我、以法莲为我首铠、犹大为我杖兮、
9摩押为我浴盘、将于以东而投我屦、我因非利士而欢呼兮、
10谁导我入坚城、谁引我至以东兮、
11上帝欤、尔非弃我乎、上帝欤、尔不与我军偕出兮、
12求尔助我攻敌、人之辅助、乃徒然兮、
13我恃上帝毅然而行、彼乃践踏我敌兮、
第百有九篇
大卫之诗使伶长歌之○
1我所颂美之上帝欤、勿缄默兮、
2恶人与诡诈者、启口攻我、以欺诳之舌语我兮、
3以憾恨之言环我、无端攻我兮、
4我惟祈祷是务、彼为我敌、以报我爱兮、
5以恶报我善、以恶报我爱兮、
6愿尔委一恶人制之、置一仇敌立其右兮、
7彼受鞫时、愿其负罪而出、彼之祈祷、反为咎戾兮、
8愿其时日无几、其职为他人所得兮、
9其子为孤、其妻为嫠、
10子女流离为丐、觅食他方、远其荒凉之家兮、
11愿盘剥者取其所有、彼勤劳所得、外人夺之兮、
12愿无人恩待之、无人矜恤其孤兮、
13愿其裔被绝、其名涂于后世兮、
14其祖之罪、愿耶和华忆之、其母之恶、愿不见涂兮、
15愿其罪恶、恒在耶和华前、致绝其志于世兮、
16因其不以施恩为念、乃迫穷乏与忧伤者、欲致之死兮、
17惟好咒诅、而诅临之、不喜祝福、而福远之兮、
18彼以咒诅为衣、咒诅如水入其脏、如油入其骨兮、
19愿咒诅为其蔽体之服、常束之绅兮、
20凡我仇敌、及诋我者、耶和华以此报之兮、
21主耶和华欤、因尔名故、善待我、缘尔慈惠之美、拯救我兮、
22我乃贫乏、中心伤痛兮、
23我之逝也、如日影沈西、如蝗虫飘荡兮、
24我因禁食、膝弱体瘦兮、
25为众凌辱、见我而摇首兮、
26我上帝耶和华欤、尚其助我、依尔慈惠、拯救我兮、
27使人咸知此出尔手、乃尔耶和华所行兮、
28任其咒诅、惟尔祝福、彼兴起时、必蒙羞耻、尔仆欣喜兮、
29愿敌被辱、愿其抱愧、如衣以袍兮、
30我必以口深谢耶和华、在众中颂美之兮、
31盖彼必立贫人之右、救其脱于行鞫之人兮、
第百有十篇
大卫之诗○
1耶和华谓我主云、尔坐我右、俟我以尔敌、为尔足几兮、
2耶和华必使尔力之杖、伸出于郇、曰、尔其操权于敌兮、
3尔行军时、尔民必衣圣服、乐心自献、尔之丁壮、光耀如朝露兮、
4耶和华既誓、必不回意、尔依麦基洗德之班、永为祭司兮、
5主在尔右发怒时、必击破列王兮、
6行鞫于列邦、使尸满战场、击破多国之首兮、
7饮于道旁之溪、因而昂首兮、
第百十一篇
1尔其颂美耶和华、我于正人之议场、众人之公会、一心称谢耶和华兮、
2大哉、耶和华之作为、凡乐之者所究察兮、
3彼之经营、乃荣与威、其义永存兮、
4所行奇异、俾人忆之、耶和华乃仁慈矜悯兮、
5赐粮于畏之者、永念其约兮、
6以作为之能力示其民、以列邦赐之为业兮、
7其手所为、诚实公义、其律确定兮、
8永久坚立、成于诚实正直兮、
9施救赎于其民、永立厥约、其名圣而可畏兮、
10寅畏耶和华、为智慧之肇始、守其诫命者为明哲、耶和华之声誉永存兮、
第百十二篇
1尔其颂美耶和华、寅畏耶和华、深悦其诫命者、其有福兮、
2其裔必强盛于地上、正人之后代、必蒙福兮、
3其家富有货财、其义永存兮、
4正人在幽暗中、光辉为之显著、其人慈悲、矜悯公义兮、
5施恩而贷金者、必获益、在受鞫时、必得直兮、
6永不动摇、义人恒被记忆兮、
7噩耗不惊、心志坚定、惟耶和华是恃兮、
8其心稳固、无所畏葸、迨见其敌遭报兮、
9彼散财、彼济贫、其义永存、其角以荣高举兮、
10恶者见之而恚恨、切齿而消亡、恶党所欲、必归乌有兮、
第百十三篇
1尔其颂美耶和华、耶和华仆颂美之、颂美耶和华名兮、
2耶和华之名宜称颂、自今迄于永久兮、
3自日出之所、至日入之区、宜颂美耶和华名兮、
4耶和华超乎万民、其荣高于诸天兮、
5我上帝耶和华居位崇高、谁似之兮、
6乃自谦卑、俯察天地兮、
7举贫穷于尘埃、擢匮乏于粪壤、
8列诸牧伯、即其民之牧伯兮、
9使不妊之妇治家、为多子之母、安居欢乐、尔其颂美耶和华兮、
第百十四篇
1以色列出埃及、雅各家离异言之民、
2维时、犹大为耶和华圣所、以色列为其邦畿兮、
3海见之而逃遁、约但返流兮、
4山岳踊跃如牡羊、冈陵踊跃如羔羊兮、
5海欤、尔何为而逃遁、约但欤、尔何为而返流、
6山岳欤、尔何为踊跃如牡羊、冈陵欤、尔何为踊跃如羔羊、
7尔大地欤、其颤动于主前、雅各之上帝前兮、
8彼变磐石为池沼、坚石为源泉兮、
第百十五篇
1耶和华欤、因尔慈惠诚实、荣不归我、不归于我、乃归尔名兮、
2列邦奚曰、彼之上帝安在兮、
3我之上帝在天、随其所欲而行兮、
4异邦偶像、乃银乃金、人手所造、
5有口不言、有目不见、
6有耳不闻、有鼻不嗅、
7有手不挈、有足不行、喉不出言兮、
8造之者、赖之者、必似之兮、
9以色列欤、尔其恃耶和华、彼为其助其盾兮、
10亚伦家欤、尔其恃耶和华、彼为其助其盾兮、
11寅畏耶和华者欤、尔其恃耶和华、彼为其助其盾兮、
12耶和华垂念我、必锡以嘏、锡嘏于以色列家、锡嘏于亚伦家兮、
13锡嘏于寅畏耶和华者、无论大小兮、
14愿耶和华使尔日益繁衍、爰及子孙兮、
15造天地之耶和华、锡嘏于尔兮、
16诸天为耶和华所有、地则赐予世人兮、
17死人及下入幽寂者、不颂美耶和华兮、
18惟我必称颂耶和华、自今迄于永久、尔其颂美耶和华兮、
第百十六篇
1我爱耶和华、以其听我声、闻我恳求兮、
2彼既向我侧耳、我毕生呼吁之兮、
3死亡之绳索绕我、阴府之痛苦迫我、我遭难遇苦兮、
4我则呼吁耶和华名曰、耶和华欤、求尔救援我魂兮、
5耶和华仁且义、我上帝矜悯为怀兮、
6庸庸者流、耶和华佑之、我乃卑微、彼拯我兮、
7我心欤、尔其复安、耶和华厚待尔兮、
8尔救我命、免于死亡、目不流涕、足不颠踬兮、
9我在生人之地、必行于耶和华前兮、
10我因信而言此、我遭大难兮、
11我惊惶时、则曰人尽妄诞兮、
12耶和华锡我诸恩、何以报之兮、
13必举拯救之杯、称扬耶和华名兮、
14偿我愿于耶和华、在众民前兮、
15圣民之亡、乃耶和华所珍视兮、
16耶和华欤、我诚为尔仆、我为尔仆、尔婢之子、尔已释我缚兮、
17必以称谢为祭献尔、称扬耶和华名兮、
18 19偿我愿于耶和华在众民前、在耶和华室院、在耶路撒冷邑中兮、尔其颂美耶和华兮、
第百十七篇
1尔诸国欤、其颂美耶和华、尔诸民欤、其称扬之、
2盖施我之慈惠广大、耶和华之诚实永存、尔其颂美耶和华兮、
第百十八篇
1尔其称谢耶和华、以其为善、慈惠永存兮、
2愿以色列曰、其慈惠永存、
3亚伦家曰、其慈惠永存、
4寅畏耶和华者曰、其慈惠永存兮、
5我在难中、呼吁耶和华、耶和华俞允我、导入宽广之区兮、
6耶和华偕我、我无所惧、人其奈我何兮、
7耶和华偕我、在助我者之中、憾我者遭报、我必目睹兮、
8托庇于耶和华、愈于恃世人、
9托庇于耶和华、愈于恃牧伯兮、
10万民环我、我赖耶和华名、必殄灭之、
11彼众环我困我、我赖耶和华名、必殄灭之兮、
12环我如蜂、其熄也、如荆棘之火、我赖耶和华名、必殄灭之兮、
13敌力搠我、欲颠仆我、惟耶和华助我兮、
14耶和华为我力我歌、成为我之拯救兮、
15义人幕中、有欢呼拯救之声、耶和华之右手、奋然有为兮、
16耶和华之右手高举、耶和华之右手、奋然有为兮、
17我必不死、仍得生存、宣扬耶和华之作为兮、
18耶和华惩我以严、惟未致我于死兮、
19其为我辟义门、我将入而称谢耶和华兮、
20是乃耶和华之门、义人将入之兮、
21我必称谢尔、因尔俞允我、成为我之拯救兮、
22工师所弃之石、成为屋隅首石、
23此耶和华所为、我目奇之兮、
24斯乃耶和华所定之日、我必欢欣喜乐兮、
25耶和华欤、求尔今施拯救、耶和华欤、求尔使我亨通兮、
26奉耶和华名而来者、宜颂美之、我在耶和华室中、为尔祝嘏兮、
27耶和华为上帝、锡我辉光、当以绳系牺牲、至于坛角兮、
28尔为我上帝、我必称谢尔、尔为我上帝、我必尊崇尔兮、
29尔其称谢耶和华、以其为善、慈惠永存兮、
第百十九篇
1行为完备、循耶和华之律者、其有福兮、
2守其法度、一心求之者、其有福兮、
3不行非义、遵行其道兮、
4尔以训词谕我、俾我谨守兮、
5愿我趋向坚定、守尔典章兮、
6我重尔诸诫、必不羞愧兮、
7学尔义鞫、必以正心称谢尔兮、
8我将守尔典章、勿我永弃兮、○
9少者何以洁其品行、惟依尔言自慎兮、
10我一心求尔、勿容我违尔诫命兮、
11我以尔言藏于心、免获罪于尔兮、
12耶和华欤、尔宜颂美、以尔典章训我兮、
13尔口所谕之律例、我口述之兮、
14我悦尔法之道、如悦多财兮、
15我必默思尔训词、重视尔道途兮、
16以尔典章为乐、不忘尔言兮、○
17尚其厚待尔仆、使我生存、我乃遵守尔言兮、
18启我之目、俾见尔律之妙兮、
19我在世为羇旅、尔之诫命、勿隐于我兮、
20我恒慕尔律例、至于心碎兮、
21骄泰者、尔谴责之、彼违尔诫命、乃可诅兮、
22我守尔法度、尚其去我毁辱兮、
23牧伯坐而诋我、尔仆思尔典章兮、
24尔之法度、为我所悦、乃我谋士兮、○
25我魂附近尘土、其依尔言苏我兮、
26我陈我行、蒙尔俞允、其诲我以尔典章兮、
27使我明悉尔训之道、我则思尔奇妙兮、
28我心因困苦而消融、其依尔言固我兮、
29使我远于诡道、施恩锡以尔律兮、
30我择忠信之道、陈尔律例于前兮、
31耶和华欤、我体尔法度、勿使我愧耻兮、
32尔拓我心、我则趋尔诫之道兮、○
33耶和华欤、示我以尔典章之道、我必终守之兮、
34畀我明哲、我则守尔律、一心遵之兮、
35使行尔诫之道、因我乐此兮、
36其转我心、向尔法度、不向非义之财兮、
37其转我目、不视虚妄、苏我于尔道兮、
38所许寅畏尔者之言、祈坚定于尔仆兮、
39去我所惧之耻辱、尔之律例维善兮、
40我慕尔训词、苏我于尔义兮、○
41耶和华欤、尔之慈惠、尔之拯救、依尔言加诸我兮、
42我则有词答辱我者、盖我恃尔言兮、
43我仰尔律例、勿自我口、尽夺真埋之言兮、
44我则遵守尔律、永世弗替兮、
45行于宽广之区、因我究尔训词兮、
46在列王前、言尔法度、不至蒙羞兮、
47我必乐尔诫命、素为我所爱兮、
48我举手于尔诫命、素为我所爱、思维尔典章兮、○
49其念所谕尔仆之言、俾我有望兮、
50尔言苏我、我在难中、因此得慰兮、
51骄者讥我维甚、我犹未离尔律兮、
52耶和华欤、尔古昔之律例、我记忆之、而自慰兮、
53因恶人违尔律、我则发怒甚烈兮、
54我寓旅舍、以尔典章、为我诗歌兮、
55耶和华欤、我于夜间忆尔名、守尔律兮、
56我之得此、因守尔训词兮、○
57耶和华为我业、我曰必守尔言兮、
58我一心求尔恩、其依尔言悯我兮、
59我思所行之道、移足于尔法度兮、
60守尔诫命、速而弗缓兮、
61恶人之索绕我、惟我未忘尔律兮、
62缘尔公义之律例、我必中夜而起、称谢尔兮、
63守尔训词、寅畏尔者、我与之为侣兮、
64耶和华欤、尔之慈惠、遍于大地、以尔典章训我兮、○
65耶和华欤、尔素善待尔仆、如尔所言、
66其以明哲知识训我、因我信尔诫命兮、
67我未受苦之先、曾入歧路、今守尔言兮、
68尔乃善、所行亦善、以尔典章训我兮、
69骄者造诳言以攻我、而我一心守尔训词兮、
70彼心钝如蒙脂、惟我悦尔律兮、
71我之受难、乃为我益、使我学尔典章兮、
72尔口所谕之律、在我愈于金银千万兮、○
73尔手缔造我、建立我、其以明哲赐我、俾我学尔诫命兮、
74寅畏尔者、见我而喜、以我仰望尔言兮、
75耶和华欤、我知尔谳乃义、尔之苦我、由于信实兮、
76求尔以尔慈惠慰我、依谕尔仆之言兮、
77愿尔恩宠临我、俾我生存、尔律为我所悦兮、
78愿骄人蒙羞、以其无端倾我、惟我思尔训词兮、
79愿寅畏尔者归我、彼则知尔法度兮、
80愿我尽心于尔典章、使我不至愧怍兮、○
81我心望尔拯救、而致疲惫、我仍仰望尔言兮、
82因望尔言、我目昏眊、乃曰、尔何时慰我兮、
83我如烟中之革囊、我则不忘兮、
84尔仆之日几何、迫我之人、尔何时鞫之兮、
85骄者不从尔律、为我掘阱兮、
86尔之诫命、咸属真实、彼无端迫我、尚其助我兮、
87彼几灭我于世、而我未违尔训词兮、
88依尔慈惠苏我、我则守尔口谕之法度兮、○
89耶和华欤、尔言坚立于天、永世弗替兮、
90尔之信实、历世不易、尔奠大地、地乃恒存兮、
91依尔律例、迄今犹存、万物咸为尔仆兮、
92我若不悦尔律、必早亡于患难兮、
93尔以训词苏我、故我永不忘之兮、
94我属乎尔、尚其拯予、我素究尔训词兮、
95恶人窥伺、欲灭绝我、惟我思尔法度兮、
96我观万事、皆有其限、惟尔诫命甚广兮、○
97我爱尔律何其切、竟日思之兮、
98尔之诫命、长久偕我、使我智于敌兮、
99我之明哲、越于诸师、以我思尔法度兮、
100我所通达、越于耆老、以我守尔训词兮、
101我禁我足、远诸邪途、以守尔言兮、
102我蒙尔训、未违尔律例兮、
103尔言之味何其甘、入于我口、较胜于蜜兮、
104我藉尔训词、而得明哲、恶诸邪途兮、○
105尔言为我足前之灯、途间之光兮、
106尔公义之律例、我曾立誓为证、必守之兮、
107耶和华欤、我苦殊深、其依尔言苏我兮、
108耶和华欤、我口所乐献之颂词、求尔纳之、以尔律例训我兮、
109我命恒处危境、我犹不忘尔律兮、
110恶人为我设网、惟我未违尔训词兮、
111我以尔法度为永业、盖为我心所悦兮、
112我专心从尔典章、至于终极兮、○
113贰心者、我恶之、惟爱尔律兮、
114尔为我避所、我干盾、我仰望尔言兮、
115作恶者流、尔其远我、俾守我上帝之诫命兮、
116其依尔言扶我、俾我生存、勿令我失望、而蒙羞兮、
117尔其扶我、我则安定、恒重尔典章兮、
118凡违尔典章者、尔蔑弃之、因其诡诈徒然兮、
119世上恶人、尔去之如渣滓、故我爱尔法度兮、
120我身因畏尔而战栗、尔之行鞫、我亦惧之兮、○
121我素行正直公义、勿遗我于强暴兮、
122其保尔仆、俾得佳境、勿任骄人虐我兮、
123望尔拯救、及公义之言、我目昏眊兮、
124依尔慈惠待尔仆、以尔典章训我兮、
125我为尔仆、赐我明哲、俾知尔法度兮、
126耶和华兴起之时已届、因人废尔律兮、
127我爱尔诫命愈于金、愈于精金兮、
128凡尔训词、我视为善、恶诸邪途兮、○
129尔之法度奇妙、我心遵守兮、
130尔言既阐、光辉斯著、使庸人明哲兮、
131我口孔张而喘、因慕尔诫命兮、
132其转而悯我、如素待爱尔名者兮、
133固我步履于尔言、勿任罪恶制我兮、
134赎我脱人之虐、我则守尔训词兮、
135使尔容光烛尔仆、以尔典章训我兮、
136我目出涕若川流、因人不守尔律兮、○
137耶和华欤、尔乃公义、尔谳亦正直兮、
138尔之法度、定于公义、及不易之信实兮、
139我之热衷铄我、缘我敌忘尔言兮、
140尔言至精、尔仆爱之兮、
141我乃卑微、而被蔑视、不忘尔训词兮、
142尔义为永义、尔律乃真实兮、
143患难惨怛及我、惟尔诫命、为我所悦兮、
144尔之法度、永为公义、畀予明哲、我则生存兮、○
145耶和华欤、我一心呼吁尔、尚其俞允、我必守尔典章兮、
146我呼吁尔、尚其救予、我则守尔法度兮、
147黎明未届、我乃呼吁、企望尔言兮、
148夜更未深、我目炯然、以思尔言兮、
149耶和华欤、依尔慈惠、垂听我声、依尔律例苏我兮、
150谋恶迫我者近我、彼远尔律兮、
151耶和华欤、尔乃近我、尔之诫命、皆真实兮、
152我究尔法度、夙知为尔所立、以迄永久兮、○
153其念我苦、而施救援、以我不忘尔律兮、
154伸我冤而赎我、依尔言苏我兮、
155拯救远乎恶人、以其不究尔典章兮、
156耶和华欤、尔之恩宠广大、依尔律例苏我兮、
157迫我仇我者众、惟我未违尔法度兮、
158奸诈之辈、我见而恶之、以其不守尔言兮、
159我爱尔训词、尔其念之、耶和华欤、依尔慈惠苏我兮、
160尔道之纲乃诚、尔公义之律例永存兮、○
161牧伯无故迫我、惟我心畏尔言兮、
162我悦尔言、如大获虏物兮、
163诳言我憾恶之、惟爱尔律兮、
164因尔公义之律例、我颂美尔、日凡七次兮、
165爱尔律者、大获平康、无由颠踬兮、
166耶和华欤、我企望尔拯救、遵行尔诫命兮、
167我心守尔法度、爱之甚笃兮、
168我守尔训词法度、所行皆在尔前兮、○
169耶和华欤、愿我呼吁达于尔前、依尔之言、畀我明哲兮、
170愿我恳求达于尔前、依尔之言拯我兮、
171愿我口颂美、因尔以典章训我兮、
172愿我舌讴歌尔言、因尔诫命、咸为公义兮、
173愿尔着手助我、因我择尔训词兮、
174耶和华欤、我慕尔拯救、尔律为我所悦兮、
175愿我生存、则颂美尔、愿尔律例扶助我兮、
176我如亡羊、行于歧路、其寻尔仆、因我不忘尔诫命兮、
第百二十篇
上行之歌○
1我在难中、呼吁耶和华、蒙其俞允兮、
2耶和华欤、尚其援我、脱于诳口诡舌兮、
3诡舌欤、当何以予之、何以加之、
4即以武士之利矢、罗腾之爇炭兮、
5我旅于米设、寓于基达之幕、其有祸兮、
6憾和平者、我与之偕居已久兮、
7我所愿乃和平、惟我言之、彼欲战鬬兮、
第百二十一篇
上行之歌○
1我举目向山、我之扶助、何自而来、
2我之扶助、来自造天地之耶和华兮、
3彼不任尔失足、护佑尔者不寐兮、
4护佑以色列者、不寐不眠兮、
5护佑尔者乃耶和华、耶和华为荫于尔右兮、
6白昼日不尔伤、昏夜月不尔害兮、
7耶和华护佑尔、俾免诸灾、护佑尔命兮、
8尔出尔入、耶和华护佑之、自今迄于永久兮、
第百二十二篇
上行之歌大卫所作○
1或谓我曰、我侪其诣耶和华室、我则欢欣兮、
2耶路撒冷欤、我足立于尔门兮、
3耶路撒冷之建、如绵亘之城兮、
4诸支派、耶和华之支派往彼、乃以色列之定例、欲称颂耶和华名兮、
5在彼设鞫位、即大卫室之位兮、
6其为耶路撒冷求平康、凡爱之者、必亨通兮、
7愿尔城中平康、愿尔宫内亨通兮、
8因我昆弟俦侣故、我曰愿平康在尔中、
9因我上帝耶和华室故、我求尔益兮、
第百二十三篇
上行之歌○
1居于诸天者欤、我向尔举目兮、
2如仆之目、望主人之手、如婢之目、望主母之手、我目亦望我上帝耶和华、待其矜悯兮、
3耶和华欤、矜悯我、我被藐视特甚兮、
4我侪极受安逸者之讥诮、骄泰者之蔑视兮、
第百二十四篇
上行之歌大卫所作○
1以色列当曰、非耶和华偕我、
2非耶和华与我共在、人起而攻我、
3奋怒于我、则生吞我兮、
4波涛冲我、溪流淹我、
5狂澜没我兮、
6当颂美耶和华、彼不付我于敌、为其牙间物兮、
7我侪如鸟、脱于猎人之网、网裂而我得免兮、
8我之扶助、在耶和华之名、彼造天地兮、
第百二十五篇
上行之歌○
1恃耶和华者、有若郇山、永立不动兮、
2山岳环卫耶路撒冷、耶和华亦如是环卫其民、自今迄于永久兮、
3恶人之杖、不及义人之业、免义人伸手作恶兮、
4耶和华欤、善待为善之人、正心之辈兮、
5彼偏行曲径者、耶和华必曳之、使与恶党同出、愿平康归于以色列兮、
第百二十六篇
上行之歌○
1耶和华返郇之俘囚时、我侪如梦兮、
2口充喜笑、舌满欢呼、列邦人曰、耶和华为之行大事兮、
3耶和华为我行大事、我则欢欣兮、
4耶和华欤、返我俘囚、如南方之溪流兮、
5泣而播者、必喜而获兮、
6携种流涕而出者、必挟禾束、欣然而归兮、
第百二十七篇
上行之歌所罗门所作○
1非耶和华建屋宇、则匠人之经营徒然、非耶和华卫城邑、则守者之儆醒徒然、
2尔曹夙兴晏寝、劳苦谋食、俱系徒然、上帝所爱者、偃息之时、锡以绥安兮、
3子女为耶和华所赐、产育为其赏赉兮、
4壮时之子、如武士手中之矢兮、
5满其箙者、其有福矣、于邑门语敌时、不至愧耻兮、
第百二十八篇
上行之歌○
1凡寅畏耶和华、行其道者、其有福兮、
2必食尔手勤劳所得、获福而亨通兮、
3妻处内室如结实之葡萄、子绕几席、如丛生之橄榄兮、
4寅畏耶和华者、必蒙斯福兮、
5愿耶和华由郇锡嘏于尔、愿尔毕生、目睹耶路撒冷之福兮、
6愿尔得见尔孙、愿平康归于以色列兮、
第百二十九篇
上行之歌○
1以色列当曰、自我幼年、人屡苦我兮、
2自我幼年、人屡苦我、惟未胜我兮、
3耕者耕于我背、而长其陇兮、
4耶和华乃义、断恶人之索兮、
5凡憾郇者、愿其蒙羞却退、
6如屋巅之草、未长而枯兮、
7收获者不盈其握、束禾者不满其怀、
8经过之人、不曰愿耶和华锡嘏于尔、我奉耶和华名祝尔兮、
第百三十篇
上行之歌○
1耶和华欤、我自深渊呼吁尔兮、
2主欤、其听我声、倾耳听我恳求之声兮、
3主耶和华欤、尔若注意罪愆、孰能卓立兮、
4惟尔施行赦宥、致见寅畏兮、
5我待耶和华、我心待之、我企望其言兮、
6我心待主、切于守夜者之待旦、诚切于守夜者之待旦兮、
7以色列欤、企望耶和华、以其具有慈惠、富有救恩兮、
8必赎以色列、脱于诸罪兮、
第百三十一篇
上行之歌大卫所作○
1耶和华欤、我心不骄、我目不高、重大之事、奇妙莫测、我不务之兮、
2我使我心恬静、如断乳之子偕其母、我心诚如断乳之子兮、
3以色列欤、企望耶和华、自今迄于永久兮、
第百三十二篇
上行之歌○
1耶和华欤、大卫之难、尚其记忆兮、
2彼如何发誓于耶和华、许愿于雅各之能者、
3曰、我必不入我幕、不登我床、
4不任我目寝睡、合睫而眠兮、
5俟我为耶和华寻获居所、为雅各之能者、寻获帷幕兮、
6我闻约匮在以法他、遇之于林野兮、
7我侪入其帷幕、拜于足几之下兮、
8耶和华欤、尚其兴起、与尔力之约匮、同入安居之所兮、
9愿尔之祭司衣义、尔之圣民欢呼兮、
10缘尔仆大卫故、勿使尔受膏者转面兮、
11耶和华以诚誓于大卫、必不反复、曰我必使尔所生者、居尔位兮、
12尔子若守我约、与我所训之法、厥子亦必永居其位、
13盖耶和华简郇、欲以为居所兮、
14曰、此我永久安居之所、我必处此、以其为我所悦兮、
15我必锡嘏其粮、以食饫其贫民兮、
16必以拯救被其祭司、圣民大声欢呼兮、
17必为大卫生角、为我受膏者备灯兮、
18必使其敌蒙羞、彼之冠冕、光辉发越兮、
第百三十三篇
上行之歌大卫所作○
1昆弟翕合同居、何其美善兮、
2譬彼宝膏、沐亚伦首、流于其须、延及衣襜兮、
3如黑门之露、降于郇之诸山、在彼耶和华锡嘏、赐以永生兮、
第百三十四篇
上行之歌○
1耶和华之诸仆、夜间侍立其室者、其称颂耶和华兮、
2向圣所举手、称颂耶和华兮、
3愿耶和华由郇锡嘏于尔、彼造天地兮、
第百三十五篇
1尔其颂美耶和华、颂美耶和华名、耶和华之仆欤、其颂美之、
2侍立耶和华室、在我上帝室院者、颂美之兮、
3其颂美耶和华、耶和华乃善、歌颂其名、斯为美兮、
4耶和华为己简雅各、选以色列为己业兮、
5我知耶和华为大、我主超乎诸神兮、
6在于上天下地、沧海深渊、耶和华所悦者、咸为之兮、
7使雾起于地极、造电随雨、出风于其库兮、
8戮埃及之首生、或人或畜兮、
9行神迹奇事于埃及、加于法老、及厥臣仆兮、
10击多国、戮强王、
11亚摩利王西宏、巴珊王噩、及迦南诸国兮、
12以其地为业、赐其民以色列兮、
13耶和华欤、尔名悠久、耶和华欤、尔志历世弗替兮、
14耶和华必为其民伸冤、为其仆回意兮、○
15异邦偶像、乃银乃金、人手所造、
16有口不言、有目不见、
17有耳不闻、有口无气、
18造之者、赖之者、必似之兮、
19以色列家欤、称颂耶和华、亚伦家欤、称颂耶和华、
20利未家欤、称颂耶和华、寅畏耶和华者欤、称颂耶和华、
21居耶路撒冷之耶和华、当由郇称颂之、尔其颂美耶和华兮、
第百三十六篇
1尔其称谢耶和华、以其为善、慈惠永存兮、
2称谢诸神之神、以其慈惠永存兮、
3称谢诸主之主、以其慈惠永存兮、
4独行大奇事、以其慈惠永存兮、
5以明哲造穹苍、以其慈惠永存兮、
6铺大地于水上、以其慈惠永存兮、
7缔造巨光、以其慈惠永存兮、
8日以理昼、以其慈惠永存兮、
9月星理夜、以其慈惠永存兮、
10击埃及之长子、以其慈惠永存兮、
11导以色列出其间、以其慈惠永存兮、
12施能手与奋臂、以其慈惠永存兮、
13分裂红海、以其慈惠永存兮、
14导以色列经行其中、以其慈惠永存兮、
15覆法老与其军于红海、以其慈惠永存兮、
16导其民历旷野、以其慈惠永存兮、
17击杀强王、以其慈惠永存兮、
18戮著名之王、以其慈惠永存兮、
19戮亚摩利王西宏、以其慈惠永存兮、
20戮巴珊王噩、以其慈惠永存兮、
21以其地为业、以其慈惠永存兮、
22赐其仆以色列为业、以其慈惠永存兮、
23念我卑贱之况、以其慈惠永存兮、
24援我于敌、以其慈惠永存兮、
25赐粮于凡有血气者、以其慈惠永存兮、
26其称谢天上上帝、以其慈惠永存兮、
第百三十七篇
1在巴比伦河滨、我侪追念郇邑、坐而哭泣兮、
2其间有柳、悬琴其上兮、
3虏我者令我歌、劫我者命我乐、曰为我讴郇歌兮、
4我在异邦、奚讴耶和华之歌兮、
5耶路撒冷欤、我若忘尔、愿我右手、失其技巧兮、
6如不忆尔、不悦耶路撒冷、越于所最乐者、愿我舌黏于颚兮、
7耶和华欤、耶路撒冷遭难时、以东族曰、毁之毁之、至于基址、尚其念之兮、
8将亡之巴比伦女欤、以尔之待我者待尔、斯人其有福兮、
9掷尔孩提于石、斯人其有福兮、
第百三十八篇
大卫之词○
1我一心称谢尔、歌颂尔于诸神之前兮、
2望尔圣殿崇拜、为尔慈惠诚实、称扬尔名、因宏尔言、越于曩昔所示兮、
3我呼吁时、尔即俞允、尔鼓励我、俾我心有力兮、
4耶和华欤、地上诸王、得闻尔口之言、必称谢尔兮、
5讴歌耶和华之作为、以耶和华之尊荣赫奕兮、
6耶和华虽崇高、犹顾卑微、惟彼骄人、则遥知之兮、
7我虽行于患难、尔必苏我、伸手以御我敌之怒、尔之右手、必援我兮、
8关于我者、耶和华必成之、耶和华欤、尔之慈惠永存、尔手所造者、勿离弃之兮、
第百三十九篇
大卫之诗使伶长歌之○
1耶和华欤、尔鉴察我、洞悉我兮、
2我坐我起、尔皆知之、遥悉我之意念兮、
3我行我卧、尔察之详、我之作为、尔知之稔兮、
4耶和华欤、我舌有言、尔无不知兮、
5尔环我于前后、按手于我躬兮、
6维此知识、其妙我不能测、其高我不能及兮、
7我何所往、以避尔神、我何所逃、以避尔面兮、
8若上升于高天、尔在于彼、若下榻于阴府、尔在于斯兮、
9若奋清晨之翼、居于海极、
10尔手必导我、尔右手必扶我兮、
11若谓幽暗必蔽我、环我之光、变为昏夜、
12然在于尔、幽暗不能隐藏、昏夜昭明如昼、暗同于光兮、
13我之脏腑、尔所缔造、我在母胎、尔所组织兮、
14我必称谢尔、因我受造奥妙可骇、尔之经纶奇异、我心深知兮、
15我受造于暗中、被精制于地之深处、我之形骸、无隐于尔兮、
16我质未成、尔目见之、为我所定之日、尚无其一、已尽录于尔册兮、
17上帝欤、尔对我之意念何其宝、厥数何其多、
18若核其数、多于海沙、我醒寤时、仍与尔偕兮、
19上帝欤、尔必戮恶人、嗜杀者欤、其远我兮、
20彼以恶言攻尔、尔敌妄称尔名兮、
21耶和华欤、恶尔者、我讵不恶之、敌尔者、我讵不憎之乎、
22我恶之甚、彼为我敌兮、
23上帝欤、鉴我而知我心、试我而知我意、
24观察我衷、有无恶行、导我于永生之途兮、
第百四十篇
大卫之诗使伶长歌之○
1耶和华欤、援我于恶人、护我于强暴兮、
2彼心谋恶、恒构战兮、
3利舌如蛇、唇藏蝮毒兮、
4耶和华欤、脱我于恶人之手、护我于强暴、彼定厥志、踬我步履兮、
5维彼骄人、为我置机槛、张绊索、施网道旁、为我设擭兮、○
6我谓耶和华曰、尔乃我上帝、耶和华欤、倾耳听我恳求之声兮、
7主耶和华、我拯救之力欤、在昔战鬬之日、尔蔽我首兮、
8耶和华欤、勿遂恶人之欲、勿成其谋、免其自高兮、
9昂首而围我者、愿其口之奸恶、反乎己身兮、
10愿爇炭堕其上、愿其投于火焰、陷于深坑、不复兴起兮、
11谗谤者、不得坚立于世、强暴者、灾祸必猎取之、倾覆其人兮、
12我知耶和华必为困苦者折中、为穷乏者辨屈兮、
13义人必称颂尔名、正人必居处尔前兮、
第百四十一篇
大卫之诗○
1耶和华欤、我呼吁尔、其速临我、我呼吁时、倾耳以听我声兮、
2愿我祈祷、陈于尔前、有若馨香、愿我举手、等于夕祭兮、
3耶和华欤、其守我口、而监我唇兮、
4勿使我心向恶、偕同恶党作慝、勿使我食其珍羞兮、
5惟任义人击我、我以为慈、任其责我、如膏膏首、勿容我首却之、而我仍以祈祷、御恶人之邪僻兮、
6迨其士师掷于岩下、人则必听我言、以之为甘兮、
7我之骸骨、散于墓侧、若人耕田、所起之块兮、
8主耶和华欤、我目望尔、我身托庇于尔、勿倾我命兮、
9俾脱为我所设之网、恶人所置之擭兮、
10愿恶人自罹其网、我则得脱兮、
第百四十二篇
大卫居于岩穴所作之祷词○
1我扬声呼吁耶和华、扬声恳求耶和华兮、
2我于其前、倾吐我苦情、陈述我患难兮、
3我神昏愦之时、尔知我径、敌在我行之途、暗为设网兮、
4试观我右、无人识我、无处避难、无人顾我兮、
5耶和华欤、我呼吁尔、谓尔为我避所、在生人之地、尔为我业兮、
6我底于至微、其听我呼吁、拯我于迫我者、以其强于我兮、
7导我出囹圄、俾我称颂尔名、尔将厚待我、义人环我兮、
第百四十三篇
大卫之诗○
1耶和华欤、听我祈祷、倾耳听我恳求、以信义俞允我兮、
2勿行鞫于尔仆、依尔视之、在世无一义人兮、
3仇敌迫我、倾我于地、俾我处于幽暗、如久死之人兮、
4我神昏愦、我心凄惨兮、
5我追忆昔日、思尔经纶、默念尔手所为兮、
6向尔举手、中心望尔、如槁壤之望雨兮、
7耶和华欤、其速允我、我神疲惫、勿向我掩面、免我同于就墓之人兮、
8我惟尔是恃、俾于清晨得闻慈言、我心仰尔、示我当行之路兮、
9耶和华欤、援我于敌、我逃匿于尔兮、
10尔为我上帝、尚其训我以行尔志、尔神乃善、祈导我于安平之地兮、
11耶和华欤、缘尔名而苏我、以尔义出我于难兮、
12我为尔仆、其依尔慈绝我敌、苦我者悉灭之兮、
第百四十四篇
大卫之词○
1耶和华我磐石、宜颂美之、彼训我手以战、教我指以鬬兮、
2为我慈惠、我保障、我高台、我救者、我干盾、我所托庇、使我民服于我兮、
3耶和华欤、世人为谁、尔乃念之、人子为谁、尔乃顾之、
4世人如气息、其日如影迅逝兮、
5耶和华欤、尔其垂诸天而临格、扪山岳而烟腾兮、
6闪电以溃敌、发矢以乱之兮、
7自上伸手以拯我、援我于巨浸、及外族之手兮、
8彼口言诳、右手为伪兮、
9上帝欤、我讴新歌、以十弦琴歌颂尔兮、
10尔乃拯救诸王、援仆大卫、脱于凶刃兮、
11尔其援我、脱于外族之手、彼口言诳、右手为伪兮、○
12日后我之少男、如长成之树、我之女子、如屋偶之石、依宫殿之式而雕镂兮、
13我仓丰盈、可发百谷、我羊在野、孳息万千、
14我牛负重、敌不来侵、我不出御、街衢无号呼兮、
15民际斯况、其有福矣、以耶和华为上帝、斯民其有福兮、
第百四十五篇
大卫颂美之词○
1我王上帝欤、我必尊崇尔、永久称颂尔名兮、
2日称颂尔、颂美尔名、迄于永久兮、
3耶和华为大、深堪颂美、其大莫测兮、
4世世相继、颂赞尔经纶、宣扬尔能事兮、
5尔威严之尊荣、奇异之作为、我思维之兮、
6人必述尔可畏之能事、我必宣尔之尊大兮、
7人必扬尔鸿慈之志、歌尔公义兮、
8耶和华乃仁慈矜悯、迟于发怒、富有慈惠兮、
9耶和华善待万有、恩宠及于所造兮、
10耶和华欤、尔所经营、必称谢尔、尔之圣民、咸称颂尔兮、
11必道尔国之荣、言尔之能兮、
12俾人知尔能事、与尔国之威荣兮、
13尔国永存、尔权万世弗替兮、
14颠仆者、耶和华扶之、屈抑者起之兮、
15众目惟尔是望、随时尔给以食兮、
16尔展厥手、以餍群生之欲兮、
17耶和华所为皆义、所行皆仁兮、
18凡呼吁耶和华、以诚呼吁之者、彼则近之兮、
19寅畏之者、必成其愿、听其呼吁、而救之兮、
20凡爱耶和华者、必保佑之、惟彼恶人、则灭绝之兮、
21我口必颂美耶和华、愿凡有血气者、称颂其圣名、永世靡已兮、
第百四十六篇
1尔其颂美耶和华、我心颂美耶和华兮、
2我毕生颂美耶和华、我命尚在、必歌颂我上帝兮、
3勿恃君王、勿倚世人、彼莫能助兮、
4其气一绝、归于厥土、所有图谋、即日消亡兮、
5以雅各之上帝为助、以其上帝耶和华为望、斯人其有福兮、
6彼造天地海、与其中所有、保守诚实、至于永久兮、
7受虐者、为之伸冤、饥饿者、给之以食、幽囚者、耶和华释之兮、
8蒙瞆者、耶和华明之、屈抑者、耶和华起之、为义者、耶和华爱之兮、
9耶和华保宾旅、扶孤寡、颠倒恶人之途兮、
10耶和华永远操权、郇欤、尔之上帝操权、迄于万世、尔其颂美耶和华兮、
第百四十七篇
1尔其颂美耶和华、因歌颂我上帝、为善为美、颂美乃宜兮、
2耶和华建耶路撒冷、集以色列驱散之民兮、
3痛心者医之、而裹其创兮、
4核厥星辰、咸命以名兮、
5我主为大、能力最宏、智慧无穷兮、
6谦卑者、耶和华扶之、作恶者、倾之于地兮、
7尔其讴歌、称谢耶和华、鼓琴歌颂我上帝兮、
8彼以云蔽天、为地备雨、使草滋长于山兮、
9赐食于兽、及啼噪之鸦雏兮、
10不喜马力、不悦人股兮、
11惟寅畏耶和华、仰望其慈惠者、乃其所悦兮、
12耶路撒冷欤、颂美耶和华、郇欤、颂美尔上帝兮、
13盖彼固尔门楗、锡嘏尔中子女兮、
14使尔境内平康、饫尔以嘉麦兮、
15其命宣传于地、其言颁行甚速兮、
16降雪如羊毛、散霜如灰尘兮、
17掷雹如屑、其寒孰能堪兮、
18降谕令其消融、使风吹之、则水流荡兮、
19以其道示雅各、以其典章律例、示以色列兮、
20至于他邦、未尝如是待之、彼之律例、他邦未之识、尔其颂美耶和华兮、
第百四十八篇
1尔其颂美耶和华、自天颂美耶和华、于高处颂美之兮、
2其诸使颂美之、其诸军颂美之、
3日月颂美之、光辉之星颂美之、
4天上之天、天上之水、咸颂美之、
5皆当颂美耶和华之名、因其降谕、咸被造兮、
6建兹垂之永久、定命莫能越兮、
7自地颂美耶和华、即如海兽深渊、
8火与雹、雪与雾、遵其命之狂风、
9以及群山诸陵、结实之树、香柏之木、
10百兽六畜、昆虫飞鸟、
11地上列王、万民牧伯、世间士师、
12幼男少女、耆老孩提、
13皆当颂美耶和华之名、以其名独为崇高、其荣超于天地兮、
14彼为其民、使角高举、俾其圣民、即其相亲之以色列族、以为颂美、尔其颂美耶和华兮、
第百四十九篇
1尔其颂美耶和华、向耶和华讴新歌、在圣民会中、歌颂之兮、
2愿以色列因造之者而喜、郇民因其王而乐兮、
3愿其舞蹈、颂美厥名、以鼗与琴歌颂之兮、
4耶和华喜悦其民、谦卑者、荣之以拯救兮、
5愿圣民因获荣而欢忭、在床欢咏兮、
6愿其口颂上帝之隆誉、手执两刃之刀兮、
7行报复于列邦、施刑罚于众民、
8缚其王以链、系显者以铁索兮、
9以成所录之谳、凡厥圣民、咸有此荣、尔其颂美耶和华兮、
第百五十篇
1尔其颂美耶和华、在上帝圣所颂美之、在彰其能之穹苍、颂美之兮、
2缘其能事、而颂美之、依其高大超绝、而颂美之兮、
3当以角声颂美之、以瑟与琴颂美之兮、
4播鼗舞蹈颂美之、以丝与竹颂美之兮、
5以音洪之钹颂美之、以声高之钹颂美之兮、
6凡有生气者、其颂美耶和华、尔其颂美耶和华兮、


箴言
第一章
1以色列王大卫子所罗门之箴言、
2使人知智与训、辨悉哲言、
3受诲于处事之明智、及厥公义正直、
4使庸人得聪睿、少者得知识与精明、
5智者闻之增其学、达者闻之正其趋、
6令人通晓箴言、喻言、与智者之言、及其隐语、○
7寅畏耶和华、乃智慧之肇始、惟愚者蔑视智慧与训迪、
8我子、当听尔父之训诲、毋弃尔母之法则、
9是为尔首之华冠、尔项之链索、
10我子、恶人诱尔、勿依从之、
11彼若曰、与我偕行、潜伏以流人血、无端隐伺无辜、
12生吞之如阴府、俾其壮健入墓、
13必获珍宝、掠物盈室、
14尔我同分、公共一囊、
15我子、行路勿与之偕、禁足勿履其径、
16其足趋而行恶、疾以流血、
17譬彼羽族、目睹网罗之设、犹不知戒、
18斯人乃潜伏以流己血、隐伺以害己生、
19凡嗜利者、其道如是、贪得之欲、必陨其命、○
20智慧大呼于街市、发声于通衢、
21呼于会集之首区、扬言于邑门与城内、
22曰、朴拙者好朴拙、侮慢者乐侮慢、愚蠢者恶知识、将至何时乎、
23我加斥责、尔当回转、我将以我神注尔、以我言示尔、
24我召尔、尔弗从、我伸手、莫之顾、
25我之规训、尔蔑视之、我之斥责、尔弗受之、
26尔遭患难、我必哂之、尔受恐惶、我必嗤之、
27尔之恐惶、如狂风之来、尔之患难、如飓风之至、罹忧伤、遇窘苦、
28斯时呼吁我、我弗应、切寻我、而弗得、
29因其憎恶知识、不喜寅畏耶和华、
30不受我之规训、轻忽我之斥责、
31故必依其所行、而食其果、循其所谋、而餍其欲、
32朴拙者戮于却退、愚蠢者灭于安逸、
33惟听我者、必宴然居处、得享宁静、不畏遭祸、
第二章
1我子、尔若听受我言、默识我诫、
2倾耳以聆智慧、尽心以求通达、
3呼吁明哲、扬声以求通达、
4寻之如银、索之如宝、
5则必知寅畏耶和华、得识上帝、
6盖耶和华锡予智慧、知识通明、出于其口、
7为正直者蓄真智、为行端者之盾干、
8守公平之道、卫圣民之途、
9尔则达义理、公平正直、及诸善路、
10盖智慧将入尔心、知识将悦尔魂、
11精明必卫尔、通达必保尔、
12援尔于恶者之道、脱出词乖谬之人、
13若辈离乎正路、行于暗途、
14喜于作恶、悦恶者之乖戾、
15其途邪曲、其径偏僻、
16维彼智慧、必援尔于淫妇、即谄言之外妇、
17彼乃遗弃少时之偶、忘其上帝之约、
18其室陷于死域、其途归于幽魂、
19凡诣之者、不复旋返、不得生路、
20维彼智慧、俾尔行善人之途、守义人之径、
21正人必居于大地、完人恒存于寰区、
22惟恶者被绝、谲者见拔于其中、
第三章
1我子、勿忘我教、恪守我诫、
2则必增尔年日、加尔平康、
3勿容仁慈诚实去尔、当系之于颈项、铭之于心版、
4则于上帝世人前、蒙恩宠、得名誉、
5一心赖耶和华、勿恃己之明哲、
6凡事认之、彼必平直尔途、
7勿自以为智、当寅畏耶和华、而离乎恶、
8则疗治尔身、润泽尔骨、
9以尔资财、及所产之初实、尊荣耶和华、
10则尔仓丰盈、酒醡之新酿流溢、○
11我子、勿轻耶和华之惩罚、勿厌其谴责、
12盖耶和华责其所爱、如父于其所悦之子、
13获智慧、得明哲者、其人福矣、
14得之愈于得银、其利愈于精金、
15贵于珍珠、凡可慕者、无足比拟、
16右持寿考、左执富贵、
17其道安乐、其径平康、
18持之者以为生命之树、守之者咸有福祉、
19耶和华以智慧奠地、以明哲建天、
20以其知识俾深渊坼裂、云霄滴露、○
21我子、持守真智精明、顾諟弗失、
22此为尔魂之生、尔项之饰、
23尔则安然行路、足不颠蹶、
24偃卧无惧、酣然而睡、
25恐怖忽至尔勿惧、恶人遭风尔勿惊、
26盖耶和华为尔所恃、必佑尔足、免于罹陷、
27当善待者、尔力能为、则勿谢却、
28尔有其物、勿语邻曰、且去、明日复来、我以予尔、
29尔邻附尔安居、勿谋害之、
30人未加害于尔、勿无端与之争、
31勿嫉强暴、勿择其途、
32盖乖戾者为耶和华所恶、正直者为其所契、
33耶和华诅恶者之家、锡嘏义者之室、
34加侮慢于侮慢者、施恩宠于谦逊者、
35智者必得其荣、愚者之升为辱、
第四章
1诸子、宜听父训、务识明哲、
2我以善道锡尔、勿弃我之法则、
3昔我在父前为佳儿、我母视我幼稚、独为可爱、
4父诲我曰、尔心其识我言、遵守我命、则可得生、
5当得智慧、宜获明哲、我口所言、勿忘勿违、
6勿弃智慧、彼将保尔、当爱智慧、彼将卫尔、
7智慧乃为首务、尔其得之、罄尔所有、以易明哲、
8崇尚之、则使尔升高、怀抱之、则使尔尊荣、
9彼将冠尔以华冠、付尔以荣冕、○
10我子、听受我言、则享遐龄、
11我曾示尔以智慧之路、导尔以正直之径、
12尔行之、步履不至跼蹐、疾趋不至颠蹶、
13坚持训诲、谨守勿失、是为尔之生命、
14恶人之途勿入、妄人之路勿履、
15避之勿由、远之而去、
16盖彼未行恶则不眠、未倾人则废寝、
17食邪慝之饼、饮强暴之酒、
18义者之道、有若朝晖、愈升愈明、迨至中午、
19恶者之途、有若幽暗、遭遇颠踬、不知何因、○
20我子、注意我言、倾听我语、
21勿去之于日、当存之于心、
22盖获之者则得生命、全体舒畅、
23谨守乃心、是为生命之源、
24绝邪僻于口、屏乖谬于唇、
25目当直视、惟前是瞻、
26坦平尔步履、稳固尔道途、
27勿偏左右、移尔足远于恶、
↑返回页首
第五章
1我子、注意我之智慧、倾听我之明哲、
2致尔谨守精明、口存知识、
3惟彼淫妇、唇如滴蜜、口滑于油、
4终则苦若茵陈、利如刀剑、
5其足下及死域、其步临于阴府、
6生命坦途、彼不之得、其径靡常、彼不自知、
7诸子宜听、勿违我口所言、
8尔行宜远之、勿近其室门、
9免尔尊荣畀他人、岁月供残暴、
10资财充于外人、辛劳归于他家、
11终则形销体败、难免咨嗟、
12乃曰、我何恨恶训诲、心轻斥责、
13不从师言、不听傅训、
14于群众大会中、几干诸咎、
15当饮己池之水、饮己井之活水、
16尔泉岂可外溢、尔溪岂可流入街衢、
17当独为己有、不公诸外人、
18俾尔泉蒙福、乐尔少时之妻、
19视如驯鹿、可悦之麀、恒餍于其怀、永恋乎其爱、
20我子、胡为眷恋淫妇、拥抱外妇、
21盖人之途、在耶和华目前、其径为彼所治、
22恶者必为己恶所拘、己罪所缚、
23缘缺训诲、必致死亡、因其愚甚、必入歧途、
第六章
1我子、尔若为邻作保、为人拊掌、
2则为尔口所陷、尔言所执、
3我子、既入邻之掌握、当行此以自救、速往恳求其人、
4勿闭目而寝、勿合睫而眠、
5尚其自救、如獐脱猎、如鸟脱捕、○
6怠惰者欤、往视厥蚁、察其所为、可得智慧、
7彼虽无帅、无督无长、
8夏时备食、穑时敛粮、
9怠惰者欤、偃卧何其久、寝睡何时兴、
10再寝片时、又睡片时、叉手偃卧片时、
11则尔贫穷之来如盗贼、匮乏之至如兵士、○
12言行乖谬、乃无赖之恶徒、
13以目致意、以足传情、以指指挥、
14中心乖戾、恒谋邪恶、播厥争端、
15故其灾害突至、勿遭摧折、无术补救、
16耶和华所恶者有六、所憎者有七、
17即目傲舌谎、手流无辜之血、
18心图恶谋、足趋邪慝、
19发诳言而妄证、于昆弟播争端、○
20我子、当守父命、勿弃母教、
21恒结之于心、系之于项、
22行时则导尔、卧时则卫尔、寤时则语尔、
23盖其诫为灯、其教为光、训诲之谴责、为生命之路、
24保尔脱于恶妇、免于外妇谄媚之舌、
25尔心勿恋其美色、勿为其眉睫所诱、
26人因妓女之故、仅余片饼、淫妇猎取宝贵之命、
27怀抱炎火、衣岂不焚、
28经行爇炭、足岂不灼、
29昵邻妻者亦如是、凡扪之者、不为无罪、
30盗若因饿、窃物充饥、人不之鄙、
31倘其被获、必偿七倍、罄厥家赀、
32淫人妻者、乃乏知识、凡行此者、必丧己命、
33受伤受辱、其耻莫能拭、
34盖人因嫉生怒、报复之日、必不宽宥、
35不顾赎金、虽多馈之、犹不满意、
第七章
1我子、宜守我言、衷藏我命、
2守我命而得生、守我教如眸子、
3系于指端、铭于心版、
4谓智慧曰、尔为我姊妹、称明哲为眷属、
5保尔脱于淫妇、远谄言之外妇、
6昔我在室临牖、自棂而观、
7见朴拙少年中、有一乏知识者、
8经行于衢、近淫妇之巷隅、而诣其室、
9或薄暮黄昏、或中夜幽暗、
10有妇相迎、妓妆心谲、
11喧呶不羁、其足弗安于室、
12时而在衢、时而在市、或潜伏于诸隅、
13乃搂少者、与之接吻、面无愧色、
14曰、我今日偿愿、有酬恩祭品、
15故出迎尔、急欲晤面、兹得相遇、
16我之床榻、铺以裀褥、暨厥绣裯、其线出自埃及、
17已以没药、沈香桂皮、薰我床笫、
18其来、尔我饱享爱情、迄于诘朝、以爱情相慰藉、
19男人去家、行于远道、
20手执银囊、望日方归、
21妇频以婉言诱之、以谄言强之、
22乃急从之、如牛就屠、如愚者受惩于缧绁、
23至于矢刺其肝、如鸟亟于投网、不知性命攸关、
24诸子其听我、聆我口所言、
25尔心勿偏于其途、勿迷于其径、
26盖彼所伤而仆者孔多、所杀者甚众、
27其家为阴府之路、下及死亡之室、
第八章
1智慧非呼召、明哲非发声乎、
2立于路旁之阜上、四达之衢中、
3在于邑门、入邑之区、月城之场、大声呼曰、
4人欤、我向尔曹呼召、我向世人扬声、
5尔曹庸人、当知听睿、愚者心宜通明、
6我言殊善、启口皆正、尔其听之、
7我口出真诚、我唇绝邪恶、
8我口所言皆义、无邪曲、无乖谬、
9通达者以为明晰、有识者以为正直、
10宁受我训、不受白银、宜得知识、胜于精金、
11盖智慧愈于珍珠、凡可慕者、无足比拟、
12维我智慧、以聪明为居所、考究知识精明、
13寅畏耶和华、在于恶恶、骄慢狂妄、恶行谬口、我皆恶之、
14我有良谋真智、我乃明哲、我具能力、
15列王恃我秉钧、牧伯恃我宣义、
16侯伯显贵、世上士师、恃我操权、
17爱我者、我亦爱之、勤求我者、则必得之、
18丰富尊荣与我偕、恒产公义与我俱、
19我之果实、愈于黄金精金、我之出产、愈于佳银、
20我行于公义之途、履于公平之径、
21使爱我者得厥货财、充其府库、○
22耶和华造我、在其经营之始、古昔造化之先、
23自永古、自元始、于地未有之先、我已被建、
24未有深渊、未有涌泉、我已生焉、
25山岳未奠、冈陵未有、
26大地田野、世之土壤、尚未缔造、我已在焉、
27上帝建立诸天、使穹苍环海面、我已在焉、
28上坚霄汉、下固渊泉、
29定海之界、使水不违其命、建立大地之基、
30斯时也、我与之俱、为其工师、日为所悦、恒欢忭于其前、
31且欢忭于尘寰、乐与世人相偕、○
32诸子听我、守我道者、其有福矣、
33听训勿违、而得智慧、
34听从我言、日伺我门、侍于门柱、其有福矣、
35得我者则得生、并蒙耶和华之恩宠、
36失我者乃戕己命、憾我者咸爱死亡、
第九章
1智慧建室、凿其七柱、
2宰畜调酒、肆筵设席、
3遣婢速客、己于邑之高处呼曰、
4谁为庸人、可转而入此、
5谓无知者曰、来食我饼、饮我所调之酒、
6维尔庸人、离庸愚、得生存、行于明哲之路、○
7责侮慢者、自招诋毁、斥邪恶者、自取玷污、
8勿责侮慢者、恐其憾尔、宜责智慧者、彼乃爱尔、
9训迪智人、其智必益、教诲义人、其学必进、
10寅畏耶和华、为智慧之肇始、识圣者为明哲、
11盖由于我、加尔时日、增尔年龄、
12若尔有智、为己有之、若尔侮慢、一己承之、○
13愚妇喧呶、庸愚无知、
14在其室门之前、坐于邑中高阜之座、
15路人径行其道、则呼之曰、
16谁为庸人、可转而入此、
17谓无知者曰、窃取之水乃甘、暗食之饼有味、
18惟其人不知幽魂在此、其客在阴府之深处、
↑返回页首
第十章
1所罗门之箴言、○智子令父喜乐、愚子为母忧戚、
2积财非义、无所裨益、惟义拯人于死、
3耶和华不任义者受馁、不使恶者遂欲、
4手惰者致贫、手勤者致富、
5夏时而敛者乃智子、穑时而寝者乃辱子、
6福祉临于义者之首、残暴藏于恶者之口、
7义者之志得颂、恶者之名必朽、
8心慧者必受命令、口愚者必致倾覆、
9履正直者、其行稳固、从邪曲者、必致败露、
10以目示意、必生忧患、口愚之辈、必致倾覆、
11义者之口、乃生命之源、恶者之口、乃残暴所藏、
12憾恨启衅隙、仁爱盖罪愆、
13具明哲者、口有智慧、乏知识者、背受杖责、
14智人积存知识、愚者之口、临于败亡、
15富人之货财、为其坚城之卫、贫者之穷乏、乃其败亡之由、
16义者之劳力乃致生、恶者之出产乃致罪、
17守训诲者、履于生路、违斥责者、迷于歧途、
18匿怨者口言诳、谗谤者为愚人、
19多言难免咎戾、缄口乃为明智、
20义者之舌、有如佳银、恶者之心、所值无几、
21义者之唇、以育众庶、愚者乏识、陷于死亡、
22耶和华之锡嘏、令人富厚、不加忧伤、
23愚蠢者戏行邪恶、明哲者乃乐智慧、
24恶者所惧必临之、义者所欲必允之、
25狂风骤过、恶者乌有、惟彼义者、其基永存、
26怠惰之流、于使之者、如酰在齿、如烟在目、
27寅畏耶和华、必益其寿命、惟彼恶者、必夭其天年、
28义人之望、必致喜乐、恶者之冀、必至败亡、
29耶和华之道、于正直者为保障、于作恶者为毁灭、
30义者永不迁移、恶者不得居于地上、
31义者之口、乃生智慧、乖谬之舌、必被断绝、
32义者之唇、知所悦人、恶者之口、惟出乖谬、
第十一章
1诈伪之衡、为耶和华所恶、公平之石、为其所悦、
2骄矜既至、耻辱亦至、惟谦卑者、智慧与俱、
3正直者、其真诚必导之、奸诈者、其乖戾必败之、
4震怒之日、资财无益、惟义拯人于死、
5完人之义、平直其途、恶者因己恶而颠覆、
6正直者、其义必救之、奸诈者、其恶必陷之、
7恶人既死、所冀俱绝、罪人之望、归于乌有、
8义者得脱于难、恶者从而代之、
9不虔者以口舌害邻里、惟义人因知识得救援、
10义者亨通、举邑欣悦、恶者沦丧、欢声沸腾、
11维彼城邑、以正直者之祝而振兴、因邪恶者之口而倾覆、
12蔑邻者无知、通达者缄口、
13佚游闲谈者、发人阴私、中心诚悫者、隐人情事、
14无智谋、民必仆、多议士、民乃安、
15为人作保、必遭挫折、憎恶拊掌、乃获安康、
16淑女得尊荣、强男得财货、
17仁慈者益己命、残刻者害厥身、
18作恶者、其值乃虚、播义者、其赉有定、
19恒于义者必得生、从乎恶者必致死、
20其心乖戾者、为耶和华所恶、其行完全者、为其所悦、
21恶人虽则连手、不免受刑、义者后裔蒙救、
22女美而不精明、如金环贯豕鼻、
23义者所欲、无非善良、恶者之望、终干震怒、
24有博施而益增加、有过吝而致贫乏、
25好施济者、必得丰腴、润泽人者、必受润泽、
26闭籴者、民必诅之、粜谷者、福加其首、
27勤求善者、必获恩宠、惟求恶者、恶必及之、
28恃财者必至倾覆、行义者茂如青叶、
29扰己家者、所得惟风、愚人为慧心者之役、
30义者结果、有若生命之树、智者乃有得人之能、
31义者在世、且受其报、况恶人罪人乎、
第十二章
1悦劝惩者、乃悦知识、恶斥责者、是为愚蠢、
2行善者、耶和华必锡以恩、谋恶者、必定其罪、
3人恃其恶、不能坚立、义者之根、永不动移、
4淑善之女、为夫首之冠冕、启羞之女、如夫骨之腐朽、
5义人之思维公平、恶人之计谋诡诈、
6恶者所言、无非潜伏流血、正人之口、必救其人、
7恶人倾覆、归于乌有、义者之家、恒久存立、
8循人智慧而加揄扬、惟心乖者、则受蔑视、
9居卑而有役、愈于自大而乏食、
10义人恤其牲畜之命、惟恶者之仁慈、无非残忍、
11力其田者足食、从虚浮者无知、
12恶人罔利、恶人欲得其网、义者之根、自结其实、
13恶者网于口过、义者脱于患难、
14人因口果而饱以福、依手所为而得其报、
15愚者视己之途为正、智者惟人之训是听、
16愚者有怒即见、智者受辱隐忍、
17言诚者著公义、伪证者显奸欺、
18浮躁之言、如锋刃之刺、智者之舌、有疗疾之能、
19言诚必永立、言诳只须臾、
20谋恶者心存诡谲、劝和者必得喜乐、
21义者不遘祸、恶者有余殃、
22言诳之口、为耶和华所恶、践实之人、为其所悦、
23哲人隐藏其智、蠢者心播其愚、
24勤者手操其柄、惰者必服厥役、
25人心怀忧则抑郁、惟闻善言则欢娱、
26义者为邻先导、恶者所行、使之迷途、
27惰者不燔所猎、勤者所宝维勤、
28义路有生命、其途无死亡、
第十三章
1智慧之子、受父劝惩、侮慢之人、不听谴责、
2人因口果享福祉、心怀奸诈遭残暴、
3守口者保生、侈口者见灭、
4惰者欲而弗得、勤者必致丰腴、
5义者诳言是疾、恶者遗臭蒙羞、
6行正直者保于义、干罪戾者败于恶、
7有自富而实室虚、有自贫而实丰裕、
8人之资财、可赎生命、贫者不受恐吓、
9义人之光辉煌、恶者之灯熄灭、
10骄泰惟起争端、受劝乃有智慧、
11妄得之财必耗、勤劳所积必增、
12所望迟滞、致中心怀忧、所欲既成、乃生命之树、
13轻道义者、自取败亡、畏诫命者、必得赏赉、
14智者之教、乃生命之源、使人脱死亡之网、
15睿智授人恩泽、奸人之路崎岖、
16哲人以智制事、蠢者自呈其愚、
17恶使陷人于祸、信使令人舒畅、
18弃绝劝惩者受贫辱、顺承斥责者得尊荣、
19所欲得遂、中心觉甘、违离恶事、蠢人所恶、
20与智者偕行、必成为智、与蠢人为侣、必受其伤、
21灾祸逐罪人、义人获善报、
22善人遗业于子孙、罪人积财归义者、
23贫而力困、多得谷食、亡于不义、亦有其人、
24不杖其子者、是为恶之、惟爱其子者、乃时惩之、
25义者饱食、恶者枵腹、
第十四章
1哲妇立家、愚妇手毁之、
2行正直者寅畏耶和华、行偏僻者蔑视之、
3愚者之口、具扑己骄之杖、智者之言、有保己身之能、
4家无牛、则槽净、物产饶、赖牛力、
5实证者决不言诳、妄证者吐其虚诞、
6侮慢者求智弗获、明哲者知识易得、
7愚人无智言、往见则知之、
8哲人之智、在识己道、蠢者之愚、在其自欺、
9愚者戏干罪戾、正人内寓和平、
10心之愁苦、惟己独知、心之喜乐、他人莫与、
11恶者之家必败、正人之幕必兴、
12有一道焉、人以为正、终为死亡之路、
13人于嬉笑而怀忧伤、喜乐终归抑郁、
14中心背道者、必饫其果实、行善者由己而快足、
15拙者尽信人言、哲人慎其步履、
16智者恐惧而远恶、蠢者骄矜以自恃、
17易怒者必妄为、谋恶者必见恶、
18拙者业于愚、哲人冠以智、
19恶人跽于善者之前、罪人伏于义者之门、
20穷乏者邻亦恶之、富厚者友朋众多、
21蔑邻者干罪、恤贫者有福、
22谋恶者、岂非入于歧路、谋善者、仁慈诚实加之、
23凡百勤劳皆获利、唇舌多言惟致贫、
24智者之才为其冕、蠢者之愚终为愚、
25实证者救人命、诳言者行诡诈、
26寅畏耶和华者、其望维坚、后裔必得避所、
27寅畏耶和华、乃生命之源、使人脱于死亡之网、
28民庶则王荣、民寡则君败、
29迟于发怒者、大有明哲、性躁者适呈愚蒙、
30心性和平、为身之生命、衷怀嫉妒、为骨之腐朽、
31虐贫穷、乃侮造之之主、恤贫乏、乃尊祟之、
32恶人遇难而见仆、义者临死而有托、
33达人之智寓于心、蠢者所怀形于外、
34公义兴国、罪恶辱民、
35用智之臣蒙王恩、贻羞之仆遭王怒、
第十五章
1温和之应对息忿、暴厉之言词激怒、
2智者之舌、善宣知识、蠢者之口、乃吐愚顽、
3耶和华目视万方、鉴观善恶、
4温良之舌、乃生命之树、乖谬之词、乃摧折人心、
5轻视父训者为愚人、顺承斥责者得智慧、
6义者之家、多藏货财、恶者所入、内寓烦扰、
7智者之口、播扬知识、愚者之心、出发不义、
8恶者之祭、为耶和华所恶、正人之祈、为其所悦、
9恶者之道、为耶和华所恶、从义之人、为其所爱、
10离道途者受重惩、恶斥责者致死亡、
11阴府死域、耶和华且洞鉴之、况世人之心乎、
12侮慢者不悦斥责、不就智人、
13心乐则颜欢、心忧则神败、
14达人之心求知识、蠢者之口嗜愚顽、
15遭困苦者、日处逆境、有欢心者、恒饫珍馐、
16少有而寅畏耶和华、愈于多财而烦扰、
17茹菜蔬而相爱、愈于食太牢而相憾、
18暴怒者启争端、忍怒者息争竞、
19惰者之途、如环棘篱、正人之路、成为达道、
20智子悦父、蠢人轻母、
21无知者以愚为乐、明哲者直道而行、
22无同谋、计不就、多议士、则必成、
23应对得当、自觉欢欣、言语适时、何其嘉美、
24智者由生命之道而上达、致远在下之阴府、
25耶和华倾骄人之家、立嫠妇之界、
26恶谋为耶和华所恶、良言纯洁可爱、
27贪货财者扰己家、恶贿赂者得生存、
28义者应对、心先思维、恶者之口、直吐邪慝、
29耶和华远恶人、惟听义者之祈、
30目光悦人心、嘉音健骸骨、
31听致生之斥责、必与智者偕居、
32弃劝惩者、乃轻己魂、听斥责者、必得知识、
33寅畏耶和华、即智慧之训、谦逊乃尊荣之先导、
第十六章
1心之图谋在人、言之功效、由于耶和华、
2人之所行、自视为洁、惟耶和华权衡其心、
3凡尔所为、托于耶和华、则所谋必成、
4耶和华所造者、俱适其用、其造恶人、为使届期受难、
5心骄者耶和华所恶、虽则连手、不免受刑、
6仁慈诚实、可以赎罪、人之远恶、在寅畏耶和华、
7人之所行、若耶和华悦之、则使其敌与之和、
8行义而少有、愈于不义而多财、
9人心谋其道途、惟耶和华指示其步履、
10神言寓于王口、听讼则无谬言、
11公平之衡、属耶和华、囊中之石、皆其所制、
12恶行为王所憎、国位以义而立、
13公义之词、为王所悦、正言之人、为其所爱、
14王怒如致死之使、惟智者必息之、
15王颜光霁、乃为生命、其恩有若春雨之云、
16得智慧愈于得金、获明哲愈于获银、
17正人之途远乎恶、守道之人保其生、
18倨傲为沦亡之先导、心骄乃陨越之前因、
19中心谦卑、与贫者同处、胜于与骄人分赃、
20守道者获益、恃耶和华者有福、
21心慧者谓之通明、甘言增人学问、
22明哲乃生命之源、蒙昧即愚人之罚、
23智者之心训其口、增其唇之才、
24良言如蜂房、甘于心、畅于骨、
25有一道焉、人以为正、终为死亡之路、
26劳力者、其欲助之、其口迫之、
27匪徒图谋毒害、口如烈火、
28乖戾者播争端、谗毁者间密友、
29强暴之人、诱惑邻里、引入不善之途、
30合眸者图乖僻、闭唇者成邪恶、
31皓首为荣冕、行善道则获之、
32忍怒者愈于勇士、制心者愈于克城、
33签置膝上、定事在耶和华、
第十七章
1有糒少许而相安、愈于盛馔盈室而相竞、
2用智之奴、必治贻羞之子、与其昆弟同分遗业、
3鼎以链银、炉以炼金、惟耶和华锻链人心、
4作恶者、喜听奸邪之口、言诳者、倾听毒害之舌、
5戏笑贫穷、乃侮造之之主、幸灾乐祸、不免受刑、
6子孙为耆老之冕、祖父为子孙之荣、
7嘉言不宜于愚者、诳舌不宜于君王、
8行贿者自视其物为宝玉、无往不利、
9盖人愆尤、乃求和爱、数言其事、则间良朋、
10责通达者以一言、深入其心、甚于挞愚蠢者以百杖、
11恶人务叛、必有酷吏、奉遣击之、
12宁遇失子之熊、勿遇愚人适行其妄、
13以恶报善者、灾害不离其家、
14衅端之起、如水溃决、宜先弭之、以免争鬬、
15义恶人、罪义人、皆耶和华所恶、
16蠢者既无知、何为执金以市智、
17友朋之爱在有恒、兄弟之生为急难、
18在邻里前拊掌作保、其人乃为无知、
19好争竞者喜罪过、高门闾者求败亡、
20心邪僻者无利益、舌乖谬者陷灾殃、
21生愚蠢子必怀忧、为愚人父无所乐、
22心乐为良药、神伤致骨枯、
23恶者受人怀中之贿、以反义谳、
24达者用智于其前、蠢人游目于地极、
25蠢子为父之忧、为母之苦、
26罚行义之人、扑秉公之牧、俱为不善、
27寡言者有知识、沈静者乃通人、
28愚者缄默亦为智、闭口亦为哲、
第十八章
1异于众者、独求己欲、妄敌真智、
2蠢者不欲明哲、惟愿彰其心意、
3恶人既至、轻慢亦至、耻辱随于诟詈、
4哲人之语如渊水、智慧之源如流溪、
5瞻徇恶人之情、枉断义人之狱、俱为不善、
6蠢者之唇启争端、其口招扑责、
7蠢者之口致败亡、其唇陷己命、
8谗毁者、言如甘旨、入人甚深、
9操作懈怠者、与奢侈者为昆弟、
10耶和华之名乃坚台、义者趋之得安稳、
11富人之财、为其坚城、视若高垣、
12陨越为心骄之继、谦逊在尊荣之先、
13未听而先应、乃愚乃辱、
14有恙心能忍之、神伤孰能堪之、
15哲人之心得知识、智者之耳求知识、
16礼物为人先导、引之以谒显贵、
17先赴诉者、其理似直、邻里继至、则得其情、
18掣签息争竞、为强者解纷、
19兄弟结怨而媾和、难于破坚城、其相争也、如保障之门楗、
20人因所言而得果报、口之所出、身必承之、
21生死之权在舌、好用之者、必食其果、
22人得妻室、即为获福、且蒙耶和华之恩、
23贫者恳切以求、富者厉词以应、
24滥交多友、必致败亡、有友一人、亲于昆弟、
第十九章
1贫而行正、愈于愚而乖谬、
2心有欲而无知、乃为不善、足疾趋者、难免失路、
3人因愚而败其途、其心遂怨耶和华、
4富厚则友朋增、贫穷则故旧绝、
5妄证者不免刑、言诳者难逭罪、
6好施济、则求之者多、好馈还、则友之者众、
7贫乏者昆弟恶之、况彼友朋、岂不远之、追而与语、其人已渺、
8得智慧者爱己生、守明哲者获福祉、
9妄证者不免刑、言诳者必沦丧、
10蠢者逸乐非所宜、况奴隶制君长乎、
11人而精明、迟于发怒、赦宥愆尤、为其荣耀、
12王怒如狮之咆哮、王恩如露之润草、
13蠢子为其父之灾、悍妇乃恒滴之水、
14第宅货财、为祖父所遗、贤妻为耶和华所赐、
15懈怠致酣眠、惰者受饥饿、
16守诫者保生、轻道者必死、
17恤贫者乃贷于耶和华、必如其善行而偿之、
18子既有望、宜加惩责、勿任其败亡、
19暴怒者必遭刑、尔若救之、必再救之、
20尔其听规训、受惩责、终则为智、
21人心多谋、惟耶和华之志必成、
22人之可慕、在其仁慈、贫穷愈于欺诳、
23寅畏耶和华、致得生命因而恒足、灾不及身、
24惰者染指于盂、不反于口、
25扑责侮慢者、则拙人增识、斥责通达者、则智慧愈明、
26迫其父、逐其母、乃贻羞招辱之子、
27我子、听训而弃哲言、尔勿为此、
28匪徒作证、戏笑公义、恶人吞食邪慝、
29刑罚为侮慢之徒而设、鞭扑为蠢人之背而具、
第二十章
1清酒生侮慢、醇醪致喧哗、因之而摇曳者、是为不智、
2王威如狮吼、撄其怒者戕厥生、
3远争为人之荣、愚人乃务启衅、
4惰者冬时不事耕耘、穑时乞而弗得、
5心藏谋略、有若渊水、惟达者汲之、
6自述其仁者众、忠信之人、谁得遇之、
7义者行正、子孙蒙福、
8王升鞫位、瞠目而视、诸恶消散、
9郭能自谓已清我心、我洁无罪、
10权量不一其制、皆耶和华所恶、
11孩童所为、或清或正、因之而显、
12能闻之耳、能见之目、俱耶和华所造、
13勿贪寝、免致匮乏、当启目、则得饱饫、
14购物之人、每曰恶恶、既去则夸美之、
15黄金既有、珍珠亦多、惟哲言为珍宝、
16为外人作保者、可取其衣、为异族作保者、可质其身、
17欺人得饼、自觉其甘、终则沙充厥口、
18定策每因集议、决战宜有智谋、
19佚游闲谈者、发人阴私、孔张厥口者、勿与交际、
20诅父母者、其灯必灭、幽暗甚深、
21始而骤富、终不为福、
22勿言我必复仇、惟仰望耶和华、彼必救尔、
23异制之石、耶和华所恶、诈伪之衡、乃为不善、
24人之步履、耶和华所定、焉能自识其道、
25遽谓斯物为圣、许愿而后察之、乃自陷于网罗、
26智慧之王簸散恶人、以轮碾之、
27人之灵为耶和华之灯、烛照隐衷、
28仁慈诚实保王身、其位亦因仁慈而坚立、
29能力为少者之荣、皓首为老人之美、
30鞭伤可去罪恶、扑责入人甚深、
第二十一章
1王之心志、在耶和华掌握、如沟洫之水、随意运转之、
2人之所行、自视为正、惟耶和华权衡人心、
3行义秉公、耶和华所悦纳、愈于献祭、
4目高心傲、恶人昌炽、俱为罪戾、
5勤者之思维、足致丰裕、急躁者、乃急贫穷、
6以诡词得财、如追浮气、适以取死、
7恶者不行义、其暴戾必覆之、
8负罪者之路邪曲、清洁者之行正直、
9宁处屋顶之隅、勿与悍妇共居广厦、
10恶者幸人之灾、邻里罔沾其惠、
11侮慢者受刑、则拙人为睿、智慧者受训、则知识愈增、
12恶人之家、义者度之、知其必覆而亡、
13贫者呼吁、塞耳弗闻、则己呼吁、亦莫之听、
14暗中投赠、气愤胥平、馈遗入怀、烈怒以息、
15秉公而行、于义人为喜乐、于恶人为败坏、
16迷失通达之途、必居幽魂之会、
17好宴乐者、必为穷乏、好酒膏者、不致富饶、
18恶者为义者之赎、奸者为正者之代、
19宁处旷野、不与好争烦懑之妇偕居、
20智者之家、藏宝与膏、蠢者吞噬所有、
21追求仁义者、则得生命、公义尊荣、
22智者登勇士之城、败其所恃之势、
23守口舌者、保生免害、
24骄矜者名曰侮慢、惟恃狂傲而妄行、
25惰者手不操作、为其愿欲所杀、
26有人终日贪求、义者施舍不吝、
27恶者之祭为可憎、况以恶意献之乎、
28妄证者必败、据所闻而证之者、其言恒存、
29恶者厚其颜、正人定其行、
30智慧明哲谋略、无有能敌耶和华者、
31备马待战、惟获胜在于耶和华、
第二十二章
1宁求令闻、愈于多财、宁得恩宠、愈于金银、
2贫富错处、悉为耶和华所造、
3精明者见害而隐避、朴拙者前往而遘灾、
4谦逊及寅畏耶和华之报、即富有尊荣与寿考、
5乖戾者之途中、具有荆棘罗网、保其生者必远之、
6以当行之道训童稚、至老必不离之、
7富者握贫人之权、贷者为债主之仆、
8播恶者必敛祸、其怒之势必败、
9善其目者、以食食贫、必获福祉、
10逐侮慢者、则衅端泯焉、争鬬与凌辱息焉、
11好清心者、因其嘉言、王与之友、
12耶和华祐智者、败谲者之言、
13惰者云、外有狮、行于途、必见杀、
14淫妇之口乃深阱、耶和华所恶者、必陷其中、
15孩童之心、包藏愚昧、惩之以杖、则除去之、
16虐贫利己、馈遗富人、俱必匮乏、○
17倾耳以听智者之言、专心于我知识、
18存之于衷、衔之于口、斯为美、
19我今日示尔、俾尔仰赖耶和华、
20谋略知识、我岂未录以遗尔乎、
21使尔确知真理、能以真言复遣尔者、○
22人既贫穷、勿加侵夺、坐于邑门、勿欺困苦、
23盖耶和华必伸其冤、凡夺之者、必夺其命、
24易怒者、勿与交际、暴躁者、勿与相偕、
25恐习其行、自陷网罗、
26勿为人拊掌、勿为债作保、
27胡为使人因尔无偿、夺尔卧榻、
28昔时田界、先祖所定、不可迁移、
29尔不见人勤厥事乎、彼必立于王前、不侍庸人之侧、
第二十三章
1与官长同筵、当注意在尔前者为谁、
2尔若饕餮、宜置刃于尔喉、
3勿贪其珍馐、乃属欺诳、
4勿苦求富饶、勿自恃己智、
5岂可注目虚无、盖货财诚生羽翼、如鹰飞戾天、
6勿食眈眈者之饼、勿贪其珍馐、
7其心若何、为人亦若何、虽曰式食式饮、而心不在尔、
8则尔所食少许、必复哇之、所致美词、归虚费矣、
9勿与蠢人语、彼必蔑尔智言、
10昔时之田界勿徙、孤儿之田亩勿侵、
11盖其赎者有能力、必对尔而伸其冤、
12留心于训诲、侧耳于智言、
13童稚勿缺惩责、以杖扑之、不至死亡、
14当扑之以杖、以救其魂、不入阴府、
15我子、尔心若慧、我心则喜、
16尔口言正、我衷则悦、
17尔心勿妒罪人、惟终日寅畏耶和华、
18必有果报、不绝尔望、
19我子听之、而为智人、导尔心于正路、
20耽酒嗜炙之人、勿与同处、
21沉湎饕餮者、必致贫穷、好寝使人衣敝、
22当听生尔之父、勿轻年迈之母、
23宜购真理、智慧训诲明哲、而勿鬻之、
24义人之父、必甚喜乐、生子而智、因之欢欣、
25当使尔父欢欣、生尔之母喜乐、
26我子、归心于我、注目我道、
27妓女乃深坑、外妇为狭阱、
28伏藏如盗、增奸邪于人间、
29孰咨嗟、孰叹息、孰有争、孰有怨、孰无故受伤、孰二目红赤乎、
30即流连于酒、寻求调和之酒者是也、
31勿视酒之红色、闪烁于杯、下咽畅适、
32终必如蛇之噬、如虺之啮、
33以致尔目见怪异、尔心发乖张、
34如寝于海中、如卧于桅顶、
35乃曰、击我而我无伤、扑我而我不觉、何时而醒、仍复索饮、
第二十四章
1勿妒恶者、勿欲与偕、
2盖彼心习强暴、口言残害、
3家室由智慧建造、因明哲坚立、
4其室充以货财、皆宝贵可悦、由知识而致、
5哲人有力、智者增权、
6战事起、恃智谋、议士多、能获胜、
7智慧极高、蠢者莫及、故在邑门、不启其口、
8谋恶者、必称为奸人、
9愚妄之念皆为罪、侮慢之人众所憎、
10临难而委靡、尔力乃微弱、
11被曳至死地者、尔其援之、将见杀者、勿弗救之、
12尔若曰、此非我所知、而权衡人心者、岂不度之、保佑尔命者、岂不知之、岂不依人所行而报之、
13我子、尔当食蜜、以其美也、食蜂房之滴沥、其味甘也、
14尔心之于智慧、亦当视为若是、如尔得之、必有赏赉、不至绝望、
15恶人欤、勿伏攻义人之家、勿毁其憩所、
16盖义者七蹶而复兴、恶者遇祸而倾覆、
17尔敌颠仆勿欣喜、倾覆勿心欢、
18恐耶和华见之不悦、而迁怒焉、
19勿缘为非者而烦扰、勿于作恶者生嫉妒、
20盖为非者不获赏赉、作恶者其灯必熄、
21我子、宜敬畏耶和华与王、好更张者、勿与之交、
22其灾害之起、必突至、其年寿之绝、孰得知、○
23列于左者、亦系哲言、听讼徇情、乃为不善、
24谓恶者曰、尔乃义人、必为庶民所诅、列邦所恶、
25斥责恶人、必得喜乐、厚福临之、
26应对适宜者、如与人接吻、
27经营于外、操作于田、然后建室、
28勿无故作证以陷邻、勿启口以欺人、
29勿谓人若何待我、我亦若何待人、必如其所行而报之、
30怠惰者之田、无知者之葡萄园、我过之焉、
31荆棘满地、蒺藜蔓延、石垣倾圮、
32我见之而深思、我观之而得训、
33再寝片时、又睡片时、叉手偃卧片时、
34则尔贫穷之来如盗贼、匮乏之至如兵士、
第二十五章
1此亦所罗门之箴言、犹大王希西家之臣所录者、
2秘密其事、乃上帝之荣、鉴察其事、乃君王之荣、
3天高地厚、王心莫测、
4去银之滓、则锻链者可以制器、
5去王前之恶人、其位乃以义而立、
6勿自夸于王前、勿立于大人之位、
7宁有人曰、请尔上升、勿于所觐之君前、令尔下退、
8勿遽出与人争、免致终受其辱、罔知所措、
9与邻争讼、当与其人辩之、勿泄人之秘事、
10恐听者詈尔、遗臭难脱、
11言语适宜、如金果在于银网、
12智者斥责、于顺受之耳、如金制耳环、与精金物饰、
13忠诚之使、俾遣之者心神清爽、如穑时雨雪之凉、
14妄诩馈遗、如有风云而无雨、
15恒忍可以劝君、柔舌能以折骨、
16尔得蜜乎、当如量而食、恐过饱而哇之、
17尔足勿数入邻家、恐其厌尔恶尔、
18妄证以陷邻者、乃槌、乃刃、乃利矢、
19遭难而恃不忠之人、如特破折之齿、错节之足、
20向忧心者讴歌、如寒时解衣、咸上倾醋、
21敌饥则食以饼、渴则饮以水、
22是乃以爇炭积厥首、耶和华必赏赉尔、
23北风致阴雨、谗古致怒容、
24宁处屋顶之隅、勿与悍妇共居广厦、
25嘉音来自远方、如冷水于渴者、
26义人为恶人而却退、如泉浑井浊、
27多食蜜乃非善、自求荣乃可憎、
28人不制心、如城毁而无垣、
第二十六章
1蠢者得荣非宜、如夏时雨雪、如穑时下雨、
2无故之诅、如雀之翔、如燕之飞、靡所栖止、
3鞭为马、勒为驴、杖为蠢人之背、
4应对蠢人、勿循其蠢、恐尔同乎其人、
5应对蠢人、当循其蠢、免彼自视为智、
6以蠢者传言、乃自断其足、必受损伤、
7箴言在蠢者之口、如跛者之足、虚悬而无用、
8尊荣加于愚者、如以宝玉置于砾石、
9箴言在蠢者之口、如荆棘在醉人之手、
10以愚者与路人为佣、如射者发矢伤众、
11蠢者复行其愚、如犬反食其所吐、
12尔见自视为智者乎、蠢者之望、较彼犹大、
13惰者云、途中有狮、衢中有狮、
14惰者辗转于床、如门在枢、
15惰者染指于盂、反之于口、犹以为劳、
16惰者自视为智、愈于善应对者七人、
17行路而预不干己之争、如执犬耳、
18癫者掷炬、发矢行杀、
19人欺邻里、自谓戏玩者、亦如之、
20绝薪则火灭、无谗则争息、
21好竞者之构争、如加炭于焰、如加薪于火、
22谗毁者、言如甘旨、入人甚深、
23口温而心恶、犹以银滓包瓦器、
24怀憾之人、口务文饰、心藏诡谲、
25其言虽甘、尔勿信之、盖其心藏可恶之端有七、
26其憾恨虽盖以诡谲、其邪慝必显于会中、
27掘阱者必自陷、转石者反自伤、
28舌谎者恶其所伤、口谀者败坏是行、
第二十七章
1勿为明日自夸、以尔不知一日出何事也、
2任他人揄扬尔、勿用己口、由外人称赞尔、勿用己唇、
3石重沙沉、愚人之怒、殆有甚焉、
4怒乃残忍、忿为狂澜、至于嫉妒、郭能当之、
5明责愈于隐爱、
6友朋加伤、乃由忠信、仇敌接吻、则显频烦、
7人而饱饫、蜂蜜亦厌、人而饥饿、荼苦亦甘、
8人离家而远游、如鸟离巢而飞翔、
9膏与香悦人心、至契之规劝、其甘亦如是、
10己友与父交、不可遗弃、遭难之时、勿诣昆弟之室、相近之邻里、胜于相远之兄弟、
11我子、当有明智、以悦我心、俾我可答訾我之人、
12精明者见害而隐避、朴拙者前往而遘灾、
13为外人作保者、可取其衣、为外妇作保者、可质其身、
14夙兴而大声祝其友、人则以为诅之、
15大雨之日、水滴不已、悍妇如之、
16御之者乃御风、如以右手执油、
17友朋相磨、如以铁砺铁、
18守无花果树者、必食其实、顾主人者、必得其荣、
19人心相对、如鉴于水、其面维肖、
20阴府死域、永无满足、世人之目、亦无满足、
21鼎以链银、炉以炼金、称赞以链人、
22愚人与谷、以杵并捣于臼、亦不能去其愚、○
23尔当详察羊群、留意牛群、
24盖货财不永存、冠冕岂世袭乎、
25枯草既芟、嫩草复发、山间菜蔬、亦已收敛、
26羔羊之毛、以制尔衣、山羊之值、以购田亩、
27并得山羊之乳、足供尔与眷属所食、婢女所需、
第二十八章
1恶者无人追袭而逃、义者猛勇若狮、
2国有罪恶、则主迭更、人有明哲、则邦恒存、
3贫者虐贫、如暴雨冲没谷食、
4弃法者誉恶人、守法者与之争、
5恶人不明公义、寻求耶和华者、无所不明、
6贫而正行、胜于富而乖戾、
7守法律者为智子、侣饕餮者辱其父、
8人取利以增财、乃为恤贫者积蓄之、
9转耳不听法律者、即其祈祷、亦为可憎、
10使正人误入恶途、必自陷于阱、惟彼完人、必承福祉、
11富人自视为智、明哲之贫人洞悉之、
12义人得志、群众夸耀、恶人兴起、庶民隐匿、
13盖己过者、必不亨通、自承而改之者、必蒙矜恤、
14常存敬畏者乃有福、刚愎厥心者必遘祸、
15暴君制贫民、如咆哮之狮、觅食之熊、
16乏识之君、多行暴厉、贪欲是疾、必延年龄、
17负流血之罪者、奔于陷阱、人勿阻之、
18行正直者、必蒙救援、行邪曲者、猝然倾覆、
19力其田者必足食、从虚浮者必极贫、
20忠诚者、其福充裕、急欲获财者、不免受刑、
21瞻徇情面、乃为不善、为片饼而枉法、亦为不善、
22眈眈者急于获财、不知穷乏之将至、
23斥责人者、终得恩宠、较口谀者尤多、
24窃父母之财、自言无罪者、乃与残贼同流、
25心贪者启争端、恃耶相华者得丰裕、
26师心自用者、乃为愚蠢、以智而行者、必得救援、
27济贫者不至匮乏、佯为不见者、多招咒诅、
28恶者兴起、庶民隐匿、恶者败亡、义人增多、
第二十九章
1屡受斥责、仍复强项、败亡必速、无术可治、
2义者秉权、庶民欣喜、恶人操柄、亿兆咨嗟、
3好智者悦父、狎妓者伤财、
4王秉公义、使国坚立、索贿者倾覆之、
5谄谀邻里、乃投网罗、以绊其足、
6恶人犯罪、内伏网罗、惟彼义人、欢呼喜乐、
7贫者构讼、义者察之、恶人乏识、不达其义、
8侮慢者鼓煽城邑、智慧者止息忿怒、
9智愚相争、智者或怒或笑、其争不息、
10嗜杀者憾完人、索正人之命、
11愚者有怒尽吐之、智者有怒抑制之、
12君长若听诳言、臣仆则尽奸邪、
13贫者暴者错处、其目皆为耶和华所烛照、
14王以诚鞫贫民、其国位必永立、
15杖责兼施益子智、放纵之子贻母羞、
16恶者增不法亦增、义者得见其倾覆、
17惩责尔子、致得绥安、亦悦尔心、
18若无启示、则民放恣、惟守律者有福、
19以言责仆无益、彼虽明晰、亦弗听从、
20尔见语言急躁者乎、蠢者之望、较彼犹大、
21人育奴仆自幼娇之、终则成为其子、
22易怒者启争端、暴怒者多干罪、
23人高傲必致卑下、心谦逊必得尊荣、
24与盗为侣、乃恶己命、闻令发誓、默然无言、
25畏人必陷罗网、惟恃耶和华者、必得安居、
26求王恩者多、定人之谳、由于耶和华、
27不公者为义人所恶、行正者为恶人所疾、
第三十章
1玛撒人雅基子亚古珥之真言、传于以铁及乌甲曰、
2我蠢于众、无世人之明哲、
3未学智慧、未知唯一之圣者、
4谁升天又降、谁聚风在握、谁包水在衣、谁奠地之四极、其人何名、其子何名、尔知之乎、○
5上帝之言皆纯、凡托庇于彼者、必为其盾、
6其言尔勿增益、恐受斥责、以显尔妄、○
7我所求者有二、于我未死之先、其勿辞焉、
8使虚伪欺诳远我、贫与富皆勿畀我、惟以所需之食食我、
9恐我饱饫、而不识尔、谓耶和华为谁、或贫乏而行窃、亵渎我上帝之名、○
10勿对主谤仆、恐彼诅尔、尔为有罪、
11有人诅其父、不祝其母、
12有人自视为洁、而实未涤其污、
13有人仰其目、高其睫、
14有人牙如剑、齿如刀、欲尽噬世上之困苦者、及人间之穷乏者、○
15水蛭有二女、每呼曰予予、永无餍者有三、谓不足者有四、
16即阴府之所、不妊之胎、渗水未足之地、燃烧不止之火、○
17侮慢其父、藐视背逆其母者、其目必为谷鸦所啄、鹰雏所噬、○
18奇妙之事、我所莫测者有三、我所未知者有四、
19即鹰飞于天、蛇行于磐、舟行于海、男女交合之道、
20淫妇之行亦然、食毕拭口、则曰我未行恶、○
21震动寰宇者有三、寰宇不能堪者有四、
22即奴隶为王、愚者饱食、
23丑女适人、婢继主母、
24在地有四物、虽微而甚慧、
25即蚁族无力、夏时备食、
26沙番弱物、营窟于磐、
27蝗虫无王、分队而出、
28守宫行以掌、居处于王宫、○
29行而有仪者有三、动而有威者有四、
30即狮为百兽长、无所回避、
31猎犬、牡山羊、无敌之王、○
32尔若自高而妄为、或怀恶念、当以手掩口、
33摇乳则成酪、扭鼻则出血、动怒则致争、
第三十一章
1玛撒王利慕伊勒之真言、其母所训者、
2曰、我子欤、我胎所产、我许愿而得之子欤、我何言乎、
3勿耗精力于妇女、勿费经营于害王躬者、
4利慕伊勒欤、王饮清酒、牧伯问醇醪之所在、皆非所宜、
5恐饮酒忘法、枉断困苦者之狱、
6当以醇醪饮濒死者、以清酒饮苦心者、
7纵彼饮之、使忘其贫、不忆其苦、
8当为喑哑者启口、为孤独者伸冤、
9启口秉公判断、为贫苦者辨屈、○
10孰得贤妇、价愈珍珍、
11其夫恃之、得利无匮、
12终妇之身、有益无损、
13求绒与枲、乐于操作、
14譬彼商舟、远运食物、
15未明而起、供食家人、颁工婢女、
16度田亩而购之、以手所获、植葡萄园、
17以力束腰、而健其臂、
18知贸易之获利、其灯终夜不熄、
19手执绩轴、掌持纺具、
20舒手以济贫、举手以振困、
21不虑家人遇雪、因其皆衣紫衣、
22自制华毯、服枲与绛、
23其夫与邑中长老、同坐邑门、为众所识、
24彼制枲衣而鬻之、售绅于商贾、
25势力威仪为其服、念及将来则喜笑、
26智慧发于口、慈训达于舌、
27勤家政、不素餐、
28其子起而祝之、其夫赞之、
29曰、贤女甚多、惟尔为冠、
30美姿属伪、艳色为虚、惟寅畏耶和华之妇、必得称扬、
31以其操作之果效归之、愿其工作于邑门荣之、


传道书
第一章
1耶路撒冷王大卫子、传道者之言、○
2传道者曰、虚空之虚空、虚空之虚空、万事虚空、
3人于日下所劳力之操作、何益之有、
4一代既往、一代又来、大地永存、
5日出日入、速返其所出、
6风向南吹、转而北行、回旋无息、返其原道、
7诸川汇海、而海不盈、川流所出、复归其处、
8万物困乏、言之不尽、目睹之而不餍、耳闻之而不盈、
9事既有、必复有之、事既为、必复为之、日下无有新事、
10人岂能指一事曰、试观此乃新事、我侪以前之世、已有之矣、
11已往之世、无记忆者、将来之世、后亦不记忆之、○
12我传道者、在耶路撒冷为以色列王、
13专心用智考察天下所为之事、则知此为苦任、乃上帝畀于世人、以之为务、
14我见日下所为之事、悉属虚空、莫非捕风、
15曲者不能直、缺者不能数、
16我心自谓、我获大智、胜于先我在耶路撒冷者、我心多历智识、
17我复专心以明智慧、而知狂妄愚蒙、乃觉亦属捕风、
18盖智慧多、则愁苦亦多、知识增、则忧戚亦增也、
第二章
1我心自谓、其来、我以逸乐试尔、可享福祉、斯亦虚空、
2我谓嬉笑为狂、逸乐何益、
3我心思维、酌酒以快我身、而心仍为智慧所导、又思持守愚拙、知天下人毕生所行、孰为美善、
4我兴巨工、为己建屋、植葡萄园、
5治园囿、而植诸果于其中、
6凿池沼、以灌树木而养之、
7购仆婢、亦有生于我家者、复有牛羊成群、胜于先我在耶路撒冷者、
8且积金银、及诸王诸州之珍宝、又得伶人歌女、及人所悦者、姬妾众多、
9我寖昌大、胜于先我在耶路撒冷者、而我之智慧尚存、
10我目所欲者、我不阻之、我心所悦者、我不禁之、我所劳者、我心乐之、此即由劳所获之值也、
11我观我手所作诸工、及劳力之操作、乃知悉属虚空、莫非捕风、于日下无所裨益、○
12我转观智慧、狂妄愚蒙、后乎王而至者、将何能为、仅循所曾为者而为之耳、
13我知智愈于愚、犹光愈于暗、
14智者明于目、愚者行于暗、我知其终、所遇一也、
15我心自谓、愚者所遭、我亦将遭之、我虽多智、有何益哉、我心自谓、斯亦虚空、
16智者愚者、永不见忆、盖至来日、皆必遗忘、噫、智者之死、曷同于愚者哉、
17我遂恶生、因于日下经营、乃为烦恼、悉属虚空、莫非捕风、
18我恶我于日下劳力操作、盖所得者、必遗于我后也、
19彼为智为愚、孰克知之、我于日下以智劳力操作者、彼必主之、斯亦虚空、
20我遂转念、于日下劳力之操作、使心失望、
21有以智识技能、劳而得者、遗于未劳者为业、斯亦虚空、害莫大焉、
22人于日下身劳心烦、何所得耶、
23毕生忧戚、所劳皆为愁苦、夜不心安、斯亦虚空、○
24人式食式饮、享福于操作、无善于此、依我观之、亦由上帝手也、
25论食与享、孰能胜于我乎、
26彼所悦者、锡以智慧、知识欢乐、惟以忧劳加于罪人、使其所收所积、归于上帝所悦者、斯亦虚空、乃为捕风、
第三章
1凡事各有其时、天下诸务、咸有厥期、
2生有其时、没有其时、植有其时、拔所植者、亦有其时、
3杀有其时、医有其时、毁有其时、建有其时、
4哭有其时、笑有其时、哀有其时、舞有其时、
5掷石有其时、积石有其时、怀抱有其时、不抱有其时、
6寻有其时、失有其时、存有其时、弃有其时、
7裂有其时、缝有其时、默有其时、言有其时、
8爱有其时、恶有其时、战有其时、和有其时、
9操作者之劳力、何益之有、○
10我见上帝畀人苦任、以之为务、
11彼造诸物、皆适其时、无不美善、置悠久之念于人心、然其所为、自始至终、人莫能测、
12我知世人毕生欢愉行善、无愈于此、
13人式食式饮、享福于操作、亦上帝所赐也、
14我知上帝所作、皆必永存、无能益之、亦无能损之、上帝行此、使人畏之、
15今所有者、昔已有之、后将有者、前已有之、既往之事、上帝复索之焉、○
16我观日下、公庭有不公、义所有不义、
17我心自谓、义者恶者、上帝必鞫之、盖诸事百工、各有其时、
18言及世人、我心自谓、上帝欲试之、使知其与兽无异、
19人所遇者、兽亦遇之、人与兽所遇惟一、此之死犹彼之死、同一气之呼吸、人无所愈于兽、悉属虚空、
20俱归一所、俱出于土、俱归于土、
21人之神或升于上、兽之魂或降于地、其谁知之、
22我见世人乐于其操作、无愈于此、盖斯为其值、身后之事、孰能使之反见哉、
第四章
1我转观日下所行之虐、见受虐者流涕、慰藉无人、行虐者有权、受虐者不得慰藉、
2故我称已死者、甚于尚生之人、
3且以未生之人、未睹日下所作之恶者、较斯二者为尤愈也、○
4我见人因劳力、及诸巧工、为邻所嫉、斯亦虚空、乃为捕风、
5愚者敛手、而食厥肉、
6得一握而安恬、愈于得两握、而劳力捕风焉、○
7我转观日下之虚空、
8有人孤独无侣、无子嗣、无昆弟、而劳力不息、货财不餍于目、自谓为谁劳力、不享福祉、斯亦虚空、乃苦任也、
9两人胜于一人、盖同劳必获嘉赉、
10苟有倾跌、可相扶持、惟孤身而倾跌、无扶持者、祸哉其人、
11二人同寝则暖、独寝焉得温乎、
12一人为敌所败、二人可抵御之、三合之绳、不易断也、○
13贫而有智之少者、愈于愚而拒谏之老王、
14盖少者在其国生而贫乏、出狱而为王焉、
15我见日下奔走之众、惟嗣位之少者是从、
16其所辖之民众、不可胜数、而后人不之悦、斯亦虚空、乃为捕风、
第五章
1诣上帝室、慎尔步履、盖前而听、愈于愚人献祭、以其不知所行乃恶也、
2尔于上帝前、勿造次启口、勿心急出言、缘上帝在天、尔在地、故宜寡言、
3多事致梦、多言致愚、
4许愿于上帝、宜偿之勿缓、盖彼不悦愚者、所许者必偿之、
5许愿不偿、宁不许愿、
6勿纵尔口陷身于罪、勿于使者前曰、乃错误也、曷使上帝闻尔声而怒、败尔手之所为、
7梦多词繁、内有虚空、惟当寅畏上帝、○
8若在州中见贫者受虐、或见强者夺公义、勿以为异、盖有居位较高者鉴之、又有更高者在焉、
9且地利属众庶、即王亦受田畴之供、○
10好金者、得金而不知足、好富者、获利而不知餍、斯亦虚空、
11货财增、食之者亦增、其主有何益哉、惟目睹之而已、
12工人食无多寡、俱得安眠、富者以其丰裕、不得寝睡、○
13我于日下见有大患、乃人存积货财、反自害也、
14猝遭祸患、货财俱亡、如其生子、手无所有、
15其出母胎、裸体而来、亦必如是而逝、劳而得者、手无可携、
16若何而来、亦若何而去、斯为大患、劳而捕风、有何益哉、
17毕生饮食于暗、且多烦恼、遘疾逢怒、○
18我所见为善为美者、人在上帝所赐有生之期、饮食而享于日下劳而得者、此乃其值也、
19凡蒙上帝赐以资财富有、俾能享受、而取其值、乐其所劳、此乃上帝之赐也、
20彼不多念其在世之日、盖上帝应其中心之乐也、
第六章
1我于日下见有一患、为重负于人、
2有人焉、上帝赐之资财、富有尊荣、致其心之所欲、一无所缺、惟上帝使不得享、而他人享之、斯为虚空、亦为剧病、
3人苟生百子、享寿高、历年久、而心不得享福、身不获安葬、我谓未盈期而生者、较彼尤愈、
4以其虚而来、暗而去、厥名掩于幽暗、
5未睹日光、无有知觉、较为安泰也、
6其人生存、虽历千年而倍之、未尝享福、其终非同归一所乎、
7人之勤劳、皆为其口、而不能餍其欲、
8智者较愚者有何愈、贫者较达者有何愈、
9目之睹、胜于欲之纵、斯亦虚空、乃为捕风、○
10既有之人、早命以名、知其为人、不能与强于己者争、
11增虚之事既多、于人有何益哉、
12人之毕生、虚度之日如影、何者有益于彼、孰其知之、逝世之后、日下将有何事、孰能告之、
第七章
1令名愈于宝膏、死日愈于生日、
2入居丧之家、愈于入筵宴之家、盖死为众人之终、生者必心藏之、
3忧戚愈于嬉笑、盖面有忧、致心正焉、
4智者心在居丧之家、愚者心在欢乐之家、
5聆智者之谴责、愈于听愚者之讴歌、
6愚者之笑、犹釜底焚荆棘之声、斯亦虚空、
7智者勒索、则成为愚、贿赂败人明哲、
8事之终愈于事之始、心忍愈于心骄、
9心勿遽怒、盖怒乃愚者所怀、
10勿谓今不如古何耶、询此、乃不智也、
11智之美同于业、有益于凡睹日光者、
12智为护庇、金钱亦然、惟智能保人之生命、其益尤著、
13当考上帝之作为、彼所曲者、孰能直之、
14亨通之日宜喜乐、患难之日宜思维、上帝使二者互至、俾人不得料其后、○
15有义人行义而陨没、有恶人行恶而长久、我于虚空之日、皆见之矣、
16勿过于义、勿过于智、何为自取败亡耶、
17勿作极恶、勿为愚昧、何为未及期而死耶、
18有事可为、持此为美、彼亦勿舍、寅畏上帝者、必脱于诸难、○
19智慧使哲人有能、愈于邑中十有司、
20义者恒行善、而绝未干罪、世无其人、
21人所言者、勿悉听之、免闻尔仆之诅、
22盖尔屡诅人、尔心自知之、○
23凡此诸事、我尝以智验之、自谓我将得智、惟智远我、
24凡所有者、其理玄远深邃、孰能测之、
25我转而决志究察智慧、与万事之原由、欲知恶之为愚、愚之为妄、
26察知有妇、心为罟擭、手为绳索、较死尤苦、上帝所悦者、得以避之、惟罪人为其所陷、
27传道者曰、我既一一察之、究其理之所以、则有得焉、
28我心所求、犹未遇者、千男之中、我得其一、众女之中、不得其一、
29我察而知、上帝造人、本为正直、而人所谋、机巧百出、
第八章
1孰如智者、孰达事理乎、人有智慧、光辉见于其面、厉色变更、
2我曰、当守王命、因指上帝而誓矣、
3事王勿急退、勿怙恶、盖王所悦者则行之、
4王言有权、孰能语之曰、尔何为哉、
5守命之人、不遇祸患、智者之心、识时知鞫、
6事有其时、鞫有其期、以人之重负难堪也、
7未来之事、彼不之知、其事之终、孰能告之、
8人无权以制生气、亦无权以制死日、临陈不得幸免、行恶不能自救、○
9此皆我所见者、专心详察日下所作诸事、见操权者、有时使人受害、
10又见作恶者葬而归墓、行正者离乎圣地、见忘于邑中、斯亦虚空、
11行恶定罪、而不即罚、人则决志为恶、
12罪人作恶百次、而享遐龄、然我深知寅畏上帝者、必获福祉、
13惟彼恶者、不获福祉、不享遐龄、其日如影、以其不畏上帝也、
14世有虚空之事、有义人所遭、依恶人所作、有恶人所遇、依义人所为、我谓斯亦虚空、
15我遂揄扬喜乐、盖饮食欢愉、人在日下无愈于此、上帝使人生于日下、此福恒在勤劳之中、○
16我专心欲明智慧、而察世间之事、有昼夜不寐者、
17我见上帝之经纶、知人不能测日下所为之事、虽劳而求之、终不能得、智者虽欲知之、亦不能得也、
第九章
1凡此诸事、我决志详察之、则知义者与智者、及其作为、咸在上帝之手、或蒙爱、或见恶、人不之知、悉在其前、
2众之所遭、初无或异、义者、恶者、仁者、洁者不洁者、祭者不祭者、所遇惟一、善人如何、罪人亦如何、发誓者如何、畏誓者亦如何、
3众之所遇皆同、此乃日下诸事之患、人心充盈于恶、毕生狂妄为怀、后惟死者是归、
4得与生人并列、犹有望焉、盖生之犬、愈于死之狮也、
5生者知必死、而死者无所知、不复获赏、不见记忆、
6所好所恶所妒嫉、早已消亡、彼于日下所经营、永不与焉、○
7其往乐意以食饼、欢心以饮酒、盖上帝悦尔所为也、
8尔衣当恒洁白、尔首勿缺香膏、
9上帝所畀尔于日下生存之期、咸属虚空、当与所爱之妻、欢然度日、此为尔于日下毕生操作、所得之值也、
10尔手可为者、当尽力为之、缘尔将至之阴府、无工作、无筹画、无知识、无智慧、○
11我转观日下、疾趋者未必先至、力战者未必获胜、智者未必得食、达者未必得财、有技能者未必蒙恩宠、凡事皆由时势而成、
12人不自知其时、鱼入于网、鸟罹于罗、患难猝临之日、世人陷于其中、亦若是也、○
13我于日下、见有智慧、且以为大、
14有一小邑、其人鲜少、有一大王至而围之、筑高垒以攻之、
15邑有贫而智者、用智以拯其城、而无人记忆之、
16我则曰、智愈于力、然贫者之智、为人蔑视、言不见听、
17智者之言、静而听之、愈于魁愚人者之喧呼、
18智慧愈于战具、仅一罪人、能败诸善、
第十章
1死蝇使制香者之膏、发其恶臭、人之愚妄虽小、足败智慧尊荣、
2智者之心在右、愚者之心在左、
3愚者行于途、适形其无智、乃谓众曰、尔愚人也、
4执政者怒尔、勿去位、盖柔顺可免大过、
5我于日下、见有一患、似出于执政者之错误、
6即置愚者于高位、坐富者于下座也、
7又见奴仆乘马、牧伯徒行如仆、
8掘阱者、必自陷其中、穴墙者、必为蛇所啮、
9移石者必受伤、劈木者必遭险、
10斧钝不砺其锋、则费力尤多、惟智慧使人获益、
11未施术而蛇啮人、则术士无所裨、
12智者之口出惠言、愚者之口吞乎己、
13其口所言、始则愚昧、终则狂妄、
14愚者多言、将来之事、人所不知、身后之事、孰能预告、
15愚者之劳致惫、不识入邑何由、○
16王为幼稚、牧伯晨宴、斯邦祸矣、
17王出世胄、牧伯饮食以时、以补精力、不致沉湎、斯邦福矣、
18人惰则榱陷、手懈则屋漏、
19人为欢乐而设宴、酒可娱其生、金可应诸用、
20毋于内心诅君王、毋于卧室诅富人、盖飞鸟必扬尔声、羽族必述其事也、
第十一章
1投尔粮于水面、历多日必得之、
2分给于七人八人、以尔不知将有何灾降于地也、
3云充以雨、则注于地、树向南或向北而倒、终在所倒之处、
4占风者不播种、瞻云者不刈获、
5风之由来、孕妇之胎、其骨如何而长、尔既不知、则成万事之上帝、其所经营、尔亦不知也、
6朝宜播尔种、夕勿罢尔手、缘尔不知彼此孰茂、或二者俱佳、
7光诚美矣、目睹日华、甚可悦焉、
8人享遐龄、皆宜喜乐、惟当念及幽暗之日必多、将来之事、悉属虚空、○
9维尔少者、幼时其欣喜、中心欢忭、行尔心所欲、视尔目所悦、惟当知上帝必为此诸事鞫尔、
10故当心屏忧愁、身去邪恶、因稚齿与英年、悉属虚空、
第十二章
1时当少壮、困苦之日未临、所谓不悦之年未至、宜念造尔之主、
2即在日月星辰之光、未及晦冥、雨后之云、未及复起、
3维时、守宅者必战栗、有力者必伛偻、旋磨者稀而止、窥牖者昏而暗、
4临街之门将闭、旋磨之声渐微、禽鸟起鸣、歌女音低、
5登高则恐惧、行路则悚惶、杏树放葩、蝗虫体重、酸豆失其补力、人归永居之所、吊者往来于衢、
6银索断、金盂毁、水瓶破于泉旁、辘轳折于井上、
7尘返于地、神归于赋之之上帝、
8传道者曰、虚空之虚空、万事虚空、○
9传道者既智、则以知识诲民、寻思考察、广序箴言、
10传道者搜索嘉言、循正直而书实语、
11智者之言若刺、会师之言、其牢若钉、皆为一牧所赐、
12我子、且当受劝、多著终无底止、多学必致身惫、○
13事之要义、尚其听之、寅畏上帝、守其诫命、此乃人所当行、
14盖人之所为、及诸隐微之事、或善或恶、上帝必鞫之、


雅歌
第一章
1诸歌之雅者、所罗门所作也、○
2耶路撒冷女论所罗门曰愿彼以口吻我、因尔爱情、愈于酒醴、
3尔膏香而美、尔名如膏之倾注、故众女爱汝、
4书拉密女谓其良人曰王携我入宫闱、尔其为我先导、我则随尔疾趋、耶路撒冷女曰我侪因尔而欢乐、叙尔爱情、愈于酒醴、众女之爱汝宜也、○
5书拉密女曰耶路撒冷诸女欤、我颜虽黑、犹为佳丽、即黑如基达之幕、美如所罗门之帱、
6勿因我颜微黑、为日所暴、而加睨视、同母之子怒予、使守其葡萄园、而己之园、则未守焉、
7我心所爱者、尔牧羊于何所、亭午息之于何方、请以告我、我于尔同俦群羊之侧、何为如蒙面者乎、
8耶路撒冷女曰诸女之美者、如尔不知、宜踵群羊之迹、牧尔山羊之羔于牧人幕侧、○
9所罗门曰我之嘉偶、我视尔若法老驾车之骏马、
10尔之两颊、因发辫而秀美、尔项炫以贯珠、
11我必为尔制金链、间以银星、
12书拉密女思其良人曰王坐于榻、我之那达发其芬芳、
13我所爱者如没药囊、恒在我怀、
14我所爱者如凤仙花、在隐基底之葡萄园、
15所罗门曰我之嘉偶、尔乃美好、尔诚美好、尔目如鸽、
16书拉密女思其良人曰我所爱者、尔乃美好、可慕可悦、我侪之榻、其色青青、
17我侪之室、香柏为梁、松木为椽、
第二章
1我乃沙仑之水仙花、谷中之百合花、
2所罗门曰我之嘉偶、在众女间、如荆棘中之百合花、
3书拉密女曰我所爱者、在诸男中、如林木间之?果树、我坐其荫下而极乐、尝其果实而觉甘、
4彼引我入宴所、以爱为旗、在于我上、
5请给葡萄干以补我力、畀?果以畅我心、盖我因爱致疾、
6愿彼左手枕我首、右手抱我身、
7耶路撒冷诸女欤、我以獐及野鹿嘱尔、勿挑拨爱情、待其自发、
8又曰听之、乃我所爱者之声、彼逾山越陵而来、
9我所爱者、如獐如鹿、立于壁后、向牖而望、由棂而窥、
10我所爱者言曰、我嘉偶、我美人、其起与我偕往、
11冬已过、雨已止、
12遍地花开、治园之时已届、鸠声闻于我境、
13无花果树稔其实、葡萄舒蕊吐其香、我嘉偶、我美人、其起与我偕往、
14我之鸽欤、尔于磐之隙中、岩之隐处、俾我见尔容、闻尔声、尔声柔和、尔容秀美、
15女乃歌曰为我捕狐、即毁葡萄之小狐、因我葡萄已舒蕊矣、
16又曰我所爱者属我、我亦属彼、彼牧羊于百合花间、
17我所爱者、迨凉风起、日影逝时、尚其转而来归、如獐如鹿、在于溪峡、
第三章
1深夜在床、求我心所爱者、求之不得、
2自谓我必兴、遍行邑中、于通衢大道、求我心所爱者、求之不得、
3遇巡城之卒、问之曰、我心所爱者、汝见之乎、
4我甫离之、则遇我心所爱者、执之不令去、导入我母家、至生我者之室、
5耶路撒冷诸女欤、我以獐及野鹿嘱尔、勿挑拨爱情、待其自发、
6自野而来、状如烟柱、薰以没药乳香、及商贾之芳品、伊何人乎、
7旁立者曰乃所罗门之轿、四周有以色列之武士六十、
8皆执兵刃、而娴战鬬、腰各悬刀、以防夜警、
9所罗门王以利巴嫩之木、为己作轿、
10以银制柱、以金作底、以紫罽为座、铺以耶路撒冷众女之爱情、
11郇之众女欤、其出而观所罗门王、彼冠冕旒、乃于婚宴之日、心喜之时、其母冠之、
第四章
1所罗门曰我之嘉偶、尔乃美好、尔诚美好、目在帕内、显露若鸽、发若山羊群、卧于基列山麓、
2齿若甫剪毛之群羊、上自浴沼、俱有双生、无一丧子、
3唇如红线、口甚美好、额在帕内、见若裂榴、
4领如大卫之台、为贮戎器所建、上悬千盾、咸为武士之干、
5乳若麀鹿孪生之子、啮刍于百合花间、
6我且适没药之山、乳香之冈、迨凉风起、日影逝时、
7我之嘉偶、尔纯美好、绝无玷疵、
8书拉密女之良人曰我新妇欤、与我由利巴嫩偕行、由利巴嫩与我偕行、自亚玛拿示尼珥黑门之巅、狮穴豹岩而下、
9我姊妹、我新妇、尔夺我心、以美目一盼、项链一挂夺我心、
10我姊妹、我新妇、尔之爱情、何其美好、尔之爱情、愈于酒醴、尔膏之馨、逾诸芳品、
11我新妇欤、尔唇滴蜂房之蜜、舌下有蜜有乳、尔衣之香、若利巴嫩、
12我姊妹、我新妇、乃为关锁之园、有禁之溪、有封之泉、
13尔之所植、乃石榴园、中有佳果、并有凤仙花、那达树、
14那达水仙、菖蒲桂树、及诸乳香、没药沉香、与芳品之最者、
15尔乃园中之泉、活水之井、自利巴嫩涌出之川、
16书拉密女曰北风其起、南风其来、吹拂我园、使发芬芳、愿我所爱者入其园、食其嘉果、
第五章
1良人曰我姊妹、我新妇、我入我园、采我没药与香品、食我蜂房与甘蜜、饮我酒醴及乳酪、友朋其食之、良朋其饮之、且多饮之、
2书拉密女曰我身寝而心寤、闻我所爱者之声、叩门曰、我姊妹、我嘉偶、我鸽、我完人欤、为我启门、我首蒙露、我发为夜露所霑、
3我曰、我已解衣、焉能复衣、我已濯足、焉可再污、
4我所爱者、伸手入于门隙、我则为之心动、
5遂起、为所爱者启门、手滴没药、指滴没药之汁、沾濡门楗、
6我为所爱者启门、惟彼已退而去、彼言时、我则魂消、求之不得、呼之莫应、
7巡城之卒遇我、击而伤我、守垣者夺我帔、
8耶路撒冷诸女欤、如遇我所爱者、我嘱尔告之、言我因爱致疾、
9耶路撒冷女曰诸女之美者欤、尔所爱者、较他人所爱者、何所愈乎、尔所爱者、较他人所爱者何所愈、尔乃嘱我若此、
10对曰我所爱者、色白而红、冠乎万人、
11首若精金、发密而卷、色黑如鸦、
12目若溪滨之鸽、洗涤以乳、止于满溢之溪、
13颊若香花畦、又如香草垄、唇若百合花、且滴没药汁、
14手若金管、嵌以黄玉、身若象牙、饰以碧玉、
15胫若白石之柱、置于精金之座、形状如利巴嫩、秀美如香柏木、
16其口甚甘、其人全体可爱、耶路撒冷诸女欤、此为我之所爱、我之良朋、
第六章
1耶路撒冷女曰诸女之美者欤、尔所爱者何往、尔所爱者、转而归于何所、我与汝共寻之、
2对曰我所爱者、乃入其园、至彼香花畦畔、牧群羊于诸园、且采百合之花、
3我所爱者属我、我亦属彼、彼牧羊于百合花间、
4所罗门曰我之嘉偶、尔美好如得撒、艳丽如耶路撒冷、威仪如张帜之军、
5尔目惊我、求尔转盼、尔发如山羊群、卧于基列山麓、
6齿如群羊、上自浴沼、俱有双生、无一丧子、
7额在帕内、见若裂榴、
8后妃六十、嫔嫱八十、侍女无数、
9我鸽我完人、则惟一焉、其母所独生、为生之者所珍爱、众女见之、称其有福、后妃嫔嫱、亦加揄扬、
10显著如晨光、美如月、朗如日、威仪如张帜之军、斯何人哉、
11书拉密女曰我下至胡桃园以观谷中鲜绿之植物、而知葡萄萌芽否、石榴着花未、
12不意我心之欲、导我至民长之车间、
13众曰、书拉密女欤、归哉归哉、归而使我观汝、曰、何为欲观书拉密女如观玛哈念之舞蹈乎、
第七章
1宫女曰王女欤、尔足著履、何其美好、尔股丰润如玉、巧工所制、
2腰若圆盂、不缺调和之酒、腹若积麦、环以百合之花、
3乳若麀鹿孪生之子、
4领若象牙之台、目若巴特拉并门旁之希实本沼、鼻若大马色相对之利巴嫩楼、
5首若迦密、鬈发曼鬋、其色维紫、王为所系、
6爱情在于诸乐、何其美好、可悦之甚、
7所罗门曰尔之躯干有如棕树、乳若其果之累然、
8我谓必攀棕树、而执其枝、愿尔乳若葡萄之累然、气息香如?果、
9口若旨酒、书拉密女曰为使我所爱者畅饮、流入寝者之口、
10我属我所爱者、彼亦恋我、
11我所爱者其来、尔我同往田野、宿于凤仙花间、
12诘旦夙兴、适葡萄园、观葡萄萌芽舒蕊否、石榴着花未、在彼陈我爱情、
13我所爱者、风茄吐香、门上有诸嘉果、新陈俱备、乃我为尔所蓄者、
第八章
1愿尔为我兄弟、哺我母乳、遇尔于外、则可吻尔、无人轻视、
2我必导尔、入我母家、受其训诲、饮尔以香醪、即我石榴之汁、
3左手枕我首、右手抱我身、
4耶路撒冷诸女欤、我嘱尔、勿挑拨爱情、待其自发、
5乡人曰自野倚其所爱而来者、伊何人乎、良人曰在?果树下、我曾寤尔、在彼、尔母劬劳而产尔、
6女曰请尔怀我于心如印、置我于臂如章、爱情强若死亡、妒忌酷如阴府、所发若火、其焰甚烈、
7惟此爱情、多水不能灭之、诸河不能没之、人若倾家以易爱情、必见轻视、
8女忆兄言曰我有小妹、尚未长乳、议婚之日、我将何为、
9如彼为城垣、则必为之建银楼、如彼为门户、则必阑之以柏板、
10女曰我乃城垣、我乳若楼、彼则视我如得安焉、
11所罗门有葡萄园、在巴力哈们、租于守者、为其果实、必纳千金、
12我之葡萄园仍在我前、所罗门欤、尔可得其一千、守果者得二百、
13良人曰尔居园者、同俦欲闻尔声、请使我聆之、
14女乃歌曰我所爱者、尔其疾趋、如獐如鹿、在于芬芳之山、


以赛亚书
第一章
1犹大国乌西雅、约坦、亚哈斯、希西家、相继为王时、亚摩斯子以赛亚、所得论犹大与耶路撒冷之启示、○
2天其听之、地其侧耳、盖耶和华言曰、我抚养诸子、而彼背逆我、
3牛识其主、驴识主槽、惟以色列不识、我民不思、
4噫、干罪之邦、负咎之民、作恶之辈、妄行之子、离弃耶和华、轻视以色列之圣者、疏而远之、
5曷仍为逆、致复受挞、首尽病、心尽疲、
6自顶至踵、体无完肤、惟创与瘀、及新伤痕、未合未裹、未润以油、
7尔地荒芜、尔邑焚毁、尔之土壤、外人吞于尔前、为其倾覆、遂致荒凉、
8锡安女见遗、犹葡萄园之庐、瓜田之舍、被围之邑、
9如万军之耶和华、不为我侪少留遗民、则必若所多玛、犹蛾摩拉矣、○
10尔所多玛之牧伯、其听耶和华之言、尔蛾摩拉之人民、侧耳聆我上帝之训、
11耶和华曰、尔献祭品众多、与我何与、牡羊之燔祭、肥畜之脂膏、我已厌之、犊血羔血、与牡山羊之血、我不悦之、
12尔来觐我、践我院宇、谁命之者、
13虚有之礼物、勿复献之、馨香我所憎、月朔安息集会为可恶、作恶而守肃会、我不容之、
14尔之月朔节期、我心恶之、以为重负、倦于担荷、
15尔举手、我则掩目、尔多祷、我不俯听、尔手盈以血也、
16尔其洗涤自洁、去尔恶行于我目前、
17止息行恶、学习行善、寻求公义、惩治强暴、为孤子伸冤、为嫠妇辨屈、○
18耶和华曰、尔曹其来、尔我互辩、尔罪虽丹如朱、将白如雪、虽红若绛、将白若毛、
19如尔愿之而顺从、则可食地之美产、
20如尔不愿而悖逆、则为刃所吞、耶和华口言之矣、○
21噫、忠信之邑、变为妓矣、昔盈公正、义处其中、今则杀人者居焉、
22尔银为滓、酒杂以水、
23尔之牧伯悖逆、党于盗贼、好贿赂、索苞苴、不伸孤子之冤、不理嫠妇之讼、○
24缘此、万军之主耶和华、以色列之能者曰、噫嘻、我将泄忿于我仇、报复于我敌、
25措手于尔、尽链尔渣滓、悉去尔杂质、
26复尔士师如初、谋臣如昔、厥后尔必称为公义之城、忠信之邑、
27锡安必见赎以公、其归正者见赎以义、
28悖逆与获罪者同亡、离弃耶和华者被灭、
29尔必因所悦之橡而羞惭、为所择之园而愧怍、
30盖尔必似枯叶之橡、无水之园、
31强者如乱麻、所作如火星、相遇必焚、无人扑灭、
第二章
1亚摩斯子以赛亚、所得论犹大与耶路撒冷之预言、○
2越至末日、耶和华室之山必坚立、为众山之冠、超乎诸岭、万邦汇之、
3众民将往而言曰、其来、我侪登耶和华之山、诣雅各上帝之室、彼将教我以其道、我将履于其途、盖法律自锡安而出、耶和华之言、由耶路撒冷而来、
4彼将行鞫于列邦、解决于众民、俾其以剑制犁、以戈制镰、国不兴戎相攻、人不复习战、○
5雅各家其来、共行于耶和华光辉之中、
6盖尔民雅各家、充乎东方之俗、效非利士人为巫觋、且与异邦结盟、故尔弃之、
7其地满以金银、货财无算、盈以马匹、车乘无数、
8其地偶像充斥、崇拜己手所作、己指所造、
9贱者屈、尊者降、尔勿赦之、
10宜入于磐岩、匿于尘土、以避耶和华之威烈、及其赫赫之荣光、
11是日也、人之高视必降、人之骄矜必卑、惟耶和华独见崇高、
12盖万军之耶和华、将有一日临及骄矜者、狂傲者、自高者、降之为卑、
13亦临及利巴嫩高大之香柏、巴珊之橡树、
14暨诸崇山峻岭、
15崇高之台榭、巩固之城垣、
16他施之舟、可悦之物、
17是日也、人之高志必降、人之骄矜必卑、惟耶和华独见崇高、
18凡诸偶像、尽归消亡、
19耶和华兴起震动大地之时、人将入于岩之窟、地之穴、以避耶和华之威烈、及其赫赫之荣光、
20是日也、人之金银偶像、为崇拜而造者、必投之鼹鼠蝙蝠、
21耶和华兴起、震动大地之时、人将入于岩之穴、磐之隙、以避耶和华之威烈、及其赫赫之荣光、
22勿恃世人、彼之生气、仅在鼻中、何足算哉、
第三章
1万军之主耶和华、将去耶路撒冷及犹大之梃与杖、即其所恃之粮、所赖之水、
2除其勇士、战士、士师、先知、卜人、长老、
3五十夫长、贵介、谋士、良工、术士、
4我将使童稚为其长、孩提主其治、
5人民相虐、邻里相残、少凌长、卑侮尊、
6或在父家持其兄弟曰、尔有衣、可为我长、此倾覆者、归尔掌握、
7维时、其人扬声言曰、我不为医、我家无粮无衣、不可立我为民长也、
8耶路撒冷颓败、犹大倾覆、因其所言所行、逆耶和华、触厥威荣之目、
9彼之容貌、自为之证、犹所多玛自著其罪、而不之掩、祸哉其人、自取其害、
10宜语义者福矣、必食其行之果、
11祸哉恶人、必遘凶殃、将依其手所为而受报也、
12至于我民、童稚虐之、妇女治之、噫嘻我民、导者诱尔、毁尔蹊径、○
13耶和华将起而辩论、立而审鞫斯民、
14耶和华将诘其民长与牧伯曰、吞噬葡萄园者尔也、掠贫民之物、藏于尔室、
15万军之主耶和华曰、尔曹压制我民、挫折贫人之面、果何为哉、○
16耶和华又曰、锡安女骄傲、行而延颈、送目流盼、碎步袅娜、足音铿锵、
17故主必使其顶结痂、耶和华必露其下体、
18是日也、主必除其足钏之饰、及其髻网、月筓、
19耳环、手钏、面帕、
20冠巾、足链、文绅、香盒、符箓、
21指环、鼻环、
22吉服、长袍、帔肩、荷囊、
23手镜、衵服、缠头之巾、被身之布、
24以臭代香、以索代绅、以童首代重发、以麻布代华服、以烙印代姿容、
25尔之丁男仆于锋刃、武士死于战陈、
26邑门悲哀号啕、锡安女寂寞、而坐于地焉、
第四章
1是日也、七妇持一男曰、我侪衣食自给、惟许我称以尔名、其洒我耻、○
2是日也、耶和华之萌蘖、既美且荣、其地所产、于以色列免难者为嘉物、
3凡遗于锡安、存于耶路撒冷、在耶路撒冷录于生籍者、得称为圣、
4即在主藉公义之灵、毁灭之灵、涤锡安女之污、洗耶路撒冷之血时也、
5耶和华必于锡安山遍地、及厥诸会、昼作云烟、夜烛火焰、盖荣光之上、将有覆帱、
6且有幕为昼荫、以避暑热、又为庇所、以避飓风暴雨焉、
第五章
1我为良友而歌、论其葡萄园曰、良友有园、在彼山冈、其地膏腴、
2垦地除石、以葡萄之嘉种、植于其中、建台凿醡、冀结佳果、反生野果、
3耶路撒冷居民、及犹大人欤、今可在我与葡萄园之间、辨其是非、
4我于葡萄园所为者、又何加焉、冀结佳果、反生野果何也、
5今我示尔、我葡萄园、何以处之、我必撤其篱、俾见吞噬、毁其垣、俾遭蹂躏、
6使之荒芜、不治不锄、荆棘蒺藜滋长、命云不雨、
7夫万军耶和华之葡萄园、即以色列家、其所悦之树、乃犹大人也、冀其公、反见暴虐、冀其义、反有哀号、○
8增其第宅、广其田畴、致无隙地、独居于中、祸哉其人、
9万军之耶和华附我耳曰、诚哉、许多第宅、将为荒芜、虽广且美、无人居之、
10葡萄园三十亩、将产酒一罢特、谷种一贺梅尔、仅产谷一伊法、
11夙兴纵饮醇醪、迨及昏夜、沉湎于酒、祸哉其人、
12筵间备有琴瑟鼗笛、加之以酒、不顾耶和华之工、不思其手所作、
13是以我民因无知而被虏、尊者饥困、庶民燥渴、
14阴府大纵其欲、孔张厥口、彼之尊荣、与其众庶繁华、及宴乐者、俱陷于中、
15贱者屈、尊者卑、目高者降、
16惟万军之耶和华以公而崇高、维圣之上帝以义而见圣、
17斯时羔羊啮刍、如在己苑、富厚者之荒田、旅人食其所产、○
18以虚伪为绳引邪恶、如以曳车之索牵罪戾、祸哉其人、
19彼曰、愿其速成厥功、俾我见之、愿以色列圣者所谋速临、俾我知之、
20谓善为恶、谓恶为善、以光为暗、以暗为光、以苦为甘、以甘为苦、祸哉其人、
21自视为智、自以为慧、祸哉其人、
22勇于饮酒、能调醇醪、
23受贿而义恶人、夺义人之义、祸哉其人、
24故若禾稿焚于火、枯草销于焰、其根将朽、其花飞扬若尘、因其废弃万军耶和华之律、藐视以色列圣者之言、
25故耶和华之烈怒、及于其民、伸手击之、山岳震动、尸如街衢之粪土、然其怒未息、其手尚伸焉、
26彼将建纛、以招远邦、自地极而号召之、则疾趋而至、
27其中无惫者、无踬者、不寝不寐、腰带弗解、履带弗断、
28其矢既利、其弓悉张、马蹄如火石、车轮如旋风、
29其吼若牝狮、其鸣若稚狮、咆哮攫食、曳之而去、莫之能救、
30是日也、敌向之咆哮、若海涛澎湃、人望其地、则见幽暗艰苦、其光晦于密云、
第六章
1乌西雅王崩之年、我见主坐于崇高之位、衣裾充满殿宇、
2撒拉弗侍立其侧、各有六翼、以二翼蔽面、二翼覆足、二翼飞翔、
3交相呼曰、圣哉、圣哉、圣哉、万军之耶和华、其荣充乎寰宇、
4门阈之基、因呼者之声而震动、室盈以烟、
5我曰、祸哉我也、亡矣、我乃唇秽之人、居于唇秽民中、而目睹大君、万军之耶和华也、
6撒拉弗之一、飞而就我、手执爇炭、以钳取诸坛者、
7著于我口、曰、斯著尔口、尔愆已除、尔罪巳赦矣、
8我闻主声曰、予将谁遣、孰为我侪往、我曰、我在此、其遣我、
9曰、往告斯民云、尔其听之而不悟、视之而不明、
10使斯民心顽、耳聋、目瞆、免以目视、耳听、心悟、转移而得医焉、
11我曰、主欤、将至何时、曰、迨诸邑荒凉、无有居者、室庐阒寂、田亩荒芜、
12耶和华远徙其民、斯土遂极萧条、
13假令其中尚存什一、亦被焚毁、若栗与橡、经伐留干、其干乃圣裔也、
第七章
1当犹大王乌西雅孙、约坦子亚哈斯时、亚兰王利汛、以色列王、利玛利子比加、上攻耶路撒冷、不克、
2或告大卫家曰、亚兰与以法莲结盟、王与众民、中心战栗、若林木为风所摇、○
3耶和华谕以赛亚曰、尔与尔子施亚雅述、出迎亚哈斯于上沼之沟头、漂工田之大路、
4谓之曰、尔其谨慎静谧、勿因此余烬、有烟之二炬、利汛亚兰、及利玛利子之烈怒、畏惧心怯、
5亚兰与以法莲、及利玛利子、同谋害尔、
6曰、我侪其往犹大、扰而破之、立他比勒子为王、
7主耶和华曰、此谋不立、不成、
8 9盖亚兰之首为大马色、大马色之首为利汛、以法莲之首为撒玛利亚、撒玛利亚之首为利玛利子、六十五年之内、以法莲必败、不复为国、如尔弗信、则不坚立、○
10耶和华又谕亚哈斯曰、
11尔其求兆于尔上帝耶和华、或在深渊、或在高处、皆可、
12亚哈斯曰、我不求之、不试耶和华、
13以赛亚曰、大卫家、其听之、尔以劳人为细事乎、亦将劳我上帝乎、
14主自以兆予尔、将有处女怀妊生子、命名以马内利、
15彼将食酪与蜜、迨知弃恶择善、
16盖此子未知弃恶择善之先、尔所疾之二王、其国为墟、
17耶和华必使患难之日临尔、与尔民众、及尔父家、自以法莲叛离犹大、未有若此者、即亚述王为祸也、○
18是日也、耶和华必号召埃及河流远界之蝇、与亚述地之蜂、
19彼必咸至、集于荒谷、岩穴棘篱、与诸牧地、○
20是日也、主以所赁河外之刀、即亚述王、薙其首足之毛、去其髭须、○
21是日也、人畜犊一羊二、
22因乳多而食酪、凡遗于境内者、食酪与蜜、○
23是日也、昔有葡萄千株、值银一千之处、将生荆棘疾藜、
24人执弓矢而至、因其地遍满荆棘蒺藜也、
25凡邱阜之处、以锄治之者、因惧荆棘蒺藜、莫之敢往、第为牛牧羊践之区、
第八章
1耶和华谕我曰、其取大简、以人通用之文、书玛黑珥沙勒哈施罢斯、
2余召忠信之证、祭司乌利亚、与耶比利家子撒迦利亚记之、
3于是我与先知妇同室、怀妊生子、耶和华谕我曰、命名玛黑珥沙勒哈施罢斯、
4盖此子未识呼父呼母之先、大马色之货财、撒玛利亚所掠之物、被虏于亚述王、○
5耶和华复谕我曰、
6斯民厌弃西罗亚缓流之水、而悦利汛与利玛利之子、
7故主必使亚述王、及其威势、如大河之水、汹涌涨溢、出川逾岸、
8流入犹大、泛滥及项、以马内利欤、彼展其翼、遍于尔地、○
9列邦欤、任尔喧哗、终归糜烂、远人欤、尔其倾听、任尔束腰、而遭糜烂、任尔束腰、而遭糜烂、
10任尔共谋、终归无成、任尔发言、终必不立、因上帝偕我侪也、
11耶和华持我、示我勿蹈斯民之途、
12曰、斯民谓结盟、尔勿谓之、勿畏其所畏、勿视为可惧、
13当以万军之耶和华为圣、为尔所畏所惧、
14彼将为圣所、惟于以色列二家为踬石、为碍磐、于耶路撒冷居民为网罗、为机槛、
15多人因之颠仆而见折、陷于机槛而被获、○
16尔其束证词、缄法律、授我门人、
17耶和华掩面于雅各家、我仍徯而望之、
18我与耶和华所赐之子、为兆为征于以色列、乃由于居锡安山、万军之耶和华也、○
19或谓尔曰、巫觋术士、其声绵蛮微细、尔其求之、夫民岂不当求其上帝乎、讵为生者求死者哉、
20宜循法律与证词、若不依此而言、则不见晨光、
21彼必艰苦饥饿、经历斯土、饥则烦躁、咒其君王、诅其上帝、
22仰观于上、俯视于地、无非患难昏黑、及痛苦之幽暗、必被驱入晦冥矣、
第九章
1昔受痛苦者、将免幽暗、上帝昔使西布伦与拿弗他利地受辱、后将使沿海之路、约但河外、列邦之境得荣、
2处暗之民、得见大光、居阴翳之域者、有光照之、
3尔昌厥民、而益其乐、彼乐于尔前、如获稼之欢、犹分赃之喜、
4因其负重之轭、挞背之杖、暴者之梃、尔已折之、若于米甸之日、
5战士鼓噪之时、所擐之甲、及沾血之衣、俱必为薪、火焚之柴、
6盖有婴孩为我而生、有子锡予于我、其肩负荷国政、其名称为奇士、谋主、全能之神、恒久之父、和平之君、
7其政治与和平、有加无已、在于大卫之位、治理其国、以公以义建立之、保定之、自今迄于永远、万军耶和华之热中、将成此焉、○
8主发一言、及于雅各、临于以色列、
9维此众庶、以法莲与撒玛利亚居民将知之、彼心骄气傲、曰、
10砖既圮、我以凿石建之、桑既伐、我以香柏易之、
11故耶和华起利汛之敌以攻之、并激其仇、
12东有亚兰、西有非利士、张口吞噬以色列、然其怒未息、其手尚伸焉、○
13斯民仍未转向击之者、不寻求万军之耶和华、
14故一日之间、耶和华断以色列之首尾、棕枝与芦苇、
15长者尊者、首也、传妄语之先知、尾也、
16导民者诱入迷途、受导者沦胥以亡、
17故主不悦其丁男、不恤其孤寡、因皆亵慢作恶、众口言妄、然其怒未息、其手尚伸焉、○
18夫恶如火之燎、焚毁荆棘蒺藜、燃乎丛林、烟柱上腾、
19因万军耶和华之震怒、斯土被毁、民如柴薪、不相顾恤、
20有夺于右者而仍饥、有食于左者而不饱、各啮己臂之肉、
21玛拿西吞噬以法莲、以法莲吞噬玛拿西、二者同攻犹大、然其怒未息、其手尚伸焉、
第十章
1立不义之律、录乖戾之词、
2屈枉贫乏、不予公断、夺我穷民之理、攘夺嫠妇、劫掠孤儿、祸哉其人、
3当受罚之日、灾祸遥临、尔将何为、求拯济于何人、置货财于何处、
4惟伏于被俘者之中、仆于见杀者之下、然其怒未息、其手尚伸焉、○
5亚述为我震怒之梃、其手所持、乃我忿恚之杖、
6我遣之攻亵慢之邦、令其击我所恚之民、虏之掠之、且蹂躏之、若街衢之泥涂、
7惟其意不如是、其心不思此、乃欲肆行败坏、翦灭多邦、
8曰、我之牧伯、非皆为王乎、
9迦勒挪非若迦基米施乎、哈马非若亚珥拔乎、撒玛利亚非若大马色乎、
10我手已及偶像之国、其雕像、越于耶路撒冷与撒玛利亚之偶像、
11我所行于撒玛利亚、与其偶像者、岂不亦行于耶路撒冷、与其偶像乎、○
12主于锡安山、及耶路撒冷、既毕乃事、必讨亚述王心骄之行为、目高之狂傲、
13彼曰、我之所为、乃以己手之力、己心之智、我固聪慧、曾移列国之界、虏其货财、犹如强者倾覆居位之人、
14我得列国之货财、若取诸巢、我略全地、若拾遗卵、无有鼓翼、启口鸣噪者也、○
15夫斧岂对用斧而斫者自伐乎、锯岂对运锯者自矜乎、是犹梃运彼举之者、杖举夫非木者、
16缘此、万军之主耶和华、将使肥者为瘠、其货财之下、如爇火而焚、
17以色列之光为火、其圣者为焰、一日之间、毁其荆棘蒺藜、
18爇其茂林腴田之荣华、身心俱灭、势如病者日渐衰颓、
19其林遗木无几、童稚可记录之、○
20是日也、以色列之遗民、与雅各家免难之人、不复恃击之者、惟诚赖以色列之圣者耶和华、
21维彼遗民、即雅各之遗民、将归于大能之上帝、
22以色列乎、尔民虽如海沙、而旋归者仅遗民耳、毁灭已定、由于公义之洋溢也、
23盖万军之主耶和华、必行毁灭于全地、斯乃所预定焉、○
24万军之主耶和华曰、我居锡安之民欤、虽亚述击尔以梃、加尔以杖、仿乎埃及、尔勿惧之、
25历时无几、我息怒于尔、则迁怒而灭之、
26万军之耶和华、将举鞭击彼、如昔于俄立磐击米甸人、将举梃击之、如昔于海击埃及人、
27是日也、其负离乎尔肩、其轭释于尔项、厥轭见折、肥壮故也、○
28敌至亚叶、过米矶仑、屯辎重于密抹、
29越乎险隘、宿于迦巴、拉玛震惊、扫罗之基比亚人奔逃、
30迦琳女乎、尔其大声而呼、莱煞人乎、尔其侧耳而听、哀哉亚拿突乎、
31玛得米那奔溃、基柄居民逃匿、
32是日驻军于挪伯、挥手向锡安女之山、即耶路撒冷之冈也、○
33万军之主耶和华、必以威烈伐其枝、雄干见斫、高者降卑、
34以铁斩其丛林、利巴嫩为力士所毁、
第十一章
1耶西之干、将生萌蘖、其枝结实、由于其根、
2耶和华之神必临之、即智慧明哲之神、谋略才能之神、知识与寅畏耶和华之神也、
3彼以寅畏耶和华为悦、不依目见而鞫、不依耳闻而拟、
4秉公义以鞫贫乏者、持中正以拟世之谦卑者、以口杖击斯土、以唇气杀恶人、
5义以束腰、信以束身、
6狼与羔羊同居、豹与山羊同卧、稚狮与牛犊肥畜共处、幼童牵之、
7牛熊同食、其子共伏、狮将啮刍若牛、
8乳哺之婴、戏玩于蝮穴、方断乳者、置手于虺窟、
9在我圣山、悉无伤害、盖知耶和华之知识、充乎寰区、若水弥漫于海、○
10是日也、耶西之根、立为万民之纛、异邦归附、其驻跸之所、必有荣焉、○
11是日也、主复举手、救其遗民、使自亚述、埃及、巴忒罗、古实、以拦、示拿、哈马、及诸海岛而归、
12向列邦建纛、集以色列之被逐者、自地四极、聚犹大之离散者、
13以法莲之妒必泯、犹大之敌必绝、以法莲不妒犹大、犹大不扰以法莲、
14二国西击非利士之境、虏东方之民、加手于以东及摩押、亚扪族亦顺服焉、
15耶和华将竭埃及海股、挥手河上、加以烈风、击之分为七川、使人著屦以涉、
16俾归自亚述之遗民、得有大路、若以色列出埃及然、
第十二章
1是日也、尔将曰、耶和华欤、我称谢尔、昔尔怒我、今怒已息、且慰藉我、
2上帝为我之拯救、我恃之而无恐、盖主耶和华、为我能力、为我歌颂、为我之拯救也、
3尔曹将于拯救之泉、欣然汲水、
4是日尔曰、当称谢耶和华、呼吁其名、宣其所为于列邦、称其名为崇高、
5歌颂耶和华、因其所为烜赫、宜播扬于寰区、
6锡安之居民欤、尔其大声欢呼、盖以色列之圣者、于尔中为大也、
第十三章
1亚摩斯子以赛亚、所见论巴比伦之预示、○
2建纛童山、扬声挥手而招之、俾入显者之门、
3我已命我所区别者、召我骄乐之杰士、以泄我忿、
4山中喧哗、若民熙攘、诸国会集、厥声轰阗、万军之耶和华、核数军旅以战、
5彼众来自远方、至自天涯、乃耶和华与其忿恚之具、尽灭斯土、○
6尔其号泣、盖耶和华之日伊迩、殄灭自全能者而来、
7故众手将弱、人心俱怯、
8彼必惊惶、痛楚愁惨、其痛苦也、若临产之妇、相顾骇愕、面如火焰、
9耶和华之日将至、其势残酷、具有忿恚震怒、以致斯土荒芜、罪人灭于其中、
10天星列宿、其光不著、日出而暗、月不扬辉、
11我必缘邪慝而罚斯世、因罪愆而惩恶人、止骄者之傲、抑暴者之高、
12使人寡于兼金、较俄斐之精金尤少、
13万军之耶和华忿恚震怒之日、我必使天震动、使地摇撼、离乎其所、
14人如被逐之麀、无牧之羊、各归其族、各奔其地、
15遇敌者必被刺、见执者亡于刃、
16婴孩被掷而碎、彼所目击、其室见劫、其妻被玷、○
17我激玛代人攻之、彼不视银为贵、不以金为悦、
18其弓击杀少壮、不恤胎孕、其目不惜孩提、
19巴比伦乃列国中之尊荣、迦勒底人所夸之华美、将若所多玛蛾摩拉、为上帝所倾覆、
20永无人迹、代无居民、在此、亚拉伯人不张其幕、牧者不卧其羊、
21野兽伏于斯、鸱鸮盈其室、鸵鸟栖止于斯、野羊踊跃于斯、
22豺狼嗥于第宅、野犬鸣于华宫、其时伊迩、其日不延、
第十四章
1耶和华必恤雅各、复选以色列、置于故土、羇旅附之、与雅各家相契合、
2列邦引之旋归、以色列家于耶和华之地、将得之为仆婢、昔虏之者、为其所虏、昔制之者、为其所制、○
3耶和华赐尔绥安、脱尔忧患困苦、及人迫尔之重役时、
4尔将对巴比伦王作歌曰、残虐者奚绝乎、强暴者奚息乎、
5耶和华折恶人之梃、断霸者之杖、
6彼曾以怒攻诸民、而击之不已、以恚迫列邦、而莫之能止、
7举世平靖、扬声讴歌、
8松树与利巴嫩之香柏、因尔而喜曰、自尔倾覆、无人上而伐我、
9阴府在下、缘尔震动、迓尔来临、幽魂即世间之显者、因而骚然、列邦诸王、离座而起、
10佥谓尔曰、尔亦荏弱似我乎、尔与吾侪相若乎、
11尔之威势琴音、堕于阴府、尔则下铺以蛆、上被以虫、
12启明之晨星欤、何自天而陨乎、屈抑列邦者欤、何见斫于地乎、
13尔心自谓、我将升天、设位于上帝诸星之上、坐于北极聚会之山、
14腾越云霄、与至上者比拟、
15然尔必下阴府、堕于至深之坑、
16凡见尔者、必注目谛视曰、使大地震撼、列国耸动、
17寰区荒落、城邑倾圮、不令俘虏返故土者、乃斯人耶、
18列国诸王、各有陵寝、既没犹荣、
19惟尔见掷、不入于墓、若被弃之枝、以被刺而死、下于石坑者为衣、若被践之尸、
20尔不与诸王同葬、因尔败尔国、杀尔民、恶人之裔、其名永不称焉、○
21缘先人之愆、备戮厥子孙、免其兴起而据地、建邑于普世、
22万军之耶和华曰、我将起而攻之、灭绝巴比伦之名、与其遗民、及其子孙、耶和华言之矣、
23使其地为猬所据、变为水泽、扫以灭亡之帚、万军之耶和华言之矣、○
24万军之耶和华誓曰、我所思者必成、我所谋者必验、
25破亚述于我国、蹂躏之于我山、除民之轭、脱负于肩、
26是乃所定之旨、行于天下、是乃所伸之手、加于列邦、
27万军之耶和华、既定其旨、谁能废之、既伸厥手、谁能挽之、○
28亚哈斯王崩之年、有斯预示、○
29非利士全地欤、勿以击尔之杖已折而喜、盖蛇必生虺、虺生飞火蛇、
30至贫者得食、穷乏者安卧、惟我以饥歼尔种类、尔之遗民、必见杀戮、
31门其号啕、邑其呼喊、非利士全地欤、尔消亡矣、盖将有烟自北而来、无离其行伍者、
32此国之使、何以答之、曰、耶和华建锡安、其贫民托庇于斯焉、
第十五章
1论摩押之预示、○一夕之间、摩押之亚珥、倾覆沦亡、一夕之间、摩押之基珥、倾覆沦亡、
2彼众上巴益、往底本、陟崇邱而啼哭、摩押人缘尼波与米底巴而号啕、尽髡其首、悉薙其须、
3在衢中束麻、在屋顶广区号啕、涕零不已、
4希实本与以利亚利哀呼、声闻于雅杂、故摩押之武士叫号、中心战栗、
5我心为摩押而悲哀、其显者逃往琐珥、遁至伊基拉施利施亚、登鲁希阪而哭泣、在何罗念路、因败亡而举哀、
6宁琳之水将竭、草枯菜绝、无有青葱之物、
7故携其所得之财、所藏之宝、以济柳溪、
8哀哭遍于摩押四境、号啕之声、闻于以基莲、及于比珥以琳、
9底们之水盈以血、我必益底们之灾、使狮击摩押之免难者、及其地之遗民、
第十六章
1尔其以羔羊纳于斯地之主、自西拉达旷野、至于锡安女之山、
2摩押诸女、在亚嫩之津、将若乱飞之鸟、离巢之雏、
3尔其设谋行义、亭午施荫若夜、见逐者当藏匿之、逃遁者勿发觉之、
4摩押被逐之人、容与尔居、尔于残贼者前、为其庇所、盖攘夺之人亡、毁灭之事息、蹂躏者灭于斯土、
5将有一位、以仁慈而坚立、在大卫幕以忠信坐之者、施行讯鞫、求乎公、急于义、○
6摩押骄矜太甚、我尝闻之矣、亦闻其狂妄、骄矜忿怒、彼之夸诩、乃虚伪也、
7故摩押为摩押而号啕、必皆号啕、为吉珥哈列设之葡萄饼而哭泣、忧伤不胜、
8盖希实本之田亩疲弊、西比玛之葡萄萎落、昔其嘉枝、延及雅谢、蔓于旷野、越乎盐海、今为列国之主所毁、
9故我将体雅谢之哭泣、而哀西比玛之葡萄、希实本与以利亚利乎、我将以泪濡尔、盖尔夏获秋收之际、鼓噪之声猝至、
10欢欣喜乐息于沃壤、讴歌欢呼绝于葡萄园、酒醡无人践之、收果之讙、我已止之、
11是以我肠为摩押而鸣、我衷为基珥哈列设而响、有如琴瑟、
12摩押觐见、困惫于崇邱、诣其圣所祈祷、亦不蒙允、○
13昔耶和华有论摩押之言、
14今则曰、三年之内、若佣人之年、摩押之荣、及其众庶、必见凌辱、所遗无几、不足算也、
第十七章
1论大马色之预示、○大马色被废、不复为邑、必为邱墟、
2亚罗珥诸邑被弃、为群羊牧所、羊卧其中、无人惊之、
3以法莲之保障、大马色之国祚、亚兰之遗民、俱必灭绝、若以色列之荣然、万军之耶和华言之矣、○
4是日也、雅各之荣消减、丰腴之躯瘦瘠、
5势如获者敛穑、以手刈穗、如人拾遗于利乏音谷、
6然尚有遗余、若摇橄榄、树杪遗二三颗、茂树之远枝、遗四五枚、以色列之上帝耶和华言之矣、
7是日也、人将望造之者、其目瞻以色列之圣者、
8不望己手所筑之坛、不瞻己指所造之物、或木偶、或日像、
9是日也、其坚城见弃、若昔于以色列人前、林中山上所遗之处、地尽荒芜、
10盖尔忘施救之上帝、不忆尔有力之磐石、是以树艺嘉种、植以异枝、
11栽培之时、藩之以篱、侵晨使华、惟于忧深痛极之日、其果云亡、○
12噫、众民喧哗、若海涛之漰渤、列邦冲突、若大水之奔腾、
13诸国冲突、若多水之奔腾、惟彼叱之、使之远遁、如山上之秕糠、为风驱逐、又如尘土、随风转旋、
14暮遭恐怖、未及黎明、已归无有、是乃劫我者之所得、虏我者之所获、
第十八章
1噫、古实河外、鼓翼薨薨之地、
2遣使渡海、以苇为舟、浮水而往、曰、尔曹轻捷之使、宜适某国、其人身伟肤润、立国以来、有威可畏、其民英勇、蹂躏敌国、其地河派分流、
3凡尔居世处地者乎、建纛于山之时、尔其观之、吹角之际、尔其听之、
4耶和华已谕我曰、予在我之居所、安坐静观、如日光之炎熇、秋热之云雾、
5收获之先、花时已过、葡萄将熟、彼必以镰删其枝条、翦其藤蔓、
6遗与山之鸷鸟、地之野兽、鸷鸟以之度夏、野兽以之御冬、
7是时、其人身伟肤润、立国以来、有威可畏、其民英勇、蹂躏敌国、其地河派分流之邦、具礼奉于万军耶和华寄名之所、即锡安山也、
第十九章
1论埃及之预示、○耶和华乘云、迅临埃及、埃及之偶像、必震动于其前、埃及之人民丧胆、
2我将激埃及人攻埃及人、兄弟攻兄弟、邻里攻邻里、邑攻邑、国攻国、
3埃及人心志衰颓、其谋为我所败、必询于偶像、与持咒者、巫觋及术士、
4我将委埃及人于残忍之主、使强暴之王制之、万军之主耶和华言之矣、○
5海水将绝、河涸而干、
6诸川秽臭、河渠耗竭、芦苇枯槁、
7尼罗河滨草苑、及其田亩、悉遭旱干、一无所有、
8渔人叹息、垂约于河者伤悲、施罟于水者颓败、
9制细枲、织白布者、俱蒙羞耻、
10柱石见碎、佣人心忧、○
11琐安之牧伯愚甚、法老有智之谋士、所谋愚蠢、何谓法老曰、我乃哲人之后、前王之胤耶、
12尔之智者安在、万军之耶和华为埃及所定者、任其知之以告尔、
13琐安之牧伯为愚、挪弗之牧伯见惑、埃及支派之屋隅石、引其民于迷途、
14耶和华以悖戾之意、杂于其中、俾埃及所为乖谬、若醉人哇吐之际、步履蹁跹、
15埃及首尾、棕枝芦苇、无一事之可为、○
16是日也、埃及有如妇女、因万军之耶和华挥手其上、恐惧战栗、
17犹大国必为埃及所畏、因万军耶和华所定之谋、凡闻道及之者、无不惴恐、○
18是日也、埃及将有五邑言迦南方言、且指万军之耶和华而誓、其中一邑、称曰亡城、或译日城○
19是日也、埃及中央必有一坛、以祭耶和华、边陲必有一柱、以志耶和华、
20于埃及地、为万军耶和华之兆与证、盖众因遭强暴、必呼吁耶和华、彼将遣救者勇者以拯之、
21是日也、耶和华必见知于埃及、埃及人识耶和华、以祭以礼而事之、许愿于耶和华而酬之、
22耶和华必击埃及、击之而复医之、众则归附耶和华、彼必听其所祈而医之、○
23是日也、必有大道、自埃及达亚述、亚述将往埃及、埃及将往亚述、埃及亚述共崇拜焉、○
24是日也、以色列埃及亚述、并列为三、造福斯世、
25盖万军之耶和华祝之曰、我民埃及、我手所造之亚述、为我业之以色列、咸蒙福祉、
第二十章
1亚述王撒珥根、遣他珥探往亚实突、攻而破之、
2是时耶和华谕亚摩斯子以赛亚曰、往哉、释尔腰之麻、解尔足之履、彼乃遵命、裸体跣足而行、
3耶和华曰、我仆以赛亚三年裸体跣足而行、为预兆异迹于埃及古实、
4如是、亚述王必将埃及之俘囚、古实之俘虏、引之而去、无论老幼、裸体跣足、显露其臀、以辱埃及、
5彼尝以古实为望、以埃及为荣、必皆惊惧惭怍、
6是日也、濒海之民必曰、我所瞻望、奔赴求助、冀得脱于亚述王者、今乃若此、我侪焉能逃免哉、
第二十一章
1论海滨原野之预示、○其来也、自旷野可畏之地、势如南方之狂风、猛然扫过、
2惨澹之象、见示于我、欺者行其欺、残者行其残、以拦欤、尔其往哉、玛代欤、尔其围之、凡彼嗟叹、我尽息之、
3我腰痛甚、劬劳若临产之妇、痛苦而耳无闻、惊惧而目无见、
4我心震惊、威烈使我恐怖、黄昏之望、变为战栗、
5设筵席、置守望、式饮式食、牧伯乎、起而膏盾、
6主谕我曰、往置守望、有所见、则以告、
7若见军旅乘马耦行、并有驴驼成群、则谛听之、
8其人呼声若狮、曰、主欤、我旦昼常立于戍楼、永夜见置于巡地、
9适有军旅、乘马耦行而来、语曰、巴比伦倾圮矣、倾圮矣、其神之雕像、悉毁于地矣、
10我被碾之禾、场上之谷乎、我所闻于万军之耶和华、以色列之上帝者、已告尔矣、○
11论度玛之预示、○有自西珥呼我曰、守望者欤、夜如何其、守望者欤、夜如何其、
12守望者曰、旦将至、夜亦至、欲问则问、其复来乎、○
13论亚拉伯之预示、○底但结队之商旅、尔将宿于亚拉伯之丛林、
14提玛居民携水迎渴者、以饼迓逃亡、
15盖彼逃于锋刃、拔出之刀、张挽之弓、兵戎之灾、
16主谕我曰、期年之内、如佣人之年、基达之荣尽绝、
17其执弓之勇土、所遗无几、以色列之上帝耶和华言之矣、
第二十二章
1论异象谷之预示、○尔登屋巅、果何为乎、
2充以呼号扰攘之邑、欢乐之城、尔之见杀者、非戮于锋刃、非亡于战陈、
3尔之民长俱逃、弃弓而遭缚、尔中远遁而见获者、悉为俘囚、
4故我曰、尔勿我顾、我将痛哭、勿为我民女遭灭、强慰藉我、
5是乃万军之主耶和华、使异象谷起纷扰、遭蹂躏、迷乱之日、城垣倾圮、呼声彻于山岳、
6以拦属櫜鞬、戎车骑士随之、吉珥露盾、
7车盈尔之美谷、骑士列于邑门、
8犹大之蒙已发、是日尔惟林库之械是望、
9尔见大卫城垣多有缺处、遂使下沼之水、汇于一区、
10核数耶路撒冷之第宅、毁其屋宇、葺其城垣、
11凿池于城郭之间、以蓄旧沼之水、然尔未仰望行此事者、未瞻视自昔定此事者、
12是日也、万军之主耶和华、诏人哭泣哀号、薙发束麻、
13乃见欣喜欢忭、宰牛杀羊、食肉饮酒、曰、毋宁式饮式食、盖明日死矣、
14万军之耶和华附耳示我曰、此罪诚不得赎、迨至于死、万军之主耶和华言之矣、○
15万军之主耶和华曰、尔往见掌库家宰舍伯那曰、
16尔在此何为、又有何人、致尔凿墓于高处、为己凿墓于磐中、镌琢居所、
17耶和华必奋力掷尔于外、加以束缚、
18转尔若丸、投诸广漠之域、尔贻主室之羞、必死于彼、尔之荣车、亦同在焉、
19我将褫尔职、黜尔位、
20是日也、我将召我仆希勒家子以利亚敬、
21衣以尔衣、束以尔带、以尔政付其手、使为耶路撒冷居民、与犹大家之父、
22以大卫家之钥、置于其肩、彼启则无人闭之、彼闭则无人启之、
23安之如钉、钉于坚处、其位必为父家之荣、
24父家之荣、子息胤嗣、与凡器之小者、自杯至樽、悉悬其上、
25万军之耶和华曰、是日也、钉于坚处之钉不牢、被击而坠、悬于其上者见绝、耶和华言之矣、
第二十三章
1论推罗之预示、○他施群舟、尔其号啕、推罗荒芜、罔有第宅、无处可入、自基提地显之矣、
2海滨居民、西顿航海商贾富之者、尔其寂默、
3西曷之谷、尼罗之穑、自海而运、为其所入、彼乃列邦辐辏之区、
4西顿欤、尔其愧怍、盖海之保障曰、我未劬劳、我未生产、未养壮男、未育幼女、
5埃及闻此风声、必因之而痛悼、
6尔其迁往他施、海滨居民、亦当号啕、
7此乃尔喜乐之邑、建于上古、民之足迹、及于远方者乎、
8推罗尝赠人以冕、其贾为牧伯、其商为世之显贵、今遇斯事、谁定之者、
9万军之耶和华定之、以污诸尊荣、而辱斯世之显者、
10他施女欤、尔其遨游四方、如尼罗四溢、无所约束、
11耶和华举手于海、震动列国、定命毁迦南之保障、
12曰、西顿被虐之处女欤、尔不复欢欣、起往基提、在彼亦不获安、
13试观迦勒底地、无有居民、亚述人使为野兽之所、建筑戍楼、毁其宫室、使为邱墟、
14他施舟欤、尔其号啕、尔之保障倾圮矣、
15是时推罗为人遗忘者七十年、若一王之期、越七十年、推罗则如妓歌、
16为人遗忘之妓欤、取琴游城、巧弹叠唱、令人追忆、
17既越七十年、耶和华必眷顾推罗、使复其利、纵欲于天下诸国、
18其货与利、将为圣于耶和华、不藏不积、为居于耶和华前者所用、俾得饱食、而衣盛服、
第二十四章
1耶和华使大地空虚荒芜、倾而覆之、散其居民、
2庶人与祭司、仆与主、婢女与主母、购者与售者、贷人者与贷于人者、取利者与纳利者、无不若是、
3地将空旷、遍处荒凉、此言耶和华已言之矣、
4地悲哀而衰残、世颓败而落寞、民中位高者亦颓败、
5地为居民污蔑、以其犯法律、违典章、背厥永约、
6故地亡于咒诅、处其上者干咎、居民被毁、所余无几、
7新酿悲哀、葡萄衰残、心欢愉者、无不慨叹、
8播鼗之音息、欢忭之声寂、鼓琴之乐歇、
9不复饮酒而歌、饮者以醇醪为苦、
10荒凉之邑倾毁、第宅尽闭、无人得入、
11人因乏酒、号呼于衢、喜乐俱晦、境内之欢娱已杳、
12城中荒凉、邑门破坏、
13地上诸民、将若橄榄之被撼、如摘葡萄之所遗、
14彼必扬声而呼、缘耶和华之威、自海大声而呼、
15是以尔在东隅、当尊荣耶和华、在海中诸岛尊荣以色列上帝耶和华之名、○
16自地之极、我侪闻歌曰、尊荣归于义者、惟我曰、吾衰矣、吾衰矣、祸哉我也、欺者行其欺、欺者肆其欺、
17地上居民欤、惊骇坎阱机槛、悉临于尔、
18逃于惊骇之声者、必陷于坎阱、出于坎阱者、必罹于机槛、盖天启其牖、地震其基、
19地尽破坏、地悉崩裂、地大震撼、
20若醉人之蹁跹、如悬榻之动摇、负咎甚重、必遭倾覆、而不复起、○
21是日也、耶和华罚居高之诸军于天、惩在世之列王于地、
22咸被拘集、如囚聚于囹圄、禁于监狱、历日既久、则必受罚、
23维时、月愧怍、日羞惭、因万军之耶和华王于锡安山、在耶路撒冷、于长者前显其荣焉、
第二十五章
1耶和华欤、尔为我之上帝、我尊崇尔、颂美尔名、因尔以信以诚、施行奇事、乃尔自古所拟定者、
2尔使卫城为瓦砾、坚城为邱墟、外族之宫、不复为邑、永不再建、
3是以强盛之民将尊尔、暴国之邑将畏尔、
4在强者肆行残暴、如狂风冲突墙垣之时、尔为贫穷者之坚城、困乏者难中之保障、狂风中为避所、炎热时为荫庇、
5尔将息外族之喧哗、若去炎蒸于旱地、止强暴之凯歌、若散酷热于云影、
6万军之耶和华、将于此山、为兆民设肥甘之宴、旨酒之筵、肥甘髓满、旨酒澄清、
7又于此山、尽除蔽万民之巾、蒙列邦之帕、
8灭绝死亡、爰及世世、主耶和华必拭众面之泪、去其民之辱于天下、耶和华言之矣、○
9是日也、将有人曰、此乃我之上帝、我素望之、彼必援我、此乃耶和华、我素望之、因其拯救、欢欣喜乐、
10耶和华将按手于此山、惟摩押遭蹂躏、若草芥被践于粪池、
11彼将舒手其中、如泅者舒手以游、惟耶和华必抑其骄傲、去其手之机巧、
12毁城垣之高台、覆而下之、至于尘埃、
第二十六章
1是日也、在犹大地、人将歌曰、我有坚城、主以拯救为城为郭、
2其辟诸门、俾守信之义民入焉、
3心志坚者、因尔是赖、尔保佑之、备极平康、
4宜恒赖耶和华、盖主耶和华为永久之磐、
5曾降居高之人、毁崇高之邑、覆之于地、堕之于尘、
6人足将践之、贫穷困乏者之步履蹂躏之、
7义人之路正直、正直之主、尔平义人之途、
8耶和华欤、我于尔行鞫之道企望尔、我心慕尔名与尔志、
9夜间我心恋慕尔、我衷切求尔、盖尔行鞫于地时、居世之人学义焉、
10恶人虽蒙恩施、犹不学义、在于正直之地、尚复横行、不顾耶和华之威、
11耶和华欤、尔手高举、而彼不视、惟尔为民热中、彼将视之而愧、火必毁灭尔敌、
12耶和华欤、尔为我备平康、我之所为、皆尔为我为之、
13耶和华我上帝欤、尔之外、曾有他主辖我、今惟依尔、称道尔名、
14彼乃死而不苏、为幽魂不复起、尔临而灭之、泯没其志、
15尔增益斯民、耶和华欤、尔增益斯民、自获尊荣、恢廓斯土之境、
16耶和华欤、彼于难中寻求尔、受尔惩罚、则奉祈祷、
17妊妇临产痛苦、劬劳而号呼、我侪在尔耶和华前、亦犹是耳、
18怀妊劬劳、所产若风、未行拯救于地、未生居世之民、
19尔之死者将苏、我之尸身尽起、居尘土者、其醒而歌、因尔之露、乃光泽之露也、地将出其幽魂焉、○
20我民其来、入尔室、阖尔门、藏匿须臾、以待忿怒之过、
21盖耶和华出于其所、以罚地上居民之罪、地将暴露其血、被杀之人、不复掩盖、
第二十七章
1是日也、耶和华以其坚刚且巨之刃、罚彼鳄鱼、即滑汰之蛇、罚彼鳄鱼、即蟠屈之蛇、并戮海中之龙焉、○
2是日也、酿酒之葡萄园、尔其歌之、
3我耶和华为其守者、时加灌溉、昼夜守之、免遭损害、
4我不怀怒、任彼荆棘蒺藜、与我为敌、我往击之、聚而焚之、
5莫若倚我之力、与我和好、尚其与我和好、
6日后雅各盘根、以色列萌芽舒蕊、结实充盈于世、○
7耶和华击之、岂若击彼击之者乎、其见杀也、岂若杀之者之见杀乎、
8昔尔迁之、谴责从轻、东风大作之日、尔以烈风驱之、
9雅各之愆得宥、其罪见除之果、在于使坛石糜烂如灰、木偶日像、不复树立、
10坚城荒落、为见弃之居所、阒寂无人、犹如旷野、牛犊牧于其处、偃卧而啮条肄、
11枝枯被折、妇至燃之、斯民不慧、造之者不加矜恤、成之者不施恩惠、○
12是日也、耶和华剥其果实、自大河至埃及溪、尔以色列人、一一见拾、
13是日也、将吹大角、流亡于亚述境、驱逐于埃及地者、咸来崇拜耶和华、在耶路撒冷之圣山、
第二十八章
1祸哉、以法莲醉者高傲之冠冕、及其美饰之残花、在膏腴山谷之上、其民沉湎于酒、
2耶和华备强有力者、若烈雹狂风、大水四溢、力掷之于地上、
3以法莲醉者高傲之冠冕、被践于足下、
4其美饰之残花、在膏腴山谷之上者、若夏前初熟之无花果、见者观之、摘于手即啖之、
5是日也、万军之耶和华、为其遗民之荣冕美冠、
6为居位行鞫者公义之神、为邑门拒敌者之力、
7斯人也、以清酒而摇曳、以醇醪而蹁跹、祭司先知、亦以醇醪而摇曳、皆困于酒、以醇醪而蹁跹、见异象则谬解、行审判则颠蹶、
8哇吐盈几、无地清洁、
9彼曰、此人教谁以智、晓谁以道、岂甫断乳而离怀者耶、
10盖诫加诫、诫加诫、例加例、例加例、在此些须、在彼些须、○
11耶和华将以异唇异舌、语于斯民、
12昔谓之曰、抚绥困惫、是乃尔之安息、尔之清爽、惟彼不听、
13故耶和华之言、于彼必诫加诫、诫加诫、例加例、例加例、在此些须、在彼些须、致彼仰踬而见折、陷机而被擒、○
14尔曹侮慢、而治耶路撒冷居民者、其听耶和华之言、
15尔曰、我与死亡结约、与阴府订盟、凶灾流行、不及我身、我恃乎欺诳、匿于虚伪、
16主耶和华曰、我置石于锡安以为基、乃经验宝贵之隅石、其址巩固、信之者不惊惶、
17我将以公为绳、以义为准、欺诳之避所、雹必毁之、虚伪之匿所、水必淹之、
18尔与死亡所结之约必废、尔与阴府所订之盟、必不坚立、凶灾流行之时、尔被蹂躏、
19每届流行、必及于尔、朝朝流行、无间昼夜、明晓斯道、惟有悚惶、
20榻短不能舒体、被狭不能蔽身、
21盖耶和华兴起、如在毗拉心山、震怒如在基遍谷、以行其事、其事非常、且成其功、其功奇异、
22故勿侮慢、恐缧绁加严、盖我闻毁灭之命、将行于天下、由于万军之主耶和华焉、○
23宜倾听我声、静聆我言、
24耕而播种者、岂日服于耕乎、岂恒垦而耙其土乎、
25既平其地、岂不播小茴香、布大茴香、岂不种小麦于陇、麰麦于畦、粗麦于畔乎、
26盖其上帝示以随宜、而教诲之、
27小茴香非扑以利器、大茴香非碾以车轮、乃以梃击小茴香、以杖打大茴香、
28若夫五谷、岂轧而碎之乎、非也、不恒扑之、虽以车轮碾之、马蹄践之、亦不之碎、
29此亦出自万军之耶和华、其谋奥妙、其智超奇、
第二十九章
1噫、亚利伊勒、亚利伊勒、大卫张幕之邑欤、任尔年复一年、节期周流、
2我必困苦亚利伊勒、使有哀哭悲惨、然于我仍为亚利伊勒、
3我将立营围尔、筑垒困尔、建台攻尔、
4尔必卑降、自地而言、语音喃喃、出于尘埃、有若巫觋、自土地尘埃中、唧唧而语、
5尔敌之众、将如纤尘、强暴之多、将如飞糠、其事成于俄顷、
6万军之耶和华、将以霹雳、地震轰声、旋风狂飇、焚毁之火临之、
7凡列邦之众、击亚利伊勒、攻其保障而苦之者、将如梦寐、若夜间之幻象、
8又如饥者梦食、醒而枵腹、渴者梦饮、醒而困惫、其心仍有所欲、列邦之众攻锡安山者、亦若是也、○
9尔其愕然惊异、瞀然目盲、沈醉不因清酒、蹁跹非以醇醪、
10盖耶和华以沉睡之神注尔、闭尔之目、即先知也、蒙尔之首、即先见也、
11所有启示、于尔则为缄封之书、或付于识字者曰、请读之、曰、不能、缄封故也、
12或付于不识字者曰、请读之、曰、我不识字也、○
13主曰、斯民以口亲我、以唇尊我、而心则远我、彼之畏我、乃从人所授之命耳、
14故我将行奇事于斯民、奇之最奇、智者亡其智、聪者蔽其聪、○
15深匿其谋于耶和华前、行事于暗者曰、谁见我、谁识我、祸哉斯人、
16异哉、尔之乖戾也、岂可视陶人若泥乎、受造之物、岂可论造之者曰、彼未造我、被抟之器、岂可论抟之者曰、彼无聪明、○
17历时无几、利巴嫩非变为良田、良田非称为丛林乎、
18是日也、聋者得闻书言、瞆者之目、自幽暗晦冥而得见、
19卑微之辈、因耶和华而增欢欣、贫乏之人、缘以色列之圣者而得喜乐、
20盖强暴者已灭、侮慢者已亡、乘机为恶者尽绝、
21彼以言罪人、设机槛以陷邑门督过者、以虚事屈义人、
22是以赎亚伯拉罕之耶和华、论雅各家曰、雅各今不怀惭、其容亦不失色、
23惟彼诸子、见我手所作于其中、则必以我名为圣、尊崇雅各之圣者、敬畏以色列之上帝、
24中心昏谬者得聪慧、怨尤者受教诲焉、
第三十章
1耶和华曰、悖逆之子、设谋不由我意、结约不依我神、致罪加罪、
2起往埃及、未请示于我口、惟以法老为保障、托埃及之荫庇、祸哉其人、
3法老之保障、必为尔之羞辱、埃及之荫庇、必为尔之愧耻、
4彼之牧伯已在琐安、使者已至哈内斯、
5必因其民不能裨益、而怀羞耻、斯民不为辅助、不为裨益、乃为愧为辱也、○
6论南方牲畜之预示、○经历艰难困苦之域、其地出牝狮牡狮、蝮蛇飞火蛇、载其辎重于驴背、负其货财于驼峰、以馈不能益己之民、
7埃及之助、虚伪无益、故名之曰拉哈伯、兀坐不动、○
8尔其往至民前、录之于简、笔之于书、以传于后、永世靡暨、
9此乃悖逆之民、言诳之子、不听耶和华之训、
10谓先见曰、无庸先见、谓先知曰、勿以正直相示、以婉言语我、以虚诞告我、
11舍其路、离其途、使以色列之圣者、不复在于我前、
12故以色列之圣者曰、尔轻视斯言、惟暴虐乖戾是恃、
13尔之罪愆、若高垣将倾、凸而有隙、俄顷之间、突然而圮、
14必见破坏、犹陶器之被毁、碎之弗惜、不得一片、用以取火于炉、汲水于井、
15主耶和华、以色列之圣者曰、尔之得救、在于回转安处、尔之得力、在于宁静信赖、惟尔不欲、
16尔曰、不然、我将乘马而奔、故尔必奔、又曰、我乘迅疾之骑、故追尔者亦迅疾焉、
17一人叱咤、而千人逃、五人叱咤、而众人遁、迨尔所遗、如山巅之竿、岭上之旌、
18然耶和华必姑待以惠尔、居崇高以恤尔、盖耶和华乃公义之上帝、凡望之者、咸蒙福祉、○
19斯民必居于锡安、在耶路撒冷、不复哭泣、主必因尔呼吁、施恩于尔、有闻斯应、
20主虽供尔以患难之饼、与艰苦之水、而尔师傅不复藏匿、尔必目睹之、
21尔或偏于左、偏于右、耳中必闻有声、在尔后曰、此乃道路、尔其由之、
22尔必蔑尔雕像所饰之银、铸像所包之金、掷之若秽物、谓之曰去、
23尔播种于地、主必降雨、赐尔田产之粮、既阜且丰、是日尔之群畜、必牧于广苑、
24耕田牛驴、必食佳谷、净以锹杈、加之以盐、
25大行杀戮之日、台榭倾圮之时、高山峻岭、各有涧溪流川、
26耶和华裹其民之创、医其扑伤之日、月光皎若日光、日光加以七倍、如七日之朗曜、○
27耶和华之名自远方而来、烈怒炎炎、浓烟上腾、口盈忿气、舌如烈火、
28其气如河涨溢、高及于项、以荡灭之筛筛万国、导诸民于迷途、若以勒钳其口、
29尔将讴歌、如守圣节之夕、中心欢乐、如人吹笛而赴耶和华之山、诣以色列之磐、
30耶和华必令人闻其威声、且见其臂力、及忿怒、烈火、暴雨、巨风、冰雹、
31亚述因闻耶和华之声而恐惶、彼必以其杖击之、
32耶和华每以所定之杖击之、人则击鼓弹琴、彼必挥拳、战而攻之、
33盖陀斐特设自古昔、为王而备、深之广之、积多薪、蓄以火、耶和华之气、若硫磺之流而燃之、
第三十一章
1彼往埃及求助、恃其车马之众、骁骑之强、不仰望以色列之圣者、不寻求耶和华、祸哉其人、
2然耶和华亦有明智、必降灾祸、不食其言、必兴起以攻作恶之家、与助恶之辈、
3埃及族、人也、非神也、其马、肉也、非灵也、迨耶和华举手、则助者踬、受助者仆、同归灭亡、
4耶和华谕我曰、譬彼壮狮稚狮、护食而吼、虽召群牧攻之、究不以其呼声而惧、不以其鼓噪而伏、如是、万军之耶和华必莅临、战于锡安山、及其峻岭、
5譬彼飞鸟、回翔顾雏、如是、万军之耶和华、必扞卫耶路撒冷、护庇而拯救之、逾越而保存之、
6以色列人欤、昔尔逆之已甚、今其归之、
7是日也、人必各弃其金银之偶像、即己手所造、以干罪者、
8亚述必见仆于刃、非由于人、被吞于刃、非由于众、彼必因刃而遁、而其少壮服役作苦、
9其磐石因惊惶而废、其牧伯缘旌旆而惧、有火在锡安、有炉在耶路撒冷之耶和华言之矣、
第三十二章
1将有一王以义而王、牧伯以公为治、
2其人若逃狂风之所、若避暴雨之区、若川流之水、在旱干之处、若巨磐之荫、在困人之地、
3见者目不瞀、听者耳必聪、
4心躁者通乎知识、口吃者畅于言辞、
5愚鲁者不复称高明、悭吝者不复称慷慨、
6盖愚鲁者出言愚昧、心怀妄为、致行邪僻、谬言以逆耶和华、使饥者枵腹、渴者绝饮、
7悭吝之徒、其术邪恶、其谋诡谲、以诳言灭卑者、害正言之贫人、
8惟高明者所谋高明、恒处高明、○
9尔安逸之妇欤、起听我声、尔无虑之女欤、倾听我言、
10历有年余、无虑之妇、必将惊扰、因葡萄无所获、谷实无可收、
11安逸之妇、尔其战栗、无虑之女、尔其惊扰、解衣裸体、腰束以麻、
12将因嘉美之田畴、繁实之葡萄、而椎厥胸、
13我民之田、欢娱之邑、喜乐之第、遍生荆棘蒺藜、
14宫阙荒凉、邑众离散、山庄戍楼、永为窟穴、野驴悦其地、群畜牧其间、
15迨神自上临我、旷野变为良田、良田称为丛林、
16正直处于旷野、公义居于良田、
17义之功乃和、义之效乃安与信、迄于永世、
18我民将居绥安之宅、稳固之室、清静憩息之所、
19维彼丛林、必雨雹而摧之、维彼城邑、必尽毁而下之、
20尔曹播种诸水之滨、驱牛驴于彼者、福矣、
第三十三章
1未被虐而虐人、未被欺而欺人、祸哉其人、尔虐人甫毕、则被虐、尔欺人甫毕、则被欺、
2耶和华欤、施恩于我、我仰望尔、每晨为我臂助、难中为我拯救、
3闻厥喧哗、众民逃遁、尔既兴起、列邦涣散、
4尔之货财被掠、若螣食禾、人趋赴之、如蝗之跃、
5耶和华乃至上、居于崇高、以公以义、遍满锡安、
6尔之时日、必享绥安、拯救智慧、知识俱富、寅畏耶和华、为尔之宝、○
7民中之杰、哀号于外、求成之使、哭泣悲伤、
8通衢荒寂、行旅绝迹、敌爽盟约、藐视城邑、不顾人民、
9此地愁惨颓败、利巴嫩惭怍枯槁、沙仑成为荒野、巴珊迦密、林木凋残、
10耶和华曰、我今崛起、我今勃兴、我今高举、
11尔将孕秕糠、产草芥、尔气乃火、焚毁己身、
12列邦如被焚之灰、犹已刈之荆棘、见毁于火、○
13我之行为、远者宜闻之、我之能力、近者宜识之、
14锡安之罪人恐惧、不虔之辈战栗、曰、我侪孰能与烈火同居、与不灭之火并处、
15惟行义而言正、鄙视悖入之利、挥手不受贿赂、塞耳不听流血之谋、闭目不睹邪恶之事、
16其人必居崇高、磐石之固、为其保障、其粮不绝、其水不乏、○
17君王之荣、尔将目睹、疆域之广、尔必见之、
18尔追忆已往之危惧、意谓会计者安在、权衡者安在、核计戍楼者安在、
19强悍之民、辞旨深邃、尔所不明、??舌之语、尔所不通、不复见之、
20试观于锡安、我守节期之邑、尔目将见耶路撒冷为安居之所、不迁之幕、其橛永不拔、其索皆不断、
21耶和华在彼显其威严、与我相偕、有若大河巨川、无舟楫往来、无艨艟经过、
22盖鞫我者耶和华、授律者耶和华、君我者耶和华、彼必救我、
23惟今尔舟之缆悉解、桅底不能固、风帆不能扬、掠物众多而被分、跛者取其财、
24时至、居民不曰余病矣、寓其中者、愆尤得赦焉、
第三十四章
1列邦欤、尔其就而听之、万民欤、尔其聆之、世与充其间者、地与凡所产者、咸宜听焉、
2盖耶和华怒乎列邦、忿其全军、俾归沦亡、付之杀戮、
3死者见掷、尸腥上腾、血渍诸山、
4天象俱消、天卷若卷、万象凋残、若葡萄叶之堕、若无花果树枯叶之陨、
5我刃足饮于天、将临以东、及我所诅之民、而审鞫之、
6耶和华之刃盈以血、润以脂、即羔羊山羊之血、牡羊肾之脂、缘耶和华有祀事于波斯拉、行大戮于以东地、
7野牛与犊、以及牡牛、同就死地、其地因血而醉、其土因脂而腴、
8盖耶和华有复仇之日、为锡安之故、有报施之年、
9以东诸溪变为沥青、土壤化为硫磺、其地成为已燃之沥青、
10昼夜不熄、恒久烟腾、历代荒芜、无人经过、迄于永世、
11鹈鹕毛猬居之、鸱鸮乌鸦栖之、耶和华将于其上、施以混沌之绳、空旷之准、
12召其显者嗣国、而乏其人、牧伯归于无有、
13荆榛生于宫阙、蒺藜枳棘殖于坚城、为野犬之穴、鸵鸟之苑、
14野兽与豺狼相遇、野羊呼其同侪、魑魅据为憩所、
15箭蛇穴之、涵淹卵育、聚子腹下、鸷鸟群集、雌雄匹配、
16尔其察耶和华之书而诵之、在此罔缺、无有不偶、耶和华口已命之、其神已集之、
17耶和华为之掣签、亲手以绳分予之、永为彼有、历世居之、
第三十五章
1旷野旱地、必将欢乐、沙漠欣喜、若玫瑰之舒蕊、
2其花茂盛、喜乐讴歌、必得利巴嫩之荣、迦密沙仑之美、将见耶和华之荣耀、我上帝之高美、○
3宜坚痿弱之手、固颤动之膝、
4告心怯者曰、强乃志、勿畏葸、尔之上帝、将以复仇而临、行上帝之复仇、彼必至而救尔、
5维时、瞽者目启、聋者耳通、
6跛者如鹿踊跃、喑者鼓舌讴歌、有水涌于旷野、有河流于沙漠、
7炎热之沙碛、变为池沼、旱干之土宇、遍有源泉、野犬栖止之所、必有草莱芦苇、
8将有大道、称为圣路、不洁之辈、弗克经行、惟为主民所备、行是路者、虽愚不迷、
9在彼无狮、猛兽不登其上、人弗之遇、惟蒙赎者履之、
10耶和华所救者必归、讴歌而至锡安、其首永戴喜乐、咸得愉悦欢忭、忧戚欷歔、悉归乌有、

第三十六章
1希西家王十四年、亚述王西拿基立、上攻犹大诸坚城取之、
2遣拉伯沙基统率大军自拉吉至耶路撒冷、攻希西家王、立于上沼之沟旁、漂工田之大路、
3希勒家子家宰以利亚敬、与缮写舍伯那、及亚萨子史官约亚、俱出见之、
4拉怕沙基谓之曰、其告希西家、大王亚述王云、尔所恃者何耶、
5尔言有谋有勇、足以为战、我则谓此乃虚语耳、尔今恃谁而叛我、
6尔恃埃及、彼乃折苇之杖、人若赖之、必刺其手、凡恃埃及王法老者若是、
7若告我曰、我恃我之上帝耶和华、希西家非废其崇邱与坛、命犹大及耶路撒冷人、于此一坛崇拜乎、
8今请以质、予我主亚述王、若能备斯骑马者、我则予尔马二千、
9不然、曷能御我主之仆、军长至微之一、岂恃埃及、得其车骑耶、
10今我上攻此地而灭之、岂无耶和华之旨乎、耶和华乃命我曰、上攻此地而灭之、○
11以利亚敬与舍伯那约亚、谓拉伯沙基曰、请以亚兰方言语尔仆、我侪识之、勿以犹大方言、使城上之民闻之、
12拉伯沙基曰、我主遣我、岂以此言仅告尔主及尔乎、非亦告坐于城上、将同尔食己矢、饮己溺之人乎、
13拉伯沙基遂立、用犹大方言、大声呼曰、尔曹其听大王亚述王之言、
14王曰、勿为希西家所欺、彼不能救尔、
15勿听希西家使尔恃耶和华曰耶和华必救我、此城必不付于亚述王手、
16勿听希西家、盖亚述王曰、尔当与我修好、出而降我、则可各食己之葡萄、及无花果、各饮己井之水、
17迨我来迁尔至一地、如尔故土、有谷有酒、有食品、有葡萄园、
18尔其慎之、免受希西家之劝曰、耶和华必救我侪也、夫列邦之神、有一曾拯其国、脱于亚述王手乎、
19哈马亚珥拔之神安在、西法瓦音之神安在、凡此、曾拯撒玛利亚脱于我手乎、
20列邦之神、谁拯其国脱于我手、耶和华能拯耶路撒冷脱于我手乎、
21众默然、不答一词、盖王命勿答之、
22希勒家子家宰以利亚敬、与缮写舍伯那、及亚萨子史官约亚、自裂其衣、诣希西家、以拉伯沙基言告之、
第三十七章
1希西家王闻之、自裂其衣、披麻入耶和华室、
2遣家宰以利亚敬、缮写舍伯那、及祭司之长者、俱披麻、往见亚摩斯子先知以赛亚、
3谓之曰、希西家云、今乃急难谴责羞辱之日、子临产、而无力出之、
4亚述王遣拉伯沙基侮维生之上帝、尔上帝耶和华或闻其言、加以谴责、请尔为此遗民祈祷、
5希西家王之臣仆、遂诣以赛亚、
6以赛亚谓之曰、其告尔主曰、耶和华云、尔闻亚述王臣仆侮我之言、勿惧、
7我将以灵置于其衷、俾其闻风、而归故土、在彼使仆于刃、○
8拉伯沙基闻亚述王已去拉吉、遂返、遇其适攻立拿、
9亚述王闻古实王特哈加出、欲与之战、乃遣使见希西家曰、
10当告犹大王希西家云、尔所恃之上帝、谓耶路撒冷必不付于亚述王手、尔勿为其所欺、
11亚述列王之待诸国、施行翦灭、尔既闻之、而尔能得免乎、
12我祖所灭之邦、若歌散、哈兰、利色、及居提拉撒之伊甸族、彼之诸神、曾救之乎、
13哈马王、亚珥拔王、西法瓦音邑之王、希拿王、以瓦王、均安在哉、
14希西家自使者手、接书读之、遂上耶和华室、展于耶和华前、
15祷耶和华曰、
16居基路伯上、万军之耶和华、以色列之上帝欤、天下万国、惟尔为上帝、天地为尔所造、
17耶和华欤、侧耳而听、耶和华欤、启目而视、西拿基立遣使侮维生之上帝、请听其言、
18耶和华欤、亚述列王毁灭列邦、荒其土地、诚有此事、
19投其神于火、盖其神非神、乃木石、人手所造、故得而毁灭之、
20我之上帝耶和华欤、拯我脱于其手、俾天下万国、咸知惟尔为耶和华、○
21亚摩斯子以赛亚、遣人告希西家曰、以色列之上帝耶和华云、尔以亚述王西拿基立故、而祷于我、
22耶和华指亚述王云、锡安之处子藐视尔、姗笑尔、耶路撒冷女向尔摇首、
23尔所侮所谤者为谁、向谁扬尔声、高尔目、乃以色列之圣者也、
24尔藉臣仆侮主、曰我率众车陟于山巅、至利巴嫩之深处、伐其香柏之高者、松木之美者、将入其境之极处、即腴壤之森林、
25我已掘地而饮水、将以足掌涸竭埃及之河、
26耶和华曰、尔岂未闻我于元始所为、上古所定、今则成之、使尔毁坚城为瓦砾、
27故其居民力微、惊惶羞愧、如田草、如青蔬、如屋上之草、如未长之禾、
28尔之居处、尔之出入、及向我之暴怒、我悉知之、
29因尔向我暴怒、及尔狂傲之声、达于我耳、我必置钩于尔鼻、置勒于尔口、使循原途而返、
30希西家乎、必有其征、今岁食田所自生者、明年食其所复生者、迨及三年、可稼可穑、植葡萄园、而食其果、
31犹大家免难之遗民、必下盘根、而上结实、
32将有遗民出自耶路撒冷、免难之人出自锡安山、万军之耶和华热中、必成斯事、
33故耶和华指亚述王曰、彼必不至此城、不射一矢于彼、不执干至其前、不筑垒以攻之、
34必循原途而返、不至此城、耶和华言之矣、
35盖我为己、及我仆大卫故、必扞卫此城、以拯救之、○
36维时、耶和华之使者出、在亚述营、击其人十八万五千、晨起视之、乃尸而已、
37亚述王西拿基立遂去而返、居于尼尼微、
38崇拜其神于尼斯洛庙时、其子亚得米勒与沙利色、以刃弑之、遁于亚拉腊地、其子以撒哈顿嗣位、
第三十八章
1维时、希西家遘疾濒死、亚摩斯子先知以赛亚来见之、曰、耶和华云、尔当处置家事、盖尔必死、不得生存、
2希西家面壁、祷耶和华曰、
3耶和华欤、求尔垂念、我在尔前、行为诚实、心志专一、行尔所悦、遂哭甚哀、
4耶和华谕以赛亚曰、
5往告希西家曰、尔祖大卫之上帝耶和华云、我已闻尔祷、见尔泪、必增尔寿十五年、
6且救尔与此城、脱于亚述王手、扞卫此城、
7耶和华必成所言、有其征焉、
8亚哈斯日晷已进之影、我将使之退十度、于是已进之日、循晷而退十度、○
9犹大王希西家遘疾既愈、乃笔之曰、
10我尝自谓、我日当午、将入阴府之门、绝我余龄、
11又曰、我将于生存之地、不复见耶和华、与幽魂同处、不再见世人、
12我室被撤而迁移、若牧者之帐幕、我卷我生、若织者之卷布、尔必断我于机、旦夕终我之命、
13我静默至旦、尔折我骨若狮、旦夕终我之命、
14我之呢喃、如燕如鹤、我之哀鸣、有若班鸠、瞻望目疲、耶和华欤、我遭愁苦、尔其保余、
15我尚何言、彼语我者、已成之矣、因我中心之苦、必以谦逊度我余年、
16主欤、人之生也在此、我神之存在此、尔其医我、使我得生、
17我遭痛苦、致获平康、尔因爱我魂、出我于沦亡之坑坎、掷我罪于尔后、
18阴府不能颂美尔、死亡不能赞扬尔、入坑坎者、不得望尔之诚实、
19惟生者始颂美尔、如我今日然、尔之诚实、父示于子、
20耶和华将拯救我、故我侪毕生弦歌于耶和华室、○
21以赛亚曾曰、取一无花果饼为膏、置于疮痍必愈、
22希西家曰、我登耶和华室、有何征乎、
第三十九章
1维时、巴比伦王、巴拉但子米罗达巴拉但、闻希西家遘疾而愈、致书馈礼、
2希西家因使者而悦、以其府库之宝物、金银、香品、宝膏、与武库之器械、及所藏之宝物、悉示之、凡宫闱暨全国所有者、无不示之、
3先知以赛亚诣希西家王曰、斯人何言、奚自而来、希西家曰、来自远方、即巴比伦也、
4曰、彼于尔室、所见何物、希西家曰、凡我室中所有、彼悉观之、我之宝藏、无不示之、
5以赛亚曰、宜听万军耶和华之言、
6其日将至、尔室中所有者、与尔列祖至今所积者、必迁至巴比伦、不遗一物、耶和华言之矣、
7尔所生诸子中、必有被虏、在巴比伦王宫为宦竖、
8希西家谓以赛亚曰、尔所传耶和华之言善矣、又曰、盖我尚存之日、必得绥安稳固、
第四十章
1尔之上帝曰、尔其慰藉、慰藉我民、
2以善言慰耶路撒冷、告以彼之战事已终、其罪已赦、因诸愆尤、倍受责罚于耶和华之手、○
3有声呼云、在于旷野、备耶和华之道、在于荒墟、治我上帝之径、
4诸谷填之、山阜卑之、崎岖平之、坎坷治之、
5耶和华将显其荣、凡有血气者、皆得见之、耶和华口言之矣、
6有声曰、当号呼、曰、我呼云何、曰、凡有血气者如草、其美容如田野之花、
7草枯花凋、盖耶和华以气嘘之、斯民诚如草也、
8草枯花凋、惟我上帝之言永存、○
9以嘉音报于锡安者、其陟高山、以嘉音报于耶路撒冷者、其扬厥声、力扬之、勿畏葸、告犹大诸邑云、观尔上帝、
10主耶和华将莅临、施厥大能、手握重权、加以赏赉、行其报施、
11如牧饲羊、手集羔羊、而抱于怀、徐导哺乳之牝羊、○
12谁掬掌以测海、布指以度天、斗量尘寰、权山衡岳、
13谁度耶和华之心、为其谋士、而训迪之、
14谁与参议、谁为其师、训以智慧、诲以公正之途、导以通达之路、
15其视列国、若器中之滴水、若衡上之微尘、其移岛屿、若徙纤微之物、
16欲献燔祭、利巴嫩林不足以焚、其中百兽不敷厥用、
17在于其前、万国若无、视为空旷虚无、
18如是、尔曹以谁比上帝、以何象像之、
19工铸偶像、金工包之以金、为制银链、
20惟彼贫乏、不能取此以献、则选不朽之木、而觅巧工、俾作雕像、坚立不移、
21尔岂未知、岂未闻之、自元始岂未传尔、自舆地肇基时、尔岂未悟耶、
22上帝坐于寰宇、视民若蟿、布天犹帱、张之若可居之幕、
23使牧伯归乌有、地上之士师为虚浮、
24彼也甫植甫种、其根甫盘于土、上帝吹之、则皆枯槁、旋风飘之、有若草芥、
25圣者曰、尔以谁拟我、使之等我、
26尔其仰观、凡此天象、为谁所造、谁核其数、而导之出、悉呼其名、因有大能大力、无不应命、○
27雅各欤、曷言我之途隐于耶和华、以色列欤、曷言我之冤未见理于我上帝乎、
28尔岂未知、岂未闻乎、永生之上帝耶和华、创造地极者、不倦不疲、其智莫测、
29困惫者赐以力、荏弱者增其能、
30少者必疲倦、壮者必颠踬、
31惟仰赖耶和华者、必补其力、如鹰展翼而上、疾趋弗倦、奔走弗疲、
第四十一章
1岛屿之众、宜缄口于我前、列国之民、当补其力、进而致词、尔我共同辩论、
2谁使一人起于东方、以义召之、至其足下、俾服列国、制列王、使其刃如尘埃、使其弓如草芥、
3其人追敌、于彼足迹未经之途、安然而往、
4谁为之、谁成之、谁自元始命定万代、我耶和华也、始我也、终亦我也、
5岛屿之众、见之而惧、地极之民、无不战栗、咸来会集、
6互相辅助、互相劝勉、曰壮乃心、
7木工勉金工、司锤磨光者、勉击砧者、论焊工曰、焊则善矣、遂钉之以钉、使不动摇、○
8我仆以色列、我所选之雅各、我友亚伯拉罕之裔欤、
9我自地极援尔、自天涯召尔、谓曰、尔乃我仆、我已简尔、未尝遗弃、
10勿畏葸、以我偕尔、勿恇怯、以我为尔上帝、我必巩固尔、辅助尔、以我公义之右手扶持尔、
11憾尔者必蒙羞抱愧、敌尔者必若无物、而就灭亡、
12攻尔者、尔将寻而弗得、鬬尔者、必归乌有、
13我耶和华尔之上帝、必携尔右手、谓尔曰、勿惧、我辅助尔、
14耶和华曰、若蚓之雅各、以色列人欤、勿惧、我必助尔、救赎尔者、乃以色列之圣者也、
15我将使尔为打谷之新器、利而有齿、以打诸山、至成虀粉、使诸岗如秕糠、
16尔必簸之、风必扬之、狂风散之、惟尔因耶和华而乐、为以色列之圣者而夸、
17维被贫乏、求水不得、口渴舌燥、我耶和华必俞允之、以色列之上帝必不弃之、
18我将浚河于童山、出泉于幽谷、使旷野成池沼、旱地为源泉、
19在于旷野、我必植香柏木、皂荚木、冈拈木、橄榄木、在于沙漠、我必植松木、杉木、黄杨木、
20使人见之而知、思之而悟、此乃耶和华之手所为、以色列之圣者所造也、○
21耶和华谓偶像曰、呈尔之状、雅各之君曰、述尔之情、
22陈述将遇之事、或以往事告我、俾我研究而知其终、或以未来之事示我、
23试言未来之事、俾我知尔为神、或降祥、或降殃、令我见而骇异、
24尔乃虚无、所行空旷、择尔者可恶也、○
25我自北方兴起一人、呼吁我名、彼自日出之乡而至、将践牧伯如土、若陶人之躏泥、
26谁自始宣之、俾我知之、谁自昔述之、使我韪之、然无有宣之、无有述之、无有闻尔言者、
27先告于锡安者我也、曰观之观之、我将遣报嘉音者至耶路撒冷、
28我观之、中无一人、亦无谋士、我诘之、无能答一词者、
29彼乃虚无、所行空旷、所铸之偶、有若飘风、等于空气、
第四十二章
1试观我仆、我所扶翼、我所遴选、我心所悦者、我曾以我神赋之、彼将以公义示异邦、
2彼不呼不喧、其声不闻于衢、
3已伤之苇不折、燃余之炷不灭、必凭诚实、以宣公义、
4不困惫、不恇怯、迨立公义于世、岛屿必仰其训、
5耶和华上帝创造诸天、而展布之、铺张大地、及其土产、以生气赋亿兆、以神性畀行于地上之人、
6曰、我耶和华以义召尔、必携尔手而护尔、使尔为与民立约之据、亦为列邦之光、
7启瞽者之目、出囹圄之囚、处幽暗者、出之于狱、
8我为耶和华、此我名也、不以我之荣光畀他神、不以我之声誉付雕像、
9昔所预言、已悉应矣、今复告以新事、事尚未发、即示尔焉、○
10航海之人、海中万物、岛屿与其居民、常讴新歌于耶和华、自地极颂美之、
11旷野及其城邑、基达所居之乡、当扬厥声、西拉居民宜讴歌、自山巅而欢呼、
12归荣于耶和华、宣扬其声誉于岛屿、
13耶和华将出、有若力士、勇气奋扬、有若战士、喑呜叱咤、奋力击敌、
14耶和华曰、我久缄默、寂然自抑、今则号呼、如临产之妇、气急而喘、
15必使山冈荒芜、草木枯槁、江河为洲、池沼尽涸、
16惟彼瞽者、我必携之于不识之途、导之于不识之径、在彼之前、使暗为光、使曲为直、我将行此、而不之弃、
17凡恃雕像、对铸像云、尔为我神、必皆退而愧怍、○
18尔曹聋者宜听、盲者宜视而明、
19谁为瞽、非我仆乎、谁为聋、如我所遣之使乎、谁为瞽如我之同盟、谁为瞽如耶和华之仆乎、
20尔多见而不悟、启耳而不闻、
21耶和华为己之义、喜弘法律、而尊重之、
22惟斯民被掠见夺、皆羁于穴幽于狱、被掠而无人施拯、见夺而无人曰返之、
23尔中谁倾耳听此、嗣后闻而从之、
24谁使雅各被掠、付以色列于盗非耶和华乎、我侪获罪于彼、不行其途、不遵其法、
25故彼倾其烈怒、俾遇剧战、火灼四周、而彼不知、焚及其身、不以为意、
第四十三章
1肇造尔雅各、甄陶尔以色列之耶和华曰、勿惧、我已赎尔、呼尔以名、尔为我有、
2尔涉于水、我必与俱、凭河不至淹没、经火不致焚毁、其焰不爇尔身、
3我乃尔之上帝耶和华、以色列之圣者、尔之救主、以埃及赎尔、以古实西巴代尔、
4我视尔为宝为贵、眷爱尔、故以他人易尔、以列邦代尔生命、
5勿惧、我偕尔、必自东方携尔之裔、自西方集尔之众、
6谓北方曰、当令旋返、谓南方曰、勿行拘留、携我诸子、还自远方、携我诸女、归从地极、
7即以我名而称、我所肇造、以彰我荣、我所甄陶、成就者也、
8有目而蒙、有耳而聩之民、当携之出、
9集列邦、会万民、其中孰能言此、而示我以往事、当携证者、以征其言、使人闻之曰、诚是也、
10耶和华曰、尔曹为我之证、为我所选之仆、俾尔知而信我、深悉我为上帝、在我之先、无他上帝、在我之后、亦无有焉、
11惟我为耶和华、我外无他救主、
12耶和华曰、我既宣告、我亦救援、我亦指示、尔中无有异族之神、故尔为我之证、我乃上帝、
13自兹以往、我为上帝、无能夺于我手、我之所为、谁能阻之、○
14赎尔之耶和华、以色列之圣者云、以尔之故、我将遣人至巴比伦、使逃亡之迦勒底人、乘其喜乐之舟而来、
15我乃耶和华、尔之圣者、肇造以色列、为尔君王、
16耶和华曾辟路于沧海、备途于巨浸、
17使车马军旅勇士咸集、而倾覆之、不能复起、悉皆见灭、如熄余烬、
18耶和华云、已往之事勿忆、畴昔之事勿思、
19我今作有新事、将即出现、尔岂不知之、我必备途于旷野、浚川于荒墟、
20野中百兽、野犬鸵鸟、必皆尊我、因我备水于旷野、浚川于荒墟、以饮我之选民、
21即我为己所肇造者、使之扬我声誉、
22惟尔雅各、不呼吁我、以色列厌我、
23不以尔羊燔而献我、不以祭品尊我、我使尔奉礼物、非累尔也、命尔焚香品、非烦尔也、
24尔不以金购之菖蒲奉我、不以牺牲之脂膏供我、乃以尔诸罪累我、以尔诸愆烦我、
25惟我为己之故、涂抹尔愆、不念尔罪、
26尔其使我追忆、互相辩论、陈尔之事、或可称义、
27尔之始祖干罪、尔之师傅又复逆我、
28故我必辱圣所之长、使雅各受诅、以色列被谤焉、
第四十四章
1我仆雅各、我所选之以色列欤、今其听之、
2肇造尔、自胎甄陶尔、辅助尔之耶和华云、我仆雅各、我所选之耶书仑欤、勿惧、
3盖我必注水于渴者、浚川于燥土、注我神于尔苗裔、降福祉于尔子孙、
4彼将滋生于草中、若溪滨之柳、
5将有人曰、我属耶和华、有以雅各之名自称、有手书归耶和华、自称为以色列、○
6万军之耶和华、赎以色列而为其王者云、始我也、终亦我也、我外别无上帝、
7自我肇造上古之民以来、谁能如我宣布之、预言之、陈述之、至于未来之事、必成之事、任其指示之、
8尔勿畏葸、勿惊惶、我岂非自古宣示尔乎、尔为我证、我外岂有上帝乎、无有磐石、我不知其他也、
9造雕像者、悉为虚妄、其所悦者无益、彼之证者不见不知、必致愧怍、
10谁造神像、或铸无益之偶、
11凡宗之者、咸生愧赧、造之之工、世人而已、任其聚会、屹立于此、必同战栗、而惭恧焉、
12铁工炽炭锻之、以锤治之、竭一臂之力、而制造之、饥而疲乏、渴而困惫、
13木工布绳、画之以笔、治之以铴、正之以规、象人之形、犹人之美、处之于室、
14更伐香柏、亦取橡栎、皆林木之坚者、或植杉木、得雨露之养、
15人取之为薪、用之暖体、燃之烘饼、或以之作神像、而崇拜之、雕偶像、而俯伏于其前、
16半以燃火、半以炙肉、食之果腹、复暖其身、曰、噫、我既温暖、亦既观火、
17尚有余木、用之造神、以为雕像、俯伏拜之、祷曰、尔其救予、盖尔为我神也、
18维彼不知不思、其目障翳不见、其心蒙蔽不明、
19无人想念、无知识、无聪明、不云材木之半、我已焚之以火、烘饼于炭、半以炙肉食之、岂可用其余者、而作可憎之物、俯伏以拜木干乎、
20彼乃食灰、中心昏迷、使之离途、弗能自救、不知自言、我之右手所执、非虚诞乎、○
21雅各以色列欤、其忆斯事、尔乃我仆、我甄陶尔、以为我仆、以色列欤、我不忘尔、
22我抹尔愆、若散密云、我涂尔罪、如消阴雾、尔其归我、盖我赎尔、
23诸天欤、尔其讴歌、耶和华已成之矣、下土欤、尔其大声而呼、群山茂林、及其中之百树欤、尔其发声而歌、缘耶和华已赎雅各、必彰其荣于以色列焉、○
24赎尔之耶和华、自胎甄陶尔者云、我耶和华创造万物、独布诸天、而张大地、斯时偕我者谁耶、
25我使诳者之兆不验、卜筮之辈颠狂、智者却退、其聪慧变为愚拙、
26应我仆之言、成我使之谋、论耶路撒冷曰、必有居民、论犹大众邑曰、必再建造、荒芜之区、我必兴之、
27命深渊竭、其河我则涸之、
28论古列曰、乃为我牧、成我所悦、论耶路撒冷曰、必得建造、论圣殿曰、其基必立、
第四十五章
1耶和华膏古列、执其右手、服列国于其前、去诸王之腰束、启其邑门、俾不复闭、
2谓之曰、我将为尔先导、平治崎岖、碎铜门、折铁楗、
3锡尔贮于暗中之宝、藏于隐处之财、俾知以名呼尔者、乃我耶和华以色列之上帝也、
4缘我仆雅各、暨我所选之以色列故、我以名呼尔、尔虽未识我、我已称尔名、
5我乃耶和华、我外无他、别无上帝、尔虽未识我、我必束尔腰、
6俾东方西方、咸知我外无他、我乃耶和华、别无他神、
7我作光造暗、锡平康、降灾祸、我耶和华行此事焉、○
8诸天其降雨泽、穹苍其沛公义、舆地坼裂、以萌拯救、而产公义、乃我耶和华所为、○
9土壤瓦砾中之片瓦、与造之者争辩、其有祸矣、涂泥岂能谓陶人曰、尔何为乎、所造之物岂得曰、彼无手乎、
10人谓父曰、尔何所生、谓母曰、尔何所产、其有祸矣、
11以色列之圣者耶和华、肇造以色列者曰、论及未来之事、尔岂能诘我乎、论及我子、暨我手所为者、尔岂能命我乎、
12我辟大地、造人居之、手布诸天、定其万象、
13万军之耶和华曰、我依义兴起古列、平直其途、彼必建我城邑、释我俘囚、不望其值、不图其赏、○
14耶和华又曰、埃及劳而得者、古实之货财、及雄伟之西巴族、俱必归尔、属尔从尔、系以铁索而来、俯伏于尔前、祷曰、上帝诚在尔中、其外无他上帝、
15以色列之救者上帝欤、尔诚自隐之上帝也、
16凡作偶像者、必蒙羞耻、同怀愧怍、
17惟以色列必蒙耶和华之永救、不蒙羞、不抱愧、历世靡暨、○
18耶和华上帝创造诸天、开辟大地、而奠定之、俾不混沌、以处烝民、其言曰、我乃耶和华、我外无他、
19我未尝言于隐密幽暗之处、未尝谓雅各子孙曰、尔寻求我、乃徒然也、我耶和华言公义、宣中正、
20列邦免难之民、其集而至、惟彼舁其木偶、祷于不能施救之神者、悉属无知、
21尔其备具、而陈述之、彼此相议、谁自古示之、谁自昔告之、非我耶和华乎、我外无他上帝、我乃秉公施救之上帝、其外无他、
22地极之民、其仰望我、以获拯救、我乃上帝、我外无他、
23我既指己而誓、我之义命、出而不反、万膝必向我而跪、万口必指我而誓、
24或曰、惟在耶和华、有义有力、人必诣之、凡怒之者、必蒙羞耻、
25以色列之裔、在于耶和华、将得称义而夸耀焉、
第四十六章
1彼勒倾覆、尼波俯伏、其像负于牲畜、尔素所舁之物、成为重负、使牲畜困惫、
2彼皆倾覆、同俯伏、不能救其重负、己亦为人所虏、○
3雅各家、以色列之遗民欤、尔其听我、尔自初生、为我襁负、尔自出胎、为我怀抱、
4迄尔耄耋、皓然白首、始终如一、我必负尔、我既创造、亦必扶持、且施拯救、
5尔以谁譬我、俾能相若、以谁拟我、而得从同、
6人倾囊出金、权衡其银、雇厥金工、以铸神像、俯伏而拜、
7荷之于肩、携之而往、置诸其所、使之屹立、不离其处、人或呼之、而不能应、不能拯人于难、○
8尔悖逆者、当记忆之、显为丈夫、而追念焉、
9古昔之事、尔其追溯、我乃上帝、我外无他、我乃上帝、无能比拟、
10我自始而示厥终、自昔而言未来之事、谓我所谋者必验、所悦者必行、
11召彼鸷鸟、至自东方、成我谋者、来自远地、我既言之、亦必行之、我既定之、亦必成之、
12刚愎厥心、远乎义者、其听我言、
13我义伊迩、相距不远、我之拯救、不复迟延、我必为彰我荣之以色列、施拯救于锡安焉、
第四十七章
1巴比伦处子欤、尔其下、坐于尘埃、迦勒底女子欤、尔无位、坐于土壤、不复称为娇娆窈窕、
2取磨磨粉、去尔帕、解尔裳、跣足涉溪、
3必裸尔体、以暴尔丑、我必复仇、不恕一人、
4赎我侪者、厥名万军之耶和华、以色列之圣者、
5迦勒底女子欤、其默然而坐、入于幽暗、盖尔不复称为列邦之主母、
6昔我震怒我民、玷污我业、付于尔手、尔不之恤、以尔重轭加于耆老、
7自谓我必永为主母、不思此事、不虑厥终、○
8尔宴乐安居、自谓有我、我外无他、必不孤坐为嫠、亦不丧子、尔其听诸、
9一日之间、俄顷之际、二者临尔、为嫠丧子、在尔多行邪术、广施符咒之时、其灾必悉临尔、
10尔恃己恶、自言无见我者、尔之智识诱尔、自谓有我、我外无他、
11是故祸患必临尔、不知所由、灾难必及尔、无以禳之、殄灭突来、难以逆料、
12尔今起立、施尔符咒、及诸邪术、即尔自幼所勤习者、试观其效、或能获益、或能慑敌、
13尔因多谋、而致疲惫、维彼观天象、察星辰、每月预告将来之事者、今其起立、庶可救尔、免罹后患、
14彼众必如草芥、被火焚毁、不能自救脱于烈焰、此火非炭足以暖体、可坐其前、
15尔所勤劳之事、于尔将如是、自幼与尔贸易者、各归其所、无人援尔、
第四十八章
1雅各家、以以色列名而称、自犹大源而出者、其听我言、尔指耶和华之名而誓、称扬以色列之上帝、惟非以诚以义、
2盖彼自称为圣邑之民、恃以色列之上帝、名为万军之耶和华也、
3耶和华曰、昔我预言诸事、出之于口、昭示于人、猝然行之、俾底于成、
4我素知尔刚愎、尔项乃铁、尔额乃铜、
5故自畴昔、事尚未至、我先宣告、昭示于尔、免尔曰、此乃我之偶像所行、我之雕像铸像所命、
6尔既闻之、今悉见之、尚不宣示乎、自今而后、我以新事示尔、即尔所未知之秘奥、
7乃今新创、非昔所有、尔前此所未闻、免尔曰、我已知之矣、
8尔实未闻未知、尔耳未通、我知尔甚行诈、自出母胎以来、称为悖逆者、
9今缘我名、迟延我怒、为我声誉、忍怒不发、免尔灭绝、
10我曾链尔、非若链银、试尔于患难之炉、
11我为己故、必行所言、岂容我名受辱、不以我荣畀他神也、○
12雅各我所选之以色列欤、尔其听我、我乃耶和华、始我也、终亦我也、
13我手奠地基、右手布诸天、我一呼之、则皆立焉、
14尔其咸集以听、诸神之中、孰曾言此、我耶和华所爱者、必成我所悦于巴比伦、其臂加于迦勒底人、
15我既谕之、又复召之、导之而至、使其道途亨达、
16尔其就我、以聆斯言、我自元始、不言于隐、自古我已在焉、先知曰今主耶和华遣我、及其神矣、
17赎尔之耶和华、以色列之圣者曰、我乃尔之上帝耶和华、我训诲尔、俾尔获益、导尔于当行之途、
18愿尔恪遵我命、则享绥安、若河水之流、且得仁义、若海涛之涌、
19尔之后裔、多若尘沙、尔之所出、繁若砂砾、其名不没、不绝于我前、○
20尔其出巴比伦地、避迦勒底人、讴歌宣扬、明示地极云、耶和华已赎其仆雅各、
21导民经野、俾不烦渴、使石出泉、磐裂水涌、
22耶和华曰、作恶之辈、不享平康、
第四十九章
1岛屿之众、尔其听哉、远方之人、尔其倾耳、自我出胎、耶和华召我、自离母腹、以名呼我、
2使我口若利剑、庇我以手荫、俾我如明镞、藏我于其箙、
3告我曰、以色列欤、尔乃我仆、我以尔荣、
4惟我曰、我勤劳徒然、竭力成为虚空、然耶和华必理我冤、我之赏赉、在我上帝、
5自我出胎、耶和华立我为其仆、使雅谷归之、以色列集之、盖我见重于耶和华前、我上帝为我之力、
6彼谓我曰、尔为我仆、振兴雅各支派、使以色列蒙保全者、得以复返、此犹细故、我必立尔为列邦之光、施我拯救、迄于地极、
7以色列之圣者耶和华、救赎以色列者、谓世人所藐视、此邦所憎恶、官长所奴隶者曰、列王必见而兴起、牧伯必进而崇拜、因选尔之以色列圣者、信实之耶和华故也、
8耶和华又曰、我曾于见纳之时听尔、于拯救之日助尔、我必护尔、俾与庶民立约、复兴斯土、使民得荒芜之区以为业、
9谓累系者曰、尔其出焉、谓处于幽暗者曰、尔其显焉、彼将行于道路而得食、居于童山而得刍、
10不饥不渴、日不之暴、暑不之侵、矜悯之者必引之、导经水源、
11我必使我冈陵成为康庄、道途修为高平、
12有人自远方、自北自西、自秦国而至、
13诸天其讴歌、大地其喜乐、众山其欢呼、盖耶和华既慰藉其民、亦将矜恤其困苦者也、○
14锡安曰、耶和华弃我、主忘我、
15夫妇岂能忘哺乳之婴、不慈所妊之子、彼或忘之、我不忘尔、
16我曾以尔铭于我掌、尔之城垣常在我前、
17尔之子女速归、毁灭尔、荒废尔者、必远离尔、
18尔其举目四望、彼众咸集以归尔、耶和华曰、我指己生而誓、尔必以之为妆饰而佩之、束之如新妇之束带、
19盖尔荒寂之区、倾毁之地、今有居民、成为狭隘、吞噬尔者将远尔也、
20尔丧子时所生之子、将附耳语尔曰、壤地褊小、其恢廓之、俾我得居、
21尔将自谓、我既丧子、孑然一身、见逐流离、若辈谁所诞育耶、且我独居、若辈何从而有耶、○
22主耶和华曰、我将举手于列邦、张旆于诸民、彼必怀抱尔子、肩负尔女而来、
23王为养父、后为乳母、面伏于地、拜于尔前、舐尔足尘、尔则知我乃耶和华、凡仰望我者、不致愧怍、
24勇士所攘夺、岂能脱之乎、强者所俘获、岂能救之乎、
25惟耶和华曰、勇士所俘获、必脱之、强者所攘夺、必救之、盖敌尔者、我必敌之、而拯尔子女、
26使虐尔者自食其肉、自醉其血、若饮醇醪、凡有血气者、咸知我耶和华、乃救尔赎尔之主、雅各之全能者也、
第五十章
1耶和华曰、我出尔母、离书安在、我鬻尔身、债主为谁、尔之见鬻、以尔罪故、尔母见出、以尔愆故、
2我来无人在焉、我召无人应焉、何耶、我臂岂短、不能行赎乎、我岂无力、不能施救乎、我叱咤、则沧海涸竭、江河变为沙漠、鳞族失水、死而腥臭、
3我衣穹苍以晦冥、蔽之以麻布、○
4耶和华之仆曰主耶和华赐我以受教者之舌、能以言辅委靡之人、彼旦旦启迪我耳、使听其教、如弟子然、
5主耶和华启迪我耳、我未违逆、亦未退避、
6人杖我背、我任其杖、人拔我须、我听其拔、人辱我唾我、我不掩面、
7主耶和华助我、故我不致羞赧、我坚厥颜、有如坚石、自知不至愧怍也、
8义我者近矣、谁与我争、其偕我立、谁为我敌、其诣我前、
9主耶和华助我、孰罪我乎、彼众将敝如衣、蠹必食之、○
10尔中谁畏耶和华、而听其仆之声乎、行于幽暗、不得光明者、宜恃耶和华名、赖其上帝、
11凡尔燃火、自环以火炬者、其行于尔之火焰、与所燃之火炬中、尔必惨然而卧、我手使然也、
第五十一章
1凡尔逐义、求耶和华者、尚其听予、尔所被凿而出之磐、被掘而出之坎、当追思焉、
2且念尔祖亚伯拉罕、及生尔之撒拉、亚伯拉罕孑然一身、我选召之、锡以福祉、俾其昌炽、
3盖耶和华慰藉锡安、及其荒芜之区、使其旷野若伊甸、沙漠若耶和华之囿、将见其中欢欣喜乐、而有称谢讴歌之声、○
4我民欤、尚其注意、我国欤、尚其倾耳、盖有法律将自我出、我必立我公义、以为兆民之光、
5我义伊迩、拯救既施、我必奋臂以鞫众民、岛屿将瞻望予、惟我臂力是恃、
6尔其仰观上天、俯察下土、诸天必散若烟、大地必敝若衣、居民之死、有如蚊蚋、惟我之拯救永存、我之公义不废、○
7请悉公义、服膺我法之民、尚其听予、勿畏人侮、勿惧人毁、
8盖蠹将食之、如食衣服、虫将蛀之、如蛀氄毛、惟我之公义永存、我之拯救、历世弗替、○
9耶和华之臂、尚其兴起、兴起、施展大力、如在古时昔世、昔脔拉哈伯、刺大龙者、岂非尔乎、
10使沧海竭、巨浸涸、深渊为途、俾见赎之民得以经过、岂非尔乎、
11耶和华所赎者必归、讴歌而至锡安、其首永戴喜乐、咸得愉悦欢忭、忧戚欷歔、悉归乌有、
12主曰、慰藉尔者我也、尔何人斯、乃畏必死之世人、惧如草之人子、
13而忘展布诸天、奠定地基、肇造尔之耶和华、终日因强暴者之怒而惧、以其图灭尔、其怒安在、
14屈身之俘、得释必速、免死于阱、其粮不绝、
15我乃尔之上帝耶和华、翻腾沧海、使波涛漰渤、万军之耶和华、乃我名也、
16我以我言置于尔口、以手荫庇尔、我则展布诸天、奠定地基、且谓锡安曰、尔为我民、○
17耶路撒冷欤、尔其兴起、兴起、耶和华手所给忿怒之杯、尔既饮之、致眩之爵、饮之而尽、
18所生之子、无一导之、所育之子、无一扶之、
19荒凉倾覆、饥馑干戈、尔遭此灾、谁为尔哀、我何以慰尔哉、
20尔子疲惫、卧于街衢、有若野羊罹于罗网、盖大受耶和华之震怒、尔上帝之谴责、
21故尔困苦、不饮酒而醉者、宜听之焉、
22尔主耶和华、为其民伸冤之上帝曰、致眩之爵、所给忿怒之杯、我从尔手取之、俾不复饮、
23我必以之置于虐尔者之手、彼曾谓尔云、曲尔躬、俾我逾越、尔遂伏地、任其践履、若行通衢、
第五十二章
1锡安欤、尔其兴起、兴起、而被以力、圣邑耶路撒冷欤、衣尔丽服、自今而后、凡未受割、及不洁者、不复入于尔中、
2耶路撒冷欤、尔其兴起、去尔尘埃、安然而坐、被虏之锡安女欤、脱尔项索、
3耶和华曰、尔昔见鬻、未尝得值、尔今见赎、亦不需金、
4主耶和华曰、昔我民下埃及而寓之、亚述人无故虐遇之、
5耶和华曰、我民既无因而被虏、辖之者哗然而呼、终日恒渎我名、我将何为乎、
6我民必识我名、彼时必知出言者我、我在此也、○
7在于山上、报嘉音、传和平、报福祉之嘉音、宣扬拯救、告锡安曰、尔之上帝为王矣、其人之足迹、何其美哉、
8试听守望者之声、彼众同声讴歌、盖耶和华归锡安时、彼必觌面见之、
9耶路撒冷荒芜之区、其欢声同歌、盖耶和华已慰藉其民、救赎耶路撒冷、
10耶和华于列邦显其圣臂、地之四极、皆见我上帝之拯救焉、
11去之去之、出离斯土、勿扪污蔑、尔携耶和华之器者、当自洁焉、
12尔曹出时、不匆迫、非逃亡、盖耶和华必导于尔前、以色列之上帝必护于尔后、○
13主曰、我仆必获亨通、必被高举上升、造乎其极、
14彼曾面目憔顇、甚于世人、形容枯槁、逾于人子、令众骇异、
15必使多民愕然而兴起、君王因之而箝口、未示之者、必得观之、未闻之者、必得悟之、
第五十三章
1所传于我侪者、有谁信之、耶和华之臂、向谁显之、
2惟其仆也、有如条肄、生于其前、亦犹根株、盘于槁壤、无丰度、无威仪、我侪见之、无美可慕、
3彼被藐视、为人厌弃、素历困苦、洞悉病患、犹人掩面所不欲睹、而鄙夷者、我侪不重视之、○
4彼诚负我病患、任我忧苦、我以为彼受惩罚、上帝谴责、加以困苦、
5惟彼因我罪而被创、缘我咎而受伤、彼遭谴责、俾我平康、彼见鞭扑、令我痊愈、
6我侪如羊、行于歧路、各趋己途、耶和华以我众之愆尤、置于其身、○
7彼被屈抑、遇苦而不启口、如羔牵就死地、若羊对翦毛者缄口无声、
8彼受屈抑讯鞫、被取而去、于其时代、谁料其见绝于生人之地、乃因我民有罪、当受厥刑乎、
9彼虽未行凶暴、口无诡谲、犹使之与恶人同穴、乃与富人共冢、○
10耶和华愿损伤之、俾遘病患、彼献己生为赎罪祭、必见厥裔、其寿绵长、耶和华之志、藉其手而大成、
11主曰、彼必见其艰苦之果、遂得满志、我之义仆、将以其知识、俾多人为义、而任其过、
12我必使其与大人共业、与强者分财、以其倾厥生命、至于死亡、与罪人同列、实负多人之咎、为干罪者祈焉、
第五十四章
1不妊不产者欤、尔其讴歌、未劬劳者欤、尔其歌咏欢呼、盖独处者较有夫者、其子尤多也、
2拓尔幕地、展尔室帏、毋限止焉、长尔索、固尔橛、
3盖尔将蔓延左右、后裔得嗣列邦、荒凉之邑、有人居处、
4勿畏惧、以无愧也、勿惭怍、以无辱也、盖必忘少时之耻、不复念嫠时之辱、
5肇造尔者、乃尔之夫、名万军之耶和华、救赎尔者、乃以色列之圣者、必称为全地之上帝也、
6耶和华召尔、如召被弃之妇、少时见出而心忧者、尔上帝言之矣、
7我之弃尔、祇片时耳、必以鸿慈集尔、
8我愤怒时、掩面须臾、必以永久之仁慈矜恤尔、赎尔之耶和华言之矣、
9此犹挪亚之洪水、昔我誓云、不复使洪水汎滥于地、今亦誓云、不复怒尔、不复责尔矣、
10山岳可迁、冈陵可移、惟我之仁慈不迁、我之和约不移、恤尔之耶和华言之矣、○
11尔遭患难、飘于巨风、不得慰藉者、我将以丹砂砌尔之石、以青玉作尔之基、
12以红玉建尔堞、以珊瑚造尔门、以宝石作尔疆域、
13尔之子女、将蒙耶和华之教、众子大获平康、
14尔因行义、必得坚立、远离暴虐、毋庸畏葸、恐怖不近尔身、
15人或构衅、非我所使、凡构衅攻尔者、必缘尔而颠仆、
16工人吹火制器、以为用者、乃我所造、施行殄灭之人、亦我所造、
17凡为攻尔所制之器、必不利达、凡为鞫尔而动之舌、尔必罪之、斯为耶和华诸仆之益、亦为其义、乃本乎我、耶和华言之矣、
第五十五章
1凡口渴者、其来就水、无金者来购而食之、来沾酒乳、不需金、不索值、
2不足为粮者、胡权金以市之、不能果腹者、胡勤劳以得之、其谨听我、而食嘉肴、且饫肥甘、致心悦怿、
3侧耳就我、谛听我言、则可得生、我与尔立永约、即所许大卫之实惠、
4我立之为列邦之证、俾作民长、而为其帅、
5素所未识之邦、尔将召之、因尔上帝耶和华、以色列圣者之故、素不识尔之民、必趋就尔、盖耶和华已荣尔矣、○
6耶和华可遇之时、尔其寻之、相近之日、尔其吁之、
7作恶之辈、当离其途、不义之人、当易其念、归于耶和华、彼必恤之、归于我上帝、彼必普施赦宥、
8耶和华曰、我之念非尔之念、我之途非尔之途、
9我之途高于尔之途、我之念高于尔之念、如天高于地焉、
10譬诸雨雪、自天而降、不返于上、润泽士壤、使之萌芽结实、以种与播者、以粮与食者、
11我口出言亦若是、不徒返于我、必成我所悦、于我所命、必利达焉、
12尔将欣然而出、安然而蒙引导、山冈扬声、讴歌尔前、田野林木、皆将鼓掌、
13松柏挺生、以代荆棘、冈拈秀发、以代蒺藜、是为耶和华名之征、永为记志、终不灭绝、
第五十六章
1耶和华曰、尔当秉公行义、盖我之拯救伊迩、我之公义将显、
2守安息而不亵慢、禁己手而不作恶、行此而坚执之、其人福矣、
3附耶和华之异邦人、勿曰耶和华必别我于其民、阉者勿曰我乃枯木、
4盖耶和华曰、凡为阉者、守我安息、择我所悦、守我盟约、
5在我室中、于我垣内、我将赐彼记志、俾有名誉、较有子女为尤愈、且锡以永名、终不灭绝、
6附耶和华之异邦人、供其役事、敬爱耶和华名、为之臣仆、守安息而不亵慢、坚守其盟约、
7我必导之至我圣山、俾其欣喜于我祈祷之室、彼之燔祭及他祭、献于我坛、必蒙悦纳、盖我之室、将称为万民祈祷之室焉、
8集以色列离散之民者、主耶和华曰、既集我民、此外、将集他族以归之、○
9田野丛林之兽、其来吞噬、
10彼之守望、瞽目无知、哑犬不吠、喜梦幻、好偃卧、贪寝睡、
11斯犬饕餮、不知餍足、欺牧不明、各趋其途、悉求利己、
12彼曰、其来、我将取酒、痛饮醇醪、明日同于今日、乐莫大焉、
第五十七章
1义者云亡、无人介意、仁者逝世、无人思及、善人脱于患难、
2彼获平康、凡躬行正直者、必安寝于其柩、○
3惟尔女巫之子、奸夫与妓之裔、其前而听、
4尔戏谑谁乎、向谁张吻吐舌、尔曹岂非悖逆之子、诡诈之裔乎、
5尔于茂橡绿树之下、纵厥淫欲、山谷石窟之间、杀戮子女、
6溪中光石、乃尔所得、为尔之业、为之灌奠、而献素祭、尔既行此、我岂能不怒乎、
7尔置床于高冈、陟之而献祭、
8门与门柱之后、立尔记志、为人裸体而登、为之展床、与之订约、且顾厥林、而恋慕之、
9以膏奉于摩洛、多加香品、遣使远方、而自屈辱、至入阴府、
10道途迢递、不免困惫、然未言无望、手复得力、故不疲乏、
11尔畏谁、因谁而惧、致尔诳言、不以我为念、不以此为意、尔不畏我、岂非因我历久无言乎、
12尔之公义、我将宣之、尔之所为、无益于汝、
13尔号呼之际、任尔所集者救尔、彼必为风所飘、为气所吹、惟托庇于我者、将承斯土、获我圣山为业、
14将有言曰、修筑道路、平之平之、在我民前、去其窒碍、○
15巍巍在上、永永其居、名为圣者曰、我居高而且圣之所、且与痛悔谦冲之人偕居、以苏谦冲者之神、而畅痛悔者之心、
16我不常争辩、不恒忿怒、恐我所造之人困惫、神性疲弊、
17缘其贪婪之咎、我则奋怒以击之、掩面而憾之、彼仍悖逆、任意而行、
18彼之行径、我见之矣、我必医之、引导之、慰藉之、并慰藉其中之忧人、
19耶和华曰、我造厥口之果、远者近者、愿其平康、我必医之、
20惟彼恶人、若汹涌之海、不能恬静、厥水拥出泥秽、
21我上帝曰、作恶之辈、不享平康、
第五十八章
1大声呼号、勿限止焉、扬声如角、以其罪咎告于我民、以其愆尤示雅各家、
2彼日寻我、乐知我道、求我示以义律、悦亲上帝有若行义之民、未违上帝之律、
3彼曰、我禁食、尔不顾、我苦心、尔不知、何也、曰、尔禁食时、尚营己事、苛虐佣人、
4尔之禁食、致起争竞、凶拳殴击、此期禁食、尔声不得上闻、
5我所选禁食之日、岂如是乎、令人苦其心志、俯首若芦、以麻与灰、布于身下、此岂称为禁食、为耶和华所悦纳之日乎、
6我所选之禁食、岂非释凶恶之索、解人之负、纵受屈者自逸、而折诸轭乎、
7岂非颁食于饥者、导流离之贫民、寓于尔室、见裸者而衣之、不掩面于骨肉乎、
8若此、尔之辉光、必著若朝晖、尔之得医、将速见其效、尔之公义、显于尔前、我耶和华之荣光、卫于尔后、
9尔祈祷、耶和华必应、尔吁呼、必曰我在斯、
10尔若去人之轭、不指摘、不妄言、施仁慈于饥人、满困苦者之欲、尔之辉光、必见于暗、尔之晦冥、必若日中之明、
11耶和华将恒导尔、在于旱干之地、俾尔满志、骨骸坚固、尔必如灌溉之园囿、若不竭之泉源、
12自尔而出者、必筑历久荒芜之处、重立累代毁坏之基、人将称尔为补缺者、为修衢者、俾人居焉、
13如尔于我安息圣日、防闲尔足、称为可喜可尊、于耶和华之圣日、不行己道、不营己事、不出虚言、
14则必缘耶和华而乐、我将使尔驾行地之高处、俾享尔祖雅各之业、耶和华口言之矣、
第五十九章
1耶和华非手短而不能救、非耳聋而不能听、
2惟尔之罪戾、使尔与上帝隔绝、尔之愆尤、俾其掩面、而不垂听、
3尔手污于血、尔指染于恶、口出虚词、舌谈邪慝、
4其人涉讼、不依公平、申诉不循真实、恃虚伪、言诞妄、怀残害、生邪慝、
5煦妪蝮卵、组织蛛网、食其卵者必死、其卵被践、则蝮出焉、
6其网不能为衣、其工不能自蔽、邪慝为其工、强暴在其手、
7其足趋以行恶、急流无辜之血、衷存邪慝、所经之途、无不荒芜毁灭、
8不识平康之路、所行不公、自辟曲径、行其中者、不获绥安、
9故公平远我、仁义不及我躬、我望光明、仍处幽暗、我冀平旦、犹履晦冥、
10循墙如瞽者、遍扪如盲人、日中颠趾、无异昏暮、在于健者之间、有若死人、
11我吼若熊、哀鸣若鸠、望公义而不得、冀拯救而相远、
12在于尔前、我咎孔多、我罪讼我、我咎偕我、自知我愆、
13悖逆不认耶和华、违离不从我上帝、出暴戾叛逆之言、衷怀虚伪、口以宣之、
14公平却退、仁义遥立、诚实颠于衢、正直不得入、
15诚悫无存、去恶者被虏、耶和华鉴之、恶其无义、
16彼见无人、异其无保、遂以己臂自行拯教、以己义自为扶持、
17以公义为护胸、以拯救为兜鍪、以复仇为衵服、以热中为长衣、
18依人所为、而加报施、震怒乎仇敌、降罚于岛屿、
19耶和华之名、自西而见敬、其荣自东而见畏、盖耶和华必临、若急流之河、为其气所鼓也、
20耶和华曰、有救赎者、将临于锡安、及雅各家改过之人、
21我与斯人所立之约、即我赋尔之神、传尔之言、不离乎尔、及尔子孙之口、自今以迄永久、耶和华言之矣、
第六十章
1尔其兴起炫耀、盖尔光已至、耶和华之荣著于尔上矣、
2幽暗将蒙大地、晦冥将蔽兆民、惟耶和华必起而临尔、其荣显于尔中、
3诸国将即尔光、列王就尔显著之耀、
4尔其仰目环视、众会集而归尔、尔子来自远方、尔女藉人提抱、
5沧海之珍宝、列邦之货财、俱归于尔、尔见之而色怡、心动而意舒、
6米甸以法孤峰之驼成群、遍于尔境、示巴之众咸至、奉以黄金乳香、颂美耶和华、
7基达群羊、必集于尔、尼拜约之牡羊、为尔所用、献于我坛、而见悦纳、我必使我圣室获荣、
8如云飞集、如鸰归牖者、谁乎、
9岛屿必瞻望我、他施之舟先至、载尔众子、来自远方、同携金银、奉尔上帝耶和华之名、及以色列之圣者、因其荣尔也、
10异邦人将建尔城垣、其列王为尔供役、盖我既发怒责尔、今则施恩恤尔、
11尔邑门必恒辟、昼夜不闭、使人携列国之货财、引其诸王而至、
12凡民与国、不事尔者、其国必败、其民必亡、
13利巴嫩之荣、松木、杉木、黄杨、运至尔处、以饰我圣所、我必荣我立足之地、
14昔虐尔者、其裔必鞠躬于尔前、凡侮尔者、必俯伏于尔足下、称尔为耶和华之邑、以色列圣者之锡安、
15昔尔见弃被恶、无人过之、我必使尔永久高美、为万代之喜乐、
16将食列国之乳、为诸王所抚育、必知我耶和华、雅各之全能者、乃救尔赎尔之主也、
17我必以金代铜、以银代铁、以铜代木、以铁代石、定和平为尔政、立公义为尔督、
18尔地不复闻强暴、尔境不复见残毁、必称尔垣为拯救、尔门为赞颂、
19昼不藉日为光、夜不藉月照耀、耶和华为尔永久之光、尔上帝为尔之荣、
20尔之日不没、尔之月不亏、盖耶和华为尔永久之光、尔悲哀之日已终、
21尔之民俱为义人、承斯土以为恒业、我栽之、手造之、以彰我荣、
22今藐小者、必成千倍、今微弱者、必成强邦、届期、我耶和华必速成之、
第六十一章
1主耶和华之神临我、盖耶和华膏我、俾传嘉音于谦卑者、遣我医伤心者、宣自由于俘虏、告开释于系囚、
2布告耶和华悦纳之年、及我上帝复仇之日、慰藉忧民、
3凡在锡安哀悼者、赐以花冠、代其灰尘、沃以喜乐之膏、代其悲伤、被以颂美之服、代其忧戚、俾称为义树、乃耶和华所植、以彰其荣、
4必复筑久荒之处、建夙毁之区、营累代倾圮之邑、
5外人将起、牧尔群羊、异族将为尔耕田亩、治葡萄园、
6惟尔称为耶和华之祭司、我上帝之役事、享列国之货财、得其荣显而夸诩、
7倍膺赏赉、以代羞耻、大得喜乐、以代凌辱、在于故土、倍得产业、欢忭无穷、
8我耶和华好公义、恶强夺及不义、必依诚实报之、且与之立永约、
9其后裔见知于列邦、其子孙见知于亿兆、凡见之者、必认为耶和华锡嘏之民、○
10我缘耶和华而乐甚、心缘我上帝而欣然、盖其被我以拯救、衣我以仁义、如新娶者冠以花冠、犹之新妇饰以珍宝、
11譬诸土壤、百卉滋生、园囿之内、所种萌芽、主耶和华亦必使公义颂扬、发生于列国、
第六十二章
1我为锡安故、不默然无言、为耶路撒冷故、不安然而止、迨其公义显著如辉光、拯救如火炬、
2列国将观尔公义、诸王将睹尔荣耀、尔必得新名、耶和华之口所命、
3且为花冠、在耶和华之手中、为王冕、在尔上帝之掌上、
4尔不复称为被弃者、地不复称为荒芜者、尔必称为我之所悦、地必称为有夫、盖耶和华悦尔、尔地必归之、
5譬诸壮男、得厥处女、尔之子民、亦将归尔、尔之上帝将以尔为乐、如新娶者燕其新婚、○
6耶路撒冷欤、我置戍卒于尔城垣、彼昼夜不缄默、提撕耶和华者、尚其无息、
7俾不安然、待其建造耶路撒冷、使为全地所揄扬、
8耶和华指己右手、及其有能之臂而誓、不复以尔之谷、给尔仇敌为食、尔所勤劳而得之酒、外人不复饮之、
9惟获者得而食之、颂美耶和华敛者得而饮之、于我圣所之院、○
10当出邑门、为民备路、筑甬道、去其石、为列邦立帜、
11耶和华宣告于地极曰、普告锡安女、尔之拯救临至、加以赏赉、行其报施、
12人将称斯民为圣民、耶和华所赎者、尔必称为寻获不弃之邑、
第六十三章
1来自以东、出自波斯拉、衣红衣、被丽服、具大力而行者、伊何人乎、我也、即依公义而言、有力施援者也、
2尔衣维赭、尔服若践酒醡者、何也、
3惟我独践酒醡、庶民无与偕者、我震怒而践之、我发愤而躏之、其血溅我衣、染我服、
4盖复仇之日、在我意中、我救赎之年已届、
5我观之、无人辅翼、我异其无人扶持、遂以己臂自行拯救、藉己愤自为扶持、
6震怒践踏列邦、发愤使之酩酊、流其血于地、○
7耶和华矜恤我侪、及以色列家、恩惠丰隆、我将宣扬其仁慈、而颂美之、
8盖彼曰、斯乃我民、不行诈伪之子、故为其救主、
9民遭困苦、彼亦共之、使侍其前之使救之、加仁爱矜恤以赎之、在古昔时、扶翼之、怀抱之、
10惟民叛逆、使其圣神怀忧、故转为雠、而自攻之、
11民乃忆及古昔、摩西与其众民、曰、导民与民之牧、出自海中、赋以圣神者、安在哉、
12以其荣臂援摩西之右手、判海水于其前、丕显其名、永世弗替、
13导民涉深渊、若马行原野、不致颠踬、
14耶和华之神、使民绥安、若群畜之息于陵谷、尔导民如是、以彰尔荣名、
15尚其自天垂顾、自圣且荣之所鉴观、尔之热衷大能、而今安在、尔之仁慈矜恤、靳不我施、
16尔乃我父、亚伯拉罕虽不我知、以色列亦不我识、尔耶和华为我之父、自古名为救赎我者、
17耶和华欤、何任我离尔道、刚愎厥心、不敬畏尔、缘尔仆尔所选之支派故、尚其复返、
18尔之圣民得业未久、我敌蹂躏圣所、
19我侪似未为尔所治、似未以尔名而称者、
第六十四章
1愿尔辟天而临格、使山震动于尔前、
2犹火焚薪、使水腾沸、致敌知尔名、列邦战栗于尔前、
3昔尔行可畏之事、出我意外、其时临格自天、山岳震动于尔前、
4自古以来、世人未闻、耳未聆、目未睹、尔外未有何神、为望之者有所为也、
5乐于行义、恒念尔道者、尔迎接之、惟我干罪、致尔震怒、如是已久、尚能得救乎、
6我侪咸如不洁之人、所有之义、乃若污蔑之衣、我皆枯槁如叶、被罪驱逐、如风飘飖、
7呼吁尔名、黾勉恃尔、无其人也、尔掩面弗顾、以我罪戾、使我消亡、
8耶和华欤、尔乃我父、我乃泥涂、尔为陶人、我皆尔手所造、
9耶和华欤、毋严加忿怒、毋恒念愆尤、我皆尔民、求尔垂顾、
10尔之圣邑、尽成荒野、锡安荒芜、耶路撒冷邱墟、
11我侪圣而且美之室、我祖颂尔之处、经火焚毁、我之乐土、悉变荒芜、
12耶和华欤、势既如此、尔犹容忍乎、尔仍默然、重苦我侪乎、
第六十五章
1未求我者、今则访我、未寻我者、今则遇我、未吁我名之民、我则谓之曰、我在斯、我在斯、
2我终日举手、招悖逆之民、彼行不轨、任意而为、
3在于我前、恒激我怒、献祭于园、焚香于瓦、
4居于冢墓、宿于秘所、而食豕肉、以可恶之物为汤、盛于器皿、
5告人曰、尔其独立、勿近我前、我洁于尔、若辈为烟、在于我鼻、乃如终日常焚之火、
6录于我前、我不静默、必行报施、偿于其身、
7尔与乃祖在山焚香、在冈渎我、我必度其所为、偿于其身、耶和华言之矣、○
8耶和华曰、葡萄累然、可酿新酒、或曰、勿坏之、福在其中、我缘我仆之故、亦必如是、免其尽灭、
9必使后裔出自雅各、承我山者出自犹大、我之选民必嗣之、我之臣仆必居之、
10求我之民、必得沙仑为牧羊之场、亚割谷为卧牛之地、
11惟尔曹弃耶和华、忘我圣山、为司数者备筵、为司命者满注调和之酒、
12我必命尔亡于锋刃、使尔屈身受戮、因我有命尔不应、有言尔不从、行我所恶、择我所不悦也、○
13主耶和华曰、我仆必得食、惟尔饥饿、我仆必得饮、惟尔烦渴、我仆欢忭、惟尔愧怍、
14我仆心乐而讴歌、尔则心忧而哭泣、神伤而号啕、
15必遗尔名、为我选民藉以咒诅、主耶和华将翦灭尔、命其臣仆以新名、
16凡在下土为己祈福者、必向诚实之上帝而祈、凡发誓者、必指诚实之上帝而誓、盖前难已忘、我目不复睹之、
17我造新天新地、已往之事、不复记志、不萦于怀、
18缘我所造、尔其恒久喜乐、盖我造耶路撒冷为乐土、其民为喜源、
19我必为耶路撒冷而喜、为我民而乐、哭泣哀号之声、不复闻于其中、
20在彼无夭殇之孩提、与不得考终者、寿至期颐、犹为幼稚、罪人百龄而没、犹为服诅、
21民必建第而寓其中、植葡萄园而食其果、
22非彼建造、他人居之、非彼树艺、他人食之、我民之寿、犹树之年、我所选者、恒享其功、
23其所为者不徒劳、其所生者不遘祸、盖彼为耶和华锡嘏之裔、其子孙亦与共焉、
24彼未祈、我已应之、尚言时、我已允之、
25狼与羔共食、狮啮刍若牛、蛇以尘为食、遍我圣山、无有损害残灭、耶和华言之矣、
第六十六章
1耶和华曰、天乃我坐位、地乃我足几、尔将为我建若何之室、以何地为我安息之所乎、
2又曰、凡此、皆由我手所造而有、惟谦冲心伤、缘我言而战栗者、我必顾之、
3彼宰牛如杀人、供羔如折犬项、献祭如奉豕血、焚香如颂偶像者、皆自择其途、心悦可恶之事、
4我必择其所受诱惑、以彼所惧加于其身、因我有命彼不应、有言彼不从、行我所恶、择我所不悦也、○
5缘耶和华言而战栗者、尚其听之、尔兄弟憾尔、缘我名而逐尔、曰、愿耶和华获荣、俾我见尔之乐、若人必蒙羞耻、
6自邑有喧哗之声、自殿有耶和华报敌之声、
7维彼锡安女、不坼副而分娩、未劬劳而生男、若此之事、孰闻之、孰见之、
8国岂能一日而成、民岂能一时而生、然锡安女方妊、遂产其子矣、
9耶和华曰、我既使坼副、岂不使之产乎、尔之上帝曰、我既使生育、岂闭其胚胎乎、
10凡爱耶路撒冷者、当与之同乐共欢、为之忧者、当与之偕喜、
11致可食其慰藉之乳而饱、以其荣光之盛而乐、
12耶和华曰、我必广赐平康、有若江河、畀以诸国之荣、有若泛溢之溪、尔可享之、为彼抱于肋劳、摇于膝上、
13我必慰尔、若母慰子、尔在耶路撒冷、必得慰藉、
14尔曹见之、心则喜乐、骸骨之丰、有如茂草、耶和华之手、必见于其臣仆、其怒加于仇雠、
15耶和华必莅临于火、其乘辂若旋风、忿然发怒、以烈焰加谴责、
16盖耶和华以火与刃、罚凡有血气者、为耶和华所戮者众、
17自别自洁之人、入于园囿、而从其中一人、食豕与鼠、及可恶之物、彼必偕亡、耶和华言之矣、
18其所思所为、我悉知之、届期、我必会集诸民诸族、彼必来瞻我之荣光、
19我在其中将施异迹、遣彼免难之人、至于列邦、即至他施、普勒、张弓之路德、及土巴、雅完、与辽远之岛、未闻我名、未见我荣之处、彼将宣扬我荣于列邦、
20耶和华曰、异邦人将携尔兄弟、乘马及车、肩舆骡驼、来自诸国、诣我耶路撒冷圣山、以献于我、若以色列族盛礼物于洁器、奉于我室、
21我自其中、简人为祭司、为利未人、耶和华言之矣、
22耶和华又曰、我所造之新天新地、常存于我前、尔之苗裔、及尔之名、亦必永存、
23耶和华又曰、每值月朔安息日、凡有血气者、必诣我前崇拜、
24彼必出见干罪于我者之尸、其虫不死、其火不灭、为凡有血气者所恶、


耶利米书
第一章
1便雅悯地、亚拿突邑、祭司希勒家子耶利米之言、
2犹大王亚们子约西亚、即位之十三年、耶和华谕之、
3又谕之于犹大王约西亚子约雅敬时、迄约西亚子西底家十一年之末、是年五月、耶路撒冷被虏、○
4耶和华谕我曰、
5我未造尔于腹、我已识尔、尔未出胎、我已区别尔、立尔为列邦之先知、
6我曰、噫、主耶和华欤、我乃小子、不知所言、
7耶和华谕我曰、勿谓我乃小子、我使尔何往、尔必往焉、我命尔何言、尔必言焉、
8勿缘之而惧、盖我与尔偕、以拯尔也、耶和华言之矣、
9耶和华伸手扪我口、曰、我以我言置于尔口、
10今日立尔于诸邦诸族之上、用以拔之毁之、灭之倾之、建之植之、○
11耶和华又谕我曰、耶利米、尔何所见、曰、见杏树之枝、
12曰、尔所见善矣、我必儆醒、守我言以成之、
13耶和华复谕我曰、尔何所见、曰、见一沸鼎自北而倾、
14耶和华曰、祸必自北而发、临于斯土众民矣、
15我必召北方诸邦诸族咸至、各设其座于耶路撒冷邑门之场、环攻城垣、暨犹大诸邑、耶和华言之矣、
16我必宣告惩罚于彼、以其离弃我、焚香于他神、崇拜己手所作者、肆行恶事、
17尔其束腰而起、尽传我命、勿缘之恐惶、免我使尔恐惶于其前、
18我是日使尔对于犹大通国、君王牧伯、祭司庶民、为坚城铁柱铜垣、
19彼必攻尔而不胜、盖我与尔偕、以拯尔也、耶和华言之矣、
第二章
1耶和华谕我曰、
2尔往、向耶路撒冷呼曰、耶和华云、我忆尔少年之恋慕、和亲之爱情、彼时尔从我于野、未经耕种之地、
3以色列于耶和华为圣、乃土产之初实、凡噬之者、悉为有罪、灾必临之、耶和华言之矣、○
4雅各家、以色列家诸族欤、宜听耶和华言、
5耶和华曰、尔祖视我有何不义、而遐弃我、从事虚无、成为虚妄乎、
6彼众未言导我出埃及之耶和华安在、彼引我历旷野、沙漠坎阱之区、旱干死亡之地、无人经行、无人居处之境、
7我导尔入沃壤、俾食其果、暨厥佳品、惟尔入之、则污我地、使我业为可憎、
8祭司未言耶和华安在、讲法律者不识我、民牧干罪于我、先知托巴力之名而预言、从无益之事、
9耶和华曰、缘此、我必与尔争、亦必与尔子孙争、
10可往基提岛而观之、遣人至基达而详察、有若斯之事否、
11诸国之神非神也、岂有易之者哉、惟我民以己之荣、易无益之物、
12耶和华曰、诸天欤、尔其缘此而骇愕、惊惶萧索、
13我民作恶有二、我为活水之源、彼乃弃我、而自掘井、厥井破裂、不能蓄水、
14以色列岂为厮仆乎、岂为家奴乎、何为被虏耶、
15稚狮向之而咆哮、大发厥声、荒芜其地、焚毁其邑、俾无居民、
16挪弗及答比匿人、碎尔之颠、
17尔上帝耶和华导尔于途、而尔离之、岂非自召斯祸乎、
18尔今何为在于埃及之道、以饮西曷之水、何为在于亚述之道、以饮大河之水乎、
19尔之罪恶必自惩、尔之悖逆必自责、可知离弃尔上帝耶和华、不存寅畏之心、乃恶而且苦之事、万军之主耶和华言之矣、
20昔尔折尔轭、断尔绳、曰、我不顺服、乃于诸高冈之上、各绿树之下、屈身行淫、
21然我植尔为嘉葡萄、出于嘉种、尔奚变为异种葡萄之劣枝乎、
22尔虽以碱、与多皂荚自濯、尔之罪迹尚在我前、主耶和华言之矣、
23尔安得曰、我未染污蔑、未从巴力乎、观尔在谷之途、则知尔之所为、尔若捷足孤峰之驼、驰行其路、
24又若野驴、习于野间、动情欲而吸风、其期既届、孰能使之转离哉、寻之者不劳、及期则遇之、
25尔足勿跣、尔喉勿渴、惟尔曰、无望也、盖我慕外、必从之矣、
26盗见获则愧耻、以色列家、与其君王牧伯、祭司先知、愧耻亦若是、
27彼谓木曰、尔为我父、谓石曰、尔乃生我、且背我而不面我、惟遭患难、则曰起而援我、
28尔所造之神安在乎、彼若能援尔于难、则任其起而为之、犹大欤、尔神之数、等于尔邑、○
29耶和华曰、尔悉干罪于我、曷与我辩乎、
30我责尔子、乃徒然也、彼不受教、尔刃如猛狮、吞噬尔先知、
31斯世之人欤、当明耶和华之言、我于以色列族、岂为幽旷之野、杳冥之域乎、我民奚曰、我已放纵、不复诣尔、
32处女能忘其妆饰、新妇能忘其美服乎、惟我民忘我、其日无从核数、
33尔治道以求宠、何其孜孜、至诲恶妇循尔之途、
34尔杀无辜贫人、其血见于尔裾、非因其穿窬、乃因其以此责尔也、
35惟尔曰、我无罪焉、其怒转离我矣、因尔自谓未尝干罪、我必鞫尔、
36尔何奔驰、改易尔途、昔缘亚述而蒙羞、今于埃及、亦必蒙耻、
37尔必以手抱首、自彼而出、盖尔所恃者、耶和华弃之、尔不能因之得利达、
第三章
1有曰、人出其妻、妻离之而他适、前夫岂复纳之、若然、斯地非受污之甚乎、耶和华曰、惟尔相爱者众、与之行淫、犹思归我乎、
2仰观荒邱、尔何在未受玷污、尔坐道旁以待、若亚拉伯人之伏于旷野、以尔淫乱邪恶、污蔑斯土、
3故甘霖不降、春雨不零、惟尔具有淫妇之颜、不知羞愧、
4自兹以往、尔岂不呼我曰、尔乃我父、为我少年之导、
5彼岂含怒迄于永久、蓄忿至于终极乎、尔虽言此、而仍作恶、以成尔欲、○
6当约西亚王时、耶和华谕我曰、悖逆之以色列、其所为者、汝见之乎、彼陟诸高冈、诣诸绿树、行淫于彼、
7我曰、彼行此事、后必归我、惟彼不归、其诡谲之妹犹大见之矣、
8悖逆之以色列、因其宣淫、为我所出、与以离书、其诡谲之妹犹大、仍不畏惧、往而行淫、我见之矣、
9彼轻其淫乱、污蔑斯土、徇欲于木石、
10其诡谲之妹犹大、仍不专诚归我、惟伪为耳、耶和华言之矣、○
11耶和华谕我曰、悖逆之以色列、较诡谲之犹大、尚显其义、
12尔其北往、宣斯语曰、耶和华云、悖逆之以色列欤、尔其归哉、我乃矜悯、不怒视尔、不永怀愤、耶和华言之矣、
13尔干罪于尔上帝耶和华、奔驰诸路、在诸绿树之下、崇事他神、不从我言、当自认尔罪、耶和华言之矣、
14耶和华曰、悖逆之子、尔其归哉、我为尔夫、必于尔中、每邑简一人、每家简二人、导尔至锡安、
15以遂我心之牧者赐尔、使以智慧明哲养尔、
16耶和华曰、其时尔昌炽繁衍于斯土、人不复言耶和华之约匮、不置于心、不记忆之、不诣其所、不制造之、
17其时人必称耶路撒冷为耶和华之位、列邦必缘耶和华名、集于耶路撒冷、不复徇其恶念、刚愎而行、
18是日也、犹大家、将与以色列家偕行、来自北方、诣我所锡尔祖为业之地、
19我曾曰、我置尔于诸子中、锡尔乐土、列国中极美之业、又曰、尔必称我为父、不转而不从我、
20以色列家欤、妇行诈以离其夫、尔如是行诈于我、耶和华言之矣、
21今在荒邱、闻有人声、乃以色列人哀哭祈求、因行邪道、忘其上帝耶和华、
22尔悖逆之子欤、尚其归我、我必医尔悖逆、曰、我归尔、缘尔为我之上帝耶和华也、
23瞻仰冈陵、恃山上之喧阗、实属徒然、以色列之拯救、乃在我上帝耶和华、
24自我少时、我之列祖劳力而得牛羊、及其子女、彼可耻之物、乃吞噬之、
25我当蒙羞而卧、以耻蔽身、盖我与我列祖、自幼迄今、干犯我上帝耶和华、不从其言、
第四章
1耶和华曰、以色列欤、尔若返而归我、若于我前屏尔可憎之物、则不被迁移、
2必以诚实公平仁义、指维生之耶和华而誓、列邦亦将以之自祝、以之为荣、○
3耶和华谕犹大及耶路撒冷人曰、垦尔荒壤、勿播种于荆棘中、
4犹大人及耶路撒冷居民欤、宜对耶和华自洁、祛除尔心之污、免我因尔所行之恶、发怒如火炎炎、无能扑灭、
5宜宣于犹大、传于耶路撒冷曰、当于境内吹角、大声呼曰、集众而入巩固之邑、
6向锡安树斾、逃难勿延、盖我降祸、自北而来、大施翦灭、
7有狮出其丛林、残贼列国者、已启行出其所、将使尔地荒芜、尔邑邱墟、无人居处、
8缘此、尔其束麻、哀哭号啕、盖耶和华之烈怒未转离我、
9耶和华曰、是日君王牧伯、厥心沮丧、祭司惊奇、先知骇异、
10我曰、噫、主耶和华欤、尔欺斯民、及耶路撒冷甚矣、谓之曰、尔曹必获安康、而刃乃害其命、
11是时必告斯民、与耶路撒冷曰、炎熇之风、来自旷野之荒邱、向我民女而吹、非为簸之、非为洁之、
12又有更大之风、为我而至、今我将行鞫于彼也、
13敌将如云而上、车若飓风、马疾于鹰、祸哉我侪、吾其败矣、
14耶路撒冷欤、尔其洗心去恶、庶可获救、尔怀恶念、伊于胡底、
15有声自但而传信、自以法莲山而报灾、
16当传示列邦、宣告耶路撒冷曰、围攻者来自远方、大声呼于犹大诸邑、
17彼围攻耶路撒冷、若人之守田、以其逆我也、耶和华言之矣、
18尔之行径作为、使遭斯事、此乃尔之恶报、其苦特甚、害及尔心、○
19我魂欤、我闻角声、战鬬之警、我心痛哉、我心痛哉、中怀不安、不能缄默、
20毁灭复加毁灭、呼报不绝、全国荒芜、我之帐幕坏于倏然、帷幄毁于俄顷、
21我瞻旌斾、我闻角声、何时而止、
22我民蒙昧、而不我识、愚蠢之子、罔有聪慧、行恶有智、行善无智、○
23我观大地则虚旷混沌、我观诸天则无光、
24观山岳则震动、观冈陵则摇撼、
25复观四境无人、空中飞鸟悉去、
26我又观之、见沃田成为荒野、诸邑毁于耶和华烈怒之前、
27盖耶和华云、全地将成荒芜、然我不尽灭之、
28因是大地哀号、诸天幽暗、盖我言之定之、不回厥志、亦不转而置之、
29骑兵射者喧哗、诸邑因之而遁、入丛林、攀岩石、诸邑被弃、无一居人、
30尔荒芜时、将何为乎、虽衣绛衣、饰金饰、以墨画目、如此修饰、俱属徒劳、恋爱尔者蔑视尔、索尔生命、
31盖我闻有声、若临产之妇、若初产者之痛苦、是乃锡安女之声、喘息张手曰、祸哉我也、我魂亡于残杀者之前矣、
第五章
1尔其往来于耶路撒冷之衢、于其宽广之区察视之、索一行公义求信实者、若有之、我必宥斯邑、
2彼虽指维生之耶和华而誓、犹为妄誓、
3耶和华欤、尔目非顾信实乎、尔击之、彼不怀忧、尔灭之、彼不受教、惟自坚其颜、逾于磐石、不肯归诚、
4我曰、此乃贫乏者、愚昧者、不识耶和华之道、不明其上帝之法、
5我将诣显者与之言、彼识耶和华之道、明其上帝之法、惟彼同心折轭断绳、
6是以丛林之狮必杀之、旷野之狼必噬之、豹必伺于邑外、凡出邑者、悉为所裂、盖其罪戾孔多、悖逆增甚、
7我何能宥尔哉、尔之子女弃我、指彼非神者而誓、我使之饱食、彼则行淫、群集妓室、
8彼若肥马得纵、各向其邻之妻嘶鸣、
9耶和华曰、我岂不缘此而加谴责、岂不复仇于若是之国哉、○
10尔登其垣而毁之、惟勿尽毁、可除其枝、盖非属耶和华也、
11耶和华曰、以色列家与犹大家、待我诡诈维甚、
12弗认耶和华、曰言者非彼也、灾难不临于我、刀兵饥馑、我不遇之、
13先知为风、道不在于其中、彼之所言、必及己身、
14故万军之上帝耶和华曰、为彼言是、我必使我言在尔口为火、斯民为薪而焚之、
15耶和华曰、以色列家欤、远方有国、既强且古、尔曹不识其方言、不明其所语、我必导之攻尔、
16其箙若既辟之冢、其人皆为勇士、
17彼必食尔禾稼、及尔糇粮、即尔子女所当食者、并食尔牛群羊群、及葡萄无花果、以刃毁尔所恃之坚城、
18惟其时我犹不尽灭尔、耶和华言之矣、
19尔曹若云、我上帝耶和华何为以此加我、尔当语之曰、尔曹弃我、奉事他神于尔境、如是、亦必奉事外人于非尔之地、○
20尔宜布告于雅各家、宣传于犹大曰、
21愚昧无知之民欤、有目而不见、有耳而不闻、尔其听此、
22耶和华曰、我立永命、以沙界海、不得逾防、虽波涛汹涌而不越、漰渤而不逾、尔不畏我、不战栗于我前乎、
23惟斯民怀叛逆之心、背我而去、
24彼不自谓、我当寅畏我上帝耶和华、彼降秋雨春雨、各适其时、为我定厥穑期、
25尔之愆尤使尔失此、尔之罪戾阻尔获福、
26盖我民中有恶人、隐伏如猎禽者、设机以陷人、
27笼充以禽鸟、其室亦充以诡诈、因而昌盛富有、
28彼体肥肤润、作恶太甚、不为孤子伸冤、使之利达、不为贫者折中、
29耶和华曰、我岂不缘此而加谴责、岂不复仇于若是之国哉、
30斯土有奇异可憎之事、
31先知传虚伪、祭司藉以操权、我民咸以为悦、至终尔将若之何、
第六章
1便雅悯人欤、逃出耶路撒冷以求安、吹角于提哥亚、立斾于伯哈基琳、盖祸自北而著、毁灭甚巨、
2美丽娇娆之锡安女、我必殄灭之、
3牧者与其群羊必至、张幕于其四周、各于其地牧之、
4尔其备战、我侪其起、乘午以上、祸哉、日已西斜、夕影长矣、
5起哉、夤夜而上、毁其宫室、
6万军之耶和华云、伐木筑垒、以攻耶路撒冷、其中充斥苛虐、乃宜罚之邑也、
7彼肆行邪恶、如泉之涌水、强暴毁灭、闻于其间、疾病疮痍、常在我前、
8耶路撒冷欤、尔宜受教、免我心厌尔、使尔地荒芜、无人居处、
9万军之耶和华曰、人必尽拾以色列之遗民、若采葡萄、尔其反手、若采葡萄者攀枝而摘之、
10我将与谁言以警之、使之闻乎、其耳未洁、致不能听、耶和华之言、彼视为辱、不以为悦、
11故我充以耶和华之怒、疲倦难忍、可倾之于衢中之童、及少壮之会、夫妇耆老、及年迈者、必皆被执、
12耶和华曰、我将伸手于此地之居民、其第宅田畴妻室、同归他人、
13因其自尊逮卑、咸属贪婪、先知祭司、俱行虚诞、
14彼医我民之伤、略而为之、曰、平康平康、实无平康、
15彼行可恶之事、岂知耻乎、非也、毫不知耻、亦不赧颜、故必仆于仆者之中、我谴责之际、彼必颠踬、耶和华言之矣、○
16耶和华曰、尔宜立道中而观、访其古道之善者而行之、如是、则心获安、惟彼曰、我弗由之、
17予立守望者以警尔、命尔听其角声、惟彼曰、我弗听之、
18列邦欤、宜听之、会众欤、宜知斯民将遇之事、
19大地欤、其听之、我必降灾于斯民、为其图谋之果报、盖彼不从我言、而弃我律、
20乳香来自示巴、菖蒲至自远方、而献于我、果何益哉、尔之燔祭、我不纳之、尔之素祭、我不悦之、
21耶和华曰、我将置窒碍于民前、使父子同蹶、邻友皆亡、○
22耶和华曰、有一族自北方而来、有大国自地极而兴、
23执弓与戟、彼乃残忍、不加矜恤、声若海涛漰渤、锡安女欤、彼皆乘马列陈、如战士以攻尔、
24我既闻其风声、手则弱焉、痛苦迫我、憯怛若临产之妇、
25勿往于田、勿行于道、盖敌刃环绕、随在震惊、
26我民女欤、尔其束麻、辗转灰尘、尔其举哀、号啕痛哭、若丧独子、盖残贼者将倏然临我、
27主曰、我已立尔在我民中、为试者、为保障、使尔察知其途、
28彼众悖逆特甚、随在诽谤、为铜为铁、悉行邪恶、
29风箱猛烈、铅销于火、链之不已、终属徒劳、恶者未除也、
30人必称为弃银、盖耶和华弃之矣、
第七章
1耶和华谕耶利米之言、
2曰、立于耶和华室门、宣是言曰、凡属犹大、入此诸门、崇拜耶和华者、宜听其言、
3万军之耶和华、以色列之上帝云、正尔行径、及尔作为、我则俾尔居于此地、
4或曰、耶和华之殿、耶和华之殿、耶和华之殿即此、斯虚诞之词、尔勿恃之、
5尔若至终正尔行径、及尔作为、且行公义于人、及其邻中、
6不虐羇旅孤寡、不流无辜之血于斯、不从他神以自害、
7我则俾尔居于斯土、即我自昔赐尔列祖之地、迄于永久、
8惟尔恃无益之虚词、
9攘窃杀戮、行淫妄誓、焚香于巴力、从事素所未识之他神、
10且诣我寄名之室、立于我前曰、我得释矣、致尔行此可恶之事、
11我寄名之室、尔乃视为盗穴乎、耶和华曰、我鉴之矣、
12可往示罗、昔我寄名之所、视我为我民以色列邪恶、所行之事、
13耶和华曰、尔既行此、我屡戒尔、夙兴与言、惟尔弗听、我呼尔而弗应、
14故我于我寄名之室、尔所恃者、及我锡尔列祖与尔之地、必有所为、如昔在示罗然、
15我必屏尔于我前、犹昔屏尔昆弟以法莲全族焉、○
16勿为斯民祈祷、勿为之扬声呼吁、勿为之祈求于我、我不尔听也、
17彼于犹大诸邑、及耶路撒冷街衢所行者、尔未见之乎、
18子取薪、父举火、妇人抟面为饼、而奉天后、灌酒于他神、以激我怒、
19耶和华曰、彼激我怒乎、岂非自激、致面有惭色哉、
20故主耶和华曰、我必倾我忿怒于斯土、在其人民牲畜、田木土产、如火之烈、焚毁不熄、○
21万军之耶和华、以色列之上帝曰、以尔燔祭加于他祭、而食其肉、
22盖我导尔列祖出埃及时、未尝以燔祭及他祭命之、
23惟命之曰、当听我言、我则为尔上帝、尔为我民、悉行我所命尔之道、必蒙福祉、
24惟彼不从、不倾耳以听、乃行己谋、徇其恶心之刚愎、退却不前、
25自尔列祖出埃及时、以迄于今、我日遣我仆诸先知诣尔、乃夙兴而遣之、
26惟尔不从、不倾耳以听、乃强厥项、作恶甚于列祖、
27尔将告以斯言、惟彼不听、尔将呼之、惟彼不应、
28宜语之曰、斯乃不听其上帝耶和华之言、不受训诲之国、真实亡矣、绝于其口、○
29耶路撒冷民欤、当剪发而掷之、举哀于荒邱、盖耶和华怒斯世、而弃之矣、
30耶和华曰、犹大人行我所恶、以其可憎者、置于我寄名之室、俾染污蔑、
31且建陀斐特崇邱、即在欣嫩子谷、焚其子女于火、此事非我所命、亦非我心所思、
32故耶和华曰、时日将至、此地不复称陀斐特、亦不称欣嫩子谷、惟称杀戮谷、盖必葬死人于陀斐特、致无隙地、
33空中飞鸟、地上野兽、将食斯民之尸、无人驱之、
34维时、我必使犹大诸邑、及耶路撒冷街衢、无有欢欣喜乐之声、与新娶者及新妇之声、以斯土成为荒芜矣、
第八章
1耶和华曰、当是时、人必取犹大君王之骨、牧伯之骨、祭司之骨、先知之骨、耶路撒冷居民之骨、出于其墓、
2陈于日月天象之下、即其所恋慕、服事顺从、寻求崇拜者、无人收而瘗之、将于地上同乎粪土、
3此恶族之遗民、为我所逐、居于各处、宁求死、不求生、万军之耶和华言之矣、○
4又告之曰、耶和华云、人蹶、岂不复起乎、人去、岂不旋归乎、
5然则此耶路撒冷民、恒久悖逆何为乎、彼坚持诡谲、弗肯旋转、
6我倾耳以听、彼不言正直、无人悔其恶行、曰、噫、我所为何事、彼各行其道、若马之奔驰于陈、
7空中之鹤、识厥定期、班鸠燕雁、咸依当来之时、惟我民不识耶和华之法律、
8尔曹奚曰、我乃智者、耶和华之法律在于我中、然文士虚伪之笔、使法律为虚伪、
9智者愧耻、惊惶而被执、彼既弃耶和华之言、其智维何、
10故我必以其妻室予他人、以其田畴付虏者、因其自尊逮卑、咸属贪婪、先知祭司、俱行虚诞、
11彼医我民女之伤、略而为之、曰、平康平康、实无平康、
12彼行可恶之事、岂知耻乎、非也、毫不知耻、亦不赧颜、故必仆于仆者之中、我谴责之际、彼必颠踬、耶和华言之矣、
13耶和华曰、我必歼灭之、其葡萄树无葡萄、无花果树无无花果、厥叶变色、蹂躏之者、我已命之、
14我侪静坐何为乎、其会集而入巩固之邑、陨亡于彼、我上帝耶和华饮我以毒水、使我陨亡、缘我干犯耶和华也、
15我望平康、未得裨益、我期医治、而受恐惶、
16敌马喷气、闻自但境、健马嘶鸣、震动全地、彼众已至、吞灭土壤、暨其所有、吞灭城邑、及厥居民、
17耶和华曰、我必遣蛇入尔中、无术可制之、蝮必啮尔、○
18深愿得慰、免我忧戚、我心疲惫、
19有我民女哀号之声、来自远方、曰、耶和华不在锡安乎、厥王不在其中乎、曰、彼胡为以雕像、及异邦之虚物、激我怒耶、
20穑时既逝、夏日已过、我侪犹未获救、
21我民女受伤、我因之受伤、我乃哀恸、中怀惊骇、
22在基列岂无乳香、岂无医士、我民女之疾、胡不得瘳耶、
第九章
1愿我首为水泉、我目为泪源、则可为我被戮之民女、旦夕哭泣、
2愿我于野得有旅邸、则可离我民而去、以彼俱为淫乱之徒、诡诈之党、
3彼弯舌如弓、以发诳言、在国中为强大、而不行信实、行恶有加无已、而不我识、耶和华言之矣、
4尔曹各当谨防邻里、勿信昆弟、盖昆弟相欺特甚、邻里往来谗毁、
5各迋其邻、不言诚实、舌习诳言、作恶致惫、
6耶和华曰、尔居诡诈之中、彼缘诡诈、不肯识我、○
7万军之耶和华曰、因我民女如是、我必陶镕之、煆炼之、否则何以处之、
8其舌乃毒矢、而出诈言、对于邻里、口言平康、心伏残害、
9耶和华曰、我岂不缘此而加谴责、岂不复仇于若是之国哉、○
10我为山岳哭泣号啕、为旷野之草场悲哀、因其焚毁、无人经之、不闻牲畜之声、飞禽走兽、俱已逃亡、
11我必使耶路撒冷为墟、作野犬之居所、犹大诸邑荒芜、无人居处、
12孰为智者、克明斯事、耶和华与谁言、使之宣告、斯土何为被毁遭焚、有若旷野、无人经之、
13耶和华曰、缘彼弃我所示之律、不听我言、不行我道、
14惟徇己心之刚愎、从诸巴力、即其祖所教者、
15故万军之耶和华、以色列之上帝曰、我必食斯民以茵陈、饮之以毒水、
16散之于列邦、即彼与其祖所未识者、使锋刃随之、至于尽灭、○
17万军之耶和华曰、尔其思之、召哀悼之妇、善哭之女至、
18使其速为我举哀、俾我目堕泪、我眼流涕、
19自锡安闻有号啕之声、曰、噫、我侪败矣、惭愧特甚、因离故土、我之第宅为敌所毁、
20维尔诸妇、当听耶和华言、耳聆其口所出之词、其训尔女号啕、各诲尔邻哀哭、
21盖死亡至于我牖、入于我宫、我子殄于外、少壮灭于衢、
22当告之曰、耶和华云、人尸必若粪土、僵于田间、又如禾束、遗于刈者之后、无人拾之、○
23耶和华曰、智者勿夸其智、勇者勿夸其勇、富者勿夸其富、
24凡夸者、当夸其明哲、知我为耶和华、施行慈爱公平仁义于地、盖我以此为悦、耶和华言之矣、
25耶和华曰、时日将至、彼受割而未洁者、我必罚之、
26即埃及、犹大、以东、亚扪族、摩押、及凡薙须鬓、居旷野者、盖列邦俱未受割、以色列家、中心亦未受割也、
第十章
1以色列家欤、其听耶和华谕尔之言、
2耶和华曰、勿习异邦之俗、勿惧天象之兆、斯乃列邦所惧也、
3列邦之例虚伪、有人由林伐木、匠人以斧制之、
4以银与金饰之、以锤与钉钉之、使不动摇、
5依棕树之形旋之、彼不能言、亦不能行、须人舁之、不能作恶、无能行善、尔勿畏之、
6耶和华欤、无如尔者、惟尔为大、尔名大有能力、
7万国之王欤、孰不宜寅畏尔、此为尔所应得、列邦智者显厥尊荣、无如尔者、
8彼皆冥顽无知、偶像之道、惟木而已、
9有银运自他施、捣之成片、有金至自乌法、金匠制之、有蓝紫之布为衣、悉属巧工所制、
10惟耶和华诚为上帝、乃维生之上帝、永久之王、震怒则大地颤动、发忿则列国莫当、○
11宜告之曰、非造天地之神、必灭于地上、亡于天下、
12耶和华以其能力创造大地、以其智慧奠定寰宇、以其明哲展布诸天、
13彼发厥声、则穹苍之水鸣动、地极之云上腾、电随雨作、风自库出、
14人皆冥顽无知、金匠因其雕像而羞惭、所铸之像、乃为虚伪、内无气息、
15悉属虚无、惑人之工、谴责之际、俱必灭亡、
16雅各之业非若是、彼造万物、以色列为其嗣业之族、万军之耶和华、乃其名也、○
17尔处困者欤、收拾行囊、离乎斯土、
18盖耶和华曰、我于此时、必掷斯土居民、以困苦之、俾其觉悟、○
19民曰祸哉我也、我受残害、我受重伤、我曰、是诚我忧、我必承之、
20我幕毁、厥绳断、我之子女离我无存、无人为我张幕立帷、
21民牧冥顽、未寻求耶和华、故作事不智、其群四散、
22风声传至、大乱来自北方、将使犹大诸邑荒芜、为野犬之居所、
23耶和华欤、我知人之道途不由己、人行于世、不能自定其步履、
24耶和华欤、从宽责我、毋加震怒、免我归于乌有、
25其倾尔怒于不识尔之异邦、及不吁尔名之诸族、盖彼吞噬雅各、而歼灭之、令其居所荒芜、
第十一章
1耶和华谕耶利米之言、
2曰、当听此约之词、告犹大人、及耶路撒冷居民、
3曰、以色列之上帝耶和华云、不听此约之言、其人必受诅、
4此约、即我导尔列祖出埃及、脱铁鑪之日所谕者、曰、宜遵我言、循我所命而行、则可为我民、我为尔上帝、
5俾践与尔列祖所誓之言、锡彼流乳与蜜之地、有如今日、我对曰、耶和华欤、诚所愿也、○
6耶和华谕我曰、当宣斯言于犹大诸邑、及耶路撒冷街衢曰、宜听此约之言、而遵行之、
7自我导尔列祖出埃及、以迄于今、我切戒之、即夙兴而戒之、曰、宜听我言、
8彼乃不从、不侧耳以听、惟徇其恶心之刚愎而行、不遵我所命之约、故我以此约所言加之、○
9耶和华谕我曰、犹大人及耶路撒冷居民中、有叛逆之谋、
10厥祖不遵我言、彼效其尤、从他神而事之、以色列家与犹大家、背我与其祖所立之约、
11故耶和华曰、我必降灾于彼、不能避之、彼呼吁我、我不垂听、
12当时犹大诸邑、及耶路撒冷居民、将往呼吁其素所焚香之神、惟彼不拯之于难、
13犹大欤、尔神之数、等于尔邑、耶路撒冷街衢若干、尔依其数、为可耻之物立坛、焚香于巴力、○
14勿为斯民祈祷、勿为之扬声呼吁、彼遭难而呼吁我、我必不听、
15我所爱者、尔既多行淫乱、在我圣室何为、圣胙岂能除尔罪恶、致尔得脱乎、
16昔耶和华称尔名曰青橄榄树、美好而结嘉果、今在轰声之中、燃火焚之、枝条摧折、
17万军之耶和华昔培植尔、今命灾祸击尔、因以色列家与犹大家行恶、为巴力焚香、以激我怒也、○
18彼之所为、耶和华示我、我悉知之、
19惟我若柔顺之羔、被牵而就死地、不知彼谋害我曰、我侪其毁厥树与果、绝之于生人之地、使其名不复见忆、
20万军之耶和华欤、尔维秉公行鞫、鉴察人之心肠、我以我狱诉于尔前、必见尔复仇于其身、
21耶和华曰、亚拿突人索尔生命、曰、勿托耶和华名而预言、免尔死于我手、
22故万军之耶和华曰、我必罚之、少壮必亡于锋刃、子女必死于饥馑、
23俾无遗民、盖谴责之年、我必降灾于亚拿突人、
第十二章
1耶和华欤、我与尔辩、尔乃公义、然我犹欲与尔论之、恶人之道、何故亨通、行诈之流、奚为安泰、
2尔栽植之、使之盘根、生长结实、其口则近尔、其心则远尔、
3耶和华欤、尔知我、尔见我、试我向尔之心、惟彼恶人、当曳之出、如将宰之羊、别之以待杀期、
4斯土悲哀、四境草木枯槁、伊于胡底、因其居民行恶、禽兽尽灭、众犹自谓、我之终局、彼必不及见之、○
5尔与步卒同趋、尚犹疲惫、焉能与马角逐哉、在平康之地、尔可安泰、约但溢于丛林、尔将若何、
6尔昆弟宗族、以诈待尔、大声呼于尔后、彼虽以善言语尔、勿信之、
7我离我室、而弃我业、以我心所爱者付于敌手、
8我业于我、若林中之狮、向我咆哮、故我恶之、
9我业于我、岂成为斑鹰乎、凡鹰岂环而攻之乎、尔其往集田间之兽、俾至而噬之、
10彼诸牧者、毁我葡萄园、践我业于足下、使我嘉业成为寂寞之野、
11且为荒芜、向我悲哀、全地荒芜、无人介意、
12残贼者陟旷野之荒邱、耶和华之刃吞噬斯土、自此至彼、凡有血气者、罔获绥安、
13彼所播者麦、所获者荆棘、自苦无益、因耶和华烈怒、地之所产、尔必耻之、○
14耶和华曰、我之恶邻、附于我赐我民以色列为业之地、我必拔之离乎其境、亦拔犹大家出于其中、
15既拔之后、我必反而矜恤之、导之各复故业故土、
16如彼勤学我民之道、以我名而誓曰、我指维生之耶和华而誓、若昔诲我民指巴力而誓、则必建立于我民中、
17如其不听、我必拔其国、而毁灭之、耶和华言之矣、
第十三章
1耶和华谕我曰、往购麻带、束于尔腰、毋置于水、
2我循耶和华言、购带束腰、
3耶和华复谕我曰、
4持尔所购束腰之带、起往伯拉、藏于石隙、
5我遵耶和华命、往伯拉河滨藏之、
6历日既久、耶和华谕我曰、起往伯拉、取我命尔所藏之带、
7我则往伯拉、自所藏处掘而出之、见带已坏而无用、
8耶和华谕我曰、
9耶和华云、我必若是败犹大之狂傲、及耶路撒冷特甚之狂傲、
10惟此恶民、不听我言、徇厥心之刚愎而行、从他神而服事崇拜之、必若此带、归于无用、
11耶和华曰、带附人腰、如是、我使以色列与犹大全家附我、致为我民我名、我誉我荣、惟彼不听、
12故尔当告之曰、以色列之上帝耶和华云、诸瓶必盈以酒、彼将谓尔曰、我岂不知诸瓶必盈以酒乎、
13尔则曰、耶和华云、我必使居斯土之众、即坐大卫位之列王、与祭司先知、暨耶路撒冷居民、尽皆沈醉、
14耶和华曰、我必使其父子互相冲突、我不怜之、不惜之、不加矜悯而弗灭之、○
15尔其倾听、毋狂傲、此乃耶和华之言也、
16幽暗未至、尔足未踬于晦冥之山、所望之光、未变为死亡之阴翳、深沈之昏黑以先、当归荣于尔上帝耶和华、
17如尔不听、我将为尔狂傲、背人而泣、我目流涕痛哭、以耶和华之群羊被虏也、
18尔其告王与太后曰、宜自卑而下坐、盖尔头巾、即尔华冕坠矣、
19南方诸邑既闭、无人启之、犹大被虏、全族被虏矣、○
20尔其仰目而观、有自北而来者、昔所付尔嘉美之群羊、今安在哉、
21尔所交之友朋、耶和华立之为首、以制尔时、尚有何词、岂不痛苦、若临产之妇乎、
22如尔意谓、我遭斯事曷故、乃因尔之罪愆重大、尔裙被揭、尔踵受伤、
23古实人能变其肤乎、豹能变其斑乎、若能之、则尔习于恶者可为善矣、
24故我必散之、若草芥为野风所飘、
25耶和华曰、此乃尔所应得、我所量与尔者、以尔忘我、惟虚伪是恃、
26我必揭尔裙、以覆尔面、尔之耻辱显矣、
27尔之淫乱嘶鸣、及徇欲之邪慝、凡在田野之山、所行可憎之事、我俱见之、祸哉、耶路撒冷欤、尔不自洁、尚有几时乎、
第十四章
1耶和华论旱干、所谕耶利米之言、○
2曰、犹大悲哀、邑门衰败、众衣墨绖、而坐于地、耶路撒冷号啕、升闻于上、
3贵胃遣役取水、至井见其无水、乃携空器而返、含羞抱愧、而蒙其首、
4地不得雨、土壤燥裂、耕者含羞、而蒙其首、
5麀鹿产子于野、因无草而遗之、
6野驴立于童山、喘若野犬、因无刍而目昏、○
7耶和华欤、我之愆尤虽证我恶、愿尔缘尔名而施行、我屡悖逆、干罪于尔、
8以色列之望、难中之救者欤、尔奚若羇旅于斯土、又若行人投止一宿哉、
9奚若受惊之人、又若不能施援之勇士、耶和华欤、尔犹在我中、我以尔名为称、勿离弃我、○
10耶和华论斯民曰、彼喜妄行、不禁厥足、故耶和华不纳之、今必念其愆尤、罚其罪戾、
11耶和华谕我曰、毋为斯民祈福、
12彼禁食时、我不听其呼吁、彼献燔祭素祭、我不纳之、惟以锋刃饥馑疫疠灭之、
13我则曰、噫、主耶和华欤、诸先知语民曰、尔必不罹锋刃、不遭饥馑、耶和华必于斯土、锡尔久安、
14耶和华谕我曰、诸先知托我名而妄言、我未遣之、未命之、未谕之、彼之所传、乃虚伪之启示、无凭之卜筮、妄诞之言词、己心之诡诈、
15故耶和华论托其名而预言之先知曰、我未遣之、彼曰、锋刃饥馑、必不及于斯土、惟彼先知、必为锋刃饥馑所灭、
16听其预言之民、暨厥妻室子女、必因锋刃饥馑、掷于耶路撒冷之衢、无瘗之者、我必以其罪恶归于其身、
17尔其以是言语之曰、我目流涕、昼夜不息、我民处女、大见摧残、而受重伤、
18我若往于田、则见为刃所戮者、我若入于邑、则见因饥而病者、先知祭司、游于未识之地、○
19尔尽弃犹大乎、尔心厌恶锡安乎、奚为击我、无术可疗、我望平康、未得裨益、我期医治、而受恐惶、
20耶和华欤、我侪认己之邪恶、与列祖之愆尤、以我获罪于尔也、
21为尔名故、勿厌我、勿辱尔尊荣之位、记忆与我所立之约、勿废之、
22异邦虚无之物、有能降雨者乎、天能自施甘霖乎、我之上帝耶和华欤、行此者非尔乎、故我仰望尔、盖此诸事、皆尔所为也、
第十五章
1耶和华谕我曰、虽摩西撒母耳立于我前、我心不眷顾斯民、其逐之离我前、而使之出、
2如彼询尔曰、我当何往、则告之曰、耶和华云、当死者就死、当刃者就刃、当饥者就饥、当虏者就虏、
3耶和华曰、我定四者加之、刃以戮之、犬以裂之、飞鸟野兽噬而灭之、
4我必因犹大王希西家子玛拿西、所行于耶路撒冷之事、播弃之于天下万国、
5耶路撒冷欤、孰矜恤尔、孰为尔哀、孰转而问尔安、
6耶和华曰、尔既弃我、背我而往、故我举手、攻尔灭尔、我之回意、屡而惫矣、
7我于斯土诸邑之门、簸之以箕、丧其子女、毁灭我民、惟彼仍不转离其途、
8其嫠妇多于海沙、残贼者日中而至、攻其少者之母、凄楚恐惶、倏然及之、
9生七子之妇、身疲气断、尚在白昼、其日没矣、彼乃含羞抱愧、所遗之民、我将于敌前、付之于刃、耶和华言之矣、○
10我母欤、祸哉我也、尔之生我、为全地喜争好竞之人、我未贷金于人、人亦未贷金于我、然彼皆诅我、
11耶和华曰、我必释尔、使尔获福、尔敌遇祸遭难时、必求于尔、○
12北方之铁与铜、人能折之乎、
13因尔罪恶、我必于尔四境、使尔货财宝物被掠、不给以值、
14我必使尔服役于敌、至所未识之地、盖我怒如烈火、将燃及尔众、○
15耶和华欤、尔悉之矣、愿尔记忆我、眷顾我、报复于窘我者、勿以恒忍、俾我灭亡、我为尔故、既受谤渎、尔其知之、
16万军之上帝耶和华欤、我乃称以尔名、我得尔言以为饮食、斯言在于我心、为我之欢欣喜乐、
17欢娱之会、我未同坐、亦未偕乐、为尔之手、我乃独坐、盖尔充我以怒也、
18我之痛苦、奚久不已、我之创伤、何为不瘳、尔之于我、果如无常之溪、无水之井乎、○
19耶和华曰、尔若归诚、我必导尔复立我前、尔若取贵者于劣者中、则可为我口、民必归尔、尔勿归彼、
20我将使尔于斯民、为巩固之铜垣、彼必攻尔而不胜、盖我与尔偕、以拯尔也、耶和华言之矣、
21我必拯尔于恶者之手、赎尔于暴者之手、
第十六章
1耶和华谕我曰、
2勿于斯土娶妻室、育子女、
3盖耶和华论斯土所生子女、及其父母曰、
4皆遘厉疾而死、无人哀哭、不得瘗埋、将于地上、同乎粪土、见灭于锋刃饥馑、其尸为飞鸟野兽所食、
5耶和华曰、勿入丧室、勿往吊、勿为之哀哭、盖我于斯民、夺我平康、收我仁慈矜悯、耶和华言之矣、
6自尊逮卑、必皆死于斯土、不得瘗埋、无人为之哀哭、自割薙发、
7居丧者、无人为之擘饼、以相慰藉、有父母之丧者、无人饮以慰藉之杯、
8筵宴之室、尔勿入而同坐、式饮式食、
9盖万军之耶和华、以色列之上帝曰、尔在世之日、我必使欢愉喜乐之声、新娶者与新妇之声、绝于斯土、尔目睹之、
10尔以此言示民、彼必谓尔曰、耶和华曷言降此巨灾于我侪、我有何愆尤、干何罪戾于我上帝耶和华、
11尔则告之曰、耶和华云、尔祖弃我、而从他神、服事崇拜、且背我、不守我法律、
12尔曹行恶甚于尔祖、各徇恶心之刚愎而行、不听从我、
13故我必驱尔出斯土、入尔与尔祖所未识之地、尔将在彼昼夜崇事他神、我不施恩于尔、○
14耶和华曰、其日将至、人不复言、指导以色列人出埃及、维生之耶和华而誓、
15惟言指导以色列人出北方、及凡所驱而至之国、维生之耶和华而誓、我必导之、入我所锡厥祖之地、
16耶和华曰、我必召众渔人以渔之、厥后召众猎人、自山冈磐穴以猎之、
17盖我目鉴察其途、彼不掩于我前、其愆尤不隐于我目、
18我必先循其愆尤罪戾、报之维倍、因其以可恶之尸、污蔑我土、以可憎之事充盈我业、
19耶和华欤、尔为我力、我之保障、我难中之避所、列邦必自地极而至、曰、我祖所承者、莫非妄诞虚伪无益之物、
20人可为己造神乎、此实非神也、
21此次我必使之识我臂我力、而知我名为耶和华、
第十七章
1犹大之罪、录以铁笔、其锋乃金钢石、铭于心版、及厥坛角、
2彼之子女、竟记忆其坛与木偶、在于高冈之上、绿树之下、
3我田间之山欤、因罪之故、我必使尔四境之货财宝物、以及崇邱、悉被劫掠、
4尔必失我所锡之业、乃尔自致、我必使尔在所未识之地、服事尔敌、缘尔使我怒炽、炎炎不灭、○
5耶和华曰、凡赖世人、恃血肉之臂、而心离耶和华者、其人见诅、
6盖彼必如沙漠之杜松、不沾膏泽、居于旷野干燥之地、斥卤之区、无人之处、
7倚赖耶和华、惟耶和华是恃者、其人有福、
8必犹林木、植于水滨、盘根河畔、不畏炎热、其叶青葱、旱岁无虞、结实不息、
9人心诡诈、逾于万物、其疾甚重、谁能洞识、
10我耶和华鉴察人之心意、试验人之衷怀、按其所行之途、所结之实、而加报施、
11人得非义之财、如鹧鸪伏非己之卵、中年失之、终显为愚、○
12我侪之圣所、自始崇高、乃尊荣之位也、
13耶和华以色列之望欤、凡弃尔者、悉蒙羞耻、耶和华为活水之源、凡弃之者、其名录于土壤、
14耶和华欤、尚其医我、我则获痊、尚其拯我、我则得救、盖尔为我所颂美者、
15人谓我曰、耶和华所言者安在、任其临至、
16若我、民牧之职、我未速弃、而不从尔、灾祸之至、非我所欲、尔所知也、我口所言、俱在尔前、
17勿使我惊骇、患难之日、尔为我之避所、
18窘逼我者、愿使之惭愧、勿使我惭愧、愿使之惊惶、勿使我惊惶、使患难之日临之、毁之维倍、○
19耶和华谕我曰、宜往立于庶民之门、即犹大列王出入之门、又立于耶路撒冷诸门、
20告之曰、尔犹大王、及犹大众、与耶路撒冷居民、凡由是门而入者、其听耶和华言、
21耶和华曰、尔其慎旃、于安息日、毋荷担以入耶路撒冷门、
22安息日、毋荷担而出尔室、亦勿操作、宜以安息日为圣、如我命尔列祖者、
23惟彼不从、不侧耳以听、乃强厥项、不听命、不受教、
24耶和华曰、如尔谛听我言、安息日、不荷担入邑门、以安息日为圣、亦不操作、
25则必有君王坐大卫之位、乘车服马、与其牧伯、及犹大人、耶路撒冷居民、皆由此门入邑、邑亦永存、
26必有人来自犹大诸邑、与耶路撒冷四周、及便雅悯地、洼地、山地、南土、携燔祭与他祭、素祭乳香、暨酬恩祭、诣耶和华室、
27如尔不我听、不以安息日为圣、于安息日、荷担而入耶路撒冷门、我必燃火于其门、尽焚耶路撒冷之宫室、不得扑灭、
第十八章
1耶和华谕耶利米之言、
2曰、起往陶人之室、我将于彼使尔听我言、
3我遂往陶人之室、见其以钧制器、
4所制之器、既坏于陶人之手、乃复以制他器、循其所欲、○
5耶和华谕我曰、
6以色列家欤、耶和华云、我之待尔、岂不能如陶人乎、以色列家欤、尔在我手、犹泥在陶人手也、
7我论一族、或论一国之时、言欲拔之、毁之、翦灭之、
8如彼邦族转离其恶、我则回意、不降所言之灾、
9我论一族、或论一国之时、言欲植之、建之、
10如彼邦族行我所恶、不听我言、我则回意、不锡所言之福、
11故当告犹大人、及耶路撒冷居民曰、耶和华云、我造灾以击尔、设谋害尔、其转离尔恶途、改正尔行径、
12惟彼曰、无望也、我必从己所谋、各徇恶心之刚愎而行、○
13耶和华曰、以色列处女所行、可憎维甚、询于列邦、孰闻若此之事、
14利巴嫩之雪、岂能绝于田野之磐乎、流自远方之冷水、岂能涸乎、
15惟我民忘我、焚香于虚无之物、蹶于故辙、致行未筑之路、
16其地成为怪异、被人嗤笑、凡过之者、必骇异而摇首、
17我将于敌前散之、若以东风飘之、彼遭难之日、我必背之、而不面之、○
18彼曰、其来、尔我同谋以攻耶利米、因法律不绝于祭司、谋略不绝於哲人、预言不绝于先知、来哉、我侪以舌攻之、勿听其言、○
19耶和华欤、求尔垂顾、听敌我者之言、
20以恶报善可乎、彼乃掘阱以陷我命、我曾立于尔前、为之祈福、使尔怒转离之、求尔垂念焉、 男被戮而亡、少者临陈、陨于锋刃、
22尔使军旅忽临之、哭声闻于其室、盖彼掘阱以陷我躬、设网以绊我足、
23耶和华欤、彼谋杀我、尔悉知之、勿赦其愆、勿涂其罪、使之倾覆于尔前、尔震怒时、宜处治之、
第十九章
1耶和华曰、往购陶人之瓶、导祭司及民之长老数人、
2出往欣嫩子谷、近哈珥西门、在彼宣我示尔之言、
3曰、犹大王及耶路撒冷居民欤、宜听耶和华言、万军之耶和华、以色列之上帝云、我将降灾于斯土、凡闻之者、其耳必震、
4缘彼与其列祖、及犹大列王弃我、视斯土为异域、焚香于其未识之神、且流无辜之血、遍于斯土、
5为巴力建崇邱、火焚其子为燔祭、献于巴力、此事非我所命所言、亦非我心所思、
6故耶和华曰、时日将至、此地不复称陀斐特、亦不称欣嫩子谷、惟称杀戮谷、
7我必于斯土、败犹大及耶路撒冷人之谋、使在敌前仆于锋刃、及索其命者之手、付其尸于空中之鸟、地上之兽、以为食物、
8亦使此邑成为怪异、被人嗤笑、凡过之者、因其所遭之祸、必骇异而嗤笑、
9我必使之食其子女之肉、受窘之际、即被敌与索其命者围困、危迫之时、食其友朋之肉、
10言竟、尔则毁其瓶、使同行者目击、
11告之曰、万军之耶和华云、我必如是毁斯民斯邑、若人毁陶人之器、不能复完、人必葬尸于陀斐特、致无隙地、
12耶和华曰、我必若是待斯土、与其居民、使此邑如陀斐特、
13耶路撒冷第宅、犹大列王宫室、凡在其上焚香于天象、灌酒于他神、而玷污者、必如陀斐特焉、○
14耶利米奉耶和华命、往陀斐特预言而返、则立耶和华室院中、告众曰、
15万军之耶和华、以色列之上帝云、我必降所言之灾于是邑、及其属邑、盖彼强项、不听我言也、
第二十章
1祭司音麦子巴施户珥、为耶和华室宰、闻耶利米预言斯事、
2则挞先知耶利米、加以桎梏、在耶和华室便雅悯上门、
3翌日、巴施户珥释之、出于桎梏、耶利米谓之曰、耶和华不称尔为巴施户珥、乃称尔为玛歌珥米撒毕、
4盖耶和华曰、我必使尔惊惶、尔之友朋因而惊惶、彼必仆于敌刃、为尔目睹、我将付犹大众于巴比伦王、虏至巴比伦、杀之以刃、
5且以斯邑之货财、暨所获之利、与其珍宝、及犹大列王之宝藏、咸付于其敌手、彼必掠之、携至巴比伦、
6尔巴施户珥及居尔家者、俱被徙至巴比伦、死于彼、葬于彼、尔与友朋、即尔向之妄预言者、皆然、○
7耶和华欤、尔诱我、而我从焉、尔强于我而获胜、我为话柄、竟日为人所侮、
8我每言时、则发声呼曰、强暴毁灭、缘耶和华之言、终日受耻辱、被讥诮、
9我若云不复道之、不再藉其名而言、则我中心有如爇火、蕴于我骨、疲倦难忍、
10我闻众谤、随在惊惶、我之密友望我颠越、咸曰讼之、予亦讼之、或彼受诱、予则胜之、以复予仇、
11惟耶和华偕我、如可畏之勇士、窘迫我者必颠越、而不获胜、蒙极大之羞、受永久不忘之辱、以其行事不智也、
12万军之耶和华欤、尔试义人、鉴察人之心怀、我以我狱诉于尔前、容我见尔复仇于彼、
13当讴歌颂美耶和华、以其救贫人之命、脱恶人之手、○
14愿我生辰受诅、我母产我之日不受祝、
15传信于我父曰、汝生男子、使之极乐、愿其人受诅、
16愿其人若古邑、为耶和华倾覆而不悔、愿彼清晨闻哀号、亭午闻警报、
17因其未戮我于母胎、使母为我墓、其胎恒大、
18我何为出胎、受苦罹忧、毕生蒙耻、
第二十一章
1西底家王遣玛基雅子巴施户珥、祭司玛西雅子西番雅、诣耶利米曰、
2巴比伦王尼布甲尼撒将与我战、求尔为我询于耶和华、或耶和华依其奇行待我、使彼离我而去、
3耶利米奉耶和华命、谓之曰、其告西底家云、
4以色列之上帝耶和华曰、尔所持之战具、在于城外、以战巴比伦王、及围尔之迦勒底人、我必使之反退、集于邑中、
5我必震怒发忿、自以高举之手、有力之臂攻尔、
6击此邑之居民、或人或畜、俱遭大疫而亡、
7耶和华曰、厥后、我必以犹大王西底家、暨其臣仆庶民、凡在邑中、疫疠锋刃饥馑之余、悉付于巴比伦王尼布甲尼撒、与其诸敌、及索其命者之手、巴比伦王必击之以刃、不惜之、不怜之、不加矜悯、○
8又当告斯民曰、耶和华云、我以生道死道、陈于尔前、
9凡居此邑者、必亡于锋刃饥馑疫疠、惟出而归围尔之迦勒底人者、必得生存、获其生命、如获掠物、
10耶和华曰、我乃注目此邑、必加以祸、不加以福、付于巴比伦王手、焚之以火、○
11论犹大王家、宜听耶和华言、
12耶和华曰、大卫家欤、当朝行公义、拯被劫者于暴者之手、恐我因尔恶行、发怒若火炎炎、莫能扑灭、
13居于谷中、平原之磐者欤、尔曰、孰能降而击我、孰能入我窟穴、耶和华曰、我为尔敌、
14我必循尔行为所结之实、加罚于尔、且必燃火于林、焚毁四周、耶和华言之矣、
第二十二章
1耶和华曰、尔往犹大王宫宣言、
2曰、犹大王欤、尔坐大卫之位、尔与臣仆、暨尔民入是门者、其听耶和华言、
3耶和华曰、尔宜秉公行义、拯被劫者于暴者之手、勿枉宾旅孤寡、勿虐待之、勿流无辜之血于斯土、
4如尔果从斯言、则必有君王坐大卫之位、乘车服马、与其臣仆庶民、俱由此室之门而入、
5如尔不听斯言、耶和华曰、我指己而誓、此室必为荒芜、
6耶和华论犹大王家曰、我视尔若基列、若利巴嫩之巅、然我必使尔成为旷野、无人居处之邑、
7我必使残贼者、各执器械至而攻尔、伐尔香柏之佳者、投之于火、
8多邦之人经是邑者、将相语曰、耶和华如是待此大邑、何故、
9则将应之曰、因彼背其上帝耶和华之约、崇拜服事他神也、○
10毋为死者哭泣悲哀、惟为往者痛哭、盖彼不得复返、不再睹其故土、
11耶和华论约西亚子沙龙、继父为王、而出斯土、曰、彼不复返、
12必死于被虏之地、不复睹斯土、○
13以非义建第、以不公筑室、役人而不给值、其人祸矣、
14彼曰、我必建巨宅、筑广厦、辟窗牖、盖以香柏、涂以丹雘、
15尔以香柏之工竞美、岂得因此为王乎、尔父式饮式食、秉公行义、而获福祉、
16彼为贫乏伸冤、遂得亨通、耶和华曰、如是岂非识我乎、
17惟尔心目、专务贪婪、流无辜之血、行强迫暴虐、
18故耶和华论犹大王约西亚子约雅敬云、民不悼之曰、哀哉我昆弟、哀哉我姊妹、亦不悼之曰、哀哉我主、哀哉我主之荣、
19人必曳之而出、掷于耶路撒冷邑外、瘗之如驴、○
20尔其陟利巴嫩而哀号、在巴珊扬声、自亚巴琳哀号、盖尔之情人皆亡矣、
21尔兴盛时、我与尔言、惟尔曰、我不听、尔自幼时、所为若是、不从我言、
22尔之民牧、必为风吞噬、尔之情人、必为人俘囚、其时尔必因行诸恶、含羞抱愧、
23居利巴嫩、巢于香柏者欤、尔遭难时、若产妇之劬劳、何其可悯、
24耶和华曰、我指己生而誓、犹大王约雅敬子哥尼雅、虽为我右手之印、我必脱尔、
25付于索尔命、及尔所畏者之手、即巴比伦王尼布甲尼撒、与迦勒底人之手也、
26我必驱尔、及生尔之母、入于他邦、非尔生长之区、必死于彼、
27厥心所慕之地、不得返焉、
28此哥尼亚、乃为见弃之毁器、无人悦之乎、彼与其裔、何为被逐、投于未识之地耶、
29斯土、斯土、斯土、其听耶和华言、
30耶和华曰、宜录斯人无嗣、毕生不获亨通、其裔无有利达、坐大卫之位、而治犹大也、
第二十三章
1耶和华曰、民牧残我草场之羊、使之离散、其人祸矣、
2故以色列之上帝耶和华、斥责养其民之牧者曰、尔既散我群羊、而驱逐之、不加眷顾、我必依尔所为之恶报尔、耶和华言之矣、
3我必集我群羊所遗者、自所逐至之列国、导之复入于牢、使之滋生繁衍、
4我必立牧者治之养之、使不复畏惧惊惶、其数无缺、耶和华言之矣、○
5耶和华曰、时日将至、我必为大卫兴一义者、乃其条肄、彼将秉权为王、以智处事、秉公行义于斯土、
6当彼之时、犹大获救、以色列安居、其名必称曰耶和华乃我义、
7耶和华曰、其日将至、人不复言、指导以色列人出埃及、维生之耶和华而誓、
8惟言指导以色列家之裔出北方、及凡所驱而至之国、维生之耶和华而誓、彼必居于故土、○
9论众先知、我心忧伤、我骨震动、因耶和华、及其圣言之故、我若醉人、为酒所困、
10斯土充斥淫人、因受诅而愁惨、野间草场枯槁、其人所行乃恶、其势不正、
11耶和华曰、先知祭司、皆为侮慢、在于我室、我见其恶、
12故其行径、将为暗中之滑地、彼必见逐、蹶于其中、盖谴责之年、我必降之以灾、耶和华言之矣、
13撒玛利亚之先知、托巴力而预言、以惑我民以色列、我见其愚、
14耶路撒冷之先知、所行可憎、我亦见之、纵淫乱、行虚诞、而坚恶人之手、致令无人转离其恶、彼于我前如所多玛、其民若蛾摩拉、○
15万军之耶和华论先知曰、我必以茵陈食之、以毒水饮之、因耶路撒冷之先知、使邪恶遍满斯土也、
16万军之耶和华曰、先知预言、尔勿听之、彼教尔以虚妄、所言之启示、乃由己意、非出于耶和华之口、
17彼恒谓藐我者曰、耶和华云、尔必绥安、谓徇己心之刚愎者曰、灾不及于尔身、
18孰立于耶和华议会之中、得闻其语、孰谛听我言哉、
19耶和华之怒已发、有若暴风旋风、击彼恶人之首、
20耶和华之志未成、其意未遂、则其怒不息、日后尔必深悉之、
21维彼先知、我未遣之、彼犹奔走、我未谕之、彼犹预言、
22如彼果立我议会中、必使我民听从我言、转离其邪途、悛改其恶行、
23耶和华曰、我为上帝、岂知近而不知远乎、
24耶和华曰、人岂能退藏于密、使我不见之乎、我岂非充乎天地哉、
25惟彼先知、妄托我名宣预言曰、我得梦矣、我得梦矣、彼所言者、予闻之矣、
26惟彼先知、徇己心之诈而预言、其存此心、伊于胡底、
27彼互述所梦、欲使我民忘乎我名、若厥祖因巴力而忘我名然、
28耶和华曰、先知有梦、任其述之、有我之言、则实道之、糠与麦何与乎、
29耶和华曰、我言岂非若火、又若摧石之锤乎、
30耶和华曰、凡先知互窃我言者、我必攻之、
31耶和华曰、凡先知信口曰、彼言之矣、我必攻之、
32耶和华曰、凡宣虚妄之梦、以为预言、且以诳言诩语惑我民者、我必攻之、我未遣之、亦未命之、彼不裨益斯民也、○
33耶和华曰、若斯民、或先知、或祭司、问尔曰、耶和华有何警示、尔当应之曰、何警示耶、耶和华云、我必弃尔、
34凡先知、或祭司、或庶民、言耶和华之警示者、我必罚其人、及其家、
35尔当互问邻里昆弟曰、耶和华何所答、何所言乎、
36勿复言耶和华之警示、其人之言、必为己之重负、以尔妄用我维生上帝、万军耶和华之言也、
37尔当谓先知曰、耶和华于尔何所答、耶和华何所言乎、
38耶和华曰、我既遣人告尔、勿言耶和华之警示、尔若言之、
39我必尽忘尔、且遗弃尔、及我所锡尔祖与尔之邑、绝于我前、
40使尔蒙羞负辱、历久不忘、
第二十四章
1巴比伦王尼布甲尼撒、虏犹大王约雅敬子耶哥尼雅、及犹大牧伯、与艺匠铁工、自耶路撒冷至巴比伦后、耶和华以无花果二筐示我、置于耶和华殿前、
2一筐之无花果甚嘉、如初实者、一筐之无花果甚劣、不可食也、
3耶和华谕我曰、耶利米、尔何所见、我曰、见无花果、其嘉者甚嘉、其劣者甚劣、不可食也、
4耶和华谕我曰、
5以色列之上帝耶和华云、犹大之俘囚、即我遣至迦勒底人之地者、我必视之若此嘉果、使之获益、
6我必顾之益之、导归斯土、我必建之、不复毁之、我必植之、不复拔之、
7赋以识我之心、俾知我乃耶和华、一心归我、彼为我民、我为其上帝、
8至于无花果之劣而不可食者、耶和华曰、此若犹大王西底家、与其牧伯、及耶路撒冷遗民、居于斯土之众、与旅于埃及者、
9我必付之于敌、播散于天下万国、俾遭祸害、在我驱至之处、受凌辱、为话柄、被讪笑、服咒诅、
10亦必加以锋刃、饥馑疫疠、迨其灭于我所锡彼、及其列祖之地、
第二十五章
1犹大王约西亚子约雅敬四年、即巴比伦王尼布甲尼撒元年、耶利米所得论犹大民之言、
2先知耶利米告犹大众、暨耶路撒冷居民曰、
3自犹大王亚们子约西亚十三年、迄今历二十三年、耶和华以言谕我、我传于尔、夙兴而道、惟尔弗听、
4耶和华亦遣其仆诸先知至尔、夙兴遣之、惟尔不从、不侧耳以听、
5彼曰、当各转离邪途恶行、居于耶和华锡尔及尔祖之地、自昔迄于永久、
6勿往从他神、服事崇拜之、勿以尔手所作之物、激我震怒、我则不降灾于尔、
7耶和华曰、尔不我听、而以尔手所作之物、激我震怒、自罹灾害、
8故万军之耶和华曰、因尔弗听我言、
9我必遣召北方诸族、及我仆巴比伦王尼布甲尼撒、导之以攻斯土、与其居民、暨四周诸国、我必灭之、使之令人骇异、为人嗤笑、永久荒芜、耶和华言之矣、
10且我必于其中、绝其欢欣喜乐之声、新娶者及新妇之声、旋磨之音、灯火之光、
11斯土必尽荒芜、令人骇异、维此诸国、将服事巴比伦王、历七十年、
12七十年既竟、我必罚巴比伦王与其国、及迦勒底人之地、使之永久荒芜、以治其罪、耶和华言之矣、
13凡我所言、录于此书、即耶利米论列邦所预言者、必临于其国、
14盖有多国大王、必使其人服役、我必依其所行、及其手所作以报之、○
15以色列之上帝耶和华谕我曰、我手忿怒之杯、尔其取之、使我遣尔所至之国饮之、
16彼必饮之、摇曳颠狂、因我使锋刃入于其中也、
17我则由耶和华手取杯、使其遣我所至之国饮之、
18即耶路撒冷、犹大诸邑、及其君王牧伯、俾邑荒芜、令人骇异、被嗤笑、服咒诅、有如今日、
19又有埃及王法老、与其臣仆、牧伯庶民、
20杂族之人、乌斯诸王、非利士诸王、亚实基伦、迦萨、以革伦、及亚实突遗民、
21以东、摩押、亚扪族、
22推罗诸王、西顿诸王、海外岛屿诸王、
23底但、提玛、布斯、及凡薙鬓者、
24亚拉伯诸王、与居旷野、杂族之诸王、
25心利诸王、以拦诸王、玛代诸王、
26北方远近诸王、爰及天下万国、厥后、示沙克王亦饮焉、
27尔当告之曰、万军之耶和华、以色列之上帝云、尔其饮之而醉、至于哇吐、颠踬而不复起、因我使锋刃入于尔中也、
28如彼不欲自尔手取杯饮之、则当告之曰、万军之耶和华云、尔必饮之、
29盖我降灾、始于我寄名之邑、尔岂能尽免刑罚乎、必不免也、我必使锋刃临于地上居民、万军之耶和华言之矣、
30故当以此诸言、对众预言之曰、耶和华必自上号呼、自圣所发声、向其群羊大呼、对地上居民而呼、若践葡萄者然、
31将有声闻于地极、盖耶和华与列邦争、必鞫凡有血气者、至于恶人、付之锋刃、耶和华言之矣、○
32万军之耶和华曰、灾害必自此国、至于彼国、狂风起于地极、
33是日也、耶和华所戮者、自天之涯、迄地之极、无人哀哭、无人收殓、不得瘗埋、必在地上、成为粪土、
34牧者欤、尔其号啕哭泣、群羊之长欤、尔其辗转于灰尘、盖尔被戮之日、离散之期已届、尔必陨越、有如珍器堕毁、
35牧者无由遁逃、群羊之长无由避匿、
36牧者发声、群羊之长号啕、以耶和华荒其牧场也、
37因耶和华烈怒、平安之羊牢、成为寂寞、
38维彼若狮、既出其所、因暴烈之力、及酷烈之怒、其地成为怪异、

第二十六章
1犹大王约西亚子约雅敬即位之初、有言自耶和华出曰、
2耶和华云、尔其立于耶和华室院、以我命尔之言、告犹大诸邑、凡入耶和华室而崇拜者、勿减一词、
3彼或听从、各转离其恶途、俾我回意、不以我因其恶、所欲施行之灾降之、
4尔其告之曰、耶和华云、如尔不听我、不遵我所示尔之法律、
5不从我仆诸先知之言、即我夙兴而遣者、尔不听之、
6我必使此室如示罗、使此邑为天下诸国所诅、
7耶利米于耶和华室言此、祭司先知庶民悉闻之、
8耶利米以耶和华所命、告众既竟、祭司先知庶民执之曰、尔必死、
9尔奚托耶和华名预言曰、此室必如示罗、此邑荒芜、无人居处哉、
10众乃集于耶利米前、在耶和华室、○
11犹大牧伯闻此、则自王宫上耶和华室、坐于新门之场、
12祭司先知谓牧伯庶民曰、斯人当死、彼对此邑之预言、尔曹亲耳闻之、
13耶利米谓牧伯庶民曰、我指斯室斯邑所言、尔所闻者、乃耶和华遣我预言之也、
14今当正尔途、端尔行、从尔上帝耶和华之言、耶和华则必回意、不降所言之灾、
15若我、今在尔手、依尔所视为善为正者以待我、
16惟当深知、若致我于死、则必使无辜之血、归于尔身、与斯邑、及其居民、盖耶和华诚遣我、以此诸言告尔、俾尔闻之、
17牧伯庶民谓祭司先知曰、斯人不当死、彼托我上帝耶和华名、言于我也、
18国中长老数人、起而告会众曰、当犹大王希西家时、摩利沙人弥迦预言、告犹大众曰、万军之耶和华云、锡安必被耕、有若田畴、耶路撒冷为墟、圣室之山、犹林中之崇邱、
19犹大王希西家、及犹大众、岂致之于死乎、王非寅畏耶和华、而求其恩、致耶和华回意、不降所言之灾乎、今我行此、乃自害己命耳、
20又有基列耶琳人、示玛雅子乌利亚、托耶和华名、对此邑此地预言、其词悉同于耶利米、
21约雅敬王暨武士牧伯闻其言、王欲杀之、乌利亚闻之、则惧、逃往埃及、
22约雅敬王遣亚革波子以利拿单、及从者数人诣埃及、
23曳乌利亚出埃及、携至约雅敬王、王杀之以刃、掷其尸于平民之墓、
24惟沙番子亚希甘护佑耶利米、免付于庶民手、致之于死、
第二十七章
1犹大王约西亚子约雅敬即西底家即位之初、耶和华有言谕耶利米、
2曰、耶和华谕我云、宜自制索及轭、置于尔项、
3以之付于使者之手、即诣耶路撒冷、觐犹大王西底家者、携至以东王、摩押王、亚扪族之王、推罗王、西顿王、
4又命使者奏其主曰、万军之耶和华、以色列之上帝谕尔云、
5我以大能奋臂、肇造大地、与其上之人民牲畜、以地锡人、依我所视为宜、
6吾今以此诸国、付于我仆巴比伦王尼布甲尼撒手、亦锡以田野之畜、俾供其役、
7列邦必服事之、延及子孙、迨其国之期既届、则有多国大王、使之服役、
8无论何国何族、不服事巴比伦王尼布甲尼撒、不以其项负巴比伦王之轭者、我必以锋刃饥馑疫疠罚之、迨尽灭于其手、耶和华言之矣、
9尔之先知、卜筮占梦、观兆术士、告尔曰、尔必不至服事巴比伦王、勿听之、
10彼之预言、乃妄诞也、欲徙尔曹远离故土、致我驱尔而出、俾尔灭亡、
11凡国愿以其项负巴比伦王轭、而服事之、我必容其留于故土、耕种安居、耶和华言之矣、○
12我循斯言、告犹大王西底家曰、尔曹当以项负巴比伦王轭、而服事之、及其庶民、则获生存、
13尔与尔民、何为欲亡于锋刃饥馑疫疠、如耶和华论不事巴比伦王之国所言者乎、
14彼先知告尔曰、尔必不至服事巴比伦王、勿听之、彼之预言、乃妄诞也、
15耶和华曰、我未遣之、彼托我名而言诳、致我驱尔而出、使尔与语尔之先知偕亡、
16我亦告祭司与庶民曰、耶和华云、尔之先知告尔曰、耶和华室之器、未几必反自巴比伦、勿听之、彼之预言、乃妄诞也、
17勿听焉、宜事巴比伦王、而得生存、何使斯邑荒芜哉、
18如彼果为先知、奉耶和华之命、则当祈万军之耶和华、俾在耶和华室、犹大王宫、耶路撒冷、尚存之器、不被迁于巴比伦、
19万军之耶和华、言及铜柱铜海铜座、暨所遗于斯邑之器、
20即巴比伦王尼布甲尼撒、虏犹大王约雅敬子耶哥尼雅、并犹大耶路撒冷之贵胄、自耶路撒冷至巴比伦时、未取之器、
21万军之耶和华、以色列之上帝曰、耶和华室、及犹大王宫、与耶路撒冷所遗之器、
22俱必迁于巴比伦、存于其所、迨我眷顾斯民之日、其时我必返之、复于旧所、耶和华言之矣、
第二十八章
1是岁犹大王西底家即位之四年五月、基遍人押朔子先知哈拿尼雅、在耶和华室、祭司庶民前、告我曰、
2万军之耶和华、以色列之上帝云、我已折巴比伦王之轭、
3二年期届、耶和华室之器、即巴比伦王尼布甲尼撒、自此迁至巴比伦者、我必返之、
4且导犹大王约雅敬子耶哥尼雅、及犹大之俘囚至巴比伦者、返于此地、盖我必折巴比伦王之轭、耶和华言之矣、
5先知耶利米、当祭司及立于耶和华室之民众前、语先知哈拿尼雅、
6曰、阿们、愿耶和华如是而行、愿耶和华如尔预言、返耶和华室之器、与俘囚之众、自巴比伦至于此地、
7然我有言、告尔及民、尔其听之、
8尔我以前之先知、自古对多国大邦、预言战争、灾害疫疠、
9先知预言平康、其言得应、则知其先知诚为耶和华所遣、
10先知哈拿尼雅、遂自耶利米项、取轭而折之、
11于民众前曰、耶和华云、二年期届、我必如是自列邦之项、取巴比伦王尼布甲尼撒之轭而折之、先知耶利米乃去、
12先知哈拿尼雅既折先知耶利米项上之轭、耶和华谕耶利米曰、
13往告哈拿尼雅云、耶和华曰、尔折木轭、乃制铁轭以代之、
14盖万军之耶和华、以色列之上帝曰、我置铁轭于列邦之项、使其服事巴比伦王尼布甲尼撒、彼必事之、我亦以田野之畜锡之、
15先知耶利米谓先知哈拿尼雅曰、哈拿尼雅欤、尔其听之、耶和华未尝遣尔、尔使斯民妄诞是恃、
16故耶和华曰、我必屏尔于地、因尔出言悖逆耶和华、今岁必死、
17是年七月、先知哈拿尼雅卒、
第二十九章
1 2耶哥尼雅王与太后、及宦竖、犹大耶路撒冷牧伯、艺匠铁工、去耶路撒冷后、先知耶利米自耶路撒冷、致书于俘囚尚存之长老、暨祭可先知庶民、凡尼布甲尼撒、自耶路撒冷虏至巴比伦而尚存者、
3托沙番子以利亚萨、希勒家子基玛利达之、斯二人、乃犹大王西底家、遣诣巴比伦王尼布甲尼撒之使、
4书曰、万军之耶和华、以色列之上帝云、凡我所使、自耶路撒冷被虏至巴比伦之俘囚、我今语尔、
5尔当建宅而居、植园而食其果、
6娶妻室、育子女、为子娶妇、使女适人、俾生子女、在彼繁衍、而不少减、
7我使尔被虏所至之邑、宜求其安、亦为之祈祷耶和华、盖斯邑平康、尔亦平康、
8万军之耶和华、以色列之上帝曰、勿为尔中之先知与卜筮所惑、尔曹所梦、亦勿信从、
9耶和华曰、彼托我名而预言、乃妄诞也、我未遣之、
10耶和华曰、巴比伦历七十年、我必眷顾尔、成我嘉言于尔、使尔返于斯土、
11耶和华曰、我为尔所存之念、我自知之、乃平康之念、非灾害之念也、俾尔终有所望、
12尔必吁我、往而祷我、我必垂听、
13尔专心寻求我、则必遇之、
14耶和华曰、我必为尔所遇、返尔俘囚、自我驱尔所至诸国诸境集尔、返我使尔被虏而离之地、耶和华言之矣、
15尔曹曰、耶和华在巴比伦、为我兴起先知、
16故耶和华论践大卫位之王、与居斯邑之民、即尔昆弟未被虏而出者、
17万军之耶和华曰、我必使锋刃饥馑疫疠临之、俾若劣无花果、因恶而不可食、
18且以锋刃饥馑疫疠逐之、播散于天下万邦、在我驱其所至之国、受人咒诅、令人骇异、而被嗤笑侮辱、
19耶和华曰、我屡遣我仆诸先知诣彼、夙兴而遣之、惟彼不听我言、
20故尔俘囚、即我所遣、自耶路撒冷至巴比伦者、宜听耶和华言、○
21万军之耶和华、以色列之上帝、论哥赖雅子亚哈、及玛西雅子西底家曰、彼托我名、与尔言诳、我必付之于巴比伦王尼布甲尼撒手、彼必杀之、为尔目击、
22犹大被虏之众、在巴比伦者、必以之为诅曰、愿耶和华使尔若西底家亚哈、为巴比伦王炙之以火、
23彼在以色列中、行愚妄之事、淫其邻之妻、伪托我名、言我所未命者、我知之、亦证之、耶和华言之矣、○
24论尼希兰人示玛雅、尔当曰、
25万军之耶和华、以色列之上帝云、尔以己名、致书于耶路撒冷民众、及祭司玛西雅子西番雅、与诸祭司曰、
26耶和华立尔为祭司、以代祭司耶何耶大、俾在耶和华室为督、凡狂妄之徒、自称为先知者、尔当执之、拘以项械、加以桎梏、
27今有自称为先知者、亚拿突人耶利米、尔奚不责之、
28盖彼致书至巴比伦、告我曰、被虏之时必久、尔当建宅而居、植园而食其果、
29祭司西番雅诵此书、使耶利米闻之、
30耶和华遂谕耶利米曰、
31致书告诸俘囚曰、耶和华论尼希兰人示玛雅云、缘示玛雅与尔预言、我未遣之、惟彼使尔妄诞是恃、
32故耶和华曰、我必罚尼希兰人示玛雅、爰及苗裔、盖彼出言悖逆耶和华、必无一人生存、居于民中、亦不得见我所将锡我民之福、耶和华言之矣、
第三十章
1耶和华谕耶利米之言、
2以色列之上帝耶和华曰、我所谕尔之言、咸笔于书、
3耶和华曰、时日将至、我必返我民、以色列及犹大之俘囚、使归我所锡其列祖之地、据而有之、耶和华言之矣、○
4耶和华论以色列犹大、所谕之言、
5耶和华曰、我闻战栗惊恐之声、非平康之声、
6尔试访察、男产子乎、我见人各以手支腰、若临产之妇、面呈灰色、此何故耶、
7哀哉、其日大矣、无可比儗、乃雅各遭祸之期、然必获救、而得脱焉、
8万军之耶和华曰、是日我必折尔项之轭、断系尔之索、异邦人不复使尔服役、
9惟彼必服事其上帝耶和华、及我为彼所兴之王大卫、
10耶和华曰、我仆雅各欤、勿畏惧、以色列欤、勿惊惶、我必拯尔于远方、援尔苗裔于虏至之地、雅谷必返、宁谧绥安、无人使之恐怖、
11耶和华曰、我与尔偕、以拯救尔、我必尽灭我散尔所至之邦、而不尽灭尔、惟从宽责尔、不能不罚尔焉、○
12耶和华曰、尔伤不可疗、尔创重矣、
13无人伸尔冤抑、无药裹尔伤痕、
14尔之情人俱忘尔、而不访问尔、缘尔愆尤重大、罪恶增多、故我以敌人所加之伤伤尔、以暴者所加之惩惩尔、
15尔曷因创伤而哀号乎、尔之痛苦、不可疗也、我之待尔若此、以尔愆尤重大、罪恶增多也、
16凡噬尔者必被噬、敌尔者必被虏、掠尔者必遭掠、劫尔者、我必使之受劫、
17耶和华云、因人称尔为见弃之锡安邑、无顾之者、我必治尔身、医尔伤、
18耶和华曰、雅各被虏之幕、我必返之、而顾惜其居所、其邑必复建于故山、宫室如初有人居处、
19称谢欢乐之声、由是而出、我将使之繁衍、而不少减、加以尊荣、致不卑微、
20彼之子女、悉如畴昔、彼之会众、坚立我前、虐遇之者、我必罚之、
21其君王必属己族、其牧伯亦出其中、我必使之就而近我、夫有勇以近我者、谁耶、耶和华言之矣、
22尔将为我民、我为尔上帝、○
23耶和华之怒已发、有若暴风飓风、击彼恶人之首、
24耶和华之志未成、其意未遂、则其烈怒不息、日后尔必悉之、
第三十一章
1耶和华曰、其时我必为以色列各家之上帝、彼为我民、
2耶和华曰、以色列免于锋刃之遗民、在我往锡绥安之际、乃蒙恩宠于旷野、
3Template:民曰耶和华自远方见于我曰、我以永爱爱尔、故以恒慈导尔、
4以色列处女欤、我必复建尔、俾尔坚立如故、执鼗为仪、与欢欣之众舞蹈而出、
5尔必复植葡萄园于撒玛利亚诸山、植者植之、而食其果、
6时日将至、以法莲山之守望者必呼曰、其起、尔我陟锡安山、诣我上帝耶和华、
7耶和华曰、宜为雅各欣喜讴歌、为诸国之首邦、大声喧传、颂美曰、耶和华欤、拯尔以色列之遗民、
8我将导之自北方、集之自地极、瞽者跛者、怀妊者、临产者、咸与之偕、成为大会而返、
9彼将哭泣而来、为我所导、且祷且行、我使之经溪滨、循正直之途、而不颠踬、盖我为以色列之父、以法莲为我首生之子、○
10维尔列邦、其听耶和华言、宣扬于远岛曰、散以色列者、必集而守之、如牧人于其群羊焉、
11盖耶和华赎雅各、援之脱强于彼者之手、
12彼众必至、在锡安山之高处讴歌、沾耶和华之慈惠、得谷酒油、及牛羊之稚者、心如灌溉之园、不复愁苦、
13斯时也、处女舞蹈欢欣、少者老者同乐、盖我使之转哀为乐、加以慰藉、俾易忧为喜也、
14我必以甘旨餍祭司之心、以慈惠饫我民之意、耶和华言之矣、○
15耶和华曰、在拉玛闻声、号啕痛哭、乃拉结氏哭子、而不受慰、以其无存也、
16耶和华曰、禁尔声、勿号泣、止尔目、勿流涕、缘尔之工必获赏赉、必自敌国而返、耶和华言之矣、
17又曰、届尔暮年、有所希望、尔之子女、必归故土、
18我闻以法莲为己悲叹曰、尔责我、而我受责、我若未习负轭之犊、求尔转我、我则转焉、盖尔乃我之上帝耶和华也、
19我既被转、后则悛改、我受教而拊髀、缘负幼时之辱、合羞抱愧、
20以法莲为我之爱子乎、为可悦之子乎、我每言及、则深念之、心为之动、我必矜恤之、耶和华言之矣、○
21以色列处女欤、当立路表途柱、而定志趋、循尔所由之道、尔其复返、归尔诸邑、
22悖逆之女欤、行止靡定、将至何时、耶和华于世创一新事、以女卫男是也、○
23万军之耶和华、以色列之上帝曰、我返其俘囚时、人在犹大地、及其属邑、必曰、义宅圣山欤、愿耶和华锡嘏于尔、
24犹大与其属邑、必有耕耘者、牧羊者、偕处其中、
25盖我饫困惫者之心、畅忧戚者之怀、
26Template:耶利米曰其时我寤、则觉其睡之甜、○
27耶和华曰、时日将至、我必以人畜之种、播于以色列家、及犹大家、
28耶和华曰、昔我儆醒而拔之、毁之、覆之、困苦之、翦灭之、后亦儆醒而建之、植之、
29是日也、人不复言父食酸葡萄、而子齿软、
30各因己罪而死、凡食酸葡萄者、其齿必软、○
31耶和华曰、时日将至、我与以色列家、及犹大家、必立新约、
32非依我与其祖之约、即援其手、导出埃及时所立者、我虽为其夫、彼乃背我约、耶和华言之矣、
33耶和华曰、斯日以后、我与以色列家所立之约、乃以我律赋其衷、铭其心、我为彼上帝、彼为我民、
34不复各训其邻里昆弟曰、当识耶和华、盖自尊逮卑、皆必识我、我将宥其愆尤、不复忆其罪戾、耶和华言之矣、
35耶和华锡日为白昼之光、定月与星为黑夜之光、翻腾沧海、使其波涛漰渤、万军之耶和华、乃其名也、
36曰、若此定例可废于我前、则以色列裔亦可废于我前、永不为国、
37如能上度穹苍、下测地基、则我因以色列裔所为、必遗弃之、耶和华言之矣、
38耶和华曰、时日将至、是邑必为耶和华复建、自哈楠业楼、至邑隅之门、
39量度之绳、必直至迦立山、绕及歌亚、
40弃尸与灰之谷、暨诸田畴、至汲沦溪、延及东方马门之隅、必归耶和华为圣、不复拆毁倾覆、以迄永世、
第三十二章
1犹大王西底家十年、即尼布甲尼撒十八年、耶和华谕耶利米之言、
2维时、巴比伦王军旅围耶路撒冷、先知耶利米幽于护军之院、在犹大王宫中、
3盖犹大王西底家囚之、曰、尔奚预言曰、耶和华云、我必付此邑于巴比伦王手、彼必取之、
4且犹大王西底家、不得脱迦勒底人手、必付于巴比伦王、而与之言、口相对、目相视、
5必携西底家至巴比伦、居彼、迨我眷顾之之时、尔曹虽与迦勒底人战、必不利达、耶和华言之矣、○
6耶利米曰、耶和华谕我云、
7尔叔沙龙子哈拿篾、将诣尔曰、我在亚拿突之田、请尔购之、盖赎此田、乃尔所宜、尔可购之、
8我叔之子哈拿篾、循耶和华言、诣护军之院、谓我曰、我在便雅悯地亚拿突之田、请尔购之、盖赎此田、承此业、皆尔所宜、请尔购为己有、我乃知此为耶和华之言、
9遂购我叔子哈拿篾在亚拿突之田、为权其银、十七舍客勒、
10签名缄封、延证者、权银以与之、
11我以二契、即循例而缄者、及未缄者、
12付于玛西雅孙、尼利亚子巴录手、在我叔子哈拿篾、及署名于契之证人前、坐于护军院之犹大人、咸目睹之、
13我于众前嘱巴录曰、
14万军之耶和华、以色列之上帝云、取此购田之契、缄者与未缄者、藏诸瓦器、存至日久、
15盖万军之耶和华、以色列之上帝曰、在于斯土、人必复购第宅田畴、及葡萄园焉、○
16我既付契于尼利亚子巴录、乃祷耶和华曰、
17主耶和华欤、尔以巨能奋臂、肇造天地、无一不能为之事、
18尔施慈惠于亿兆、以父之罪、报及其子之身、惟皇全能之上帝、厥名万军之耶和华、
19经纶维大、作为有能、尔目洞察世人之道、按其所由之途、所结之果、而加报施、
20在埃及地、于以色列人及异族中、自昔迄今、屡行异迹奇事、致显己名、有如今日、
21以异迹奇事、能手奋臂、及大而可畏之事、导尔民以色列出埃及地、
22锡以斯土、即誓锡厥祖流乳与蜜之地、
23彼入而据之、乃不从尔言、不循尔律、凡尔所命、无一遵行、故尔降以是灾、
24今敌迫城筑垒、欲攻取之、因锋刃饥馑疫疠、此邑付于迦勒底人手、尔言已验、尔目睹之矣、
25主耶和华欤、尔谕我曰、以金购田、亦延证者、而此邑乃付于迦勒底人手、○
26耶和华谕耶利米曰、
27我乃耶和华、凡有血气者之上帝、岂有不能为之事哉、
28耶和华曰、我必付是邑于迦勒底人、及巴比伦王尼布甲尼撒之手、彼必至而取之、
29攻斯邑之迦勒底人、必纵火焚之、爰及屋宇、民在其巅、焚香于巴力、灌奠于他神、激我震怒之所、
30耶和华曰、以色列人与犹大人、自少行我所恶、以色列人专以其手所为、激我震怒、
31此邑自始建、迄于今日、干我怒、激我忿、致屏之于我前、
32盖以色列人与犹大人、及其君王牧伯、祭司先知、暨犹大众、耶路撒冷居民、惟恶是作、以激我怒、
33彼背我、而不面我、我虽夙兴而诲之、彼犹不听从、不受教、
34以其可憎之物、置于我寄名之室、以污蔑之、
35且在欣嫩子谷、为巴力建崇邱、使其子女经火、以奉摩洛、行此可憎之事、陷犹大于罪、非我所命、非我所思、○
36论及是邑、尔言因锋刃饥馑疫疠、付于巴比伦王手、以色列之上帝耶和华曰、
37昔我发忿震怒盛气、驱斯民于列邦、我必自彼导之复归斯土、使之安居、
38彼必为我民、我为其上帝、
39我必赋以一心一道、致恒寅畏我、俾彼及厥裔、得获福祉、
40我与之立永约、锡以福祉、不转离之、使其存心寅畏我、而不我离、
41我必为之欣乐、锡以福祉、亦必专心致志、植之于斯土、
42耶和华曰、我于斯民、既加以巨灾、亦必降以所许之福、
43尔言斯土荒芜、人畜俱泯、付于迦勒底人手、厥后人必复购田畴于斯土、
44在便雅悯地、耶路撒冷四周、犹大诸邑、及山地洼地、南土之诸邑、人必以金购田、签名缄封延证、因我必返其俘囚、耶和华言之矣、
第三十三章
1耶利米仍幽于护军之院、耶和华复谕之曰、
2行之者耶和华、造而立之者耶和华、耶和华我名也、
3尔其吁我、我必应之、示以大而且艰、尔所未知之事、
4论此邑之第宅、与犹大王宫室、拆毁以御敌人之垒及锋刃、以色列之上帝耶和华曰、
5众至、与迦勒底人战、我因斯民之恶、掩面不顾此邑、必以我发忿震怒所杀之尸、充其第宅、
6我必疗其疾、使之得医而痊愈、示以平康诚实之广大、
7返犹大以色列之俘囚、建之如初、
8彼获罪于我、我必洁之、干咎于我、我必宥之、
9此邑在天下万国中、必于我为可喜可赞、有荣之名、凡闻我所锡之福祉、所加之平康、必因而惊惶战栗、
10耶和华曰、尔言斯土荒芜、人畜俱泯、然在犹大诸邑、暨耶路撒冷街衢、无居民、无人畜之处、
11必复闻欢欣喜乐之声、新娶者与新妇之声、亦闻人言宜称谢万军之耶和华、盖耶和华为善、慈惠永存、又闻人携酬恩祭、入于耶和华室、因我必返斯土之俘囚、使之如初、耶和华言之矣、
12万军之耶和华曰、斯土诸邑、悉成荒芜、人畜俱泯、必有牧者之场、群羊偃卧于彼、
13在山地洼地、南土之诸邑、便雅悯地、及耶路撒冷四周、犹大诸邑、必复有群羊经核者之手下、耶和华言之矣、○
14耶和华曰、时日将至、我论以色列家、及犹大家、所言之嘉言、我必成之、
15其日其时、我必为大卫兴一义者、乃其条肄、彼将秉公行义于斯土、
16是日也、犹大获救、耶路撒冷安居、其名必称曰耶和华乃我义、
17盖耶和华曰、大卫必永不乏人、居以色列家之位、
18祭司利未人亦不乏人、献燔祭、焚素祭、恒献他祭于我前、
19耶和华谕耶利米曰、
20耶和华云、我所立昼夜之约、如尔曹能废之、使昼夜失时、
21则我与我仆大卫所立之约亦可废、使彼乏嗣以践其位、事我之祭司利未人、其约亦可废焉、
22天象不可胜数、海沙不可胜量、我必如是繁衍我仆大卫之裔、与事我之利未人、
23耶和华谕耶利米曰、
24斯民所云、耶和华已弃其所选之二族、其言尔不思之乎、彼若斯篾视我民、以为不复成国、
25耶和华曰、如我所立昼夜之约可废、如我未定天地之例、
26则我遗弃雅各之裔、及我仆大卫之裔、不取大卫之裔、以治亚伯拉罕以撒雅各之后、盖我必返其俘囚、加以矜恤、
第三十四章
1当巴比伦王尼布甲尼撒、率其全军、与其所辖之国及诸族、攻耶路撒冷与其属邑时、耶和华谕耶利米之言、
2以色列之上帝耶和华曰、往告犹大王西底家曰、耶和华云、我必付是邑于巴比伦王手、彼将焚之以火、
3尔不得脱于其手、必见执而付于其手、尔目观巴比伦王之目、彼与尔言、以口对口、尔必至巴比伦、
4犹大王西底家欤、其听耶和华言、耶和华论尔曰、尔必不亡于刃、
5必安然而逝、人必为尔焚物、如为尔之列祖先王然、亦为尔哀悼曰、哀哉我主、耶和华曰、我已言之矣、
6先知耶利米在耶路撒冷、以斯言悉告犹大王西底家、
7时、巴比伦王之军旅攻耶路撒冷、与犹大所余之邑、即拉吉与亚西加、盖犹大坚城、仅存其二也、○
8西底家王与耶路撒冷民立约、宣告自由之后、耶和华谕耶利米之言、
9其约命人各释仆婢、希伯来男女、使之自由、不以同族犹大人为隶役、
10牧伯庶民既与此约、悉遵行之、各释其仆婢、使之自由、不复以为隶役、
11后乃反悔、令其所释仆婢、归而事之、仍为仆婢、
12故耶和华谕耶利米曰、
13以色列之上帝耶和华云、昔我导尔祖出埃及、脱于奴隶之室、与之立约曰、
14如尔昆弟希伯来人、见鬻于尔、事尔六年、既届七年、当释之自由、惟尔祖不从我言、不侧耳以听、
15尔曾转念、行我所悦、宣告自由于邻里、立约于我前、在我寄名之室、
16后乃反悔、亵渎我名、各使所释自由之仆婢、归而事尔、仍为仆婢、
17故耶和华曰、尔不听我、宣告自由于昆弟邻里、今我宣告自由于尔、即纵锋刃疫疠饥馑于尔、使尔播散于天下万国、
18凡背我约、不遵其约之言、即剖犊而过其间、于我前所立者、
19犹大与耶路撒冷之牧伯、宦竖祭司、境内诸民、凡过剖犊之间者、
20我必付之于敌、及索其命者之手、其尸必为飞鸟野兽所食、
21犹大王西底家、暨其牧伯、我必付之于敌、及索其命者之手、并付于巴比伦王军旅之手、即去尔而往者、
22耶和华曰、我必命之复返是邑、攻而取之、焚之以火、我亦必使犹大诸邑荒芜、无人居处、
第三十五章
1当犹大王约西亚子约雅敬时、耶和华谕耶利米曰、
2往利甲家与之言、导之诣耶和华室、入屋饮之以酒、
3我遂携哈巴洗尼雅孙、雅利米雅子雅撒尼亚、及其昆弟诸子、暨利甲全家、
4导至耶和华室、入上帝仆伊基大利子哈难诸子之屋、其屋邻于牧伯之屋、在沙龙子阍人玛西雅屋之上、
5我取爵与杯盈以酒、置利甲人前、语之曰、饮酒、
6彼曰、我侪不饮酒、缘我祖利甲子约拿达命我曰、尔及子孙、永勿饮酒、
7勿建室、勿播种、勿植葡萄园、亦勿有之、毕生居幕、则延年于羇旅之地、
8我祖利甲子约拿达所嘱者、我悉遵之、我与妻室子女、毕生不饮酒、
9亦不建室以居、无葡萄园、田畴谷种、
10惟居于幕、悉遵我祖约拿达所命而行、
11巴比伦王尼布甲尼撒入境时、我侪因惧迦勒底人、及亚兰军旅、则曰、其上耶路撒冷、故我侪居于此、○
12耶和华谕耶利米曰、
13万军之耶和华、以色列之上帝曰、往告犹大人、暨耶路撒冷居民曰、耶和华云、尔不受教、不听我言乎、
14利甲子约拿达命其子孙勿饮酒之言、彼众遵之、迄今听从祖命、而不饮酒、惟我虽夙兴而训尔、尔不我听、
15我亦遣我仆诸先知、夙兴而遣之曰、尔各转离恶途、改正其行、不从他神而服事之、则得居于我所锡尔、及尔列祖之地、惟尔不侧耳以听、不从我言、
16利甲子约拿达子孙、遵其先人所命、乃斯民不听从我、
17故万军之上帝耶和华、以色列之上帝曰、我必降所言之灾于犹大人、及耶路撒冷居民、以我谕之而彼不听、召之而彼不应也、
18耶利米语利甲家曰、万军之耶和华、以色列之上帝云、因尔从尔祖约拿达之命、守其诸诫、行其所谕、
19故利甲子约拿达、必永不乏人、侍于我前、万军之耶和华、以色列之上帝言之矣、
第三十六章
1犹大王约西亚子约雅敬四年、耶和华谕耶利米曰、
2尔取一卷、以我自约西亚时、迄于今日、责以色列犹大、及诸国、所谕尔之言、书于其上、
3庶犹大家得闻我所欲降之灾、则各转离恶途、致我赦其愆尤罪戾、
4耶利米遂召尼利亚子巴录至、巴录以耶利米口传耶和华所谕之言、书之于卷、
5耶利米命巴录曰、我被幽禁、不能诣耶和华室、
6尔往、以我口所传、尔所书于卷之耶和华言、在耶和华室、于禁食之期诵之、俾民闻之、亦使自犹大诸邑而来之人闻之、
7庶斯民在耶和华前祈祷、各转离其恶途、盖耶和华所言加于斯民之忿怒甚大也、
8尼利亚子巴录、循先知耶利米所命、在耶和华室、诵卷中耶和华之言、○
9犹大王约西亚子约雅敬五年九月、耶路撒冷居民、及自犹大诸邑、至耶路撒冷之众、宣告禁食于耶和华前、
10巴录在耶和华室、上院新门之场、沙番子缮写基玛利雅之屋、诵卷中耶利米之言、俾众闻之、
11沙番孙、基玛利雅子米该亚、既闻卷中耶和华之言、
12则诣王宫、入缮写之屋、见诸牧伯、即缮写以利沙玛、示玛雅子第莱雅、亚革波子以利拿单、沙番子基玛利雅、哈拿尼雅子西底家、所有牧伯、咸坐于彼、
13米该亚以在巴录诵卷时、所闻之言、悉告之、
14诸牧伯遣古示曾孙、示利米雅孙、尼探雅子犹底、诣巴录曰、携尔所诵、俾民听闻之卷而至、尼利亚子巴录、遂携卷而至、
15众语之曰、坐而诵之、俾我闻焉、巴录诵之使闻、
16众闻斯言、则惧、转而相视、语巴录曰、我必以斯言告王、
17又问巴录曰、尔若何由其口而书此言、请以告我、
18巴录曰、彼以口述于我、我以墨书于卷也、
19牧伯谓巴录曰、尔与耶利米宜往匿、毋令人知尔所在、
20牧伯藏其卷于缮写以利沙玛之屋、入院见王、悉述斯言、使王听之、
21王遣犹底往取其卷、遂自缮写以利沙玛屋、取之而至、诵之、使王及侍侧之牧伯闻之、
22时维九月、王坐御寒之室、有炉爇于其前、
23犹底诵竟三四篇、王以书刀割之、投诸炉火、迨卷尽焚、
24王及臣仆虽闻斯言、不畏惧、不裂衣、
25且以利拿单、第莱雅、基玛利雅求王、勿焚其卷、而王弗听、
26王命王子耶拉篾、与亚斯列子西莱亚、亚伯叠子示利米雅、执缮写巴录、及先知耶利米、然耶和华匿之、○
27王既焚卷、上有巴录由耶利米口所书之言、耶和华谕耶利米曰、
28复取一卷、以犹大王约雅敬所焚前卷之言、书于其上、
29且论犹大王约雅敬曰、耶和华云、尔焚其卷曰、汝奚录于上云、巴比伦王必至、毁灭斯土、使其人畜俱泯、
30故耶和华论犹大王约雅敬曰、彼必无人坐大卫之位、其尸被掷于外、昼受暑、夜经霜、
31我必因其罪愆罚之、与其子孙臣仆、降所言之灾于彼、及耶路撒冷居民、犹大之众、而彼不听、
32耶利米复取一卷、畀尼利亚子缮写巴录、彼由耶利米口、以犹大王约雅敬所焚前卷之言、书于其上、又增多词、其义相同、
第三十七章
1约西亚子西底家、代约雅敬子哥尼雅、为王于犹大地、乃巴比伦王尼布甲尼撒立之也、
2耶和华藉先知耶利米所谕之言、彼与其臣仆、及斯土之民、咸不听从、○
3西底家王遣示利米雅子犹甲、与祭司玛西雅子西番雅、往见先知耶利米曰、请尔为我祷我上帝耶和华、
4时、耶利米未下狱、尚出入于民中、
5法老之军旅自埃及而出、围耶路撒冷之迦勒底人闻之、遂撤营、离耶路撒冷、
6耶和华谕耶利米曰、
7以色列之上帝耶和华云、其告遣尔问我之犹大王曰、法老之军旅出以助尔、必返埃及、入其故土、
8迦勒底人必复来攻斯邑、取而焚之、
9耶和华曰、毋自欺云、迦勒底人必去我、必不去也、
10攻尔之迦勒底人、尔纵击其全军、惟遗受创者于其中、彼必自幕而起、火焚斯邑、○
11迦勒底军为惧法老之军、既撤营、离耶路撒冷、
12耶利米出耶路撒冷、欲往便雅悯地、得其业于民中、
13既至便雅悯门、有阍长名伊利雅、乃哈拿尼亚孙、示利米雅子也、执先知耶利米、曰、汝降迦勒底人也、
14耶利米曰、妄哉、我不降迦勒底人、伊利雅弗听、执耶利米、解至牧伯、
15诸牧伯怒耶利米、挞之、囚于缮写约拿单室、盖以此室为狱也、
16耶利米下狱、幽之于室多日、
17西底家王遣人携之出、王在宫潜问之曰、耶和华有言乎、耶利米曰、有、又曰、尔必付于巴比伦王之手、
18耶利米谓西底家王曰、我何所干罪于尔、或尔臣仆、或庶民、致幽我于狱耶、
19尔之先知与尔预言曰、巴比伦王必不至而攻尔、及斯土、其人安在、
20我主我王欤、请尔听之、纳我所求、毋令我复返缮写约拿单之室、免我死亡、
21西底家王乃命幽耶利米于护军之院、日由饼市、取饼一方与之、迨及邑中之饼告罄、耶利米遂拘留于护军之院、
第三十八章
1玛坦子示法提雅、巴施户珥子基大利、示利米雅子犹甲、玛基雅子巴示户珥、闻耶利米告民众之言曰、
2耶和华云、凡居此邑者、必亡于锋刃、饥馑疫疠、惟出而归迦勒底人者、必得生存、获其生命、如获掠物、
3耶和华又曰、是邑必付于巴比伦王军旅之手、彼必取之、
4牧伯奏王曰、斯人不求民利、惟求其害、请致之死、盖彼所言、使邑中所遗之战士庶民、厥手咸弱、
5西底家王曰、彼在尔手、王不能御尔也、
6彼众遂执耶利米、囚于王子玛基雅之井、在护军院内、以绳缒之下、井无水而有泥、耶利米乃陷于泥中、
7时、王坐于便雅悯门、王宫宦竖、古实人以伯米勒、闻耶利米囚于井、
8则出王宫、告王曰、
9我主我王欤、彼众于先知耶利米、所行皆恶、下之于井、邑中乏粮、恐其因饥而死焉、
10王命古实人以伯米勒曰、尔自此率三十人往、在先知耶利米未死之先、出之于井、
11以伯米勒遂率其人而往、入王宫、至库下、取敝布及旧衣、以绳缒之于井、至耶利米所、
12古实人以伯米勒谓耶利米曰、以此敝布旧衣、置尔腋下、系之以绳、耶利米依此而行、
13众以绳曳之出井、耶利米则居于护军之院、○
14西底家王遣人携先知耶利米、入耶和华室第三门觐王、王语之曰、我问尔一事、尔毋隐于我、
15耶利米对曰、我若告尔、尔岂不杀我乎、我若劝尔、尔必不听、
16西底家王私与耶利米誓曰、我指肇造我魂、维生之耶和华而誓、必不杀尔、亦不付尔于索尔命者之手、
17耶利米曰、万军之耶和华、以色列之上帝云、如尔出降于巴比伦王之牧伯、则可得生、斯邑不焚于火、尔及举家、亦可生存、
18如尔不出降于巴比伦王之牧伯、是邑必付于迦勒底人手、焚之以火、尔亦不得脱于其手、
19西底家王谓耶利米曰、我恐迦勒底人、付我于投降之犹大人手、彼则侮我、
20耶利米曰、必不付尔、求尔循我所传耶和华之命、尔则获益、而存生命、
21如尔不出、耶和华有言示我曰、
22犹大王宫所遗之妇、必被携出、至巴比伦王之牧伯、论尔曰、汝之良朋、诱尔而获胜、见尔足陷于泥、则反而退焉、
23尔之妻孥、必被携出、至迦勒底人、尔亦不得脱于其手、必为巴比伦王之手所擒、且使斯邑被焚、
24西底家语耶利米曰、斯言勿令人知、尔则不死、
25如牧伯闻我与汝言、而诣尔曰、尔与王所言、及王所语尔者、告我毋隐、我则不杀尔、
26尔当语之曰、我乃求王、勿使我复返约拿单之室、免死于彼、
27诸牧伯诣耶利米问之、彼循王所命以答、其事不泄、众遂止、不与之言、
28耶利米处于护军之院、迨至耶路撒冷被取之日、
第三十九章
1犹大王西底家九年十月、巴比伦王尼布甲尼撒、率其全军围耶路撒冷、
2西底家十一年四月九日、城破、
3巴比伦王之牧伯、尼甲沙利薛、三甲尼波、宦官长撒西金、博士长尼甲沙利薛、及巴比伦王其余之牧伯、咸入、坐于中门、
4犹大王西底家、与诸战士见之、遂夜遁、沿王囿、由两垣间之门出邑、向亚拉巴而去、
5迦勒底军旅追之、追及西底家于耶利哥平原、执之、携至哈马地之利比拉、巴比伦王尼布甲尼撒所、而审鞫之、
6巴比伦王在利比拉、戮西底家诸子、使之目睹、亦戮犹大诸贵胄、
7抉西底家之目、絷之以链、欲携至巴比伦、
8迦勒底人火焚王宫民室、毁耶路撒冷城垣、
9侍卫长尼布撒拉旦、以邑中遗民、与归降者、及其余之众、咸虏至巴比伦、
10惟民中贫乏无业者、侍卫长尼布撒拉旦留之于犹大地、以田畴葡萄园、同时给之、
11巴比伦王尼布甲尼撒论耶利米、命侍卫长尼布撒拉旦曰、
12尔携之去、善遇之、勿加害、如其所言而待之、
13侍卫长尼布撒拉旦、宦官长尼布沙斯班、博士长尼甲沙利薛、与巴比伦王诸长官、
14遣人提耶利米、出于护军之院、付于沙番孙、亚希甘子基大利、携之归家、居于民中、○
15耶利米尚幽于护军之院时、耶和华谕之曰、
16往告古实人以伯米勒曰、万军之耶和华、以色列之上帝云、我言降灾、不降福于斯邑、日至必应于尔前、
17惟于是日、我必拯尔、不被付于尔所惧者之手、耶和华言之矣、
18盖尔惟我是赖、我必拯尔、不仆于刃、俾获生命、如获掠物、耶和华言之矣、
第四十章
1耶路撒冷与犹大人被虏、徙于巴比伦时、耶利米处于其中、仍系以链、侍卫长尼布撒拉旦、于拉玛释之之后、耶和华有言谕耶利米、
2侍卫长召耶利米、谓之曰、尔上帝耶和华、曾言降灾于斯土、
3今果如其所言而行、乃缘尔曹干罪于耶和华、不从其言、故遭此事、
4我今日释尔、解尔手链、如尔视偕我往巴比伦为善、则行、我必眷顾尔、如尔视偕我往巴比伦为不善、则止、全地俱在尔前、尔视何方为善为宜、则往焉、
5耶利米尚未返、侍卫长又曰、巴比伦王立沙番孙、亚希甘子基大利、为犹大诸邑方伯、尔可归之、偕居民中、或往尔所欲往之地、侍卫长馈以糇粮礼物、任其所之、
6耶利米遂往米斯巴、诣亚希甘子基大利、与斯土之遗民偕居焉、○
7在郊野之军长、及其从者、闻巴比伦王立亚希甘子基大利、为斯土方伯、以男女幼稚、及国中之贫乏、未虏至巴比伦者付之、
8尼探雅子以实玛利、加利亚二子约哈难、约拿单、单户篾子西莱亚、尼陀法人以斐诸子、玛迦人子耶撒尼亚、及其从者、则咸至米斯巴、见基大利、
9沙番孙、亚希甘子基大利、与彼及其从者誓曰、毋以服事迦勒底人为惧、其居斯土、服事巴比伦王、则必获益、
10若我、必居米斯巴、侍来此之迦勒底人、尔其积酒、与夏果及油、盛之以器、居于所得之邑、
11在摩押、亚扪族、以东、及各国之犹大人、闻巴比伦王留犹大遗民、并立沙番孙、亚希甘子基大利治之、
12则自逐至之处、返犹大地、至米斯巴、见基大利、积酒与夏果甚多、○
13加利亚子约哈难、及在郊野之军长、至米斯巴、见基大利、
14谓之曰、亚扪族王巴利斯、遣尼探雅子以实玛利、欲取尔命、尔知之乎、亚希甘子基大利弗信之、
15加利亚子约哈难、在米斯巴密语基大利曰、求尔许我往杀尼探雅子以实玛利、必无知者、奚容其取尔命、使归尔之犹大人离散、致犹大之遗民灭亡、
16亚希甘子基大利、谓加利亚子约哈难曰、尔勿为此、尔所言以实玛利之事妄也、
第四十一章
1七月、宗室以利沙玛孙、尼探雅子、王之臣仆以实玛利、与从者十人至米斯巴、见亚希甘子基大利、在彼与之共食、
2尼探雅子以实玛利、与从者十人起、以刃击沙番孙、亚希甘子基大利、即巴比伦王所立为斯土方伯者、
3在米斯巴偕基大利之犹大人、及所遇之武士迦勒底人、以实玛利亦杀之、
4杀基大利、越至二日、尚无人知、
5有八十人、自示剑示罗撒玛利亚来、咸薙须裂衣自割、手持素祭乳香、欲诣耶和华室、
6尼探雅子以实玛利、自米斯巴出而迓之、且行且哭、既遇之、则曰、来见亚希甘子基大利、
7迨入于邑、尼探雅子以实玛利与从者、杀而投之于井、
8其中有十人谓以实玛利曰、毋杀我、我有小麦麰麦、与油及蜜、藏于田间、遂不杀之于昆弟中、
9尼探雅子以实玛利、投所杀之尸于井、在基大利旁、是井乃亚撒王因惧以色列王巴沙而凿者、尼探雅子以实玛利、以所杀之尸满之、
10又虏米斯巴遗民、及王诸女、所有之众、即侍卫长尼布撒拉旦所付于亚希甘子基大利者、尼探雅子以实玛利虏之、起而欲往亚扪族、○
11加利亚子约哈难、及所偕之军长、闻尼探雅子以实玛利所行之恶、
12则率众往战尼探雅子以实玛利、遇于基遍大泉之旁、
13以实玛利所偕之众、见加利亚子约哈难、及所偕之军长、则喜、
14以实玛利自米斯巴所虏之众、乃反而归加利亚子约哈难、
15惟尼探雅子以实玛利与八人、脱于约哈难、而往亚扪族、
16尼探雅子以实玛利杀亚希甘子基大利之后、加利亚子约哈难、及所偕之军长、取所救之遗民、战士、妇女、幼稚、宦竖、自基遍而反者、离米斯巴、
17往居金罕旅所、近伯利恒、欲入埃及、
18彼众畏迦勒底人、因尼探雅子以实玛利、杀巴比伦王所立斯土之方伯、亚希甘子基大利也、
第四十二章
1斯时诸军长、与加利亚子约哈难、何沙雅子耶撒尼亚、以及庶民、自尊逮卑悉前、
2谓先知耶利米曰、容我遗民所求、陈于尔前、请尔为我祷尔上帝耶和华、我侪素众、今所遗者甚寡、如尔目睹、
3愿尔上帝耶和华、示我当行之途、当为之事、
4先知耶利米曰、我闻尔言矣、必循所言、为尔祷尔上帝耶和华、凡耶和华所应尔者、我必告尔、一无所隐、
5众谓耶利米曰、尔上帝耶和华遣尔谕我之言、我侪若不尽从、愿耶和华于尔我前、为诚实忠信之证、
6今我请尔诣我上帝耶和华、彼之所言、或祸或福、我必从之、我从我上帝耶和华之言、则必获益、○
7越十日、耶和华谕耶利米、
8遂召加利亚子约哈难、与所偕之军长、以及庶民、自尊逮卑、
9谓之曰、尔曹遣我、为尔祷于以色列之上帝耶和华、彼云、
10如尔仍居斯土、我必建尔而不毁之、植尔而不拔之、昔我降灾于尔、今回厥意焉、
11耶和华曰、尔惧巴比伦王、今勿惧焉、盖我与尔偕、以拯尔脱于其手、勿惧之、
12我矜恤尔、使彼亦矜恤尔、俾尔归于故土、
13如尔曰、我不居斯土、而不从尔上帝耶和华之言、
14曰、不然、我必入埃及地、在彼不睹战事、不闻角声、不乏食而饥饿、爰处爰居、
15犹大之遗民欤、今听耶和华言、万军之耶和华、以色列之上帝曰、如尔定厥趋向、入埃及而居之、
16则尔所惧之锋刃、必追及尔于埃及地、所畏之饥馑、亦必迫从尔于埃及、尔必死于彼、
17凡定趋向、往埃及而居者、必亡于锋刃、饥馑疫疠、不遗一人、脱于我所降之灾、
18万军之耶和华、以色列之上帝曰、昔我倾怒泄忿于耶路撒冷居民、尔入埃及时、我亦必如是倾怒于尔、致尔成为可憎可骇、可诅可辱、不得复睹斯土、
19犹大之遗民欤、耶和华论尔、既言毋入埃及、我今日警戒尔矣、尔当知之、
20尔行诈以自害、因尔遣我诣尔上帝耶和华曰、为我祷我上帝耶和华、凡我上帝耶和华所言者、悉以告我、我必行之、
21我今日已悉告尔、而尔上帝耶和华、遣我诣尔所谕之言、尔乃一无所从、
22今尔当知、尔必亡于锋刃、饥馑疫疠、在尔所欲往居之处、
第四十三章
1耶利米与民言毕其上帝耶和华之言、即上帝耶和华遣彼所谕者、
2何沙雅子亚撒利亚、加利亚子约哈难、及狂傲之辈、谓耶利米曰、尔言诳也、我之上帝耶和华未遣尔曰、尔曹勿入埃及而居、
3惟尼利亚子巴录怂恿尔以敌我、欲付我于迦勒底人手使之杀我、或虏我至巴比伦、
4于是加利亚子约哈难、与诸军长、及庶民、咸不从耶和华之言、居犹大地、
5加利亚子约哈难、及诸军长、遂携犹大遗民、即自逐至之国、返而寄居犹大地者、
6男女幼稚王女、及侍卫长尼布撒拉旦、所付于沙番孙亚希甘子基大利之众、与先知耶利米、尼利亚子巴录、
7入埃及地、至答比匿、不从耶和华言、○
8在答比匿、耶和华谕耶利米曰、
9手取巨石、藏于答比匿法老宫门前铺砖地之泥中、使犹大人目睹、
10告之曰、万军之耶和华、以色列之上帝云、我必召我仆巴比伦王尼布甲尼撒、置其位于我所藏之石、张其王幕于上、
11彼至击埃及地、当死者必死之、当虏者必虏之、当刃者必刃之、
12我将纵火于埃及诸神之庙、彼必焚之、掠之、取埃及地以归己、如牧者之衣衣、自彼安然而出、
13亦必碎埃及地伯示麦之柱像、火焚埃及诸神之庙、
第四十四章
1论居埃及之犹大人、即处密夺、答比匿、挪弗与巴忒罗地者、耶和华谕耶利米曰、
2万军之耶和华、以色列之上帝云、我所降于耶路撒冷、及犹大诸邑之灾、尔目睹之、今为荒芜、无人居处、
3乃因其人行恶、以激我怒、焚香以事他神、即彼与尔、及尔列祖所未识者、
4我遣我仆诸先知诣尔、夙兴而遣之曰、噫、此可憎之事、我所疾者、尔勿行之、
5惟彼不从、不侧耳以听、不改其恶仍焚香于他神、
6故我倾怒泄忿于犹大诸邑、及耶路撒冷街衢、如火之焚、使之荒寂、有如今日、
7万军之上帝耶和华、以色列之上帝曰、尔曹奚为行此大恶、自害厥命、俾男女孩提乳子、悉绝于犹大、靡有孑遗、
8缘以尔手所为、激我震怒、在所往居之埃及地、焚香于他神、致尔见绝、在天下万国中、成为可诅可辱、
9尔祖之恶、及犹大王与后之恶、尔与尔妻之恶、即在犹大地、与耶路撒冷街衢所行者、尔忘之乎、
10彼众至今、犹不自卑、不畏我所示尔及尔祖之律例典章、而遵行之、
11故万军之耶和华、以色列之上帝曰、我必注目于尔、而加以祸、翦灭犹大众、
12犹大遗民、定厥趋向、往居埃及地者、我必取而歼之、彼必仆于埃及地、亡于锋刃饥馑、自尊逮卑、悉灭于锋刃饥馑、成为可憎可骇、可诅可辱、
13我必罚居埃及地者、如以锋刃饥馑疫疠、罚耶路撒冷然、
14使犹大遗民、往居埃及、欲返犹大地而居者除逃脱之数人外、无一得逸而归、○
15凡知其妻焚香于他神者、与旁立诸妇、即居埃及巴忒罗之众、聚为大会、答耶利米曰、
16尔托耶和华名谕我之言、我不听从、
17我必成我口所言、焚香灌奠于天后、循我及我祖、我王、我牧伯、在犹大诸邑、及耶路撒冷街衢所为、盖其时我侪足食晏安、不遘灾祸、
18自我不焚香灌奠于天后、则无不缺乏、亡于锋刃饥馑、
19我焚香灌奠于天后、作饼以象其形、加以灌奠、我夫岂不与乎、
20耶利米谓答之之男女庶民曰、
21尔与尔祖、诸王牧伯、及斯土庶民、焚香于犹大诸邑、与耶路撒冷街衢、耶和华岂不记忆之、思念之、
22因尔所行之恶、所作可憎之事、耶和华不能复忍、故尔土地成为荒芜、可骇可诅、无人居处、有如今日、
23尔曹焚香、获罪于耶和华、不从耶和华之言、不遵其律例、典章法度、故遘此灾、有如今日、○
24耶利米又谓庶民、及诸妇曰、居埃及地之犹大人、其听耶和华言、
25万军之耶和华、以色列之上帝云、尔与尔妻、口所言者以手成之、曰、我必如我所许之愿、焚香灌奠于天后、今可坚尔愿而偿之、
26居埃及地之犹大人、其听耶和华言、耶和华曰、我已指我大名而誓、凡居埃及之犹大人、后必无一人、口道我名曰、我指维生之主耶和华而誓、
27我必儆醒而降以祸、不降以福、凡在埃及之犹大人、必亡于锋刃饥馑、至于尽灭、
28脱于锋刃、自埃及返犹大者、为数无几、犹大遗民、入埃及而居者、必知伊谁之言得应、我之言欤、抑彼之言欤、
29耶和华曰、我必罚尔于斯土、有兆可征、使尔知我所言降祸于尔、其言必应、
30我必以埃及王法老合弗拉、付于厥敌、及索其命者之手、如我以犹大王西底家、付于厥敌、及索其命者巴比伦王尼布甲尼撒之手、耶和华言之矣、
第四十五章
1犹大王约西亚子约雅敬四年、尼利亚子巴录、以先知耶利米口传之言、笔之于书、时耶利米谓巴录曰、
2巴录欤、以色列之上帝耶和华谕尔曰、
3尔尝云、祸哉我也、耶和华于我痛苦之上、增以忧戚、我呻吟而疲惫、不获绥安、
4耶和华命我告尔曰、耶和华云、我所建者、必毁之、我所植者、必拔之、全地皆然、
5耶和华曰、尔犹为己图大事乎、勿图焉、我必降灾于凡有血气者、惟使尔于所往之地、得获生命、如获掠物、耶和华言之矣、
第四十六章
1耶和华论列国、所谕耶利米之言、○
2论埃及、即论埃及王法老尼哥之军旅、屯于伯拉河滨之迦基米施、在犹大王约西亚子约雅敬四年、为巴比伦王尼布甲尼撒所击、
3曰、其备干盾、进而战鬬、
4骑士欤、备马而乘、贯胄而立、砺乃戈、擐乃甲、
5耶和华曰、我奚见此哉、彼众惊而却退、勇士败溃、急遁不顾其后、四周惶恐、
6毋令疾趋者遁逃、毋令有勇者得逸、在北方伯拉河滨、众咸踬而颠、
7彼若尼罗之涨溢、若川流之汹涌者、谁欤、
8若尼罗之涨溢、若川流之汹涌者、乃埃及也、彼曰、我必兴起、掩盖全地、毁其城邑、灭其居民、
9马其疾上、车其急驰、为勇士者、执干之古实与弗人、挽弓之路德人、其出哉、
10是为万军之主耶和华之日、乃复仇之日、彼必复仇于敌、使刃食人而饱、饮血而足、缘万军之主耶和华、在北方伯拉河滨、有祀事焉、
11埃及处女欤、其往基列而取乳香、尔用多药、亦属徒然、不可医也、
12尔之耻辱闻于列邦、尔之呼号充乎遍地、盖勇士与勇士互冲、二者同仆、○
13巴比伦王尼布甲尼撒、将至击埃及地、耶和华谕先知耶利米之言、
14曰、尔其播于埃及、传于密夺、宣于挪弗答比匿云、出而屹立、预为之备、尔之四周、已见吞于锋刃、
15尔之壮士、曷被冲没、彼之不立、因耶和华逐之也、
16彼令多人颠仆、互相枕藉、乃曰起哉、我侪归本族、返故土、以避凶刃、
17至则呼曰、埃及王法老败矣、其机已失矣、
18大君王名万军之耶和华曰、我指己生而誓、彼之来也、若山中之他泊、若海滨之迦密、
19埃及处女欤、尔必见虏、宜备行李、盖挪弗必荒芜焚毁、无人居处、
20埃及乃为美犊、惟有蜚虻自北而来、今已至矣、
21其中雇卒、犹阑中之犊、咸却退遁逃、而不坚立、因其患难之日、受罚之时至矣、
22其声如蛇之行、盖敌率军而来、执斧若樵夫然、
23耶和华曰、林木虽难窥察、敌必伐之、因彼多于蝗虫、不可胜数、
24埃及处女必蒙羞耻、见付于北方人之手、
25万军之耶和华、以色列之上帝曰、我必罚挪之亚扪暨法老、埃及与其诸神诸王、及凡恃法老者、
26付于索其命者之手、及巴比伦王尼布甲尼撒、与其臣仆之手、厥后埃及必有居民、犹如古昔、耶和华言之矣、○
27我仆雅各欤、毋畏惧、以色列欤、毋惊惶、我必拯尔于远方、援尔苗裔于虏至之地、雅各必返、宁谧绥安、无人使之恐怖、
28耶和华曰、我仆雅各欤、毋畏惧、盖我偕尔、我必尽灭我驱尔所至之邦、而不尽灭尔、惟从宽责尔、不能不罚尔焉、
第四十七章
1法老未击迦萨之先、耶和华论非利士人、谕先知耶利米之言、○
2耶和华云、有水自北方涌出、将成汎滥之河、淹没斯土、与其所有、及厥城邑居民、众皆哀哭、境内诸民号啕、
3健马蹄踏、有声隆隆、战车冲击、其轮轰轰、为父者闻之而手弱、不回顾其子女、
4盖歼灭非利士人之日至、必于推罗西顿绝其助者、耶和华必灭非利士人、即迦斐托岛之遗民、
5迦萨已髡、谷中亚实基伦之余、归于乌有、尔割己身、伊于胡底、
6耶和华之刃欤、尔将何时休息、其入于鞘、安然不动、
7耶和华既有命、尔焉能休息乎、攻亚实基伦及海滨、乃彼所定也、
第四十八章
1论摩押、万军之耶和华、以色列之上帝曰、祸哉尼波、成为荒芜、基列亭被取蒙羞、米斯迦被毁抱愧、
2摩押不复得誉、在希实本、有人谋害之曰、其来灭之、俾不复为国、玛得缅欤、尔亦将荒寂、锋刃必追袭尔也、
3自何罗念有声曰、荒芜矣、毁坏大哉、
4摩押见灭、幼稚哀号、厥声远闻、
5彼上鲁希、哭泣不已、下何罗念、则闻毁坏愁惨之声、
6尔其遁逃、自救生命、若旷野之杜松、
7尔恃己之作为、己之财宝、必被取焉、基抹与其祭司牧伯、亦皆被虏、
8残贼者必入诸邑、无一可免、山谷平原、咸受毁灭、如耶和华所言、
9其子摩押以翼、致可飞而遁去、诸邑将为荒芜、无人居处、
10作耶和华之工而草率者、可诅也、凡阻其刃不经血者、亦可诅也、
11摩押自幼安逸、若酒澄滓、未从此器倾于彼器、故其味犹存、香气未变、
12耶和华曰、时日将至、我必遣司酒者倾之、空其器、毁其瓶、
13摩押必因基抹而愧怍、如以色列家恃伯特利而愧怍然、
14尔曹奚曰、我乃壮士、有勇战鬬、
15大君王名万军之耶和华曰、摩押荒芜、其邑焚毁、烟焰上腾、所简少者、咸被杀戮、
16摩押之祸伊迩、其难速临、
17在其四周、及凡识其名者、宜哀悼之、曰、强杖美梃、奚断折乎、
18处底本之女欤、其下荣位、燥渴而坐、盖残害摩押者、上而攻尔、毁尔保障、
19居亚罗珥者欤、其立路隅而瞻望、询逃难之男、脱害之女曰、所作维何、
20摩押怀惭被毁、尔其号啕哀哭、告于亚嫩曰、摩押荒芜矣、
21有灾降于平原、即何伦、雅杂、米法押、
22底本、尼波、伯低比拉太音、
23基列亭、伯迦末、伯米恩、
24加略、波斯拉、及摩押地遐迩诸邑、
25耶和华曰、摩押之角已折、其臂已断、
26缘摩押自大、悖逆耶和华、当使之沈醉、辗转于所哇者中、为人姗笑、
27尔非姗笑以色列乎、岂遇之于盗贼中乎、每言及之、尔则摇首、
28摩押居民欤、当离诸邑、而处岩穴、若鸠巢于涧口、
29摩押骄蹇已甚、彼之矜高倨傲、中心自大、我已闻之、
30耶和华曰、我知其忿怒乃属虚空、其矜诩未成何事、
31故我必为摩押号啕、为其全地哀哭、人为基珥哈列设哭泣、
32西比玛之葡萄欤、尔枝逾海、延及雅谢之海、残贼者至、夺尔夏果及葡萄、我必为尔哭泣、较雅谢之哭泣尤甚、
33欢欣喜乐、绝于沃壤、及摩押地、我使酒绝于醡、无人践之而欢呼、其欢呼、不为欢呼矣、
34自希实本哀号、声闻于以利亚利、延及雅杂、又自琐珥、至于何罗念、与伊基拉施利施亚、盖寗林水滨、将成荒芜、
35耶和华曰、在摩押献祭于崇邱、焚香于其神者、我必绝之、
36我心为摩押而鸣、若笛发音、为基珥哈列设人而鸣、若箫奏响、因其所获之丰裕已亡也、
37厥首尽髡、厥须尽薙、手受割、腰束麻、
38摩押屋顶衢间、随在哀哭、盖我毁摩押、如无人悦之器、耶和华言之矣、
39摩押何其倾覆、何其号啕、何其惭愧而反、必为四周之人姗笑惊骇、
40耶和华曰、敌之至也、有若鹰飞、展翼于摩押、
41加略见取、保障被据、是日也、摩押武士心怯、犹临产之妇、
42摩押自大、悖逆耶和华、故必毁坏、不复为国、
43耶和华曰、摩押居民欤、惊骇坎阱机槛、悉临于尔、
44逃于惊骇者、必陷于坎阱、出于坎阱者、必罹于机槛、盖我必使惩罚摩押之年临之、耶和华言之矣、
45其逃遁者力竭、立于希实本荫下、火自希实本而出、焰自西宏而发、尽焚摩押之鬓、暨嚣陵者之颠、
46祸哉摩押欤、基抹之民已亡、尔子被虏、尔女见掠、
47耶和华曰、惟至末日、我必返摩押之俘囚、论摩押受鞫、其言至是而止、
第四十九章
1论亚扪人、耶和华曰、以色列岂无子乎、岂乏嗣乎、玛勒堪奚据迦得地、厥民曷居其邑耶、
2故耶和华曰、时日将至、我必使战鬬之警、闻于亚扪人之拉巴、俾其成为邱墟、属邑为火所焚、其时以色列、必据昔据以色列者、耶和华言之矣、
3希实本欤、其号啕、因艾已荒芜、拉巴女欤、宜号呼、束麻哭泣、踯躅于藩篱间、盖玛勒堪必被虏、其祭司牧伯与焉、
4背逆之女欤、奚为夸尔流水之谷、尔恃财宝曰、谁克至我、
5万军之主耶和华曰、我必自四周列邦、使惊恐临尔、众各被逐、直趋而出、流离失所、无人抚集、
6厥后、我必返亚扪人之俘囚、耶和华言之矣、○
7论以东、万军之耶和华曰、今在提幔、不复有智乎、哲人绝其谋略乎、其智销亡乎、
8底但居民欤、尔其转而逃遁、居于深处、盖我惩罚以扫之日、必加以灾、
9如摘葡萄者诣尔、岂不少有所遗乎、如盗贼夜劫、岂不餍所欲而后已乎、
10惟我已裸以扫、露其隐处、致其不能自匿、彼之子孙、兄弟邻里、俱被歼灭、彼亦归于乌有、
11当遗尔孤子、我必全其生、尔之嫠妇、亦当恃我、
12耶和华曰、不当饮此杯者、必将饮之、尔能尽免刑罚乎、断不得免、必饮之也、
13耶和华曰、我指己而誓、波斯拉必成为可骇、可辱可诅、且为荒芜、其属邑永为邱墟、
14有风声自耶和华出、我闻之矣、有使奉遣至列邦曰、尔其集而攻之、咸起而战、
15盖我使尔以东、在列邦中为微、为人蔑视、
16尔居岩穴、据山巅者、白以为可畏、心傲而自欺、尔纵若鹰巢于高处、我必取尔、自彼而降、耶和华言之矣、
17以东必成怪异、凡过之者、必将惊骇、因其所遭之祸、而嗤笑之、
18耶和华曰、必如所多玛蛾摩拉、及其邻邑之倾覆、无人居处、世人不寓其中、
19敌必若狮、自约但之丛林而出、攻其恒茂之草场、我必令其突然逃避、且立所选者治之、谁与我比拟、谁与我争辩、牧者伊谁、立于我前、
20故尔宜听耶和华所定攻以东之谋、击提幔居民之志、其群之小者、敌必曳之去、使其草场荒寂、
21其倾覆之声、震动大地、其号呼之声、闻于红海、
22敌之上也、如鹰之飞、展翮于波斯拉、是日也、以东武士心怯、犹临产之妇、○
23论大马色曰、哈马亚珥拔抱愧矣、盖闻凶耗而销沮、海上有忧、不得绥安、
24大马色疲惫、转而遁逃、战栗迫之、忧苦临之、犹临产之妇、
25得誉之邑、我所悦者、何不早弃之乎、
26万军之耶和华曰、是日也、其少者必仆于衢、诸战士寂然无声、
27我必燃火于大马色城垣、焚便哈达宫室、○
28论基达及夏琐诸国、即巴比伦王尼布甲尼撒所击者、耶和华曰、尔起而往基达、翦灭东方之人、
29掠其帐幕群羊、夺其帷幄器皿骆驼、以为己有、向之呼曰、四周惊惶、
30耶和华曰、夏琐居民欤、尔其逃遁、游于远方、居于深处、盖巴比伦王尼布甲尼撒定计害尔、决意击尔、
31耶和华曰、起而往攻安居无虑之族、无门无楗、独处之民、
32其骆驼、尔必夺之、其群畜、尔必掠之、凡薙鬓与须者、我必散之四方、且自四周降灾于彼、耶和华言之矣、
33夏琐将为野犬之穴、永久荒芜、无人居处、世人不寓其中、○
34犹大王西底家即位时、耶和华论以拦、谕先知耶利米曰、
35万军之耶和华云、以拦所恃为强之弓、我必折之、
36使四风自天四方而至、以击以拦、散于四方、其被逐者、无国不至、
37耶和华曰、我必使以拦人惊惶于敌、及索其命者之箭、降之以灾、即我烈怒、使刃随之、迄于尽灭、
38耶和华曰、我必设我位于以拦、灭其君王牧伯、
39然至末日、我必返以拦之俘囚、耶和华言之矣、
第五十章
1耶和华论巴比伦与迦勒底地、藉先知耶利米曰、
2宜宣告于列邦、竖立旌旆、播扬勿隐、曰、巴比伦被陷、彼勒蒙羞、米罗达倾覆、其神像惭愧、其偶像倾覆、
3有民自北方来攻之、使其地荒芜、无人居处、人畜皆逃而去、
4耶和华曰、是日是时、以色列人必与犹大人偕来、且行且哭、寻求其上帝耶和华、
5面锡安而询其事曰、其来、连属于耶和华、结永久弗忘之约、○
6我民曾为亡羊、其牧使入迷途、转徙于山、自此山至彼冈、忘其栖止之所、
7凡遇之者、则吞噬之、敌曰、耶和华为义所、乃其列祖之望、而彼干犯之、故我侪无罪焉、
8尔其逃出巴比伦、去迦勒底人地、若牡山羊导其群羊、
9盖我必使大邦之众、来自北方、以攻巴比伦、列陈击之、于是被陷、敌矢必如精练武士之矢、无徒返者、
10耶和华曰、迦勒底将见虏、凡虏之者、皆餍其欲、
11劫我业者欤、缘尔欣喜欢忭、放恣若践谷之犊、嘶鸣若健马、
12尔母必蒙羞、生尔者必抱愧、为列国之末、亦为旷野、燥土沙漠、
13缘耶和华之怒、必成荒芜、无人居处、凡过巴比伦者、必将惊骇、因其所遭之祸、而嗤笑之、
14挽弓之众欤、尔其列陈、环攻巴比伦、射之毋惜厥矢、以其干罪于耶和华也、
15环之而呼、彼已投诚、其堞毁坏、其垣倾圮、斯乃耶和华复仇、尔当复仇于彼、依其所行而报之、
16在巴比伦播种者、与穑时执镰者宜悉绝之、缘惧残酷之刃、必各返本族、归故土、○
17以色列乃离散之羊、为狮所逐、始则亚述王吞噬之、终则巴比伦王尼布甲尼撒折其骨、
18故万军之耶和华、以色列之上帝曰、我必罚巴比伦王与其地、若罚亚述王然、
19导以色列归其牧场、得食于迦密巴珊、餍足于以法莲冈、与基列地、
20耶和华曰、是日是时、人必求以色列之愆尤、而无有焉、求犹大之罪戾、而不见焉、盖我必赦宥我所存之遗民也、○
21耶和华曰、上攻米拉大翁地、及北割居民、杀戮而尽灭之、循我所命而行、
22战鬬倾覆之声、闻于境内、
23击全地之锤、奚断折乎、巴比伦在列国中、奚荒芜乎、
24巴比伦欤、我为尔设机槛、尔不觉而陷之、为人所遇、为人所擒、以尔与耶和华争也、
25万军之主耶和华、有事于迦勒底人地、启其武库、出其震怒之械、
26尔曹当自极远之境而来、开其仓廪、积之如堆、灭之务尽、俾无所遗、
27宰其牡犊、使至屠所、祸哉其人、盖彼受罚之日至矣、
28自巴比伦逃脱者、扬声宣告于锡安、我上帝耶和华复仇、为其殿宇复仇也、
29其集挽弓之众、来攻巴比伦、列营围之、勿容一人逃遁、循其所为而报之、依其所行以待之、缘彼狂傲、悖逆以色列之圣者耶和华也、
30耶和华曰、是日也、其少者必仆于衢、诸战士寂然无声、
31万军之主耶和华曰、狂傲者欤、我为尔敌、尔日已至、即罚尔之时也、
32狂傲者必踬而颠、无人起之、我必燃火于其诸邑、焚其四周所有、○
33万军之耶和华曰、以色列人及犹大人、同受暴虐、虏之者坚持不释、
34赎之者有力、厥名为万军之耶和华、必伸其冤、锡大地绥安、使巴比伦居民烦扰、
35耶和华曰、刃临于迦勒底人、与巴比伦居民、及其牧伯哲士、
36刃临于矜夸者、使为愚蠢、刃临于其武士、使之惊惶、
37刃临于其马与车、暨其中杂族、使若妇女、刃临于其货财、使遭攘夺、
38旱及于诸水、使之尽涸、因其为雕像之境也、彼众若狂以奉偶像、
39故野兽与豺狼、必居于彼、鸵鸟亦处其间、永为荒墟、历世无人居处、
40耶和华曰、必如所多玛蛾摩拉、及其邻邑之倾覆、无人居处、世人不寓其中、
41有一族自北方而来、有大国及诸王被激、自地极而起、
42执弓与戟、残忍不慈、声若海涛之漰渤、巴比伦女欤、彼乘马而来、列陈以攻尔、
43巴比伦王闻声而手弱、凄楚迫之、痛苦若临产之妇、
44敌必若狮、自约但之丛林而出、攻其恒茂之草场、我必令其突然逃避、且立所选者治之、谁与我比拟、谁与我争辩、牧者伊谁、立于我前、
45故尔宜听耶和华所定攻巴比伦之谋、击迦勒底地之志、其群之小者、敌必曳之去、使其草场荒寂、
46巴比伦倾覆之声、震动大地、号呼之声、闻于列邦、
第五十一章
1耶和华曰、我必起肃杀之风、以击巴比伦、及立加米居民、
2遣外邦人往巴比伦以簸之、空虚其境、其遘难之日、敌必环而攻之、
3射者当挽厥弓、射彼之挽弓者、及擐甲而立者、勿顾惜其少者、必尽灭其军旅、
4彼必见戮、仆于迦勒底地、被刺仆于其衢、
5以色列与犹大、虽逆以色列之圣者、罪盈四境、万军之耶和华、彼之上帝、仍未弃之、
6当自巴比伦逃出、各救己生、毋因其罪而见绝、斯乃耶和华复仇之期、必报之也、
7巴比伦曾为金杯、在耶和华手、用使天下沈醉、列邦饮其酒、因之而狂、
8巴比伦倏尔倾覆毁灭、当为之号啕、取乳香以医其痛、庶可得愈、
9我侪欲医巴比伦而不得、可去之、各归故土、其祸滔天、上达穹苍、
10耶和华既彰我义、其来、在锡安宣我上帝耶和华之作为、
11砺乃矢、执乃盾、耶和华感玛代诸王之心、以其定志灭巴比伦、斯乃耶和华复仇、为其殿宇复仇也、
12树帜以攻巴比伦城垣、坚戍守、立斥候、设伏防御、盖耶和华为巴比伦居民所言者、既定之、亦成之矣、
13居于诸水之滨、富有货财者欤、尔之末期巳届、贪婪之量已盈、
14万军之耶和华指己而誓曰、我必使敌若蝗、充牣尔中、彼必向尔号呼、○
15耶和华以其能力创造大地、以其智慧奠定寰宇、以其明哲展布诸天、
16彼发厥声、则穹苍之水鸣动、地极之云上腾、电随雨作、风自库出、
17人皆冥顽无知、金匠因其雕像而羞惭、所铸之像、乃为虚伪、内无气息、
18悉属虚无、惑人之工、谴责之际、俱必灭亡、
19雅各之业非若是、彼造万物、以色列为其嗣业之族、万军之耶和华、乃其名也、○
20尔为我战鬬之椎及器械、我必用尔碎诸国、毁列邦、
21用尔碎马与乘之者、
22用尔碎车与驾之者、用尔碎男女老幼、用尔碎少者处女、
23用尔碎牧者、与其群羊、用尔碎农夫、与其双牛、用尔碎方伯州牧、
24耶和华曰、昔巴比伦人、暨迦勒底居民、在锡安所行之恶、我必报之、使尔目睹、○
25耶和华曰、肃杀之山、毁灭全地者欤、我必敌尔、伸手击尔、使尔自岩轸转而下、成为焚毁之山、
26人不取尔石为屋隅、为基址、尔必永为荒芜、耶和华言之矣、
27树帜于大地、吹角于列邦、集诸族来攻之、招亚拉腊米尼亚实基拿诸国击之、立军长攻之、使骁骑咸上、有若陋蝗、
28会集诸族、即玛代君王、与其方伯州牧、暨所辖之国民、以攻之、
29地震动而愁惨、盖耶和华攻巴比伦之志已定、必使其地荒芜、无人居处、
30巴比伦之武士不战、居于保障、厥力已衰、有如妇女、第宅被焚、门楗见折、
31邮人递传、使者相遇、报告巴比伦王、其邑四周被取、
32诸津被据、芦苇悉焚、战士恐惶、○
33万军之耶和华、以色列之上帝曰、巴比伦女、若禾场值践谷之期、未几其穑时至焉、
34 35锡安民曰、巴比伦王尼布甲尼撒噬我毁我、弃我如空器、吞我如鳄鱼、以我珍馐果腹、驱我而出、彼虐遇我、暨我骨肉、愿罪归巴比伦、耶路撒冷民曰、彼流我血、愿罪归迦勒底居民、
36故耶和华曰、我必为尔伸冤、为尔复仇、涸其海、竭其泉、
37巴比伦必成邱墟、野犬之穴、为人骇异嗤笑、无人居处、
38彼将咆哮如稚狮、怒吼若小狮、
39耶和华曰、彼欲心薰灼时、我必为之设筵、使之沈醉、长眠不醒、
40我必导之下就宰所、若羔羊、牡绵羊、牡山羊然、
41示沙克奚被陷乎、全地所誉者、奚被取乎、巴比伦在列邦中、奚荒芜乎、
42海水涨溢而淹巴比伦、波涛汹涌以覆之、
43其邑荒芜、成为燥土沙漠、无人居处之地、世人不经历之、
44我必惩罚彼勒于巴比伦、出所吞者于其口、列邦不复汇之、巴比伦之城垣、必倾覆焉、○
45我民欤、当出其中以自救、避耶和华之烈怒、
46心毋恇怯、闻风声于斯土、亦毋惊惶、盖今岁必闻风声、明年亦然、境内有强暴、民长相攻、
47时日将至、我必惩罚巴比伦之雕像、使举国抱愧、见杀者咸仆于其中、
48斯时也、天地及凡所有、必因巴比伦、讴歌喜乐、残贼者必自北方临之、耶和华言之矣、
49巴比伦曾使以色列见杀者颠仆、如是、巴比伦见杀者、亦必颠仆于其地、
50惟尔免于刃者、往哉、勿立、自远方追念耶和华、怀思耶路撒冷、
51异邦人入耶和华室之圣所、我闻此辱、羞惭满面、
52耶和华曰、时日将至、我必惩罚其雕像、受伤者呻吟、遍满其地、
53耶和华曰、巴比伦虽及于天、高其城垣、俾成巩固、我必遣残贼者临之、
54自巴比伦有哀号之声、自迦勒底地有大毁之声、
55盖耶和华使巴比伦荒芜、绝其中之哗然、敌若大水、波涛漰渤、发其喧阗之声、
56残贼者临于巴比伦、其武士被擒、其弓见折、盖耶和华乃施报之上帝、必报之也、
57大君王名万军之耶和华曰、我必使其牧伯哲人、方伯州牧、以及武士、悉皆沈醉、长眠不醒、
58万军之耶和华曰、巴比伦宽广之城垣、必尽倾覆、其高门必焚于火、诸民劳力归于虚、烈邦经营乃为火、俱必困乏、○
59玛西雅孙、尼利亚子、内大臣西莱亚、于犹大王西底家四年、偕王往巴比伦时、先知耶利米有言嘱之、
60又以论巴比伦必遘之灾、笔之于书、
61耶利米语西莱亚曰、尔至巴比伦、务诵是言、
62且曰、耶和华欤、尔言必灭斯土、使无居民、人畜俱泯、永为荒芜、
63诵书既竟、则系书于石、投诸伯拉河中、
64曰、巴比伦因耶和华所降之灾、必如是沈沦、不得复起、其力惫矣、耶利米之言、至是而止、
第五十二章
1西底家即位时、年二十有一、在耶路撒冷为王、历十一年、其母哈慕他、立拿人耶利米女也、
2西底家行耶和华所恶、效约雅敬所为、
3耶和华因而怒耶路撒冷及犹大、屏诸其前、
4西底家叛巴比伦王、九年十月十日、巴比伦王尼布甲尼撒、率其全军至耶路撒冷、建营围之、四周筑垒以攻之、
5城被困、至西底家王十一年、
6四月九日、邑中饥甚、斯土之民绝粮、
7于是穴城、战士由附近王囿、两垣间之门出邑、夜遁、迦勒底人环城、众向亚拉巴而走、
8迦勒底军追王、及于耶利哥之平原、王军溃散、
9迦勒底人执王、解至哈马之利比拉、巴比伦王所、而审鞫之、
10巴比伦王戮西底家诸子、使之目睹、又在利比拉、戮犹大诸牧伯、
11抉西底家目、系之以链、携至巴比伦、下之于狱、迄于死日、○
12巴比伦王尼布甲尼撒十九年五月十日、侍巴比伦王之侍卫长尼布撒拉旦、入耶路撒冷、
13毁耶和华室与王宫、及耶路撒冷诸室、所有第宅、悉焚以火、
14从侍卫长之迦勒底军、毁耶路撒冷四周城垣、
15民间之贫者、与邑中遗民、暨降于巴比伦王者、以及所余之众、侍卫长尼布撒拉旦悉虏之去、
16惟留极贫者于斯土、以治葡萄园、耕种田亩、
17耶和华室中之铜柱、铜座、及铜海、迦勒底人咸碎之、而携其铜至巴比伦、
18其釜铲剪盂匙、及诸铜器、供事所用者、悉携之去、
19其杯炉盂鼎、灯台匙碗、金制者取其金、银制者取其银、侍卫长悉携之去、
20又携去所罗门为耶和华室、所制二铜柱、及一铜海、与座下铜牛十二、此诸器之铜、未权其轻重、
21柱高十八肘、围十二肘、其中空、厚四指、
22上有铜顶、高五肘、顶之四围、有网与石榴、悉以铜制、彼柱亦有网与石榴、
23四周石榴、九十有六、网之石榴共一百、
24侍卫长执祭司长西莱亚、副祭司长西番雅、及阍者三人、
25又于城内、执统辖战士之宦竖一人、王之近臣七人、军长之缮写、即招募国民者一人、及邑中所遇之国民六十人、
26侍卫长尼布撒拉旦、咸解之至利比拉、巴比伦王所、
27巴比伦王击而杀之于哈马地之利比拉、如是犹大人被虏、离其故土、
28尼布甲尼撒所虏之犹大人如左、其七年、虏三千有二十三人、
29十八年、自耶路撒冷虏八百三十二人、
30二十三年、侍卫长尼布撒拉旦、虏七百四十五人、共计四千六百、○
31犹大王约雅斤被虏后三十七年、巴比伦王以未米罗达即位元年、十二月二十五日、拔犹大王约雅斤出狱、
32以善言慰之、赐之以位、高于同在巴比伦诸王之位、
33易其囚服、使之毕生与王共食、
34巴比伦王日锡其所需、终身不匮、


耶利米哀歌
第一章
1噫嘻是邑、昔则居民充盈、今则何其寂寞兮、昔为邦国之长、今如嫠妇兮、昔于诸州为郡主、今则供役兮、
2彼于夜间痛哭、流涕盈腮兮、爱者虽多、无人慰藉兮、良朋欺之、成为仇敌兮、
3犹大因遭难及服役之劳、迁徙异地兮、居于列邦、不得绥安兮、迫者追之、及于狭处兮、
4郇途愁惨、无人赴大会兮、邑门寂寞、祭司叹息兮、处女遘难、居民罹苦兮、
5其敌为首、其仇利达兮、因其多罪、耶和华困苦之兮、彼之幼稚、见虏于敌兮、
6郇女之荣华尽丧兮、彼之牧伯、如不得刍之鹿兮、在于逐者之前、无力而走兮、
7耶路撒冷遘难受迫时、追念畴昔之乐境兮、彼之居民陷于敌手、援助无人兮、厥敌见之、笑其荒寂兮、
8耶路撒冷大干罪戾、故为不洁兮、素尊之者见其裸体、咸蔑视之兮、彼则欷歔而退兮、
9其裙污蔑、不念厥终兮、是以异常败落、慰藉无人兮、耶和华欤、敌自尊大、愿尔鉴我艰苦兮、
10敌伸厥手、取其嘉物兮、尔曾命异族、毋入尔会兮、今彼入于圣所、郇民目击兮、
11民皆嗟叹求粮兮、以嘉物易食、欲苏其灵兮、耶和华欤、我成卑鄙、愿尔垂顾兮、
12凡过此者、斯岂于尔无涉乎、请观我所遭之忧、何忧可比兮、耶和华于其震怒之日、所加于我兮、
13彼自上降火、入我骨而克之兮、张网以绊我足、使我却退兮、终日孤寂、而疲惫兮、
14予罪之轭、其手所系兮、连结加于我项、使我力败兮、主付我于敌手、我不能御兮、
15我中勇士、主委弃之兮、召集大会攻我、制我少年兮、主践犹大处女、如践酒醡兮、
16我缘斯而哭泣、满目流涕兮、慰我心苏我灵者、远乎我兮、我之子女伶仃、敌人获胜兮、
17郇女举手、无人慰藉兮、论及雅各、耶和华命四周为之敌兮、耶路撒冷在于其中、如不洁兮、
18耶和华乃义、我逆厥命兮、惟尔众民、尚其听之、鉴我忧伤兮、我之处女、我之少年、悉为俘虏兮、
19招爱我者、彼则欺我兮、我之祭司长老求粮、以苏厥灵兮、乃于邑中绝气兮、
20耶和华欤、请尔垂顾、我遭苦难、中心惨怛兮、叛逆维甚、衷怀反仄兮、在外丧于锋刃、居家有若死亡兮、
21维彼闻我咨嗟、无人慰藉兮、诸敌闻我遘难、悦尔所行兮、尔所宣告之日既至、彼乃与我相同兮、
22愿其诸恶、陈于尔前兮、因我干罪加诸我者、亦加诸彼兮、我多叹息、中心疲惫兮、
第二章
1主奚忿怒、以云蔽郇女兮、以色列之荣华、自天掷地兮、发怒之日、不念其足几兮、
2主吞雅各居所、不加矜恤兮、犹大女之保障、发怒而倾之兮、俾堕于地、辱其邦国及侯伯兮、
3厥怒甚烈、尽断以色列之角兮、在于敌前、缩其右手兮、焚毁雅各如炎火、四周吞灭兮、
4张弓若仇、举其右手、屹立若敌兮、凡娱目者、尽行诛灭兮、于郇女帷中、泄怒如火兮、
5主变为敌、吞噬以色列兮、毁其宫室、倾其保障兮、于犹大女中、增其哀号哭泣兮、
6强夺己之帷幕、视如园中之亭、毁坏会集之所兮、所定节期与安息日、耶和华使之忘于郇兮、赫然震怒、轻视君王祭司兮、
7弃其祭坛、憎其圣所兮、以其宫室墙垣、付于敌手兮、诸敌喧哗于耶和华室、同乎大会之日兮、
8郇女之墙垣、耶和华决志毁之兮、既施准绳灭之、不回其手兮、使郭与城哀哭、而同倾覆兮、
9其门陷于地中、其楗折毁兮、君王牧伯、旅于无律之列邦兮、维彼先知、不得耶和华之启示兮、
10郇女之长老坐地、缄默无言兮、以尘蒙首、以麻束腰兮、耶路撒冷处女、俯首至地兮、
11我目流涕、至于失明、中心惨怛、肝胆坠地、以我民女遭灭兮、孩提及哺乳者、昏于邑衢兮、
12如受创者、昏于邑衢兮、在于母怀、丧失厥魂兮、维时谓其母曰、谷酒安在兮、
13耶路撒冷女欤、我将何以证尔、何以譬尔兮、郇之处女欤、我将何以比尔、使尔得慰兮、尔之破坏、大若沧海、孰能疗尔兮、
14尔之先知所传启示、惟伪惟愚兮、未表尔罪、反尔俘囚兮、第宣伪诏、及尔被徙之由兮、
15凡过之者、向尔鼓掌兮、嗤笑耶路撒冷女、而摇首兮、咸曰人所称为完美、全地所喜悦者、即此邑乎、
16维尔诸敌、厥口孔张兮、嗤笑而切齿曰、吾侪吞灭之兮、我所望者、诚是日也、亦既觏止、亦既见止兮、
17耶和华所定、今已行之、古昔所命、今已成之兮、彼倾覆之、不加矜恤兮、使尔敌因尔而喜、俾尔仇高举其角兮、
18维彼庶民、心吁耶和华兮、咸曰郇女之墙垣欤、尔其流涕若溪、昼夜无间兮、泪眼澘然、不稍休息兮、
19夜间每交更时、起而呼吁兮、在耶和华前、倾心若水兮、尔之幼稚、因饥昏于街隅、尔当向主举手、求其生命兮、
20耶和华欤、尚其鉴察、尔行此于谁兮、妇所产育保抱之子、可自食之乎、祭司先知、可戮于耶和华圣所乎、
21少年耆老、卧于街衢兮、处女丁壮、仆于锋刃兮、尔于忿怒之日杀之、尔诛戮之、不加矜恤兮、
22我之惊恐、尔自四周召之、若大会之集兮、耶和华忿怒之日、无人逃免而遗留兮、我所保抱抚养者、我敌尽灭之兮、
第三章
1因主忿怒之杖、而遭艰苦、我即其人兮、
2彼引导予、使行于幽暗、不履于光明兮、
3竟日反手、攻我已屡兮、
4销瘦我肌肤、摧折我骨骸兮、
5筑垒攻我、以苦胆劳瘁围我兮、
6俾我处于幽暗、如久死之人兮、
7彼环我以籓篱、使予不出、系我以重链兮、
8我呼吁求助时、掩耳不听我祈兮、
9以凿石塞我途、使我蹊径维曲兮、
10彼之于我、如熊潜伏、如狮阴伺兮、
11俾我迷途、攫而裂我、使我惊惶兮、
12张弓发矢、以我为的兮、
13使其箙中之矢、入于我腰兮、
14我为我民之笑柄、终日以我为歌兮、
15尔餍我以苦荼、饫我以茵蔯兮、
16以沙石折我齿、以灰尘蒙我身兮、
17使我灵远平康、我忘福祉兮、
18乃曰我力已尽、绝望于耶和华兮、
19我之祸患艰难、茵蔯苦胆、尚其忆之兮、
20我心犹忆之、而抑郁兮、
21我追念之、则有所冀兮、
22吾侪之不尽灭、乃由耶和华之仁慈、以其矜悯不绝兮、
23每朝新施、尔之信实宏大兮、
24我心自谓、耶和华为我业、我必望之兮、
25凡仰而求耶和华者、耶和华施之恩兮、
26仰望耶和华之拯救、而静俟之、斯为美兮、
27人于幼年负轭、亦为美兮、
28当默然而独坐、以其轭为主所加兮、
29厥口伏于尘埃、庶可有望兮、
30由人批颊、充其凌辱兮、
31盖主之遗弃、不至永久兮、
32虽使人忧戚、尚循其慈惠之富、而加矜恤兮、
33彼加苦难、使人忧戚、非其心兮、
34足践世之狱囚、
35枉人于至上者之前、
36屈人之狱、俱耶和华所不悦兮、
37非主所命、谁能言之、而即成兮、
38惟祸与福、非出自至上者之口乎、
39人生于世、因己愆尤受罚、又何怨兮、
40我侪其察己途、转归耶和华兮、
41宜向天上上帝、举手致心兮、
42我侪犯罪悖逆、尔未赦宥兮、
43尔以怒自蔽、追迫我侪、施行诛戮、不加矜恤兮、
44尔以云自蔽、致祈祷不得达兮、
45尔使我于列民中、成为尘垢废物兮、
46我之诸敌、向我大张厥口兮、
47惊惶陷阱、我皆罹之、残害灭亡、我亦遭之兮、
48因我民女遭灭、我目流涕如溪兮、
49我目流涕、无已无间兮、
50迨耶和华垂顾、自天鉴观兮、
51缘我邑中诸女、触目而伤心兮、
52无故为我敌者、急追我如追鸟兮、
53绝我命于阱、掷石于我身兮、
54水灭我顶、我曰我其亡兮、
55耶和华欤、我自深阱呼吁尔名兮、
56尔曾垂听我声、我之叹息呼吁、勿掩耳不闻兮、
57我吁尔之日、尔临而近我、命曰毋惧兮、
58主欤、尔已伸我冤、赎我命兮、
59耶和华欤、尔鉴我之屈抑、祈尔理我狱兮、
60彼报仇谋害我、尔俱见之兮、
61耶和华欤、彼谤渎谋害我、尔已闻之兮、
62起而攻我者、其唇所发、终日所谋、尔亦闻之兮、
63彼之起居、求尔察之、彼以我为歌兮、
64耶和华欤、尔必依其手所为、而报之兮、
65使之刚愎厥心、加以咒诅兮、
66以怒逐之、灭于耶和华诸天之下兮、
第四章
1金奚晦闇、精金奚变色兮、圣所之石、倾于诸街隅兮、
2郇之子民、宝若精金兮、奚视如陶人所制之瓦缶兮、
3野犬犹出其乳、以哺厥子兮、惟我民女残忍、若野间之鸵鸟兮、
4哺乳之婴、厥舌燥渴而黏腭兮、稚子求饼、无人擘而予之兮、
5素食珍馐者、今伶仃于街衢兮、素寝朱褥者、今偃卧于粪壤兮、
6我民女之愆尤、重于所多玛之罪恶兮、彼倾覆于俄顷、非人手加之兮、
7昔彼之那细珥人、洁于雪、白于乳兮、其体红于珊瑚、形若光泽之碧玉兮、
8今其容黑于炭、街市无人识之兮、其肤贴骨、枯槁如柴兮、
9戮于刃者、较死于饥者犹幸兮、因乏田间之产、日渐衰弱、如被刺兮、
10慈妇手烹其子女兮、我民女遭灭时、以此为粮兮、
11耶和华尽泄其忿、倾其烈怒兮、燃火于郇、毁厥基址兮、
12维仇与敌、入耶路撒冷邑门兮、天下君王、地上居民、莫之信兮、
13缘其先知干罪、祭司蹈愆兮、乃流义人之血于其中兮、
14彼于街市、游行若瞽兮、为血所污、其衣人不能扪兮、
15谓之曰污、去之去之、勿扪我兮、彼既遁逃而流离、异邦人曰、勿复旅此兮、
16耶和华怒而散之、不复眷顾兮、彼众不尊祭司、不敬长老兮、
17我望救助、致目昏瞆、乃徒劳兮、我所瞻望之国、不能施拯兮、
18敌迹我步履、我不得行于衢兮、我之终局伊迩、存日既盈、尽期已届兮、
19追袭我者、疾于天鹰兮、逐我于山、伺我于野兮、
20我之鼻息、即耶和华之受膏者、陷于其阱兮、我尝言之、我必在其荫下、处于列邦之中兮、
21居乌斯地之以东女欤、尔其欢欣喜乐兮、惟厥苦杯、必递至尔、尔将醉而裸体兮、
22郇女欤、尔罪之罚已满、主不复使尔被虏兮、以东女欤、彼必罚尔愆尤、彰尔罪戾兮、
第五章
1耶和华欤、忆我所遭、鉴我之辱兮、
2我之产业归于外人、我之第宅归于异族兮、
3我为无父之孤、我母为嫠兮、
4我以金易水而饮、以值购薪兮、
5追者及我、扼我颈项、困惫不得休息兮、
6我与埃及人亚述人握手、为得粮以果腹兮、
7我祖获罪而亡、我负厥咎兮、
8仆隶制我、无人拯我于其手兮、
9锋刃在野、我舍命而得粮兮、
10我肤因饥发炎、其热如炉兮、
11敌在郇玷诸妇、在犹大诸邑污众女兮、
12牧伯之手被系而悬、耆老之面不见尊重兮、
13少者服于磨石、稚子踬于薪下兮、
14耆老绝于邑门、少者止其音乐兮、
15我心之乐已息、舞蹈变为哀悼兮、
16我冠自首而坠、祸哉我侪、因干罪戾兮、
17缘此我心疲惫、我目蒙昧兮、
18郇山荒芜、狐行其上兮、○
19耶和华欤、尔乃永存、尔位历世弗替兮、
20尔何永远忘我、弃我若是之久兮、
21耶和华欤、使我转而归尔、我则旋返、更新我日、同于畴昔兮、
22尔乃尽弃我侪、怒我特甚兮、


以西结书
第一章
1三十年四月五日、我在迦巴鲁河滨、俘囚之中、其时天开、我见上帝之异象、
2约雅斤王被虏五年、是月五日、
3在迦勒底地、迦巴鲁河滨、布西子祭司以西结、受耶和华特谕、得耶和华之感、
4我望见旋风自北而来、亦有密云蕴火、焜耀四周、云间火中、显若光华之珀、
5有四生物著于其中、其状若人、
6各有四面、各有四翼、
7其腿乃直、掌若犊蹄、晶莹若磨光之铜、
8翼下四旁有人手、其面与翼各四、
9其翼相连、行时直前不转、
10其容皆如人面、右有狮面、左有牛面、后有鹰面、
11其翼高展、二翼交相比接、二翼蔽身、
12直行以前、随神所欲、往而不转、
13四生物状若炽炭、亦若火炬、火炬升降于生物间、厥火灼烁、电发其中、
14生物往还、若电之闪、
15我观生物、见地上有轮、在生物之旁、四面各有一轮、
16轮形及制、色若碧玉、其式维一、其形及制、仿佛轮中有轮、
17行时、四面皆可、不须回转、
18轮辋高而可畏、四轮之辋、遍环有目、
19生物行时、轮亦行于其旁、生物起而离地、轮亦起焉、
20生物随神所欲而往、轮亦起行、盖生物之神在其轮中、
21彼行、此亦行、彼止、此亦止、彼起而离地、此亦起而偕之、盖生物之神在其轮中、
22生物首上、有若穹苍之形、色若水晶而可畏、展布其上、
23穹苍之下、其翼平张、交相比接、左右各有二翼、以蔽其身、
24生物行时、我开其翼有声、若大水之漰渤、若全能者之声音、若军旅之喧哗、止时、则垂其翼、
25立而垂翼时、首上穹苍、有声出焉、
26首上穹苍、其上有形若座、色如碧玉、座上有形似人、
27我见其色、自腰以上、有若光华之珀、如火闪烁、自腰以下、其状如火、四周焜耀、
28其四周焜耀之状、若下雨时、云中之虹、此乃耶和华荣光之状、我见之、面伏于地、有与我言者、我闻其声焉、
第二章
1彼谓我曰、人子欤、尔足其立、我将谕尔、
2言时、其神入我、使我足立、闻谕我者曰、
3人子欤、我遣尔诣以色列人、彼乃悖逆之邦、悖逆乎我、彼与列祖、获罪于我、迄至今日、
4其人颜厚心顽、我遣尔诣之曰、主耶和华有言告尔、
5彼乃悖逆之家、或听或否、必知有先知在其中、
6惟尔人子、虽居荆棘蒺藜与蝎之中、勿畏之、亦勿畏其言、彼虽悖逆之家、勿畏其言、勿惧其貌、
7彼悖逆特甚、其听与否、尔必以我言告之、
8惟尔人子、其听我言、尔毋悖逆、若彼悖逆之家、当启尔口、食我所赐、
9我观之、见有手向我而伸、手中有卷、
10展于我前、内外皆有文字、其所录者、哀号惨怛祸患、
第三章
1彼谕我曰、人子欤、尔所获者食之、当食此卷、往语以色列家、
2我乃启口、彼使我食其卷、
3又谕我曰、人子欤、我所赐尔之卷、尔当以之果腹充肠、我则食之、口中味甘若蜜、
4又曰、人子欤、往诣以色列家、以我言告之、
5尔之奉遣、非诣方言殊异、其语难明之民、惟诣以色列家、
6非诣方言殊异、其语难明之列国、其言尔所不识、我若遣尔诣之、彼必愿听、
7惟以色列家、颡坚心顽、必不听尔、以其不听我也、
8我坚尔面、抵彼之面、我坚尔颡、抵彼之颡、
9我使尔颡如石、坚于火石、彼虽悖逆之家、勿畏之、勿惧其貌、
10又曰、人子欤、凡我谕尔之言、必耳闻而心受之、
11往诣尔同族之俘囚、告之曰、主耶和华如此言、无论其听与否、○
12神乃举我上升、闻我后有震轰之声、曰、耶和华之荣光、由于其所、当颂美焉、
13我所闻者、乃生物交相比接之翼、与其旁之轮、震轰之声也、
14神举我、携我而往、我意恻怛、中心激烈、大受耶和华之感、
15我至迦巴鲁河滨提勒亚毕、俘囚之居所、忧郁不胜、同处七日、○
16越七日、耶和华谕我曰、
17人子欤、我立尔为以色列家戍卒、宜听我口所言、代我戒之、
18我谓恶人曰、尔必死、如尔不警之、不以言戒之、使彼转离其恶途、以救其生命、则彼恶人必死于其罪、我必索其血于尔手、
19如尔警恶人、而彼不改其恶行、不离其恶途、则彼必死于其罪、惟尔得救己命、
20如义人背义行恶、我置窒碍于其前、彼必死亡、尔不警之、彼死于罪、所行之义、不复见忆、我必索其血于尔手、
21如尔警义人、使不犯罪、而彼诚不犯罪、彼则生存、尔亦得救己命、○
22耶和华感我、谕我曰、起、往入平原、我于彼与尔言、
23我乃起往平原、见耶和华之荣光、如在迦巴鲁河滨所见、我则面伏于地、
24灵乃入我、使我足立、与我言曰、尔往自闭于室、
25人子欤、彼必以绳系尔、不得出户、在于其中、
26我将使尔舌黏于腭、喑哑不能责之、彼乃悖逆之家、
27惟我谕尔时、必启尔口、尔则告之曰、主耶和华云、听者任之、不听者亦任之、彼乃悖逆之家也、
第四章
1惟尔人子、其取瓦置于前、绘耶路撒冷邑于上、
2环而攻之、建台、筑垒、列营、四周设锤以冲之、
3又取铁铛、置为铁垣、在尔与邑间、面攻而围之、此为以色列家之兆、○
4尔当左侧而卧、负以色列家之罪、尔左卧之日几何、负其罪亦若是、
5盖我定其负罪之年、为尔作为日数、三百九十日、我使尔如其数、负以色列家之罪、
6其数既盈、尔当右侧以卧、负犹大家之罪、历四十日、找为尔定一日抵一年、
7尔必面耶路撒冷、袒臂而围之、向之预言、
8我将以绳缚尔、使尔不得反侧、迨盈困城之日、
9尔取小麦麰麦、巨豆小豆、粟与粗麦、置于一器、搏之为饼、尔侧卧三百九十日、必食之、
10尔粮权而食之、日凡二十舍客勒、随时而食、
11饮水亦必量之、一欣六分之一、随时而饮、
12尔食此饼、制如麰麦之饼、必以人矢炊之、俾众目睹、
13耶和华曰、以色列人于我驱至之邦、食不洁之饼、亦若是、
14我曰、噫、主耶和华欤、我心未尝受污、自幼迄今、自毙之畜、野兽所裂之物、未尝食之、可恶之肉、未尝入口、
15曰、我许尔以牛粪代人矢、尔可炊饼其上、
16又曰、人子欤、我必绝耶路撒冷所恃之粮、民必权饼以食而惊骇、量水以饮而恐惶、
17使之乏粮与水、互相惊骇、消亡于罪、
第五章
1惟尔人子、当取利刃、用作薙刀、薙尔须发、权轻重而分之、
2待盈困城之日、取发三分之一、焚于邑中、三分之一、以刃击之、在邑四周、三分之一、散之于风、我亦拔刃袭之、
3又当取发少许、系于尔襟、
4此中复取少许、投于火而焚之、自此必有火出、及于以色列全家、○
5主耶和华曰、维此耶路撒冷、我置于列邦中、四周有国、
6惟彼背我律例、行恶甚于列国、弃我典章、过于四周之国、盖彼弃我律例、不守我典章也、
7主耶和华曰、因尔纷扰、甚于四周之国、不守我典章、不遵我律例、亦不从四周列国之律例、
8故主耶和华曰、我为尔敌、必行鞫于尔中、俾列国目睹、
9因尔可恶之事、我于尔中、必施行昔所未行者、后亦不复行之、
10在尔境内、父将食其子、子将食其父、我必行鞫于尔、遗民散之四方、
11主耶和华曰、我指己生而誓、因尔以可憎之事、可恶之物、玷我圣所、我必转目、不复顾惜、不加矜悯、
12尔民三分之一、必死于疫疠、亡于饥馑、在尔境内、三分之一、必陨于锋刃、在尔四周、三分之一、我必散之四方、拔刃袭之、
13如是、我怒始尽、我忿方息、我心斯慰、我既泄忿于彼、必知我耶和华所言、因热中而言之、
14我必使尔荒芜、为四周列国所侮辱、经尔地者、咸目睹之、
15我发忿震怒、行鞫惩责于尔时、四周之国、以为可辱可讥、可戒可异、我耶和华言之矣、
16我将降饥馑之毒矢、以行翦灭、增益饥馑、绝尔所恃之粮、
17既降饥馑、亦遣暴兽、俾尔孤独、疫疠流血经于尔邦、兵刃临于尔身、我耶和华言之矣、
第六章
1耶和华谕我曰、
2人子欤、面以色列山冈而预言、
3曰、以色列山冈乎、其听主耶和华之言、主耶和华谓山冈涧谷曰、我必使锋刃临尔、毁尔崇邱、
4荒尔祭坛、碎尔日像、使尔被杀者、仆于尔偶像之前、
5置以色列人之尸于其偶像前、散其骸骨于坛四周、
6凡尔所居之处、其邑将倾毁、崇邱将荒芜、以致尔坛倾毁荒废、偶像见灭、日像被斫、尔之工作泯没、
7见杀者必仆于尔中、尔则知我乃耶和华、
8尔散于列邦时、我必留遗民于其中、得脱锋刃、
9尔中得脱之人、必在虏至之邦、念我因其邪慝弃我之心、徇欲崇拜偶像之目、中怀忧戚、彼必为其所行之恶、可恶之事、自怨自恨、
10且知我乃耶和华、昔言降灾于彼、非虚语也、○
11主耶和华曰、尔其击掌顿足云、哀哉、以色列家行可憎之恶事、必因之陨于锋刃、与饥馑疫疠、
12远者死于疫疠、近者仆于锋刃、尚存之遗民、必亡于饥馑、我必如是尽泄我忿、
13在诸高冈山巅、绿树茂橡之下、即昔献馨香于偶像之所、有被杀者在坛四周之偶像中、尔则知我乃耶和华、
14我必举手攻之、使其所居之地荒芜寂寞、自旷野至于第伯拉他、则知我乃耶和华、
第七章
1耶和华谕我曰、
2尔人子欤、主耶和华对以色列地云、惟此末期、即斯土四境之末期已届、
3末期至尔、我必加怒于尔、循尔行径鞫尔、报尔所有可恶之事、
4我目不顾惜尔、不加矜悯、我必报尔所行、使尔可恶之事显于尔中、则知我乃耶和华、○
5主耶和华曰、有祸将至、祗此而已、
6末期既届、末期既届、醒而攻尔、今已至矣、
7斯土居民乎、为尔所定之报临尔、其时已届、其日伊迩、乃喧哗之日、非山上欢呼之日也、
8我今速倾我怒于尔、尽泄我忿、循尔行径鞫尔、报尔所有可恶之事、
9我目不顾惜尔、不加矜悯、我必报尔所行、使尔可恶之事显于尔中、则知击尔者、乃我耶和华、
10试观其日已届、为尔所定之报至矣、杖已舒蕊、骄傲已萌芽矣、
11残暴兴起、成为罚恶之杖、彼之群众货财、荡然无存、无人为之哀哭、
12期已至、日伊迩、震怒及于斯众、购者勿喜、售者勿忧、
13售者虽尚生存、亦不复返而得所售、盖启示乃指众而言、无得返者、行恶之人、不能自保生命、
14彼已吹角、妥备诸事、而无人临陈、盖我震怒及于斯众也、
15外有锋刃、内有疫疠饥馑、在田者必亡于锋刃、在邑者必殁于饥馑疫疠、
16其中得脱者、必在山上、若谷中之班鸠、各以其罪而哀鸣、
17众手疲惫、众膝荏弱如水、
18以麻束身、遍体战栗、面俱惭、首尽髡、
19弃银于街衢、视金若秽物、耶和华震怒之日、金银不能拯之、不能饫其心、果其腹、盖为窒碍陷罪之物也、
20因其金银美饰、而生骄侈、以之而制可恶之像、可憎之物、故我使之视为秽物、
21必使外人虏之、世间恶人掠之、而玷污之、
22我将转面、而不顾之、彼将污我禁地、强寇亦将入而污之、
23当作链索、盖流血之罪盈于斯土、残暴充乎其邑、
24我必使异邦之极恶者至、据其第宅、强者之骄傲止息、其圣所被玷、
25艰苦将至、人求平康而不得、
26灾祸叠加、噩耗相继、人求启示于先知、然法律绝于祭司、智谋绝于长老、
27君王悲哀、牧伯被以凄凉、庶民之手颤动、我必循其所行而待之、依其所宜而鞫之、则知我乃耶和华、
第八章
1六年六月五日、我坐于室、犹大长老、咸坐于前、主耶和华感我、
2我瞻望之、有似人者、其状若火、自腰以下有火、自腰以上有光、色如光华之珀、
3有状若手、伸而握余首发、神乃举我、至天地之间、导我于上帝异象中、至耶路撒冷殿、内院北向之门、在彼有激怒致忌之像、
4亦见以色列上帝之荣光、如我在平原所见之状然、
5彼谕我曰、人子欤、尔其举目北望、我则举目北望、见坛门之北、有致忌之像在内、
6又谕我曰、人子欤、以色列家在此所为、尔见之乎、彼行大可恶之事、使我远我圣所、然尔将见尤为可恶之事、
7遂导我至院门、我见其壁有隙、
8彼谕我曰、人子欤、宜凿此壁、我既凿之、则见有门、
9曰、其入、观彼在此所行邪恶可恶之事、
10我入而观、见有各类昆虫、与可恶之兽、及以色列家诸偶像、绘于四壁、
11有以色列家长老七十人、立于其前、撒番子雅撒尼亚亦在其中、各执香炉、香霭上腾、
12彼谕我曰、人子欤、以色列家长老、各在暗中、绘像之室所行、尔见之乎、彼谓耶和华不见我、耶和华已弃斯土矣、
13又谕我曰、尔将见其所行、别有大可恶之事焉、
14遂导我至耶和华室、北向之门、在彼有妇同坐、为搭模斯哀哭、
15彼谕我曰、人子欤、尔见此乎、将见尤为可恶之事、
16遂导我入耶和华室内院、在耶和华殿门之内、廊与祭坛之间、约有二十五人、背耶和华殿、面东拜日、
17彼谕我曰、人子欤、尔见此乎、犹大家在此行可恶之事、岂细故哉、致使斯土充斥强暴、复激我怒、置树枝于其鼻、
18故我必以怒待之、我目不顾惜之、不加矜悯、彼虽大声呼于我耳、犹不听之、
第九章
1彼大声呼于我耳曰、其使理斯邑者、手执残杀之器而来、
2则见有六人、自北向之上门、各执诛戮之器而至、中有一人、衣枲衣、腰墨角、咸入、立于铜坛之侧、
3时、以色列上帝之荣光、离其所止基路伯处、升至殿门之阈、耶和华呼衣枲衣、腰墨角者至、
4谕之曰、巡耶路撒冷城、凡缘邑中所行可恶之事、欷歔哭泣者、则印志于其颡、
5我又闻彼谕其余者曰、尔曹踵其后、巡邑击杀、尔目勿顾惜之、勿加矜悯、
6老者少者、处子孩提妇女、尽行杀戮、惟有印志者勿近之、自我圣所为始、遂自室前之老者始焉、
7彼曰、污蔑此室、使被杀者充乎其院、尔其出哉、乃出而击邑众、
8击时、惟我独留、我则面伏于地、呼曰、噫、主耶和华欤、尔倾怒于耶路撒冷、岂欲尽灭以色列遗民乎、
9彼曰、以色列及犹大家、罪戾甚重、流血遍地、举邑枉法、自谓耶和华遗弃斯土、耶和华不见之矣、
10故我目不顾惜之、不加矜悯、必依其所行、报于其首、
11衣枲衣、腰墨角者、复命曰、尔所命者、我已行之、
第十章
1我望见基路伯上、穹苍之中、有形若座、色若碧玉、
2主告衣枲衣者曰、尔入基路伯下、旋轮之间、自基路伯间、两手盈以炽炭、散之于邑、彼则入焉、我目睹之、
3入时、基路伯立于室右、云充内院、
4耶和华之荣光、自基路伯而升、止于室门之阈、云盈于室、耶和华荣耀之光辉、亦盈于院、
5基路伯展翼之声、闻于外院、如全能上帝言时之声、
6主命衣枲衣者曰、自基路伯旋轮之间取火、遂入、立于轮侧、
7一基路伯伸手、自基路伯间取火、付于衣枲衣者之手、彼则取之而出、
8基路伯翼下、显有人手之状、
9我望见基路伯侧有四轮、基路伯各有一轮、轮色若碧玉、
10四轮之式相同、仿佛轮中有轮、
11行时、四面皆可、不须回转、随首所向而往、直前不转、
12基路伯浑身、背、手、翼、轮、遍处有目、四轮皆然、
13我闻其轮称为旋轮、
14基路伯各有四面、一为基路伯面、二为人面、三为狮面、四为鹰面、
15诸基路伯上升、我在迦巴鲁河滨、所见之生物即此、
16基路伯行、轮亦在侧偕行、基路伯展翼、离地上升、轮亦不离其侧、
17彼止、此亦止、彼升、此亦升、盖生物之神在其轮中、
18其时耶和华之荣光、离室之阈、止于基路伯上、
19基路伯出时、展翼离地上升、轮在其侧、立于耶和华室之东门、以色列上帝之荣光、在于其上、我目睹之、
20昔在迦巴鲁河滨、以色列上帝之下、我所见之生物即此、我知其为基路伯、
21各有四面四翼、翼下有人手之状、
22其面之状、即我昔在迦巴鲁河滨、所见之状、其状与体无异、俱各直前而行、
第十一章
1神乃举我、导至耶和华室、东向之门、见门侧有二十五人、中有民牧押朔子雅撒尼亚、及比拿雅子毗拉提、
2神谕我曰、人子欤、图维邪慝、在邑中设恶谋者、即斯人也、
3彼云、建屋之期未至、此邑为鼎、我侪为肉、
4故尔人子、当预言以攻之、
5耶和华之神感我、谕我曰、当云耶和华曰、以色列家欤、尔曹言此、尔心所思、我知之矣、
6尔于斯邑、所戮者多、使尸盈衢、
7故主耶和华曰、尔于斯邑、所陈之尸为肉、斯邑为鼎、惟尔被携而出焉、
8主耶和华曰、尔惧锋刃、我将使锋刃临尔、
9携尔出邑、付于外人之手、行鞫于尔中、
10尔必陨于锋刃、我必鞫尔于以色列之边界、则知我乃耶和华、
11斯邑不为尔鼎、尔曹不为其中之肉、我必鞫尔于以色列之边界、
12尔则知我乃耶和华、盖尔不循我典章、不行我律例、乃从四周列国之律例、
13我预言时、比拿雅子毗拉提死、我则面伏于地、大声呼曰、哀哉、主耶和华欤、尔欲尽灭以色列遗民乎、○
14耶和华谕我曰、
15人子欤、耶路撒冷居民、谓尔昆弟戚族、暨以色列全家云、尔曹远离耶和华、斯土归我为业、
16尔当曰、主耶和华云、我虽迁之于远邦、散之于列国、仍于其所至之地、暂为其圣所、
17复云、主耶和华曰、我必自异邦聚尔、由所散之国集尔、以以色列地赐尔、
18彼至斯土、其中可憎可恶之物、悉去除之、
19我将赐以同一之心、赋新神于其衷、自其体内、去其石心、赐以肉心、
20致循我典章、守我律例、而遵行之、彼为我民、我为其上帝、
21惟彼心慕可憎可恶之物者、我必依其所行、报于其首、主耶和华言之矣、○
22时、基路伯展其翼、轮在其侧、以色列上帝之荣光、在于其上、
23耶和华之荣光、自邑上升、止于邑东之山、
24神则举我、导我于上帝神之异象中、入迦勒底、至俘囚之所、所睹之异象、乃离我上升、
25我以耶和华所示之事、悉告俘囚、
第十二章
1耶和华谕我曰、
2人子欤、尔居悖逆之家、彼有目视而不见、有耳听而不闻、以其为悖逆之家也、
3故尔人子、当备行李、昼时迁徙、俾众目睹、自此适彼、使众见之、彼虽悖逆之家、庶或思之、
4昼时携出什物、若迁徙者、俾众目睹、夕时自出、若人将徙异地、使众见之、
5穿垣俾众目睹、由此移出什物、
6宜乘昏夜、肩物而出、亦宜蒙面、不见斯土、俾众目睹、盖我置尔为以色列家之兆、
7我遵命而行、昼时移物、若迁徙者、夕时以手穿垣、乘夜肩物而出、俾众目睹、
8诂朝、耶和华谕我曰、
9人子欤、以色列族、悖逆之家、未问尔曰、尔何为乎、
10当告之曰、主耶和华云、此预兆、乃指耶路撒冷之君、及其中之以色列全家、
11尔当告之曰、我为尔兆、我所行者、尔必遭之、被虏徙于异地、
12其中之君、将乘昏夜、负荷而出、彼必穿垣、由此移物、亦必蒙面、盖彼不得见斯土也、
13我必张网于其上、陷之于我擭、曳至迦勒底地之巴比伦、彼虽死于其地、而不得见之、
14彼之侍卫、及其军旅、我必散之于四方、拔刃袭于其后、
15我既散之于异邦、分之于列国、彼则知我乃耶和华、
16惟我必遗数人、免于锋刃、饥馑疫疠、使在所至之国、自陈其可憎之事、则知我乃耶和华、○
17耶和华又谕我曰、
18人子欤、尔当食饼兢兢、饮水栗栗、而怀忧惧、
19告斯土之民曰、主耶和华论耶路撒冷居民、及以色列地云、彼必忧惧食饼、惊骇饮水、斯土荒芜、失其所有、因居民强暴故也、
20居民之邑必邱墟、斯土必荒芜、尔则知我乃耶和华、○
21耶和华谕我曰、
22人子欤、尔曹在以色列地、有谚语云、时日迟延、启示无验、斯言何谓也、
23当告之曰、主耶和华云、我必使此谚寝息、不复用为谚语于以色列、当告之曰、时日伊迩、启示皆验、
24此后在以色列家中、必不复有虚妄之异象、阿谀之卜筮、
25盖我为耶和华、我将言之、所言必成、不复濡滞、尔悖逆之家乎、在尔尚存之日、我必言之、亦必成之、主耶和华言之矣、○
26耶和华谕我曰、
27人子欤、以色列家云、彼所得之启示、乃指遐日、彼之预言、乃指远时、
28当告之曰、主耶和华云、我之诸言、无有濡滞、所言必成、主耶和华言之矣、
第十三章
1耶和华谕我曰、
2人子欤、以色列之先知、以己意而预言、尔当预言以抵之、曰、尔曹其听耶和华言、
3主耶和华云、祸哉、彼愚昧之先知、乃徇己意、无所见也、
4以色列乎、尔之先知、譬如荒邱之狐、
5尔未上至破坏之处、亦未为以色列家之垣墉、在于耶和华之日、坚立于陈、
6彼见虚伪、及欺诳之卜筮、谓耶和华言之、然耶和华未尝遣之、彼乃使人冀其言有验、
7我未谕尔、而尔曰耶和华言之、尔所得者、非虚伪之启示乎、尔所言者、非欺诳之卜筮乎、
8主耶和华曰、因尔言虚伪、见欺诳、我则敌尔、
9维彼先知、得虚伪之启示、占欺诳之卜筮、我必以手御之、不得与于我民之会、不录于以色列家之籍、不入于以色列地、则知我乃主耶和华、
10盖彼诱惑我民、谓曰平康、实无平康、人筑垣墉、彼以不坚之泥涂之、
11尔当告涂者云、垣必倾圮、霪雨下、巨雹降、飘风裂之、
12垣既倾圮、人不语尔云、尔所涂之泥安在乎、
13故主耶和华曰、我必震怒以飘风裂之、发忿以霪雨巨雹毁之、
14如是、尔以不坚之泥所涂之垣、我必毁之、倾之于地、露其基址、倾时、尔亦亡于其中、则知我乃耶和华、
15我泄我忿于垣、及以不坚之泥而涂之者、告尔曰、垣与涂者、俱归乌有、
16此即以色列之先知、彼指耶路撒冷预言、为之得平康之启示、实无平康、主耶和华言之矣、○
17人子欤、我民女以己意预言、尔其预言以抵之、
18曰、主耶和华云、祸哉女也、为诸肘缝枕、依身之长短制巾、以猎人命、尔岂欲猎我民之命、而保他命以利己乎、
19尔为数掬之麰麦、数方之饼、辱我于我民中、我民听从妄诞、尔与之言诳、以杀不当死者、而存不当生者、
20故主耶和华曰、尔曹制枕猎人之命、有若罗鸟、我恶尔枕、必夺之于尔肱、释尔所猎之命、如鸟飞去、
21亦裂尔巾、救我民于尔手、不复为尔所猎、尔则知我乃耶和华、
22惟彼义人、我未使之殷忧、尔以妄诞使之心戚、亦坚恶人之手、致不转离邪途、而得生存、
23故尔不复得虚伪之启示、不复占卜筮、我必救我民于尔手、尔则知我乃耶和华、
第十四章
1以色列长老数人诣我、坐于我前、
2耶和华谕我曰、
3人子欤、斯人纳其偶像于心、置陷罪之窒碍于前、我岂听其咨诹乎、
4尔当告之曰、主耶和华云、以色列家中、凡纳其偶像于心、置陷罪之窒碍于前、而诣先知者、我耶和华必循其偶像之众多而应之、
5以以色列家之心欲而获之、因其崇事偶像、而疏远我、
6当告以色列家曰、主耶和华云、尔宜转离尔之偶像、反背可恶之事、
7以色列家人、及旅以色列中之外人、凡离我而纳其偶像于心、置陷罪之窒碍于前、而诣先知、咨诹于我者、我耶和华必自应之、
8我必怒颜向之、使其令人骇异、为鉴戒、作话柄、绝之于我民中、尔则知我乃耶和华、
9如先知被诱而宣言、乃我耶和华使然、我必伸手其上、灭之于我民以色列中、
10彼必各负其罪、先知之罪、与询之者之罪同科、
11使以色列家、不复迷罔而离我、干罪染污、则为我民、我为其上帝、主耶和华言之矣、○
12耶和华谕我曰、
13人子欤、如国干咎、获罪于我、我则伸手其上、绝其所恃之粮、降以饥馑、绝其人畜、
14虽挪亚但以理约伯三人、在于其中、惟以己义、自救生命而已、主耶和华言之矣、
15我若使暴兽经于其地、而毁坏之、致成荒芜、因兽之故、无人过之、
16虽此三人在于其中、我指己生而誓、彼不得救其子女、惟救己而已、地必荒芜、主耶和华言之矣、
17我若使锋刃临于斯土、曰锋刃欤、遍经斯地、绝其人畜、
18虽此三人在于其中、我指己生而誓、彼不得救其子女、惟救己而已、主耶和华言之矣、
19我若使疫疠流行斯土、泄忿而流其血、绝其人畜、
20虽挪亚但以理约伯在于其中、我指己生而誓、彼不得救其子女、惟以己义、自救生命而已、主耶和华言之矣、
21主耶和华曰、我以我之四重灾、即锋刃、饥馑、暴兽、疫疠、降于耶路撒冷、绝其人畜、其害岂非尤甚乎、
22虽然、邑中尚有遗民、子女被携而出、至于尔所、尔曹见其所行所为、则于我降灾耶路撒冷之事、而得慰藉、
23尔曹见其所行所为、必得慰藉、亦知我所行于耶路撒冷者、非出无因、主耶和华言之矣、
第十五章
1耶和华谕我曰、
2人子欤、葡萄树在众木中、葡萄枝在丛林中、有何长乎、
3可取其木、以制何器、可取其材、以作钉而悬物乎、
4惟投于火为薪、焚其两端、并毁其中、尚有何用乎、
5其尚全时、犹难适用、况经火焚毁、则于制器、岂非更无所用乎、
6主耶和华曰、丛林中之葡萄树、我以之为薪、投之于火、我待耶路撒冷居民、亦若是、
7我必怒颜向之、虽脱于火、终为火焚、我怒颜相向之时、尔则知我乃耶和华、
8因居民干罪、我必使斯土荒芜、主耶和华言之矣、
第十六章
1耶和华谕我曰、
2人子欤、当使耶路撒冷知其可恶之事、
3曰、主耶和华对耶路撒冷云、尔之根原、尔之诞育、乃在迦南族地、亚摩利人为尔父、赫人为尔母、
4论尔诞育、生之日、尔脐未断、尔身未洗以水而洁之、未敷以盐、未裹以布、
5无人目顾尔、为尔行此矜悯尔、尔生之日、为人所恶、被弃于野、
6我过时、见尔转侧于尔血、谓尔曰、虽在血中、而可得生、再曰、虽在血中、而可得生、
7我使尔长、若田所产、渐即长大、而获美容、乳显发长、惟赤身而露体、
8我过而见尔时、乃相爱之际、则以衣襟覆尔、蔽尔裸体、与尔誓约、尔则归我、主耶和华言之矣、
9我洗尔以水、尽涤尔血、沐尔以膏、
10衣尔以锦绣、履尔以獭皮、束尔以细枲、被尔以币帛、
11以饰妆尔、著钏于手、垂链于项、
12置环于鼻、悬珥于耳、戴华冕于首、
13如是、尔以金银为饰、以细枲币帛锦绣为衣、以细面蜜油为食、遂成艳丽、利达致得后位、
14我以我之炫耀锡尔、俾尔艳丽完备、名誉扬于列邦、主耶和华言之矣、○
15惟尔恃己艳丽、名誉洋溢、遂纵淫欲、过者则与行淫、为其所有、
16且以尔衣、五彩俱备、饰诸崇邱、行淫其上、若此之事、古今所不宜有、
17亦取我所赐尔之金银美饰、以制人像、与之行淫、
18以尔绣衣覆之、以我之膏及香、陈于其前、
19以我赐尔之饼、养生之细面、及油与蜜、陈于其前、以为馨香、诚有斯事、主耶和华言之矣、
20又取为我而生之子女、献之于彼、俾其吞噬、
21尔之行淫、岂为细故、致杀我子女、付于偶像、使之经火乎、
22尔行徇欲可恶之事、不忆幼时、赤身露体、转侧于己血、
23主耶和华曰、祸哉尔也、尔行诸恶之后、
24复为己作穹庐、在各街筑高台、
25尔在各街建尔高台、俾尔艳丽为可恶、接彼行人、益尔淫乱、
26尔邻埃及人、纵形躯之欲、尔与之私、益尔淫乱、激我震怒、
27故我伸手尔上、灭尔糈粮、付尔于敌、即羞尔淫行之非利士女、任意以待、
28尔行淫无度、与亚述人私、纵欲无厌、
29尔在商贾之地迦勒底、益尔淫乱、犹不知足、
30主耶和华曰、尔行此事、乃无耻之淫妇所为、尔心何其荏弱哉、
31尔在各衢作穹庐、在各街筑高台、尔之异乎妓者、轻视其值也、
32为妇而行淫乎、背夫而私人乎、
33人以物赠妓、惟尔以物赠情人、贿之四集、与尔行淫、
34尔行淫之异乎他妇者、非人从尔行淫也、且尔以金予人、非人以金予尔、是亦相异也、○
35尔为娼妓者欤、宜听耶和华言、
36主耶和华曰、因尔与尔情人行淫、泄尔污秽、显尔裸裎、且事可恶之偶像、为彼献尔子女之血、
37我必集尔情人、即尔所欢者、凡尔所爱所憎者、我自四方集之、必裸尔体、俾众目睹、
38我必鞫尔、如鞫背夫流血之妇、以震怒忌嫉所流之血、加于尔身、
39我将付尔于敌手、摧尔穹庐、毁尔高台、褫尔衣服、夺尔美饰、遗尔赤身露体、
40集众攻尔、击尔以石、刺尔以刃、
41焚尔第宅、行鞫于尔、众女目睹、使尔不复为淫妇、不复以金予人、
42如是、我怒乃息、我嫉离尔、我则宁靖、不复愤怒、
43主耶和华曰、因尔不忆幼时、诸事激我震怒、我必依尔所行、报于尔首、使尔不复行淫、益尔可憎之事、○
44凡用谚者、必以谚指尔曰、其母若何、女亦如之、
45尔母厌夫及子、尔为其女、尔姊厌夫及子、尔为其妹、尔母为赫人、尔父为亚摩利人、
46尔姊撒玛利亚、及其众女、居于尔左、尔妹所多玛、及其众女、居于尔右、
47尔未从其道、行彼可恶之事、而以此为细故、于尔所行之途、较之尤恶、
48主耶和华曰、我指己生而誓、尔妹所多玛、及其众女、未行尔暨众女所行、
49尔妹所多玛、与其众女之罪、乃骄傲、饱食、安居、亦不济助贫乏、
50且亦骄泰、行可恶之事于我前、我见此、则袪之、
51撒玛利亚所犯之罪、未及尔之半、尔增可恶之事、较彼尤多、致尔姊妹、犹显为义、
52尔论尔之姊妹、适自取辱、盖尔所犯之罪、较彼尤为可恶、则彼犹义于尔、既使尔姊妹称为义、尔当含羞抱愧、
53我必返所多玛与其众女之俘囚、及撒玛利亚与其众女之俘囚、亦返其中尔之俘囚、
54俾尔负辱抱愧、以尔所行、使之得慰、
55尔妹所多玛、与其众女、必复其初、尔姊撒玛利亚、及其众女、必复其初、尔与众女、亦复其初、
56当尔骄泰之日、口不道尔妹所多玛、
57其时尔恶未彰、亚兰诸女、及四周非利士诸女、犹未轻视尔、
58耶和华曰、尔行邪淫可恶之事、必负其罪、
59主耶和华曰、尔藐誓爽约、我必依尔所行以报尔、
60然尔幼时、我与尔立约、我追忆之、必复与尔立永约、
61尔纳尔姊妹时、将追忆尔之素行、而觉愧怍、我必以之赐尔为女、惟不循前约、
62我必与尔立约、尔则知我乃耶和华、
63迨我宥尔所行、因尔之辱、必自追忆、惭怍不已、不复启口、主耶和华言之矣、
第十七章
1耶和华谕我曰、
2人子欤、其设谜语、作譬词、谓以色列家曰、
3主耶和华云、有一巨鹰、翼大、翎长、毛丰、文彩斑斓、至利巴嫩、取香柏之高枝、
4折其杪之柔条、移于贸易之地、置于商贾之邑、
5亦取斯土之种、植于沃壤、在多水之滨、栽之若杨柳、
6日渐长而成树、低干蔓延、枝向乎鹰、根盘于下、发枝出条、
7又有巨鹰、翼大毛丰、厥树由所种之畦、发根长枝、向乎此鹰、望其灌溉、
8树本植于沃壤、在多水之滨、冀能生枝结实、成为佳树、
9尔当曰、主耶和华云、厥树岂得繁盛乎、彼鹰岂不拔其根、摘其果、俾其憔悴、嫩叶枯槁乎、毋庸强臂众民、拔其根株、
10虽种植之、讵得繁盛、岂不于所植之畦、为东风所摇撼、而尽枯槁乎、○
11耶和华谕我曰、
12谓悖逆之家云、斯事之旨、尔不知之乎、宜告之曰、巴比伦王至耶路撒冷、虏其君王牧伯、携至巴比伦、
13拣其王子、与之立约、使之发誓、迁其境内强者、
14使国为卑、不复振兴、但守盟约、犹可保存、
15惟彼叛巴比伦王、遣使至埃及、欲其给以马匹军旅、如是能亨通乎、行是事者、得免难乎、爽约能远害乎、
16彼既藐其誓、爽其约、主耶和华曰、我指己生而誓、彼必于立之为王者之都、与之同没于巴比伦、
17其敌筑垒建营、欲灭邑众、法老虽率军旅群众、亦不能助其战、
18盖王子既握手立约、乃藐誓爽约、必不能免难、
19主耶和华曰、我指己生而誓、彼藐我誓、爽我约、我必以此罪归于其首、
20必张我网于其上、陷之于我擭、曳至巴比伦、在彼鞫其逆我之罪、
21其军中之遁者、必陨于刃、遗民散于四方、尔则知乃我耶和华所言也、○
22主耶和华曰、我必取香柏之高枝而植之、自高枝中、折其柔条、植于高峻之山、
23即以色列高地之山、俾生枝结实、为香柏之佳者、羽族咸止其下、在其枝之荫中、
24田间众木、则知我耶和华使高木为低、低木为高、青木为枯、枯木复茂、我耶和华言之、亦成之也、
第十八章
1耶和华谕我曰、
2尔论以色列地、奚用谚云、父食酸葡萄、而子齿软、
3主耶和华曰、我指己生而誓、尔在以色列中、勿复用此谚、
4诸灵属我、父之灵属我、子之灵亦然、惟犯罪者必死、
5人若为义、循法合理、
6未食于山、未瞻仰以色列家之偶像、未污其邻之妻、未近天癸之妇、
7未欺凌人、反负者之质、不夺人之物、饥者供以食、裸者被以衣、
8贷金不取利息、禁手作恶、以诚实鞫两造、
9循我典章、守我律例、行事诚实、斯乃义人、必得生存、主耶和华言之矣、
10设其人生子为盗、而流人血、行上所言之恶、
11不行上所言之善、食于山、污其邻之妻、
12欺凌贫乏、夺人之物、不反人之质、瞻仰偶像、行可恶之事、
13贷金而取利息、斯人岂得生存乎、必不得生存也、既行此可恶之事、必至死亡、流血之罪、归于其身、
14设斯人生子、见父所犯诸罪、则惧、而不效之、
15不食于山、不瞻仰以色列家之偶像、不污其邻之妻、
16不欺凌人、不受人之质、不夺人之物、饥者供以食、裸者被以衣、
17禁手不虐贫乏、不取利息、守我律例、循我典章、斯人不因父罪而死、必得生存、
18惟其父行残暴、夺同宗、作不善于民间、必死于其罪、
19尔曹犹曰、子不负父罪、曷故子若循法合理、守我典章、而遵行之、必得生存、
20犯罪者必死、子不负父罪、父不负子罪、义者之义、必归于己、恶者之恶、亦归于己、
21如恶人悛改所犯之罪、守我典章、循法合理、必得生存、不至死亡、
22其所犯之罪、不复见忆、必因所行之义、而得生存、
23主耶和华曰、恶人死亡、岂我所悦、我宁不悦其转离恶途、而得生存乎、
24如义人转离其义而行恶、效恶人行可恶之事、岂得生存乎、其所行之义、不复见忆、必死于其所蹈之愆、所犯之罪、
25惟尔曹云、主道不公、以色列家其听之、我之道、岂非公乎、尔之道、岂非不公乎、
26义人转离其义而行恶、因而致死、是因所行之恶而死、
27如恶人转离所行之恶、循法合理、必保其生、
28因其思维、悛改所犯之罪、必得生存、不至死亡、
29以色列家犹云、主道不公、以色列家欤、我之道、岂非公乎、尔之道、岂非不公乎、
30故主耶和华曰、以色列家欤、我必依各人所行而鞫之、尔其回转、离弃诸罪、免愆尤之窒碍、
31以色列家欤、当弃所犯之罪、新尔心神、奚自取死、
32主耶和华曰、人之死亡、我所不悦、故当回转、而得生存、
第十九章
1尔当为以色列牧伯作哀歌、
2曰、尔母为何、乃牝狮也、蹲于众狮间、抚育其子于稚狮中、
3养其一子、成为壮狮、学攫物而噬人、
4列国闻之、陷之以阱、以钩曳至埃及、
5牝狮久俟、知失所望、复取一子、养成壮狮、
6往来于众狮间、为狮之雄、学攫物而噬人、
7毁其宫室、墟其城邑、斯地及其所有、因其咆哮而成荒寂、
8四周列国、咸自各州攻之、张网其上、陷之于阱、
9拘以钩、置于笼、携至巴比伦王、曳入保障、使其吼声、不复闻于以色列山、○
10尔母脩长若葡萄树、植于水滨、因其水多、枝茂实繁、
11其枝坚强、堪作长者之杖、其干干霄、其叶茂盛、高枝繁多、远处可见、
12因怒见拔、委之于地、东风暵其果、强枝折而枯、为火所焚、
13今植于旷野旱干之地、
14有火出于其枝、焚毁其果、致无坚强之干、可为长者之杖、此乃哀歌、后必以为哀歌、
第二十章
1七年五月十日、有以色列长老数人诣我、以咨诹耶和华、坐于我前、
2耶和华谕我曰、
3人子欤、谓以色列长老云、主耶和华曰、尔来咨诹于我乎、主耶和华曰、我指己生而誓、不听尔之咨诹、
4人子欤、尔欲鞫之乎、鞫之、使知厥祖可恶之事、
5又告之曰、主耶和华云、我选以色列之日、誓于雅各家之裔、见于埃及地、曰、我乃尔之上帝耶和华、
6当日我与之誓、必导之出埃及、入我所选流乳与蜜之地、即诸地之美者、
7我谕之曰、各弃尔目所慕可恶之物、勿以埃及之偶像、自染污蔑、我乃耶和华、尔之上帝也、
8惟彼违逆、而不听我、不弃所慕可恶之物、不离埃及之偶像、故彼尚在埃及、我曰、必倾我怒、尽泄我忿于其身、
9然为我名之故、别有施行、免我名见辱于其所处之国、因我显见、导我民出埃及、彼目睹之也、
10既出埃及、导至旷野、
11以我典章赐之、以我律例教之、人若遵行、则缘之得生、
12亦以我安息日赐之、在我与彼之间为征、俾知我耶和华使之成圣、
13惟以色列家在旷野、悖逆乎我、不循我典章、弃我律例、人若遵行、则缘之得生、且犯我安息日特甚、我则曰、必在旷野、倾我怒以灭之、
14然为我名之故、别有施行、免我名见辱于列国、以其见我导之出也、
15我复在野发誓、必不导之入我所赐流乳与蜜之地、即诸地之美者、
16盖彼弃我律例、违我典章、犯我安息日、徇欲于偶像、
17然我目犹顾惜之、不加翦灭、不尽绝之于野、
18我在旷野、谕其子女曰、勿循尔父之典章、勿从其律例、勿以其偶像自染污蔑、
19我乃耶和华、尔之上帝、当循我典章、遵我律例而行、
20以我安息日为圣、为我与尔间之征、俾知我乃耶和华、尔之上帝、
21惟其子女背我、不循我典章、不从我律例、人若遵行、则缘之得生、且犯我安息日、我则曰、必在旷野倾我怒、尽泄我忿于其身、
22然为我名之故、别有施行、免我名见辱于列国、以其见我导之出也、
23且我在野发誓、必散之于列国、分之于异邦、
24因其不遵我律例、违弃我典章、犯我安息日、注目厥父之偶像、
25故我听其从不善之典章、不能保生之律例、
26于其献祭、使初胎男子经火、任其自染污蔑、致见殄灭、俾知我乃耶和华、○
27人子欤、当谓以色列家曰、主耶和华云、尔之列祖亵渎我、以其干罪于我、
28我既导之入所誓赐之地、彼见高冈茂树、遂乃献祭、奉礼以激我怒、焚馨香、行灌奠、
29我则谓之曰、尔所登之崇邱维何、故其崇邱、迄今称为巴麻、
30尔当告以色列家曰、主耶和华云、尔效列祖自染污蔑、徇欲从其可恶之物乎、
31尔奉礼物、使子经火、崇拜偶像、自染污蔑、迄于今日乎、以色列家欤、我岂听尔之咨诹乎、主耶和华曰、我指己生而誓、不听尔之咨诹、
32尔意欲效异邦、同于列国之族、服事木石、此意必不得成、
33主耶和华曰、我指己生而誓、我必以能手奋臂、及倾泄之烈怒、为尔之王、
34且以能手奋臂、及倾泄之烈怒、导尔出列国、集尔出所散之邦、
35携至诸国之旷野、在彼面鞫尔、
36我鞫尔、如在埃及旷野鞫尔列祖、主耶和华言之矣、
37我必使尔经于杖下、以归我约所束、
38凡违逆干罪于我者、必去之于尔中、导出所旅之邦、而不得归以色列地、尔则知我乃耶和华、
39以色列家欤、主耶和华论尔云、往哉、各事其偶像、惟后必听从我、不复以礼物及偶像、玷我圣名、
40主耶和华曰、以色列全家、必于斯土、在我圣山、以色列地高冈、崇事乎我、在彼我必纳之、索其祭品、与其初产、及诸圣物、
41我导尔出列国、集尔出所散之邦时、必纳尔如馨香、因尔而显为圣、俾异邦目睹、
42我既导尔入以色列地、昔所誓赐尔祖之国、尔必知我乃耶和华、
43在彼尔将追忆所行自污之事、且缘所为诸恶、自怨自恨、
44主耶和华曰、以色列家欤、我缘我名之故、不以尔所行之恶途、所为之邪慝待尔、则必知我乃耶和华、○
45耶和华谕我曰、
46人子欤、尔其面南、向南发言、对南郊之林而预言、
47谓南林曰、宜听耶和华言、主耶和华云、我必燃火于尔、尽焚尔木、或青或枯、其焰不灭、自南及北、灼炙众面、
48凡有血气者、必知斯火为我耶和华所燃、不得扑灭、
49我则曰、噫、主耶和华欤、人指我曰、彼非言譬语者乎、
第二十一章
1耶和华谕我曰、
2人子欤、尔其面耶路撒冷、向圣所发言、对以色列地而预言、
3告以色列地云、耶和华曰、我为尔敌、必拔刃出鞘、义者恶者、绝于尔中、
4既欲绝义者恶者于尔中、我刃必出于鞘、击凡有血气者、自南至北、
5凡有血气者、必知我耶和华拔刃出鞘、不复韬之、
6人子欤、尔其太息、腰断痛苦而欷歔、令人目睹、
7如彼问尔何为太息、必曰、因闻音耗、其事将至、使众心怯、手疲志馁、膝弱如水、其事将至、其言必成、主耶和华言之矣、○
8耶和华谕我曰、
9人子欤、当预言曰、耶和华云、有刃有刃、既利且光、
10其利便于行戮、磨光使若闪电、我侪其可喜乐乎、我子之杖、轻藐诸木、
11磨砺使光、以便执用、既利且光、付于杀戮者之手、
12人子欤、尔其呼喊号啕、因刃加于我民、击以色列牧伯、彼及我民、咸付于刃、故当拊髀、
13主耶和华曰、有试链焉、轻藐之杖、如归乌有、将若之何、
14人子欤、尔其预言而鼓掌、使刃再三行戮、此刃即重伤大人、入诸密室者、
15我备怖人之刃、攻诸邑门、使众心怯、增其窒碍、噫嘻、刃若闪电、其利便于行戮、
16尔其集合向右、列陈向左、随尔所向、
17我亦鼓掌、以息我怒、我耶和华言之矣、○
18耶和华谕我曰、
19惟尔人子、当绘二途、使巴比伦王之刃由之而至、二途出于一地、又绘一手、置于向邑歧路之处、
20所绘之途、一使刃至亚扪族之拉巴、一使刃至犹大之耶路撒冷坚城、
21盖巴比伦王、止于歧路卜之、摇以矢、问偶像、察牲肝、
22右手得取耶路撒冷之兆、使设锤以击之、厥口孔张、大声号呼、可行杀戮、发锤攻门、筑垒建台、
23惟有约誓者、以所卜为伪、然巴比伦王必使其罪见忆、致虏其众、○
24主耶和华曰、因尔使罪见忆、愆尤昭彰、诸行显尔之恶、尔既见忆、必为其手所获、
25行恶重伤之以色列君乎、尔日届矣、罚罪之期至矣、
26主耶和华曰、去其冕、脱其冠、诸事变易、卑者升之、高者降之、
27找必倾覆之、至再至三、所有者归于无有、俟当得者至、则赐之焉、○
28惟尔人子、当预言云、主耶和华论亚扪人、及其侮辱之言曰、有刃出鞘、磨光杀戮、犹如闪电、以行吞灭、
29维时、卜者所见虚伪、为尔所占妄诞、使尔仆于重伤恶人之项、彼日届矣、罚罪之期至矣、
30尔其收刃入鞘、我必于尔受造之处、生长之地鞫尔、
31倾我怒于尔、以我发忿之火吹及尔躬、付尔于残忍善杀戮者之手、
32尔为燃火之薪、尔血流于斯土、尔必不复见忆、我耶和华言之矣、
第二十二章
1耶和华谕我曰、
2人子欤、此血邑、尔欲鞫之乎、鞫之、使知其可恶之事、
3曰、主耶和华云、斯邑之中、流人之血、作诸偶像、自染污蔑、其日迩矣、
4尔流人血、自取罪戾、尔作偶像、自染污蔑、尔之日伊迩、尔之年殆尽、故我使尔为列国所侮辱、为万邦所姗笑、
5尔名劣多乱者乎、遐迩之人、必讥笑尔、
6以色列牧伯、各奋其力、流血于尔中、
7尔中有人轻视父母、虐遇宾旅、欺凌孤寡、
8藐我圣物、犯我安息、
9尔中有毁谤者、流人之血、有人食于山、行淫乱、
10烝父继室、辱因天癸而污之妇、
11有行可憎于邻妻、有秽乱子妇、有玷辱异母之姊妹、
12受贿以流人血、贷金而取利息、行暴于邻、得财无厌、而忘乎我、主耶和华言之矣、
13因尔所得非义之利、及尔中所流之血、我则击掌、
14我处尔之日、尔心岂能忍受、尔手岂有力乎、我耶和华言之、亦必成之、
15我必散尔于列国、分尔于异邦、消除尔之污蔑、
16尔必于异邦人前、身受侮辱、则知我乃耶和华、○
17耶和华谕我曰、
18人子欤、我视以色列家为渣滓、彼在炉中、若铜铁锡铅、为银之渣滓、
19主耶和华曰、因尔成为渣滓、我必集尔于耶路撒冷、
20犹人集银铜铁铅锡于炉、吹火以镕之、如是我必震怒、发忿集尔、置于其中而镕之、
21我必集尔、以我烈怒之火、吹及尔身、镕尔于其中、
22犹镕银于炉中、尔镕于其中、则知我耶和华倾怒于尔、○
23耶和华谕我曰、
24人子欤、当告斯土曰、尔乃不洁之地、震怒之日、甘霖不沛、
25其中之先知结党、若狮狂吼、攫而裂物、吞噬人灵、取其珍宝、以致邑中嫠妇众多、
26其祭司干我法律、污我圣物、不辨圣与不圣、不使人别洁与不洁、掩目不顾我之安息、致我见渎于民中、
27其中之牧伯、若狼攫而裂物、惟欲流血、殄灭人灵、以获不义之利、
28其先知以不坚之泥、为人涂垣、所见虚伪、所占妄诞、彼谓主耶和华言之、然耶和华未言也、
29斯土之民、用强暴、行攘夺、骚扰贫乏、妄虐羇旅、
30我于其中、欲觅一人、以筑垣墉、为国立于缺处、在于我前、免我歼灭、而不可得、
31故我倾怒于众、以我发忿之火灭之、依其所为、报于其首、主耶和华言之矣、
第二十三章
1耶和华谕我曰、
2人子欤、昔有二女、一母所生、
3当其少年、在埃及行淫、为男拥抱、摩抚厥乳、
4姊名阿荷拉、妹名阿荷利巴、俱归于我、而生子女、阿荷拉即撒玛利亚、阿荷利巴即耶路撒冷也、
5阿荷拉既归我、乃行淫乱、恋其情人邻邦亚述族、
6彼衣紫衣、皆为方伯州牧、少壮可爱、乘马而至、
7妇与亚述俊男行淫、以其所恋爱者、及其偶像、自染污蔑、
8当其少年、在埃及行淫、为男玷污、摩抚厥乳、迄今未改、
9故我付之于其情人亚述族手、
10裸其身体、虏其子女、杀之以刃、加罚其身、使为话柄于众妇中、
11厥妹阿荷利巴见此、徇欲过于其姊、行淫较之尤甚、
12恋爱邻邦亚述人、方伯州牧、少壮可爱、盛服乘马、
13我见其被玷、姊妹俱行一途、
14惟彼增其淫行、见迦勒底人像、绘于墙壁、涂以丹雘、
15其腰束带、冠巾下垂于后、容若牧伯、与迦勒底地所出之巴比伦人同、
16妇见之、则生恋爱、遣使往迦勒底见之、
17巴比伦人至、登榻行淫、妇既被玷、则厌其人、
18彼显其淫行、露其身体、我则厌之、如厌其姊、
19惟彼增其淫行、忆其少年、在埃及行淫、
20恋其所欢、体壮若驴、精足若马、
21犹忆少年行淫、为埃及人拥抱、摩抚厥乳、○
22阿荷利巴乎、主耶和华曰、尔之情人、尔所厌者、我必兴之以攻尔、四方集之以敌尔、
23即巴比伦人、迦勒底众、及比割书亚哥亚诸族、亚述人偕之、皆为方伯州牧、少壮可爱、有名议士、俱乘马者、
24彼必率军旅、携兵械、战车运车、至而攻尔、执干盾、冠兜鍪、列陈围尔、我将付鞫权于其手、依其律以鞫尔、
25我必以忌嫉攻尔、彼将以盛怒待尔、加以劓刵、以刃杀尔遗民、虏尔子女、所有孑遗、焚之以火、
26褫尔衣裳、夺尔珍宝、
27如是、我必止尔邪欲、及尔淫行、即在埃及所习者、俾尔不举目望之、不复记忆埃及、
28主耶和华曰、尔所憾所厌者、我必付尔于其手、
29彼必以恨待尔、夺尔货财、使尔裸体、显尔邪慝淫行之丑、
30尔遭斯事、因尔徇欲、从异邦人、为其偶像所玷、
31尔行尔姊之途、我必以其爵付于尔手、
32主耶和华曰、尔姊之爵、既深且巨、所盛既多、尔必饮之、为人轻慢姗笑、
33尔姊撒玛利亚之爵、盛以骇愕凄凉、尔必满饮、沈醉忧伤、
34尔必饮之、吸之务尽、啮爵之碎、搔裂己乳、主耶和华言之矣、
35主耶和华曰、因尔遗忘我、背弃我、必负尔邪欲淫行之罪、○
36耶和华谕我曰、人子欤、尔欲鞫阿荷拉阿荷利巴乎、若鞫之、则以其可恶之事告之、
37彼行淫、手染血、徇欲于偶像、使其为我而生之男经火、而奉献之、至于殄灭、
38更有逆我之事、同日污我圣所、犯我安息、
39既杀子女、献于偶像、当日入我圣所而污之、于我室中、所行若是、
40且遣使往远方、招人诣尔、既至、尔则澡身画眉、妆以首饰、
41坐于华床、设几其前、以我芳品膏油、置于其上、
42斯众安逸、喧哗闻于其中、亦自旷野、携庸人及沈湎者至、为二妇著钏于手、戴冕于首、
43我曰、行淫已久之妇、与众彼此行淫、
44众入其所、如入妓所、就二淫妇、阿荷拉、阿荷利巴、
45义人必鞫之、如鞫淫妇、与流血之妇然、以彼诚为淫妇、其手染血也、
46主耶和华曰、我必率众攻之、俾其播荡而被劫、
47众必击之以石、杀之以刃、戮其子女、焚其第宅、
48如是、必止淫行于斯土、以训众女、不效尔之行淫、
49人必报尔之邪淫、尔必负拜偶之罪、俾知我乃主耶和华、
第二十四章
1九年十月十日、耶和华谕我曰、
2人子欤、其记录是日、是日巴比伦王逼近耶路撒冷、
3当为悖逆之家设譬曰、主耶和华云、置鼎于火、倾水于中、
4集肉投鼎、即肉块之佳者、若腿若肩、充以所选之骨、
5取其美羊、积薪鼎下、令水盛沸、以煮其骨于中、○
6主耶和华曰、祸哉血邑、生锈之鼎、厥诱未去、其中之肉、逐一取出、毋庸掣签得之、
7其中有血、流于光磐之上、不倾于地、为土所掩、
8彼之流血磐上、不掩于土、乃我使然、致我震怒、而行报复、
9主耶和华曰、祸哉血邑、我必堆积多薪、
10其来积薪、使火炎炎、肉烂汤浓、骨亦焦焉、
11厥鼎既空、置于火上而炙之、焚烧其铜、以销厥污、而灭其锈、
12斯邑劳力致疲、其锈仍未涤除、必炙以火、
13尔污而淫、我欲洁尔、尔不受洁、故尔污不得涤除、迨我怒息、
14我耶和华言之、亦必成之、不食言、不回志、不加矜悯、人必依尔所行而鞫尔、主耶和华言之矣、○
15耶和华谕我曰、
16人子欤、尔目所慕者、我必猝然去之、尔勿悲、勿哭、勿下泪、
17尔欷歔、勿扬声、勿为死者治丧、首仍束巾、足仍著履、勿掩尔口、勿食人之所供、
18我朝与民言、夕而妻死、诘朝、我循命而行、
19民问我曰、尔之所为、与我何与、请以告我、
20我对曰、耶和华曾谕我云、
21尔当谓以色列家曰、主耶和华云、我之圣所、尔以为荣、尔目所慕、尔心所惜者、我必使之为污、尔所遗之子女、必陨于刃、
22彼所为者、尔必为之、不掩尔口、不食人之所供、
23首仍束巾、足仍著履、不悲不哭、在尔罪中、渐即消亡、相向而叹、
24以西结为尔兆、尔必依其所为而为之、斯事既至、尔则知我乃主耶和华也、○
25人子欤、我去斯民所恃之力、所悦之荣、及目所欲、与心所爱之子女、
26是日得脱者、岂不诣尔、俾尔闻之乎、
27当日尔口乃启、与得脱者言、不复缄默、如是为众之兆、使知我乃耶和华、
第二十五章
1耶和华谕我曰、
2人子欤、其面亚扪族而预言、
3曰、尔亚扪族、宜听主耶和华之言、主耶和华曰、昔我圣所玷污、以色列地荒芜、犹大家被虏、尔则曰、嘻嘻、
4我必以尔付于东方人为业、彼必建营、居于尔中、食尔果、饮尔乳、
5我必使拉巴为驼厩、亚扪地为羊偃卧之所、尔则知我乃耶和华、
6主耶和华曰、因尔向以色列地鼓掌顿足、满心蔑视、欣喜不胜、
7我必伸手于尔、付尔于异邦、为彼所虏掠、绝尔于万族、灭尔于列国、尔则知我乃耶和华、○
8主耶和华曰、摩押与西珥云、犹大同于异邦、
9故我必破摩押边邑、即其国中之荣、伯耶西末、巴力免、基列亭、
10并亚扪族、付于东方人为业、致亚扪人不复见忆于列邦、
11亦必行鞫于摩押、使知我乃耶和华、○
12主耶和华曰、以东行报复于犹大家、因报复而干大罪、
13故我必伸手于以东、绝其人畜、使之荒凉、自提幔至于底但、其人俱陨于刃、
14假我民以色列之手、依我烈怒大忿、行报复于以东、使知我之报复、主耶和华言之矣、○
15主耶和华曰、非利士人心存蔑视、而行报复、从其永憾、图灭我民、
16故主耶和华曰、我必伸手于非利士人、绝基利提族、灭海滨之遗民、
17大施报复、怒而谴之、我行报复、彼则知我乃耶和华、
第二十六章
1十一年月朔、耶和华谕我曰、
2人子欤、推罗人论耶路撒冷曰、嘻嘻、众民之门已破、皆归于我、彼既荒凉、我必恢廓、
3故主耶和华曰、推罗乎、我为尔敌、必使多国攻尔、若海浪之冲激、
4毁推罗之城垣、摧其戍楼、去其尘埃、使为光洁之磐、
5而成海中晒网之所、为诸民所虏掠、主耶和华曰、我言之矣、
6彼之属邑、在平原者、必灭于刃、俾知我乃耶和华、
7主耶和华曰、我将使诸王之王、巴此伦王尼布甲尼撒、来自北方、率其车马骑兵、军旅民众、以攻推罗、
8平原属邑、必灭于刃、建台筑垒、连盾以攻尔、
9设锤冲城垣、以斧毁戍楼、
10因马之多、尘土蔽邑、敌入邑门、如入城缺、是时、因骑兵战车运车之行声、城垣震动、
11使其马足躏尔逵衢、以刃戮尔人民、尔之坚柱、必仆于地、
12劫尔珍宝、夺尔货财、毁尔城垣、坏尔华屋、木石尘土、俱投水中、
13我必息尔讴歌之声、不复闻尔琴瑟之音、
14使尔成为光洁之磐、晒网之所、不复建之、主耶和华曰、我耶和华言之矣、○
15主耶和华谓推罗曰、尔倾圮时、伤者呻吟、杀戮行于尔中、诸岛闻之、岂不震动乎、
16海滨君王、将下其位、解其朝服、去其绣衣、遍体战栗、而坐于地、恐惧不已、为尔惊骇、
17作哀歌云、有名之邑、巩建海中、为航海者所居、凡寓彼者、无不慑伏、奚倾圮乎、
18尔倾圮时、群岛战栗、海中诸岛、见尔灭亡、靡不骇愕、
19主耶和华曰、我使尔荒芜、若无居人之邑、使深渊没尔、大水淹尔、
20其时、我必使尔与下阴府之人、诣彼古昔之民、居于地之深处、久为荒寂之所、不复有人居于尔中、尔于生人之地、不再获荣、
21我必使尔灭没、永不复振、人虽索尔、而不之见、主耶和华言之矣、
第二十七章
1耶和华谕我曰、
2人子欤、尔其为推罗作哀歌、
3告之云、尔居海门、与群岛之民贸易、主耶和华曰、推罗欤、尔曾自谓、我乃完美、
4尔之四境、在于海中、建造尔者、成尔华美、
5如舟以示尼珥松为板、以利巴嫩香柏为樯、
6以巴珊橡树为棹、以基提岛之黄杨为盖板、饰以象牙、
7以埃及文绣之枲布为帆为旗、以以利沙岛蓝紫之布为帱、
8西顿亚发居民、为尔舟子、推罗乎、尔之哲人、为尔乡导、
9迦巴勒之耆老、与其达人、弥尔舟隙、海舶及其舟人、通商于尔中、
10波斯路德弗人、在尔行伍、为尔战士、于尔邑中、悬干及胄、显尔华美、
11亚发人与尔军旅、环尔城垣、勇士守尔戍楼、城上四周悬干、成尔华美、
12因尔富有、他施与尔通商、以银铁锡铅、易尔货品、
13雅完土巴米设与尔通商、贩鬻人口、及铜器、易尔货品、
14陀迦玛族以马战马与骡、易尔货品、
15底但人与尔贸易、诸岛与尔通商、以象牙乌木易尔货品、
16因尔制造甚多、亚兰与尔通商、以碧玉紫布、文绣细枲、珊瑚红玉、易尔货品、
17犹大以色列地、与尔贸易、以米匿之麦、及饼蜜油乳香、易尔货品、
18因尔制造甚多、货财丰盛、大马色以黑本之酒、白羊之毛、与尔贸易、
19威但与雅完、以线易尔货品、中有光铁、肉桂菖蒲、
20底但以被马之缋罽、与尔贸易、
21亚拉伯及基达牧伯、与尔通商、以羔羊、牡绵羊、及山羊、与尔贸易、
22示巴拉玛商贾、与尔通商、以上等之香品、宝玉及金、易尔货品、
23哈兰干尼伊甸、及示巴亚述基抹商贾、与尔通商、
24彼以上等货品、紫衣文绣、盛以香柏之匮、系以绳索、与尔贸易、
25他施诸舟、为尔载物、尔则丰富、大得尊荣于海中、
26尔之舟子引尔于大水、东风破尔于海中、
27尔沦亡之日、尔之丰富、货财品物、为舟子者、为乡导者、弥舟隙者、商贾战士、以及尔中民众、俱溺于海、
28乡导呼号、波涛澎湃、
29凡拨棹者、舟子乡导、必去舟而立于岸、
30为尔痛哭、其声远闻、蒙尘于首、辗转于灰、
31为尔自髡、以麻束腰、痛心哭泣、备极悲哀、
32为尔号啕、必作哀歌、哭曰、推罗寂寞于海、孰与之比拟乎、
33尔之货品、自海而出、使多国充足、因尔财物丰盛、俾地上列王富饶、
34尔破坏于海之深处、财物民众、与尔偕沈、
35海岛居民、为尔骇异、其王恐惧、忧形于色、
36列邦商贾、咸为嗤笑、尔归灭没、永不复振、
第二十八章
1耶和华谕我曰、
2人子欤、当谓推罗君曰、主耶和华云、尔心骄泰、自谓我为上帝、坐上帝之位于海中、居心同乎上帝、尔仍为人、非上帝也、
3尔智过于但以理、无所隐于汝、
4以尔智慧明哲、而得货财、藏金银于府库、
5以大智暨贸易、增益富厚、因而中心骄泰、
6故主耶和华曰、因尔居心同乎上帝、
7我必使异邦人、即列国之强暴者至、彼必拔刃、毁尔智慧之美、污蔑尔之荣光、
8使尔陷于坎阱、如被戮者没于海中、
9尔岂得谓杀尔者曰、我为上帝乎、尔在戕尔者之手、则为人、非上帝矣、
10尔必死于外人之手、与未受割者同、主耶和华曰、我言之矣、○
11耶和华谕我曰、
12人子欤、当为推罗王作哀歌、谓之曰、主耶和华云、尔纯全如玉印、智慧充足、美丽完备、
13尔居于伊甸上帝囿、以珍宝为饰、即玛瑙、淡黄玉、金钢石、水苍玉、碧玉、璧玉、蓝玉、青玉、葱珩、及金、尔受造之日、鼗箫兼备、
14尔为基路伯、展翼以覆庇、我置尔于上帝圣山、游于光辉宝玉之间、
15尔自受造之日、所为完全、迨著尔之不义、
16尔因贸易之盛、遂行强暴、而干罪戾、我则视尔为污、逐尔出上帝之山、展翼之基路伯乎、我灭尔于光辉宝玉之间、
17尔因美丽、中心骄泰、尔之荣光、败尔智慧、我必仆尔于地、置尔于列王前、为其目睹、
18尔罪众多、贸易不公、污尔圣所、故我使火出自尔中、灭尔成灰于地、俾众目睹、
19列邦素识尔者、咸为骇异、尔归灭没、永不复振、○
20耶和华谕我曰、
21人子欤、其面西顿而预言、
22曰、主耶和华云、西顿乎、我为尔敌、必得荣于尔中、我既行鞫于尔、显己为圣、众则知我乃耶和华、
23我必使疫与血、遍尔逵衢、伤者仆于其中、锋刃四周临之、则知我乃耶和华、
24昔以色列家、为四周列国所藐视、刺之如棘、伤之如莿、后不复有、则知我乃主耶和华、○
25主耶和华曰、我集以色列家自所散至之民中、显己为圣、使列邦目睹、彼必居于故土、即我所赐我仆雅各之地、
26彼安居于其中、我既行鞫于四方藐视之者、彼必建第宅、栽葡萄园、宴然居处、则知我乃耶和华、彼之上帝也、
第二十九章
1十年十月十二日、耶和华谕我曰、
2人子欤、其面埃及王法老、及埃及四境而预言曰、
3主耶和华云、埃及王法老乎、我为尔敌、尔乃巨鳄、卧于河中、自谓河为我有、我为己造之、
4我必以钩贯尔之颊、使河中之鱼、附于尔鳞、曳尔及附鳞之鱼、俱出于河、
5掷尔及尔河中之鱼于野、仆于田间、不集不敛、必付尔于地之走兽、天之飞鸟、为其所食、
6埃及居民、则知我乃耶和华、盖埃及人、为以色列家所恃之苇杖、
7彼执尔于手、尔则断折、致伤其肩、彼倚尔时、尔则断折、致闪其腰、
8故主耶和华曰、我必使刃临尔、绝尔人畜、
9因埃及王自谓、河为我有、乃我所造、埃及地必凄凉荒废、则知我乃耶和华、
10我乃敌尔、及尔诸河、必使埃及地荒废凄凉、自密夺至色弗尼、延及古实界、
11人足不履之、兽蹄不经之、无人居处、历四十年、
12我必使埃及地荒芜、列于荒芜之国、其邑毁坏、列于毁坏之邑、历四十年、使埃及人散于异邦、分于列国、
13主耶和华曰、越四十年、我必集埃及人、使离分散而至之民、
14反其俘囚、俾归巴忒罗地、乃其故土、在彼为卑微之邦、
15即列国中之至卑者、不复振兴、超越诸邦、我必减其人数、俾其不再统辖诸国、
16不复为以色列家所赖、以色列家若仰望之、必忆其罪、而知我乃主耶和华、○
17二十七年正月朔、耶和华谕我曰、
18人子欤、巴比伦王尼布甲尼撒、遣师以攻推罗、乃为大役、故皆髡首破肩、而王及军旅、未得攻推罗之犒劳、
19故主耶和华曰、我必以埃及地、赐巴比伦王尼布甲尼撒、彼必虏其庶民、掠其财物、夺其所获、以犒其军、
20彼为我供役、我以埃及地赐之、以为赏劳、主耶和华言之矣、○
21是时、我必使以色列家萌一角、俾尔启口于其中、彼则知我乃耶和华、
第三十章
1耶和华谕我曰、
2人子欤、尔其预言曰、主耶和华云、尔其号啕曰、哀哉斯日、
3其日伊迩、耶和华之日将届、乃密云之日、异邦之期、
4锋刃必临于埃及、其人被杀而仆、古实惨怛、民众被虏、基址倾毁、
5古实、弗、路德、与杂族之人、及古巴与同盟国之众、偕亡于刃、○
6耶和华曰、扶持埃及者必蹶、埃及恃力之高傲必降、自密夺至色弗尼、俱仆于刃、主耶和华言之矣、
7彼必荒芜、列于荒芜之国、其邑毁坏、列于毁坏之邑、
8我燃火于埃及、歼灭凡助之者、彼则知我乃耶和华、
9是日我必遣使驾舟、令安居之古实人震惊、加以惨怛、同于埃及遘灾之日、其事伊迩、○
10主耶和华曰、我必藉巴比伦王尼布甲尼撒之手、灭绝埃及之众、
11彼必率其民众、即列邦之强暴者、入灭斯土、拔刃以攻埃及、被杀者遍于其地、
12我必涸其诸河、鬻其地于恶人之手、亦藉外人之手、荒芜其地、灭其所有、我耶和华言之矣、○
13主耶和华曰、我必毁其偶像、绝其神像于挪弗、埃及不复有君、其地震惊、我使之然、
14我必荒芜巴忒罗、燃火于琐安、行鞫于挪、
15倾我怒于训、即埃及之保障、灭绝挪众、
16燃火于埃及、训民惨怛、挪邑破坏、挪弗日遭敌害、
17亚文比伯实之少者、必仆于刃、邑民被虏、
18我于答比匿、折埃及之轭、止其恃力之高傲、斯时日光敛曜、密云覆邑子女被虏、
19如是行鞫于埃及、彼则知我乃耶和华、○
20十一年正月七日、耶和华谕我曰、
21人子欤、我已折埃及王法老之肱、不裹其伤、不敷以药、不缠以布、俾其无力执刃、
22故主耶和华曰、我与埃及王法老为敌、必折其二肱、健者伤者、今并折之、使刃堕于其手、
23俾埃及人散于列国、分于异邦、
24坚巴比伦王之肱、付我刃于其手、折法老之肱、使呻吟于其前、若人受重伤然、
25我必辅巴比伦王之肱、使法老之肱下垂、既以我刃付巴比伦王手、使举而击埃及国、则知我乃耶和华、
26我必使埃及人散于列国、分于异邦、俾知我乃耶和华、
第三十一章
1十一年三月朔、耶和华谕我曰、
2人子欤、当语埃及王法老、及其众曰、尔之为大、孰可比拟、
3前者亚述王、为利巴嫩之香柏、枝柯繁美、其荫浓密、其干崇高、其杪入云、
4有水养之、有渊长之、支流四出、灌溉田间诸木、
5惟此香柏、超于田间诸木、因得水泽、生枝既繁、发条且长、
6飞鸟结巢于其枝、野兽生子于其下、大国之民、居于其荫、
7根盘水滨、故干巨枝长、其形荣美、
8上帝囿之香柏、不能蔽之、松树不及其枝、枫树不及其柯、上帝囿中诸木、不得与之媲美、
9我使其枝繁盛、因而荣美、致上帝囿伊甸诸木、咸嫉妒之、
10主耶和华曰、因其崇高、其杪入云、心志骄泰、
11我必付于列国强者之手、彼必处之、因其邪恶、我已逐之、
12列国强暴之外人、斫而去之、其枝坠于陵谷、其柯折于溪滨、天下万民、离其荫庇而去、
13飞鸟栖其干上、野兽伏其枝间、
14使水滨诸木、不夸其崇高、其杪不入云中、得灌溉之强者、不复耸立、俱必死亡、偃于下土、至归墓之人中、○
15主耶和华曰、彼下阴府之日、我令人为之哀悼、我使深渊闭塞、河流息、大水涸、俾利巴嫩为之憔顇、田野诸木因之衰残、
16我掷之于阴府、与归墓者相偕、列国闻其下坠之声、靡不震动、伊甸诸木、利巴嫩之佳树、凡得灌溉者、咸受慰于地之深处、
17彼众素为其臂、于列国中居其荫下、偕之归于阴府、至戮于刃者之所、○
18尔之荣耀威严、伊甸诸木、孰可比拟、然必偕同伊甸诸木、下坠地之深处、尔必偃于未受割、而戮于刃者之中、法老及其民众若此、主耶和华言之矣、
第三十二章
1十二年十二月朔、耶和华谕我曰、
2人子欤、当为埃及王法老作哀歌、谓曰、尔于列国中、昔若壮狮、今若海中之鳄、冲突于尔河、以足搅水、使河浑浊、
3主耶和华曰、我必率多国之众、张我罟以网尔、曳尔而上、
4委尔于地、掷尔于野、使空中诸鸟、栖于尔上、全地之兽、食尔而饱、
5以尔肉置于山、以尔身填于谷、
6以尔血灌尔游泳之地、延及诸山、充乎谿涧、
7我灭尔时、必蔽诸天、使星昏暗、以云掩日、令月无光、
8我使天之辉光昏暗、布晦冥于尔地、主耶和华言之矣、
9我以尔之败亡、加于尔所未识之国、则扰多民之心、
10诸民为尔骇愕、其王于我挥刃之日、为尔战栗不已、当尔颠仆之日、众必顾其生命、时切恐惶、
11主耶和华曰、巴比伦王之刃必及尔、
12我必使尔众仆于武士之刃、彼乃列国之强暴、必灭埃及之骄泰、歼其民众、
13我必屠其河滨群畜、人足兽蹄、不复浑浊其水、
14使水澄清、河流若油、主耶和华言之矣、
15我使埃及荒芜凄凉、绝其所盈、灭其居民、彼则知我乃耶和华、
16主耶和华曰、是乃哀歌、列邦诸女、必为埃及、与其民众、以此悼之、○
17十二年望日、耶和华谕我曰、
18人子欤、当为埃及民众哀悼、且与名邦之女、陷之于地之深处、与入墓之人相偕、
19曰、尔美于谁、其下而与未受割者并列、
20彼必仆于为刃所戮者之中、刃已出鞘、当曳彼及其众而去、
21武士之强者、必自阴府、与彼及助之者言曰、未受割而戮于刃者、亦下此而静卧焉、
22亚述及其民众在此、俱被戮而仆于刃者、其冢遍于四周、
23斯冢列于深坑、其众环之、生时令人恐惧、今被戮而仆于刃、
24以拦在此、其众环于其冢、乃被戮而仆于刃、未受割而入地之深处者、生时令人恐惧、今与入墓之人、同蒙羞耻、
25彼及其众之床、设于被戮者中、其冢遍于四周、皆未受割而戮于刃者、生时令人恐惧、今与入墓之人、同蒙羞耻、以拦列于被戮者中、
26米设土巴及其民众在此、其冢遍于四周、皆未受割而戮于刃者、以其生时令人恐惧也、
27未受割之勇士、下于阴府、携其军械、首枕刀剑、白骨负罪、米设土巴必不与之同卧、以其生时为武士所惧也、
28尔必折于未受割者之中、与戮于刃者同卧、
29以东及其君王牧伯在此、昔虽刚强、今与戮于刃者并列、彼与未受割而入墓者同卧、
30北方诸王、及西顿民众在此、彼与被戮者偕下、昔虽刚强、使人恐惧、今蒙羞耻、彼未受割、与戮于刃者同卧、且与入墓之人、同负羞辱、
31法老及其军旅、俱戮于刃、目击彼众、则受慰藉、主耶和华言之矣、
32法老在生人之地、令人恐惧、我使之然、彼及军旅、必与未受割、而戮于刃者同列、主耶和华言之矣、
第三十三章
1耶和华谕我曰、
2人子欤、谓尔民族曰、我若使刃临于一邦、是邦之民、简其中一人、立为戍卒、
3彼见刃将至、吹角以警民、
4凡闻角声、不受警戒、刃至而杀之、其血必归于己首、
5既闻角声、不受警戒、其血必归于己、若受警戒、则得自救其命、
6如戍卒见刃将至、不吹角以警民、刃至而杀人、其人死于其罪、而我必索其血于戍卒、
7人子欤、我立尔为以色列家之戍卒、其听我口所言、为我警之、
8我语恶人曰、恶者乎、尔必死、如尔不警之、使离其道、恶人必死于其罪、而我必索其血于尔、
9如尔警恶人、使离其道、彼不转而离之、必死于其罪、惟尔得救己命、○
10人子欤、谓以色列家云、尔曰、我侪任愆尤、负罪戾、渐即消亡、何能生存、
11尔告之曰、主耶和华云、我指己生而誓、恶人死亡、我所不悦、惟悦恶人转离其道、而得生存、以色列家乎、尔其回转、回转、离尔恶途、何为自取死亡、
12人子欤、谓尔民族曰、义人干罪之日、其义不能救之、恶人去恶之日、其恶不能陨之、义人干罪之日、不能藉其义而得生、
13我谓义人必生、如彼自恃其义而行恶、则其义行、俱不见忆、必死于其所犯之罪、
14我若谓恶人曰、尔必死、而彼转离其恶、循法合理、
15反所受之质、偿所劫之物、遵行生命之典章、不复为恶、则必得生、不致死亡、
16彼所犯之罪、俱不见忆、彼既循法合理、则必得生、
17惟尔民族曰、主道不公、实彼之道不公也、
18义人转离其义而行恶、必死于其中、
19恶人转离其恶、循法合理、则因之而得生、
20惟尔曰、主道不公、以色列家乎、我必各依所行而鞫尔、○
21我侪被虏之十二年、十月五日、有一自耶路撒冷逃逸者、诣我曰、城陷矣、
22逃逸者未至之前夕、耶和华感我、而启我口、诘朝逃逸者至、我口则启、不复缄默、
23耶和华谕我曰、
24人子欤、居于以色列地、荒芜之处者曰、亚伯拉罕仅一人耳、而得斯土、我侪既众、必得斯土为业、
25故当告之曰、主耶和华云、肉尚有血、尔曹食之、瞻尔偶像、流人之血、岂得据有斯土乎、
26尔恃锋刃、作可恶之事、互玷邻妻、岂得据有斯土乎、
27当告之曰、主耶和华云、我指己生而誓、居荒芜之处者、必仆于刃、居田野者、我必付之于兽噬之、居保障及岩穴者、必毙于疫疠、
28我必使斯土荒凉、令人骇异、俾其恃力之骄泰止息、以色列山冈荒凉、无人经历、
29缘彼行可恶之事、我使斯土荒凉、令人骇异、彼则知我乃耶和华、○
30人子欤、尔民族在垣墉之侧、门阈之间论尔、彼此相语曰、其来听耶和华所出之言、
31彼诣尔所、如民来集、坐于尔前、若为我民、听尔言而不行之、其口多显仁爱、心则逐利、
32彼之视尔、若善讴者歌其情词、若善乐者操其妙音、彼听尔言、而不行之、
33所言必成、既成之时、彼则知有先知在其中矣、
第三十四章
1耶和华谕我曰、
2人子欤、当以预言责以色列之牧者曰、主耶和华云、以色列之牧者、自牧其身、其人祸哉、牧者岂不宜牧其群羊乎、
3尔曹食其脂、衣其毛、宰其肥者、而不牧羊、
4弱者不扶之、疾者不医之、受伤者不裹之、被驱者不反之、迷亡者不寻之、乃以强暴严酷制之、
5缘无牧者而散、既散、则为野兽所噬、
6我羊迷于诸山峻岭、散于全地、无人寻觅、
7故尔牧者、其听耶和华言、
8主耶和华曰、我指己生而誓、因无牧者、我羊被掠、为野兽所吞噬、我之牧者、不寻我羊、自牧其身、不牧我羊、
9故尔牧者、其听耶和华言、
10主耶和华曰、我为牧者之敌、必索我羊于其手、使之不得复牧我羊、不得自牧其身、必救我羊脱于其口、不复为其所食、
11主耶和华曰、我必自寻我羊、躬亲觅之、
12譬彼牧者、羊散之时、则寻觅之、我必如是寻觅我羊、救之出于密云幽暗之日、所散之地、
13我必导之出于异邦、集之离乎列国、使归故土、牧之于以色列山冈溪滨、及民所居之地、
14我必牧之于芳草之场、其牢在以色列高地之山、彼必卧于美牢、牧于腴壤、在以色列山冈、
15主耶和华曰、我必自牧我羊、使之攸伏、
16迷亡者我必寻之、被驱者我必反之、伤者裹之、病者扶之、肥者强者、我必灭之、以公义牧之、
17主耶和华曰、我群羊欤、我必折衷于羊与羊、牡绵羊与牡山羊之间、
18尔食于芳草之场、犹为细故、而以足蹂躏其余乎、尔饮于清水、犹为细故、而以足浑浊其余乎、
19我羊食尔足所蹂躏者、饮尔足所浑浊者、○
20主耶和华曰、我必折衷于肥羊瘠羊间、
21因尔以身以肩挤之、以角抵其病者、使散于外、
22故我必救我羊、不复被掠、折衷于羊与羊间、
23我必立一牧者以牧之、即我仆大卫、彼必牧之、为其牧者、
24我耶和华必为其上帝、我仆大卫为君于其中、我耶和华言之矣、
25我将与结平和之约、绝恶兽于斯土、使彼安居于野、寝息于林、
26我必锡嘏于彼、及我山四周、降以时雨、沛以福泽之甘霖、
27田野之树结实、土壤产物、民得安居其地、我既折其轭、救其脱于所服役者之手、彼则知我乃耶和华、
28不复为异邦所虏、野兽所噬、必得安居、无人使之恐怖、
29我必为之备具名园、彼在其地、不复亡于饥馑、不负列邦之毁辱、
30主耶和华曰、彼必知我耶和华、彼之上帝、乃与之偕、以色列家为我之民、
31尔为我羊、我场之羊乃尔世人、我为尔之上帝、主耶和华言之矣、
第三十五章
1耶和华谕我曰、
2人子欤、其面西珥山而预言曰、
3主耶和华云、西珥山乎、我为尔敌、必举手攻尔、使尔荒凉、令人骇异、
4毁尔城邑、使尔荒凉、则知我乃耶和华、
5因尔恒怀仇怨、且于以色列族遭难之时、受罚之际、付之于刃、
6主耶和华曰、我指己生而誓、我必使尔遭血、血必追袭尔、尔既不恶血、故血必追袭尔也、
7我将使西珥山荒凉、令人骇异、往来之人、绝于其中、
8被戮者遍于山冈、被刃者仆于陵谷溪涧、
9我将使尔恒为荒墟、尔之城邑、无人居处、则知我乃耶和华、
10尔曰、此二国二族、必归于我、为我所有、第耶和华在彼、
11故主耶和华曰、我指己生而誓、尔以憾恨、而忿嫉我民、我必依此待尔、我鞫尔时、必自显于其中、
12尔指以色列山冈谤渎云、彼既荒凉、付我吞噬、必知我耶和华悉闻斯言矣、
13尔以口向我夸大、烦言攻我、我已闻之、
14主耶和华曰、全地欢乐之际、我必使尔荒凉、
15尔因以色列族之业荒凉而喜、我必依尔所行而报尔、西珥山乎、尔及以东全地、必皆荒凉、则知我乃耶和华、
第三十六章
1人子欤、当对以色列山冈预言曰、以色列山冈乎、其听耶和华言、
2主耶和华曰、敌指尔云、嘻嘻、上古之高地、为我所有、
3故尔当预言曰、主耶和华云、敌人使尔荒凉、四周吞噬、俾为列国遗民之业、为喋喋者谈论、被人毁谤、
4以色列山冈欤、宜听主耶和华言、主耶和华告诸山冈涧谷、荒芜之区、委弃之邑、为四周列国遗民所劫掠讥诮者、
5主耶和华云、列国遗民及以东全地、满心喜乐、衷怀轻藐、据有我地、驱逐居民、劫掠殆尽、故我忌嫉、愤烈若火、而加谴责、
6尔其指以色列地预言、对山冈涧谷曰、主耶和华云、因尔负异邦之毁辱、我以忿嫉而言、
7主耶和华曰、我既举手而言、尔四周之列邦、必负其辱、
8以色列山冈乎、尔必为我民以色列、发枝结实、盖其归期迩矣、
9我必转而为尔、俾得耕种、
10我必使以色列家、生齿繁衍于尔上、邑有居民、荒虚复建、
11我必增人畜于尔上、俾其孳息繁庶、居民如昔、我待遇尔、较前尤厚、则知我乃耶和华、
12且使我民以色列、往来于尔中、据尔为业、不复丧其子、
13主耶和华曰、有人云、尔素吞噬人、使民丧子、
14今而后不复吞噬人、不复使尔民丧子、主耶和华言之矣、
15亦不复闻异邦之毁辱、不复受列国之谤渎、不复使尔民颠踬、主耶和华言之矣、○
16耶和华谕我曰、
17人子欤、以色列家居故土时、以其所行所为玷污之、其行之污、我视若行癸不洁之妇、
18彼流人血、崇拜偶像、玷污斯土、故我倾怒其上、
19散之于列国、分之于异邦、依其所行所为而鞫之、
20彼至异邦、污我圣名、因人指之曰、斯为耶和华之民、出于其地者、
21惟我惜我圣名、即以色列家至异邦所污者、
22故当谓以色列家云、主耶和华曰、以色列家乎、我之行是、非为尔故、乃为我圣名、尔至异邦所污者、
23尔在异邦污我大名、我必使之成圣、我于尔前既显为圣、异邦则知我乃耶和华、主耶和华言之矣、
24我必导尔出于异邦、集尔离乎列国、引尔归于故土、
25以清水洒尔、使尔为洁、涤尔诸污、除尔所有之偶像、
26以新心赐尔、以新神赋于尔衷、去尔石心、锡以肉心、
27以我神赋于尔衷、使尔循我典章、守我律例、而遵行之、
28尔必居于我赐尔祖之地、尔为我民、我为尔上帝、
29援尔脱于诸污、使五谷丰登、不加尔饥馑、
30木实增益、土产繁盛、不复因饥馑受辱于异邦、
31尔必追念尔之恶行、与所为不善、则因尔罪恶、及可恶之事、而自怨焉、
32主耶和华曰、以色列家乎、当知我之行是、非为尔故、宜为尔途含羞怀惭、
33主耶和华曰、我洁尔脱于愆尤之日、必使尔邑复有居民、荒墟复建、
34荒寂之地、过者目睹、必复耕耘、
35人必曰、昔也斯土荒芜、今则若伊甸囿、荒凉寂寞倾毁之邑、今有垣墉居民、
36四周所遗之族、必知我耶和华建造倾毁之区、培植荒芜、我耶和华言之、亦必成之、○
37主耶和华曰、以色列家若求于我、我必允之、俾其生齿繁多、有若羊群、
38使荒凉之邑充满人群、若于耶路撒冷节期、牺牲之群、则知我乃耶和华、
第三十七章
1耶和华感我、藉其神导我出、置我于谷、其中盈以骨、
2使我巡其四周、见谷中布骨甚多、殊为枯槁、
3遂谕我曰、人子欤、此骨可生乎、我曰、主耶和华、尔知之矣、
4又谕我曰、对斯骨预言云、尔枯骨乎、其听耶和华言、
5主耶和华谓骨曰、我必以气赋于尔中、使尔得生、
6亦必加尔以筋、益尔以肌、蔽尔以肤、赋尔以气、尔则得生、而知我乃耶和华、
7我遵命而预言、言时有声、地震、骨乃凑集、互相联合、
8我视之、见骨上加以筋、益以肌、蔽以虏、惟其中无气、
9又谕我曰、人子欤、其对风预言曰、主耶和华云、气乎、来自四方、嘘于斯被杀者、使之得生、
10我遵命而预言、气乃入于其中；彼则得生而起立；成为至大之军；
11主谕我曰、人子欤、此骨即以色列全家、彼曰、我骨已枯、我望己失、我悉灭绝、
12故当预言、告之曰、主耶和华云、我民乎、我必启尔墓、俾尔出、导尔入以色列地、
13我民乎、我既启尔墓、俾尔出、则知我乃耶和华、
14我必以我神赋于尔中、使尔得生、安尔于故土、则知我耶和华既言之、亦成之焉、○
15耶和华谕我曰、
16人子欤、其取一杖、书于上曰、是为犹大、及同侪以色列族、又取一杖、书于上曰、是为约瑟之以法莲、及同侪以色列全家、
17连此二杖、成为一杖、在于尔手、
18尔民族问尔曰、作此何意、不示我乎、
19则告之曰、主耶和华云、我必取以法莲手中、约瑟与其同侪以色列支派之杖、置于犹大之杖、连之为一、在于我手、成为一杖、
20尔所书之二杖、当执于手、俾众目睹、
21告之曰、主耶和华云、我必取以色列族、出于所至之邦、自四方集之、导入故土、
22使于斯土合为一邦、在以色列山、为一王所治、不复为二族、不分为二国、
23不复以偶像、与可憎之物、及其罪愆、而污厥身、我必拯之、出于干罪之区、使成清洁、彼为我民、我为其上帝、
24我仆大卫必为其王、斯众惟有一牧、循我律例、守我典章、而遵行之、
25彼与子孙、必永居于我赐我仆雅各、厥祖所居之地、我仆大卫必为其君、历世弗替、
26我必与立平和之约、永世不废、使其安居、生齿繁衍、设我圣所于其中、迄于永久、
27我幕亦在其中、我为其上帝、彼为我民、
28我圣所既永在其中、列邦则知我乃耶和华、使以色列族成圣焉、
第三十八章
1耶和华谕我曰、
2人子欤、当面玛各地之歌革、即罗施米设土巴之君、而预言曰、
3主耶和华云、罗施米设土巴之君歌革乎、我为尔敌、
4必以钩贯尔颊、使尔旋转、曳尔出境、及尔全军、战马骑兵、悉著戎衣、成为大队、执干盾、挥刀剑、
5波斯古实与弗偕之、咸执干戴盔、
6歌篾及其众、北极之陀迦玛族及其众、又有多民偕之、
7尔与同集之军、当预备之、尔为其帅、
8以色列山久为荒芜、惟彼庶民免于刃者、将自多国而集、安居斯土、历年既久、尔必奉命而入其境、
9尔及有众、与所偕之诸族、将若暴风猝至、若云蔽覆斯土、
10主耶和华曰、是日、尔心必起恶念、而设诡谋、
11云、无城之地、安靖之民、无城垣、无门楗、我必往焉、
12其地昔为荒墟、今则有人居处、集自列邦、聚货财、豢牲畜、居其高处、我必攻之、劫掠其物、
13示巴底但、与他施之商旅、及其稚狮、将诘尔云、尔来欲劫夺乎、尔集斯众、欲虏掠乎、欲攘金银、劫牲畜、夺货物、掠取多财乎、○
14人子欤、尔对歌革预言曰、主耶和华云、我民以色列安居时、尔岂不得而知之乎、
15尔自所居北极之地而来、多族偕至、咸乘马、其数甚众、成为大军、
16歌革欤、尔来攻我民以色列、若云覆地、越至末日、我必导尔伐我土地、使我因尔彰显为圣、列邦目睹、彼则识我、
17主耶和华曰、昔我托我诸仆、以色列先知、历年预言云、我必使尔来攻我民、所言者、非尔乎、
18主耶和华曰、歌革来攻以色列地时、我怒愤烈、必发于鼻、
19我以忌嫉烈怒而言曰、是日以色列地、必震动殊甚、
20海鱼飞鸟、野兽昆虫、及天下亿兆、必战栗于我前、山岳崩颓、磐岩坠落、垣墉倾圮、
21主耶和华曰、我必自我诸山、召刃至而击之、彼军各以其刃、互相残杀、
22我必以疫与血惩之、以霪雨大雹、电火硫磺降之、及其有众、与所偕之诸族、
23我必自显为大为圣、万邦目睹、则知我乃耶和华、
第三十九章
1人子欤、当对歌革预言曰、主耶和华云、罗施米设土巴之君歌革乎、我为尔敌、
2使尔旋转、导尔出北极地、至以色列山、
3击尔弓脱乎左手、使尔矢陨自右手、
4尔及有众、与偕尔之诸族、将仆于以色列山、我必以尔付于鸷鸟野兽食之、
5尔将仆于田野、主耶和华曰、我言之矣、
6我必降火于玛各、及洲岛安居者、俾知我乃耶和华、
7彰我圣名于我民以色列中、俾我圣名不复受侮、列邦则知我乃耶和华、以色列之圣者、
8主耶和华曰、我所言之日、今已至矣、事必成焉、
9以色列诸邑居民必出、取其器械、干盾弓矢、杖梃矛戟、为薪燃火、七年之久、
10无庸拾薪于野、伐木于林、惟以器械燃火、昔为所劫、今则劫之、昔为所虏、今反虏之、主耶和华言之矣、○
11是日也、在以色列地、海东往来之谷、我必赐于歌革、以为葬地、人必瘗之于彼、及其群众、阻人往来、称之曰哈们歌革谷、
12以色列家葬尸、必历七月、以洁其地、
13斯土众民瘗之、而得令名、于我获荣之日、主耶和华言之矣、
14彼必简人恒巡斯土、瘗埋所遗于地之尸、以洁其地、历至七月、必巡察之、
15凡巡斯土者、见人之骨、则立志于旁、待葬者瘗之于哈们歌革谷、
16必名其邑曰哈摩那、如是俾地成洁、○
17主耶和华曰、人子欤、当告飞鸟野兽云、我于以色列山、为尔备大祭、尔其会集、自四方而来、食肉饮血、
18食勇士之肉、饮牧伯之血、以为牡绵羊、羔羊、牡山羊、牡牛、皆巴珊之肥畜、
19我为尔所宰之祭品、尔将饱食其脂、醉饮其血、
20尔于我席、将饫马与乘马者、勇士及诸战士、主耶和华言之矣、
21我必彰我荣于列邦、万民必见我所行之鞫、所加之罚、
22自是日而后、以色列家、必知我乃彼之上帝耶和华、
23列邦亦知以色列家之被虏、乃因其愆尤、彼获罪于我、故我掩面不顾、付之敌手、悉陨于刃、
24我依其污蔑罪恶而待之、掩面而不之顾、○
25主耶和华曰、我今必反雅各之俘囚、矜悯以色列全家、为我圣名而热中、
26迨彼安居故土、无人使之恐怖、必因干罪于我、怀惭负咎、
27在我导之归自列邦、集之出于敌国、我显为圣于彼、多邦目睹之时、
28我使之虏于列邦、复集之归于故土、不遗一人、彼则知我乃其上帝耶和华、
29我不复掩面、而不之顾、盖我以我神注于以色列家、主耶和华言之矣、
第四十章
1我侪被虏之二十五年、正月十日、城陷后十四年、是日耶和华感我、导我至此、
2于上帝异象中、导我至以色列地、置于至高之山、山之南方、若有建筑城邑之状、
3既导我至、则见有人、其色若铜、手执麻绳、与量度之竿、而立于门、
4谓我曰、人子欤、我所示尔者、尔其目睹耳闻心思之、盖我导尔至此、乃为示尔此事、尔所见者、悉以告以色列家、○
5我见室外、四周有垣、其人执竿、竿长六肘、肘长、较之常肘再加一掌、乃量其垣、广一竿、高一竿、
6遂至东门、拾级登阶、量其门阈、广计一竿、其次亦广一竿、
7有守卫室、各深一竿、广一竿、守卫室相间五肘、内门之阈、广计一竿、与门廊相近、
8又量门内之廊、计亦一竿、
9复量门廊、深八肘、其柱二肘、门廊向室、
10东门之守卫室、左右各三、深广相同、左右之柱亦相同、
11入门之处、广十肘、长十三肘、
12左右之守卫室、深广各六肘、其前左右有栏、广一肘、
13又量门、自左守卫室之顶、至右守卫室之顶、广二十五肘、门各相向、
14又量众柱、共六十肘、门柱四周有院、延及门廊、
15自外门前、至内门之后廊前、计五十肘、
16诸守卫室、及门内四周之柱、各有窗、闭以斜棂、廊内四周亦有窗、柱上有棕树之状、○
17其人导我入外院、则见四周有室、地铺以石、上有守卫室三十、
18铺石之地在门侧、长与门同、是为下铺石地、
19又量自下门前至内院外、深百肘、东北皆然、
20又量外院向北之门、计其深广、
21其守卫室、左右各三、其柱其廊、与上所言之门相同、院长五十肘、广二十五肘、
22其窗其廊、及棕榭之状、俱循东门之度、登门之阶有七级、其前有廊、
23内院有门、东门北门相对、自彼门量至此门、计百肘、
24又导我南往、见有门南向、乃量其柱其廊、其度如前、
25门与廊四周有窗、与先量之窗相同、院长五十肘、广二十五肘、
26登门之阶有七级、其前有廊、柱上左右、有棕树之状、
27内院有门南向、自彼门至此门、向南量之、计百肘、○
28复导我由南门入内院、遂量南门、其度如前、
29其守卫室、其柱其廊、度亦如前、门与廊四周有窗、院长五十肘、广二十五肘、
30四周有廊、深二十五肘、广五肘、
31廊向外院、柱上有棕树之状、登门之阶有八级、
32又导我入内院、东向而量其门、其度如前、
33其守卫室、其柱其廊、度亦如前、门与廊四周有窗、院长五十肘、广二十五肘、
34廊向外院、柱上左右、有棕树之状、登门之阶有八级、
35又导我至北门量之、其度如前、
36量其守卫室、及柱与廊、四周有窗、院长五十肘、广二十五肘、
37廊向外院、柱上左右、有棕树之状、登门之阶有八级、○
38门内柱侧有小室、以涤燔祭之牲、
39门廊之内、左右各有二几、以宰燔祭补过祭赎罪祭之牲、
40廊外北向之门、其阶旁有二几、门廊之旁、亦有二几、
41门旁左右各四几、共八几、宰牲于上、
42亦有石凿之几四、为燔祭所用、长一肘有半、广一肘有半、高一肘、宰燔祭及他祭牲者、置所用之器于其上、
43有钩广约一掌、钉于廊内四周、几上置胙肉、
44内门之外、内院有室、为讴歌者所居、一在北门旁南向、一往东门旁北向、
45其人告我曰、南向之室、为守殿之祭司所居、
46北向之室、为守坛之祭司所居、即利未裔撒督子孙、诣耶和华而役事者居之、
47又量其院、长百肘、广百肘、其式维方、坛在室前、○
48又导我至室前之廊、而量其柱、左右各广五肘、其门左右、各广三肘、
49廊深二十肘、广十一肘、拾级而登、柱旁复有柱、左右各一、
第四十一章
1其人导我入殿、而量其柱、左右各广六肘、与帐幕同、
2入门之处广十肘、门旁左右、各五肘、乃量殿、深四十肘、广二十肘、
3其人遂进内殿、量入门处之柱、各广二肘、门广六肘、门旁左右、各七肘、
4亦量内殿、深二十肘、广二十肘、告我曰、此至圣所也、
5又量室墙六肘、室之四周、所有小室、各广四肘、
6小室有三层、共室三十、殿墙四周、又有小墙、小室附之、不与殿墙相接、
7小室愈高愈广、因殿四周之墙愈高愈狭、故殿亦愈高愈广、自下层至上层、由中层而登、
8我观殿之四周、有高基、小室之基、高足一竿、即六大肘、
9小室之外墙、厚五肘、其间有隙地、
10殿四周之小室间、其隙地广二十肘、
11小室之门、向乎隙地、一向北、一向南、四周隙地、各广五肘、
12西向隙地之前有室、广七十肘、深九十肘、四周之墙、厚五肘、
13遂量殿、深百肘、又量隙地、与室及墙、亦长百肘、
14殿前东向之隙地、亦百肘、○
15复量隙地前之室、与其左右之庑、各深百肘、
16内殿院廊、门阈及窗棂、环殿三层之庑、门阈相向、自地及窗、俱盖以板、窗亦悉闭、
17门之上、至殿之内外、墙之四周、咸有其度、
18制基路伯与棕树之状、二基路伯间有一棕树、基路伯各有二面、
19左有人面、向于棕树、右有狮面、向于棕树、室之四周皆如是、
20殿墙自地以至门上、制基路伯与棕树之状、
21殿之门柱、形制维方、至圣所前、其状与殿式同、
22有木制之坛、高三肘、长二肘、其隅其座其旁、俱以木制、其人告我曰、此乃耶和华前之几、
23殿与至圣所、各有一门、
24其门各有双扉、每扉分为二、可相转捩、
25殿门制基路伯与棕树之状、与墙上同、外廊之前、以木为阈、
26廊左右有窗棂、与棕树之状、殿之小室及阈、皆若是、
第四十二章
1又导我出而北往、至外院、入隙地相对之屋、在北向之室前、
2长百肘、广五十肘、其门向北、
3与内院二十肘之隙地、及外院铺石处相对、其间有庑三层、庑各相向、
4室前有道、广十肘、长百肘、其门向北、
5上层之室维狭、因上层之庑、较中下愈宽、
6庑有三层、无柱、不与外院相同、故上层之室、较中下维狭、
7室外有墙、与外院诸室相向、长五十肘、
8外院之室、长五十肘、殿前之室、长百肘、
9此室之下、有门东向、可自外院由此而入、
10院墙之南、隙地与屋之前、亦有室、
11室前有道、与向北之室相同、长广如一、出入之门、及其形制、与前式同、
12横墙之前、向东有道、道末有门、可由之而入、与向南诸室之门相同、
13其人告我曰、隙地前南北之室、俱为圣室、诣耶和华之祭司、可在彼食至圣之物、亦以至圣之物、与素祭补过祭赎罪祭、置于其所、盖斯处乃圣也、
14祭司入时、不可自圣所往外院、必先置供职之圣服于彼、易以他衣、后方出至民所、○
15其人量内室既竟、遂由东门之道、导我而出、量其四周、
16以竿量东方、长五百竿、
17以竿量北方、长五百竿、
18以竿量南方、长五百竿、
19转而向西、以竿量西方、长五百竿、
20量其四方、有墙环绕、长五百竿、广五百竿、以区别圣地与俗地、
第四十三章
1厥后、其人导我至向东之门、
2见以色列上帝之荣光、自东而至、声若众水漰渤、地因其荣光而焜耀、
3其状若我昔来灭城时、所见之异象、亦如在迦巴鲁河滨所见者、我则面伏于地、
4耶和华之荣光、由东向之门入室、
5神乃举我、导入内院、见耶和华之荣光充盈于室、
6我闻室中有与我言者、有人立于我侧、
7谕我曰、人子欤、此我设位之所、驻跸之城、我必永居以色列族中、以色列家及其君王、不复行邪淫、王尸于崇邱、污我圣名、
8置其门阈于我阈旁、置其门柱于我柱侧、彼我之间、祇间一垣、且行可恶之事、污我圣名、致我震怒、而歼灭之、
9今当去其邪淫、远徙王尸、我则永居其中、○
10人子欤、宜以此室示以色列家、使耻其罪、而度其式、
11彼若耻其所行、则以室之规模形式、出入之处、及诸形状、礼仪制造、与其法度示之、书之于册、俾众目睹、使彼循其规模、遵其法度而行、
12室在山巅、四周之界、俱为至圣、室之法度如是、○
13其坛之度、循其肘数、肘长、较之常肘再加一掌、坛基高一肘、边广一肘、四周有缘、广一掌、此为坛基、
14自基至下层之上边、高二肘、边广一肘、自下层至中层之上边、高四肘、边广一肘、
15复上为坛面、高四肘、上有四角、
16坛面长十二肘、广十二肘、其式维方、
17中层并边、共长十四肘、广十四肘、四周有缘、广半肘、其基四出一肘、阶级向东、○
18其人告我曰、人子欤、主耶和华云、此坛既成、献燔祭洒血于上之日、其例如左、
19主耶和华曰、利未人祭司、撒督之裔、近而奉事我者、尔必以一牡犊与之、为赎罪祭、
20取血衅坛四角、边之四隅、缘之四周、以赎坛而洁之、
21以赎罪之牡犊、焚于至圣所外、预定之处、
22翌日、必以无疵之牡山羊、献为赎罪祭、以洁祭坛、如用牡犊洁之然、
23洁坛既毕、当献牡犊一、牡绵羊一、纯洁无疵、
24奉至耶和华前、祭司洒以盐、献为燔祭于耶和华、
25历七日、每日备山羊一、为赎罪祭、又献牡犊一、牡绵羊一、纯洁无疵、
26历七日、为坛行赎罪之礼、使之成洁、如是区别为圣、
27七日既竟、八日而后、祭司则于斯坛、献尔曹之燔祭、及酬恩祭、我必悦纳尔、主耶和华言之矣、
第四十四章
1其人导我、返至圣所向东之外门、其门乃闭、
2耶和华谕我曰、斯门必闭而不启、人不得由之而入、盖以色列之上帝耶和华、由之而入、故必恒闭、
3惟君王可坐其内、在耶和华前食饼、必由门廊而入、亦由之而出、
4复导我由北门至室前、我见耶和华之荣光、充盈耶和华室、我则面伏于地、
5耶和华谕我曰、人子欤、我论耶和华室之礼仪法度、所告尔者、尔其注意、目视耳听、细察殿宇之入处、及圣所之出处、
6告悖逆之以色列家云、主耶和华曰、以色列家乎、尔所行可恶之事、可谓足矣、
7尔献饼脂血时、导心身未受割之外人、入我圣地、污我室、背我约、以增尔可恶之事、
8不守我圣物、乃立人代尔供我圣地之役事、
9主耶和华曰、心身未受割、居于以色列族中之外人、不得入我圣地、
10昔以色列族迷途时、有利未人远我、从事偶像、必负其罪、
11犹可在我圣地供役、守室之门、为民宰燔祭与他祭之牲、立于其前、以供役事、
12既在偶像前、为民供役、为以色列家之窒碍、陷之于罪、故我举手而言、彼必负其罪、主耶和华言之矣、
13彼不得诣我前、供祭司之职、亦不得近我至圣之物、必因所行可恶之事、而负其辱、
14然我立之守室、供诸役事于其中、○
15主耶和华曰、昔以色列族迷途离我时、利未人祭司、撒督之裔、尚守我圣所者、可近而奉事我、侍立我前、献脂与血于我、
16入我圣所、近我几前、而奉事我、供诸役事、
17彼入内院之门、必衣枲衣、在内院门及室、供职之时、勿衣羊毛、
18首戴枲巾、腰著枲裤、致汗之衣、俱勿服之、
19出至外院、以见民众、必解供职之衣、置于圣屋、易以他衣、免以圣服俾民成圣、
20勿薙首、勿长发、惟修以剪、
21祭司入内院时、不可饮酒、
22勿娶嫠妇弃妇、第娶以色列家之处女、或他祭司之嫠妇、
23当教我民区别圣与不圣、洁与不洁、
24有讼事必审鞫、按我律而断之、在我诸节期、必守我法律典章、亦守我安息日为圣、
25勿近尸、致自玷、惟为父母、子女兄弟、未嫁之姊妹、则可自玷、
26成洁之后、当计七日、
27入内院、诣圣所、以供役事之日、必献其赎罪祭、主耶和华言之矣、
28祭司必有其业、即我是也、勿在以色列中与之业、我为其业也、
29素祭补过祭赎罪祭、彼可得而食之、以色列中所献之物、悉归祭司、
30凡初熟之实、及所献之举祭、悉归祭司、初熟之麦屑、亦予祭司、俾福临于尔家、
31凡自毙与攫裂之物、或禽或兽、祭司不可食之、
第四十五章
1尔曹掣签分地为业、当献一区于耶和华、以为圣地、长二万五千肘、广一万肘、其界四周、俱为圣地、
2其中复别一区、以为圣所、长五百肘、广五百肘、其式维方、其外四周五十肘、以为隙地、
3于斯圣地、复量一区、长二万五千肘、广一万肘、其中必有圣所、乃为至圣、
4此乃斯土之圣地、必归于供役圣所、近前奉事耶和华之祭司、以为第宅及圣所之圣地、
5其一区、长二万五千肘、广一万肘、必归于殿中供役之利未人为业、建邑以居、
6所献圣地之旁、当定一区、广五千肘、长二万五千肘、以建邑、归于以色列全家、
7于所献之圣地、及建邑之地、左右相向之处、必归于君、西至国之西界、东至国之东界、长与圣地东西之界同、
8以色列中为君者、可得斯地为畿、免其复虐我民、余地则予以色列家、循其支派、○
9主耶和华曰、以色列君乎、斯已足矣、强暴苛虐、尔其去之、秉公行义、勿复占据民业、主耶和华言之矣、
10当有公权、公伊法、公罢特、
11伊法罢特、其量必均、伊法罢特、皆容贺梅尔十分之一、俱以贺梅尔为准、
12二十季拉为一舍客勒、五为五、十为十、五十舍客勒为一弥那、
13所当献之礼物如左、小麦一贺梅尔中、当献伊法六分之一、麰麦一贺梅尔中、亦献伊法六分之一、
14油之定数、一歌珥即一贺梅尔中、当献罢特十分之一、盖一贺梅尔为十罢特、
15在以色列润泽之草场、二百羔中、献一以为素祭燔祭、及酬恩祭、为民赎罪、主耶和华言之矣、
16斯土众民、各当以此礼物、奉于以色列君、
17其君之职、乃于节期月朔安息日、及以色列家诸节期、献燔祭素祭及灌祭、必备赎罪祭、素祭、燔祭、酬恩祭、为以色列家赎罪、○
18主耶和华曰、正月朔、必取无疵之牡犊一、以洁圣所、
19祭司取赎罪祭牲之血、衅室之门橛、坛边之四隅、及内院之门橛、
20七月朔、当为误犯罪、及无知而犯者、亦行此礼、以洁斯室、
21正月十四日、当守逾越节、七日为节期、食无酵饼、
22是日君必为己及斯土之民、备牡犊一、为赎罪祭、
23历节期之七日、为耶和华备无疵之牡犊七、牡绵羊七、以为燔祭、亦必日备牡山羊一、为赎罪祭、
24亦为各牡犊、各牡绵羊、备面一伊法、每面一伊法、加油一欣、以为素祭、
25七月望、守节期历七日、亦当如是而行、俱循赎罪祭、燔祭、素祭、及油之数、
第四十六章
1主耶和华曰、内院东向之门、六日间操作时、必闭之、惟安息日及月朔、必启之、
2君入、必由外门之廊、立于门柱之侧、祭司为备燔祭酬恩祭、君拜于门阈、然后出、而门不闭、至于日暮、
3斯土之民、于安息日月朔、必在是门阙、崇拜于耶和华前、
4安息日、君所献于耶和华之燔祭、乃无疵之绵羊羔六、牡绵羊一、
5亦备素祭、为牡绵羊面一伊法、为羔羊各随其力、每面一伊法、加油一欣、
6月朔所献者、乃无疵之牡犊一、及绵羊羔六、牡绵羊一、皆无疵者、
7亦备素祭、为牡犊面一伊法、为牡绵羊面一伊法、为羔羊各随其力、每面一伊法、加油一欣、
8君入、必由门廊之道、出亦由之、
9斯土之民、于诸节期、诣耶和华前时、凡由北门入而崇拜者、必由南门而出、由南门而入者、必由北门而出、不可返于所入之门、必直前而出焉、
10民入、君亦于其中而入、民出、君亦偕之、
11大会节期之素祭、为牡犊面一伊法、为牡绵羊面一伊法、为羔羊各随其力、每面一伊法、加油一欣、
12如君愿备燔祭、或酬恩祭、为乐献之祭、奉于耶和华、必为之启东向之门、献其燔祭、或酬恩祭、如安息日然、既出、则闭其门、
13日备一岁无疵之羔、以为燔祭、奉于耶和华、每晨备之、
14每晨必备素祭、面一伊法六分之一、油一欣三分之一和之、以为耶和华之素祭、循其常例、
15每晨必备羔羊、素祭及油、为恒献之燔祭、○
16主耶和华曰、如君锡物于子、则为子有、以为恒业、
17若以产业锡于臣仆、则为彼有、越届豁免之年、乃归于君、惟君之业、必归于子、
18君欲锡土于子、必取畿辅予之、勿逐民出其业、免我民失业而星散、○
19其人导我、由门旁之道而入、诣祭司北向之圣室、见其西有一所、
20遂告我曰、此乃祭司烹补过祭、赎罪祭、及炙素祭之所、免其携至外院、俾民成圣、
21复导我入外院、使我经行院之四隅、见每隅有院、
22院之四隅、各有环墙之院、长四十肘、广三十肘、四院之度维一、
23小院四周有廊、其下遍有烹饪之所、
24其人告我云、斯乃烹饪之室、庶民所献祭牲、室中供役者、必烹之于此、
第四十七章
1其人导我返至室门、其室东向、门阈之下、有水涌出、流于东方、由室右及坛南而下、
2遂导我自北门而出、由向东之道、折至外门、见水出于右、
3其人执绳、向东而出、量千肘、使我涉之、其水没踝、
4又量千肘、使我涉之、其水没膝、再量千肘、使我涉之、其水没腰、
5又量千肘、其水成河、我不得涉、盖水泛滥、可泳而不可涉矣、
6遂谓我曰、人子欤、尔见此乎、乃导我返于河滨、
7既返、则见河滨左右、林木繁多、
8其人谓我曰、此水流于东方、下至亚拉巴、而入于海、既入于海、海水变甘、
9此河所至之地、诸动物必得滋生、鳞族繁衍、斯水既至、海水变甘、所至之处、百物生焉、
10渔人必立河滨、自隐基底至隐以革莲、为张网之所、其中之鱼、种类俱备、厥数繁多、若大海之鱼然、
11惟其淤地水泽、水不变甘、留为斥卤、
12河滨左右、生长各树、其实可餐、其叶不凋、其果不断、因水出于圣所、月结新实、果可为食、叶可医疾、○
13主耶和华曰、尔分斯土为业、循以色列十二支派、其界如左、约瑟必得二区、
14昔我举手而言、以斯土锡尔列祖、尔必共分、得之为业、
15斯土北界、自大海、沿希特伦、至西达达境、
16哈马比罗他与西伯莲、西伯莲在大马色哈马二界之间、及浩兰旁之哈撒哈提干、
17自海至大马色界之哈萨以难、北以哈马为界、此为北界、
18东界在浩兰及大马色基列、与以色列地之间、乃约但河、自北界至东海量之、此为东界、
19南界自他玛至米利巴加低斯水、迄埃及溪、延及大海、此为南界、
20西界大海、自南界至哈马道、此为西界、
21当以斯土、循以色列支派而分之、
22掣签分地与尔、及旅尔中而生子之外人、斯人尔必视如以色列本族、彼必于以色列支派中、与尔共得地为业、
23外人旅于何支派中、尔必于彼以业给之、主耶和华言之矣、
第四十八章
1支派之名如左、在北界、由希特伦至哈马道、延及大马色界之哈萨以难、北向至于哈马、自东至西、为但所得之区、
2附但之界、自东至西、为亚设所得之区、
3附亚设之界、自东至西、为拿弗他利所得之区、
4附拿弗他利之界、自东至西、为玛拿西所得之区、
5附玛拿西之界、自东至西、为以法莲所得之区、
6附以法莲之界、自东至西、为流便所得之区、
7附流便之界、自东至西、为犹大所得之区、
8附犹大之界、自东至西、为尔所献之地、广二万五千肘、自东至西、长如他区之一、圣所必在其中、
9尔所献于耶和华之地、必长二万五千肘、广一万肘、
10所献之圣地、必归于祭司、北向长二万五千肘、东向广一万肘、西向广一万肘、南向长二万五千肘、耶和华之圣所、必在其中、
11斯地归于撒督之裔、区别为祭司、供我职事者、昔以色列族迷途时、彼不若利未人之迷罔、
12故附利未之界、所献之地、必归于彼、以为至圣之区、
13附祭司之地、利未人必得一区、长二万五千肘、广一万肘、
14此区归于耶和华为圣、利未人不可鬻之、不可易之、其土产之初实、不可归于他人、
15附此二万五千肘之区、所余一区、广五千肘、以为俗地、建邑筑室、亦为郊野、邑在其中、
16其度如左、东西四千五百肘、南北四千五百肘、
17邑郊、东西二百五十肘、南北二百五十肘、
18附于所献圣地、其余之区、东一万肘、西一万肘、与圣地相等、其土所产、归于邑中供役者为食、
19以色列支派、于邑中供役者、必耕种其地、
20所献之圣地、与建邑之地、其式维方、长二万五千肘、广二万五千肘、○
21圣地与邑地、左右余地、东二万五千肘、西二万五千肘、与圣地相等、必归于君、圣地圣室、必在其中、
22犹大便雅悯二界间之地、除利未人之区及邑地外、咸归于君、○
23其余支派、自东至西、为便雅悯所得之区、
24附便雅悯之界、自东至西、为西缅所得之要、
25附西缅之界、自东至西、为以萨迦所得之区、
26附以萨迦之界、自东至西、为西布伦所得之区、
27附西布伦之界、自东至西、为迦得所得之区、
28迦得之南界、自他玛至米利巴加低斯水、迄埃及溪、延及大海、
29尔当掣签、分于以色列支派为业之地、其所得之区即此、主耶和华言之矣、○
30邑之四方及门如左、北方四千五百肘、
31邑门依以色列支派之名名之、北向有三门、一流便门、一犹大门、一利未门、
32东方四千五百肘、有三门、一约瑟门、一便雅悯门、一但门、
33南方四千五百肘、有三门、一西缅门、一以萨迦门、一西布伦门、
34西方四千五百肘、有三门、一迦得门、一亚设门、一拿弗他利门、
35邑之四周、共计一万八千肘、是日以后、邑名曰耶和华在此、


但以理书
第一章
1犹大王约雅敬三年、巴比伦王尼布甲尼撒、至耶路撒冷围之、
2主以犹大王约雅敬、及上帝室之器一分、付于其手、携器至示拿地、入于其神之庙、置于其神之库、
3王谕宦官长亚施毗拿、以以色列宗室、及显者中数人、携之而至、
4即少年无疵、美姿容、娴智慧、具知识、明格致、可侍于王宫者、教以迦勒底人之学术语言、
5王命日以己所用之膳、所饮之酒颁之、养之三年、届期侍于王前、
6中有犹大人但以理、哈拿尼雅、米沙利、亚撒利雅、
7宦官长易其名、称但以理曰伯提沙撒、称哈拿尼雅曰沙得拉、称米沙利曰米煞、称亚撒利雅曰亚伯尼歌、
8惟但以理立志、不以王膳与酒自污、遂求宦官长免其受污、
9上帝使但以理蒙恩惠怜恤于宦官长、
10宦官长谓但以理曰、我畏我主我王、既定尔之饮食、何可见尔形容憔悴、不及尔同年少者乎、若然、则于王前、使我莫保首领、
11宦官长委保傅、监理但以理、哈拿尼雅、米沙利、亚撒利雅、
12但以理谓之曰、请试尔仆、饭蔬饮水十日、
13后观我容、及食王膳少者之容、依尔所见而待尔仆、
14乃允斯事、试之十日、
15越十日、见其容、较食王膳少者、尤美而丰、
16保傅乃去所颁之膳与酒、食以菜蔬、
17此四少者、上帝赐以知识聪睿、精于文字学术、但以理洞悉诸启示及梦兆、
18届王所定少者入觐之期、宦官长引之见尼布甲尼撒、
19王与之言、见其中无及但以理、哈拿尼雅、米沙利、亚撒利雅者、遂侍于王前、
20王于所询智慧明哲之事、见其愈于举国之巫人术士十倍、
21但以理在彼、至古列王元年、
第二章
1尼布甲尼撒二年、王得梦、心烦不得寝、
2乃召巫人、术士卜筮、及迦勒底人咸至、为王说梦、众入、立于王前、
3王谓之曰、我得梦、中心烦扰、欲知梦兆维何、
4迦勒底人以亚兰方言奏王曰、愿王万岁、请以梦告仆、我则解之、
5王曰、我命已出、如尔不以梦、及其解告我、必解尔体、使尔室为粪场、
6如以梦及其解告我、则必自我而获品物、赏赉、及大尊荣、故当以梦及其解告我、
7彼复奏王曰、请以梦告仆、我则解之、
8王曰、我确知尔欲延其时、因知我命已出、
9如尔不以梦告我、祇以一法惩尔、因尔设诳言妄语告我、以待其时变易、尔其以梦告我、则知尔能解之、
10迦勒底人对曰、王之事、天下无能示之、从未有君王、主治者、掌权者、以此诘巫人术士、及迦勒底人者、
11王所诘者罕矣、除不居于形躯之神外、无能告王、
12王因之怒、忿甚、命歼巴比伦诸哲士、
13王命出、将诛哲士、则索但以理、及其同侪、欲杀之、
14王之侍卫长亚略出、欲杀巴比伦诸哲士、但以理以聪明审慎与之言、
15曰、王命何若是严急哉、亚略以情告之、
16但以理入觐、求王宽限、为王解之、○
17但以理归、以告同侪哈拿尼雅、米沙利、亚撒利雅、
18请其为此秘奥、求天上上帝矜悯、免但以理及其同侪、与其余之巴比伦哲士偕亡、
19于夜间异象中、此秘奥显示于但以理、但以理遂称颂天上上帝、
20曰、智慧能力悉属上帝、愿其名受颂美、永世靡暨、
21彼变更时日、废立君王、以智赐哲士、以识赐达人、
22显示隐微深奥之事、洞悉暗中所有、光与之偕、
23我列祖之上帝欤、我称谢颂美尔、锡我智能、以我侪之所求示我、俾知王事、
24但以理入、见王所命歼巴比伦哲士之亚略曰、勿歼巴比伦哲士、引我觐王、我必为王解之、○
25亚略急引但以理入觐王、奏曰、于犹大俘囚中、我得一人、彼将为王解之、
26王谓称伯提沙撒之但以理曰、我所得之梦与其解、尔能告我乎、
27但以理对曰、王所问之秘奥、哲士术士、巫人卜筮、不能告王、
28惟在天有上帝、显示秘奥、彼以末日必有之事、示尼布甲尼撒王、王在床所得之梦、及所见之异象乃此、
29王在床时、思未来之事、今显示秘奥者、以必有之事示尔、
30此秘奥显示于我、非因我有智慧、逾于众生、乃以梦兆告王、俾知心之所思、
31王见巨像、其形雄伟、辉煌特甚、立于王前、其状可惧、
32像首为精金、胸臂为银、腹股为铜、
33其胫为铁、其足半铁半泥、
34王视之、见一石、非人手所凿、击厥像半铁半泥之足而碎之、
35于是铁泥铜银与金俱碎、如夏日禾场之秕糠、为风飘扬、无从寻觅、击像之石、成为大山、遍盈天下、
36所梦若是、我今为王解之、
37王欤、尔为诸王之王、天上上帝以国以权、以能以荣赐尔、
38凡有居民之处、野兽飞鸟、悉付尔手、俾尔治之、金首即尔也、
39尔后将有一国兴起、亚于尔国、又有其三之国若铜、统辖天下、
40复有其四之国、坚刚似铁、夫铁能服百物而碎之、此国亦必行破坏如铁然、
41尔见其足与趾、半为陶人之泥、半为铁者、其国必分、尔见铁杂于泥、其国必有力如铁然、
42其趾半铁半泥、其国亦半强半弱、
43尔见铁杂于泥、其民必与异族混杂、惟彼此不相洽、如铁不与泥合然、
44当彼列王时、天上上帝必立一国、永不见灭、其权不归他族、将毁前之诸国、而尽灭之、其国恒存弗替、
45尔见有石、自山凿出、非由人手、击碎铁铜泥银及金、斯乃惟皇上帝以未来之事示王、其梦实真、所解诚确、
46尼布甲尼撒王遂面伏于地、拜但以理、命以礼物香品奉之、
47王语但以理曰、尔之上帝、诚为诸神之上帝、诸王之主、显示秘奥、使尔知此秘奥、
48王乃使但以理为大、加以重赉、立之治巴比伦全州、为巴比伦哲士之长、
49但以理求于王、王乃立沙得拉米煞亚伯尼歌、分理巴比伦州事、惟但以理侍于御门、
第三章
1尼布甲尼撒王制金像、高六十肘、广六肘、立于巴比伦州杜拉平原、
2遣使召诸方伯、大臣牧伯、刑官库司、议士士师、及诸州牧咸至、为尼布甲尼撒王所立之像、行敬奉之礼、
3于是方伯、大臣牧伯、刑官库司、议士士师、及诸州牧咸集、为尼布甲尼撒王所立之像、行敬奉之礼、俱立于像前、
4遒人大声呼曰、诸民诸国、诸方言者、今命尔曹、
5尔于何时、闻角箫琵琶琴瑟笙、及各乐器之音、即当伏拜尼布甲尼撒王所立之金像、
6凡不伏拜者、即时投于烈火之炉、
7诸民闻角箫琵琶琴瑟、及各乐器之音时、诸民诸国、诸方言者、遂伏拜尼布甲尼撒王所立之金像、
8时、有迦勒底数人、进前控犹大人、
9奏尼布甲尼撒王曰、愿王万岁、
10王欤、尔曾颁诏、凡闻角箫琵琶琴瑟笙、及各乐器之音、当伏拜金像、
11凡不伏拜者、必投于烈火之炉、
12有犹大数人、沙得拉、米煞、亚伯尼歌、乃王所立、以理巴比伦州事者、王欤、斯人不尊重尔、不事尔神、不拜尔所立之金像、
13尼布甲尼撒怒、忿甚、命携沙得拉米煞亚伯尼歌至、遂携之至于王前、
14尼布甲尼撒谓之曰、沙得拉、米煞、亚伯尼歌、尔曹不事我神、不拜我所立之金像、乃故意乎、
15今尔闻角箫琵琶琴瑟笙、及各乐器之音、愿伏拜我所制之像、则可、若不拜之、必即时投于烈火之炉、何神能拯尔于我手耶、
16沙得拉米煞亚伯尼歌对曰、尼布甲尼撒欤、斯事、我侪无庸答尔、
17果尔、我所事之上帝、能拯我于烈火之炉、亦必拯我于尔手、
18即不然、王当知我决不事尔神、不拜尔所立之金像、
19尼布甲尼撒怒甚、向沙得拉米煞亚伯尼歌变色、命爇其炉、烈较寻常七倍、
20亦命军中壮士数人、缚沙得拉米煞亚伯尼歌、投诸烈火之炉、
21三人被缚、仍衣裤袍与亵服、及他衣、投于烈火之炉、
22因王命孔亟、其炉甚热、投沙得拉米煞亚伯尼歌之人、俱为火焰所毙、
23沙得拉米煞亚伯尼歌三人被缚、堕于烈火之炉、
24时、尼布甲尼撒王骇异、急起、谓议士曰、我所缚而投于火者、非三人乎、对曰、王欤、是也、
25王曰、我见四人、不缚不伤、游于火中、其四者之貌、有若神子、
26尼布甲尼撒近烈火之炉门曰、至上上帝之仆、沙得拉米煞亚伯尼歌欤、其出而前、三人即自火中出、
27方伯大臣牧伯、及王之议士咸集、见此三人、火不能伤其身、首发不焦、衣服不变、火燎之臭、亦未及之、
28尼布甲尼撒曰、沙得拉米煞亚伯尼歌之上帝、宜颂美焉、遣其使救赖之之仆、彼背王命、自舍其身、于其上帝外、不事他神、而崇拜之、
29我今颁诏、各民各国、各方言者、凡谤沙得拉米煞亚伯尼歌之上帝、必解其体、使其室为粪场、盖无他神能行拯救若是、
30王遂升沙得拉米煞亚伯尼歌于巴比伦州、
第四章
1尼布甲尼撒王诏天下诸民诸国、诸方言者曰、愿尔平康增益、
2至上上帝于我所行之神迹奇事、我以宣之为善、
3大哉其神迹、伟哉其奇事、其国永存、其权历世弗替、○
4我尼布甲尼撒安居于我室、畅遂于我宫、
5爰得一梦、令我畏惧、在床所思、暨所得之异象、使我烦扰、
6乃命引巴比伦哲士、咸诣我前、为我解梦、
7于是巫人术士、迦勒底人、卜筮皆至、我告以梦、彼未为我解之、
8终有但以理、依我神之名、称曰伯提沙撒、为圣神之灵所感者、至于我前、我以梦告之曰、
9巫师长伯提沙撒欤、我知圣神之灵寓于尔中、秘奥无足难尔、其告我所得之梦象、为我解之、
10我在床所得之异象若是、见有一树、植于地中、其干高甚、
11其树生长坚刚、高凌霄汉、四极见之、
12其叶秀茂、厥果繁多、足供众生、野兽伏于其荫、飞鸟栖于其枝、凡有血气者、由之得食、
13我在床所得之异象、见一儆醒之圣使、自天而降、
14大声呼曰、伐其树、斫其枝、摇落其叶、播散其果、使兽离其下、使鸟去其枝、
15惟留其根于地、在田野青草之间、束以铜铁之索、湿以天露、俾与野兽共啮地草、
16变其人心、予以兽心、历至七期、
17此乃儆醒者所定、圣使所命、使生民咸知至上者治世人之国、随意畀人、立人间之至卑者主之、
18我尼布甲尼撒王所得之梦即此、伯提沙撒欤、尔其解之、我国中诸哲士、不能为我解、惟尔能之、盖圣神之灵寓于尔中也、○
19称伯提沙撒之但以理、愕然顷之、中心烦扰、王曰、伯提沙撒欤、勿以梦及其解烦扰、伯提沙撒对曰、我主欤、愿此梦应于憾尔者、其解应于尔敌、
20尔所见之树、生长坚刚、高凌霄汉、四极见之、
21其叶秀茂、厥果繁多、足供众生、野兽伏于其下、飞鸟栖于其枝、
22王欤、生长坚刚者尔也、尔之高大、凌乎霄汉、尔之权势、及于地极、
23王见儆醒之圣使、自天而降曰、伐其树而毁之、惟留其根于地、在田野青草之间、束以铜铁之索、湿以天露、俾与野兽共啮乎草、历至七期、
24王欤、其解若是、至上者所命定、临于我主我王、
25尔将被逐、离乎人群、与野兽同居、啮草如牛、为天露所濡、历至七期、迨尔知至上者治世人之国、随意畀人、
26既命留树之根、乃谓迨尔知天操其权、则尔国复归于尔、
27王欤、请纳我谏、去过而行义、绝恶而恤困、庶可延长绥安、
28凡此皆应于尼布甲尼撒王、
29越十二月、王游于巴比伦王宫、
30曰、此非大巴比伦、我以大能大力建为王都、彰我威荣乎、
31言未竟、自天有声曰、尼布甲尼撒王欤、有言告尔、国位已离尔矣、
32尔将被逐、离乎人群、与野兽同居、啮草如牛、历至七期、迨尔知至上者治世人之国、随意畀人、
33斯言即时验于尼布甲尼撒、被逐离乎人群、啮草如牛、身为天露所濡、迨及发长若鹰毛、甲长若鸟爪、
34厥期既尽、我尼布甲尼撒举目望天、灵性遂复、乃称谢至上者、颂美尊崇永生者、其权永存、其国历世弗替、
35地上居民、悉若无有、彼于天上军旅、地上亿兆、随意而行、无能阻其手、或诘之曰、尔何为者、
36是时我灵性已复、我仍得威严光辉、致国获荣、我之议士大臣、再朝觐我、我复坚立于国位、威势增益于我躬、
37今我尼布甲尼撒、颂美称扬尊崇天上之王、其所行者、悉为真实、其道公义、惟骄泰而行者、则降而卑之、
第五章
1伯沙撒王为其大臣千人、设具盛筵、对之饮酒、
2伯沙撒畅饮之际、命取其父尼布甲尼撒自耶路撒冷殿中、所取之金银器皿、王及大臣后妃、以之而饮、
3遂取自耶路撒冷上帝殿中、所取之金器至、王及大臣后妃、以之而饮、
4彼众饮酒、颂赞金银铜铁木石之神、
5维时、有人手之指显见、书文于王宫粉壁、灯台相对之处、王见书文之手、
6王变乎色、中心烦扰、腰骨脱节、两膝相触、
7乃大声而呼、命召术士、迦勒底人、卜筮咸入、王告巴比伦哲士曰、读斯文为我解之者、必身衣绛袍、项垂金索、治国职居其三、
8王之哲士咸入、而莫能读其文、为王解之、
9伯沙撒王忧甚而色变、大臣犹豫、
10太后因王与大臣所言、乃入宴室曰、愿王万岁、勿中怀烦扰、而变乎色、
11尔国中有一人焉、圣神之灵寓于其中、尔父之时、见其通明、聪睿、智慧、若神之智、尔父尼布甲尼撒王、立之为巫人术士、迦勒底人、卜筮之长、
12其名但以理、王称之为伯提沙撒、心性佳妙、有智慧聪睿、且能解梦兆、明隐语、释秘奥、今召之至、彼必解之、○
13但以理被引诣王、王谓之曰、昔我王父自犹大所虏之犹大俘囚、尔即其中之但以理乎、
14我闻神明之灵寓于尔中、具有通明聪睿、美妙之智慧、
15今诸哲士术士、引至我前、使读斯文、为我解之、而不能解、
16我闻尔善解、而释秘奥、尔果能读斯文、为我解之、必身衣绛袍、项垂金索、治国职居其三、
17但以理对曰、尔馈可反于己、尔赉可锡他人、虽然、我必为王读斯文而解之、
18王欤、至上上帝以国位大权、尊荣威严、锡尔父尼布甲尼撒、
19因上帝所赐之大权、诸民诸国、诸方言者、咸战栗畏惧于其前、生杀升降、随其所欲、
20惟其心骄傲、其性刚愎、泰然而行、乃黜其王位、夺其尊荣、
21被逐离乎人群、心变如兽、与野驴同居、啮草如牛、身为天露所濡、迨知至上上帝治世人之国、随意立人主之、
22伯沙撒欤、尔乃其子、虽知此事、而心不自卑、
23惟自高而抗天上之主、取其室中之器、至于尔前、尔与大臣后妃、用以饮酒、颂美金银铜铁木石之神、即无见无闻无知者、至于掌尔气息、定尔道途之上帝、则不尊荣之、
24故上帝使手出于其前、而书此文、
25其文曰、弥尼、弥尼、提客勒、乌法珥新、
26其解曰、弥尼者、上帝数尔国祚、使之永终也、
27提客勒者、尔衡于权、而见亏缺也、
28毗勒斯者、尔国分裂、畀于玛代波斯人也、
29伯沙撒遂命以绛袍衣但以理、以金索垂其项、颁诏使之治国、职居其三、
30是夕迦勒底王伯沙撒见杀、
31玛代人大利乌得其国、时年六十有二、
第六章
1大利乌悦立方伯百二十人、分治全国、
2更立宰辅三人、但以理居其一、俾方伯述职于其前、免王受损、
3但以理心性佳妙、愈于其他宰辅、及诸方伯、王欲立之治理全国、
4宰辅方伯、索但以理政事之失以讼之、惟但以理忠诚、无错无谬、无隙可乘、
5其人相语曰、除但以理遵其上帝之法而外、我侪不得其隙以讼之、
6宰辅方伯咸集、诣王奏曰、愿大利乌王万岁、
7国之宰辅、督臣方伯、议士牧伯会议、请降诏谕、立一禁令、三旬之内、惟王是求、此外、凡求神与人者、必投之狮洞、
8请王立此禁令、签押其文、俾不得改、循玛代波斯人之例、不可更易、
9王乃签押、立此禁令、
10但以理知王签押此文、则归其家、其室之牖、启向耶路撒冷、屈膝而跪、日凡三次、祷告称谢其上帝、同于往日、
11彼众会集、见但以理祷告祈求于其上帝前、
12遂诣王、论其禁令曰、王欤、尔非签押禁令、三旬之内、惟王是求、此外、凡求神与人者、必投之狮洞乎、王曰、诚有其事、循玛代波斯人之例、不可更易、
13众对王曰、王欤、犹大俘囚中之但以理、不尊重尔、不遵尔所签押之禁令、每日祈祷三次、
14王闻此言、忧甚、决志救但以理、苦筹至于日没、
15彼众会集、诣王奏曰、王欤、当知玛代波斯人之例、凡王所立之禁令典章、不可更易、
16王乃出命、则携但以理至、投于狮洞、王谓但以理曰、尔所恒事之上帝必救尔、
17遂移石于洞口、王封以己玺、又钤以大臣之章、使处但以理之旨、不得更易、
18王乃返宫、终夜禁食、彻乐于其前、亦不成寐、
19翌日夙兴、急往狮洞、
20既近于洞、哀声呼但以理曰、维生上帝之仆但以理欤、尔恒事之上帝、能救尔脱于狮害乎、
21但以理对曰、愿王万岁、
22我之上帝遣其使箝狮口俾不伤我、以我于其前无罪、在王前亦未行不善也、
23王喜甚、命取但以理出洞、遂取之出、其身毫无所伤、因信赖其上帝也、
24王命既出、遂曳讼但以理之人、及其妻孥、投于狮洞、未至洞底、狮即攫之、尽碎其骨、○
25大利乌王诏天下诸民诸国、诸方言者曰、愿尔平康增益、
26我今降诏、谕我全国人民、当于但以理之上帝前、战栗畏惧、彼乃维生永存之上帝、其国永不见灭、其权至于终极、
27彼施拯救、在天在地、行神迹奇事、今救但以理脱于狮势、
28但以理于大利乌及波斯人古列在位时、俱得亨通、
第七章
1巴比伦王伯沙撒元年、但以理得梦、在床见异象、遂书其梦、述其大略、
2曰、我夜见异象、天之四风骤起、与大海相搏、
3有四巨兽、自海而出、其状各殊、
4其一若狮、有鹰之翼、我视之、见其翼被拔、厥兽被举而起、立以二足如人、且得畀以人心、
5其次之兽若熊、半身侧立、其口齿间、衔三胁骨、有谓之曰、起、吞噬多肉、
6厥后、又见一兽若豹、背有四鸟翼、兽亦有四首、得赐以权、
7此后于夜间异象中、我见其四之兽、可畏可惧、极强有力、亦有铁牙甚巨、吞噬碎裂、足践所余、与前诸兽迥异、首有十角、
8我思维其角时、见一小角生于其中、前角中之三角、为小角所拔、小角有目若人、有口出言夸大、
9我视之、见有座设立、一年高者坐焉、衣皓如雪、发洁若纯粹之羊毛、火炎其座、烈焰其轮、
10火川出于其前、服役者千千、侍立者万万、鞫事已备、书卷悉展、
11其时我因小角出言夸大、则注目而视、迨至其兽见杀、其身被毁、为火所焚、
12所余之兽、其权被夺、惟延其生、以待时期、
13我于夜间异象中、又见一人若人子者、乘天云而来、诣年高者、被引至于其前、
14乃锡以权、与荣与国、使诸民诸国、诸方言咸事之、其权恒存弗替、其国永不见灭、○
15我但以理心忧于中、所见之异象、令我烦扰、
16我乃就一侍者、询诸事之实、彼以之告我、为我解其义曰、
17此四巨兽即四王、将出于世者、
18惟至上者之圣民、必承其国、以为己有、永世靡暨、
19我欲知第四兽之实、以其异于他兽、甚可畏惧、其牙为铁、其爪为铜、吞噬碎裂、足践所余、
20又欲知其首之十角、及生于其中之一角、使三角坠于其前者、是角有目、有口出言夸大、其状大于他角、
21我视之、见斯角与圣民战而获胜、
22迨年高者至、为至上者之圣民伸冤、圣民得国之期已届、
23侍者曰、第四兽、即在世之第四国、异于诸国、将吞噬天下、践而碎之、
24其十角即十王、将由此国而兴、其后有一王起、异于前者、将服三王、
25彼出言逆至上者、销磨其圣民、意欲改易节期法律、圣民将付于其手、历一载二载半载、
26鞫事已备、必夺其权、毁之灭之、至于终极、
27惟国与权、及天下万邦之尊显、必咸畀于至上者之圣民、其国为永久之国、凡秉权者、必服事顺从之、
28其言至此而竟、我但以理中怀烦扰、容色改变、惟存此事于心、
第八章
1伯沙撒王三年、我但以理于前见异象后、复见异象、
2其时、我恍若在以拦州、书珊宫、我于异象中、在乌莱河滨、
3我举目而观、见牡绵羊一、立于河滨、有二角、二角俱高、此高于彼、高者后出、
4我见其羊、向西向北向南而触、凡兽莫能御之、亦莫能施拯救于其手、彼乃随意而行、自为强大、
5我思维时、见牡山羊一、自西而来、遍行天下、足不履地、两目间有一卓荦之角、
6诣我所见立于河滨、二角之牡绵羊、奋怒疾趋、而力触之、
7我见其既近、盛怒而触之、折其二角、牡绵羊无力抵御、乃仆之于地、而蹂躏之、无能拯牡绵羊而脱之、
8牡山羊自大特甚、其强壮时、巨角断折、有四卓荦之角代出、向天四方、
9其一又生小角、渐成极大、向南向东、亦向荣美之地、
10渐即高大、及于天象、天象星宿、有被掷于地者、加以蹂躏、
11彼乃自大、而敌天象之君、去其日献之祭、倾其圣所、
12因讨罪而得军、以敌日献之祭、委弃真理于地、随意而行、无不利达、
13我闻一圣者宣言、又有一圣者询之曰、异象所示、论去日献之祭、与行毁灭之罪、且付圣所与军旅、而受足践、其事延至何时、
14对曰、迨至二千三百昼夜、圣所乃得洁清、○
15我但以理既睹此异象、欲明其义、见有一立于我前者、其貌若人、
16亦闻乌莱河两岸之间、有人声呼曰、加百列欤、其使斯人知此异象、
17彼遂近我所立之处、既至、我则惧、面伏于地、彼谓我曰、人子欤、其知此异象、因关乎末期也、
18彼与我言时、我乃沉睡、面伏于地、彼抚我、使我起立、
19曰、我以震怒末期、所有之事示尔、盖此异象、乃关末日之定期也、
20尔所见二角之牡绵羊、即玛代波斯二王、
21牡山羊即希腊王、其两目间之巨角、乃其元王、
22巨角断折、四角代出、即由其国、将有四国崛兴、惟权不及于彼、
23四国末期、悖逆之人、罪恶贯盈、有一王兴、其貌猛厉、能明秘奥、
24将执大权、非由己力、彼必施行毁灭、异于寻常、随意而行、无不利达、毁灭有能者、爰及圣民、
25彼用权术、成其诡谲、中心自大、乘民安居、多行歼灭、且起而抗逆万君之君、然终必见折、非由人手、
26所示尔昼夜日数之异象乃真、惟当封之、盖关乎多日之后也、
27我但以理昏迷、疾病数日、后乃起理王事、我骇诧此异象、无人明其意焉、
第九章
1玛代族、亚哈随鲁子大利乌立为王、治迦勒底人之国、
2元年、我但以理阅书所载、知耶和华谕先知耶利米之言、耶路撒冷荒芜、历七十年乃满、
3我决意以祷告祈求、禁食衣麻蒙灰、寻主上帝、
4遂祷我上帝耶和华、认罪曰、主欤、尊大可畏之上帝、爱主而遵主命者、为之践约施恩、
5我侪犯罪乖戾、行恶悖逆、离尔训词律例、
6未听尔仆诸先知、奉尔之名告我君王、牧伯列祖、及国中庶民之言、
7主欤、惟尔为义、我则蒙羞、有如今日、犹大人、耶路撒冷居民、及以色列众、因其获罪于尔、或远或近、被驱至于诸国、
8主欤、我与我之君王、牧伯列祖、因获罪于尔、俱蒙羞耻、
9我主我上帝、恒怀矜悯赦宥、而我侪悖逆之、
10不听我上帝耶和华之言、不行尔藉尔仆诸先知所示我之法律、
11以色列全族干犯尔律、转而离尔、不听尔言、故上帝仆摩西律中、所载之咒诅誓词、临于我躬、以我获罪于上帝也、
12彼对我侪、及鞫我之士师所言者、今则成之、而降大灾于我、耶路撒冷所遘之灾、天下未尝遭焉、
13斯灾临我、乃依摩西律中所载、而我犹不求恩于我上帝耶和华、弃离我之罪愆、洞悉尔之真道、
14故耶和华顾视、而降此灾于我、盖我上帝耶和华所行、无不公义、惟我不听其言、
15主我之上帝欤、昔以巨能之手、导尔民出埃及、而得声誉、有如今日、惟我犯罪行恶、
16主欤、愿依尔仁义、使尔忿怒、转离尔邑耶路撒冷、即尔圣山、今因我侪之罪、及我列祖之愆、耶路撒冷与尔民、为四周之人所辱、
17我上帝欤、请听尔仆之祷告祈求、为尔之故、以尔容光、照尔荒寂之圣所、
18我上帝欤、求尔倾耳而听、启目视我荒芜之区、及以尔名而称之邑、我陈所祈于尔前、非因己义、乃因尔之鸿慈也、
19主欤、听之、主欤、宥之、主欤、俯听而施行之、我上帝欤、为尔之故、勿延缓、盖斯邑斯民、俱以尔名而称也、○
20我尚出言祈祷、自认己罪、及我民以色列之罪、为我上帝圣山、陈所祈于我上帝耶和华前、
21祈祷之际、献晚祭时、我前于异象中、所见之加百列、疾飞诣我、
22与我言而诲我曰、但以理欤、今我出而至此、锡尔聪明智慧、
23尔始祈时、有命出、我则来示尔、盖尔大蒙眷爱、当思维斯事、而明其异象、
24为尔民与尔圣邑、已定以七日为期、以七十相乘、用是遏过犯、除罪戾、涤愆尤、彰永义、证异象及预言、膏至圣者、
25尔当知觉、自初命复建耶路撒冷、至有受膏之君、必历七日、相乘以七、又历七日、乘以六十二、其邑必复建、且有街有濠、斯时必际困难、
26七日乘以六十二后、受膏者必见绝、空诸所有、且有一君之民将至、毁城及圣所、其终若为洪水所淹、战鬬至终、荒芜已定、
27彼与多人将立坚约、历至七日、一七之间、使祭祀与祭品俱息、残贼者藉可憎之翼而来、且有忿怒、倾于行毁灭者、至于所定之末期、
第十章
1波斯王古列三年、有一事示但以理、称伯提沙撒者、其事诚确、关乎大战、但以理洞悉其事、明此异象、
2维时、我但以理忧戚、历三七日、
3不御美食、酒肉不入于口、不膏我身、盈三七日之期、
4正月二十四日、我在希底结大河之滨、
5举目而观、见一人衣枲衣、腰束乌法精金、
6身若碧玉、面若闪电、目若火炬、手足若磨光之铜、声若群众之声、
7我但以理独见此异象、偕我者未见之、惟大战栗、遁逃自匿、
8遗我独在、见此大异象、身力无存、容色灰变、精力尽废、
9然我犹闻其言之声、既闻之、则沉睡、面伏于地、
10有手抚我使起、我以膝与掌、抵地而动摇、
11其人谓我曰、大蒙眷爱之但以理欤、我今奉遣就尔、当明我所语尔之言而起立、彼既言此、我则颤然而立、
12又谓我曰、但以理欤、勿惧、自尔初日、决志欲明斯事、自卑于尔上帝前、尔言升闻矣、我因尔言而至、
13惟波斯国之君、阻我二十一日、而君长之一米迦勒前来助我、我则无庸留于波斯王所、
14今我来此、俾尔知尔民末日所遭之事、盖此异象、历多日始应也、
15彼以此言告我、我则俯首视地、默尔无言、
16有状若人者扪我唇、我则启口、谓立我前者曰、我主欤、我因异象、忧苦转加我身、精力无存、
17我主之仆、焉得与我主言乎、斯时我力尽废、我气俱无、
18又有状若人者抚我、壮我、
19曰、大蒙眷爱者欤、勿惧、愿尔平康、强乃心、壮乃志、彼与我言、我则得力、曰、请我主言之、以尔壮我也、
20彼曰、我之诣尔、尔知其故乎、今我将返、与波斯之君战、我既去、希腊之君必至、
21惟真经所载者、我将示尔、除尔君米迦勒外、无有奋勇、助我御之者也、
第十一章
1玛代王大利乌元年、我尝兴起、助而壮之、
2今我以真实示尔、波斯国犹有三王崛兴、其四者较为富饶、迨其因富而强、则怂恿群众、以攻希腊国、
3将有英勇之王崛兴、以大权施治、随意而行、
4彼既兴起、其国乃裂、依天之四风而分之、不传其裔、其权不如昔日、盖其国必见拔、归于外人、
5南方之王、与其军长之一俱强、惟此军长、较之尤强、而秉国钧、其权甚大、
6越数年、彼此结盟、南方之公主、将归于北方之王、以图敦睦、而公主之力必不久、北王之权亦不存、公主及其侍从、与生之者、暨当时助之者俱被陷焉、
7惟自公主本族、将挺生一人、以嗣其位、统率军旅、入北王之保障、攻而胜之、
8掠其神像铸像、金银宝器、携至埃及、数年之间、不攻北王、
9厥后、北王必侵南王之境、而返故土、
10其子备战、大集军旅而来、势若洪水泛滥、以攻南王之保障、
11南王震怒而出、陈列大军、与北王战、北军付于其手、
12既集其众、心则骄侈、仆敌数万、而不终强、
13北王还、复集军旅、较前尤众、越数年、率大军及辎重甚多而至、
14其时将有多人、起攻南王、民中强暴者亦起、欲使异象得应、然必陨亡、
15于是北王必至、筑营垒、取坚城、南方之军、不能御之、其选兵亦无力以御焉、
16来攻之者、随意而行、无能御之、彼必立于荣美之地、手操毁灭之权、
17决志以其全国之力而至、与之修好、以女妻之、欲倾其国、然其计不成、无所裨益、
18厥后、转向洲岛、而多取之、第有军长、必洒其所施之辱、以之加于其身、
19遂转向故土之保障、惟必颠仆、杳然不见、
20嗣其位者、使虐索者、遍行国内美地、惟彼无怒无战、不日陨亡、
21嗣其位者、为卑陋之夫、国位之荣、原不宜得、乃乘宴安之际、以谄谀而得国、
22军旅弥漫、破于其前、同盟之君亦然、
23立约之后、彼必行诈、率军而来、其民虽寡、亦为强盛、
24乘宴安之际、侵州内腴壤、行其祖父、及其列祖所未行者、以所劫所夺之货财、颁其从者、设谋攻取保障、迨其期届、
25奋其力、壮其胆、率大军以攻南王、南王亦率至大至强之军迎战、而不能抵御、因有设谋以敌之者、
26食其珍馐者败坏之、军旅弥漫、见杀而仆者甚众、
27二王居心行恶、同席言诳、然所谋不成、迨及所定之期、其事乃终、
28北王多得货财而归、志废圣约、随意而行、乃返其国、
29迨及定期、复反而至南方、然是次之至、不如初次、
30盖基提之舰、至而攻之、彼则怀忧而归、甚怒圣约、随意而行、既归、背圣约者、则重视之、
31立意募兵、污圣所保障、去日献之祭、置残贼可恶之物于其中、
32以谄谀惑背约行恶之人、惟识上帝之民、终必刚强而行、
33民中智者、将诲厥众、第有陨亡于锋刃及火焰、俘虏劫夺、历至多日、
34彼陨亡时、少得扶助、然以谄谀而从之者亦多、
35智者亦有陨亡、以链乎众、洁之白之、直至末期、盖此事有定期焉、
36王任意而行、自尊自大、越于诸神、发奇异之言词、侮诸神之上帝、且得亨通、迨及忿怒尽泄、盖所定之事必成也、
37其列祖之神、与妇女所慕者、以及他神、彼皆不顾、而自尊大、越于所有、
38惟在其位、崇事保障之神、且以金银宝石、可悦之物、奉其列祖所不识之神、
39亦恃异神之助、取巩固之保障、凡所识者、则加以尊荣、立之治众、受贿而锡分土、
40末期既届、南王将与之战、北王逆之、势若旋风、率车骑及艨艟、侵其诸国、冲而过之、
41亦侵荣美之地、倾覆多国、惟以东摩押、及亚扪族之强半、脱于其手、
42又伸厥手、以攻列邦、埃及地不得免焉、
43埃及之宝藏金银、与所有珍宝、归其掌握、吕彼亚与古实之人、为其侍从、
44惟有音耗、自东自北而至、使之烦扰、遂盛怒而出、欲戮多人、而翦灭之、
45张其宫帷、于海及荣圣之山间、然必陨亡、无助之者、
第十二章
1斯时也、护卫尔民之大君米迦勒将兴、亦有大难、自有国以来、迄于是日、未之有也、其时尔民之中、凡名录于册者、必蒙拯救、
2长眠于尘土者、多有复醒、得永生者有之、蒙羞而受永辱者有之、
3智者辉煌、若穹苍之光耀、使多人归义者、若星宿之明朗、永久弗替、
4但以理欤、尔其封此言、钤此书、以待末期、将有多人往来、世人增其识见、○
5我但以理视之、见又有二使、一立河之此岸、一立河之彼岸、
6其一问河上衣枲衣者曰、此奇异之事、何时始毕、
7我闻河上衣枲衣者、向天举左右手、指永生者而誓曰、必历一载二载半载、迨摧圣民之权已尽、则诸事毕焉、
8我闻而不悟、则曰、我主欤、此事之终局若何、
9曰、但以理欤、尔其往哉、因斯言封而钤之、以俟末期、
10将有多人自洁而白、以得试链、惟恶人仍行恶、恶者不悟此、智者则悟焉、
11自去日献之祭、置残贼可恶之物时、必历一千二百九十日、
12凡待至一千三百三十五日者、其人福矣、
13尔其往哉、以待终期、尔将安息、末日既届、立于尔业、


何西阿书
第一章
1乌西雅、约坦、亚哈斯、希西家、相继为犹大王、及约阿施子耶罗波安、为以色列王时、耶和华谕备利子何西阿之言、○
2耶和华初谕何西阿时、谓之曰、尔往娶淫妇、得其由淫而生之子、盖斯土行淫特甚、离弃耶和华、
3遂往娶滴拉音女歌篾、怀妊生子、
4耶和华曰、名之耶斯列、盖历时无几、我将于耶户家、讨耶斯列之血、绝以色列家之国、
5是日我必折以色列之弓于耶斯列谷、
6妇再怀妊生女、耶和华曰、名之罗路哈玛、盖我不复矜悯以色列家、决不赦宥之、
7惟矜悯犹大家、使赖其上帝耶和华得救、不赖弓刃战鬬、马与骑兵、
8妇为罗路哈玛断乳、复妊生子、
9耶和华曰、名之罗阿米、盖尔曹非我民、我不为尔上帝、○
10以色列人数、将若海沙、不能量数、昔于何处谓之曰、尔非我民、后则于彼谓之曰、尔乃维生上帝之子、
11犹大与以色列人必会集、而立一长、咸离此地、盖耶斯列之日、必为大日、
第二章
1当称尔兄弟曰阿米、称尔姊妹曰路哈玛、
2其与尔母争辩、争辩、盖彼非我妻、我非其夫、使除其面上之淫、去其怀中之奸、
3免我褫而裸之、俾如初生之日、使之如旷野、如暵地、因渴而死、
4我不矜悯其子、以其由淫而生也、
5其母为妓、孕此子者、行可耻事、曰、我之情人予我饼水、绒麻油酒、我必从之、
6故我将以棘塞其路、筑垣墉以阑之、俾不得其径、
7彼追情人而不及、寻之而不遇、则曰、我将归我故夫、彼日之况、较今日尤美也、
8彼不知五谷酒油、皆我所赐、增其金银、而彼用以奉巴力、
9故我届期必收我谷、至时必取我酒、夺我绒麻、所用以蔽其裸体者、
10今我显其丑态、使其情人目睹、无能救之于我手、
11亦必息其欢乐、节期、月朔、安息日、及诸大会、
12毁其葡萄树、无花果树、乃其自谓我之情人所赠、以为值者、使之为林木、为野兽所食、
13耶和华曰、昔彼奉事巴力、为之焚香、以耳环珍宝自饰、从其情人而忘我、我必讨之、
14我将诱掖之、导之于野、以善言慰之、
15又给以葡萄园、予亚割谷、为冀望之门、在此彼必与我相应、如其幼年之时、出埃及地之日、
16耶和华曰、是日也、尔必称我为夫、不复称我为主、
17我必除巴力之名于其口、不复言及、
18是日也、我为我民、与野兽飞鸟昆虫立约、且于斯土折诸弓刀、使无战鬬、俾得安寝、
19我必聘尔、永归于我、以义以公、以仁以慈、聘尔归我、
20我以信实聘尔归我、俾尔识耶和华、
21耶和华曰、是日也、我必应之、我应乎天、天应乎地、
22地应乎谷酒与油、谷酒与油应乎耶斯列、
23我必播斯民于斯土、矜悯乎未受矜悯者、语未为我民者曰、尔为我民、彼必曰、尔为我上帝、
第三章
1耶和华谕我曰、尔其复往、爱彼淫妇、他人所爱者、如以色列虽转向他神、嗜其葡萄饼、耶和华仍爱之、
2于是我以银十五舍客勒、麰麦一贺梅尔有半、购妇归我、
3谓之曰、尔其与我静处多日、勿行淫、勿从他人、我之于尔亦然、
4以色列人必历多日、无王无君、无祭祀、无柱像、无圣衣、无家神、
5厥后以色列人、必转求其上帝耶和华、及其王大卫、迨至末日、以寅畏归于耶和华、蒙其慈惠、
第四章
1以色列人欤、其听耶和华言、耶和华与斯土居民争辩、因其境内无诚实、无仁慈、无识上帝之知识、
2惟妄誓、失信、杀戮、偷盗、奸淫、残暴是行、叠流人血、
3故斯士愁惨、居民野兽、飞鸟衰残、海鱼被取、
4但人勿相争、勿相责、盖尔民如与祭司争者然、
5尔必踬于昼、先知偕尔踬于夜、我将灭绝尔母、
6我民缘无知而见灭、尔弃知识、我亦弃尔、不容为我祭司、尔忘尔上帝法律、我亦忘尔子、
7彼愈繁衍、愈获罪于我、我将变其荣为辱、
8彼食我民赎罪之祭、志于民之愆尤、
9民如何、祭司亦将如何、我必因其所行而罚之、依其所为以报之、
10彼将食而不饱、淫而不育、因其弃耶和华、而不从之、
11淫行陈酒新酿、乃夺人心、
12我民咨询于木、藉杖示之、彼为淫心所迷、徇欲离其上帝之制、
13献祭于山巅、焚香于冈峦、在橡杨栗之下、缘其荫美、故尔女行奸、尔媳宣淫、
14尔女行奸、尔媳宣淫、我不罚之、缘尔转就妓女、而偕淫妇献祭、无知之民、必致倾覆、
15以色列欤、尔虽行淫、犹大不可干罪、勿至吉甲、勿往伯亚文、勿指维生之耶和华而誓、
16盖以色列倔强、若桀骜之牝犊、今耶和华岂牧之、如牧羔羊于广处乎、
17以法莲好合偶像、可姑听之、
18彼纵饮既毕、则行淫不已、牧伯悦乎耻辱、
19风翼卷之、彼因所献之祭、必蒙羞耻、
第五章
1祭司欤、尔其听之、以色列家、尔其聆之、王室尔其倾耳、审鞫有关于尔、因尔为擭于米斯巴、为网于他泊、
2彼叛逆者、深入邪僻、我必责之、
3以法莲为我所知、以色列无隐于我、以法莲欤、尔乃行淫、以色列被玷、
4彼之所为、阻其归于上帝、盖中怀淫心、不识耶和华、
5以色列所夸者、觌面惩之、以色列与以法莲、必因其罪而踬、犹大亦偕之踬、
6彼将携其牛羊、往求耶和华而不遇、已离之矣、
7彼众欺罔耶和华、而生私子、迨及月朔、必与其业偕亡、○
8尔其在基比亚鸣笳、在拉玛吹角、在伯亚文示警曰、便雅悯欤、其顾尔后、
9谴责之日、以法莲将为荒凉、我在以色列支派中、示以必成之事、
10犹大牧伯、如迁移界址者然、我将倾怒于彼、有若倾水、
11以法莲甘从虚妄、是以受压制、被屈抑、
12故我于以法莲如蠹、于犹大家如霉、
13以法莲自知其病、犹大自觉其伤、以法莲则往亚述、遣人诣耶雷布王、然彼不能医其病、疗其伤、
14我将于以法莲如狮、于犹大家如稚狮、攫裂之而去、夺取之而往、无能救援、
15我必归于我所、待其认己罪、而求见我面、彼遇难时、必切求我、
第六章
1其来、我侪归耶和华、彼既裂我、亦必医我、彼既击我、亦必裹我、
2越二日、将苏我、至三日、将起我、生于其前、
3我侪当识耶和华、黾勉而识之、其见也、若晨光之准、其临也、若甘雨、若润土之春雨、○
4以法莲欤、我将何以待尔、犹大欤、我将何以待尔、盖尔之仁义、有若朝云、又如速消之露、
5故我藉诸先知削斵之、以我口之言诛戮之、我之审鞫、若光之见、
6我欲矜恤、不欲祭祀、欲识上帝之知识、愈于燔祭、
7彼爽约若他人、而欺罔我、
8基列乃行恶者之邑、为血沾染、
9譬彼群盗、伏而伺人、祭司亦会于示剑之途、肆行杀戮、邪恶是作、
10在以色列家、我见可憎之事、以法莲行淫、以色列被玷、
11犹大欤、我返我民之俘囚时、必有为尔所定之果报、
第七章
1我欲医以色列时、以法莲之罪、撒玛利亚之恶显著、彼诈伪是行、盗贼入于内群寇劫于外、
2我念诸恶、而彼中心不思、今其所为、绕乎其身、在于我前、
3以恶行悦君王、以诳言悦牧伯、
4彼众行淫、如烘饼者所爇之炉、自抟面至发酵、暂止拨火、
5我王之大日、牧伯因酒之热而致疾、王与侮慢者握手、
6彼众潜伏、心热如炉、其烘饼者、竟夕睡卧、至于清晨、厥火炎炎、
7众热如炉、灭其士师、君王倾覆、其中无人吁我、
8以法莲杂于列邦、乃为未翻之饼、
9外人食其力、而彼不知、首发颁白、而彼不觉、
10以色列所夸者、觌而惩之、彼虽遭此、不归其上帝耶和华、不寻求之、
11以法莲无知如蠢鸠、呼埃及、就亚述、
12彼往时、我必张网其上、若坠飞鸟、必依其会众所闻而责之、
13祸哉彼众、因其离弃我、将见毁灭、因其悖逆我、我欲救赎之、彼乃言诳以谤我、
14其心不吁我、惟在床呼号、因谷酒之故、自伤以逆我、
15我虽练其臂而坚之、彼尚谋恶以抗我、
16彼虽回转、然不向上、有若偏反之弓、其牧伯口出狂言、必仆于刃、在埃及地为人姗笑、
第八章
1尔口吹角、敌至若鹰、攻耶和华之家、因民爽我约、干我律、
2彼将呼吁我曰、我上帝欤、吾以色列识尔、
3以色列委弃诸善、敌将追袭之、
4彼立君王、非由于我、彼立牧伯、我不知之、以其金银造像、必致殄灭、
5撒玛利亚欤、尔犊见弃、我向斯民震怒、彼至何时、方得无罪、
6斯犊出于以色列、工匠所造、非上帝也、撒玛利亚之犊、必见破碎、
7彼众所播者风、所获者飓风、无有禾稼、其茎不实、即实、亦为外人所吞、
8以色列既见吞、在列国中、如人不悦之器、
9彼往亚述、如独行之野驴、以法莲以贿求爱、
10虽行贿于列邦、我必阻之、俾其暂止膏立君王牧伯、
11以法莲增筑祭坛而干罪、其坛陷之于罪、
12我为彼书律万言、彼视为与己无涉、
13至于献我祭品、彼献肉而食之、惟耶和华不纳之、必忆其愆、而罚其罪、彼必返于埃及、
14以色列忘乎造之者、自建第宅、犹大增筑坚城、我将降火于其城邑、毁其第宅、
第九章
1以色列欤、毋欣喜欢乐如列邦、盖尔徇欲而离上帝、在各禾场、好人投赠、
2禾场与酒醡、不足以养之、新酒亦将缺乏、
3彼不得居耶和华之地、以法莲必返于埃及、食秽物于亚述、
4不得奠酒于耶和华、其祭品不蒙悦纳、乃如居丧者所食、凡食者必被污、为己充饥而已、不得入于耶和华室、
5在大会之日、与耶和华之节期、尔曹将何为哉、
6彼众逃避灭亡、埃及将殓之、摩弗将瘗之、其嘉美之银器、将为蒺藜所据、其帐幕中荆棘丛生、
7惩罚之日既至、报施之日已来、以色列必知之、先知愚妄、感于灵者颠狂、因尔多罪、怨恨特甚、
8以法莲之守望、上帝所立、而为先知、罹网罗于诸途、见怨于上帝家、
9斯民深陷邪恶、如在基比亚时、上帝必忆其愆、而罚其罪、○
10我遇以色列、若遇葡萄于旷野、见尔列祖、如见无花果树初熟之果、然彼就巴力毗珥、自奉于可耻之物、成为可憎、如其所爱者然、
11以法莲之荣光将去、若鸟之飞、不产不胎、不怀孕、
12即或育子、我必丧之、靡有孑遗、我弃之之时、斯民祸哉、
13以法莲植于美地、依我观之、如推罗然、惟以法莲必携其子、出就行戮者焉、
14耶和华欤、尚其赐之、将何以赐之、赐以胎堕乳干也、
15彼之恶事、俱在吉甲、在彼我始憾之、缘其恶行、我必逐之于我家、不复爱之、其牧伯皆悖逆者也、
16以法莲被击、其根已槁、不复结实、纵使生产、其所出之爱子、我将诛戮、
17因其不听命、我上帝必弃之、俾其流离于列邦、
第十章
1以色列为茂盛之葡萄树、结实累累、其实愈繁、筑坛愈多、其地愈美、建柱愈佳、
2彼贰其心、今定其罪、上帝必击其坛、毁其柱、
3彼曰、我侪无王、不寅畏耶和华、夫王于我何为哉、
4彼出虚言、假誓立约、故灾罚滋生、若毒草之于陇亩、
5撒玛利亚居民、将因伯亚文之犊而惊惶、庶民为之悲哀、素悦斯犊之祭司战栗、以其荣去之也、
6其犊必舁至亚述、馈与耶雷布王、以法莲将蒙羞、以色列必因己谋而抱愧、
7撒玛利亚被灭、其王若水面之片木、
8亚文之崇邱、乃以色列之罪、将见毁灭、荆棘蒺藜生于其坛、彼将谓山曰覆我、谓陵曰倾于我上、
9以色列欤、尔之干罪、较在基比亚时为尤甚、彼众立于基比亚、以免攻不义者之战及之、
10我欲加谴之日、必惩罚之、彼为二罪所系、列邦将会集而攻之、
11以法莲乃驯习之牝犊、喜于踏谷、昔我惜其项之美、今则使之曳耒耜、犹大耕之、雅各耙之、
12尔当以义播之、依仁获之、寻求耶和华之时已届、尔其开垦土壤、迨其临莅、雨尔以义、
13惟尔耕种奸恶、而获愆尤、食虚诞之果、盖尔恃己之行、与勇士之众、
14故尔民中、扰攘将起、保障见毁、如沙勒幔当战鬬之日、毁伯亚比勒然、其时母子被掷而碎、
15尔曹遇此、乃伯特利所使、以尔罪重故也、以色列王、必于昧爽陨没、
第十一章
1以色列为孩提时、我爱之、召我子出自埃及、
2先知召之愈殷、彼则离之愈远、献祭于巴力、焚香于雕像、
3我教以法莲行走、抱之以臂、我尝医之、而彼不知、
4我以仁爱之绳、慈惠之索引之、弛轭在其颊、置粮于其前、
5彼必不返埃及、因其不肯回转、亚述必为其王、
6锋刃必挥于其城、毁其关楗、因其计谋而灭之、
7我民决志违离我、虽有召之向上、兴者迄无一人、
8以法莲欤、我焉能舍尔、以色列欤、我焉能弃尔、焉能使尔若押玛、置尔如洗扁、我回厥志、慈心炽发、
9不发我烈怒、不灭以法莲、我乃上帝、非为世人、乃尔中之圣者、不以忿恚临尔、
10耶和华若咆哮之狮、民皆从之、既已咆哮、诸子疾驰、自西而至、
11彼之疾驰、若鸟至自埃及、如鸽来自亚述、我将使之安居厥室、耶和华言之矣、○
12以法莲以欺诳环我、以色列家以诡谲绕我、犹大对于上帝、即信实之圣者、则贰其心、
第十二章
1以法莲餐风、追随东风、妄诞残暴日增、且与亚述结盟、贡油于埃及、
2耶和华与犹大有争辩、必循雅各所行而惩之、依其所为而报之、
3昔雅各在母胎中、执兄之踵、壮年之时、与上帝角力、
4与使者角力而获胜、哭泣恳求之、上帝遇之于伯特利、在彼与我侪言、
5彼乃万军之上帝耶和华、耶和华乃其志名也、
6尔其归尔上帝、谨守仁义、恒望尔上帝、○
7彼为迦南人、手执欺诳之衡、以勒索为悦、
8以法莲自谓、我诚富有、已得货财、凡我劳而获者、人不得见我有不义、可视为罪、
9我自尔出埃及时、为尔上帝耶和华、必使尔复居于幕、如大会之日然、
10我曾谕诸先知、增加异象、藉先知以设譬、
11基列无罪乎、尽为虚妄、在吉甲献牡牛为祭、其坛将如陇亩之石垒、
12昔雅各遁至亚兰、以色列为得妻而服役、为得妇而牧羊、
13耶和华藉先知导以色列出埃及、亦藉先知保存之、
14以法莲干怒特甚、故其所流人血、留于其身、所加其主之辱、其主必反之、
第十三章
1昔以法莲战兢出言、居高位于以色列中、后因巴力而干咎、底于灭亡、
2今干罪愈甚、以银铸像、循其聪明造偶、悉为工匠所制、指之而言曰、任献祭者与犊接吻、
3故彼众若朝云、若露立见消散、若禾场之糠、为飓风飘扬、若烟腾于牖外、
4我自尔出埃及时、为尔上帝耶和华、我外、尔不识他神、我外、无救者、
5我在旷野旱干之地识尔、
6斯民得食而饱、饱则心骄、而忘乎我、
7我则向之如狮、若豹伏伺于途、
8我遇之、必若丧子之熊、裂其心胸、如牝狮噬之、如野兽裂之、
9以色列欤、尔之败亡、乃因敌我、即助尔者、
10昔尔曰、以王与牧伯赐我、今尔王安在、俾救尔于诸邑、尔之士师安在、
11我怒以王予尔、亦怒而废之、
12以法莲之愆尤缄封、其罪恶盖藏、
13产妇之痛苦、必忽临之、彼乃无知之子、其时已至、不宜濡滞子宫之间、
14我将救之出于阴府、赎之脱于死亡、死亡乎、尔之为祸安在、阴府乎、尔之为害安在、我必不显厥悔、
15彼于昆弟中虽结实、而东风将来、即耶和华之风起自原野、使其源竭泉涸、掠其所藏之宝器、
16撒玛利亚悖逆其上帝、必负厥咎、仆于锋刃、婴孩被碎、孕妇被刳、
第十四章
1以色列欤、尔因罪而颠覆、当归尔之上帝耶和华、
2以言归耶和华曰、宥我诸愆、以恩纳我、我则以言代犊、奉献于尔、
3我不恃亚述之救援、不复乘马、不复谓我手所造者曰、尔为我神、孤儿必蒙矜悯于尔耶和华、
4我将医其悖逆、厚加眷爱、盖我怒已转离之、
5我将向以色列如露、使其舒蕊如百合花、盘根若利巴嫩、
6枝条散布、佳美若橄榄树、芬芳如利巴嫩、
7居其荫下者必旋归、茂盛如五谷、舒蕊如葡萄、香若利巴嫩之酒、
8以法莲将曰、我与偶像犹有何涉、我耶和华既应之、必加眷顾、我若青松、尔将由我而结实、
9孰为智者、而明此事乎、孰为哲人、而知其情乎、耶和华之途乃正、义人必履之、而罪人蹶于其中、


约珥书
第一章
1耶和华谕毗土珥子约珥之言、○
2耆老欤、尔其听此、斯土居民欤、尔其倾耳、当尔之日、或尔列祖之日、有此事乎、
3当以之告尔子、尔子告厥子、厥子告于后代、
4蟿螽所遗者、蚱蜢食之、蚱蜢所遗者、蝗虫食之、蝗虫所遗者、蝻蝗食之、
5沈湎者欤、尔其醒而哭泣、饮酒者欤、甘酒绝于尔口、尔其号啕、
6盖有一族、临于我地、强且无数、齿若狮齿、牙若牝狮之牙、
7毁我葡萄树、剥我无花果、尽剥而委弃之、致枝露白、
8尔其哀哭、若少女束麻、哭其少时之夫、
9素祭灌祭、绝于耶和华之室、供役耶和华之祭司悲哀、
10田亩荒芜、土地愁惨、盖五谷已毁、新酒已罄、新油巳匮、
11农夫欤、尔其惭怍、治葡萄者欤、尔其号啕、因麰麦小麦皆无、田穑俱败也、
12葡萄树枯槁、无花果衰残、石榴棕树?果、田间诸木、无不憔悴、人之喜乐、变为羞愧、
13祭司欤、尔其束麻而哀哭、奉事于坛者欤、尔其号啕、供役于我上帝者欤、其来衣麻、终夜而卧、盖素祭灌祭、不得入尔上帝室也、
14当定禁食之日、宣告肃会、召集长老、及居斯土之众、入尔上帝耶和华室、呼吁耶和华、
15哀哉其日、耶和华之日伊迩、必如歼灭自全能者而来、
16糈粮岂非绝于我目前乎、欣喜欢乐、岂非绝于我上帝室乎、
17谷种枯于锄下、仓虚廪毁、禾稼憔悴、
18牲畜哀鸣、牛群以无草而散乱、羊群亦皆困苦、
19耶和华欤、我呼吁尔、火毁野间之草场、焰焚田间之诸木、
20野兽向尔而喘、盖溪流涸竭、野间草场、为火所毁也、
第二章
1吹角于锡安、示警于我圣山、境内居民、咸当战栗、盖耶和华之日将至、今伊迩矣、
2是日也、昏暗晦冥、密云深厚、有一族至、既大且强、势若晨光布于山上、自古迄今、未有若此者、历至万世亦无之、
3火毁其前、焰焚其后、其前之地、若伊甸园、其后之地、为荒凉之野、无有得免者、
4其状若马、疾行若骑、
5跃于山巅、其声若车轰轰、若火焚草芥之声、若强民列陈以战、
6诸民见之、惨怛变色、
7彼疾趋若勇士、攀城若战士、各循其道、不失行伍、
8不相拥挤、各行其径、虽遭锋刃、而不辟易、
9冲突于邑、奔驰于垣、攀椽于屋、由窗而入、有如盗贼、
10其至也、地震天动、日月晦冥、星辰敛曜、
11耶和华发声于其军前、其营甚大、行其命者甚强、耶和华之日大而可畏、孰能当之、
12耶和华曰、尔其专心归我、禁食、哭泣、悲哀、
13当裂乃心、毋裂乃衣、归尔上帝耶和华、盖彼仁慈矜悯、迟于发怒、富有恩惠、回意不降厥灾、
14彼或回心转意、遗福于后、以为素祭灌祭、奉于尔上帝耶和华、亦未可知、○
15吹角于锡安、定禁食之日、宣告肃会、
16聚集庶民、区别圣会、聚老集幼、以及哺乳之婴、使新娶者出其室、新妇离其闺、
17供役于耶和华之祭司、其哭于廊与坛之间、曰、耶和华欤、矜恤尔民、勿使尔业受辱、为列邦所辖、奚使诸国之人曰、彼之上帝安在乎、○
18斯时耶和华为其地热中、矜悯其民、
19遂应之曰、我将赐尔以谷、新酒与油、使尔餍足、不复为列邦所辱、
20我将移北军远离尔、驱至旱干荒芜之地、前锋入于东海、后队入于西海、其臭上升、其腥上腾、以其行大事也、
21地乎、勿惧、当欣喜欢乐、盖耶和华行大事也、
22田间之畜勿惧、以郊野之草萌芽、林木结实、无花果葡萄树、亦出其力、
23锡安之子女欤、尔其欢欣、因尔上帝耶和华而喜乐、以其锡尔秋雨、适合其宜、为尔降甘霖、即春雨秋雨、同乎畴昔、
24场内之麦丰盈、醡中之酒与油充溢、
25蚱蜢蝗虫、蝻蝗蟿螽、我所遣至尔中之大军、数年所食者、我将偿之、
26尔将足食而果腹、尔上帝耶和华待尔异常、尔必颂美其名、我民永不羞愧、
27尔则知我在以色列中为尔之上帝耶和华、此外无他、我民永不羞愧、○
28厥后、我将以我神、注于凡有血气者、尔之子女将预言、尔之老者将得梦、尔之幼者见异象、
29是日也、我将以我神、注于仆婢、
30我将显奇事于上天下地、若血、若火、若烟柱、
31日将变暗、月将变血、在耶和华大而可畏之日未至之前、
32凡吁耶和华之名者、必得拯救、盖依耶和华之言、在锡安山耶路撒冷、将有逃脱者、在遗民中、必有耶和华所召者也、
第三章
1是日、我返犹大与耶路撒冷俘囚之时、
2我将招集万邦、携至约沙法谷而鞫之、因其以我民即我业以色列、散于列邦、并分我地、
3且为我民掣签、以童易妓、鬻女得酒而饮、
4推罗西顿、及非利士四境欤、尔与我何涉、尔欲报复于我乎、如尔报我、我必疾使尔报归于尔首、
5尔既劫我金银、以我珍宝、携入尔宫、
6以犹大及耶路撒冷人、鬻于希腊人、俾远离其境、
7我将激之、离尔所鬻而至之地、使尔之报、归于尔首、
8且鬻尔之子女于犹大人、彼鬻于示巴、即远方之国、耶和华言之矣、○
9当宣告于列邦曰、尔其备战、激励勇士、使战士咸进而上、
10以犁制剑、以镰制戈、懦者当曰、我乃勇士、
11四周诸邦、尔其迅速来集、耶和华欤、使尔勇士、莅临于此、
12列国其兴、上至约沙法谷、我坐于彼、而鞫四周诸民、
13禾稼既熟、当以镰刈之、酒醡既盈、其池既溢、当至而践之、以其恶大也、
14群众群众、在于断定谷、耶和华在断定谷之日伊迩矣、
15日月晦冥、星辰敛曜、
16耶和华自锡安号呼、自耶路撒冷发声、天地震动、惟耶和华必为其民之避所、为以色列人之保障、
17尔则知我乃尔之上帝耶和华、居于锡安、我之圣山、于是耶路撒冷为圣、外人不复经行其中、
18是日也、山滴酒醴、冈流乳酪、犹大诸溪流水、耶和华室出泉、灌溉什亭谷、
19埃及将成荒芜、以东必为荒野、因其虐遇犹大人、流无辜之血于其地、
20惟犹大必永存、耶路撒冷历世弗替、
21昔我未雪之血、今必雪之、耶和华居于锡安故也、


阿摩司书
第一章
1犹大王乌西亚、以色列王约阿施子耶罗波安时、地震前二年、提哥亚牧人中、阿摩司得启示、论以色列之言○
2曰、耶和华将自锡安号呼、自耶路撒冷发声、牧人之草场愁惨、迦密山巅凋零、○
3耶和华曰、大马色干罪、至三至四、我不挽回厥罚、以其以打谷铁器挞基列也、
4我必使火入于哈薛家、毁便哈达之宫室、
5折大马色之楗、歼亚文谷之居民、及伯伊甸之执杖者、使亚兰人为俘、而至吉珥、耶和华言之矣、○
6耶和华曰、迦萨干罪、至三至四、我不挽回厥罚、以其尽虏人民、付于以东也、
7我必降火于迦萨城垣、毁其宫室、
8歼亚实突之居民、及亚实基伦之执杖者、反手以攻以革伦、非利士之遗民灭亡、主耶和华言之矣、○
9耶和华曰、推罗干罪、至三至四、我不挽回厥罚、以其付众民于以东、不念昆弟之约也、
10我必降火于推罗城垣、毁其宫室、○
11耶和华曰、以东干罪、至三至四、我不挽回厥罚、以其以刃追袭昆弟、绝无矜悯、发忿伤人不已、怒气恒怀也、
12我必降火于提幔、毁波期拉之宫室、○
13耶和华曰、亚扪族干罪、至三至四、我不挽回厥罚、以其刳剔基列之孕妇、恢廓其境土也、
14我必燃火于拉巴城垣、毁其宫室、在呼喊战鬬之日、飓风暴雨之时、
15其王与牧伯为俘、耶和华言之矣、
第二章
1耶和华曰、摩押干罪、至三至四、我不挽回厥罚、以其焚以东王之骨为灰也、
2他必降火于摩押、毁加略宫室、摩押必死于鼓噪喧哗角声之中、
3我必翦灭其士师、杀戮其牧伯、耶和华言之矣、○
4耶和华曰、犹大干罪、至三至四、我不挽回厥罚、以其弃耶和华之法律、不守其典章、厥砠所行之虚诞、使之迷惘、
5我必降火于犹大、毁耶路撒冷宫室、○
6耶和华曰、以色列干罪、至三至四、我不挽回厥罚、以其鬻义人而得银、鬻贫民以易屦也、
7贪贫穷者蒙首之尘、窒温柔者所行之路、父子同近一女、辱我圣名、
8以所质之衣、陈于诸坛之侧、偃卧其上、以所罚之酒、饮于其神之室、
9昔我灭亚摩利人于尔前、其人高若香柏、强如橡树、我上灭其果、下绝其根、
10我亦携尔出埃及、导尔历旷野、凡四十年、俾尔据有亚摩利人之地、
11耶和华曰、以色列人欤、我自尔诸子中、兴起先知、由尔少年中、兴起拿细耳人、是事岂不有诸、
12尔乃以酒饮拿细耳人、嘱先知曰、勿预言、
13我必压尔、如满载禾束之车之輘轹然、
14疾趋者不得避所、强壮者不得施力、刚勇者不能自救、
15执弓者不得屹立、捷足者不得脱逃、乘马者不能自救、
16是日也、壮士中之勇敢者、必裸而遁、耶和华言之矣、
第三章
1以色列人欤、耶和华责所导出埃及之全家、其言尔当听之、
2地上诸族、我惟识尔、故尔诸愆、我必报之、
3二人若不相约、岂能偕行乎、
4狮未攫物、岂咆哮于林乎、稚狮无所获、岂怒吼于穴乎、
5地上若未设机、鸟岂罹于网乎、无有所获、机岂起于地乎、
6邑中吹角、民岂不惧乎、邑中遭祸、岂非耶和华所为乎、
7主耶和华若不以秘密、先示其仆诸先知、则无所行、
8狮既吼、孰不惧乎、主耶和华既有命、孰不宣之、○
9当于亚实突与埃及之宫室、宣告曰、其集于撒玛利亚山、观其中之扰乱、及其暴虐、
10耶和华曰、彼以残暴劫夺、所得之物、藏于其第、不知行正、
11故主耶和华曰、将有敌人环绕斯土、败尔力、掠尔第、
12取和华曰、譬彼牧人、救二足一耳于狮口、居撒玛利亚之以色列人、坐于榻隅、据于华毯之床、其得救也、亦将若是、
13主耶和华、万军之上帝曰、尔其听之、以戒雅各家、
14我罚以色列罪愆之日、亦必罚伯特利之坛、斫其坛角、俾坠于地、
15且击其冬夏之室、毁其象牙之室、多室归于无有、耶和华言之矣、
第四章
1在撒玛利亚山、巴珊之牝牛欤、其听斯言、尔曹虐遇贫穷、腰制困乏、谓其主曰、携酒共饮、
2主耶和华指己之圣而誓曰、其日将至、人必以钩取尔、以鱼钩取尔遗民、
3尔必出城缺而直前、投于哈门、耶和华言之矣、○
4其往伯特利而干罪、至吉甲而增愆、每晨奉尔祭品、每三日而献什一、
5焚献有酵之酬恩祭、以乐献祭炫示于人、以色列人欤、斯乃尔所悦者、主耶和华言之矣、
6我于诸邑中、使尔齿净、各地乏食、然尔犹不归我、耶和华言之矣、
7获前三月、我禁厥雨、惟雨此邑、不雨彼邑、一田得雨、他田无雨、则枯槁焉、
8如是、二三邑之民、踉跄而行、至他邑求水、饮之而不足、然尔犹不归我、耶和华言之矣、
9我以炎风毒霉之灾击尔、诸菜圃与葡萄园、无花果与橄榄树、为蟿螽所食、然尔犹不归我、耶和华言之矣、
10我降疫疠于尔中、同乎埃及、以刃杀尔少者、掠尔马匹、俾尔营中、腥臭扑鼻、然尔犹不归我、耶和华言之矣、
11我倾覆尔中之城邑、若上帝倾覆所多玛蛾摩拉然、尔如烬木、得拔于火、然尔犹不归我、耶和华言之矣、
12以色列欤、我必如是行于尔、以色列欤、职是之故、尔宜自备、以迎尔之上帝、
13彼造山创风、以人之意念示人、变清晨为昏暗、履于地之高处、万军之上帝耶和华、乃其名也、
第五章
1以色列家欤、我为尔作哀歌、尔其听之、
2以色列处女颠仆、不得复振、被掷于其地、无人起之、
3主耶和华曰、以色列家之邑、出千人者遗百人、出百人者遗十人、
4故耶和华谓以色列家曰、尔其寻我则得生、
5勿寻伯特利、勿入吉甲、勿往别是巴、盖吉甲必被虏掠、伯特利必为虚无、
6尔其寻耶和华则得生、免其若火发于约瑟家、而行焚毁、其在伯特利也、无扑灭者、
7尔曹变公平为茵蔯、委义于地、
8当求造昴参、变晦冥为晨光、使白昼为黑夜、召海水而倾之于地面者、耶和华其名也、
9彼令强者忽遭败亡、以致毁灭及于保障、
10督责于邑门者、尔憎之、言正直者、亦恶之、
11以尔蹂躏贫人、横征麦税、虽以凿石建室、不得居其中、虽植葡萄嘉园、不得饮其酒、
12盖我知尔罪恶繁多、愆尤重大、虐义人而受贿赂、在邑门而枉穷民、
13斯乃奸恶之时、达人缄默、
14其求善、勿求恶、俾尔得生、则万军之上帝耶和华必偕尔、依尔所言焉、
15尔其恶恶好善、在邑门立公义、庶几万军之上帝耶和华、施恩于约瑟之遗民、
16主耶和华、万军之上帝曰、在诸广场、人皆号啕、在诸街衢、人曰哀哉、哀哉、召农夫哀悼、召善哭者号啕、
17在诸葡萄园、亦必号啕、盖我经行于尔中、耶和华言之矣、
18尔望耶和华之日者祸哉、奚望耶和华之日、其日乃暗而非光也、
19如人避狮而遇熊、入室扪壁、被啮于蛇、
20耶和华之日、非暗而无光、昏而无耀乎、
21尔之节期、我厌恶之、尔之肃会、我不悦之、
22尔虽献燔祭素祭、我不悦纳、尔肥牲之酬恩祭、我不垂顾、
23尔讴歌之声、撤于我前、尔琴瑟之音、我不听闻、
24惟愿公平如流水之滚滚、仁义如巨川之源源、
25以色列家欤、尔在旷野历四十年、岂以牺牲素祭献于我乎、
26尔舁尔王西弗、与尔之像基芸、即尔之神星、为己所造者、
27故我必使尔被虏至大马色外、名为万军之上帝耶和华言之矣、
第六章
1安逸于锡安、优游于撒玛利亚山、著名列邦之首、以色列家所归者、其人祸哉、
2尔其往甲尼而观、自彼至哈马大邑、下至非利士之迦特、其邑岂愈于此国乎、其境岂广于尔境乎、
3尔以为患难之日遥远、致暴虐之位速设、
4偃卧于象牙之床、舒体于榻、食群中之羔、与牢中之犊、
5和琴瑟之声、歌无谓之曲、为己而制乐器、同乎大卫、
6以巨盂饮酒、以宝膏自沐、而为约瑟之难、则不忧焉、
7彼于被虏者中、必先见虏、舒体者之宴乐逝矣、
8万军之上帝耶和华曰、主耶和华指己而誓、我恶雅各之骄泰、而憎其宫室、将以斯城及其中所有、悉付诸敌、
9若于一室遗有十人、俱必死亡、
10人之亲属焚其尸者、携骸出室、问内室之人曰、尚有人偕尔否、彼曰无有、又曰缄默、勿道耶和华之名、
11盖耶和华出令、巨室被击而碎、小屋亦遭残破、
12马岂驰于磐岩之上乎、牛岂耕于彼乎、惟尔变公平为荼毒、变义果为茵蔯、
13虚无是喜、乃曰我侪之角、非以己力而得乎、
14万军之上帝耶和华曰、以色列家欤、我将兴一国以敌尔、自哈马之道、至亚拉巴之溪、困苦尔焉、
第七章
1主耶和华示我一事、为王刈草之后、草复萌蘖、是时彼造蝗虫、
2蝗虫食尽境内之草、我曰、主耶和华欤、求尔赦宥、雅各微小、何能卓立乎、
3耶和华回意曰、必免其灾、耶和华言之矣、○
4主耶和华复示我一事、主耶和华以火施罚、涸其巨渊、将焚土地、
5我曰、主耶和华欤、求尔止息、雅各微小、何能卓立乎、
6耶和华回意曰、亦免此灾、耶和华言之矣、○
7又示我一事、爰有墙垣、依准绳所筑者、主执准绳、立于其侧、
8耶和华谕我曰、阿摩司欤、尔所见维何、对曰、准绳、曰、我将置准绳于我民以色列中、不复赦宥之、
9以撒之崇邱必荒寂、以色列之圣所必荒芜、我将兴起、以刃攻耶罗波安家、○
10伯特利之祭司亚玛谢、遣人诣以色列王耶罗波安曰、阿摩司在以色列家、图谋叛尔、彼之所言、国不能堪、
11盖阿摩司曰、耶罗波安必死于刃、以色列必被虏、离其故土、
12亚玛谢又谓阿摩司曰、先见欤、尔其遁往犹大地、在彼可得糊口、而预言焉、
13惟在伯特利勿复预言、盖此为王之圣所、国家之宫室也、
14阿摩司对曰、我素非先知、亦非先知弟子、乃牧人治桑者、
15耶和华取我于群羊之后、谓我曰、往哉、向我民以色列预言、
16今尔其听耶和华言、尔曰勿对以色列预言、勿对以撒家发言、
17故耶和华曰、尔妻将在邑中为妓、尔子女将仆于刃、尔地将度以绳而被分、尔身将死于秽地、以色列必被虏、离其故土、
第八章
1主耶和华示我夏果一筐、
2曰、阿摩司欤、尔所见维何、我曰、夏果一筐、耶和华曰、我民以色列、末期已届、我不复赦宥之、
3主耶和华曰、是日殿中之歌、变为号啕、尸骸繁多、随在弃掷、人皆缄默、
4尔欲吞噬穷乏、灭绝斯土之贫民者、其听我言、
5尔曰、月朔何时过、俾我侪粜谷、安息何时过、俾我侪鬻麦、小其伊法、大其舍客勒、以欺诳之衡诈人、
6以银购穷乏、以屦易贫民、以劣麦出售、
7耶和华指雅各之荣而誓曰、彼之所为、我永不忘、
8斯地岂不因此而震动、居其中者岂不悲哀乎、斯地将坟起、如大河之涨、摇撼而复下陷、如埃及之河焉、
9主耶和华曰、是日也、我将使日沈于亭午、使地晦于白昼、
10使尔节期变为愁日、讴咏变为哀歌、人各束麻、众咸髡首、哀哭若丧独子、其终则如苦日焉、
11主耶和华曰、时日将至、我必使饥馑临于斯土、人之饥也、非因无粮无水、乃因未听耶和华之言也、
12人必踉跄而行、自此海至彼海、自北至东、疾趋往来、寻耶和华之言而不得、
13是日也、美女少男、必因渴而疲惫、
14凡指撒玛利亚之罪而誓者曰、但乎、我指尔维生之神而誓、或曰、我指别是巴之生途而誓、其人必颠覆、永不复兴、
第九章
1我见主立于坛侧曰、击柱顶以震门阈、俾其折碎、堕于众首、我必以刃戮其遗民、无一能逃、无一得避、
2彼虽穿穴入于阴府、我手必取之、虽攀至高天、我必降之、
3虽匿于迦密之巅、我必搜而出之、虽避我目、藏于海底、我必命蛇啮之、
4虽被虏于敌前、我必命刃杀之、我注目视之、乃为殃、非为祥也、
5盖主万军之耶和华扪斯地、地即消融、凡居其中者必悲哀、地将坟起、如大河之涨、而复下陷、如埃及之河焉、
6彼乃建其宫室于天、奠其穹苍于地、召海水而倾之于地面、耶和华其名也、
7耶和华曰、以色列人欤、我非视尔如古实人乎、我非导以色列人出埃及地、非利士人出迦斐托、亚兰人出吉珥乎、
8维此干罪之国、主耶和华注目视之、将灭之于地、惟不尽灭雅各家、耶和华言之矣、
9我将出命、播散以色列家于列邦、若筛之以筛、惟一粒不陨于地、
10我民中之罪人、自谓祸不及我、不临于我、必死于刃、○
11是日也、我将起大卫倾覆之幕、而弥其隙、兴其荒墟、建之同于昔日、
12使彼得以东之遗民、及以我名而称之诸邦、行斯事之耶和华言之矣、
13耶和华曰、时日将至、耕者继获者、践葡萄者继播种者、山滴新酿、陵化甘酒、
14我将返我民以色列之俘囚、必建荒寂之邑而居之、栽葡萄园而饮其酒、治苑囿而食其果、
15我植我民于故土、不复见拔于我所锡之地、尔上帝耶和华言之矣、


俄巴底亚书
第一章
1俄巴底亚所得之启示、论以东曰、我侪自耶和华得闻音信、有使者奉遣至列邦曰、其起、我侪其起、与之战、
2耶和华曰、我使尔在列邦中为微小、甚被藐视、
3尔处岩穴、居于崇高、尔心之骄欺尔、自谓谁能降我于地、
4尔虽高居如鹰、结巢星间、我必使尔下坠、耶和华言之矣、
5尔之见灭为何如乎、如贼临尔、如盗夜间至尔、其攘窃也、岂非餍其所欲而后已乎、如摘葡萄者至尔、岂不有所遗乎、
6以扫何被搜乎、其所藏之宝、何被索乎、
7与尔结盟者、咸逐尔至于边陲、与尔和好者、欺尔胜尔、食尔粮者、设机槛于尔下、尔无知识也、
8耶和华曰、是日、我岂不灭以东之智者、绝以扫山之哲人乎、
9提幔欤、尔之勇士将惊惶、致居以扫山者、悉被戮而尽绝、
10以尔行暴于尔昆弟雅各、必蒙羞耻、永世见绝、
11昔日外人掠其货财、异族入其邑门、为耶路撒冷掣签、尔立于旁、若敌中之一焉、
12尔昆弟遘灾之日、尔不可旁观、犹大人见灭之日、尔不可欣喜、于其遭难之日、尔不可狂言、
13我民遇祸之日、尔不可入其邑门、受罚之日、尔不可旁观其苦、罹害之日、尔不可攘取其财、
14不可立于通衢、而绝其逃脱者、于其患难之日、不可付其遗民于敌、
15盖耶和华之日近临万邦、尔所为者、加诸尔身、尔所行者、归于尔首、
16尔犹大人、在我圣山而饮、万邦亦将如是恒饮、且饮且咽、将若未尝有者、
17惟在锡安山、将有逃脱者、其山为圣、雅各家必得其业、
18雅各家为火、约瑟家为焰、以扫家为稿、必燃而毁之、以扫家靡有孑遗、耶和华言之矣、
19南土之人、将得以扫山、洼地之人、将得非利士地、其余将得以法莲、及撒玛利亚之田畴、便雅悯将得基列、
20以色列军旅之俘囚、在迦南人中者、将得其地、至于撒勒法、耶路撒冷之俘囚、在西法拉者、必得南土诸邑、
21将有救者、上锡安山而鞫以扫山、国则归于耶和华焉、


约拿书
第一章
1耶和华谕亚米太子约拿曰、
2起往尼尼微大邑、向之而呼、盖其恶达于我前也、
3然约拿起、欲逃往他施、以避耶和华、下至约帕、遇一舟往他施、则付值登舟、欲与之偕往他施、以避耶和华、
4耶和华使大风骤起于海、海荡甚、舟几破、
5舟子恐、各吁其神、掷舟中货于海以轻之、约拿已下内舱、卧而沉睡、
6舟长就之曰、睡者欤、奚若此、其起祷尔神、庶神眷念我侪、免致死亡、
7众相语曰、其来、我侪掣签、俾知我遭此祸、伊谁之故、遂掣签而得约拿、
8众谓之曰、请告我、我遭斯祸、缘谁之故、尔何业、何自、隶何国、属何族、
9曰、我乃希伯来人、畏天上上帝耶和华、造沧海与陆地者也、
10众惧甚、谓之曰、尔所为何事、其人咸知彼乃逃避耶和华者、盖已告之也、
11又谓之曰、我当何以待尔、使海为我而恬静乎、因海久而愈荡、
12约拿曰、举我而掷于海、则海必为尔恬静、盖我知尔遭此大风、以我故也、
13众力棹回岸而不能、以海久而愈荡也、
14于是众吁耶和华曰、耶和华欤、求尔勿为此人之命、使我沦亡、勿以无辜之血、归于我侪、缘尔耶和华随所欲而行、
15乃举约拿掷之于海、海之狂荡乃息、
16众甚畏耶和华、向之献祭许愿、
17耶和华备一巨鱼吞约拿、约拿在于鱼腹、三昼三夜、
第二章
1约拿自鱼腹中、祷其上帝耶和华、
2曰、我遭患难、吁耶和华、即蒙俞允、我自阴府之腹呼号、尔听我声、
3尔投我于深渊、在海之心、洪水环绕我、尔之波涛淹没我、
4我曰、我自尔目前见掷、然仍瞻望尔之圣殿、
5大水环我、危及我魂、深渊围我、草裹我首、
6我下至山基、永闭于地楗、我上帝耶和华欤、尔仍援我命于坑坎、
7我心疲惫之时、则思念耶和华、我之祈祷、入尔圣殿、达于尔前、
8凡务虚妄者、乃自绝慈惠、
9惟我必以称谢之言、献祭于尔、偿我所许之愿、拯救乃由于耶和华也、
10耶和华命其鱼、遂吐约拿于陆地、
第三章
1耶和华复谕约拿曰、
2起往尼尼微大邑、以我所命尔者宣之、
3约拿乃遵耶和华言、起而往尼尼微、夫尼尼微之邑甚大、周历三日之程、
4约拿入邑一日之程、呼曰、越至四旬、尼尼微必倾覆矣、
5尼尼微民信上帝、宣告禁食、自尊逮卑、皆衣麻焉、
6斯音传至尼尼微王、遂起、下位解袍、衣麻坐于灰尘、
7乃与诸伯出谕、布告尼尼微曰、或人或畜、牛群羊群、俱勿尝食、勿食勿饮、
8人畜俱披麻、众皆切求上帝、各转离其恶途、去其手之强暴、
9上帝或回心转意、息其烈怒、俾我不亡、亦未可知、
10上帝见其所为、咸离恶途、乃回厥意、不降所言之灾、
第四章
1约拿不悦之甚、而怒、
2祷耶和华曰、耶和华欤、我在故土、非言此乎、故亟逃往他施、盖我知尔为仁慈矜悯之上帝、迟于发怒、富有恩惠、回意不降其灾、
3耶和华欤、今求尔索我命、以我之死、犹愈于生、
4耶和华曰、尔怒宜乎、
5约拿出邑、坐于邑东、在彼构庐、坐于荫下、观此邑之究竟、
6耶和华上帝备蓖蔴、滋长高于约拿、荫覆厥首、以解其苦、约拿因之喜甚、
7诘旦昧爽、上帝备虫啮蓖蔴、遂致枯槁、
8日出时、上帝备东风、其气炎酷、日暴约拿之首、使之昏迷、则求死曰、我之死、犹愈于生焉、
9上帝谓之曰、尔以蓖蔴而怒、宜乎、对曰、我怒至死、亦宜也、
10耶和华曰、此蓖蔴、尔未为之劳、尔未使之长、一夜而生、一夜而亡、尔尚惜之、
11尼尼微大邑、其中不辨左右手者、有逾十二万、且牲畜孔多、我岂不惜之乎、


弥迦书
第一章
1犹大王约坦亚哈斯希西家年间、耶和华以论撒玛利亚耶路撒冷之事、谕摩利沙人弥迦、○
2诸民欤、尔其听之、地与充其上者、倾耳聆之、主耶和华自其圣殿、向尔为证、
3盖耶和华出其所而降临、履于地之高处、
4其下诸山销镕、诸谷分裂、如蜡在火前、如水流坡下、
5此皆因雅各之愆尤、以色列家之罪戾也、雅各之愆尤维何、非撒玛利亚乎、犹大之崇邱维何、非耶路撒冷乎、
6故我将使撒玛利亚、如田野之邱墟、如植葡萄之处、倾其石于谷、而露其基、
7其雕像悉见碎、所获之赠、必焚于火、其偶像必荒废、盖彼所积者、原为娼之赠、后必复为娼之赠、
8为此、我将哀痛号啕、解衣裸体而行、哀嘷若野犬、悲鸣若鸵鸟、
9因其创不能医、延及犹大、至于耶路撒冷、我民之门、
10勿告于迦特、勿哭于亚柯、我在伯亚弗拉、辗转于灰尘、
11沙斐居民欤、尔其裸体、蒙羞而去、撒南居民不出、伯以薜人号啕、致尔失立足之地、
12玛律居民忧虑、而望福祉、因祸自耶和华降于耶路撒冷之门、
13拉吉居民欤、其以快马驾车、锡安女获罪、始于拉吉、以色列之罪戾、肇见于尔中、
14尔犹大必馈赆于摩利设迦特、亚革悉诸家将欺诓以色列诸王、
15玛利沙居民欤、我将使据有尔者至尔所、以色列之显者、将逃至亚杜兰、
16尔其自髡、为尔所悦之子女而剪发、首童若鹰、以其被虏而离尔焉、
第二章
1在床谋恶营邪、迨至黎明、以手有力而行之者、其人祸哉、
2彼贪田亩而夺之、贪第宅而取之、且虐待其人与家、而据其业、
3故耶和华曰、我必筹一灾祸、以罚斯族、尔不得脱于项、不得昂首而行、以此乃患难之时也、
4是日也、人将为尔作讽词、发悲惨之哀歌曰、我侪悉败、彼移我民之业、使其离我、以我田亩、分予悖逆之人、
5故在耶和华会中、掣签引绳者、尔中无一人焉、
6彼云、尔曹勿言预言、勿道此事、侮辱之言、永不止息、
7雅各家欤、岂可曰耶和华之神褊急乎、此事岂彼所为、我言非有益于正行者乎、
8迩来我民兴起若敌、有人安然而行、不好战鬬、彼乃夺其外服、祇留里衣、
9尔逐我民妇、离其安宅、永夺我荣于其幼稚、
10尔起而往、此非尔安息之所、污秽必败坏之、其败坏甚矣、
11如人从虚伪、尚诳言、曰、我论清酒醇醪、向尔预言、彼则可为斯民之先知焉、○
12雅各欤、我必集尔众、亦必聚以色列之遗民、置于一所、若牢中之羊、场内之群、因人众多、其声哗然、
13辟路者前往、众乃冲至邑门、自邑门而出、其王先之而行、耶和华导于其前、
第三章
1我曰、雅各之首领、以色列家之有司欤、尔其听之、公义非尔所当知乎、
2惟尔恶善好恶、剥人之肤、剔肉于骨、
3食我民之肉、剥其肤、折其骨、切之成块、若为釜而备、若鼎中之肉、
4至时、彼将吁耶和华、而不之应、必因其所为之恶、掩面弗顾、
5论及诱惑我民之先知、彼牙齿有所嚼、则呼曰平康、若不以物实其口、则备战以攻之、耶和华曰、
6尔将遇昏夜、不见异象、遘晦冥、不得卜筮、日必没于先知之上、昼变为暗、
7先见抱愧、卜者怀惭、皆掩其唇、因无有上帝之应也、
8惟我感于耶和华之神、充力与义与能、以示雅各之愆尤、以色列之罪戾、
9雅各家之首领、以色列家之有司欤、尔其听之、尔曹恶公义、枉正直、
10以血建锡安、以恶建耶路撒冷、
11首领为贿而行鞫、祭司为利而训诲、先知为金而占卜、犹恃耶和华曰耶和华非在我中乎、灾祸必不临我、
12以尔之故、锡安必被耕、有若田畴、耶路撒冷为墟、圣室之山、犹林中之崇邱、
第四章
1越至末日、耶和华室之山、必坚立为众山之冠、超乎诸岭、万邦汇之、
2众民将往而言曰、其来、我侪登耶和华之山、诣雅各上帝之室、彼将教我以其道、我将履于其途、盖法律自锡安而出、耶和华之言、由耶路撒冷而来、
3彼将行鞫于列邦、审判远方之强国、俾其以剑制犁、以戈制镰、国不兴戎相攻、人不复习战、
4惟各坐其葡萄及无花果树下、无人使之恐怖、万军之耶和华口言之矣、
5万民各奉其神之名而行、惟我侪必奉我上帝耶和华之名而行、至于永久焉、○
6耶和华曰、是日我必集跛者、聚逐者、及我所困苦者、
7使跛者为遗民、屏诸远方者为强国、耶和华治之于锡安山、自今以迄永久、
8锡安女之山、群羊之台欤、昔日之权、耶路撒冷女之国、必复于尔、
9今尔何为号呼、尔中无王、尔之谋士陨没、致尔痛苦、若临产之妇乎、
10锡安女欤、尔其痛苦劬劳、若临产之妇、盖尔必出邑居野、且至巴比伦、在彼得救、耶和华将赎尔于敌手、
11今有多国集而攻尔、曰、愿彼被污、愿我目睹所欲临于锡安者、
12但彼不知耶和华之意、不明其谋、盖耶和华集之、如集禾束在于禾场、
13锡安女欤、起而践之、我必使尔角为铁、尔蹄为铜、尔将击碎多民、献其利于耶和华、奉其财于全地之主、
第五章
1结队之女乎、今可和会成群、彼众已围攻我、将以杖击以色列士师之颊、
2伯利恒以法他乎、尔在犹大郡中为小、然将有一人自尔而出、为君于以色列、其原由于亘古、本于太初、
3耶和华将付斯民于敌、迨妊妇生子之时、其昆弟之遗余、将归于以色列人、
4彼必卓立、赖耶和华之力、与其上帝耶和华之威名、而牧其群、使众安居、彼必为大、至于地极、
5斯人将为我之平康、当亚述人入我境、践我宫时、我必兴起七牧八伯以敌之、
6彼将以刃毁亚述地、及甯录地之关、亚述人入我地、践我境时、彼必救我、
7雅各遗民、必在多邦中、若湛露由于耶和华、若甘霖施于草、不待于人、不须世人也、
8雅各遗民、必在诸国多民中、若狮于林间百兽之中、若稚狮于群羊之中、如其经过、则践踏裂碎之、无人救援、
9愿尔手举于仇雠之上、愿尔敌悉见绝焉、○
10耶和华曰、是日我将于尔中绝尔马、坏尔车、
11毁尔地之城邑、倾尔诸保障、
12绝尔中之巫术、俾不复有占卜者、
13绝尔中之雕像柱像、使尔不复拜己手所造之物、
14拔尔中之木偶、毁尔诸敌、
15不顺之邦、我必发忿震怒以报之、
第六章
1尔曹其听耶和华言、曰起向诸山争辩、俾诸陵听尔之声、
2诸山及永固之地基欤、其听耶和华之争辩、盖耶和华有争论于其民、必与以色列争辩、
3我民欤、我于尔何为、何事烦尔、尔其对我证之、
4昔我导尔出埃及地、赎尔脱奴隶之室、遣摩西亚伦米利暗行于尔前、
5我民欤、尔其忆摩押王巴勒所谋、及比珥子巴兰所以应之、且忆自什亭至吉甲、所遇之事、俾尔知耶和华公义之行为、○
6我诣耶和华、跪拜至上之上帝、当奉何物、岂以燔祭及盈岁之犊、而诣之乎、
7耶和华岂悦牡羊千千、或油溪万万乎、我岂可因己过、献我首生之子、缘我魂之罪、献我身之果乎、
8人乎、耶和华已示尔何者为善、彼所求于尔者、非惟行公义、好仁慈、谦卑与尔上帝偕行乎、○
9耶和华之声、向斯邑而呼、智者必寅畏其名、其听厥杖、而知为谁所定、
10恶人之家、非尚有不义之财、与可憎之小量乎、
11我若有不公之衡、囊中有欺诳之石、岂得为洁乎、
12邑中富人、充于强暴、居民言诳、口舌诡谲、
13故我击尔、俾受重伤、以尔诸罪、使尔寂寞、
14尔将食而不饱、腹中空虚、虽迁尔贿、不得保存、即有保存、我必付之于刃、
15尔将播而不获、践橄榄不得沐其油、践葡萄不得饮其酒、
16盖尚有守暗利之例、从亚哈家所为者、而尔遵循其谋、我必使尔寂寞、斯土居民、为人嗤笑、我民之辱、尔必任之、
第七章
1祸哉我也、我如夏果已收、如采葡萄所遗、无穗可食、我心所慕初熟之无花果、亦无有也、
2虔敬者亡于斯土、正直者泯于人间、皆伏伺以流血、各张网罗、以猎昆弟、
3厥手惟恶是营、而亟行之、牧伯徇情、士师贪贿、大人言其中心之恶欲、共同组织之、
4其至善者、等于荆榛、其至正者、劣于棘篱、尔守望者所宣惩罚之日、今已至矣、尔必惊扰、
5勿信邻里、勿恃友朋、对尔怀中之妇、亦守尔口、
6盖子藐其父、女敌其母、媳敌其姑、人之仇雠、即其家人也、○
7若我、则必瞻望耶和华、俟救我之上帝、我上帝必听我、
8我敌欤、勿因我而欣喜、我虽倾覆、必复兴起、我坐于幽暗、耶和华为我之光、
9缘我获罪于耶和华、必当其怒、迨其为我伸冤、为我行鞫、彼必导我入于光明、我必得见其义、
10我敌见之、必蒙羞耻、昔彼谓我曰、尔之上帝耶和华安在、彼必遭报、被践若街衢之泥、为我目睹、
11建筑墙垣之日、尔之地界广拓、
12是日有人、自亚述与埃及诸邑、自埃及至大河、自此海至彼海、自此山至彼山、必皆归尔、
13惟斯土必因居民行为之果报、而荒芜焉、○
14尔其以杖、牧尔独居林中之民、即尔业之群、在迦密间、牧之于巴珊基列、若古昔然、
15我将以异迹示尔、如出埃及地之日、
16列邦见之、必以己之能力为耻、掩其口、塞其耳、
17必舐尘若蛇、战栗出穴、如匍匐之物、悚然而归我上帝耶和华、且因尔而惧焉、
18有何神若尔乎、赦免愆尤、宥遗民之罪戾、蓄怒不永、仁慈是悦、
19彼必复矜恤我、践我愆尤于足下、投其诸罪于深海、
20必依古昔与我列祖所誓之言、施诚实于雅各、行仁慈于亚伯拉罕、


那鸿书
第一章
1对尼尼微之警示、伊勒歌斯人那鸿启示之书、○
2耶和华为忌邪报复之上帝、耶和华报复而充以怒、耶和华报复于其敌、为其仇蓄怒、
3耶和华迟于发怒、具有大能、干罪者决不赦宥、耶和华之道途、在于飓风狂飇、云为其足下之尘埃、
4斥海而涸之、竭河而干之、巴珊迦密衰残、利巴嫩之荣华凋谢、
5山岳因之震动、冈岭销镕、大地世界与居其上者、坟起于其前、
6厥怒奋发、孰能屹立、孰能当其忿怒之烈、其怒倾泄如火、磐岩为之崩裂、
7耶和华乃善、患难之日、乃为保障、凡托庇于彼者、彼皆知之、
8惟以泛滥之水、淹没其地、追敌入于幽暗、
9尔曹向耶和华何所谋乎、彼将尽灭之、灾难无庸再起、
10彼众丛杂若荆棘、沈迷若醉酒、必若枯草、被毁殆尽、
11有一人焉、自尔而出、向耶和华图奸恶、谋不轨、
12耶和华曰、敌虽力足人多、亦将见灭、归于乌有、我昔虽苦尔、不复苦尔矣、
13我必自尔折其轭、断尔索、
14耶和华论敌、发命曰、以尔名而称者、不复继传、雕铸之像、我将灭于尔神之室、尔乃卑陋、我为尔造墓矣、
15试观报嘉音、传和平者、其足立于山上、犹大欤、守尔节期、偿尔所愿、盖彼恶者尽灭、不复过尔境矣、
第二章
1行破坏者至而攻尔、当守保障、防道路、强健尔腰、大奋尔力、
2耶和华恢复雅各之荣、如畴昔以色列之荣、盖劫者已劫之、且毁伤其葡萄之枝、
3勇士之干乃朱、战士之衣乃绛、备战之日、车之钢铁、闪烁若火、松戈挥动、
4其车狂走于邑郊、驰驱于街市、状如火炬、疾若电光、
5彼召其显者、乃竭蹶而行、速至城垣、以备扞御、
6河闸开启、宫阙消灭、
7命定王后暴露、被虏而去、宫女椎胸、哀鸣若鸠、
8伊古以来、尼尼微若汇水之沼、今居民逃遁、或呼之曰、止止、无回顾者、
9掠其银、劫其金、宝藏无尽、珍器甚多、
10邑既空虚荒凉、人心消沮、两膝相触、腰间痛楚、面俱失色、
11狮穴与稚狮养育之区、牡狮牝狮稚狮游行、无人恫喝之所、今安在哉、
12牡狮裂者、以给稚狮、攫者以予牝狮、以所裂者充其穴、以所攫者盈其洞、
13万军之耶和华曰、我为尔敌、必焚尔车为烟、以刃戮尔稚狮、尔所裂者、绝于地上、尔使之声、不复闻焉、
第三章
1祸哉血邑、诡谲强暴充满、劫夺不息、
2鞭声振振、车轮轰轰、马驰骤、车奔腾、
3骑兵冲突、剑光芒、戈闪烁、被杀者多、尸身堆积、尸骸无数、人蹶于上、
4盖此美妓多淫、工行邪术、以淫行鬻列邦、以邪术鬻诸族、
5万军之耶和华曰、我为尔敌、必揭尔裙、以蒙尔面、以尔裸体示于列国、以尔丑辱示于万邦、
6且以可憎之秽、投于尔身、使尔鄙陋、为众目所视、
7凡见尔者、必逃避尔曰、尼尼微荒芜、谁哀悼之、慰藉尔者、我何由而寻之乎、
8尔岂愈于挪亚们乎、彼居河间、诸水萦绕、以水为堑、以水为垣、
9古实埃及、为彼之力、其力无穷、弗与路比、为彼之助、
10惟彼被徙、而为俘囚、婴孩被掷、碎于街隅、其显者、敌为之掣签、其大人、则系之以链、
11尔将沈醉而昏、因敌而寻卫所、
12尔诸保障、如无花果之初实、一经摇撼、则落于食者之口、
13尔境之民、同于妇女、尔国之门、启于敌前、门楗为火所焚、
14尔其汲水以备受困、坚尔保障、践泥捣土、执持砖模、
15任尔多若蝻蝗、众若蟿螽、在彼火将焚尔、刃将灭尔、如为蝻蝗所吞、
16尔增商贾、多于天星蝻蝗食尽而去、
17尔之牧伯、有若蝗虫、尔之军长、有若蚱蜢成群、日寒栖于藩篱、日出而去、不知其所、
18亚述王乎、尔之民牧寝矣、尔之显者休矣、民众散于山间、无人集之、
19尔伤莫能减之、尔创甚剧、凡闻尔之音耗者、必向尔鼓掌、盖尔之凶恶、谁未屡受之耶、


哈巴谷书
第一章
1先知哈巴谷所得之警示、○
2耶和华欤、我呼吁、尔不垂听、将至何时、我因强暴呼吁尔、尔不施援、
3胡为使我见奸恶、尔奚观横逆乎、残贼强暴、在于我前、怨隙争鬬、纷然并起、
4缘此法律废弛、公义不彰、恶者环绕义人、公义显然违反、
5尔其观于列邦、甚为骇异、当尔之日、我行一事、人虽告尔、尔不之信、
6我将兴起迦勒底人是乃残酷暴躁之邦、遍行大地、据非己之居所、
7彼矜严可畏、使威行鞫、悉由于己、
8其马疾于豹、猛于暮出之狼、骑兵奔腾、来自远方、疾飞如急食之鹰、
9彼之来也、为行强暴、奋勇直前、聚厥俘虏、如沙之多、
10藐视君王、姗笑牧伯、讥嘲保障、筑垒而下之、
11彼以己力为神、其冲突也、若风飘过、致干罪戾、
12耶和华我上帝、我圣者欤、尔非自永古而有乎、我侪必不死矣、耶和华欤、尔为行鞫而立之、磐石欤、尔为谴责而设之、
13尔目清洁、不视邪恶、不观横逆、尔何顾諟行诈者乎、恶人吞噬义于己者、尔何缄默乎、
14何使人若海鱼、若无主匍匐之物乎、
15敌以钩钓之、以罟捕之、以网集之、缘此欢欣喜乐、
16献祭于其罟、焚香于其网、因其由此所得者肥、所食者丰也、
17彼倾其网、恒戮列邦、而不之惜、可乎哉、
第二章
1我必立于守望之所、伫于戍楼、观其何以语我、我之质诉、何以应答、
2耶和华谓我曰、书此启示、昭著于版、俾人趋而能读、
3盖此启示、有定期焉、其终极必速至、决不虚诳、虽则迟延、尔其待之、因其必临、不濡滞也、
4其人心骄、中怀不正、惟义者以信得生、
5彼嗜酒行诈、骄傲而不安居、扩张其欲、恍若阴府、如死亡之无餍、集万邦、会万民、使为己有、
6斯众岂不以譬词讽之、以隐语嘲之曰、祸哉其人、聚敛非己之财、担负典质之重、伊于胡底、
7剥削尔者、岂不勃兴乎、窘迫尔者、岂不亟起乎、尔必为其所虏之物、
8因尔劫掠多邦、流人之血、行强暴于其地其邑、及凡居于其中者、诸国之遗民、亦必劫掠尔、○
9获不义之财、以富其家、营巢于高处、以避凶暴之手、其人祸哉、
10尔之所谋、翦灭多民、贻羞尔家、自取罪戾、
11壁中之石将呼、木中之梁将应、○
12以血建邑、以恶筑城、其人祸哉、
13诸民劳力乃为火、列邦辛苦归于虚、此非由于万军之耶和华乎、
14盖知耶和华荣耀之知识、将遍满大地、若水之弥漫于海焉、○
15和毒以饮邻里、使之沈醉、欲观其裸、其人祸哉、
16尔充于辱、非充于荣、亦当饮之、彰尔不洁、耶和华右手之杯、将传及尔、污辱加于尔荣、
17尔行强暴于利巴嫩、加残害于群兽、使之惊怖、且流人血、行强暴于其地其邑、及凡居于其中者、必反乎尔、○
18工师雕像、于制造者何益之有、铸偶乃伪师、制造者恃此喑哑之像、何益之有、
19谓木曰寤、谓哑石曰起、其人祸哉、此物岂能垂训乎、彼饰以金银、而中无生气、
20惟耶和华在其圣殿、全地当静默于其前、
第三章
1先知哈巴谷之祷语、心感神游之词章、○
2耶和华欤、我闻尔之声誉而惧、耶和华欤、求尔于此数年中、复兴尔工、于此数年中显著之、震怒之际、仍怀矜悯之念、
3上帝自提幔来、圣者自巴兰山至、其荣蔽诸天、赞美遍大地、
4朗耀如日华、其手发光芒、能力蕴于其中、
5疫疠行于其前、火箭出于其下、
6彼立、则震动大地、彼视、则激触列邦、恒在之山崩颓、永存之岭倾陷、其道亘古如斯、
7我见古珊之幕遭难、米甸之帷动摇、
8耶和华乘马、驾拯救之车、岂忿诸河、恚诸川、怒沧海乎、
9尔弓出弢、尔矢皆中、使河决地、
10诸山见尔而战栗、大水奔流、深渊发声、波涛激跃、
11尔矢激射、尔戈闪烁、日月因之停于其宫、
12尔发忿遍行大地、尔震怒蹂躏列邦、
13尔出以救尔民、拯尔受膏者、尔击恶者之首、毁其室、露其址、至于尽处、
14尔以戈矛、刺其战士之首、彼众来如飓风、使我四散、其所喜者、暗噬贫民、
15尔乘马践海、经汹涌之大水、○
16我既闻之、我体战栗、我唇颤动、骸骨若朽、我战栗于我所、我惟静默、以俟患难之日至、犯境之民来、
17无花果虽不舒蕊、葡萄树虽不结实、橄榄无所产、田亩不出粮、牢中绝羊、阑内无牛、
18我犹因耶和华而欢欣、为救我之上帝而喜乐、
19主耶和华为我之力、使我足疾若麀、俾我履于崇高之处、斯歌使伶长鼓琴歌之、


西番雅书
第一章
1亚们子约西亚为犹大王时、耶和华谕希西家玄孙、亚玛利雅曾孙、基大利孙、古示子西番雅、
2耶和华曰、我必尽灭万类于地、
3歼灭人民牲畜、飞鸟海鱼、及凡窒碍、与行恶者、我必绝人于地、耶和华言之矣、
4我必举手于犹大、及耶路撒冷居民、且在斯土、灭绝所遗之巴力、与基玛琳之名、暨厥祭司、
5以及凡在屋巅、崇拜天象者、并崇拜耶和华、指耶和华而誓、亦指玛勒堪而誓者、
6与背耶和华、而不从之者、及不寻求耶和华、而不访之者、○
7在主耶和华前、尔宜静默、盖耶和华之日伊迩、耶和华已备祭品、区别其宾客矣、
8至耶和华祭祀之日、必罚牧伯、与诸王子、及凡衣异服者、
9是日凡逾门阈、以强暴诡诈充其主人之室者、我必罚之、
10耶和华曰、是日必有哀哭之声、出自鱼门、号啕之声、出自二区、倾圮之声、出自邱陵、
11玛革提施居民欤、尔其号啕、因贸易者败亡、运银者见绝矣、
12是时我将以灯遍索耶路撒冷、凡沉静若酒滓、中心自谓、耶和华不降福、亦不降祸者、我必罚之、
13彼之货财被掠、第宅荒芜、建屋而不得居、植葡萄园而不得饮其酒、
14耶和华之大日伊迩、既近且速、耶和华之日有声、勇士惨然号哭、
15是日乃震怒之日、急难困苦之日、毁灭凄凉之日、幽暗晦冥之日、密云深黑之日、
16吹角告警之日、将攻坚城高堞、
17我必加苦于人、使其行走同于瞽者、以其获罪于耶和华、其血倾如尘埃、其肉弃如粪土、
18耶和华震怒之日、彼之金银不能救之、全地必为其愤嫉之火所灭、凡居斯土者、必猝然灭绝、
第二章
1无耻之邦欤、尔其会集、
2即于命令未出、光阴未逝、其速如糠、耶和华烈怒未降、忿恚之日未至以先、会集而来、
3大地之上、凡谦卑而守律例者、当寻求耶和华、寻求公义与谦卑、则于耶和华忿怒之日、庶可藏匿、
4迦萨必阒寂、亚实基伦必荒凉、亚实突亭午被逐、以革伦见拔、
5祸哉、海滨居民、基利提族也、非利士人之地迦南欤、耶和华有言责尔、将歼灭尔、至无居民、
6濒海之区、将为草场、有牧人之庐、群羊之牢、
7海滨将归于犹大家之遗民、牧畜于彼、暮则卧于亚实基伦之室、盖其上帝耶和华必眷顾之、而返其俘囚也、
8摩押之毁谤、亚扪人之诟辱、我闻之矣、彼诋我民、自大而侵其境、
9故万军之耶和华、以色列之上帝曰、我指己生而誓、摩押将如所多玛、亚扪将如蛾摩拉、遍成蒺藜斥卤之地、永久荒芜、我之遗民、必虏其人、我之余民、必据其土、
10因彼骄矜自大、毁谤万军耶和华之民、故必遇此也、
11耶和华必向之显为可畏、使地上诸神受馁、列邦群岛之民、各在其所崇拜耶和华、
12古实人欤、尔亦必见戮于我刃、
13耶和华将伸手向北、而灭亚述、使尼尼微荒芜、旱干如旷野、
14群畜各类之兽、将卧其中、鹈鹕鸬鹚、栖于柱顶、鸣于窗牖、门阈阒寂、香柏之制、俱已剥落、
15此乃欢乐之邑、安居无虑、其心自谓惟我而已、我外无他、今奚荒寂、成为兽卧之所、凡经过者、必摇手而嗤笑之、
第三章
1祸哉、背逆污秽暴虐之邑也、
2彼不听命令、不受教诲、不恃耶和华、不亲其上帝、
3其中之牧伯乃吼狮、其士师为暮出之狼、无所遗于诘旦、
4其先知轻佻诡诈、其祭司污玷圣所、干犯法律、
5在其中之耶和华乃义、不行不义、旦旦彰其公义、无有间断、惟彼不义之辈、弗知愧耻、
6我曾翦灭列邦、使其堞楼阒寂、街衢荒凉、无人经之、其邑被毁、寂然无人、无居之者、
7我曾曰、尔惟寅畏我、受我训诲、尔之第宅、则不依我所定被毁、但尔黎明而起、自败厥行、
8耶和华曰、尔宜俟我、迨我起而虏掠之日、盖我已定志、招集诸族、会聚诸国、倾我忿恚、泄我烈怒于其上、全地将为我愤嫉之火所灭、
9是时我必使诸民之唇为洁、以吁耶和华名、同心服事之、
10祷我之民、分散之女、将自古实河外、携礼物以献我、
11昔之所行、干罪于我、是日尔不因之而羞愧、盖我将除骄泰夸张者于尔中、俾尔在我圣山、不复骄泰、
12然我必遗困苦贫乏之民于尔中、彼必托庇于耶和华之名、
13以色列遗民、不复行恶言诳、口无诡谲之舌、或食或寝、无人怖之、○
14锡安女欤、尔其讴歌、以色列欤、尔其欢呼、耶路撒冷女欤、尔其一心欣喜欢忭、
15耶和华已除尔刑罚、去尔仇敌、以色列王耶和华在于尔中、尔不复遘祸矣、
16是日人必谓耶路撒冷曰、毋惧、锡安乎、尔手毋弱、
17尔之上帝耶和华在于尔中、为有能者、必行拯救、缘尔而悦乐、默然安于仁爱、欢忭而讴歌、
18为大会而忧者、我将集之、彼原属尔、以尔之辱为重负也、
19是时凡难尔者、我必罚之、拯跛者、集逐者、凡在各地受侮辱者、我必使之获称赞、得名誉、
20是时我将携尔旋归、俾尔聚集、返尔俘囚、为尔目睹、致尔于大地兆民中、得名誉、获称赞、耶和华言之矣、


哈该书
第一章
1大利乌王二年六月朔、耶和华藉先知哈该、谕撒拉铁子犹大方伯所罗巴伯、及约撒答子大祭司约书亚曰、
2万军之耶和华曰、斯民云、建耶和华之室、其时未至、
3耶和华则藉先知哈该谕曰、
4斯室荒凉、尔居板盖之室、于斯时宜乎、
5故万军之耶和华云、尔其自思所为、
6尔播多而获少、食不得饱、饮不得足、衣不得暖、佣获其值、盛于敝囊、
7万军之耶和华云、尔其自思所为、
8登山取木、以建斯室、我则悦之而获荣、耶和华言之矣、
9尔望多而得少、携之而归、我则嘘之、万军之耶和华曰、此何故耶、因我室荒凉、尔各亟于己室也、
10以尔之故、天靳其露、地靳其果、
11我命旱干临于斯土山冈、谷酒与油、暨地所产、其人与畜、爰及尔手劳而得者、○
12撒拉铁子所罗巴伯、约撒答子大祭司约书亚、与诸遗民、遂遵其上帝耶和华之命、及先知哈该奉其上帝耶和华遣、所传之言、民众乃寅畏耶和华、
13耶和华之使者哈该、奉耶和华之命告民曰、耶和华云、我偕尔矣、
14耶和华感撒拉铁子犹大方伯所罗巴伯、与约撒答子大祭司约书亚、及诸遗民之心、遂咸至、兴工于其上帝万军耶和华之室、
15时、大利乌王二年、六月二十四日也、
第二章
1七月二十一日、耶和华藉先知哈该谕曰、
2尔其告撒拉铁子犹大方伯所罗巴伯、约撒答子大祭司约书亚、及诸遗民曰、
3尔中曾见此室昔时之荣者、有谁尚存、今尔视之、为何如耶、在尔目中、非若无有乎、
4耶和华曰、所罗巴伯欤、其强乃心、约撒答子大祭司约书亚欤、其强乃心、耶和华又曰、斯土众民欤、其强乃心、兴工操作、盖我偕尔、万军之耶和华言之矣、
5依尔出埃及时、我与尔约之言、我神寓于尔中、尔勿畏惧、
6万军之耶和华曰、再延片时、我将震动天地海陆、
7亦将震动万邦、万邦所愉悦者将至我必以荣光充斯室、万军之耶和华言之矣、
8万军之耶和华曰、银为我有、金亦我有、
9此室其后之荣、较前尤大、万军之耶和华言之矣、
10我将锡平康于斯土、万军之耶和华言之矣、○
11大利乌二年九月二十四日、耶和华藉先知哈该谕曰、
12万军之耶和华云、问法律于祭司曰、
13设有人以衣襟裹圣肉、其襟触饼羹酒油、及他食物、则是物成为圣乎、祭司佥曰、否、
14哈该曰、设有人以扪尸而蒙不洁、触此诸物、则是物成为不洁乎、祭司佥曰、必为不洁、
15哈该曰、耶和华云、斯民斯族于我前亦若是、其手所作之工、及所献之物、皆为不洁、
16请尔追思、此日以前、耶和华之殿、未叠石于石上之先、
17历时如是之久、人至谷堆、冀得二十、仅得其十、人至酒油、望得五十、仅得二十、
18耶和华曰、我以暴风毒霉大雹、击尔于尔手之工作、而尔犹不归我、
19请尔追思、此日以前、即自九月二十四日、立耶和华殿基时、尔其念之、
20仓廪尚有谷种乎、葡萄、无花果、石榴、橄榄诸树、俱未结实、自今以后、我必锡嘏于尔、○
21是月二十四日、耶和华复谕哈该曰、告犹大方伯所罗巴伯云、我必震动天地、
22倾列邦之座位、灭万民诸国之势力、覆其车与驾之者、马与乘之者、俱仆于昆弟之刃、
23万军之耶和华曰、我仆撒拉铁子所罗巴伯欤、我已简尔、是日我必视尔为印、万军之耶和华言之矣、


撒迦利亚书
第一章
1大利乌二年八月、耶和华谕易多孙、比利家子、先知撒迦利亚曰、
2昔耶和华甚不悦尔列祖、
3故当告民曰、万军之耶和华云、尔其返于我、我则返于尔、万军之耶和华言之矣、
4毋效尔列祖、古先知呼之曰、万军之耶和华云、转离尔之恶途恶行、惟彼不听、不从我言、耶和华言之矣、
5尔列祖安在乎、众先知永存乎、
6惟我所命我仆诸先知之言词典章、岂非及于尔列祖乎、彼则悛改曰、万军之耶和华欲依我所行所为、而施行于我、已若是待我矣、○
7大利乌二年十一月、即细罢特月二十四日、耶和华谕易多孙、比利家子、先知撒迦利亚、
8彼则曰、我于夜间、见有乘赤马者、立于谷中冈拈树间、其后有赤红白色之马、
9我曰、我主、此维何、与我言之使谓我曰、我将以之示尔、
10立于冈拈树间者曰、此乃耶和华所遣、遍游大地者也、
11彼众遂覆立于冈拈树间之耶和华使者曰、我侪已遍游大地、见全地安居静谧、
12耶和华之使者曰、万军之耶和华欤、尔怒耶路撒冷、及犹大诸邑、既历七十年、不加矜悯、将至几时乎、
13耶和华以善言慰语、答与我言之使、
14与我言之使谓我曰、尔其呼云、万军之耶和华曰、我为耶路撒冷与锡安、热中特甚、
15我深不悦安逸之列邦、盖我微怒斯民、彼则加以苦难、
16故耶和华云、我以矜悯而返耶路撒冷、我室必建其中、引绳于耶路撒冷、万军之耶和华言之矣、
17当又呼曰、万军之耶和华云、我之诸邑、将丰阜而盈溢、耶和华必慰藉锡安邑、遴选耶路撒冷焉、○
18我举目而观、见有四角、
19遂谓与我言之使曰、此维何、曰、乃散犹大以色列耶路撒冷之角也、
20耶和华以工匠四人示我、
21我曰、其来何为、曰、此角驱散犹大、以致无人昂首、斯人之来、使之恐怖、且掷列邦之角、即高举以攻犹大、而散之者也、
第二章
1我复举目而观、见一人手执准绳、
2我曰、尔将何之、曰、往度耶路撒冷、而视其长广、
3与我言之使乃往、他使出迓之、
4谓之曰、尔其疾趋、语此少者曰、耶路撒冷将有居民、因人畜繁多、如无垣之村、
5耶和华曰、我必为其四周之火垣、且为其中之荣、
6耶和华曰、咨、我曾散尔于天之四风、尔其自北而遁、耶和华言之矣、
7咨、与巴比伦女偕居之锡安欤、尔其逃避、
8万军之耶和华有言、为彰其荣、遣我至虏尔之邦、犯尔者、即犯其眸子也、
9我将向之摇手、彼必为其厮役所虏、尔则知万军之耶和华遣我矣、
10耶和华曰、锡安女欤、尔其讴歌欣喜、我将莅临、居于尔中、
11是日必有多国归附耶和华、为我之民、我必居于尔中、如是、尔则知万军之耶和华遣我就尔、
12耶和华将取犹大、为其业于圣地、复简耶路撒冷、
13凡有血气者、宜静默于耶和华前、盖彼兴起、而出其圣所矣、
第三章
1彼又示我、见大祭司约书亚立于耶和华使者前、撒但立于其右为之敌、
2耶和华谓撒但曰、撒但欤、耶和华斥责尔、简耶路撒冷之耶和华斥责尔、此非拔于火中之烬乎、
3约书亚衣不洁之服、立于使者前、
4使者谓立于其前者曰、去其不洁之服、复谓约书亚曰、我去尔之罪愆、衣尔以美服、
5我曰、当以洁冠加于其首、遂以洁冠冠之、以衣衣之、耶和华之使者立于侧、
6耶和华之使者戒约书亚曰、
7万军之耶和华云、如尔行我途、遵我命、则必理我室、守我院、我且使尔行于侍者之间、
8大祭司约书亚欤、尔与坐于尔前之俦侣、皆为预兆之人、咸宜听之、我将使我仆名萌蘖者出、
9万军之耶和华曰、我置于约书亚前之石、一石有七目、我必雕刻之、斯土之罪、一日之间、我将除之、
10万军之耶和华曰、是日尔曹相邀邻里、至葡萄树、及无花果树下、
第四章
1与我言之使、复来醒我、若寝者为人所醒、
2谓我曰、尔所见维何、我曰、见一灯台、纯金所制、其上有盂、亦有七灯、各有七管、
3旁有橄榄树二、一在盂右、一在盂左、
4我谓与我言之使曰、我主、此维何、
5与我言之使曰、尔不知此乎、曰、我主、我不知也、
6彼曰、此乃耶和华谕所罗巴伯之言曰、非以权势、非以能力、乃藉我神、万军之耶和华言之矣、
7大山欤、尔为何、于所罗巴伯前、将成平壤、彼必出顶石而置之、有声呼曰、恩宠、恩宠归之、
8耶和华复谕我曰、
9所罗巴伯之手、既奠此室之基、其手亦必竣厥工、如是、尔则知万军之耶和华遣我就尔、
10谁藐视其日、以为细故乎、耶和华之七目、遍察全地、必喜见所罗巴伯手执准绳也、
11我谓之曰、灯台左右、二橄榄树、何耶、
12复曰、橄榄二枝、附于流金油之二金嘴、何耶、
13彼曰、尔不知此乎、曰、我主、我不知也、
14曰、此乃二油人、侍于全地之主侧也、
第五章
1我复举目、见一飞卷、
2彼谓我曰、尔所见维何、我曰、见一飞卷、长二十肘、广十肘、
3彼曰、此乃咒诅、遍行斯土、凡盗窃者、必按卷此面之文而见绝、凡妄誓者、必按卷彼面之文而见绝、
4万军之耶和华曰、我出此卷、使入盗贼之室、与指我名而妄誓者之室、恒处其中、而毁灭之、爰及木石、○
5与我言之使出而谓我曰、尔其举目、见所出者维何、
6我曰、此维何、曰、所出者伊法也、又曰、是乃恶人在斯土之状也、
7我则见一铅片被举、其式维圆、伊法中有妇坐焉、
8彼曰、此乃邪恶、遂投妇于伊法中、置铅片于其口、
9我复举目、见二妇出、有翼若鹳、振翮有风、举伊法悬于天地之间、
10我谓与我言之使曰、彼携伊法何适、
11曰、适示拿地、为妇建室、既备、则置之于其所、
第六章
1我复举目、见有四车、出自二山之间、其山乃铜山也、
2一驾赤马、二驾玄马、
3三驾白马、四驾斑驳之健马、
4我谓与我言之使曰、我主、此维何、
5使者曰、此乃天之四风、侍于全地之主前、奉遣而出、
6驾玄马者往北方、白马从其后、斑驳之马往南方、
7健马出、欲遍行于地、使者曰、往哉、遍行于地、遂遍行于地焉、
8使者呼而谓我曰、往北方者、已安我心于北方矣、○
9耶和华谕我曰、
10俘囚之中、来自巴比伦之黑玳、多比雅、耶大雅、诣西番雅子约西亚之室、是日尔往见之、
11取其金银、以之制冕、加于约撒答子大祭司约书亚之首、
12谓之曰、万军之耶和华云、有名萌蘖者、必由其地挺生、将建耶和华之殿、
13彼建耶和华之殿、亦必得其尊荣、居其位而主治、在其位为祭司、使此二者之间、著和平之谋议、
14此冕归于希连、多比雅、与耶大雅、以志西番雅子之惠、置于耶和华殿、
15远人将至、建耶和华之殿、如是、尔则知万军之耶和华遣我就尔、尔若勤遵尔上帝耶和华之命、则此事必成焉、
第七章
1大利乌王四年九月、即基斯流月四日、耶和华有言谕于撒迦利亚、
2时、伯特利人遣沙利色、利坚米勒、偕其从者、求恩于耶和华、
3谓万军之耶和华室中之祭司、与先知曰、我于五月间、仍当哭泣齐戒、循我历年所行乎、
4万军之耶和华谕我曰、
5其告斯土之民、及诸祭司曰、尔于五月七月、禁食哭泣、历七十年、岂为我禁食乎、
6尔式饮式食、岂非为己而食、为己而饮乎、
7耶和华藉古先知所宣之言、尔不宜听之乎、其时耶路撒冷及四周之邑、有居民、且兴盛、南土平原、亦有居民焉、○
8耶和华谕撒迦利亚曰、
9万军之耶和华云、当以公正行鞫、以仁慈矜悯相待、
10勿虐遇孤寡、宾旅贫乏、勿中心谋恶、以害昆弟、
11惟彼不从、而转其肩、塞耳不听、
12铁石其心、不听法律、与万军之耶和华以其神藉古先知所传之言、缘此、万军之耶和华大发其怒、
13万军之耶和华曰、我呼之、而彼不听、彼呼我、我亦不听、
14我将以旋风、散之于素所不识之邦、厥后其地成为荒芜、无人来往、致可悦之地荒寂焉、
第八章
1万军之耶和华谕曰、
2万军之耶和华云、我为锡安热中特甚、为之愤嫉、
3耶和华云、我返于锡安、将居耶路撒冷中、耶路撒冷将称为真诚之邑、万军耶和华之山、将称为圣山、
4万军之耶和华云、将有老夫老妇、坐于耶路撒冷之衢、各因寿高、手扶厥杖、
5邑中街衢、满有童男幼女、戏玩其间、
6万军之耶和华云、是日也、遗民若视为奇异、我亦视为奇异乎、万军之耶和华言之矣、
7万军之耶和华云、我将自东自西、拯救我民、
8导之而至、使居耶路撒冷中、彼为我民、我以诚以义、为其上帝、
9万军之耶和华云、建耶和华殿、立基之时、先知在焉、尔曹是日闻其口出之言、其强乃手、
10是日之前、人不得值、畜不得值、人之出入、缘敌而不得安、我使其众彼此相攻故也、
11万军之耶和华曰、今我待此遗民、不同曩昔、
12必获平安之穑、葡萄结实、地出其产、天降其露、我必使斯遗民、得此诸物、
13犹大与以色列家欤、尔在列邦、为人咒诅、我将救尔、使尔为人祝嘏、勿惧、其强乃手、
14万军之耶和华云、尔列祖激我怒时、我拟降灾、而不回意、
15今我亦拟施恩于耶路撒冷、与犹大家、尔其勿惧、
16尔所当行者、乃与邻里言、各以诚实、在尔邑门、行公正和平之鞫、
17勿中心谋恶、以害邻里、勿好伪誓、盖此悉我所恶、耶和华言之矣、○
18万军之耶和华谕我曰、
19万军之耶和华云、四月五月、七月十月、禁食之期、在犹大家、将为喜乐欢忭之期、欣悦之节、尔宜诚实和平是好、
20万军之耶和华云、厥后必有诸民、及多邑之居民将至、
21此邑之民、诣彼邑曰、我侪速往、求耶和华之恩、寻万军之耶和华、我亦偕往、
22将有多民、强大之邦、往耶路撒冷、寻万军之耶和华、而乞其恩、
23万军之耶和华云、是日异言之列邦中、将有十人、执犹大一人之裾曰、我闻上帝偕尔、我欲与尔偕行、
第九章
1耶和华之警示、应于哈得拉地、归于大马色、及其邻邑哈马、万人与以色列诸支派之目、皆仰望耶和华、
2亦归于推罗西顿、以其大有智慧也、
3推罗为己建保障、积银如尘土、积精金如衢泥、
4主必逐之、摧其权势于海、邑为火焚、
5亚实基伦见之而恐惧、迦萨见之而痛苦、以革伦因绝望而蒙羞、迦萨王必沦丧、亚实基伦无人居处、
6外族将居于亚实突、我必绝非利士人之骄、
7除其口中之血、齿间可憎之物、彼将为我上帝之遗民、若犹大中之族长、以革伦若耶布斯人、
8我将建营以环我室、抵御敌军、绝其往来、使暴虐者不复经行斯境、盖我目顾之、○
9锡安女欤、尔其大乐、耶路撒冷女欤、尔其欢呼、尔王临尔、彼乃公义、且施拯救、温柔而乘驴、即驴之驹、
10我必绝以法莲之车、与耶路撒冷之马、除争战之弓、彼将向列邦言和平、其权所及、自此海至彼海、自大河至地极、
11若尔、因尔盟约之血、我将释尔俘囚、出于眢井、
12有望之俘囚欤、宜归保障、我今宣告、必偿尔维倍、
13我以犹大为已弯之弓、以以法莲为在弦之矢、锡安欤、我将激尔子、以攻雅完之子、使尔若勇士之剑、
14耶和华将见于其上、发矢如闪电、主耶和华吹角、御南方之旋风而行、
15万军之耶和华将保卫之、俾吞灭其敌、践其所发之石、将饮敌血而喧噪、有若饮酒、又若盈血之祭盂、沃血之坛角、
16是日也、彼之上帝耶和华必救其民、视若群羊、俾如冕旒之宝石、焯烁于其地、
17其福何其洪、其荣何其美、少男以佳谷而昌、少女因新酒而盛、
第十章
1春雨之时、当求雨于耶和华、耶和华发雷电、必降雨、赐人田间之蔬、
2家神言虚诞、卜筮见欺诳、妄宣伪梦、徒施慰藉、故民流离如羊、因无牧而困苦、
3我怒炽于牧者、必惩罚牡山羊、盖万军之耶和华垂顾其群、即犹大家、必使若临陈之骏马、
4隅石、幕钉、战弓、及诸主治者、将皆出于彼、
5彼若武士、当战争时、践其敌于衢泥、其战争也、因耶和华偕之、凡乘马者、无不惶愧、
6我将巩固犹大室、拯救约瑟家、导之旋归、加以矜悯、俾如未见弃者、盖我为其上帝耶和华、必听其祈、
7以法莲将如武士、中心欣悦、有若饮酒、其子见之则喜、其心因耶和华而乐、
8我将号召而集之、我已赎之、彼将繁衍、如昔日然、
9我将播之于列邦、彼在远方、必记忆我、偕其子女得生而还、
10我将引之出埃及、集之出亚述、导之入基列、及利巴嫩、其地不足以居之、
11我将经行苦海、冲击海涛、尼罗之深处必涸、亚述之骄矜必降、埃及之权柄必亡、
12我将使之恃耶和华而坚强、奉其名而往来、耶和华言之矣、
第十一章
1利巴嫩欤、其启尔门、任火焚尔香柏、
2松木欤、尔其号啕、因香柏已倾、其佳者已毁矣、巴珊橡树欤、尔其号啕、因丛林已仆矣、
3有牧人号啕之声、因其荣华毁矣、有稚狮咆哮之声、因约但之荣美摧矣、
4我上帝耶和华云、将宰之羊、尔其饲之、
5购者杀之、而自以为无辜、鬻者曰、耶和华宜颂美、因我富有矣、彼之牧者、亦不惜之、
6耶和华云、斯土居民、我不复惜之、必付于其邻与王、彼将击斯土、我不拯之于其手、
7我则饲此将宰之羊、其羊诚为困苦、遂取二杖、一曰荣美、一曰维系、而饲斯羊、
8一月之间、我绝三牧、盖我心厌彼、彼心憾我也、
9我则曰、必不饲尔、死者听其死、亡者听其亡、其余任其相食、
10遂取我荣美之杖折之、以废我与诸民所立之约、
11是日即废之、困苦之羊听从我者、咸知此为耶和华之言、
12我谓之曰、若视为善、其给我值、否则已矣、于是权银三十、以为我值、
13耶和华谓我曰、以彼估我之嘉值、掷于陶人、我则取其银三十、掷于陶人、在耶和华之室、
14其二维系之杖、我亦折之、以绝犹大与以色列兄弟之谊、○
15耶和华谓我曰、复取愚牧之器、
16我将兴一牧于斯土、彼不顾丧亡者、不寻离散者、不医被伤者、不饲茁壮者、惟食肥者之肉、而断其蹄、
17祸哉、弃其群羊之庸牧乎、刃必击其臂、伤其右目、其臂枯槁、其右目昏瞆矣、
第十二章
1耶和华论以色列之警示、○铺张诸天、建立地基、创造人灵之耶和华曰、
2我将使耶路撒冷为四周诸民致眩之杯、耶路撒冷被围时、犹大亦得其佑、
3是日我将使耶路撒冷为诸民之重石、凡负之者、必受重伤、天下列邦、将集而攻之、
4耶和华曰、是日我将使诸马惊骇、乘者颠狂、惟犹大家、我必垂顾之、列邦诸马、我使之蒙瞽、
5犹大族长意谓、耶路撒冷居民、恃其上帝万军之耶和华、为我之力、
6是日我使犹大族长、若火盆之在柴薪、若火炬之在禾束、必左右焚毁四周之邦、耶路撒冷之民、仍居其所耶路撒冷、
7耶和华必先救犹大之幕、俾大卫家与耶路撒冷居民之荣、不得越于犹大、
8是日耶和华必扞卫耶路撒冷居民、其中懦弱者将如大卫、大卫家将如上帝、如耶和华之使、在于其前者、
9是日来攻耶路撒冷之列邦、我拟灭之、
10且必注恩赐、赋恳求之心于大卫家、及耶路撒冷居民、俾仰望我、即彼所刺者、为之哀哭、若丧独子、为之惨怛、若丧长子、
11是日耶路撒冷大有悲哀、如在米吉多平原哈达临门之悲哀、
12斯土各家、必有悲哀、大卫家男女异室而居、拿单家男女异室而居、
13利未家男女异室而居、示每家男女异室而居、
14其余之家、男女异室而居、
第十三章
1是日必有源泉、为大卫家、及耶路撒冷居民而辟、以去罪戾污秽、
2万军之耶和华曰、当是日、我必绝偶像之名于斯土、不复见忆、亦使先知与邪鬼出斯土、
3如有人预言、则生之之父母、必谓之曰、尔托耶和华名而言诳、必不得生、彼预言时、生之之父母、必刺而穿之、
4是日先知预言者、必因所见之异象而羞愧、不复衣毛服以欺人、
5乃曰、我非先知、乃农夫耳、自幼为奴、
6或谓之曰、尔两肩之间何伤也、曰、我在友人之家、所受之伤也、○
7万军之耶和华曰、锋刃欤、其起击我牧者、与我同俦、其击牧者、散厥群羊、惟彼小子、我将反手加之、
8耶和华曰、四境之内、三分之二、将见绝灭而亡、三分之一、必得存留、
9其三分之一、我将使之经火、炼之若银、煆之若金、彼必呼吁我名、而我应之、我则曰、彼为我民、彼则曰、耶和华乃我上帝也、
第十四章
1耶和华之日将至、尔物被掠、必在尔中分之、
2盖我必集万邦、与耶路撒冷战、其城被取其室被劫、其女被玷、邑民之半、将为俘囚、其余之民、则不见绝于邑中、
3维时、耶和华必出、与列邦战、如昔日之战焉、
4是日、其足立于耶路撒冷东之橄榄山、橄榄山必中裂、自东至西、成为巨谷、其山半移于北、半移于南、
5山谷延及亚萨、尔曹将循之而遁、若犹大王乌西雅时、因避地震而遁、我上帝耶和华必莅临、诸圣者偕之、
6是日无光、明星敛曜、
7此乃唯一之日、为耶和华所知、非昼非夜、至暮有光、
8是日必有活水、出自耶路撒冷、半流东海、半流西海、冬夏皆然、
9耶和华将为天下之王、是日耶和华乃惟一、其名亦惟一、
10斯土将成为平原、自迦巴至耶路撒冷南之临门、耶路撒冷必将卓越、而居其所、自便雅悯门、至首门之处、延及隅门、复自哈楠业楼、至王之酒醡、
11必有人处于其中、不复见诅、耶路撒冷民安然而居、
12惟彼列邦、与耶路撒冷战者、耶和华必加之以灾、其足尚立时、其肉即腐、目腐于眶、舌腐于口、
13是日耶和华必使其中、大为扰乱、邻里互相执手、举手相击、
14犹大亦在耶路撒冷而战、四周列邦之货财、金银衣服、聚集繁多、
15马骡驼驴、营中诸畜、所遘之灾、亦必如此、
16凡曾攻耶路撒冷者、列邦所余之民、每岁必上、崇拜其王万军之耶和华、守构庐节、
17地上万族、不上耶路撒冷、崇拜其王万军之耶和华者、雨不降之、
18若埃及族、不上而至、亦必遘灾、如不上而守构庐节之列邦、遘耶和华所降之灾然、
19埃及与列邦、凡不上而守构庐节者、其罚乃此、
20是日马铃之上、必有文云、为圣于耶和华、耶和华室中之鼎、必若坛前之盂、
21耶路撒冷犹大之鼎、俱为圣于万军之耶和华、凡献祭者、将取而烹之于其中、是日不复有迦南人、在万军耶和华之室矣、


玛拉基书
第一章
1耶和华藉玛拉基、向以色列所言之警示、○
2耶和华曰、我爱尔、尔曰、于何爱我、耶和华曰、以扫非雅各之兄乎、然我爱雅各、
3恶以扫、使其山荒芜、以其业畀野犬、
4以东曰、我虽倾覆、必复建荒墟之处、万军之耶和华云、彼将建之、我必毁之、人将称之为恶境、其人为耶和华恒怒之民、
5尔必目睹之、曰、愿耶和华为大于以色列境之外、○
6万军之耶和华曰、轻视我名之祭司欤、子尊其父、仆尊其主、我若为父、尊我者安在、我若为主、畏我者安在、尔曰、我于何事轻视尔名乎、
7尔以不洁之饼、奉于我坛、犹曰我于何事污尔乎、尔言耶和华之几、可藐视也、
8万军之耶和华曰、尔献瞽牲为祭、岂非恶乎、尔献跛牲病牲、岂非恶乎、今试奉于尔之方伯、彼岂悦尔、而纳尔乎、
9万军之耶和华曰、尔既行此、试求上帝施恩、使加矜悯、彼岂纳尔中一人乎、
10深愿尔中有人闭门、免徒爇火于我坛、万军之耶和华曰、我不悦尔、不纳尔手所献之物、
11万军之耶和华曰、自日出至日入之处、我名为大于列邦、随在有人为之焚香、献清洁之祭品、盖我名为大于列邦也、
12惟尔侮之、曰、耶和华之几不洁、其上之食品、可藐视也、
13万军之耶和华曰、尔谓行此诸事、何其烦劳、遂轻慢之、耶和华曰、尔以所强夺者、及跛牲病牲、献之为祭、我岂由尔手而纳之乎、
14谲者许愿、群中原有牡牲、乃以残废之牲献主、其人可诅、我乃大君、我名在列邦中为可畏、万军之耶和华言之矣、
第二章
1尔祭司欤、斯命乃为尔也、
2万军之耶和华曰、如尔不听、不置于心、归荣我名、我必降诅于尔、诅尔福祉、我已诅之、以尔不置于心也、
3我必斥尔之种子、以尔牺牲之粪、涂于尔面、尔与斯粪、同被移徙、
4尔则知我传斯命于尔、乃坚我与利未所立之约、万军之耶和华言之矣、
5我与利未立约、赐以生命平康、使之寅畏、彼则敬我、寅畏我名、
6其口存真实之法律、其唇无不义、彼以和平正直、偕我而行、俾多人转离其罪愆、
7祭司之唇、宜存智识、人当求法律于其口、以其为万军耶和华之使也、
8惟尔偏离其道、俾多人踬于法律、利未之约、尔亦爽之、万军之耶和华言之矣、
9因尔未守我道、在于法律、偏以待人、故我使尔成为可厌、众民所鄙、○
10我侪非共一父乎、非一上帝所造乎、胡为昆弟相欺、侮我列祖之约、
11犹大曾行诡诈、在以色列与耶路撒冷中、有行可憎之事、盖犹大侮耶和华所悦之圣洁、娶事异神之女、
12凡行此之人、或巡逻者、或应答者、及献祭于万军之耶和华者、耶和华必绝之于雅各幕中、
13尔复有所行、即使哀哭、叹息涕泣、遍于耶和华之坛、致耶和华不复顾尔礼物、不由尔手乐纳之也、
14惟尔曰、奚为哉、乃因耶和华在尔与尔少时之妻间为证、彼虽为尔伉俪、盟约之妻、而尔以诈伪待之、
15上帝生气虽有余裕、祇造一人、何以惟一、乃求圣裔耳、故当谨守尔心、勿以诈伪待少时之妻、
16以色列之上帝耶和华曰、出妻之事、与以强暴待其妻者、我恨恶之、故当谨守尔心、勿行诡诈、万军之耶和华言之矣、○
17尔既以言烦渎耶和华、乃曰于何烦渎之、尔言凡行恶者、耶和华视之为善、且欣悦之、不然、秉公之上帝安在哉、
第三章
1万军之耶和华曰、我遣我使备路于我前、尔所求之主、必忽临厥殿、盟约之使、尔所慕者、将至矣、
2彼至之日、谁能当之、彼显之时、谁能立乎、盖彼若煆金之火、如漂布之碱、
3将坐、如炼银而洁之者、以洁利未子孙、炼之若金银、则必依义献祭于耶和华、
4斯时犹大与耶路撒冷之祭、必见悦于耶和华、有如曩日昔年、
5我必莅临、行鞫于尔、凡巫觋及淫乱妄誓、负佣值、欺孤寡、屈宾旅、而不畏我者、我必亟证之、万军之耶和华言之矣、
6我耶和华不变易、故尔雅各子孙、不见翦灭、○
7万军之耶和华曰、自尔列祖之日、尔偏离我律例、而不守之、当返于我、我则返于尔、尔乃曰于何而返乎、
8人可行窃于上帝乎、尔乃行窃于我、尔曰于何行窃于尔、在于输什一、及献礼物也、
9尔受诅矣、盖举国行窃于我也、
10万军之耶和华曰、其输什一、悉归府库、俾我室中有粮、以此试我、是否为尔启天之牖、倾福于尔、无地可容、
11我将为尔责吞噬者、俾不坏尔土产、尔田间之葡萄、不先期而陨、万军之耶和华言之矣、
12万民必称尔有福、尔国将为乐土、万军之耶和华言之矣、○
13耶和华曰、尔以狂悖之言逆我、乃曰、我以何言逆尔乎、
14尔曰、奉事上帝、乃徒然耳、我遵其命、于万军之耶和华前殷忧而行、何益之有、
15我侪则谓狂傲者有福、行恶者建立、试上帝而获免、
16是时寅畏耶和华者相语、耶和华乃倾耳而听之、为凡寅畏耶和华、而思念其名者、录志书于其前、
17万军之耶和华曰届我所定之期、斯人必属于我、为我之业、我必矜恤之、若人矜恤事己之子、
18当斯时也、义与不义者、事上帝与不事上帝者、尔将转而分辨之、
第四章
1万军之耶和华曰、其日将届、火燃若炉、骄侈与作恶者、将如草芥、日至尽毁、致根与枝、靡有孑遗、
2惟尔寅畏我名者、义日将为尔出、其翼施医、尔将出而踊跃、如牢中之犊、
3尔必蹂躏恶人、于我所定之日、彼若灰尘、在尔足下、万军之耶和华言之矣、○
4我仆摩西之法律、我在何烈所命、传于以色列之典章律例、尔其忆之、
5在耶和华大而可畏之日未至以先、我必遣先知以利亚诣尔、
6必使为父者之心、转向其子、为子者之心、转向其父、免我莅临、咒诅斯土、


马可福音
第一章
1上帝子耶稣基督福音之始、
2如先知以赛亚所载云、我遣我使在尔前、以修尔路、
3有呼于野者、其声云、备主路、直其径、
4约翰至、在野施洗、宣改悔之洗礼、俾罪得赦、
5举犹太地、及耶路撒冷人、皆出就之、在约但河受其洗、而承己罪、
6约翰身衣驼毛、腰束革带、食则蝗虫野蜜、
7宣言曰、有后我来者、尤胜于我、即屈身解其履带、我亦弗堪、
8我洗尔以水、彼将洗尔以圣神焉、○
9时耶稣来自加利利之拿撒勒、在约但受洗于约翰、
10由水而上、见天裂、圣神如鸽临之、
11自天有声云、尔乃我之爱子、我所欣悦者、○
12圣神即促耶稣适野、
13在彼四旬、见试于撒但、与野兽处、天使事之、○
14约翰下狱后、耶稣至加利利宣上帝福音、
15曰、期已届矣、上帝国迩矣、宜改悔、信福音、○
16耶稣经行加利利海滨、见西门与其弟安得烈、施网于海、盖渔者也、
17耶稣谓之曰、从我、我将使尔为渔人者焉、
18即舍网从之、
19少进、见西庇太之子雅各、与其弟约翰、在舟补网、
20招之、遂别父及佣人于舟而从焉、○
21进迦百农、适安息日、耶稣入会堂训诲、
22众奇其训、以其训人如操权者、非若士子也、
23会堂中有患邪鬼者、
24呼曰、拿撒勒耶稣、我侪与尔何涉、尔来灭我乎、我识尔为谁、乃上帝之圣者、
25耶稣斥之曰、缄尔口、出之、
26邪鬼拘挛其人、大呼而出、
27众骇异、相问曰、此何耶、乃新教也、盖彼以权命邪鬼、而邪鬼顺之、
28其声名遂洋溢于加利利四境、○
29甫出会堂、与雅各约翰、进西门安得烈家、
30西门之妻母病热偃卧、或以告耶稣、
31耶稣前执其手、起之、热即退、妇遂供事之、○
32及暮、日入时、有携诸病者、患鬼者、就之、
33举邑皆集于门、
34耶稣医诸病者、且逐多鬼、不许鬼言、以其识己也、○
35诘朝昧爽、耶稣兴、出而适野祈焉、
36西门与同人迹其所往、
37既遇之、曰、众寻尔、
38耶稣曰、偕我往附近乡邑、亦宣教于彼、盖我为是而来也、
39遂遍进加利利会堂、宣教逐鬼、○
40有癞者就之、跪而求曰、尔如允、必能洁我、
41耶稣悯焉、伸手抚之、曰、吾允矣、尔其洁哉、
42癞即除、其人洁矣、
43耶稣严戒而遣之、
44曰、慎勿告人、但往示身于祭司、因尔获洁、献摩西所命之礼、以证于众、
45其人出、广宣而播扬之、致耶稣不复显然入城、爰居于野、四方就之、
第二章
1越数日、耶稣复进迦百农、众闻其在室、
2咸集、致无隙地、门前亦然、耶稣与之言道、
3有携瘫痪者来、为四人所舁、
4以人众不得近、乃于耶稣所在、揭屋顶而穴之、缒瘫痪者及所卧之床而下、
5耶稣见其信、谓瘫痪者曰、小子、尔罪赦矣、
6士子数人在座、
7意谓斯人何出此言、乃僭妄也、上帝而外、谁能赦罪乎、
8耶稣心知其如是窃议、谓之曰、尔曹胡为心议斯事乎、
9于瘫痪者言尔罪赦矣、与言起取床而行、孰易、
10但令尔知人子在世、有权以赦罪耳、遂谓瘫痪者曰、
11我命尔起、取床以归、
12其人即起、于众前取床而出、众奇之、归荣上帝曰、我侪从未见若是者也、○
13耶稣复出、沿海而行、众就之、遂训诲焉、
14行时、见亚勒腓之子利未坐于税关、谓之曰、从我、遂起从之、
15耶稣席坐于其家、诸税吏及罪人、与耶稣并其徒同坐、盖从之者众也、
16法利赛人之士子、见耶稣与罪人税吏共食、语其徒曰、彼与税吏罪人饮食也、
17耶稣闻之曰、健者不需医、惟病者需之、我来、非召义人、乃召罪人耳、○
18适约翰之徒、与法利赛人禁食、或就耶稣曰、约翰之徒、与法利赛人之徒禁食、尔徒独不禁食、何也、
19耶稣曰、新娶者偕在、贺婚者岂能禁食乎、新娶者尚在、不能禁食也、
20惟日将至、新娶者见接而去、乃禁食耳、
21未有以新布补旧衣者、若然、则所补之新者裂其旧者、其绽尤甚、
22亦未有以新酒注旧革囊者、若然、则酒必裂囊、而酒与囊俱败、惟以新酒注于新囊焉、○
23值安息日、耶稣经行田间、其徒摘穗、
24法利赛人谓耶稣曰、彼行安息日所不宜行者何也、
25耶稣曰、尔未读大卫与从者、匮而饥时所为乎、
26当亚比亚他为大祭司时、入上帝室、食陈设饼、亦予从者、斯饼非祭司不宜食、
27又曰、安息日为人而设、非人为安息日也、
28是以人子亦为安息日之主、
第三章
1耶稣复入会堂、有枯一手者在焉、
2众窥其于安息日医之否、意欲讼之、
3耶稣谓手枯者曰、起、立于中、
4语众曰、安息日行善行恶、救生杀生、孰宜、众默然、
5耶稣怒而环视之、忧其心顽也、语手枯者曰、伸尔手、伸之、即愈、
6法利赛人出、与希律党谋、何以灭之、○
7耶稣偕其徒退往海滨、群众自加利利从之、
8犹太耶路撒冷以土买约但外、及推罗西顿四境之人、闻其所行、就之者亦甚众、
9耶稣因命其徒具小舟以待、俾免拥挤、
10盖耶稣曾医多人、致凡病痛者、逼近欲扪之、
11邪鬼见之、伏其前、呼曰、尔乃上帝子也、
12耶稣严戒毋扬、○
13遂登山、随所欲以召人、而人就之、
14立十有二人偕己、遣之宣教、
15且予以逐鬼之权、
16有若西门、耶稣名之曰彼得、
17西庇太之子雅各、与其弟约翰、此二人者、名之曰半尼其、即雷子也、
18又有安得烈、腓力、巴多罗买、马太、多马、亚勒腓之子雅各、又达太、与加那尼人西门、
19并加略人犹大、即卖师者、○
20耶稣入室、众复集、致弗能食、
21其亲属闻而出、欲执之、曰、彼狂矣、
22自耶路撒冷而来之士子、曰、彼有别西卜、又曰、彼藉鬼王逐鬼耳、
23耶稣呼之来、以喻谓之曰、撒但安能逐撒但乎、
24夫国自相分争、其国弗能立、
25家自相分争、其家弗能立、
26若撒但分裂、起而自攻、亦弗能立、终必灭耳、
27未有能入勇士之室、劫其器用者、必先缚勇士、而后劫其室也、
28我诚语汝、世人之诸罪、及凡所出亵渎之言、皆将得赦、
29惟亵渎圣神者、终不得赦、乃干永罪、
30斯言也、因人谓其有邪鬼也、○
31耶稣之母及其兄弟至、立于外、遣人呼之、
32众环坐、谓之曰、尔母及兄弟在外觅尔、
33耶稣曰、孰为我母我兄弟乎、
34遂四顾环坐者曰、试视我母我兄弟、
35盖凡行上帝旨者、即我兄弟姊妹及母也、
第四章
1耶稣复于海滨训诲、大众集就之、遂登舟浮海而坐、众立于岸、
2乃多端设喻以训之、
3曰听之哉、有播种者、出而播种、
4播时、有落路旁者、鸟至、尽食之、
5有落硗地者、厥土无多、以其浅薄、发萌则速、
6日出曝之、无根而槁、
7有落棘中者、棘起蔽之而不实、
8有落沃壤者、发生滋长、结实三十倍、六十倍、百倍焉、
9又曰、有耳以听者、宜听焉、○
10耶稣燕居时、从者与十二徒、问诸喻之说、
11耶稣曰、上帝国之奥、乃赐于尔、于外人则皆以喻焉、
12俾其视而不明、听而不悟、恐其转移而获赦也、
13又曰、斯喻尔未达乎、又安识诸喻耶、
14夫播者、播道也、
15播于路旁者、乃播以道、而彼既听矣、撒但骤至、将播于其衷者夺之、
16播于硗地者、乃人听道、即欣受之、
17惟内无根、则亦暂耳、及患难窘逐、因道而兴即厌弃矣、
18播于棘中者、乃人听道、
19且斯世之虑、货财之惑、及诸端物欲、入而蔽之、致不结实、
20其播于沃壤者、乃人听道受之、结实三十倍、六十倍、百倍焉、○
21又曰、人携灯、岂置于斗下床下、不置于檠上乎、
22盖未有隐而不欲其彰、藏而不欲其露者、
23有耳以听者、宜听焉、
24又曰、慎所听也、尔以何量量人、亦将如是见量、且加于尔焉、
25盖有者、将予之、无者、并其所有亦夺之、○
26又曰、上帝国犹人播种于地、
27夜寐夙兴、种发且长、彼不知其所以然、
28夫地自生物、始而苗、继而穗、后则成谷、
29既熟、则用镰、以获时至矣、○
30又曰上帝国、我侪何以比之、抑以何喻表之耶、
31犹芥种一粒、播于地、乃地上百种之至微者、
32既播而长、大于诸蔬、且发巨枝、飞鸟栖于其荫、○
33耶稣多以如斯之喻、论道于众、依其所能听者、
34非以喻不与之言、燕居时、悉为其徒解之、○
35是日既暮、谓其徒曰、可济彼岸、
36耶稣尚在舟、门徒遂离众、载之同往、亦有他舟偕焉、
37飓风大作、浪激入舟、几盈、
38耶稣于舟尾枕而寝、门徒寤之、曰、夫子、不恤我侪之亡乎、
39耶稣兴、斥风、谓海曰、静而息、风即止、乃大平定、
40语门徒曰、奚惧、尚无信乎、
41众骇甚、相语曰、彼何人斯、风与海亦顺之、
第五章
1至海之彼岸、格拉森地、
2离舟时、有患邪鬼者、自墓出、即遇之、
3其人素居于冢、虽以链、亦莫能缚之、
4盖屡以桎以链缚之、则断链毁桎、弗克制之、
5恒于冢于山、日夜号呼、以石自伤、
6遥见耶稣、趋而拜之、
7大呼曰、至高上帝之子耶稣、我与尔何涉、我赖上帝、恳尔莫我苦、
8盖耶稣曾语之曰、邪鬼出其人也、
9遂问之曰、尔何名、对曰、军、我侪多故也、
10乃切求耶稣、勿使之出境、
11适有群豕食于山、
12众鬼求曰、使我入附于豕、
13耶稣许之、即出而入豕、群豕突下山坡、投海而溺、数约二千、
14牧者奔告城乡、众出、欲观其事、
15既就耶稣、见患群鬼者、坐而衣衣自若、则惧、
16见者以患鬼者所遇、及群豕之事、悉告于众、
17众遂求耶稣出其境、
18耶稣登舟时、曩患鬼者、求与之偕、
19弗许、曰、归尔家、就尔属、以主为尔所行之大事、及若何矜恤尔者告之、
20其人乃往、在低加波利、宣扬耶稣为己所行之大事、众悉奇之、○
21耶稣乘舟、复济彼岸、大众聚集、就之于海滨、
22有司会堂名睚鲁者、来见耶稣、伏其足下、
23切求之曰、我幼女濒死、尔来以手按之、俾得愈而生焉、
24耶稣偕之往、大众从而拥之、
25有妇患痭十有二年、
26曾由诸医而受多苦、尽耗所有、不见益而反剧、
27闻耶稣事、于众中自后而来、扪其衣、
28盖谓第扪其衣、则必愈焉、
29其血源立涸、自觉痼疾已愈、
30时耶稣觉有能力由己而出、乃于众中转身曰、扪我衣者谁耶、
31其徒曰、尔见众拥尔、尚问谁扪我乎、
32耶稣环视、欲见行此之妇、
33妇知所成于己者、恐惧战栗、进伏其前、悉以实告、
34耶稣曰、女乎、尔信救尔、安然而归、尔痼疾愈矣、○
35言时、有自司会堂来者、曰、尔女亡矣、何尚劳夫子耶、
36耶稣不顾其所言、谓司会堂者曰、毋惧、惟信而已、
37乃于彼得、雅各、及雅各之弟约翰外、不许他人从行、
38至司会堂者之家、见其纷扰、哭泣号啕、
39既入则曰、胡为纷扰哭泣乎、女非死、乃寝耳、
40众哂之、耶稣屏众、率女之父母与从者、入于女所、
41执其手曰、大利大古米、译即幼女乎、吾语尔起、
42女即起而行、盖年十有二矣、众甚骇异、
43耶稣严戒之、毋令人知、且命食女焉、
第六章
1耶稣去彼、至故乡、门徒从之、
2适安息日、训于会堂、众闻而奇之曰、斯焉得斯、所赋之智慧维何、有如是异能由其手而出耶、
3此非木工乎、非马利亚之子、雅各约西犹大西门之昆弟乎、其姊妹非与我侪比邻乎、遂厌弃之、
4耶稣曰、先知于故乡、宗族、室家外、莫不尊焉、
5耶稣在彼得不得行异能、惟手按病者数人而医之、
6且异其不信、乃周行诸乡训诲焉、○
7耶稣召十二徒、耦而遣之、予之权以制邪鬼、
8命勿携资斧、惟杖而已、勿粮勿袋、勿金于囊、
9惟著履、毋衣二衣、
10又曰、凡入人家、则居之、以至去时、
11有不接尔、不听尔者、去时拂尔足尘、以证于众、
12门徒遂往、宣言人宜改悔、
13又逐诸鬼、以膏膏病者多人而医之、○
14耶稣之名既彰、希律王闻之曰、施洗约翰自死而起、故此异能运行于彼焉、
15或曰、以利亚也、或曰先知也、犹先知之一也、
16惟希律则曰、我所斩之约翰起矣、
17初、希律遣人执约翰系狱、为其弟腓力妻希罗底故、盖希律已娶之、
18约翰曾谓之曰、纳弟妻非宜也、
19于是希罗底怨之、欲杀之而弗得、
20因希律敬畏约翰、知其义且圣、而庇之、闻其言、心多犹豫、而喜听之、
21会逢其适、希律于诞辰设筵、宴诸大夫千夫长及加利利之尊者、
22希罗底之女入舞、以娱希律及同筵者、王谓之曰、凡尔所欲、求则予之、
23又矢之曰、尔所求者、即国之半、我亦予之、
24女退、谓母曰、我当何求、曰、施洗约翰之首、
25女亟入见王、求曰、我欲施洗约翰首、即置盘中予我、
26王忧甚、然以矢故、又以同筵者在、不欲拒之、
27乃命侍卫一人、取约翰首、遂斩之于狱、
28置首于盘、以予女、女以予母、
29约翰之徒闻之、来取其尸、葬于墓、○
30使徒集就耶稣、悉以所行所教告之、
31耶稣曰、尔曹潜往于野、憩息片时、盖往来者众、不遑暇食、
32乃乘舟而往、
33众见之、多有识之者、自诸邑徒步、趋而先至、
34耶稣出、见大众、悯焉、以其犹羊无牧也、乃多端以教之、
35日旰、门徒就之曰、地乃野、日已旰、
36请散众、俾往村落市食、
37耶稣曰、尔其食之、对曰、得毋以二十金往而市饼、以食之乎、
38曰、尔有饼几何、其往观焉、既知、则曰、五饼二鱼、
39遂命使众成列、坐于青草、
40乃分队而坐、或百、或五十、
41耶稣取五饼二鱼、仰天而祝、擘饼以予门徒、陈于众前、亦以二鱼分给诸人、
42皆食而饱、
43拾其屑及残鱼、盈筐十二、
44食者五千人焉、○
45耶稣促门徒登舟、先济彼岸、至伯赛大、俟己散众、
46别后、登山祈祷、
47既暮、舟在海中、耶稣独在岸、
48见门徒鼓棹甚苦、风逆故也、夜约四更、履海就之、若欲经过者然、
49门徒见其履海、以为鬼幻、则呼、
50盖皆见之而惊、耶稣亟谓之曰、尔曹安心、我也、毋惧、
51遂登舟就之、风乃息、众骇异不胜、
52盖未悟擘饼之事、心顽故也、○
53既济、至革尼撒勒地、泊岸、
54离舟、众识之、
55周驰四境、闻其所在、以榻舁病者就之、
56凡耶稣所入、或村、或邑、或乡、众置病者于市、第求扪其衣缘、扪之者悉愈焉、
第七章
1法利赛人及士子数人、自耶路撒冷来、集就耶稣、
2见其徒有以俗手以食者、即未盥手也、
3盖法利赛人、与犹太众、执古人遗传、不力盥其手、则不食、
4自市归、不浴不食、其受而守之者、更有多端、若杯爵铜器、亦洗之、
5乃问耶稣曰、尔之门徒、不依古人遗传、以俗手而食、何也、
6耶稣曰、善夫、以赛亚指尔伪善者之豫言也、如记云、斯民以口尊我、而心则远我、
7其拜我徒然、以所教者、乃人所命也、
8尔曹舍上帝诫、执人遗传、
9又曰、诚哉、尔废上帝诫、守尔遗传也、
10盖摩西曰、敬尔父母、又曰、詈父母者、必死之、
11惟尔则曰、若人谓父母云、尔可由我得益者、乃各耳板、即谓已献于上帝、
12则不许其再有所事于父母矣、
13是尔以所授遗传、废上帝道也、尔之所为多类此、
14遂复招众谓之曰、皆宜听我而悟焉、
15未有自外入者能污人、
16惟自内出者、斯污人也、
17遂离众入室、其徒问此喻之说、
18耶稣曰、尔亦如斯不悟乎、岂不知凡自外入者、不能污人、
19因非入其心、乃入其腹、而遗于厕、斯言也、谓食物皆洁也、
20又曰、出于人者、斯污人、
21盖自内即自人心、出诸恶念、
22如苟合、盗窃、凶杀、淫乱、贪婪、恶毒、诡骗、邪侈、妒嫉、讪谤、骄傲、狂悖、
23凡斯恶行、皆自内出、而污人也、○
24耶稣去彼、往推罗西顿境内、入一室、不欲人知、而不能隐、
25适有一妇、其幼女患邪鬼、闻耶稣事、则来伏其足下、
26斯妇乃希利尼人、叙利非尼基族也、求耶稣逐鬼出其女、
27耶稣曰、容儿曹先饱、取其饼投狗、非宜也、
28对曰、主、然、案下之狗、亦得食儿曹遗屑耳、
29耶稣曰、因此一言、尔其往哉、鬼已出尔女矣、
30妇归、见女卧于床、而鬼已出、○
31耶稣出推罗境、过西顿、经低加波利境、至加利利海、
32有携聋而口吃者、求其手按之、
33耶稣引之离众、至僻处、以指探其耳、唾而扪其舌、
34仰天叹曰、以法大、译即启也、
35其耳即启、舌结解、而言明矣、
36耶稣戒众、毋以告人、然愈戒而愈播扬、
37众不胜奇异曰、其所为皆善、使聋者闻、哑者言矣、
第八章
1维时、大众复集、无所食、耶稣召其徒曰、
2我悯斯众、已偕我三日而无食、
3若遣之饥而归、途间必困惫、盖有远来者也、
4门徒曰、此乃野、何由得饼、以饱斯众乎、
5曰、尔有饼几何、对曰、七、
6乃命众坐于地、取七饼祝而擘之、予门徒、使陈之、遂陈于众前、
7又有小鱼数尾、既祝、亦使陈之、
8众食而饱、拾其屑七篮、
9食者约四千人、耶稣乃遣之、
10偕其徒登舟、至大玛努他境、○
11法利赛人出而诘之、求自天之兆以试之、
12耶稣中心太息曰、斯世胡为求兆乎、我诚语汝、必不予之以兆、
13于是去之、复登舟往彼岸、○
14门徒忘携饼、舟中仅一饼耳、
15耶稣戒之曰、慎之哉、当防法利赛人与希律之酵、
16众相议曰、是为我侪无饼也、
17耶稣知之曰、何因无饼而相议耶、尔犹未识未悟乎、尔心顽乎、
18尔有目不见、有耳不闻、亦不忆乎、
19我擘五饼予五千人、尔拾屑盈几筐乎、对曰、十二、
20又七饼予四千人、尔拾屑盈几篮乎、对曰、七、
21曰、尔尚不悟乎、○
22至伯赛大、有携瞽者就之、求其扪焉、
23乃执瞽者手、携出村外、唾其目、以手按之、曰、有所见否、
24瞽者仰视曰、我见人矣、观其若树而行也、
25复手按其目、其人凝视则愈、明见庶物、
26遂遣之归、曰、勿入村、○
27耶稣与门徒往该撒利亚腓立比诸乡、途间问曰、人谓我为谁、
28对曰、施洗之约翰、或云以利亚、或云先知之一、
29曰、尔曹谓我为谁、彼得对曰、尔乃基督、
30遂戒之、毋以告人、
31由是始诲之曰、人子必受诸苦、为长老祭司诸长士子所弃、且见杀、三日复起、
32耶稣明出此言、彼得援而谏之、
33耶稣回顾门徒、责彼得曰、撒但退、以尔不体上帝之事、乃体人之事耳、
34遂召众与门徒、语之曰、欲从我者、当克己、负其十架以从、
35盖欲救其生者、将丧之、为我及福音丧其生者、将救之、
36利尽天下、而失其生、何益之有、
37人将以何者易其生乎、
38当此奸恶之世、凡耻我及我之道者、人子以父之荣、偕圣使而临时、亦将耻其人矣、
第九章
1耶稣曰、我诚语汝、立于此者、有人未死之先、得见上帝国乘权而临也、○
2越六日、耶稣携彼得、雅各、约翰、潜陟高山、当前变状、
3其衣灿烂皎白、世之漂者、无能白之若此、
4有以利亚摩西见、与之语、
5彼得谓耶稣曰、夫子、我侪在此善矣、容结三庐、一为尔、一为摩西、一为以利亚、
6盖不自知所谓、皆惧甚故也、
7云适覆之、有声自云出曰、此我爱子、尔其听之、
8忽尔环视、不复见人、惟耶稣而已、○
9下山时、耶稣戒之曰、人子尚未自死复起、毋以所见告人、
10门徒服膺斯言、互议自死复起何意、
11乃问之曰、士子言以利亚必先至、何欤、
12耶稣曰、以利亚果先至、兴复诸事、但记云、人子必经诸苦、为人所忽、何耶、
13我语汝、以利亚已至、而人任意待之、如所记焉、○
14至门徒所、见大众环之、士子与之辩论、
15众见耶稣、甚异之、趋前问安、
16耶稣问之曰、尔与之辩论者何、
17众中一人对曰、夫子、我携我子就尔、彼患哑鬼、
18随在执之、倾跌之、则流涎嚼齿、而枯槁焉、我请尔徒逐之、而不能也、
19耶稣曰、不信之世、我偕尔至几何时、忍尔至几何时乎、携之就我、
20遂携之至、一见耶稣、鬼即拘挛之、其人仆地、辗转流涎、
21耶稣问其父曰、患此自何时乎、对曰、自少时、
22鬼屡投之于火于水、欲灭之、傥尔能为、则悯而助我侪、
23耶稣曰、何云傥尔能为、于信者无不能也、
24子之父即呼曰、我信矣、设有未尽、其助余、
25耶稣见众趋集、则叱邪鬼曰、喑聋之鬼、我命尔出、毋复入之、
26鬼号呼、极拘挛之、乃出、其子若死、人多谓其已死矣、
27耶稣执其手扶之、遂起、
28既入室、门徒窃问曰、我侪不能逐之、何耶、
29耶稣曰、斯类也、藉非祈祷、无能出之、○
30于是去彼、经加利利、不欲人知、
31诲其徒曰、人子将见付于人手、杀之、三日复起、
32门徒未达、而不敢问、○
33至迦百农、耶稣在室、问其徒曰、尔途间所议者何、
34门徒默然、因其争辩孰大也、
35耶稣坐、呼十二徒曰、欲为首者、必为众末、为众役也、
36遂以孩提置其中、且抱之、
37语门徒曰、凡因我名接一若是孩提者、即接我、接我者、非接我、乃接遣我者也、○
38约翰谓耶稣曰、夫子、我侪见一人、以尔名逐鬼、禁之、以其不从我侪也、
39耶稣曰、毋、盖未有以我名行异能、而遽诽我者也、
40不敌我侪者、即向我侪也、
41凡因尔属基督、以一杯水饮尔者、我诚语汝、断不失其赏也、
42凡陷信我小子之一者、宁以巨磨悬其颈、投于海、
43 44傥尔一手陷尔、则斫之、宁残而入于生、胜有二手入地狱不灭之火、
45 46傥尔一足陷尔、则斫之、宁跛而入于生、胜有二足投于地狱不灭之火、
47傥尔一目陷尔、则去之、宁一目而进上帝国、胜有二目投于地狱、
48在彼虫不死、火不灭、
49盖凡人必盐之以火、
50盐善矣、若失其咸、何以调之、尔曹宜自有盐、而相和也、
第十章
1耶稣去彼、至犹太境、及约但外、众复集就之、耶稣如常训诲、
2有法利赛人就而问曰、人出妻可乎、盖试之也、
3耶稣曰、摩西命尔何耶、
4曰摩西许书离书出之、
5耶稣曰、以尔必顽、故书斯命予尔、
6然自造物之始、即造男女、
7缘此、人必离父母、胶漆其妻、
8二者成为一体、如是、不复为二、乃一体矣、
9故上帝所耦者、人不可分之也、
10入室、门徒复以此问之、
11耶稣曰、凡弃妻而他娶者、乃负妻行淫也、
12妻弃夫而他适者、亦行淫也、○
13有携孩提就耶稣、欲其扪之者、门徒斥之、
14耶稣见而不悦曰、容孩提就我、勿禁之、盖属上帝国者、乃如是人也、
15我诚语汝、凡承上帝国、而不如孩提者、断不得入也、
16乃抱之、按手而祝焉、○
17耶稣出于途、有趋就者、跪而问曰、善哉、夫子、我当何为、以承永生、
18耶稣曰、何善我乎、善者惟一、上帝而已、
19夫诸诫尔所识也、毋杀、毋淫、毋窃、毋妄证、毋欺诈、敬尔父母、
20对曰、夫子、凡此、我自幼悉守之矣、
21耶稣顾而爱之曰、尔犹缺一、往鬻所有以济贫、则将有财于天、且来从我、
22其人闻言色沮、愀然而去、赀厚故也、○
23耶稣环视、谓其徒曰、有财者入上帝国、难矣哉、
24门徒异其言、耶稣又曰、小子、恃财者入上帝国、难矣哉、
25驼穿针孔、较富者入上帝国犹易也、
26门徒讶甚、曰、然则谁能得救乎、
27耶稣目之曰、于人固不能、于上帝则不然、盖上帝无不能也、
28彼得曰、我侪已舍一切以从尔矣、
29耶稣曰、我诚语汝、为我及福音、舍屋宇、兄弟、姊妹、父母、子女、田畴者、
30未有不于今时获百倍、即屋宇、兄弟、姊妹、母子、田畴、兼之窘逐、而来世获永生也、
31然多有先者将为后、而后者先也、○
32上耶路撒冷时、途间、耶稣行于前、门徒异之、从者惧焉、耶稣复携十二徒、以己将遇之事告之、
33曰、我侪上耶路撒冷、人子见付于祭司诸长及士子、拟以死、付之异邦人、
34戏之、唾之、扑而杀之、三日复起、○
35西庇太之子雅各约翰进曰、夫子、我所求尔者、愿为我行之、
36耶稣曰、欲我何为、
37对曰尔荣时、赐我侪一坐尔左、一坐尔右、
38耶稣曰、尔所求者、尔不知也、我饮之杯、尔能饮乎、我受之洗、尔能受乎、
39对曰、能、曰、我饮之杯、尔将饮之、我受之洗、尔将受之、
40但坐我左右、非我得赐、惟为谁备之、则谁赐、
41十徒闻之、则憾雅各约翰、
42耶稣召之曰、所谓君异邦者主其治、而大人执其权、尔所知也、
43惟尔中不然、欲为大者、必为尔役、
44欲为首者、必为众仆、
45盖人子至、非以役人、乃役于人、且舍生为众赎也、○
46至耶利哥、偕门徒及大众出邑时、有瞽而乞者、底买之子巴底买、坐于路旁、
47闻为拿撒勒人耶稣、呼曰、大卫之裔耶稣、矜恤我、
48众责之、使缄默、彼愈呼曰、大卫之裔、矜恤我、
49耶稣止、命召瞽者来、众乃召之曰、安尔心、起、耶稣召尔矣、
50即弃衣亟起、而就耶稣、
51耶稣曰、欲我何为、瞽者对曰、夫子、我欲得见、
52耶稣曰、往哉、尔信愈尔矣、遂得见、从耶稣于路、
第十一章
1近耶路撒冷、至橄榄山之伯法其、及伯大尼、耶稣遣其徒二人、
2语之曰、尔往前村、至则见小驴絷焉、从无乘之者、解而牵之来、
3傥人问尔胡为行是、则曰主需之、彼必立遣之、
4遂往、遇小驴絷于门外衢间、解之、
5旁立者曰、解驴何为、
6遂以耶稣之言对、许之、
7乃牵小驴就耶稣、置己衣于上、耶稣乘之、
8多有以己衣布于路者、或伐田间树枝布之、
9前行后从者呼曰、和散那、即求救之意奉主名而来者、宜颂也、
10临格之国、即我祖大卫之国、宜颂也、高高在上欤、和散那、○
11耶稣进耶路撒冷、入殿、环视诸物、既暮、偕十二徒出、至伯大尼、○
12翌日、出伯大尼、耶稣饥、
13遥见无花果树有叶、就之、意于其上或有所得、及至、惟叶而已、盖非果期也、
14耶稣谓树曰、今而后、永无人由尔食果矣、其徒闻之、○
15至耶路撒冷、耶稣入殿、逐其中贸易者、倾兑钱者之几、及鬻鸽者之椅、
16且不许人携具过殿、
17诲之曰、记不云乎、吾室必称万邦祈祷之室、而尔曹以为盗巢也、
18祭司诸长及士子闻此、谋何以灭之、盖惧之、以众奇其训也、○
19每及暮、耶稣出城、○
20朝经无花果树、见自根而槁、
21彼得忆而言曰、夫子、试观尔所诅之无花果树已槁矣、
22耶稣曰、宜信上帝、
23我诚语汝、凡命此山移而投海、中心不疑、惟信所言必成者、则必得之也、
24故我语尔、凡尔所祷而求者、信其已得、则必得之、
25 26立而祷时、傥有憾于人、则恕之、致尔天父亦恕尔过焉、○
27复至耶路撒冷、耶稣行于殿、祭司诸长士子长老就之、
28曰、尔以何权行是、赐尔行此权者谁耶、
29耶稣曰、我试问尔一言、尔答我、则我告尔以何权行是、
30约翰之洗、自天乎、自人乎、尔其答之、
31其人窃议曰、若云自天、彼必曰曷不信之、
32若云自人、则又畏民、盖皆以约翰为先知也、
33遂对曰、不知也、耶稣曰、我亦不告尔以何权行是矣、
第十二章
1耶稣以喻语众曰、有植葡萄园者、环之以篱、掘酒醡、建望楼、租与农夫、遂往异地、
2届期、遣一仆就农夫、取葡萄园之果、
3农夫执而扑之、使之徒返、
4复遣他仆、农夫伤其首、且辱之、
5又遣一仆、农夫杀之、复遣多仆、或扑或杀、
6尚有爱子、卒遣之、曰、彼必敬我子矣、
7农夫相语曰、此其嗣子、且来杀之、则业归我矣、
8遂执而杀之、弃诸园外、
9园主将何为、必至灭此农夫、以园付他人焉、
10经云、工师所弃之石、成为屋隅首石、
11此主所为者、我目而奇之、尔未读乎、
12其人知斯喻指己而言、欲执之、而畏众、遂去之、○
13后遣法利赛与希律党数人、欲即其言以陷之、
14既至、谓之曰、夫子、我知尔乃诚者、不徇乎人、盖不以貌取人、而诚以上帝道训人者也、纳税于该撒宜否、我侪纳乎、否乎、
15耶稣知其诈、曰、何试我耶、取一钱予我观之、
16遂取之、耶稣曰、是像与号为谁、对曰、该撒、
17曰、以该撒之物纳该撒、以上帝之物纳上帝、众甚奇之、○
18有撒都该人、即言无复起者、就而问曰、
19夫子、摩西书于我云、若人兄死、遗妻而无子、其弟当纳其妻、生子以嗣兄、
20有兄弟七人、长者娶妻、无子而死、
21其二纳之、亦无子而死、其三亦然、
22七人皆取之而无子、厥后妇亦死、
23复起时、将为谁之妻乎、盖七人皆纳之矣、
24耶稣曰、尔之误、非因不识经、与上帝之能乎、
25盖自死复起时、不娶不嫁、如天使然、
26论死者复起、尔未读摩西书棘丛篇乎、上帝谕之曰、吾乃亚伯拉罕之上帝、以撒之上帝、雅各之上帝、
27是上帝非死者之上帝、乃生者之上帝也、尔曹误甚矣、○
28有士子一人来、闻其辩论、见耶稣应对者善、问之曰、诸诫中孰为首、
29耶稣曰、其首云、以色列其听之、主我侪之上帝、惟一耳、
30宜尽心、尽性、尽意、尽力、爱主尔之上帝、
31其次则爱邻如己、诫未有大于斯二者、
32士子曰、夫子言上帝惟一、诚善矣、其外无他也、
33且尽心、尽意、尽力爱主、又爱邻如己、则愈于诸燔牲祭祀矣、
34耶稣见其应对明敏、乃曰、尔去上帝国不远矣、自是无敢问之者、○
35耶稣于殿训诲、曰、士子何言基督为大卫裔乎、
36大卫感于圣神自言曰、主谓我主云、坐我右、俟我使尔敌为尔足几、
37夫大卫自称基督为主、则何为其裔乎、众皆乐闻之、○
38耶稣训诲时、曰、谨防士子、好衣长服而游、受祝于市、
39会堂高座、筵间首位、
40乃吞嫠妇家资、佯为长祈、其受刑必尤重也、○
41耶稣对库而坐、见众以钱输库、诸富者多输之、
42有贫嫠至、输钱二、即一厘也、
43遂召其徒、谓之曰、我诚语汝、此贫嫠所输者、较众尤多、
44盖众由其羡余、彼则由其不足、而尽输所有、即其所藉以生者也、
第十三章
1耶稣出殿、其徒之一曰、夫子、试观斯石若何、屋宇若何、
2耶稣曰、尔见斯大宇耶、将无一石遗于石上、而弗圮也、○
3耶稣于橄榄山对殿而坐、彼得、雅各、约翰、安得烈、窃问曰、
4请告我、何时有是、此诸事将成、有何兆乎、
5耶稣曰、慎勿为人所惑、
6将多有冒我名而来者、曰、我基督也、致惑多人、
7且尔将闻战及战之风声、毋惧、此事必有、惟末期未至耳、
8民将攻民、国将攻国、随在地震饥馑、斯乃劬劳之始也、○
9尔宜自慎、人将付尔于公会、挞尔于会堂、且为我故、将立于侯王前、而为之证、
10福音必先传于万国、
11曳尔付尔时、毋先虑何以言、当时赐尔何言、则言之、盖非尔言、乃圣神也、
12兄将致弟于死、父之于子亦然、子将攻其父母而死之、
13尔因我名为众所憾、惟终忍者得救也、○
14读经者宜悟哉、尔见秽恶摧残者、立于不当立之地、斯时也、居犹太者宜遁于山、
15乘屋者勿下、勿入室取物、
16在田者勿归取衣、
17妊妇乳妇祸矣、
18宜祈祷、免冬时值此也、
19盖是时将有灾难、自上帝造物之始、以迄于今、未尝如此、后永无之、
20若主未减其日、则无得救者、但为选民故、乃减其日也、
21时、若有告尔基督在此、或在彼、勿信、
22盖将有伪基督伪先知起、施异迹奇事、设能惑选民、则亦惑之矣、
23慎之哉、我悉豫告尔矣、○
24当是时也、灾难之后、日将冥、月无光、
25星陨自天、天象震动、
26且见人子以大权大荣、乘云而来、
27必遣诸使、集厥选民于四方、自地之极、至天之涯、○
28可由无花果树取譬、其枝柔叶萌、则知夏近矣、
29如是、尔见此事将成、则知人子近已及门矣、
30我诚语汝、此代未逝、斯事皆成、
31天地必废、我言不废、
32然其日其时、人不知、天使与子亦不知、惟父知之、
33慎之哉、儆醒祈祷、以尔不知其期也、
34譬人去家远游、委权于仆、各有所司、命阍者儆醒、
35是以尔宜儆醒、因不知家主何时至、或昏暮、或夜半、或鸡鸣、或平旦、
36恐突如其来、遇尔寝焉、
37我所语尔者、亦以语众、宜儆醒也、
第十四章
1越二日乃逾越节、即除酵节也、祭司诸长士子、谋以诡计执耶稣而杀之、
2曰、勿于节期、恐民生乱、○
3耶稣在伯大尼癞者西门家席坐、一妇以玉瓶盛至纯至贵那达膏来、破玉瓶、沃其首、
4有憾之者曰、靡费此膏何为耶、
5此膏可鬻金三十有奇、以济贫也、遂尤之、
6耶稣曰、姑听之、何难之耶、其行于我者善也、
7盖尔恒有贫者偕、欲善视之、随时皆能、惟不恒有我也、
8妇乃以其所能者为之、豫膏我躬、以备葬耳、
9我诚语汝、普天之下、凡宣福音之地、必述此妇所行、以为之记、○
10十二徒之一、加略人犹大、诣祭司诸长、欲以耶稣付之、
11彼闻之喜、许予之金、遂寻机付之、○
12除酵节首日、即宰逾越节羔之期也、其徒曰、欲我何处备尔食逾越节筵乎、
13耶稣遣其徒二人、语之曰、尔往入城、将遇携水瓶者、尔从之、
14入何所、即谓其家主曰、师云、客舍安在、将偕我徒食逾越节筵于彼也、
15彼将以大楼示尔、陈设已具、在彼可为我侪备焉、
16门徒出、入城、果如所言、遂备节筵、○
17既暮、耶稣偕十二徒至、
18席间曰、我诚语汝、尔中一人与我共食、将卖我矣、
19门徒忧之、递相问曰、我乎、
20耶稣曰、彼十二中之一、与我濡手于盂者是也、
21人子将逝、如经所载、惟卖人子者祸矣、其人不生为幸、○
22食时、耶稣取饼、祝而擘之、予门徒曰、取之、斯乃我身、
23又取杯、谢而予之、众皆饮焉、
24耶稣曰、斯乃我血、即盟约之血、为众而流者、
25我诚语汝、我不复饮葡萄之汁、迨他日我饮新者于上帝国矣、○
26既咏诗、遂出、往橄榄山、○
27耶稣谓其徒曰、尔皆将弃我、记有之、我击牧者、而羊散矣、
28但我复起后、将先尔往加利利、
29彼得曰、众虽弃尔、惟我不然、
30耶稣曰、我诚语汝、今夜鸡二鸣之先、尔将三言不识我矣、
31彼得力言曰、我即与尔偕亡、必不言不识尔、众言亦如之、○
32至一处、名客西马尼、耶稣谓门徒曰、坐此、俟我祈祷、
33遂携彼得雅各约翰偕往、惊骇惨怛、
34曰、我心忧甚、濒死矣、尔曹留此儆醒、
35少进、伏地祈曰、若或能之、俾免此时、
36又曰、阿爸、父乎、尔诸事能之、使此杯去我、然非从我所欲、乃从尔所欲也、
37既返、见门徒寝、语彼得曰、西门、尔寝乎、不能儆醒片时乎、
38儆醒祈祷、免入诱惑、心固愿之、而身弱耳、
39又往祈祷、言亦如之、
40复返、见门徒仍寝、因目倦甚、不知所对、
41三返、谓之曰、今寝且安、已矣、时至矣、人子见卖于恶人手矣、
42起而偕行、卖我者近矣、○
43言时、十二徒之一犹大、偕众以刃与梃、自祭司诸长、士子、长老、而来、
44卖之者曾予以号曰、我接吻者是也、执而固曳之、
45至则就耶稣曰、夫子、遂吻接之、
46众乃着手执之、
47旁立者一人、拔刃击大祭司仆、削其一耳、
48耶稣语众曰、尔以刃与梃来执我、若捕盗乎、
49我日偕尔于殿训诲、尔不我执、然经所载必应矣、
50门徒皆离之而奔、○
51有少者裸而披以枲布从耶稣、众执之、
52遂弃枲布、裸而奔、○
53众曳耶稣至大祭司前、祭司诸长、长老、士子咸集、
54彼得远从耶稣、入大祭司院、与诸隶同坐而向火、
55祭司诸长及全公会、求证攻耶稣而死之、弗得、
56盖以妄证攻之者多、而所证不符、
57有起而妄证者数人、
58曰、我侪尝闻其言云、此殿乃手所作、我将毁之、三日别建一殿、非手所作者、
59但其所证亦不符、
60大祭司立于中、问耶稣曰、尔无所答乎、斯人所证者何耶、
61耶稣不答、大祭司复问曰、尔乃宜颂者之子基督乎、
62耶稣曰、是也、尔曹将见人子坐有权者之右、乘云而来也、
63大祭司自裂其衣、曰、安用他证乎、
64尔已闻其僭妄矣、尔意若何、众拟其宜死、
65或唾之、且掩其面、以拳击之曰、尔试豫言焉、诸隶执而批之、○
66彼得在院内、大祭司之婢至、
67见彼得向火、目之曰、尔亦偕拿撒勒人耶稣者、
68彼得弗承、曰、我不知、亦不识尔云何也、遂出、至前院、鸡即鸣、
69婢见之、复语旁立者曰、彼亦其党、
70彼得复不承、顷之、旁立者谓之曰、尔诚其党、以尔乃加利利人也、
71彼得诅且誓曰、尔所言若人、我不识也、
72鸡再鸣矣、彼得忆耶稣所言、鸡二鸣之先、尔将三言不识我、思之则哭矣、
第十五章
1及晨、祭司诸长、长老、士子、全会共议、遂系耶稣、曳而付于彼拉多、
2彼拉多问曰、尔为犹太人王乎、答曰、尔言之矣、
3祭司诸长多端讼之、
4彼立多复问曰、尔无所答乎、众何多端讼尔也、
5耶稣终不答、彼拉多奇之、
6届节期、方伯例释一囚、任众所求、
7有巴拉巴者、与叛者同系、若辈叛时、曾杀人焉、
8众进、求其依例而行、
9彼拉多曰、尔欲我释犹太人王乎、
10盖知祭司诸长、因媢嫉而付之也、
11祭司诸长唆众、宁释巴拉巴、
12彼拉多复语之曰、然则尔所谓犹太人王者、我何以处之、
13众又呼曰、钉之十架、
14彼拉多曰、彼行何恶耶、众愈呼曰、钉之十架、
15彼拉多欲惬众意、乃释巴拉巴、鞭耶稣、付之钉十架、○
16士卒曳之入院、即公廨也、召集全营、
17衣以紫袍、编棘冕冠之、
18致敬曰、犹太人王、安哉、
19又以苇击其首、唾之、屈膝拜之、
20戏毕、褫紫袍、衣以故衣、曳出、以钉十架、○
21有古利奈人西门、即亚力山大与鲁孚之父、来自田间、经此、众强之偕往、负耶稣之十架、
22众携耶稣至各各他、译即髑髅处、
23以酒和没药饮之、弗受、
24遂钉之十架、阄分其衣、以观孰得、
25钉时、乃在巳初、
26标其罪状书曰、犹太人王、
27有二盗同钉、一左一右、
28 29过者诮之、摇首曰、噫、尔毁殿、三日复建之、
30可自救、由十架而下也、
31祭司诸长、与士子、亦如是戏之、相语曰、彼救他人、不能自救耶、
32以色列王基督、今可由十架而下、俾我见而信也、同钉者亦诟之、○
33自午正至申初、遍地晦冥、
34申初、耶稣大声呼曰、以利、以利、拉马撒巴各大尼、译即我上帝、我上帝、何遗我耶、
35旁立者有人闻之曰、彼呼以利亚也、
36一人趋前、以海绒渍酰、束于苇以饮之、曰、姑听之、试观以利亚来取之下否、
37耶稣大声而呼、气遂绝、
38殿幔自上至下裂为二、
39百夫长立于前、见其如是气绝、则曰、斯人诚上帝子也、
40有数妇远观、中有抹大拉之马利亚、少雅各与约西之母马利亚、并撒罗米、
41即耶稣在加利利时、从而供事之者、又有多妇、即与之同上耶路撒冷者、○
42是日乃备节之日、即安息之前一日、
43既暮、有亚利马太之约瑟来、彼乃尊贵议士、仰慕上帝国者、毅然入见彼拉多、求耶稣尸、
44彼拉多奇耶稣已死、召百夫长问其死久否、
45既知之、则以尸予约瑟、
46约瑟市枲布、取尸下、裹之、葬于磐凿之墓、转石于墓门、
47抹大拉之马利亚、及约西之母马利亚、见其葬处、
第十六章
1安息日既过、抹大拉之马利亚、与雅各之母马利亚、及撒罗米、市香品、欲往膏耶稣、
2七日之首日、日甫出、适墓、
3相语曰、谁为我转墓门石乎、
4盖石甚巨、望之、见其已转矣、
5入墓、见一少者坐于右、衣白衣、则骇、
6少者语之曰、毋骇、尔寻钉十架之拿撒勒人耶稣、彼已起、不在此矣、可观其葬处、
7往告其徒及彼得、言彼先尔往加利利、在彼将见之、如其所语尔者、
8妇出、自墓而奔、战栗惊骇、亦不告人、惧故也、○
9七日之首日、平旦、耶稣复起、先见于抹大拉之马利亚、即曾由之逐七鬼者、
10其素偕耶稣者、方哀哭时、马利亚往告之、
11众闻其生、为马利亚所见、而不之信、○
12厥后、二徒适乡、行时、耶稣易容而见、
13二徒往告其余、亦不之信、○
14后、十一徒席坐间、耶稣显见、责其不信、与心之顽、以其复起后曾有见之者、而彼不信也、
15耶稣曰、尔曹往普天之下、宣福音于万民、
16信而受洗者得救、不信者拟罪、
17信者将有异迹随之、即奉我名逐鬼、言诸方言、
18操蛇、饮毒、决无所伤、按手病者则愈、○
19主耶稣言竟、见接升天、坐上帝右、
20门徒出、随在宣教、主与之偕行、以相随之异迹证其道焉、阿们、


马太福音
第一章
1亚伯拉罕之裔、大卫之胄、耶稣基督族谱、
2亚伯拉罕生以撒、以撒生雅各、雅各生犹大、与其兄弟、
3犹大由他玛氏生法勒斯、谢拉、法勒斯生希斯仑、希斯仑生亚兰、
4亚兰生亚米拿达、亚米拿达生拿顺、拿顺生撒门、
5撒门由喇合氏生波阿斯、波阿斯由路得氏生俄备得、俄备得生耶西、
6耶西生大卫王、○
7大卫纳乌利亚妻、生所罗门、所罗门生罗波安、罗波安生亚比雅、亚比雅生亚撒、
8亚撒生约沙法、约沙法生约兰、约兰生乌西亚、
9乌西亚生约坦、约坦生雅哈斯、亚哈斯生希西家、
10希西家生玛拿西、玛拿西生亚们、亚们生约西亚、
11徙于巴比伦时、约西亚生耶哥尼雅与其兄弟、○
12徙于巴比伦后、耶哥尼雅生撒拉铁、撒拉铁生所罗巴伯、
13所罗巴伯生亚比玉、亚比玉生以利亚敬、以利亚敬生亚所、
14亚所生撒督、撒督生亚金、亚金生以律、
15以律生以利亚撒、以利亚撒生马但、马但生雅各、
16雅各生约瑟、约瑟即马利亚之夫、马利亚生耶稣、称基督者、○
17如是自亚伯拉罕至大卫十四代、自大卫至徙巴比伦十四代、自徙巴比伦至基督十四代、
18耶稣基督之生如左、母马利亚为约瑟所聘、未婚感圣神而孕、
19其夫约瑟、义人也、不欲显辱之、意隐休之、
20思维间、主之使见于梦曰、大卫之裔约瑟、娶尔妻马利亚勿惧、盖所孕者、由圣神也、
21彼将生子、可名曰耶稣、因将救其民出于罪也、
22斯事悉成、以应主藉先知所言曰、
23将有处女、孕而生子、人称其名、曰以马内利、译即上帝偕我侪也、
24约瑟寤、如主使所命娶之、
25未与同室、及生子、则名之曰耶稣、
第二章
1希律王时、耶稣生于犹大之伯利恒、有博士数人、自东方至耶路撒冷、
2曰、生而为犹太人王者安在、我在东方见其星、故来拜之、
3希律王闻之惶惧、举耶路撒冷皆然、
4乃集祭司诸长、及民间士子、问基督当生于何处、
5佥曰、犹大之伯利恒、盖先知载云、
6犹大地之伯利恒乎、尔在犹大郡中、非最小者、盖将有君自尔出、牧我以色列民矣、
7于是希律密召博士、询悉星见之时、
8遂遣之往伯利恒曰、尔往详访厥婴、遇则告我、我亦往拜之、
9博士闻王命而往、东方所见之星忽导于前、至婴儿所、则止其上、
10博士见星、喜不自胜、
11入室、见婴及其母马利亚、则俯伏拜婴、启椟、以黄金乳香没药献之、
12乃于梦中得示、令勿返见希律、遂由他途而归、○
13博士既去、主之使见梦于约瑟曰、起、携婴及其母、奔埃及、寓彼、俟余示尔、盖希律将索婴歼之、
14遂起、携婴及其母、夜往埃及、
15寓彼、至希律卒、以应主藉先知所言云、曾召吾子出埃及矣、
16时、希律知为博士所愚、怒甚、遣人将伯利恒及四境所有男婴、按其详问博士时、凡二岁以下者殄之、
17于是应先知耶利米所言云、
18在拉玛闻声、哀泣恸甚、乃拉结哭其子、而不受慰、以其无存也、○
19希律既卒、主之使在埃及见梦于约瑟曰、起、
20携婴及其母、往以色列地、盖索婴命者已死矣、
21遂起、携婴及其母、至以色列地、
22闻亚基老继父希律为犹大王、惧不敢往、梦中得示、遂入加利利境、
23至一邑名拿撒勒居之、应诸先知所言云、人将称之为拿撒勒人矣、
第三章
1维时、施洗约翰至、宣言于犹太野、
2曰、尔宜改悔、天国迩矣、
3此乃先知以赛亚所言者、曰、有呼于野者、其声云、备主路、直其径、
4夫约翰身衣驼毛、腰束革带、食则蝗虫野蜜、
5时、耶路撒冷、犹太、及约但四方、咸出就之、
6在约但河受其洗、而承己罪、
7约翰见法利赛人撒都该人、多就其洗、谓之曰、蝮类乎、谁示尔避将来之怒乎、
8故当结果、以副改悔、
9勿自谓、我有亚伯拉罕为父也、我语汝、上帝能由此石、兴起亚伯拉罕之子孙焉、
10今斧置树根、凡不结善果者、则斫之、委于火、
11夫我洗尔以水、俾尔改悔、但后我来者、尤胜于我、即携其履、我亦弗堪、彼将洗尔以圣神及火焉、
12其手执箕、簸净厥场、敛麦入仓、以不灭之火而烧其糠、○
13时、耶稣自加利利至约但就约翰、欲受其洗、
14约翰辞曰、我应受洗于尔、尔乃就我乎、
15耶稣曰、今姑许我、我侪当如是以尽诸义、乃许之、
16耶稣受洗、由水而上、天为之开、见上帝之神、如鸽降临其上、
17自天有声云、此我爱子、我所欣悦者、
第四章
1维时、圣神导耶稣适野、见试于魔、
2禁食四十昼夜、则饥、
3试者进曰、尔若上帝子、可命此石为饼、
4曰、记有之、人之生也、不第恃饼、惟恃上帝所出之言、
5魔遂携之入圣京、立之于殿顶、
6曰、尔若上帝子、可投下、记有之、彼将命其使以手扶尔、免足触石、
7耶稣曰、记亦有之、勿试主尔之上帝、
8魔复携之陟最高之山、以世上诸国及其荣华示之、
9曰、若俯伏拜我、悉以予尔、
10耶稣曰、撒但译即敌者退、记有之、当拜主尔之上帝而独事之、
11于是魔去之、天使至而服事焉、○
12耶稣闻约翰下狱、乃退往加利利、
13又去拿撒勒、至迦百农居焉、其地濒海、在西布伦拿弗他利境、
14应先知以赛亚所言云、
15沿海之西布伦拿弗他利地、即约但外异邦之加利利、
16其处于暗之民、已见大光、处于死地阴翳者、有光升及之、
17自是耶稣始宣言曰、尔宜改悔、天国迩矣、○
18耶稣经行加利利海滨、见兄弟二人、乃西门称彼得者、与其弟安得烈、施网于海、盖渔者也、
19谓之曰、从我、我将使尔为渔人者焉、
20即舍网从之、
21由此而前、又见兄弟二人、乃西庇太之子雅各、与其弟约翰、偕父在舟补网、招之、
22即舍舟别父而从焉、○
23耶稣周行加利利、在诸会堂训诲、宣天国福音、医庶民疾病、
24声名洋溢于叙利亚、人携诸负病、疾苦、患鬼、癫痫、瘫痪者、就之、悉医焉、
25时、有众自加利利、低加波利、耶路撒冷、犹太、及约但外从之、
第五章
1耶稣见众、乃登山、既坐、门徒就焉、
2启口训之曰、
3虚心者福矣、以天国为其有也、
4哀恸者福矣、以其将受慰也、
5温柔者福矣、以其将承地也、
6饥渴慕义者福矣、以其将得饱也、
7矜恤者福矣、以其将见矜恤也、
8清心者福矣、以其将见上帝也、
9致和者福矣、以其将称为上帝子也、
10为义而见窘逐者福矣、以天国为其有也、
11人为我而诟尔、窘尔、妄以诸恶诬尔、则尔福矣、
12宜欣喜欢乐、以尔在天之赏大也、盖前乎尔之先知、人亦如是窘逐之、○
13尔乃世之盐、盐失其味、何以复之、后无所用、惟弃于外、为人所践耳、
14尔乃世之光、邑建于山、不能隐也、
15人燃灯、不置斗下、乃置檠上、则普照同室之人、
16如是、尔之光亦当照乎人前、俾人见尔善行、荣尔在天之父焉、○
17勿意我来废律、或先知也、我来非以废之、乃以成之、
18我诚语汝、天地未废、律之一点一画必不废、迨皆成焉、
19故废此诫至微之一、又以是训人者、在天国必谓之至微、惟遵行之、且以训人者、在天国必谓之大也、
20我语汝、傥尔之义、无以尚乎士子法利赛人之义、断不能入天国也、○
21尔闻有语古人云、勿杀、杀则干乎鞫、
22惟我语汝、怒兄弟者干乎鞫、谓兄弟曰愚者、干乎公会、曰妄者、干乎火狱、
23故尔献礼于坛时、而念兄弟与尔有隙、
24则留礼物于坛前、先往和乃兄弟、然后来献尔礼物焉、
25讼尔者尚偕尔于途、急与之和、恐付尔于士师、士师付尔于??、而下于狱、
26我诚语汝、非毫厘尽偿、断不得出也、○
27尔闻有言、勿淫、
28惟我语汝、见色而好之者、心已淫之矣、
29设也右目陷尔于罪、原文作致尔倾跌下同则抉而弃之、宁丧百体之一、勿全身委地狱、
30设也右手陷尔于罪、则断而弃之、宁丧百体之一、勿全身入地狱、
31又言若人出妻、宜以离书与之、
32惟我语汝、非以奸故而出妻、是使之淫也、娶所出之妻者、亦淫也、○
33尔又闻有语古人云、勿背誓、誓必偿之于主、
34惟我语尔、概勿誓、勿指天、以天乃上帝座也、
35勿指地、以地乃其足几也、勿指耶路撒冷、以其为大君之京师也、
36勿指尔首而誓、以尔不能使首之一发、为黑为白也、
37顾尔之言、宜是是否否、过此则出于恶者也、○
38尔闻有言、目偿目、齿偿齿、
39惟我语汝、勿与恶者敌、或批尔右颊、并转左颊以向之、
40或欲讼尔、索尔里衣、即外服亦听其取之、
41或强尔行一里、则偕之行二里、
42求尔者与之、借尔者勿却、○
43尔闻有言、邻则爱之、敌则恶之、
44惟我语汝、敌尔者爱之、窘逐尔者、为之祈祷、
45则可为尔天父之子、盖天父使日照于善不善者、雨降于义不义者也、
46尔若爱乎爱尔者、有何赏耶、税吏不亦然乎、
47尔惟问安于兄弟、有何过人耶、异邦人不亦然乎、
48故当纯全、若尔天父焉、
第六章
1慎勿行尔义于人前、令人见之、若然、则不获赏于尔天父矣、
2故施济勿吹角于前、若伪善者在会堂及通衢、求荣于人、我诚语汝、彼已得其赏矣、
3惟尔施济、勿使左手知右手所为、
4俾尔之施济隐焉、尔父鉴于隐者、将以报尔、○
5尔祈祷、勿若伪善者、好立于会堂街隅祈祷、令人见之、我诚语汝、彼已得其赏矣、
6惟尔祈祷、宜入密室闭门、祈尔隐中之父、尔父鉴于隐者、将以报尔、
7尔祈祷、语勿重复、如异邦人、彼以为言多乃得升闻也、
8尔勿效之、盖未求之先、尔所需者、父已知之、
9故尔祈祷宜云、我父在天、愿尔名圣、
10尔国临格、尔旨得成、在地若天、
11日需之粮、今日赐我、
12求免我负、如我免人、
13勿导入试、拯我出恶、古文有增之者云以国权荣皆尔所有爰及世世诚所愿也
14盖尔免人过、天父亦免尔过、
15尔不免人过、尔父亦不免尔过、○
16尔禁食、勿若伪善者作忧容、彼垢面以禁食见于人、我诚语汝、彼已得其赏矣、
17惟尔禁食、膏首、靧面、
18俾尔禁食不见于人、惟见于隐中之父、尔父鉴于隐者、将以报尔、○
19勿积财于地、其处蠹蚀锈坏、盗穴而窃之、
20惟积财于天、其处则蠹不蚀、锈不坏、盗不穴而窃之、
21盖尔财所在、尔心亦在焉、
22夫身之灯、目也、目了则全身光、
23目眊则全身暗、尔衷之光若暗、其暗大哉、
24未有能事二主者、盖恶此爱彼、或重此轻彼、尔不能事上帝、又事货财也、
25故我语汝、勿虑生何以食、何以饮、身何以衣、夫生非贵于食、身非贵于衣乎、
26试观飞鸟、不稼不穑、不积于廪、尔天父且育之、尔岂不尤贵于鸟乎、
27尔曹谁能以思虑延生一刻乎、
28曷为衣虑耶、试思野之百合花、如何而长、不劳不纺、
29我语汝、当所罗门荣华之极、所衣不及此花之一也、
30夫野草今日尚存、明日投炉、上帝犹衣之若此、况于尔小信者乎、
31故勿虑何以食、何以饮、何以衣、
32此皆异邦人所求、尔天父知尔悉需之、
33惟先于其国其义是求、则此物悉加诸尔、故勿为明日虑、明日之虑、明日虑之、是日之劳、是日足矣、
第七章
1勿议人、免见议、
2尔以何议议人、则见议亦如是、尔以何度度人、则见度亦如是、
3胡为视尔兄弟目中有草芥、而不觉己目中有梁木乎、
4尔目中有梁木、何以语兄弟曰、容我去尔目中之草芥乎、
5伪善者乎、先去尔目中之梁木、方可了然、以去兄弟目中之草芥也、○
6勿以圣物予犬、勿以珍珠委豕、恐彼践之、转而噬尔、○
7求则予尔、寻则遇之、叩门则为尔启之、
8盖凡求者得也、寻者遇也、叩者启也、
9尔中孰有子求饼而予之石、
10求鱼而予之蛇乎、
11尔曹虽不善、尚知以嘉物予子、况尔在天之父、岂不更如此以嘉物予求之者乎、
12凡欲人如何施诸己、亦宜如是施诸人、此即律法与先知也、○
13当入窄门、盖引而之亡者、其门也阔、其路也宽、入之者众、
14引而之生者、其门也窄、其路也狭、得之者寡、○
15谨防伪先知、其就尔也、外饰若羊、内则贪狼、
16是可因其果识之、荆棘中岂摘葡萄乎、蒺藜中岂采无花果乎、
17善树结善果、恶树结恶果、
18善树不能结恶果、恶树不能结善果、
19凡不结善果者、即斫之、委于火、
20故因其果而识之、
21凡称我曰、主也主也者、未必尽入天国、惟遵我父之旨者而已、
22彼日、多人将语我云、主也、主也、我非以尔名宣道、以尔名逐鬼、以尔名广行异能乎、
23我将告之曰、我未尝识尔、作不法者其去我、
24凡闻我言而行之者、譬诸智人、建屋磐上、
25雨降潦行、风吹冲屋、而不倾覆、因基磐上也、
26凡闻我言而不行者、譬诸愚人、建屋沙上、
27雨降潦行、风吹撞屋、遂以倾覆、宜倾覆者大也、○
28耶稣言竟、众奇其训、
29以其训人若操权者、非若士子也、
第八章
1耶稣下山、群众从之、
2有癞者就而拜曰、主如允、必能洁我、
3遂伸手扪之、曰、吾允矣、尔其洁哉、癞即洁、
4耶稣语之曰、慎勿告人、但往示身于祭司、献摩西所命之礼、以证于众、○
5入迦百农、有百夫长就而求曰、
6主、我仆瘫痪、偃卧在室、痛甚、
7曰、我往医之、
8百夫长曰、主、临我舍、我弗堪、第发一言、我仆必愈、
9盖我隶人权、有士卒隶我权、令此往则往、令彼来则来、令仆行是则行是、
10耶稣闻而奇之、谓从者曰、我诚语汝、如是之笃信、即以色列中、亦未之见也、
11我语汝、自东自西、有众将至、与亚伯拉罕、以撒、雅各、同席天国、
12惟其本国子民、必见逐于幽暗、在彼有哀哭切齿矣、
13乃谓百夫长曰、往哉、如尔信、成之、即时仆愈、
14耶稣入彼得家、见其妻母病热偃卧、
15扪其手、热即退、妇即起而供事之、
16既暮、有携患鬼者多人就之、则以一言逐其鬼、诸负病者医之、
17应先知以赛亚所言云、其任我恙、肩我病、○
18耶稣见群众环己、命济彼岸、
19有士子至、曰、师乎、不论何之、我必从尔、
20耶稣曰、狐有穴、鸟有巢、惟人子无枕首之所也、
21又一门徒曰、主、容我先归葬父、
22耶稣曰、从我、任死者葬其死者、○
23既登舟、其徒从之、
24海风大作、波涛蔽舟、耶稣适寝、
25门徒就而寤之、曰、主、拯我、我亡矣、
26曰、小信者乎、何惧耶、乃起、斥风与海、遂大平息、
27众异之曰、彼何人斯、风与海亦顺之、○
28既济、至加大拉地、遇患鬼者二人、自墓出、猛甚、无敢经此途者、
29呼曰、上帝子、我与尔何与、时未至、尔来苦我乎、
30远有群豕方食、
31鬼求耶稣曰、若逐我、则遣入豕群、
32曰、往哉、鬼遂出、入于豕、全群突下山坡、投海、死于水、
33牧者奔入邑、以其事及患鬼者所遇告人、
34举邑出迎耶稣、既见之、求去其境、
第九章
1耶稣登舟而济、归故邑、
2有人舁瘫痪卧于榻者就之、耶稣见其信、谓瘫痪者曰、小子、安心、尔罪赦矣、
3有士子数人、意谓僭妄哉若人、
4耶稣知其意、曰、尔心何怀恶耶、
5言尔罪赦矣、与言起而行、孰易、
6但令尔知人子在世、有权以赦罪耳、遂语瘫痪者曰、起、取榻以归、
7即起而返、
8众见之悚然、归荣上帝、因其以如是之权赐人也、○
9耶稣由此而往、见有名马太者、坐于税关、谓之曰、从我、遂起从之、
10耶稣席坐其家、诸税吏及罪人至、与耶稣及门徒偕坐、
11法利赛人见之、谓其徒曰、尔师奚与税吏罪人共食乎、
12耶稣闻之曰、健者不需医、惟病者需之、夫我欲矜恤、不欲祭祀之意、尔往学之、
13盖我来、非召义人、乃召罪人耳、○
14时、约翰之门徒至、曰、我与法利赛人数禁食、惟尔门徒不禁食、何也、
15耶稣曰、新娶者偕在、贺之者岂能哀恸乎、惟日将至、新娶者见接而去、乃禁食耳、
16未有以新布补旧衣者、以所补者反损其衣、而绽尤甚、
17未有以新酒注旧革囊者、恐囊裂酒漏、其囊亦败、惟新酒注新囊、斯二者俱存矣、○
18言时、有宰来拜曰、我女甫死、尔来手按之、则生矣、
19耶稣起而从之、门徒偕焉、
20有妇患痭十有二年、尾耶稣后、扪其衣缘、
21意谓、第扪其衣必愈、
22耶稣回顾曰、女欤、安心、尔信愈尔、自是妇愈、
23耶稣入宰者之家、见吹龠者、及众号啕、
24谓之曰、退、女非死、乃寝耳、众哂之、
25既屏众、乃入、执其手、女即起、
26于是声闻遍扬斯地、○
27耶稣由此而往、有二瞽者从之、呼曰、大卫之裔、矜恤我、
28入室、瞽者就之、耶稣曰、尔信我能为此乎、对曰、主、然、
29乃扪其目曰、如尔信成之、
30其目即启、耶稣严戒之曰、慎勿令人知之、
31二人出、遍扬其名于斯地、○
32当其出也、有携喑哑而患鬼者就之、
33鬼既逐、哑遂言、众异之曰、以色列中、未尝见是也、
34法利赛人曰、彼藉鬼王逐鬼耳、○
35耶稣周游乡邑、在会堂训诲、宣天国福音、医诸疾病、
36见众悯之、以其困苦流离、犹羊无牧也、
37遂语其徒曰、穑多工少、
38宜求穑主、遣工力穑焉、
第十章
1耶稣召十二门徒、赐之以权、逐邪鬼、医疾病、○
2十二使徒之名如左、首西门称彼得、及其弟安得烈、西庇太子雅各、及其弟约翰、
3腓力、巴多罗买、多马、税吏马太、亚勒腓子雅各、并达太、
4加那尼人西门、与加略人犹大、即卖师者、○
5耶稣遣此十二人、命之曰、异邦之途勿由、撒玛利亚之邑勿入、
6宁就以色列家之亡羊也、
7往则宣言曰、天国迩矣、
8医病、起死、洁癞、逐鬼、尔以不费受之、宜以不费施之、
9勿备金银铜于袋、
10途间勿囊、勿二衣、勿履、勿杖、盖工得其食、宜也、
11入邑与乡、则访孰为宜者、主之、直至去时、
12入其家、则祝其安、
13其家若宜、尔祝之安必临之、不宜、尔祝之安则归己、
14凡不接尔、不听尔者、出其家其邑、拂去足尘、
15我诚语汝、当鞫日、所多玛蛾摩拉之刑、较斯邑犹易受也、○
16我遣尔似羊入狼中、故当智如蛇、驯如鸽、
17谨防若人、盖将付尔于公会、鞭尔于会堂、
18尔将为我故、见解至侯王前、为证于彼、及异邦人、
19付尔时、勿虑何以言、何所言、届时必赐尔以何言也、
20非尔自言、乃尔父之神、在尔衷言耳、
21兄弟将致兄弟于死、父之于子亦然、子将攻父母而死之、
22且尔以我名见憾于众、惟终忍者得救也、
23此邑窘逐尔、则奔彼邑、我诚语汝、以色列诸邑、尔行未遍、而人子至矣、○
24徒不逾师、仆不逾主、
25徒如师、仆如主、足矣、若呼家主为别西卜、鬼王名况其家人乎、
26勿惧之、未有藏而不露、隐而不显者也、
27我语尔于暗者、当述之于光明、尔所聆于耳者、当宣之于屋上、
28杀身而不能杀魂者、勿惧之、宁惧能灭身及魂于地狱者、
29二雀非一分金售乎、然非尔父许之、其一不陨于地、
30尔发亦悉见数、
31故勿惧、尔较多雀尤贵也、
32凡认我于人前、我亦认之于我天父前、
33凡不认我于人前、我亦不认之于我天父前、○
34勿意我来施和平于世、我来非施和平、乃兴戎耳、
35盖我来、俾子疏其父、女疏其母、妇疏其姑、
36而仇敌即家人矣、
37爱父母逾于我者、不宜乎我也、爱子女逾于我者、不宜乎我也、
38不负其十架而从我者、亦不宜乎我也、
39得生命者、将丧之、为我而丧生命者、将得之、○
40接尔者、即接我、接我者、即接遣我者也、
41接先知以其为先知者、得先知之赏、接义人以其为义人者、得义人之赏、
42第以杯水饮此小子之一、以其为吾徒也、我诚语汝、彼必不失其赏也、
第十一章
1耶稣既命十二门徒、乃去彼、往诸邑、施教宣道、○
2约翰在狱、闻基督所行、则遣其徒问之、
3曰、当来者尔乎、抑他人是望乎、
4耶稣曰、以尔所闻所见、往告约翰、
5如瞽者明、跛者行、癞者洁、聋者听、死者苏、贫者闻福音、
6凡不我弃者福矣、
7其人归、耶稣举约翰语众曰、尔曩出野何观耶、风动之苇乎、
8抑尔出何观耶、衣毳衣者乎、衣毳衣者、在王宫也、
9然则尔出何为也、观先知乎、是也、我语汝、且卓越于先知也、
10此即经所谓、我遣我使先尔、以备尔路者也、
11我诚语汝、妇之所生、未有大于施洗约翰者、然在天国之微者、犹大于彼也、
12自施洗约翰迄今、天国被攻、而攻者奋力得之、
13盖诸先知及律法、豫言至约翰而止、
14尔愿承之、此即当来之以利亚也、
15有耳以听者、宜听焉、
16斯世将何以喻之、譬童子坐于市、呼其侣曰、
17我吹龠、尔不踊、我举哀、尔不擗、
18盖约翰至、不食不饮、人言其患鬼、
19人子至、式食式饮、人言其嗜食甘酒、税吏罪人之友也、夫智也、因其行而善之、○
20时、耶稣以其多行异能之诸邑、不改悔、而责之曰、
21祸哉、哥拉汛乎、祸哉、伯赛大乎、盖在尔中所行之异能、若行于推罗西顿、则早衣麻蒙灰而改悔矣、
22我语汝、当鞫日、推罗西顿之刑、较尔犹易受也、
23迦百农欤、尔将升于天乎、必下阴府耳、盖在尔中所行异能、若行于所多玛、则今日犹存、
24我语汝、当鞫日、所多玛之刑、较尔犹易受也、○
25耶稣又曰、父乎、天地主也、我称谢尔、以此事、于智者达者则隐之、于赤子则显之、
26父乎、然也、此乃尔所悦者也、
27万有由父赐我、父之外无识子者、子及子所欲示者之外、无识父者、
28凡劳苦负重者就我、我赐尔安、
29我心温柔谦逊、宜负我轭而学我、则尔心获安、
30盖我轭易、我负轻也、
第十二章
1维时、耶稣于安息日经行田间、其徒饥、摘穗而食、
2法利赛人见之、曰、尔徒所为、在安息日非宜也、
3耶稣曰、尔未读大卫及从者、饥时所为乎、
4入上帝室、食陈设之饼、此饼非彼及从者可食、惟祭司可耳、
5抑未读律所载、祭司在殿犯安息日而无罪乎、
6我语汝、在此有大于殿者、
7尔若知我欲矜恤、不欲祭祀之意、则不罪无辜者矣、
8盖人子为安息日之主也、○
9于是去彼、入会堂、
10见有枯一手者、或问曰、安息日施医宜乎、意欲讼之、
11耶稣曰、尔中孰有羊、安息日陷于坎、不援而出之乎、
12人之于羊、其贵何如耶、故安息日为善、宜也、
13遂语其人曰、伸尔手、伸之、即愈如他手、
14法利赛人出、谋何以杀之、
15耶稣知之、则去彼、人多从焉、病者悉医之、
16且戒之勿扬、
17应先知以赛亚所言云、
18试观我仆、乃所我选所爱、而心悦者、我将赋之以我神、彼将示异邦以义、
19彼不竞不喧、其声不闻于衢、
20已伤之苇不折、燃余之炷不灭、
21迨义获胜、异邦将仰赖其名矣、○
22时、有携患鬼之瞽而喑者来、耶稣医之、喑者言且见、
23众骇曰、此大卫之裔乎、
24法利赛人闻之曰、彼逐鬼、无非藉鬼王别西卜耳、
25耶稣知其意、曰、凡国自相分争、必墟、或邑或家自相分争、不立、
26若撒但逐撒但、是自相分争也、其国何以立哉、
27使我藉别西卜逐鬼、则尔子弟逐鬼谁藉乎、彼将议尔矣、
28若我藉上帝之神逐鬼、则上帝国临尔矣、
29何能入勇士之室、劫其器用、非先缚勇士、后劫其室乎、
30不与我偕者、即敌我、不与我敛者、即散也、
31故我语汝、凡罪恶亵渎、其人可赦、惟亵渎圣神者、不赦也、
32以言敌人子者、可赦、惟敌圣神者、今世来世不赦也、
33或以树善、其果亦善、树恶、其果亦恶、盖由果而识树矣、
34蝮类乎、尔既恶、言何能善、盖充诸心者、出诸口也、
35善人由内蕴之善、而发其善、恶人由内蕴之恶、而发其恶、
36我语汝、人所出之虚言、当鞫日、莫不供之、
37盖以尔言义尔、亦以尔言罪尔、○
38时、有士子法利赛人谓之曰、师乎、我欲观尔异兆、
39曰、奸恶之世而求异兆、先知约拿之兆而外、无以示之、
40如约拿三日三夜在鲸腹、人子亦将三日三夜在地中也、
41当鞫日、尼尼微人、将与斯世、同起而罪之、以其因约拿所宣而改悔、况在此有大于约拿者乎、
42当鞫日、南方女王、将与斯世同起而罪之、以其来自地极、听所罗门之哲言、况在此有大于所罗门者乎、
43邪鬼离人、游行旱地、求安不得、
44曰、我将归所出之室、至则见其阒寂、扫除修饰矣、
45遂往、又携七鬼恶于己者、入而居之、其人之后况、较前尤剧矣、此恶世亦必如是、○
46耶稣语众时、其母及兄弟立于外、欲与之言、
47或告之曰、汝母及兄弟立于外、欲与汝言、
48耶稣谓之曰、孰为我母我兄弟乎、
49遂指门徒曰、视我母及兄弟、
50凡遵我天父之旨者、即我兄弟姊妹及母也、
第十三章
1是日耶稣出室、坐海滨、
2群众集就之、遂登舟而坐、众立于岸、
3乃多端设喻语之曰、有播种者、出而播种、
4播时、有落道旁者、鸟至尽食之、
5有落硗地者、厥土无多、以其浅薄、发萌则速、
6日出曝之、无根而稿、
7有落棘中者、棘起蔽之、
8有落沃壤者、结实、或百倍、或六十倍、或三十倍、
9有耳者宜听焉、○
10门徒就之曰、尔以喻语众、何也、
11曰、天国之奥、予尔知之、不予他人也、
12盖有者、将予之使有余、无者、并其所有、亦将夺之、
13故我以喻语之、因其视而不见、听而不闻、亦不悟也、
14以应以赛亚豫言云、尔将听而不聪、视而不明、
15盖斯民心顽、耳聩、自闭其目、恐目视、耳听、心悟、转移而我医之、
16惟尔目福矣、以其见也、尔耳福矣、以其闻也、
17我诚语汝、昔先知义人多欲见尔所见、而不得见、闻尔所闻、而不得闻、
18夫播种之喻、尔其听之、
19凡闻天国之道而不悟、恶者至、夺其心之所播、此播于道旁者也、
20播于硗地者、乃人听道、即喜受之、
21惟内无根、则亦暂耳、及为道而遇患难窘逐、即厌弃焉、
22播于棘中者、乃人听道、而世之虑、财之惑、蔽其道而不实、
23播于沃壤者、乃人听道而悟、结实或百倍、或六十倍、或三十倍、○
24又设喻曰、天国犹人播美种于田、
25寝时敌至、播稗麦中而去、
26苗秀而实、稗亦见、
27家主之仆来告曰、主、非播美种于田乎、何以有稗也、
28曰、敌为之、仆曰、我往薅之可乎、
29曰、毋、恐薅稗而麦亦拔、
30容二者并长以待获、获时、我语刈者、先集稗、束而火之、惟敛麦入仓、○
31又设喻曰、天国犹芥种一粒、人取而播于田、
32此百种之至微者、及其长也、大于诸蔬、且成树、飞鸟来栖其枝、○
33又设喻曰、天国犹酵、妇取纳三斗面中、致均发酵焉、○
34此皆耶稣以喻语众、非喻无所语之、
35应先知所言云、我将启口设喻、阐创世以来之秘、○
36时、耶稣离众入室、其徒就之曰、田稗之喻、明以教我、
37曰、播美种者、人子也、田者、世也、
38美种者、天国之子民也、稗则恶者之子民也、
39播稗之敌、魔也、获时、世末也、刈者、天使也、
40集稗而火之、世末亦然、
41人子将遣厥使、由其国中、集诸陷人于罪、及为不法者、
42投之火炉、在彼有哀哭切齿者矣、
43时、义者在其父之国、辉光如日、有耳者宜听焉、○
44天国犹宝藏于田、人遇而掩之、喜而归、售所有、以市斯田、○
45又天国犹贾求美珠、
46遇一重值者、则往鬻所有以市之、○
47又天国犹罟施于海、集诸水族、
48既盈、则曳于岸、坐而择其美者入器、恶者则弃之、
49世末亦然、天使将出、自义者中、区别恶者、
50投之火炉、在彼有哀哭切齿矣、○
51凡此、尔皆悟乎、对曰、然、
52曰、故凡士子为天国之徒者、如家主由其库中出新旧之物焉、○
53耶稣既竟斯喻、去彼、
54至故土、在会堂训诲、众奇之曰、斯人何由得斯智慧异能乎、
55此非木工之子乎、其母非名马利亚、其兄弟非雅各约西西门犹大乎、
56其姊妹非与我比邻乎、斯焉得斯耶、
57遂厌弃之、耶稣曰、先知在故土室家外、莫不尊焉、
58耶稣在彼、不多行异能、以其不信故也、
第十四章
1维时、分封之君希律、闻耶稣声名、
2谓其臣曰、此乃施洗约翰自死而起、故此异能运行于彼焉、
3初、希律以其弟腓力妻希罗底故、执约翰系于狱、
4盖约翰曾谓之曰、纳此妇非宜也、
5希律欲杀之、而惧众、因众以之为先知也、
6适希律诞、希罗底女舞于前、以娱希律、
7遂誓许所求、
8女为母所唆、曰、求以施洗约翰之首、于盘上予我、
9王忧、然以誓故、又以同筵者在、乃命予之、
10遣人斩约翰于狱、
11置首于盘以予女、女以奉母、
12其徒至、取尸葬之、往告耶稣、○
13耶稣闻之、登舟去彼、潜之野、众闻之、由诸邑步从焉、
14耶稣出、见人甚众、悯之、医其病者、
15薄暮、门徒就之曰、此乃野、时已逝、请散众、入乡市食、
16耶稣曰、无庸、尔其食之、
17曰、我侪于此、惟五饼二鱼而已、
18曰、取以与我、
19遂命众藉草而坐、取五饼二鱼、仰天祝而擘之、以予门徒、门徒予众、
20皆食而饱、拾其屑、盈十二筐、
21食者、妇孺而外、约五千人、○
22耶稣促门徒登舟、先济彼岸、俟其散众、
23散后、则潜登山祈祷、薄暮独在、
24舟在海中、为浪所撼、风逆故也、
25四更时、耶稣履海就之、
26门徒见其履海、愕然曰、鬼幻也、遂惧而呼、
27耶稣曰、安尔心、我也、勿惧、
28彼得曰、主、果尔也、则命我履水就尔、
29曰、来、彼得下舟、履水就之、
30见风烈则惧、将溺、呼曰、主、救我、
31耶稣以手援之、曰、小信者、何疑乎、
32既登舟、风遂息、
33舟中人拜之曰、尔诚上帝子也、○
34既济、至革尼撒勒地、
35其人识之、遣报四方、携诸病者就之、
36第求扪其衣缘、扪者皆愈、
第十五章
1时、有法利赛人士子、自耶路撒冷来、就耶稣曰、
2尔之门徒、何犯古人遗传、不盥手而食乎、
3曰、尔何因尔遗传、犯上帝诫乎、
4盖上帝曰、敬尔父母、又曰、詈父母者、必死之、
5惟尔则曰、若人谓父母云、我所当奉于尔者、已献于上帝矣、
6遂可不敬父母、是尔以尔遗传、废上帝诫也、
7伪善者乎、以赛亚豫言指尔者、诚是也、
8曰、斯民以口尊我、而心则远我、
9其拜我徒然、以所教者、乃人所命也、
10遂召众语之曰、尔宜听而悟也、
11非入诸口者污人、惟出诸口者污人耳、
12门徒就之曰、法利赛人闻斯言而愠、尔知之乎、
13曰、凡植物非我天父所植者、将拔之、
14姑听之、彼乃瞽而导者、以瞽导瞽、二者皆陷于坑矣、
15彼得曰、斯喻明以教我、
16曰、尔曹犹未悟乎、
17岂不知入口者运于腹、而遗于厕乎、
18惟出诸口者由心而发、斯污人也、
19盖恶念、凶杀、淫乱、苟合、盗窃、妄证、讪谤、
20皆由心而发、斯乃污人、但未盥手而食、不污人也、○
21耶稣去彼、适推罗西顿境、
22有迦南妇出境、呼曰、主、大卫之裔、矜恤我、我女患鬼苦甚、
23耶稣不答、其徒至曰、妇呼于后、请遣之、
24曰、我奉使但为以色列家之亡羊而已、
25妇进而拜曰、主、助我、
26曰、取儿曹饼投狗、非宜也、
27妇曰、主、然、狗亦食其主案下遗屑耳、
28曰、妇乎、尔信大矣、如尔愿成之、自是女愈、○
29耶稣去彼、至加利利海滨、登山而坐、
30群众就之、携跛者、瞽者、喑者、残者、及诸病者、置其足前、遂医之、
31众见喑者言、残者痊、跛者行、瞽者明、则奇之、归荣以色列之上帝、○
32耶稣召其徒曰、我悯斯众、已偕我三日而无食、我不欲使之饥而去、恐途中困惫也、
33门徒曰、在野安得若许之饼、以饱斯众耶、
34耶稣曰、尔有饼几何、曰、七、及数小鱼耳、
35遂命众席地而坐、
36取七饼与鱼、祝谢而擘之、以予门徒、门徒予众、
37皆食而饱、拾其屑、盈七篮、
38食者、妇孺而外、四千人焉、
39耶稣散众、登舟、入马加丹境、
第十六章
1法利赛人及撒都该人、来试耶稣、请以自天之异兆示之、
2耶稣曰、暮时、尔云将晴、以天红也、
3朝时、尔云今日风雨、以天红而晦也、尔识别天色、而不识此时之异兆耶、
4奸恶之世而求异兆、约拿异兆而外、无以示之、遂去之、○
5门徒济彼岸、忘携饼、
6耶稣谓之曰、谨防法利赛撒都该人之酵、
7门徒窃议曰、是为不取饼也、
8耶稣知之、曰、小信者乎、曷以无饼窃议耶、
9尔犹未悟乎、岂不忆五千人之五饼、拾屑几筐乎、
10又四千人之七饼、拾屑几篮乎、
11何不悟我非为饼而言、惟当防法利赛撒都该人之酵耳、
12门徒乃悟其所言、非防饼之酵、乃法利赛撒都该人之教也、○
13耶稣至该撒利亚腓立比境、问其徒曰、人言人子为谁、
14对曰、或言施洗约翰、或言以利亚、或言耶利米、抑先知之一、
15曰、尔曹谓我为谁、
16西门彼得对曰、尔乃基督、维生上帝子也、
17耶稣曰、西门巴约拿福矣、盖非有血气者示尔、乃我在天之父也、
18吾又语汝、尔乃彼得、彼得即磐之谓我将建我会于此磐、而阴府之权、不能胜之、
19我将以天国之钥予尔、凡尔系于地者、在天亦系之、释于地者、在天亦释之、
20遂戒门徒、勿以己为基督告人、○
21自是耶稣始示其徒、以己必往耶路撒冷、备受长老祭司诸长士子之苦、且见杀、三日而起、
22彼得援而谏之曰、主、不可、此必不及尔也、
23耶稣回顾彼得曰、撒但退、尔阻我、以尔不体上帝之事、乃体人之事耳、
24遂语其徒曰、欲从我者、当克己、负其十架以从、
25盖欲救其生者、将丧之、为我而丧其生者、将得之、
26利尽天下、而失其生、何益之有、人将以何者易其生乎、
27盖人子将以父之荣、偕厥使而来、依人所行而报之、
28我诚语汝、立于此者、有人未死之先、得见人子临于其国矣、
第十七章
1越六日、耶稣携彼得、雅各、及雅各弟约翰、潜陟高山、
2当前变状、面耀如日、衣皎如光、
3摩西以利亚见、与之语、
4彼得谓耶稣曰、主、我侪在此善矣、若尔愿之、则我于此结三庐、一为尔、一为摩西、一为以利亚、
5言时、景云覆之、有声自云出曰、此我爱子、我所欣悦者、尔其听之、
6门徒闻之、俯伏、惧甚、
7耶稣前抚之曰、起、勿惧、
8门徒举目、不见一人、惟耶稣而已、○
9下山时、耶稣命之曰、人子尚未自死而起、勿以所见告人、
10门徒问曰、士子言以利亚必先至、何也、
11曰、以利亚果先至、兴复诸事、
12我语汝、以利亚已至、而人不之识、任意待之、人子亦将受其害、
13门徒始悟所言、乃指施洗约翰也、○
14至众所在、有人就而跪曰、
15主、矜恤我子、癫痫苦甚、屡踬于火、屡踬于水、
16携就尔徒、弗能医也、
17耶稣曰、噫、悖逆不信之世、我偕尔至几何时、忍尔至几何时乎、携之就我、
18耶稣斥鬼、鬼即出、自是子愈、
19门徒潜就耶稣曰、我侪不能逐之、何也、
20曰、信小故也、我诚语汝、有信如芥种、即命此山去此移彼、亦必移焉、
21且尔无不能也、○
22尚居加利利时、耶稣谓门徒曰、人子将见付于人手、
23为其所杀、三日而起、门徒忧甚、○
24至迦百农、有收丁税者、就彼得曰、尔师输丁税乎、
25曰、然、既而入屋、耶稣先之曰、西门、尔意若何、世上诸王、向谁征饷收税乎、向己子乎、向庶民乎、
26对曰、庶民耳、耶稣曰、然则己子可蠲矣、
27但恐触其怒、汝往海垂钓、取先上之鱼、启其口、将得金一枚、为我与汝纳之、
第十八章
1维时、门徒诣耶稣曰、在天国孰为大、
2耶稣呼一孩提来、立之众中、曰、
3我诚语汝、若不转移如孩提、不得入天国也、
4故自谦如此孩提者、于天国为大也、
5凡以我名接一如是孩提者、即接我、
6凡陷信我小子之一者、宁以巨磨悬其颈、沈于深海、
7祸哉斯世、以其陷人故也、夫陷人于罪、事所必有、但陷人者祸矣、
8倘尔一手一足陷尔、则斫而弃之、宁残与跛入于生、胜于二手二足委永火、
9倘尔一目陷尔、则抉而弃之、宁一目入于生、胜于二目委火狱、
10慎勿轻视此小子之一、
11我语汝、其使在天、当觐我父之颜也、
12设人有百羊、而亡其一、尔意若何、岂不姑舍九十九羊于山、往觅其亡者乎、
13若遇之、我诚语汝、其为此一羊而喜、胜于为九十九之未亡者矣、
14如是、亡此小子之一、非尔天父意也、○
15倘兄弟获罪于尔、则于彼独处时谪之、若听、则得尔兄弟矣、
16弗听、则携一二人偕往、致以二三证者之口、其言咸定矣、
17又弗听、则告于会、弗听会、则视之犹异邦人与税吏可也、
18我诚语汝、凡尔系于地者、在天亦系之、释于地者、在天亦释之、
19我又语汝、倘尔二人同心、在地祈求、无论何事、我在天之父必成之、
20盖二三人奉我名随在而集、我亦在其中矣、○
21时、彼得就之曰、主、兄弟获罪于我、我恕之、当几何次、至七次乎、
22耶稣曰、我所谓非仅于七、乃七十乘七也、
23是故天国犹王者、与其仆会计、
24计时、有曳负千万金者至、
25既无可偿、主命鬻其身与妻孥、及其所有以偿、
26仆伏而拜曰、主、宽我、我将尽偿、
27主怜而释之、免其债、
28仆出、遇同侪负其十金、执之、扼其吭曰、尔所负者偿之、
29同侪伏而求曰、宽我、我将偿尔、
30弗许、下之狱、俟偿所负、
31诸同侪见之、忧甚、以其所行赴诉于主、
32主召之曰、恶哉仆也、尔所负者、求我则尽免之、
33不当矜恤同侪、犹我矜恤尔乎、
34主怒、付之司刑、俟其尽偿所负、
35尔众不诚恕兄弟、则我天父亦将如是施诸尔、
第十九章
1耶稣言竟、去加利利、至犹太境、约但河外、
2群众从之、医其病者、
3有法利赛人来试之曰、不论何故、出妻可乎、
4耶稣曰、自始造者、造男与女、
5曰、缘此、人必离父母、胶漆其妻、成为一体、此经尔未读乎、
6如是、不复为二、乃一体矣、故上帝所耦者、人不可分之、
7曰、然则摩西命予离书出之、何也、
8曰、摩西以尔心顽、许尔出妻、但元始不然、
9且吾语汝、非以奸故、出妻而他娶者、淫也、娶所出者、亦淫也、
10门徒曰、人于妻如此、宁勿娶、
11曰、斯言非尽人能纳、惟禀赋者能之、
12盖有生而阉者、有被人阉者、亦有为天国自阉者、斯言能纳者纳之、○
13时、有携孩提诣耶稣、欲其按手祈祷、门徒责之、
14耶稣曰、容孩提就我、勿禁之、盖属天国者、乃如是人也、
15遂手按之而去、○
16有少者就之曰、师乎、我当行何善、以获永生、
17曰、胡为以善问我、善者一而已矣、尔欲入生、则当守诫、
18曰、何诫乎、耶稣曰、勿杀、勿淫、勿窃、勿妄证、
19敬尔父母、爱邻如己、
20少者曰、凡此、我尝守之矣、尚有何缺乎、
21耶稣曰、尔欲为完人、往售所有以济贫、则将有财于天、且来从我、
22少者闻之、愀然而去、赀厚故也、○
23耶稣谓其徒曰、我诚语汝、富者入天国、难矣哉、
24我又语汝、驼穿针孔、较富者入上帝国犹易也、
25门徒闻之、讶甚、曰、然则谁能得救乎、
26耶稣目之曰、人则不能、上帝无不能也、
27彼得曰、我侪已舍一切以从尔、将何得欤、
28耶稣曰、我诚语汝、尔曹从我者、及复兴之际、人子坐其荣位、尔亦坐十二位、鞫以色列十二支矣、
29凡为我名、舍屋宇、兄弟、姊妹、父母、子女、田畴者、将受百倍、而承永生、
30然多有先者将为后、后者将为先也、
第二十章
1天国犹家主、朝出雇工入葡萄园、
2与工约、日金一钱、遣之入园、
3巳初出、见有闲立于市者、
4谓之曰、尔亦往葡萄园、所宜与者、我与尔、其人遂往、
5日中及申初又出、亦如之、
6酉初出、复见有立者、谓之曰、尔何终日闲立于此乎、
7曰、无雇我者、曰、尔亦往葡萄园、
8及暮、园主语其家宰曰、呼工给其值、由后以及先、
9酉初雇者至、各受金一钱、
10先雇者至、意所受必加多、乃亦各受一钱、
11既受之、则怨家主曰、
12我终日任劳当暑、后至者仅工作片时、乃使之与我等耶、
13园主谓其人曰、友、我未尝负尔、尔非与我约金一钱乎、
14取尔值而去、我欲予后至者、犹予尔然、
15以我之物、行我所欲、不亦宜乎、我为善、尔嫉视乎、
16如是、后者将为先、而先者后矣、○
17耶稣上耶路撒冷、潜携十二徒、途间谓之曰、
18我侪上耶路撒冷、人子将见付于祭司诸长士子、而拟以死、
19解于异邦人、戏侮鞭扑、钉之十架、三日而起、○
20西庇太子之母、率其二子就之、拜求一事、
21耶稣曰、尔何求、曰、命我二子坐于尔国、在尔左右、
22耶稣曰、尔曹所求者、尔不知也、我将饮之杯、尔能饮乎、曰、能、
23曰、我之杯、尔必饮之、但坐我左右、非我得予、我父为谁备之、则谁予、
24十徒闻之、则憾兄弟二人、
25耶稣召之曰、异邦之君主其治、而大人执其权、尔所知也、
26惟尔曹不然、尔中欲为大者、当为尔役、
27欲为首者、当为尔仆、
28犹人子至、非以役人、乃役于人、且舍生为众赎也、○
29出耶利哥时、群众从之、
30有二瞽者坐于道旁、闻耶稣过、呼曰、主、大卫之裔、矜恤我、
31众责之、使缄默、瞽者愈呼曰、主、大卫之裔、矜恤我、
32耶稣止、呼之曰、尔欲我何为、
33曰、主、欲目得见、
34耶稣悯之、扪其目、目即见、遂从之、
第二十一章
1近耶路撒冷、至伯法其、于橄榄山、耶稣遣二门徒、
2曰、尔往前村、必遇驴絷焉、有驹同在、解而牵之来、
3有诘尔者、则曰主需之、彼即遣之、
4是乃应先知所言云、
5告锡安女曰、尔王临矣、温柔而乘驴、及驹、即负重者之子也、
6门徒遂往、如命而行、
7牵驴及驹、置衣于上、耶稣乘之、
8众中多以衣布途、或伐树枝布之、
9前行后从之众呼曰、大卫之裔、和散那、即求援之意奉主名而来者、宜颂也、高高在上欤、和散那、
10既入耶路撒冷、举城竦动、曰、此为谁、
11众曰、加利利之拿撒勒先知耶稣也、○
12耶稣入上帝殿、逐其中贸易者、倾兑钱者之几、及鬻鸽者之椅、
13曰、经云、我室必称为祈祷室、而尔曹以为盗巢也、
14有瞽者、跛者、就耶稣于殿、遂医之、
15祭司诸长士子、见其所行奇异、又见孺子呼于殿曰、大卫之裔、和散那、则恚、
16语耶稣曰、若辈所言、尔闻之乎、曰、然、以赤子乳哺者之口、完备颂赞、尔未读乎、
17遂去之、出城、至伯大尼宿焉、○
18来朝返城时、耶稣饥、
19道旁见无花果树、就之、无所得、惟叶而已、谓之曰、今而后、尔永不实、树即枯、
20门徒见而奇曰、无花果树何枯之速也、
21耶稣曰、我诚语汝、尔若信而不疑、不独于此树能行之、即命此山移而投海、亦必成焉、
22且祈祷时、凡尔所求、信则得之、○
23耶稣入殿训诲、祭司诸长、民间长老就之曰、尔以何权行是、谁赐尔此权耶、
24耶稣曰、我亦问尔一言、尔告我、则我亦告尔以何权行是、
25约翰之洗奚自、自天乎、自人乎、众窃议曰、若云自天、彼必曰曷不信之、
26若云自人、我又畏众、盖皆以约翰为先知也、
27遂对曰、不知也、耶稣曰、我亦不告尔以何权行是矣、
28或有二子、谓其长子曰、我子、今日往葡萄园工作、
29对以不往、后悔而往、
30谓其仲子亦如之、对曰、主、诺、既而不往、
31二者孰遵父旨乎、曰、长子、耶稣曰、我诚语汝、税吏娼妓、先尔入上帝国矣、
32盖约翰由义路就尔、尔不之信、而税吏娼妓信之、且尔见此、后仍不悔以信也、○
33尔复听一喻、有家主植葡萄园、环之以篱、掘酒醡、建望楼、租与农夫、遂往异地、
34果期将近、遣仆就农夫收果、
35农夫执其仆、扑一、杀一、石击一、
36复遣他仆、较先尤众、农夫待之如故、
37后遣其子、意谓必敬我子矣、
38农夫见其子、则相语曰、此其嗣子、来杀之、据其业、
39遂执之、出诸园外杀焉、
40园主至、何以处此农夫乎、
41佥曰、必翦灭此恶人、园租于他农、可依期纳果也、
42耶稣曰、经云、工师所弃之石、成为屋隅首石、此主所为者、我目而奇之、尔未读乎、
43故我语汝、上帝国必夺诸尔、以赐结实之民矣、
44堕此石上者、身必碎、此石堕其上者、散若尘、
45祭司诸长、法利赛人闻此喻、识其言指己、
46谋所以执之、而惧众、盖皆以之为先知也、
第二十二章
1耶稣又设喻语众曰、
2天国犹人君为子设婚筵、
3遣仆召所请者赴筵、而不至、
4复遣他仆曰、告所请者、我餐已具、牛与肥畜已宰、百物俱备、可就筵矣、
5彼乃不顾而去、一往于田、一往于肆、
6其余执仆、辱而杀之、
7君怒、遣军歼此凶、焚其邑、
8语仆曰、婚筵已备、惟所请者不堪、
9可往通衢、凡所遇者、悉召赴筵、
10仆出途间、集所遇善者恶者、宾满婚筵焉、
11君入视宾、见一不衣礼服者、
12谓之曰、友乎、不衣礼服、胡为乎来、其人默然、
13君命役曰、缚其手足、投于幽暗、在彼有哀哭切齿矣、
14盖蒙召者多、见选者少也、○
15法利赛人出、谋即其言以罔之、
16遂遣其徒、同希律党就之曰、夫子、我知尔乃诚者、且以诚宣上帝道、亦不徇人、盖不以貌取人也、
17纳税于该撒宜否、尔意若何、请告我、
18耶稣识其恶、曰、伪善者乎、何试我耶、
19以税金示我、遂取一金与之、
20耶稣曰、是像与号为谁、
21曰、该撒、曰、然则以该撒之物纳该撒、以上帝之物纳上帝矣、
22众闻而奇之、遂去、○
23是日撒都该人、即言无复起者、就而问曰、
24夫子、摩西云、人无子而死、其弟当娶其妻、生子以嗣兄、
25我中有兄弟七人、长者娶而死、无嗣、遗妻与弟、
26其二其三至其七、皆然、
27厥后妇亦死、
28至复起时、妇于七人中、为谁之妻乎、盖皆纳之矣、
29耶稣曰、尔误矣、以不识经、及上帝之能故也、
30盖复起时、不娶不嫁、如天使然、
31论死者复起、上帝所谕于尔者、尔岂未读乎、
32曰、吾乃亚伯拉罕之上帝、以撒之上帝、雅各之上帝、是上帝非死者之上帝、乃生者之上帝也、
33众闻之、奇其训、○
34法利赛人闻耶稣使撒都该人语塞、遂集、
35中有为律师者、问而试之曰、
36夫子、律中之诫孰为大、
37曰、当尽心、尽性、尽意、爱主尔之上帝、
38此诫之首而大者、
39其次爱邻如己亦犹是、
40全律及先知、统于此二诫也、○
41法利赛人集时、耶稣问曰、
42尔意基督若何、伊谁之裔乎、
43曰、大卫之裔也、曰、然则大卫何以感于圣神、称之为主耶、
44其言云、主语我主曰、坐我右、俟我以尔敌置尔足下、
45夫大卫既称之为主、则如何为大卫之裔乎、
46众无辞以对、自是无敢复问者、
第二十三章
1维时、耶稣语众及门徒曰、
2士子法利赛人居摩西位、
3故凡所命尔者、悉行而守之、但勿效其所为、以其言而不行也、
4彼以重且难负之任、缚置人肩、己则一指弗动也、
5其所行者、皆欲见于人而为之、阔其佩经、大其衣缘、
6好筵间首位、会堂高座、
7受祝于市、人称之曰夫子、
8然尔勿受夫子之称、盖尔师惟一、尔曹皆兄弟也、
9勿称在地者为父、尔父惟一、即在天者、
10亦勿受师尊之称、尔师尊惟一、即基督、
11尔中大者、当为尔役、
12自高者将卑之、自卑者将高之、○
13祸哉、尔伪善之士子、与法利赛人乎、
14以尔闭天国于人前、己不入之、将入者尔亦不许也、○
15祸哉、尔伪善之士子、与法利赛人乎、以尔周行水陆、使一人进教、既进矣、乃使为地狱之人、较倍于尔也、○
16祸哉、尔瞽而导者乎、每曰、人指殿而誓、无事也、惟指殿之金而誓、则当偿之、
17愚而瞽者欤、孰为大、金乎、抑使金成圣之殿乎、
18尔又云、人指坛而誓、无事也、惟指坛上礼物而誓、则当偿之、
19瞽者欤、孰为大、礼物乎、抑使礼物成圣之坛乎、
20故指坛而誓、是指坛及在其上者而誓也、
21指殿而誓、是指殿及居其中者而誓也、
22指天而誓、是指上帝座、及坐其上者而誓也、○
23祸哉、尔伪善之士子、与法利赛人乎、以尔于薄荷、茴香、马芹、十输其一、而于律之尤重者、若义与慈与信、则遗之、此乃尔所当行、而彼亦不可遗也、
24瞽而导者乎、蚋则滤之、驼则吞之、○
25祸哉、尔伪善之士子、与法利赛人乎、以尔洁杯盘之外、而内充以劫夺邪侈也、
26瞽目之法利赛人乎、先洁杯盘之内、则其外亦洁矣、○
27祸哉、尔伪善之士子、与法利赛人乎、尔似粉垩之茔、外见为美、内则死骸诸秽充之矣、
28如是、尔以义外见于人、内则伪善不法充之矣、○
29祸哉、尔伪善之士子、与法利赛人乎、以尔建先知之茔、饰义人之墓、
30每曰、若我在我列祖时、必不与流先知之血、
31如是、尔自证为杀先知者之裔矣、
32其盈尔祖之量哉、
33蛇乎、蝮类欤、安能逭地狱之刑乎、
34是以我遣先知哲人士子就尔、见杀者有之、钉十架者有之、鞭于会堂、由此邑逐于彼邑者亦有之、
35致世间所流义人之血、悉归于尔、即自义人亚伯之血、至尔所杀于殿坛间、巴拉加子撒迦利亚之血、
36我诚语汝、此事悉归斯世也、○
37耶路撒冷欤、耶路撒冷欤、杀先知石击使于尔者乎、我欲集尔赤子、似牝鸡集雏翼下者屡矣、而尔不欲也、
38尔室为墟、遗诸尔矣、
39我语汝、今而后、尔不见我、迨尔云、奉主名而来者、宜颂也、
第二十四章
1耶稣出殿、途间门徒就焉、以殿宇示之、
2耶稣曰、尔不见此乎、我诚语汝、将无一石遗于石上、而弗圮也、○
3耶稣坐于橄榄山、门徒潜就之曰、请告我、何时有此、且尔临及世末、有何兆乎、
4耶稣曰、慎勿为人所惑、
5将多有冒我名而来者、曰、我基督也、且惑多人、
6尔将闻战及战之风声、慎勿惧、此事必有、惟末期未至耳、
7民将攻民、国将攻国、饥馑地震、随在皆然、
8此劬劳之始也、
9其时、人将陷尔于难而杀尔、尔为我名见憾于万民、
10人多颠踬、相陷相憾、
11伪先知群起而惑多人、
12因恶贯盈、爱情渐冷者众、
13惟终忍者、必得救也、
14天国福音、将宣于天下、为证万邦、末期乃至、
15尔观先知但以理所言、秽恶摧残者立于圣地、读者宜致思焉、
16斯时也、在犹太者宜遁于山、
17乘屋者勿下取物、
18在田者勿归取衣、
19当此之时、妊妇乳妇其有祸乎、
20宜祈祷、免于冬时及安息日而逃、
21是时必有大难、自世之始迄今、未尝有此、后永无之、
22若非减其日、则无得救者、但为选民故、其日将减耳、
23其时、若有告尔基督在此、或在彼、勿信、
24盖将有伪基督伪先知起、大施异迹奇事、设能惑选民、则亦惑之矣、
25我已豫语尔矣、
26或告尔基督在旷野、勿出、基督在密室、勿信、
27盖电闪于东、而见于西、人子之临亦然、
28尸之所在、鸷鸟集焉、○
29此难之后、日将冥、月无光、星陨自天、天象震动、
30其时、人子之兆见于天、在地诸族必皆哀伤、且见人子以大权大荣、乘云而来、
31遣其使以宏大之角声、集厥选民于四方、自天此涯、以至彼涯、○
32可由无花果树取譬、其枝柔叶萌、则知夏近矣、
33如是、尔见此事、则知人子近已及门矣、
34我诚语汝、此代未逝、斯事皆成、
35天地必废、我言不废、
36然其日其时、人不知、天使与子亦不知、惟父知之、
37人子之临、有如挪亚之日、
38洪水之先、其人饮食嫁娶、迨挪亚入方舟日、
39人莫之知、及洪水至、尽没之、人子之临亦然、
40其时、二人在田、取一舍一、
41二女旋磨、取一舍一、
42故当儆醒、盖不知尔主何日至也、
43若家主知盗何更至、则必儆醒、不容穴其屋、此尔所知也、
44是以尔当备之、因尔不意之时、人子至矣、
45孰为忠智之仆、主任之督其家人、依时予之粮乎、
46主至、见仆行是、其仆福矣、
47我诚语汝、主将任之以督其所有、
48倘彼恶仆意谓、我主稽迟、
49遂扑其同侪、与酒徒饮食、
50乃于不意之日、不知之时、主至、
51处以极刑、拟与伪善同科、在彼有哀哭切齿者矣、
第二十五章
1天国可比处女十人、执灯出迎新娶者、
2其中五智五愚、
3愚者执灯、而未备油、
4智者执灯、备油于器、
5新娶者稽迟、皆假寐而寝、
6中夜有呼曰、新娶者至矣、尔出迎之、
7众处女遂起、重整其灯、
8愚者谓智者曰、以尔油分我、我灯垂熄、
9智者曰、恐尔我俱不足、宁就鬻者沽之、
10往沽时、新娶者至、有备者同入婚筵、而门闭矣、
11其余处女后至、曰、主欤、主欤、请为我启、
12曰、我诚语汝、吾不尔识也、
13故当儆醒、以尔不知其日及其时也、○
14又如一人将往他方、召其仆以家资付之、
15或与金五千、或与二千、或与一千、各因其才、遂往、
16受五千者、往而贸易、又获五千、
17受二千者、亦获二千、
18惟受一千者、往而掘地、藏其主之金、
19久之、主归、与之会计、
20受五千者至、又携五千曰、主付我五千、又获五千矣、
21主曰、俞、善而忠之仆也、尔于寡者既忠、我将以多者任尔、可进于尔主之乐也、
22受二千者至、曰、主付我二千、又获二千矣、
23主曰、俞、善而忠之仆也、尔于寡者既忠、我将以多者任尔、可进于尔主之乐也、
24受一千者亦至、曰、主、我知尔乃忍人、未播之处而获、未散之处而敛、
25是以我惧、藏尔金于地、今尔故物犹存、
26主曰、恶且惰之仆乎、尔知我未播而获、未散而敛、
27则当以我金付金商、我至时、可以取其本、而获其息、
28可夺其一千、予有十千者、
29盖有者、将予之使其有余、无者、并其所有、亦将夺之、
30其无益之仆、逐于幽暗、在彼有哀哭切齿矣、○
31当人子偕诸使以其荣而临、坐其荣位、
32万民集于其前、遂区别之、犹牧者区别绵羊山羊、
33置绵羊于右、山羊于左、
34王谓在右者曰、尔见宠于我父者、可前而承国、乃创世以来为尔所备者也、
35盖我饥、尔食我、我渴、尔饮我、我为旅、尔馆我、
36我裸、尔衣我、我病、尔顾我、我在狱、尔就我、
37义者将应之曰、主、我何时见尔饥而食尔、渴而饮尔、
38何时见尔旅而馆尔、裸而衣尔、
39何时见尔病、或在狱、而就尔乎、
40王将谓之曰、我诚语汝、既行之于我兄弟至微者之一、即行之于我也、
41又谓在左者曰、尔服诅者、去我入永火、乃为魔及其使而备者也、
42盖我饥、尔不食我、渴、尔不饮我、
43为旅、尔不馆我、裸、尔不衣我、病及在狱、尔不顾我、
44彼亦将应之曰、主、我何时见尔饥、渴、旅、裸、病、及在狱、而不事尔乎、
45王将谓之曰、我诚语汝、既不行之于此至微者之一、即不行之于我也、
46若人入永刑、惟义者入永生、
第二十六章
1耶稣言竟、谓门徒曰、
2越二日乃逾越节、尔所知也、人子将见付、钉十架矣、
3时、祭司诸长、及民间长老、集于大祭司该亚法院、
4谋以诡计执耶稣杀之、
5惟曰、毋于节期、恐民生乱、○
6耶稣在伯大尼癞者西门家、
7有妇以玉瓶盛至贵之膏就之、于席间沃其首、
8门徒见之不悦、曰、恶用此靡费为哉、
9此膏可鬻多金、以济贫也、
10耶稣知其意、曰、何为难此妇乎、彼所行者善也、
11盖尔恒有贫者偕、不恒有我也、
12彼倾此膏于我躬、乃为我葬而行之、
13我诚语汝、普天之下、凡宣福音之地、必述此妇所行、以为之记、○
14时、十二徒之一、加略人犹大、诣祭司诸长曰、
15尔欲予我几何、我以彼付尔、遂权金三十而予之、
16自是犹大寻机付之、○
17除酵节首日、门徒就耶稣曰、欲我何处为尔备逾越节筵乎、
18曰、尔入城、诣某语之曰、师云、我时迩矣、将偕门徒守节于尔家、
19门徒如命而备节筵、
20既暮、耶稣偕十二徒席坐、
21食间曰、我诚语汝、尔中一人、将卖我矣、
22众忧甚、递相问曰、主、我乎、
23曰、与我濡手于盂者、即卖我者也、
24人子将逝、如经所载、惟卖人子者祸矣、其人不生为幸、
25卖之者犹大问曰、夫子、我乎、曰、尔言之矣、
26食间、耶稣取饼、祝而擘之、予门徒曰、取而食之、斯乃我身、
27又取杯、谢而予之曰、尔皆饮之、
28斯乃我血、即盟约之血、为众而流、以赦罪者也、
29我语汝、今而后、我不复饮葡萄之汁、待他日我偕尔饮新者于我父国矣、○
30既咏诗、遂出、往橄榄山、○
31耶稣谓其徒曰、此夜尔曹皆将弃我、记有之、我击牧者、而羊散矣、
32但我复起后、将先尔往加利利、
33彼得曰、众虽弃尔、我终不尔弃、
34耶稣曰、我诚语汝、此夜鸡未鸣、尔将三言不识我矣、
35彼得曰、我即与尔偕亡、必不言不识尔、众门徒言亦如之、○
36耶稣偕门徒至一处、名客西马尼、谓之曰、坐此、待我往彼祈祷、
37遂携彼得及西庇太二子、忧戚惨怛、
38曰、我心忧甚、濒死矣、尔曹留此、偕我儆醒、
39少进、俯伏祈祷曰、我父欤、若或能之、则令此杯去我、然非从我所欲、乃从尔所欲也、
40遂就门徒见其寝、谓彼得曰、尔曹不能偕我儆醒片时乎、
41儆醒祈祷、免入诱惑、心固愿之、而身弱耳、
42复进、祷曰、我父欤、若此杯不能去我、我必饮之、愿尔旨成焉、
43又至、见门徒仍寝、以其目倦也、
44去之、再进、三祷、言亦如之、
45后就门徒、语之曰、今寝且安、时迩矣、人子见卖于恶人手矣、
46起而偕行、卖我者近矣、○
47言时、十二徒之一犹大、偕群众以刃与梃、自祭司诸长及民间长老而来、
48卖师者与以号曰、我接吻者是也、可执之、
49即就耶稣曰、夫子安、遂吻接之、
50耶稣曰、友乎、尔来所欲为者为之、众遂前、执耶稣、
51偕耶稣者一人、拔刃击大祭司仆、削其一耳、
52耶稣曰、韬尔刃、凡执刃者、必亡于刃、
53尔意我不能祈我父、为我遣十二营有余之天使乎、
54若然、则经所云、此事必有者、何以得应乎、
55遂语众曰、尔以刃与梃来执我、若捕盗乎、我日坐于殿训诲、尔不我执、
56但此事悉成、以应先知之经焉、门徒皆离之而奔、○
57执耶稣者曳至大祭司该亚法所、士子长老已集、
58彼得远随耶稣、至大祭司院、入与诸隶同坐、欲观其竟、
59祭司诸长及全公会、求妄证、攻耶稣以死之、
60虽多妄证者至、亦未得其据、后有二人进曰、
61此人曾言能毁上帝殿、三日建之、
62大祭司起、问耶稣曰、尔无所答乎、斯人所证者何耶、
63耶稣不答、大祭司曰、我指维生上帝、令尔誓而告我、尔果上帝子基督否、
64耶稣曰、尔言之矣、且吾语汝、此后、尔曹将见人子坐有权者之右、乘云而来也、
65大祭司自裂其衣、曰、僭妄哉若人、何用他证、尔已闻其僭妄矣、
66尔意若何、佥曰、是宜死、
67遂唾其面、拳击之、有手批之者曰、
68基督乎、试言击尔者谁、○
69彼得坐于院、有婢前曰、尔亦偕加利利人耶稣也、
70彼得于众前弗承、曰、我不知尔云何也、
71出至院门、又一婢见之、语同在者曰、彼亦偕拿撒勒人耶稣者、
72彼得又弗承、且誓曰、我不识其人也、
73少顷、旁立者前语彼得曰、尔诚其党、尔方言可证矣、
74彼得诅且誓曰、我不识其人也、鸡即鸣、
75彼得忆耶稣所言、鸡未鸣、尔将三言不识我、乃出而痛哭、
第二十七章
1平旦、祭司诸长、民间长老、谋攻耶稣以死之、
2系而曳之、解于方伯彼拉多、○
3时、卖师者犹大、见耶稣定罪、则悔、反其金三十于祭司诸长长老、
4曰、我卖无辜者之血、有罪矣、佥曰、于我何与、尔自当之、
5犹大掷金于殿、退而自缢、
6祭司诸长取其金曰、此乃血值、贮库非宜、
7遂共议以其金市陶人田、以瘗宾旅、
8故其田迄今称血田焉、
9乃应先知耶利米言云、彼取被估者之值三十金、即以色列人所估者、
10以市陶人田、依主所命我也、○
11耶稣立方伯前、方伯问曰、尔乃犹太人王乎、耶稣曰、尔言之矣、
12祭司诸长长老讼之、耶稣不答、
13彼拉多曰、斯人多端证尔、尔不闻乎、
14耶稣不答一词、方伯奇甚、
15届节期、方伯例释一囚、任众所欲、
16时、有著名之囚巴拉巴、
17众集、彼拉多曰、尔欲我孰释耶、巴拉巴乎、抑耶稣称基督者乎、
18盖知其因媢嫉而付耶稣也、
19方伯坐于堂、其妻使谓之曰、此义人、尔勿与也、以我今夜梦中、为之哀伤不胜焉、
20祭司诸长、长老、唆众求释巴拉巴、而灭耶稣、
21方伯谓众曰、二人中欲我孰释、曰、巴拉巴、
22彼拉多曰、然则称基督之耶稣、何以处之、佥曰、钉之十架、
23方伯曰、彼行何恶耶、众愈呼曰、钉之十架、
24彼拉多见言之无济、反以滋乱、遂取水、众前盥手、曰、流此义人之血、非我罪也、尔自当之、
25众皆应曰、其血归我、及我子孙、
26遂释巴拉巴、鞭耶稣、付之钉十架、○
27时、方伯之卒、携耶稣入署、集全营围之、
28褫其衣、衣以绛袍、
29编棘冕、冠其首、置苇于右手、跪其前、而戏之曰、犹太人王安哉、
30且唾之、取苇击其首、
31戏毕、褫其袍、衣以故衣、曳钉十架、○
32众出、遇一古利奈人西门、强之偕往、负耶稣之十架、
33至一地、名各各他、即髑髅处也、
34以酒和胆饮之、耶稣尝而不饮、
35既钉之十架、阄分其衣、
36坐而守之、
37置标于首、书曰、犹太人之王耶稣、
38有二盗同钉十架、一左一右、
39过者诮之、摇首曰、
40尔毁殿、三日复建之、可自救也、尔若上帝子、则自十架下矣、
41祭司诸长、士子、长老、亦如是戏之曰、
42彼救他人、不能自救也、彼为以色列王、今自十架而下、我则信之、
43彼恃上帝、上帝果悦之、今可拯之、盖彼曰、我乃上帝子也、
44同钉之盗、亦如是诟之、○
45自午正至申初、遍地晦冥、
46约申初、耶稣大声呼曰、以利、以利、拉马、撒巴各大尼、即言我上帝、我上帝、何遗我也、
47旁立者有人闻之曰、彼呼以利亚也、
48其中一人疾趋、取海绒渍酰、束苇以饮之、
49或曰、姑听之、试观以利亚来救之否、
50耶稣复大声而呼、气遂绝、
51殿幔自上至下裂为二、地震、磐裂、
52墓启、既逝之圣、其身多有复起者、
53迨耶稣复生后、出墓入圣京、见于多人、
54百夫长及同守耶稣者、见地震与所历之事、惧甚、曰、此诚上帝子也、
55有多妇自加利利从耶稣、而供事之者、在彼远观、
56中有抹大拉之马利亚、雅各约西之母马利亚、及西庇太二子之母、○
57既暮、有富人约瑟者、来自亚利马太、亦耶稣之徒也、
58谒彼拉多、求耶稣尸、彼拉多命予之、
59约瑟取尸、裹以洁枲布、
60置诸己之新墓、凿于磐者、转大石于墓门而去、
61有抹大拉之马利亚、及他马利亚、对茔而坐、○
62翌日、即备节之次日、祭司诸长与法利赛人集、谒彼拉多曰、
63大人、我侪忆彼惑人者、生时尝曰、三日后、我将复起、
64是以请命固守其茔三日、恐其徒窃之、而以自死而起告民、则后此之谬、较甚于先矣、
65彼拉多曰、尔有守兵、往尽乃心、固守之、
66遂往、封石设兵、固守其茔焉、
第二十八章
1安息日甫竟、七日之首日昧爽、抹大拉之马利亚、及他马利亚、来观其茔、
2地大震、主之使自天而下、转移其石而坐之、
3其容如电、衣白如雪、
4守者恐惧、战栗若死、
5使者谓妇曰、勿惧、我知尔寻钉十架之耶稣、
6彼不在此、已如其言而起矣、尔来观主卧处、
7速往告其徒、彼自死而起、先尔往加利利、在彼必见之、我已告尔矣、
8妇急离墓、惧且大喜、趋报门徒、
9耶稣遇之曰、愿尔安、妇前抱其足、拜之、
10耶稣曰、勿惧、往报我兄弟、使适加利利、在彼必见我焉、○
11妇去时、守卒入城、以所历之事、报祭司诸长、
12遂与长老集议、予卒多金、
13曰、尔可云、我眠时、其徒夜来窃之、
14倘闻于方伯、我则劝之、俾尔无虞、
15卒受金、如所嘱而行、此言遍扬犹太人中、至于今日、○
16十一门徒往加利利、至耶稣所言之山、
17既见、则拜之、然犹有疑者、
18耶稣前语之曰、在天在地之权、悉予我矣、
19尔往招万民为徒、施之以洗、俾归父子圣神之名、
20教之守我所命者、且我恒偕尔、迄于世末焉、


路加福音
第一章
1盖多有举笔作传、陈述我中已成之事、
2乃依自始亲见而为道役者、授于我侪、
3我既于诸事推原详考、以为亦当循序书之、达提阿非罗仁台、
4俾尔知素所习者之确然也、○
5当犹太王希律时、亚比雅班中、有祭司撒迦利亚者、其妻以利沙伯、亚伦之裔也、
6二人在上帝前、义者也、悉遵行主之诫命礼仪、无间然也、
7但无子、盖以利沙伯弗妊、而二人年又迈、○
8当撒迦利亚依其班次、供祭司职于上帝前、
9循祭司例掣签、入主殿焚香、
10焚香时、众民在外祈祷、
11主之使显见、立于香坛右、
12撒迦利亚见之、愕然而惧、
13天使谓之曰、撒迦利亚、勿惧、尔之祈祷上闻矣、尔妻以利沙伯将生子、可名之曰约翰、
14尔必欢乐、众悦其生、
15盖彼将于主前为大、清酒醇醪皆不饮、自母胎而圣神充之、
16将使以色列多人、转而归主、即其上帝也、
17彼将以以利亚之性与能、行于主前、使为父者之心、转向其子、逆者从义者之智、为主备适宜之民、
18撒迦利亚谓天使曰、我何以知此、盖我已老、妻亦年迈矣、
19天使曰、我乃加百列、立于上帝前者、奉使语尔、报此嘉音、
20尔必默不能言、以至事成之日、因尔不信我言、而届时必应也、
21民俟撒迦利亚、奇其久于殿内、
22及出、不能言、则知其于殿已见异象、彼乃颔以示意、而竟喑矣、
23职事日满则归、○
24此后、其妻以利沙伯妊、匿居五月、
25曰、主于顾我之日、待我若此、以涤我耻于人间、○
26至六月、天使加百列奉上帝遣、往加利利之一邑、名拿撒勒、
27临一处女马利亚、大卫室约瑟所聘者、
28天使入曰、沐恩者安、主偕尔矣、
29女深讶其言、思此问安何也、
30天使曰、马利亚、勿惧、尔获恩于上帝矣、
31尔将妊而生子、可名之曰耶稣、
32彼将为大、称为至上者之子、主上帝以其祖大卫之位予之、
33永王于雅各家、其国靡暨、
34马利亚谓天使曰、我未适人、何以得此、
35天使曰、圣神将临尔、至上者之能将庇尔、是以所生者称圣、为上帝子、
36且尔戚以利沙伯、素称弗妊者、今老而妊、已六月矣、
37盖言出于上帝、未有无能者也、
38马利亚曰、我乃主婢、愿如尔言而成于我、天使遂去之、○
39斯时也、马利亚起、亟往山地、至犹太一邑、
40入撒迦利亚室、问以利沙伯安、
41以利沙伯闻马利亚问安、胎孕内跃、以利沙伯充于圣神、
42大声呼曰、诸女中尔福矣、尔所妊者亦福矣、
43我主之母临我、何由得此、
44盖尔问安之声、一入我耳、而我之胎孕、遂喜而跃、
45信女其福矣、盖主所语者必应也、○
46马利亚曰、我心以主为大、
47我神悦乎上帝、即救我者也、
48以其顾婢之卑微、今而后、万世将谓余有福矣、
49盖彼能者、为我已成大事、厥名惟圣、
50畏之者、则矜恤之、至于世世、
51彼以其臂施厥能力、心志骄者散之、
52有权者黜其位、卑下者升上之、
53饥者饱以珍馐、富者使之徒返、
54扶持其仆以色列、
55如昔谕我祖、垂念矜恤亚伯拉罕及其裔、至于世世、○
56马利亚与之同居、约三月而归、○
57以利沙伯产期已届、乃生子、
58邻里亲族、闻主大矜恤之、遂与之同乐、
59至八日、众来为子行割、欲以其父之名撒迦利亚名之、
60其母曰、否、必名之曰约翰、
61众曰、尔亲族中、无名此名者、
62乃颔以示意、问其父欲何名、
63父索简、书曰、其名约翰、众奇之、
64其口即启、舌亦解、出言颂赞上帝、
65邻里皆惊、此言遍扬于犹太山地、
66闻者心藏之、曰、此子将若何、盖主手偕之矣、○
67其父撒迦利亚充于圣神、豫言曰、
68可颂哉、主以色列之上帝、垂顾其民、而赎之也、
69于其仆大卫室、为我侪挺生拯救之角、
70如自世之始、藉圣先知之口所言、
71救我脱于诸敌、及凡恶我者之手、
72施矜恤于我列祖、念其圣约、
73即与我祖亚伯拉罕所矢之誓、
74使我拯于敌手、
75毕生以圣以义、在于其前、无所惧而事之、
76惟汝小子、将称为至上者之先知、因尔行于主前、以备其路、
77俾民知拯救、在罪之赦也、
78即因我上帝矜恤之心、使旭日自上临我、
79照夫处于幽暗及死荫者、导我足而履平康之路、○
80婴儿渐长、心灵日健、居于野、至显于以色列之日、
第二章
1维时、该撒亚古士督下诏、令天下人咸登籍、
2此乃居里扭为叙利亚方伯时、首次登籍也、
3众往登籍、各归其邑、
4约瑟系大卫族系、故自加利利之拿撒勒邑诣犹太、至大卫之邑、名伯利恒、
5偕所聘之马利亚登籍、时马利亚已妊、
6寓彼时、产期适届、
7乃生冢子、裹以布、置于槽、客舍无隙地故也、○
8其地有牧者、居于原野、夜守群羊、
9主之使立其旁、主之荣光环照之、牧者大惧、
10天使谓之曰、勿惧、我报尔大喜之嘉音、将及众民者、
11盖今日于大卫之邑、为尔生救者、即主基督也、
12尔将见一婴、裹以布、卧于槽、是其号矣、
13忽有众天军、偕天使赞上帝曰、
14在至上则荣归上帝、在地则和平归其所悦之人、○
15诸天使离之升天、牧人相语曰、我侪且往伯利恒、观主示我所成之事、
16遂亟往、见马利亚约瑟、且见婴卧于槽、
17既见之、则以指斯婴报之之言而播扬之、
18闻者咸奇牧人所语之之事、
19惟马利亚悉存斯言于心、而自度之、
20牧者返、以所见所闻尽如所报、而归荣颂赞上帝、○
21八日既盈、为婴行割、命名耶稣、即未妊时、天使所称者、○
22洁日既满、依摩西律、携婴上耶路撒冷、献之于主、
23如主律所载、凡初胎之男、必称圣归主也、
24且献祭、如主律所言、以双鸠、或二雏鸽焉、
25耶路撒冷有西面者、其人义且虔、素望以色列之慰者、而圣神偕之、
26曾得圣神之示、知其未死之先、必见主之基督、
27彼感于圣神进殿、适父母抱婴孩耶稣入、欲为之循律而行、
28则接抱之、颂上帝曰、
29主欤、今乃如尔言、释尔仆安然而逝、
30因我目已见尔之拯救、
31即尔所备于万民前者、
32为光以照异邦、亦为尔民以色列之荣、
33父母奇其指婴孩之言、
34西面祝之、谓其母马利亚曰、此子之立、致以色列多人兴衰、亦为受诽之兆、
35且剑将刺尔心、俾多人之意念显著、○
36有女先知亚拿者、亚设支法内力之女也、其年已迈、自于归、偕夫七载、
37为嫠八十有四年、身不离殿、禁食祈祷、日夜事主、
38适于是时、进前称谢上帝、与望耶路撒冷得赎者、论说此婴、
39其父母既遵主律、已毕诸事、乃归加利利、至己邑拿撒勒、○
40婴孩渐长日健、智慧充实、上帝之恩宠偕之、○
41每岁逾越节、其父母诣耶路撒冷、
42耶稣年十有二、遵节例偕往、
43卒期而返、童子耶稣犹留耶路撒冷、其父母不知也、
44意其在同行者中、行一日程、乃于亲知间访焉、
45未遇、则返耶路撒冷觅之、
46三日后、遇之于殿、坐诸师中、且听且问、
47闻之者皆奇其颖悟应对、
48父母见而异之、其母谓之曰、儿、何待我若此乎、尔父与我忧苦觅尔、
49耶稣曰、奚觅我耶、岂不知我必在我父所乎、或作岂不知我必念我父之事乎
50父母未达、
51耶稣与归拿撒勒、而承顺之、其母以此诸言悉藏于心、
52耶稣之智龄日增、上帝与人益爱之、
第三章
1该撒提庇留在位之十五年、本丢彼拉多为犹太方伯、希律为加利利分封之君、其弟腓力为以土利亚及特拉可尼地分封之君、吕撒聂为亚比利尼分封之君、
2亚那与该亚法为大祭司时、上帝之言临及撒迦利亚之子约翰于野、
3遂至约但四境、宣改悔之洗礼、俾罪得赦、
4如先知以赛亚书所载云、有呼于野者、其声曰、备主路、直其径、
5诸谷填之、山阜卑之、屈曲直之、崎岖之路平之、
6凡有血气者、将见上帝之拯救也、○
7众出受洗、约翰谓之曰、蝮类乎、谁示尔避将来之怒乎、
8故当结果、以副改悔、勿自谓我有亚伯拉罕为父也、我语汝、上帝能由此石、兴起亚伯拉罕之子孙焉、
9今斧置树根、凡不结善果者、则斫之、委于火、
10众问曰、然则我当何为、
11曰、有二衣者、则分与无者、有食者亦然、
12税吏亦来受洗、问曰、夫子、我当何为、
13曰、定赋之外毋索、
14有军士问曰、我当何为、曰、毋强暴、毋诬诈、惟安尔饷、○
15民方冀望、人皆心议约翰或即基督、
16约翰谓众曰、我洗尔以水、有胜于我者来、即解其履带、我亦弗堪、彼将洗尔以圣神及火焉、
17其手执箕、簸净厥场、敛麦入仓、以不灭之火而烧其糠、○
18约翰又多端劝之、宣福音于民、
19分封之君希律、因其弟腓力妻希罗底事、及所行诸恶、见责于约翰、
20乃益其恶、囚约翰于狱、○
21当众民受洗时、耶稣亦受洗、祈祷间、天开、
22圣神降临其上、状如鸽、自天有声云、尔乃我之爱子、我所欣悦者、○
23耶稣始宣道时、年约三十、人以其为约瑟之子、约瑟之上为希里、
24其上为马塔、其上为利未、其上为麦基、其上为雅拿、其上为约瑟、
25其上为玛他提亚、其上为亚摩斯、其上为拿鸿、其上为以斯利、其上为拿该、
26其上为马押、其上为玛他提亚、其上为西美、其上为约瑟、其上为犹大、
27其上为约亚拿、其上为利撒、其上为所罗巴伯、其上为撒拉铁、其上为尼利、
28其上为麦基、其上为亚底、其上为哥桑、其上为以摩当、其上为珥、
29其上为约细、其上为以利以谢、其上为约令、其上为玛塔、其上为利未、
30其上为西缅、其上为犹大、其上为约瑟、其上为约南、其上为以利亚敬、
31其上为米利亚、其上为买南、其上为玛达他、其上为拿单、其上为大卫、
32其上为耶西、其上为俄备得、其上为波阿斯、其上为撒门、其上为拿顺、
33其上为亚米拿达、其上为亚兰、其上为希斯仑、其上为法勒斯、其上为犹大、
34其上为雅各、其上为以撒、其上为亚伯拉罕、其上为他拉、其上为拿鹤、
35其上为西鹿、其上为拉吴、其上为法勒、其上为希伯、其上为撒拉、
36其上为该南、其上为亚法撒、其上为闪、其上为挪亚、其上为拉麦、
37其上为玛土撒拉、其上为以诺、其上为雅列、其上为玛勒列、其上为该南、
38其上为以挪士、其上为塞特、其上为亚当、其上为上帝、
第四章
1耶稣充于圣神、归自约但、 圣神导之适野、
2四旬见试于魔、未尝进食、卒期乃饥、
3魔谓之曰、尔若上帝子、可命此石为饼、
4耶稣曰、记有之、人之生也、不第恃食、
5魔引之上升、顷刻间、以世上诸国示之、
6曰、此诸权及荣、我将予尔、盖此已付我、所欲予者则予之、尔若拜我、
7悉为尔有、
8耶稣曰、记有之、当拜主尔之上帝、而独事之、
9又导至耶路撒冷、立之于殿顶、曰、尔若上帝子、可自兹投下、
10盖记有之、彼将命其使护尔、
11又云、其使必以手扶尔、免足触石、
12耶稣曰、有云、勿试主尔之上帝、
13魔毕诸试、乃暂去之、○
14耶稣以圣神之能、归加利利、其声闻遍于四方、
15在诸会堂训诲、人皆荣之、○
16至拿撒勒、即其长育之区、于安息日、循其规入会堂、立而诵读、
17或以先知以赛亚书予之、开卷见所载云、
18主之神偕我矣、盖彼膏我、以宣福音于贫者、遣我宣告、虏者得释、瞽者得明、受挫折者得自由、
19宣扬主悦纳之年也、
20耶稣掩卷、反于役者而坐、会堂众人注目视之、
21耶稣谓之曰、是经今日应于尔耳矣、
22众证之、且奇其口出恩言、曰、此非约瑟子乎、
23耶稣曰、尔必引斯谚语我云、医当自医、我闻尔行之于迦百农者、亦当行之于故土、
24又曰、我诚语汝、未有先知见重于故土者、
25我诚语汝、当以利亚时、天闭塞三年有六月、遍地大饥、以色列中多嫠、
26以利亚未奉遣往见一人、惟往见西顿撒勒法之一嫠、
27先知以利沙时、以色列中多癞者、无一得洁、惟叙利亚之乃缦而已、
28在会堂者闻之、皆怒甚、
29起而逐之邑外、其邑建于山、曳之至崖、欲投之下、
30耶稣径行众中而去、○
31至加利利之迦百农邑、于安息日训众、
32众奇其训、以其言有权也、
33会堂中有为邪鬼所祟者、大声呼曰、
34噫、拿撒勒人耶稣、我侪与尔何涉、尔来灭我乎、我识尔为谁、乃上帝之圣者、
35耶稣斥之曰、缄尔口、出于彼、鬼仆其人于众中而出、然未伤之、
36众骇异、相语曰、此何言耶、盖彼以权以能命邪鬼、而鬼出矣、
37于是声闻遍于四方、
38耶稣出会堂、入西门家、西门妻母热疾甚重、或为之求耶稣、
39耶稣近立、斥热、热即退、妇遂起而供事之、○
40日入时、凡有患病者、皆携就之、耶稣均按手而医焉、
41有鬼自多人出、呼曰、尔乃上帝子、耶稣斥之、不许其言、以鬼识其为基督也、○
42平旦、耶稣出而适野、众寻而就之、欲止之俾勿去、
43耶稣曰、我亦必于他邑、宣上帝国之福音、盖我奉遣、乃为是也、
44遂宣教于加利利诸会堂、
第五章
1众拥挤之、听上帝道、耶稣立于革尼撒勒湖滨、
2见二舟泊焉、渔人离舟洗网、
3一舟属西门者、耶稣登之、令其离岸少许、坐于舟以训众、
4言竟、语西门曰、移至深处、下网以渔、
5西门曰、夫子、我侪终夜劳苦、竟无所得、然以尔言、我则下网、
6既而围鱼甚多、网几裂、
7招他舟之侣来助、则盈二舟、将沈矣、
8西门彼得见之、伏于耶稣膝前曰、主其去我、我罪人也、
9盖彼与同人、因获鱼之多、皆骇异也、
10西门之侣、西庇太子雅各约翰亦然、耶稣谓西门曰、勿惧、今而后、尔将获人矣、
11众曳舟上岸、舍所有而从耶稣、○
12耶稣在一邑、有通体患癞者见之、伏而求曰、主如允、必能洁我、
13耶稣伸手扪之、曰、吾允矣、尔其洁哉、癞即除、
14耶稣戒之、毋以告人、但往示身于祭司、因尔获洁、依摩西所命者献之、以证于众、
15然其声闻益彰、群众集听、且冀其医疾、
16耶稣退、适野祈祷、○
17一日耶稣训诲、有法利赛人与律师、自加利利诸乡、犹太、耶路撒冷而来、坐于其旁、主之能偕耶稣以施医、
18或以榻舁瘫痪者、欲舁之入、而置其前、
19因人众不得入、乃升屋、由瓦间以榻缒之下、置于众中、当耶稣前、
20耶稣见其信、曰、人乎、尔罪赦矣、
21士子与法利赛人议曰、此僭妄者谁欤、上帝而外、孰能赦罪乎、
22耶稣知其所议、曰、尔心何议耶、
23言尔罪赦矣、与言起而行、孰易、
24但令尔知人子在世、有权以赦罪耳、遂谓瘫痪者曰、我语尔起、取床以归、
25其人即起、于众前取卧具而返、归荣上帝、
26众皆骇异、亦归荣上帝、且惧甚、曰、今日见意外之事矣、○
27厥后耶稣出、见税吏利未者、坐于税关、谓之曰、从我、
28遂舍所有、起而从之、
29利未为之设盛筵于家、有诸税吏及他人同席、
30法利赛人与其士子咎门徒曰、尔曹胡为与税吏罪人饮食乎、
31耶稣谓之曰、健者不需医、惟病者需之、
32我来、非召义人、乃召罪人改悔耳、
33众谓之曰、约翰之徒屡禁食祈祷、法利赛人之徒亦然、惟尔徒式食式饮焉、
34耶稣曰、新娶者在、安能使贺者禁食乎、
35惟日将至、新娶者见接而去、乃禁食耳、
36遂设喻曰、未有裂新衣以补旧衣者、若然、则新衣既裂、且新与旧亦不合也、
37未有以新酒注旧革囊者、若然、则新酒裂囊、酒漏而囊亦败、
38惟新酒必注于新囊焉、
39未有饮陈酒而新是嗜者、盖曰、陈者旨耳、
第六章
1值安息日、耶稣经行田间、其徒摘穗、以手搓而食之、
2有法利赛人曰、尔行安息日不宜行者何也、
3耶稣曰、尔未读大卫及从者、饥时所行乎、
4入上帝室、取陈设之饼而食、且予从者、斯饼非祭司不宜食、
5又曰、人子乃安息日之主也、○
6又一安息日、耶稣入会堂训诲、有一右手枯者在焉、
7士子与法利赛人、窥其于安息日施医否、欲得所以讼之、
8耶稣知其意、谓手枯者曰、起、立于中、遂起而立、
9耶稣谓众曰、试问安息日行善行恶、救生杀生、孰宜、
10遂环视之、谓其人曰、伸尔手、伸之、即愈、
11众皆盛怒、共议何以处耶稣、○
12维时、耶稣出、入山以祷、终夜祈求上帝、
13平旦、召其徒、选十有二人、谓之使徒、
14有若西门、耶稣亦称之曰彼得、及其弟安得烈、雅各、约翰、腓力、巴多罗买、
15马太、多马、亚勒腓之子雅各、加那尼人西门、
16雅各之子或作弟犹大、加略人犹大、即卖师者、
17耶稣偕之下山、立于平地、同其诸徒、及自犹太四方、耶路撒冷、并推罗西顿海滨而来之群众、即欲听耶稣、且冀其医疾者、
18为邪鬼所难者、亦得医焉、
19众皆欲扪耶稣、因有能由之出、而悉医之、○
20耶稣举目视其徒曰、尔贫者福矣、以上帝国为尔有也、
21尔今饥者福矣、以尔将饱也、尔今哭者福矣、以尔将笑也、
22为人子而人恶尔、绝尔、詈尔、以尔名为恶而弃之、尔则福矣、
23当日宜欣喜踊跃、以尔在天之赏大也、盖其祖行于先知亦如是、
24惟尔富者祸矣、以尔已得尔之慰也、
25尔今饱者祸矣、以尔将饥也、尔今笑者祸矣、以尔将哀而哭也、
26尔为众所誉者祸矣、盖其祖行于伪先知亦如是、○
27我语尔听之者曰、敌尔者爱之、憾尔者善视之、
28诅尔者祝之、虐遇尔者、为之祈祷、
29批尔此颊者、并转彼颊以与之、夺尔外服者、内服亦勿禁之、
30求尔者与之、取尔物者、毋复索之、
31尔欲人如何施诸己、亦如是施诸人、
32尔若爱乎爱尔者、何惠之有、盖罪人亦爱乎爱己者、
33尔若善视乎善视尔者、何惠之有、盖罪人亦如是行之、
34尔贷于人而望偿、何惠之有、盖罪人亦贷于罪人、欲其如数而偿也、
35惟尔当爱尔敌、而善待之、贷于人而不绝望、则尔赏大矣、且尔将为至上者之子、盖彼施仁于辜恩及不善者矣、
36尔宜矜恤、如尔父之矜恤然、
37毋议人、则不见议、毋罪人、则不见罪、恕人则见恕、
38予则见予、且以巨量、按之、撼之、溢之、纳尔怀中、盖尔以何量而量、将以复量于尔、○
39又设喻语众曰、瞽能导瞽乎、不胥陷于坎乎、
40徒不逾师、惟成全者将如师也、
41胡为视尔兄弟目中有草芥、而不觉己目中有梁木乎、
42不视己目中有梁木、何能语兄弟云、兄弟欤、容我去尔目中之草芥乎、伪善者乎、先去尔目中之梁木、方可了然、以去兄弟目中之草芥也、
43未有善树结恶果者、亦未有恶树结善果者、
44凡树以其果而识之、荆棘中不摘无花果、蒺藜中不采葡萄也、
45善人由内蕴之善而发其善、恶人由内蕴之恶而发其恶、盖充诸心者、即宣诸口也、○
46尔胡为称我主也、主也、而不行我所言乎、
47凡就我、闻我言而行之者、我示尔其人何似、
48似人建屋、掘而深之、置基磐上、洪水泛滥、河流冲屋、不能撼之、以其建之善也、
49惟闻而不行者、似人建屋土上、而无基、河流冲之则倾、其屋之颓坏大矣、
第七章
1耶稣语民诸言既毕、遂入迦百农、
2有百夫长之爱仆、病将死、
3风闻耶稣、遣犹太长老求之、来医其仆、
4乃诣耶稣恳求曰、尔为之行此、其人宜也、
5以其爱我民、为我建会堂、
6耶稣偕往、距室不远、百夫长遣友就而谓之曰、主、毋劳、尔临我舍、我不堪也、
7即我就尔、亦觉不堪、第发一言、我仆必愈、
8盖我隶人权、有士卒隶我权、命此往则往、彼来则来、命仆行是则行是、
9耶稣闻而奇之、回顾从者曰、我语汝、如是之笃信、即以色列中、亦未之见也、
10所遣者归、见仆已愈、○
11未几、耶稣适一邑、名拿因、其徒及大众同行、
12近邑门、有舁死者出、其母独此子而嫠、邑民送之者甚众、
13主见而悯之、曰、毋哭、
14遂近按其榇、舁者止、耶稣曰、少者、我命尔起、
15死者起而坐且言、遂付之于其母、
16众惊惧、归荣上帝曰、大先知兴于我中、上帝临格其民矣、
17此风声遍扬于犹太及四方、○
18约翰之徒以斯事悉告之、
19约翰遂召其徒二人、遣诣耶稣曰、当来者尔乎、抑他人是望乎、
20二人诣耶稣曰、施洗约翰遣我诣尔云、当来者尔乎、抑他人是望乎、
21时、耶稣医诸疾病痛苦、及患恶鬼者、且多赐瞽者得明、
22遂语之曰、以尔所见所闻、往告约翰、如瞽者明、跛者行、癞者洁、聋者聪、死者苏、贫者闻福音、
23凡不我弃者福矣、○
24约翰之使者退、耶稣举约翰语众曰、尔曩出野何观耶、风动之苇乎、
25抑尔出何观耶、衣毳衣者乎、夫衣文绣而享膏粱者、在王宫也、
26然则尔出何观耶、观先知乎、是也、我语汝、且卓越于先知也、
27此即经所谓、我遣我使先尔、以备尔路者也、
28我语汝、妇之所生、未有大于约翰者、然在上帝国之微者、犹大于彼也、
29庶民与税吏、既受约翰之洗、闻之遂义上帝、
30惟法利赛人与律师、未受其洗、自暴而拒上帝之旨、
31又曰、斯世之人、我何以比之、彼何似耶、
32似童子坐于市、相呼曰、我吹龠、尔不踊、我举哀、尔不哭、
33盖施洗约翰至、不食饼、不饮酒、尔言其患鬼、
34人子至、式食式饮、尔言其嗜食甘酒、税吏罪人之友也、
35夫智也、惟其弟子义之、○
36有法利赛人、请耶稣共食、遂入其家席坐、
37邑中一妇、罪人也、知耶稣席坐于法利赛人之家、携玉瓶盛香膏、
38立其后、傍其足而哭、泪濡其足、以发拭之、且吻接之、以香膏膏之、
39请耶稣之法利赛人见之、意谓斯人若先知、必知扪之者为谁、为何如妇、乃罪人也、
40耶稣谓之曰、西门、我有以语尔、曰、夫子言之、
41曰、债主某、有二负债者、一负五十金、一负五金、
42因无以偿、悉免之、斯二人之爱债主、孰甚、
43西门对曰、我意其多免者、曰、尔所拟者是也、
44遂顾妇语西门曰、尔见此妇乎、我入尔家、尔未尝以水濯我足、惟彼以泪濡我足、以发拭之、
45尔未尝吻接我、惟彼自我入时、吻接我足不已、
46尔未尝以膏膏我首、惟彼以香膏膏我足、
47故我语汝、彼多罪见赦矣、以其多爱也、惟赦之少者、其爱亦少、
48遂谓妇曰、尔罪赦矣、
49同席者相语曰、此为谁、而赦罪乎、
50耶稣谓妇曰、尔信救尔矣、可安然而往、
第八章
1未几、耶稣周游诸邑诸乡、宣播上帝国之福音、十二徒偕之、
2且有数妇、尝患恶鬼、负诸病、而得愈者、即称抹大拉之马利亚、曾有七鬼自之而出、
3又希律家宰苦撒之妻约亚拿、与苏撒拿、并多妇、皆以其所有供事之、○
4大众会集、且有自诸邑来就者、耶稣设喻曰、
5有播种者、出而播种、播时、有落路旁者、为人所践、飞鸟尽食之、
6有落石上者、生而即槁、以无润泽也、
7有落棘中者、棘同生而蔽之、
8有落沃壤者、生而结实百倍、言竟、遂呼曰、有耳以听者、宜听焉、
9其徒问之曰、此喻何耶、
10曰、上帝国之奥、赐尔知之、惟于他人则设喻、俾其视而不明、听而不悟、
11所喻如是、种者、上帝道也、
12路旁者、犹人听道而魔至、由其心夺之、免其信而得救、
13石上者、犹人听道而欣受之、惟其无根、则暂信耳、遇试遂背之、
14棘中者、犹人听道而往、为此生之诸虑货财逸乐所蔽、而其实不成、
15沃壤者、犹人听道、以诚且善之心守之、恒忍而结实、○
16未有燃灯而以器覆之、或置之床下者、惟置之檠上、俾入者见其光、
17未有隐而不显、藏而不露、为人所知者、
18是故宜慎厥听、盖有者、将予之、无者、即其所自以为有者、亦将夺之、○
19耶稣之母及兄弟至、因人众不得近、
20或告之曰、尔母及兄弟立于外、欲见尔、
21耶稣谓众曰、听上帝道而行之者、即我母及我兄弟也、○
22一日耶稣偕门徒登舟、谓之曰、我侪且渡湖、遂移舟、
23行时、耶稣寝、湖上飓风骤起、水几盈舟、危甚、
24门徒就而寤之、曰、夫子、夫子、我侪亡矣、耶稣寤、斥风与浪、即止而平息矣、
25谓门徒曰、尔信安在、众惊异、相语曰、彼何人斯、命风与水、亦顺之也、○
26舟行至格拉森地、与加利利相对、
27耶稣登岸、有人自邑出遇之、乃为鬼所凭者、久不衣衣、不居室、惟居冢中、
28见耶稣、遂号呼而伏其前、大声曰、至高上帝之子耶稣、我与尔何涉、求尔莫我苦、
29盖耶稣已命邪鬼出其人也、此鬼屡强拘之、人虽以链与桎系而守之、彼乃断其系具、而被鬼逐于野、
30耶稣问之曰、尔何名、对曰、军、以有多鬼凭之也、
31遂求耶稣毋令入渊、
32适有群豕食于山、鬼求耶稣许其入豕、许之、
33乃出其人而入豕、群豕突下山坡、入湖而溺、
34牧者见之而奔、往告城乡、
35众出欲观所为、就耶稣、见诸鬼所自出之人、坐于耶稣足下、衣衣自若、则惧、
36见者以患鬼者、如何得愈告之、
37格拉森四方之众、求耶稣去之、惧甚故也、耶稣登舟而返、
38诸鬼所自出之人、求与之偕、耶稣遣之去曰、
39归尔家、以上帝为尔所行之大事告人、彼遂往、遍邑宣扬耶稣为己所行之大事、○
40耶稣既返、众迓之、盖皆伫望之也、
41有司会堂名睚鲁者、来伏耶稣足下、求至其家、
42盖彼有独生女、年约十二、濒死、耶稣往时、众拥挤之、○
43有妇患痭十有二年、于诸医尽耗其业、无能愈之者、
44尾耶稣后、扪其衣缘、痭即止、
45耶稣曰、扪我者谁耶、众皆弗承、彼得与同人曰、夫子、众拥逼尔也、
46耶稣曰、有扪我者、盖我觉有能力由我出焉、
47妇知不得隐、战慓而至、伏于耶稣前、当众告以扪之之故、与如何立愈、
48耶稣语之曰、女欤、尔信已愈尔矣、可安然而往、○
49言时、有自司会堂者来、曰、尔女死矣、毋劳夫子、
50耶稣闻之曰、勿惧、惟信、则女必愈、
51至室、于彼得雅各约翰、及女之父母外、不许他人同入、
52众哭之恸、耶稣曰、毋哭、女非死、乃寝耳、
53众知其已死、哂之、
54耶稣执女手呼曰、
55女子起、其魂返、即起、耶稣命食之、
56其父母骇异、耶稣戒之、勿以所行告人、
第九章
1耶稣召集十二徒、赐之能与权、以制众鬼、医诸疾、
2又遣之宣上帝国、且医病者、
3谓之曰、勿携资斧、勿杖、勿袋、勿粮、勿金、勿二衣、
4所入之室、则居之、亦由之而去、
5凡不接尔者、去其邑时、拂尔足尘、以证其非、
6其徒遂往、遍行诸乡、随在宣福音、并施医焉、○
7分封之君希律、闻耶稣所行、则踌躇、因有谓约翰自死而起、
8有谓以利亚显见、有谓古先知之一复起、
9希律曰、约翰我已斩之、今所闻如此、斯人果谁耶、遂欲见之、○
10使徒既归、以其所行告耶稣、耶稣携之潜退、至一邑、名伯赛大、
11众知而从焉、耶稣迎之、与言上帝国、需医者医之、
12日甫昃、十二徒就之曰、请散众、俾周往田舍乡村、投宿觅食、盖我侪所在、乃荒野也、
13耶稣曰、尔其食之、曰、若不往而为众市食、则仅有五饼二鱼耳、
14盖其人约有五千焉、耶稣谓其徒曰、使众列坐、每列约五十人、
15遂如其言、使众坐、
16耶稣取五饼二鱼、仰天祝而擘之、予门徒、使陈于众前、
17皆食而饱、拾其屑十二筐、○
18耶稣燕居祈祷、门徒偕之、耶稣问曰、众言我为谁、
19对曰、施洗约翰、或云以利亚、或云古先知之一复起、
20耶稣曰、尔曹言我为谁、彼得对曰、上帝之基督、
21耶稣戒之、勿以告人、
22又曰、人子必受多苦、为长老祭司诸长士子所弃、且见杀、三日复起、
23又谓众曰、欲从我者、当克己、日负其十架以从、
24盖凡欲救其生者、将丧之、为我丧其生者、将救之、
25利尽天下、而自丧自亡、何益之有、
26盖凡耻我及我之道者、迨人子以己与父之荣、及圣使之荣而临时、亦必耻其人焉、
27我诚语汝、立于此者、有人未死之先、得见上帝国也、○
28此后约八日、耶稣携彼得约翰雅各、登山祈祷、
29祷时、容貌异常、衣白烨烨、
30有二人与之言、即摩西以利亚也、
31以荣而见、言及耶稣逝世之事、即其将成于耶路撒冷者、
32彼得与同人倦而寝、既醒、见耶稣之荣、与二人同立、
33别时、彼得谓耶稣曰、夫子、我侪在此善矣、容结三庐、一为尔、一为摩西、一为以利亚、然不自知所谓也、
34言时、有云覆之、入云时则惧、
35有声自云出曰、此乃我子、我所选者、尔其听之、
36声既毕、见耶稣独在、门徒缄默、维时不以所见告人、○
37翌日下山、大众迎之、
38中一人呼曰、夫子、祈顾我子、乃我独生者、
39为鬼所执、则遽呼、拘挛之、致流涎、且重伤之、去之实难、
40我曾求尔徒逐之、而不能也、
41耶稣曰、噫、悖逆不信之世、我偕尔忍尔、至几何时乎、携尔子来此、
42来时、鬼倾跌之、拘挛之、耶稣斥邪鬼、遂医此子、付诸其父、众皆惊异上帝之严威焉、○
43当众奇其所行、耶稣谓门徒曰、
44尔宜以此言藏诸耳、盖人子将见付于人手矣、
45门徒未达、以其言隐秘、致彼不悟也、又不敢问之、○
46门徒相议孰将为大、
47耶稣知其心之所议、遂取孩提立之于己侧、
48语门徒曰、凡以我名接斯孩提者、即接我也、接我者、即接遣我者也、夫尔中最微者、乃为大也、○
49约翰曰、夫子、我侪见一人、以尔名逐鬼、禁之、为其不从我侪也、
50耶稣曰、勿禁之、盖不敌尔者、即向尔者也、○
51耶稣接升之期将至、则定向耶路撒冷而行、
52遣使先之、遂往入撒玛利亚之一乡、而为之备、
53乡人不纳、以其向耶路撒冷行也、
54其徒雅各约翰见之、曰、主、欲我命火自天而降、以灭之乎、
55耶稣顾而责之、
56遂往他乡、○
57行路时、或谓之曰、尔无论何往、我必从之、
58耶稣曰、狐有穴、鸟有巢、惟人子无枕首之所也、
59又语一人曰、从我、曰、主、容我先归葬父、
60耶稣曰、任死者葬其死者、尔往宣上帝之国、
61又一人曰、主、我将从尔、但容我先别家人、
62耶稣曰、手执耒耜而顾后者、不宜乎上帝国也、
第十章
1厥后、主别立七十人、耦而遣之、在于其前、入己将至之诸邑诸地、
2谓之曰、穑多工少、宜求穑主、遣工力穑焉、
3往哉、我遣尔似羔入狼中、
4勿携囊、勿袋、勿履、途中勿问人安、
5所入之室、则先曰愿斯室安、
6傥于彼有宜乎安者、尔祝之安必临之、不然、则归尔矣、
7居斯室、则饮食其所供、盖工得其值、宜也、毋由此室移于彼室、
8所入之邑、人若接尔、则食其陈于尔前者、
9邑中有病者医之、且语众曰、上帝国近尔矣、
10所入之邑、人不接尔、则出至其衢曰、
11尔邑之尘沾我足者、亦对尔拂之、虽然、尔宜知上帝国近矣、
12我语汝、于彼日、所多玛之刑、较斯邑犹易受也、
13祸哉、哥拉汎乎、祸哉、伯赛大乎、盖在尔中所行之异能、若行于推罗西顿、彼早衣麻坐灰、而改悔矣、
14然于鞫日、推罗西顿之刑、较尔犹易受也、
15迦百农欤、尔将升于天乎、必下阴府耳、
16又曰、听尔者、即听我、拒尔者、即拒我、拒我者、即拒遣我者也、○
17七十人喜而返、曰、主、以尔名、鬼亦服我、
18耶稣曰、我曾见撒但如电、自天而陨、
19我赐尔以权、可践蛇蝎、与制敌诸能、必无害尔者、
20然毋以诸鬼服尔而喜、当以尔名录于天而喜、○
21是时也、耶稣感于圣神而喜曰、父乎、天地主也、我称谢尔、尔以此事、于智者达者则隐之、于赤子则显之、父乎、然也、此乃尔所悦者也、
22万有由父赐我、父之外无识子者、子及子所欲示者之外、无识父者、
23乃顾其徒、潜语之曰、见尔所见者、其目福矣、
24我语汝、昔先知君王、多欲见尔所见、而不之见、闻尔所闻、而不之闻、○
25有律师起而试之曰、夫子、我当何为、以承永生、
26耶稣曰、律所载者何耶、尔读之如何、
27对曰、尔当尽心、尽性、尽力、尽意、爱主尔之上帝、亦当爱邻如己、
28耶稣曰、尔所对是也、行此则生、
29彼欲自义、谓耶稣曰、谁为我邻、
30耶稣曰、或自耶路撒冷、下耶利哥、遇盗、剥其衣、且伤之、濒死、委之而去、
31适有祭司由是路而下、见之、则旁行而过、
32又有利未人至彼处、见之、亦旁行而过、
33惟一撒玛利亚人、行至其地、见而悯焉、
34遂就之、以油以酒浇其伤处、裹之、乘以己畜、携至旅馆、而顾恤之、
35翌日取金二钱、予馆人曰、且顾此人、若所费加多、我返时偿尔、
36此三人中、尔意孰为遇盗者之邻耶、
37曰、矜恤之者是也、耶稣曰、尔往效此而行、○
38众行时、耶稣入一村、有妇名马大、迎之至其家、
39其姊妹马利亚、坐主足下听其言、
40马大以供事多而心纷、诣耶稣曰、主、我姊妹遣我一人供事、尔不以为意乎、请命之助我、
41主语之曰、马大、马大、尔因多端、思虑烦扰、
42然所需者一而已、马利亚已择善业、而莫之夺也、
第十一章
1耶稣在一处祈祷、既毕、有一徒曰、主教我侪祈祷、如约翰之教其徒然、
2耶稣曰、尔曹祈祷、宜云、父欤、愿尔名圣、尔国临格、
3所需之粮、日日赐我、
4免我诸罪、盖人负我、我亦免之、勿导入试、○
5又曰、尔中孰有友、夜半就之曰、友乎、以三饼借我、
6盖我友来自途间、无以供之、
7彼自内应之曰、毋扰我、门已闭、儿曹与我在床、不能起以予尔、
8我语汝、纵不以友故起而予之、然因其迫切、必起予之、应其所需、
9我又语汝、求则予尔、寻则遇之、叩门则为尔启、
10盖凡求者得也、寻者遇也、叩者启也、
11尔中为父者、孰有子求饼而予之石乎、求鱼而予之蛇以代鱼乎、
12抑求卵而予之蝎乎、
13尔曹虽不善、尚知以嘉贶予尔子、况于天父、岂不更以圣神予求之者乎、○
14耶稣逐一喑鬼、鬼既出、而喑者言、众奇之、
15中有数人曰、彼藉鬼王别西卜逐鬼耳、
16又有试之者、求自天之兆、
17耶稣知其意、语之曰、凡国自相分争、必墟、家自相分争、必倾、
18若撒但自相分争、其国何以立哉、因尔云我藉别西卜逐鬼、
19使我藉别西卜逐鬼、则尔子弟逐鬼孰藉乎、彼将议尔矣、
20若我藉上帝之能逐鬼、则上帝国临尔矣、
21夫勇士具武备而守其府、则所有者安矣、
22惟更勇者至而胜之、则尽夺其所恃武具、而分其赃、
23夫不与我偕者、即敌我、不与我敛者、即散也、
24邪鬼既出其人、游行旱地、求安不得、则曰、我将返我所出之室、
25至、则见其扫除修饰矣、
26遂往、又携七鬼更恶于己者、入而居之、其人之后况、较前尤剧矣、○
27言时、众中一妇、扬声谓之曰、胎妊尔、乳哺尔者福矣、
28耶稣曰、未若听上帝道而守之者福也、○
29众集就之、耶稣曰、此世乃恶世也、而求异兆、约拿之兆而外、无以示之、
30盖约拿为兆于尼尼微人、人子亦将为兆于斯世、
31当鞫日、南方女王、将与斯世之人、同起而罪之、以其来自地极、听所罗门之哲言、况在此有大于所罗门者乎、
32当鞫日、尼尼微人将与斯世、同立而罪之、以其因约拿所宣而改悔、况在此有大于约拿者乎、○
33人燃灯、未有置于窖中、或斗下者、乃置檠上、俾入者见其光也、
34夫身之灯、目也、尔目了、则全体光、目眊、则全体暗、
35故宜省之、恐尔衷之光暗也、
36傥尔全体皆光、而无一毫之暗、则厥光充盈、似灯之光灿照尔矣、○
37言时、有法利赛人邀之共食、耶稣入而坐、
38法利赛人见其不先濯而食、异之、
39主谓之曰、今尔法利赛人、惟杯盘之外是洁、然尔内则充以劫夺与恶慝、
40无知者乎、造其外者、不亦造其内耶、
41惟以在内者施济、则于尔无不洁矣、○
42祸哉、尔法利赛人乎、以尔于薄荷、芸香、及诸蔬、十输其一、于义及向上帝之爱、则忽之、此乃尔所当行、而彼亦不可遗也、
43祸哉、尔法利赛人乎、以尔好会堂高坐、受祝于市也、
44祸哉尔乎、以尔似隐没之墓、履其上者不知也、○
45有律师应之曰、夫子、斯言亦辱我侪矣、
46曰、祸哉、尔律师乎、以尔加难负之任于人、而己则不著一指、
47祸哉尔乎、以尔建先知之墓、乃尔祖所杀者也、
48如是、则尔祖所为、尔证之、且与之、盖彼杀先知、尔建其墓也、
49是故上帝之哲言有云、我将遣先知使徒就彼、其中有见杀者、有见迫者、
50致创世以来、所流先知之血、皆于此代而讨焉、
51即自亚伯之血、至亡于殿坛间、撒迦利亚之血也、我诚语汝、必于此代而讨焉、
52祸哉、尔律师乎、以尔尝夺知识之钥、己不入之、而将入者、尔亦阻之也、○
53出时、士子与法利赛人严迫之、激使多言、
54设伏伺之、欲执其自口而出者、
第十二章
1时、众集数万、致相蹂践、耶稣谓其徒曰、当谨防法利赛人之酵、即伪善也、
2盖未有掩而不露、隐而不知者、
3是故尔言于幽暗者、必闻于光明、附耳语于密室者、必宣于屋上、
4我友乎、我语汝、杀身而后、别无能为者、勿惧之、
5我以当惧者示尔、即杀后、又有权投于地狱者、我诚语汝、当惧者此也、
6五雀非二分金售乎、然于上帝前、其一亦不忘也、
7即尔首之发、亦皆见数、勿惧、尔较多雀尤贵也、
8我又语汝、凡认我于人前者、人子于上帝使者前、亦必认之、
9不认我于人前者、亦必不见认于上帝使者前、
10凡以言攻人子者、其人将得赦、惟亵渎圣神者、不得赦、
11人曳尔至会堂、及执政操权者前、毋虑何以对、何所言、
12盖于彼时、圣神必教尔以所当言也、○
13众中一人谓之曰、夫子、令我兄弟与我析产、
14耶稣曰、人乎、谁任我为尔听讼分析者乎、
15遂语众曰、慎戒贪婪、盖人之生、不在所蓄之丰裕也、
16又设喻曰、有一富人、土地蕃殖、
17自忖曰、无处储我物产、将何为乎、
18既而曰、我知所为矣、必毁我仓、而建大者、以储百谷财物、
19我将谓我灵曰、灵乎、尔多财货积为历年之用、可安然饮食喜乐也、
20惟上帝谓之曰、无知者乎、今夜将索尔灵、则所备者谁归、
21凡积财于己、而于上帝前不富者亦如是、○
22耶稣谓其徒曰、故我语汝、毋虑生何以食、身何以衣、
23盖生贵于粮、身贵于衣也、
24试思乌鸦、不稼不穑、无仓无廪、而上帝且育之、尔之于鸟、其贵何如耶、
25尔曹谁能以思虑延生一刻乎、
26至微者尔尚不能、何虑其余耶、
27试思百合花如何而长、不劳不纺、我语汝、当所罗门荣华之极、所衣者不及此花之一也、
28夫野草今日尚存、明日投炉、上帝犹衣之若此、况于尔小信者乎、
29勿求何以食、何以饮、亦勿萦扰、
30凡此皆异邦人所求、尔父知尔需之、
31尔惟其国是求、则此物将加诸尔、
32二三子勿惧、尔父喜以国赐尔、
33当售尔所有以施济、为己备不旧之囊、及不匮之财在天、即盗不至、蠹不败之处、
34盖尔财所在、尔心亦在焉、○
35尔腰宜束、灯宜燃、
36效人俟主自婚筵归、至而叩门、即为之启也、
37主至、见仆儆醒、其仆福矣、我诚语汝、主将自束其带、令仆席坐、前而供事之、
38其至也、或二更、或三更、见仆如是、其仆福矣、
39若家主知盗何时至、则必儆醒、不容穴其室、此尔所知也、
40尔亦当备之、因尔不意之时、人子至矣、○
41彼得曰、主欤、尔设此喻、向我侪乎、抑向众人乎、
42主曰、孰为忠智之家宰、主任之督其家人、依时予之粮乎、
43主至、见仆行是、其仆福矣、
44我诚语汝、主将任之、以督其所有、
45倘斯仆意谓、我主稽迟、遂扑仆婢、食饮且醉、
46乃于不意之日、不知之时、其主至、处以极刑、拟与不信者同科、
47仆知主意而不备、不顺其意者、见扑必多、
48惟不知而作当扑之事者、见扑必少、盖多予之、必多取之、多托之、必多索之、○
49我来以火投地、倘火既燃、非我所欲乎、
50我有当受之洗、尚未成时、我抑郁何如乎、
51尔以我来施和平于世乎、我语汝、非也、乃分争耳、
52今而后、一家五人将分争、三攻二、二攻三、
53父攻子、子攻父、母攻女、女攻母、姑攻妇、妇攻姑焉、○
54遂谓众曰、尔曹见云西起、即言将雨、果有之、
55风自南来、即言将暑、亦有之、
56伪善者乎、尔识别天地色象、何不识别此时乎、
57且何不自审所宜乎、
58与讼尔者往见有司、途间当力求解释、恐曳尔于士师、士师付尔于吏、吏下尔于狱、
59我语汝、尔非偿尽毫厘、断不得出也、
第十三章
1维时、有同在者、以加利利人之事告耶稣、即彼拉多以其血杂祭物中也、
2耶稣曰、尔意此加利利人受此害、较众加利利人尤有罪乎、
3我告尔、非也、尔弗改悔、皆将如斯而亡、
4昔西罗亚楼倾、压而毙者十八人、尔意斯人、较居耶路撒冷诸民、尤负罪乎、
5我告尔、非也、尔弗改悔、皆将如斯而亡、○
6乃设喻曰、有植无花果树于其葡萄园者、来而求果弗得、
7语园丁曰、我来求果于此树者三年矣、而弗得、宜斫之、何为旷此土乎、
8对曰、主、今岁姑容之、待我周掘壅粪、
9后或结果、否则斫之、○
10安息日、耶稣在一会堂训诲、
11适有妇患鬼而病、十有八年、伛偻不能伸、
12耶稣见而呼之曰、妇乎、尔释于病矣、
13遂以手按之、妇即伸、归荣上帝、
14司会堂者、因耶稣于安息日施医、憾焉、谓众曰、工作自有六日、于此可来受医、勿于安息日也、
15主曰、伪善者乎、尔曹于安息日、孰不解牛驴于厩、牵以饮之乎、
16况此妇为亚伯拉罕之裔、撒但系之十有八年、不当于安息日解其结乎、
17耶稣言此、诸敌愧耻、众见其所行诸有荣之事、皆喜、○
18耶稣曰、上帝国何似、我将何以比之、
19乃似芥种一粒、人取而播于其园、长而成树、飞鸟栖于其枝、
20又曰、我将何以比上帝国乎、
21乃似酵、妇取而纳于三斗面中、致均发酵焉、○
22耶稣经邑乡训诲、向耶路撒冷而往、
23或曰、主、得救者其寡乎、
24曰、当竭力以进窄门、我语汝、将有求进而不得者多也、
25迨家主起而闭门、尔立于外、叩门曰、主欤、为我启之、彼将应曰、我不识尔奚自、
26尔将曰、我侪曾于尔前食饮、尔亦曾于我衢训诲、
27彼将曰、我告尔、我不识尔奚自、尔众行不义者、其去我、
28时、尔见亚伯拉罕、以撒、雅各、与诸先知在上帝国、而尔见逐于外、则必哀哭切齿矣、
29自东自西、自南自北、有人将至、席坐于上帝国、
30有后者将为先、先者将为后也、○
31是时法利赛数人来、谓之曰、出而去此、希律欲杀尔也、
32耶稣曰、往告彼狐狸云、今日明日、我逐鬼施医、至三日、我事毕矣、
33虽然、今日明日及后日、我必行矣、盖先知不能亡于耶路撒冷外也、
34耶路撒冷欤、耶路撒冷欤、杀先知石击使于尔者乎、我欲集尔赤子、似牝鸡集雏翼下者屡矣、而尔不欲也、
35尔室遗于尔矣、我语汝、尔将不见我、迨尔云、奉主名而来者、宜颂也、
第十四章
1安息日、耶稣入法利赛宰者之家食焉、众窥之、
2当前有一病臌者、
3耶稣谓律师与法利赛人曰、安息日施医宜否、
4众默然、耶稣援其人、医而遣之、
5谓众曰、尔中孰有牛驴、安息日陷于坎、不即曳之出乎、
6众无以对、○
7耶稣见所请者、首位是择、遂设喻语之曰、
8尔见请赴婚筵、毋居首位、恐所请有尊于尔者、
9则请尔与彼之人、前语尔曰、以位让于斯人、尔必惭怍而就末位、
10惟见请时、往居末位、则请尔者来语尔曰、友、上坐、则尔于同席者前有荣矣、
11盖凡自高者、将卑之、自卑者、将高之也、○
12又谓请之者曰、尔设午餐、或晚餐、毋招尔朋友、兄弟、亲戚、富邻、恐彼复招尔、而受其报也、
13惟设筵请贫者、残者、跛者、瞽者、则尔福矣、
14盖彼无以报尔、而于义人复起时、尔将得报也、○
15同席一人闻之曰、食于上帝国者福矣、
16耶稣曰、或设大筵、所请者众、
17筵时、遣仆告所请者曰、来、百物备矣、
18众辞之、如出一心、一人曰、我适购田、须往视之、请辞、
19又一人曰、我适购牛五耦、将往试之、请辞、
20又一人曰、我方娶妻、故不能往、
21仆归、悉告其主、主怒曰、速往邑之衢巷、引诸贫者、残者、跛者、瞽者来、
22仆曰、主、既如所命行矣、尚有座焉、
23主曰、出往道路藩篱间、而强人入、俾满我室、
24我语汝、先所请者、无一得尝我筵也、○
25有群众偕行、耶稣顾之曰、
26人就我、而不憎其父母、妻子、兄弟、姊妹、与己生命者、不得为我徒、
27不负己之十架而从我者、亦不得为我徒、
28尔曹孰欲建台、不先坐而计其赀、足以竣事否乎、
29恐或置基而不克成、见者皆哂之、
30曰、此人建于始、而不克成于终也、
31或有王出与他王战、孰不先坐而运筹、能以一万御彼以二万来攻者乎、
32不然、当敌尚远、则遣使求和矣、
33如是、凡尔中不尽舍所有者、不得为我徒也、
34夫盐善矣、第盐失其味、将何以调之、
35不宜于田、不宜于粪、惟弃于外耳、有耳以听者、宜听焉、
第十五章
1众税吏与罪人、就听耶稣、
2法利赛人与士子訾议曰、彼纳罪人、而共食焉、
3耶稣设喻语之曰、
4尔中孰有百羊、而亡其一、不姑舍九十九羊于野、往觅其亡者、至于获乎、
5获之则喜、负于肩、
6归而集其友邻、谓之曰、与我同乐、我所亡之羊已获矣、
7我语汝、罪人有一改悔者、则在天为之乐亦然、较为九十九义人、无须改悔者尤甚也、
8或妇有银钱十、而亡其一、岂不燃灯扫室、而勤觅之、至于获乎、
9获之、则集其友邻曰、与我同乐、我所亡之钱已获矣、
10我语汝、罪人有一改悔者、在上帝使者前、为之喜亦然、○
11又曰、或有二子、
12其季子谓父曰、父欤、以当归我之业予我、父遂以产分之、
13未几、季子尽挟所有远游异地、在彼放恣、浪费其业、
14尽耗一切、适其地大饥、始形困乏、
15遂投其地一民、遣之于田牧豕、
16欲以豕所食之豆荚充腹、而无人予之、
17既而悟曰、我父若许佣人、其粮有余、我乃于此饥而死耶、
18我将起而诣父、谓之曰、父欤、我获罪于天及尔、
19今而后、不堪称为尔子矣、视我如佣人之一可也、
20遂起而诣父、相去尚远、父见而悯之、趋抱其颈而吻接之、
21子曰、父欤、我获罪于天及尔、今而后、不堪称为尔子矣、
22父语诸仆曰、速取至美之袍衣之、施环于其指、纳履于其足、
23且牵肥犊宰之、我侪可食而乐焉、
24盖我此子、死而复生、亡而复得者也、众遂乐焉、
25适长子自田归、将及室、闻乐舞、
26呼一仆、问其故、
27对曰、尔弟归、尔父宰肥犊、为其无恙而复得之也、
28长子怒、不肯入、父出劝之、
29长子谓父曰、我事尔多年、从无违命、而尔未尝赐我一羔、俾我与友同乐、
30惟尔此子、狎妓尽耗尔产、彼至、乃为之宰肥犊也、
31父曰、子乎、尔常偕我、我所有者、
32皆为尔有、惟尔弟死而复生、亡而复得、我侪喜乐宜也、
第十六章
1耶稣又谓其徒曰、富人某、有一家宰、或以其耗主之业诉于厥主、
2主呼之曰、我闻言及尔者何耶、陈述尔职、盖尔不得仍为家宰也、
3家宰意谓、主夺我职、我将何为乎、锄无力、乞则耻、
4我知所为矣、黜职时、令人接我入其家、
5遂于负主债者、一一呼之来、谓先至者曰、尔负我主几何、
6曰、油百斗、曰、取券亟坐、书五十、
7又谓其他曰、尔负几何、曰、麦百斛、曰、取券书八十、
8其主乃誉不义之家宰、以其所行之智也、盖斯世之子于其世事、较光明之子尤智也、
9我语汝、以不义之财结友、迨匮时、则彼接尔入永宅矣、
10忠于小者、亦忠于大、不义于小者、亦不义于大、
11若尔于不义之财不忠、孰以真者托尔耶、
12若尔于属人者不忠、孰以属尔者予尔耶、
13一仆不能事二主、或恶此爱彼、或重此轻彼、尔不能事上帝、兼事货财也、○
14法利赛人乃好利者、闻而哂之、
15耶稣谓之曰、尔于人前自义、然上帝知尔心、盖人所崇者、上帝所恶也、
16律与先知、至约翰而已、自是上帝国之福音宣布、人人奋力以入之、
17然天地之逝、较律一画之陨尤易也、
18凡出妻而他娶者淫也、娶所出者、亦淫也、○
19有富者衣紫袍枲布、日事华靡宴乐、
20又有乞者、名拉撒路、通体生疡、置于富者之门、
21欲食富者几下遗屑、犬来舐其疡、
22乞者死、天使携至亚伯拉罕之怀、富者亦死而葬、
23阴间痛苦之际、举目遥见亚伯拉罕、有拉撒路在其怀、
24遂呼曰、我祖亚伯拉罕乎、矜恤我、遣拉撒路以指尖蘸水凉我舌、盖我在此火焰中苦甚、
25亚伯拉罕曰、子乎、当忆尔生时受诸福、拉撒路受诸难、今彼慰、而尔苦焉、
26不第此也、尔我间限以巨渊、欲由此过尔不能也、由彼过我、亦不能也、
27曰、若是、求祖遣拉撒路往我父家、
28我有兄弟五人、使彼证之、免其亦来此痛苦之处也、
29亚伯拉罕曰、彼有摩西及诸先知、可听之也、
30曰、祖亚伯拉罕乎、非也、若有由死而就之者、彼必改悔矣、
31曰、不听摩西与先知、即有自死而起者、彼亦不受劝也、
第十七章
1耶稣谓其徒曰、陷人于罪、事不能无、而陷之者祸矣、
2与其陷此小子之一于罪、宁以巨磨系颈、投于海、
3尔当自慎、若兄弟获罪则斥之、悔则恕之、
4傥一日获罪于尔者七、反而语尔者亦七、曰我悔矣、则尔必恕之、○
5使徒谓主曰、祈益我信、
6主曰、尔若有信如芥种一粒、即命此桑拔根植于海、亦必顺尔、
7尔中孰有仆、或耕或牧、自田归、而谓之曰、汝往坐而食乎、
8岂不曰、备我餐、束带事我、迨我食饮后、尔食饮也、
9仆依命而行、主其谢之乎、
10如是、尔尽行所命、亦当曰、我乃无益之仆、行所当行已耳、○
11耶稣往耶路撒冷、经行撒玛利亚、与加利利、
12入一村、有癞者十人、遇之而远立、
13扬声曰、耶稣夫子、矜恤我、
14耶稣目之曰、尔往示身于祭司、往时即洁矣、
15其一见己已愈、返而大声归荣上帝、
16伏耶稣足下称谢之、彼乃撒玛利亚人也、
17耶稣曰、洁者非十人乎、其九安在、
18此异族人之外、未见返而归荣上帝者、
19遂语其人曰、起而往、尔信救尔矣、○
20法利赛人问上帝国何时临格、耶稣曰、上帝国之临格不显、
21人亦不云在此在彼、盖上帝国在尔中也、
22又语门徒曰、时将至、尔欲见人子之一日、而不得见、
23人将告尔、在此在彼、勿往勿从、
24盖如电之在天、闪于此、光于彼、人子于其日亦如是、
25但必先受诸苦、为斯世所弃、
26人子之时、如挪亚之时、
27人食饮嫁娶、迨挪亚入方舟之日、洪水至而灭众、
28又如罗得之时、人食饮贸易、树艺建造、
29迨罗得出所多玛之日、自天雨火与硫而灭众、
30人子显著之日亦如是、
31是日也、乘屋者、其具在室、勿下取之、在田者、亦勿归、
32当忆罗得之妻、
33凡欲救其生者、必丧之、丧其生者、必存之、
34我语汝、是夜二人同榻、取一遗一、
35二妇同磨、取一遗一、
36众问曰、主欤、何处有此、曰、尸之所在、鸷鸟集焉、
第十八章
1耶稣又设喻语众、当恒祈不倦、
2曰、邑有士师、不畏上帝、不礼世人、
3其邑有嫠、屡就之曰、有仇我者、祈伸我冤、
4久而不许、后自思云、我虽不畏上帝、不重世人、
5但此嫠渎我、必伸其冤、免其恒来扰我、
6主曰、听此不义之士师所言、
7上帝选民昼夜呼吁、虽久忍之、岂不伸其冤乎、
8我语汝、必速伸之矣、虽然、人子至时、将见有信于世者乎、○
9有自恃为义、而轻视他人者、耶稣设喻谓之曰、
10二人登殿祈祷、一为法利赛人、一为税吏、
11法利赛人立而自祷曰、上帝欤、我谢尔、以我不似他人强索、不义、淫乱、亦不似此税吏、
12我七日禁食者二、而以所得者十输其一、
13税吏远立、不敢举目仰天、第拊膺曰、上帝欤、怜我罪人也、
14我语汝、此人归、较彼得称为义、盖自高者、将卑之、自卑者、将高之也、○
15有携孩提就耶稣者、欲其扪之、门徒见而责之、
16耶稣呼之来、曰、容孩提就我、勿禁之、盖属上帝国者、乃如是人也、
17我诚语汝、凡承上帝国、而不如孩提者、断不得入也、○
18有宰问之曰、善哉夫子、我将何为、以承永生、
19耶稣曰、何善我乎、善者惟一、上帝而已、
20夫诸诫尔所识也、毋淫、毋杀、毋窃、毋妄证、敬尔父母、
21对曰、凡此、我自幼悉守之矣、
22耶稣闻此、语之曰、尔犹缺一、悉鬻所有以济贫、则将有财于天、且来从我、
23其人闻之、忧甚、巨富故也、
24耶稣见之曰、有财者入上帝国、难矣哉、
25驼穿针孔、较富者入上帝国犹易也、
26闻者曰、然则谁能得救乎、
27曰、人所不能者、上帝能之也、
28彼得曰、我侪已舍所有从尔矣、
29曰、我诚语汝、未有为上帝国、舍屋宇、父母、兄弟、妻子、
30而今世不获倍蓰、来世不获永生者也、○
31耶稣携十二徒、谓之曰、我侪上耶路撒冷、先知所载指人子者、将悉应矣、
32盖将见付于异邦人、受戏侮凌辱之、唾之、
33又鞭之、杀之、三日复起、
34门徒一无所悟、盖斯言隐秘、而彼不识所谓诸事也、○
35近耶利哥时、有瞽者坐乞路旁、
36闻众过、问其故、
37或告之曰、拿撒勒人耶稣过此也、
38瞽者呼曰、大卫之裔耶稣、矜恤我、
39前行者斥之使默、彼愈呼曰、大卫之裔、矜恤我、
40耶稣止、命携之来、既近、则问之曰、
41欲我何为、曰、主、俾我得见、
42耶稣曰、可见也、尔信救尔矣、
43彼即得见、从耶稣、归荣上帝、众见之、亦颂赞上帝、
第十九章
1耶稣入耶利哥、经行时、
2有撒该者、为税吏长而富、
3欲识耶稣为谁、以人众而不得见、身短故也、
4遂趋前升桑、以其必过此也、
5耶稣至、仰视之、曰、撒该速下、今日我将主尔家、
6遂亟下、喜接之、
7众见之、訾议曰、彼往寓罪人之家矣、
8撒该立而谓主曰、主欤、我以所有之半济贫、若诬诈人者、则四倍偿之、
9耶稣曰、今日拯救临此家矣、以其亦为亚伯拉罕之裔也、
10盖人子至、为寻救亡失之人耳、○
11众闻此言时、耶稣因近耶路撒冷、且众意上帝国将即显著、遂复设喻、
12曰、有贵胄往远地、欲受国而返、
13召其仆十人、予金十斤、谓之曰、贸易以待我来、
14其民憾之、遣使于其后曰、我侪不欲斯人君我也、
15贵胄受国而返、命召予金之仆、欲知其获利几何、
16其一至曰、主之一斤、已获十斤矣、
17曰、俞、善仆也、尔于小者既忠、可宰十邑也、
18其次至曰、主之一斤、已获五斤矣、
19曰、尔亦可宰五邑也、
20又其次至曰、主之一斤在此、我藏之于巾、
21盖我畏尔严人也、未置者取之、未播者获之、
22主谓之曰、恶哉仆乎、我即由尔口而判尔、尔既知我严、未置而取、未播而获、
23盍以我金置肆、我来时、可以取之而获其利、
24遂命左右曰、夺其一斤、以予有十斤者、
25众曰、主、彼已有十斤矣、
26曰、我语汝、凡有者、将予之、无者、并其所有、亦将夺之、
27至于我敌、不欲我君之者、曳之来、诛于我前、○
28耶稣言竟、前行、上耶路撒冷、○
29既近伯法其、与伯大尼、于橄榄山遣门徒二人、
30曰、尔往前村、至则见小驴絷焉、从无乘之者、解而牵之来、
31倘有问尔解之何为、则曰主需之、
32使者往、果如所言、
33解小驴时、其主诘之曰、解驴何为、
34曰、主需之、
35遂牵就耶稣、置己衣于其上、扶耶稣乘之、
36行时、众以衣布于路、
37既近耶路撒冷、将下橄榄山、众门徒因所见诸异能而喜、大声赞美上帝、
38曰、奉主名而来之王、宜颂也、在天和平、在至上者光荣、
39众中有法利赛数人、谓耶稣曰、夫子、当责尔徒、
40曰、我语汝、此辈若缄默、诸石将呼矣、○
41既近、见城、则为之哭、
42曰、尔于是日、若知关乎平安之事则幸、但今隐于尔目矣、
43盖日将至、尔敌必筑垒环尔、四面困尔、
44且掷尔及尔中子女于地、不遗一石于石上、以尔不知眷顾尔之日也、○
45入殿、逐其贸易者、
46谓之曰、记有之、我室必为祈祷室、而尔曹以为盗巢也、○
47耶稣每日在殿训诲、祭司诸长、士子、与民间尊长、寻机灭之、
48但未得所为、因民皆倾听之也、
第二十章
1一日、耶稣在殿训民、宣福音时、祭司诸长、士子、长老、就之曰、
2试告我、尔以何权行是、赐尔此权者谁耶、
3曰、我亦一言问尔、尔其告我、
4约翰之洗、自天乎、自人乎、
5其人窃议曰、若云自天、彼必曰曷不信之、
6若云自人、众民必以石击我、盖民信约翰为先知也、
7遂对曰、不知奚自、
8耶稣曰、我亦不告尔以何权行是矣、○
9乃设喻语众曰、有植葡萄园者、租与农夫、而往异地久之、
10届期、遣一仆就农夫、令纳园中之果、农夫扑之、使之徒返、
11再遣他仆、亦扑之、且辱之、使之徒返、
12三遣其仆、农夫又伤而逐之、
13园主曰、我将如之何、必遣我爱子、庶或敬之矣、
14农夫见之、相议曰、此其嗣子、我且杀之、俟业归我、
15遂逐于园外杀焉、园主将何以处之乎、
16必至灭此农夫、以园付他人焉、闻者曰、毋然、
17耶稣目之曰、经云、工师所弃之石、成为屋隅首石、何谓也、
18凡堕此石上者、身必碎、此石堕其上者、散若尘、○
19时、士子与祭司诸长、知此喻指己、欲执之、而惧民、
20乃窥伺之、遣侦者佯为义人、欲执其言、付于方伯权下治之、
21遂问曰、夫子、我知尔所言所诲皆正、不以貌取人、诚以上帝之道诲人也、
22我侪纳税于该撒宜否、
23耶稣知其诈、曰、
24以一钱示我、是像与号为谁、曰、该撒、
25曰、然则以该撒之物纳该撒、以上帝之物纳上帝矣、
26侦者当民前、无由执其言、且奇其应对、而缄默焉、○
27有撒都该人、即言无复起者、就而问曰、
28夫子、摩西书于我云、若人兄死、遗妻而无子、其弟当纳其妻、生子以嗣兄、
29有兄弟七人、长者娶妻、无子而死、
30其二其三纳之、
31至其七、亦然、皆无子而死、
32厥后妇亦死、
33至复起时、将为谁之妻乎、盖七人皆纳之矣、
34耶稣曰、斯世之人、有娶有嫁、
35惟堪得彼世、及自死复起者、则不娶不嫁、
36亦不能复死、以其等于天使、既为复起之子、乃上帝之子也、
37论死者复起、摩西棘丛篇详之矣、其称主为亚伯拉罕之上帝、以撒之上帝、雅各之上帝、
38是上帝非死者之上帝、乃生者之上帝、因皆为上帝而生也、
39有士子数人曰、夫子所言善矣、
40盖不敢复问之也、○
41耶稣谓众曰、人何言基督为大卫之裔乎、
42盖诗篇中大卫自言、主谓我主云、坐我右、
43俟我使尔敌为尔足几、
44夫大卫既称之为主、则基督如何为大卫之裔乎、○
45众民听时、耶稣语其徒曰、
46谨防士子、好衣长服而游、受祝于市、会堂高座、筵间首位、
47乃吞嫠妇家资、佯为长祈、其受刑必尤重也、
第二十一章
1耶稣举目、见诸富者、以所捐者输库、
2又见一贫嫠、输小钱二、
3则曰、我诚语汝、此贫嫠所输者、较众尤多、
4盖众由其羡余、此则由其不足、亦尽输之、即其所以养生者也、○
5或论殿以美石、及所献之珍物为饰、
6耶稣曰、尔曹所见诸物、日将至、无一石遗于石上、而弗圮也、
7众问曰、夫子、何时有此、斯事将应之时、有何兆乎、
8曰、慎毋受惑、盖将多有冒我名而来者云、我基督也、又云、期已近矣、尔勿从之、
9尔闻战与乱、勿惊惶、盖斯事必先有、惟尽期未即至耳、○
10又谓之曰、民将攻民、国将攻国、
11地将大震、随在饥疫、自天有可畏之象、与至大之兆、
12未有此诸事之先、人将执尔、窘尔、付尔于会堂、下尔于囹圄、且为我名、曳尔至君王方伯前、
13斯将反为尔证也、
14故宜定尔心、毋先虑何以诉、
15盖我将赐尔才辩智慧、尔诸仇不能抵拒辨驳也、
16尔将为父母兄弟亲戚朋友所付、尔中且有见杀者、
17尔为我名、将见憾于众、
18然尔之一发、亦不丧也、
19尔之生、将于恒忍得之、○
20尔见耶路撒冷为军所围、则知其荒墟近矣、
21时、在犹太者、宜遁于山、在邑者宜出、在田者勿入、
22盖此乃报复之日、致所载者皆应也、
23是日也、妊妇乳妇祸矣、盖其地必有大灾、怒及斯民、
24彼将仆于锋刃、虏于诸国、耶路撒冷为异邦蹂躏、迨异邦之期满焉、
25日月星辰将有异兆、在地诸国困苦颠连、海波漰湃故也、
26人因危惧、并虞将临于世之事而昏绝、天象震动故也、
27其时、将见人子以大权大荣、乘云而来、
28甫有斯事、尔宜兴起翘首、盖尔之赎近矣、○
29又设喻谓之曰、试观无花果与诸树、
30方其萌芽、尔见之、则知夏近矣、
31如是、尔见斯事至、则知上帝国近矣、
32我诚语汝、此代未逝、斯事皆成、
33天地必废、我言不废、○
34尔当自慎、勿以餍饮沈湎、世之憧扰累尔心、免其日如机槛、突然临尔、
35盖此日必临于全地之居人、
36尔惟随时儆醒祈求、俾尔得避此将来之事、而立于人子前、○
37耶稣日则在殿训诲、夜出、至橄榄山宿焉、
38庶民黎明就于殿以听之、
第二十二章
1除酵节伊迩、亦名逾越节、
2祭司诸长与士子、谋何以杀耶稣、畏民故也、○
3撒但入于犹大、称以色加略者、十二徒之一也、
4诣祭司诸长及殿司、相议如何以耶稣付之、
5众喜、约予之金、
6犹大允诺、乃寻机于众不在时付之、○
7除酵日至、当宰逾越羔时也、
8耶稣遣彼得约翰曰、尔往备逾越节筵、我侪食焉、
9曰、欲我何处备之、
10曰、入邑将有挈水瓶者遇尔、可从之入室、
11告其家主曰、师云客舍安在、将偕门徒食逾越节筵于彼、
12彼将以陈设之大楼示尔、在彼备之可也、
13门徒往、果如所言、遂备节筵、○
14届时、耶稣席坐、使徒偕之、
15耶稣曰、我深愿于受害之先、偕尔食此节筵也、
16盖我语汝、我不复食之、迨其事应于上帝国焉、
17遂接杯祝谢、曰、取此分于尔众、
18我语汝、今而后、我不饮葡萄树所产者、迨上帝国临焉、
19又取饼祝谢、擘而予之、曰、斯乃我身、为尔捐者、尔其行此以忆我、
20餐后、取杯亦然、曰、此杯乃新约、以我血为尔流者也、
21试观卖我者、其手偕我在席也、
22人子固如所定者而逝、惟卖之者其人祸矣、
23众互问谁将为此、○
24门徒互争其中孰大、
25耶稣谓之曰、异邦之君主其治、秉权者称为恩主、
26尔则不然、尔中为大者、当若少、为首者、当若役、
27孰为大、席坐者乎、役事者乎、非席坐者大乎、然我在尔中、如役事者也、
28尔曹恒偕我于诸试中、
29我以国封尔、如我父封我然、
30俾尔在我国、饮食于我席、尔亦将居于位、鞫以色列十二支焉、
31西门、西门、撒但尝索尔曹、欲簸尔若麦、
32然我已为尔祈、使尔之信无阙、迨尔反正后、坚尔兄弟也、
33曰、主、我已备偕尔入狱蹈死矣、
34曰、彼得、我语汝、今日鸡尚未鸣、尔将三言不识我也、○
35乃谓门徒曰、我遣尔时、无囊、无袋、无履、尔有所缺乎、曰、无、
36曰、今有囊者携之、袋亦然、无刀者、卖衣买刀、
37我语汝、经所记、人视之为罪犯中人、必应于我、盖所关于我者将终也、
38门徒曰、主、有二刀于此、曰、足矣、○
39耶稣出、依然往橄榄山、其徒从之、
40至其处、谓之曰、尔其祈祷、免入于试、
41遂离之、约投石之远、屈膝祈祷、
42曰、父欤、若欲之、则将此杯去我、然非我旨、惟尔旨是成、
43有使者自天而见、壮之、
44耶稣伤痛、祈祷愈切、汗如滴血落地、
45祷毕、起就门徒、见其因忧而寐、
46谓之曰、何寝乎、起而祷、免入于试、○
47言时、众至、十二徒之一犹大者、先众而前、就耶稣、欲吻接之、
48耶稣语之曰、犹大、尔以接吻卖人子乎、
49左右见事将及、则曰、主、我侪以刀击之可乎、
50其中一人击大祭司之仆、削其右耳、
51耶稣曰、既至此、姑容之、遂扪其耳而医之、
52乃谓来攻之祭司诸长、殿司、长老曰、尔来以刃与梃、若捕盗乎、
53我日偕尔在殿、尔未伸手攻我、但今乃尔曹之时、幽暗之权矣、○
54众执耶稣、曳至大祭司宅、彼得遥从之、
55众于院中、燃火同坐、彼得亦坐其间、
56有婢见彼得向火而坐、注视之曰、此人亦偕之、
57彼得不承、曰、女乎、我不识之、
58有顷、又一人见之、曰、尔亦其党、彼得曰、人乎、非也、
59逾半时、复有一人力言曰、此人实偕之、盖加利利人也、
60彼得曰、人乎、我不识尔云何也、言时鸡即鸣、
61主回顾彼得、彼得忆主所言、曰、鸡鸣之先、尔将三言不识我、
62遂出而痛哭、○
63执耶稣者、戏而扑之、
64掩其目、问曰、试言击尔者谁、
65又以多端谤讟之、
66及旦、民之长老、祭司诸长、士子咸集、曳耶稣至公会、
67曰、尔若基督、其告我、曰、我若告尔、尔必不信、
68诘尔、尔亦不应、
69今而后、人子将坐于大权上帝之右矣、
70佥曰、然则尔为上帝子乎、曰、尔言是也、
71众曰、尚须何证、我侪由其口亲闻之矣、
第二十三章
1众皆起、解耶稣至彼拉多前、
2讼之曰、我见此人、诱惑我邦、禁纳税于该撒、自称为基督为王也、
3彼拉多问之曰、尔乃犹太人王乎、曰、尔言之矣、
4彼拉多谓祭司诸长与众曰、我不见此人有何辜、
5众益奋曰、彼摇动庶民、训诲遍犹太、始自加利利、以至于此、
6彼拉多闻之、问其为加利利人乎、
7既知其隶希律治下、则遣诣之、时、希律亦在耶路撒冷、○
8希律见耶稣甚喜、盖闻其事、久欲见之、且冀观其异迹、
9以多言问之、而耶稣一无所答、
10祭司诸长与士子、立而讼之甚切、
11希律与其士卒轻藐戏侮之、衣以彩服、复遣诣彼拉多、
12彼拉多与希律素相仇、是日遂相友矣、○
13彼拉多召集祭司诸长、有司、庶民、
14谓之曰、尔解此人至我、一若诱惑民者、我依尔所讼之事、于尔前鞫之、未见其有何辜、
15希律亦然、盖彼复遣之至我、可知其所行、未有当死者、
16 17我将笞而释之、
18众皆呼曰、去此人、为我释巴拉巴、
19夫巴拉巴、乃邑中作乱杀人、而下狱者、
20彼拉多欲释耶稣、
21复语众、众呼曰、钉之十架、钉之十架、
22彼拉多三语众曰、彼行何恶耶、我未见其有当死之辜、故将笞而释之、
23众大声切求钉之十架、而其声胜矣、
24彼拉多遂拟如其所求而行、
25释作乱杀人而下狱者、乃付耶稣于众、以徇其意、○
26曳耶稣去时、有古利奈人西门、来自田间、众执之、以十架置其身、使负之、从耶稣后、○
27民众随之、又有多妇擗而哀之、
28耶稣回顾之曰、耶路撒冷之女乎、毋为我哭、当为己及子女哭、
29盖日将至、人必曰、未妊者、未产者、未哺乳者福矣、
30其时、人将谓山曰压我、谓陵曰掩我、
31盖木之青者犹如此、枯者将若何、
32又曳二犯、将与耶稣同杀之、○
33至一处、名髑髅、钉之十架、又钉二犯、一右一左、
34耶稣曰、父欤、赦之、盖彼不知其所为也、士卒阄分其衣、
35民立而观、有司亦哂之曰、彼救他人、若为上帝所选之基督、可自救也、
36士卒亦戏之、就而予之酰、
37曰、尔若犹太人王、可自救也、
38其上有标、书曰、犹太人王、○
39同悬之犯、一谤之曰、尔非基督乎、救己及我侪也、
40一斥之曰、尔同服鞫、犹不畏上帝乎、
41我侪宜也、盖我所受、称我所行、惟斯人所行、无不韪也、
42又曰、耶稣、尔于尔国而来时、其忆我、
43耶稣曰、我诚语汝、今日尔将偕我在乐园矣、○
44时约午正、遍地晦冥、至申初、
45日无光、殿幔中裂、
46耶稣大声呼曰、父欤、我灵托尔手矣、言毕气遂绝、
47百夫长见之、归荣上帝曰、是诚义人也、
48聚观之众、历见诸事、皆拊膺而返、
49其相识者、及自加利利相随之妇、皆远立而观斯事、○
50有约瑟者、议士也、为人善且义、
51不与斯谋斯事、隶犹太之亚利马太邑、素慕上帝国者也、
52诣彼拉多、求耶稣尸、
53取之下、裹以枲布、置于石凿之墓、从未葬人者、
54时乃备节之期、安息日伊迩、
55自加利利偕来之妇随之、观其墓、及如何葬其尸、
56归备香品香膏、当安息日、遵诫而安息焉、
第二十四章
1七日之首日昧爽、诸妇携所备之香品至墓、
2见石已自墓辗离、
3遂入、不见主耶稣之尸、
4踌躇间、见二人旁立、衣服烨烨、
5妇惊、伏于地、二人谓之曰、胡为于死者中寻生者乎、
6彼已起、不在此矣、当忆彼在加利利时、曾语尔云、
7人子必付于罪人手、钉诸十架、三日复起、
8妇遂忆其言、
9自墓归、悉告十一徒、及诸同人、
10告使徒者、乃抹大拉之马利亚、雅各之母马利亚、及约亚拿、又有他妇偕焉、
11使徒以为虚诞而弗信、
12彼得起而趋墓、俯视其内、惟枲布而已、奇异而归、○
13是日门徒二人、往一村、名以马忤斯、去耶路撒冷约二十五里、
14互论所遇之事、
15谈论间、耶稣近而偕行、
16二人目迷、不识之、
17耶稣谓之曰、尔行时、互论者何耶、二人止步、有忧色、
18其一名革流巴对曰、尔岂独旅于耶路撒冷、不知近日所遇之事乎、
19曰、何事、曰、拿撒勒人耶稣之事也、彼乃先知、在上帝及众民前、言与行皆有大能、
20而祭司诸长与我有司付之、拟以死、钉之十架、
21惟我侪素望其为将赎以色列者、然此事之成、今已三日矣、
22惟我中数妇、使我骇异、彼黎明在墓、
23不见其尸、来告云、已见天使显见、言其生矣、
24我中数人适墓、果如其言、惟不见耶稣、
25耶稣曰、噫、无知者乎、诸先知所言、尔心何信之迟耶、
26基督受斯苦、而获其荣、不亦宜乎、
27于是自摩西始、并诸先知、凡经中所指己者、悉为之详解焉、
28将近所往之村、耶稣若将前行者、
29二人强之曰、与我偕居、盖时将暮、日已昃矣、遂入而偕居焉、
30同席时、耶稣取饼祝谢、擘而予之、
31二人目启、乃识之、忽不见、
32相语曰、途间彼与我言、且释经时、我心岂不热乎、
33即起、归耶路撒冷、见十一使徒与同人聚而言曰、
34主果复起、见于西门矣、
35二人乃述途中所遇、及擘饼识耶稣之事、○
36言时、耶稣立于其中、曰、尔曹平安、
37门徒惊惧、意所见者魂也、
38耶稣曰、尔何惊扰、心中起思议乎、
39视我手足、即我也、试扪且视、魂无骨肉、尔视我则有之、
40言此、遂以手足示之、
41门徒以喜故、而犹未信、且奇之、耶稣语之曰、于此有食物否、
42乃予之炙鱼一片、
43耶稣取之、食于其前、○
44谓之曰、此乃我素偕尔时、所语尔者云、凡摩西律、先知书、及诗篇所载指我者、悉必应也、
45遂启其聪、使悟诸经、
46曰、记有之、基督当受难、三日自死复起、
47且以其名、传改悔及赦罪之道于万邦、自耶路撒冷始焉、
48尔曹为斯事之证者、
49我遣我父所许者临尔、尔其居于圣邑、迨自上之能锡尔、
50遂引之出、至伯大尼、举手祝之、
51祝时、别众、见升于天、
52众拜之、喜甚、而归耶路撒冷、
53常在殿祝颂上帝焉、


约翰福音
第一章
1元始有道、道偕上帝、道即上帝也、
2是道元始与上帝偕也、
3万有由之而造、凡受造者、无不由之而造焉、
4生在其中、生者人之光也、
5光烛于暗、而暗弗识之、
6有上帝所遣者、名曰约翰、
7彼来作证、即为光作证、俾众由之而信、
8斯人非光、特为光作证耳、
9是乃真光、普照凡入世之人、
10其在世也、世由之而造、而世弗识之、
11其至己所属、而属己者弗受也、
12凡受之者、即信其名者、则赐之权、为上帝子、
13其生也、非由血气、非由情欲、非由人意、乃由上帝也、
14夫道成人身、寓我侪中、充乎恩宠真理、我侪见其荣、如天父独生子之荣焉、
15约翰为之证、呼曰、我言后我来者、乃为我先、以其先我而在、即斯人也、
16由其所充者、我侪皆有所受、即恩之有加无已矣、
17夫律由摩西而授、恩宠真理、则由耶稣基督而来、
18从未有见上帝者、惟在父怀之独生子表彰之、○
19约翰之证如左、犹太人自耶路撒冷遣祭司及利未人、问之曰、尔谁也、
20约翰承而不讳、曰、我非基督、
21曰、然则尔为以利亚乎、曰、非也、尔为彼先知乎、曰、否、
22曰、尔为谁、俾我可复遣我者、尔自谓何如也、
23曰、我乃呼于野者之声云、直主之路、如先知以赛亚所言也、
24其人乃法利赛人所遣、
25复问之曰、尔非基督、非以利亚、非彼先知、胡为施洗耶、
26约翰曰、我以水施洗耳、有立于尔中、尔弗识者、
27即后我而来、我解其履带、亦弗堪焉、
28斯事行于约但外、伯大尼地、即约翰施洗处也、○
29翌日、约翰见耶稣来、则曰、观上帝之羔、乃负世之罪者、
30此即我所言、后我来者乃为我先、以其先我而在也、
31我素弗识之、但为使之显于以色列、故来以水施洗耳、
32约翰又证之曰、我曾见圣神如鸽、自天而降、止于其上、
33我素弗识之、惟遣我以水施洗者、语我曰、尔见圣神降而止其上者、即以圣神施洗者也、
34我见之、而证其为上帝子也、○
35又翌日、约翰偕二徒立、
36见耶稣游行、则曰、观上帝之羔、
37二徒闻其言、遂从耶稣、
38耶稣回顾、见其从己、曰、尔何求、对曰、拉比何居、拉比、译即夫子也、
39曰、来则见之、遂往观焉、是日与之同居、时约中正矣、
40闻约翰言、而从耶稣者、其一乃西门彼得之弟安得烈、
41彼先遇其兄西门曰、我侪已遇弥赛亚、译即基督、基督即抹膏之谓
42遂引之就耶稣、耶稣顾之曰、尔乃约翰子西门、将称矶法、译即彼得、彼得即磐石之意
43翌日、耶稣欲往加利利、遇腓力、谓之曰、从我、
44腓力者、伯赛大人也、与安得烈彼得同邑、
45腓力遇拿但业曰、摩西律及先知所载者、我侪已遇之、即约瑟之子、拿撒勒人耶稣也、
46拿但业曰、善者能出自拿撒勒乎、腓力曰、来观之、
47耶稣见拿但业至、指之曰、是诚以色列人、无诡谲者、
48拿但业曰、何由知我乎、曰、腓力未呼尔、尔在无花果树下、我已见之矣、
49拿但业曰、夫子、尔乃上帝子、以色列王也、
50耶稣曰、因我言于无花果树下见尔、尔即信乎、尔将见尤大于此者、
51又曰、我诚语汝、尔将见天开、上帝之使陟降于人子上矣、
第二章
1第三日、加利利之迦拿有婚筵、耶稣之母在焉、
2耶稣与其徒、亦见招赴筵、
3酒罄、耶稣之母语之曰、酒无矣、
4耶稣曰、媪欤、我与尔何与、我时未至也、
5其母谓诸仆曰、凡彼语尔者、其行之、
6依犹太人之洁礼、设石瓮六、各容水二三桶、
7耶稣谓仆曰、以水盈瓮、遂盈之至口、
8又曰、挹之、授司筵者、遂授之、
9司筵者尝之、已变酒矣、不知奚自、惟挹水之仆知之、司筵者呼新郎、
10曰、凡人先设旨酒、至客酣、方进次者、惟尔留旨酒至今矣、
11此耶稣诸异迹之始、行于加利利之迦拿、而显其荣、其徒信之、○
12厥后、偕其母及兄弟门徒、下至迦百农、居不数日、○
13犹太人逾越节伊迩、耶稣上耶路撒冷、
14见殿中有鬻牛羊鸽者、并有兑钱者坐焉、
15遂以绳为鞭、悉逐牛羊出殿、倾兑钱者之金、倒其几、
16谓鬻鸽者曰、携之去、勿以我父室为贸易室也、
17其徒忆经所载云、为尔室焦灼、几灭没我矣、
18犹太人曰、尔既为此、则以何异迹示我、
19耶稣曰、尔毁此殿、我三日必建之、
20曰、此殿之建、历四十有六年、尔三日将建之乎、
21耶稣之言、乃以身喻殿也、
22迨其自死而起、门徒忆其曾有是言、遂信经及耶稣之言焉、○
23当逾越节、耶稣在耶路撒冷、多有见其所行之异迹、而信其名者、
24但耶稣不以己托之、因其知人也、
25无须人证乎人、自知其内蕴矣、
第三章
1有法利赛人尼哥底母者、犹太宰也、
2夜诣耶稣曰、夫子、我侪知尔为师、自上帝而来、盖尔所行之异迹、非上帝与偕、无能行者、
3耶稣曰、我诚语汝、人非更生、不能见上帝国也、
4尼哥底母曰、人既老、奚能生、能再入母胎而生耶、
5耶稣曰、我诚语汝、人非由水与圣神而生、不能入上帝国、
6由肉而生者、肉也、由神而生者、神也、
7我语尔必更生、勿以为奇、
8夫风任意而吹、尔闻其声、不知其何来何往、凡由圣神生者、亦若是、
9尼哥底母曰、安有此乎、
10耶稣曰、尔为以色列之师、犹未知此乎、
11我诚语汝、我侪言所知、证所见、而尔曹不受我证焉、
12我言属地者、尔尚弗信、若言属天者、尔讵信乎、
13从未有升天者、惟自天而降、即在天之人子耳、
14摩西举蛇于野、人子亦必如是见举、
15致凡信之者、于彼而有永生、○
16盖上帝爱世、至赐其独生子、俾凡信之者、免沦亡而有永生、
17因上帝遣子入世、非以鞫世、乃令由之获救、
18信之者不受鞫、不信者已鞫矣、以其未信上帝独生子之名也、
19是鞫也、因光临世、而人爱暗愈于光、以其行恶也、
20盖凡为恶者、恶光、而不就之、恐其所行见责、
21惟行真理者就光、以彰其行乃遵上帝而行焉、○
22厥后、耶稣与其徒至犹太地、居而施洗、
23约翰亦施洗于近撒冷之哀嫩、以其地多水也、众至而受洗焉、
24盖约翰尚未下狱也、
25其徒与一犹太人辩洁礼、
26遂诣约翰曰、夫子、昔偕尔于约但外、尔所证者、今施洗、而人皆就之、
27约翰曰、非由天授、人则无所能受、
28尔曹证之、我曾言我非基督、乃奉遣于其前耳、
29娶新妇者、新郎也、新郎之友立而听之、闻其声则喜甚、故我此喜满盈矣、
30彼必兴、我必衰、
31自上来者在万有上、自地者属地、所言者亦属地、自天来者在万有上、
32其所证者、乃其所见所闻、而无人受其证、
33受其证者、如已钤印、证上帝为真矣、
34上帝所遣者、言上帝之言、盖上帝赐圣神无限量也、
35父爱子、以万有付其手、
36信子者有永生、不顺子者弗得生、上帝之怒止其上矣、
第四章
1主知法利赛人闻己招徒施洗、多于约翰、
2实则耶稣非自施洗、乃其徒也、
3遂去犹太、复往加利利、
4必经撒玛利亚、
5至其一邑名叙加、近雅各予其子约瑟之田、
6雅各井在焉、耶稣行倦、傍井而坐、时约日中、
7有撒玛利亚之妇来汲水、耶稣谓之曰、饮我、
8盖其徒入邑市食也、
9妇曰、尔犹太人也、胡为求饮于我撒玛利亚妇乎、盖犹太人与撒玛利亚人、不相往来也、
10耶稣曰、尔若知上帝之赐、及语尔饮我者为谁、尔必求之、则以活水予尔、
11妇曰、主无汲器、井又深、何由得活水耶、
12我祖雅各、遗我此井、彼与其子及畜曾饮之、尔岂大于彼乎、
13耶稣曰、饮此水者将复渴、
14惟饮我所予之水者、永不渴、盖我所予之水、将于其中为泉、涌至永生、
15妇曰、主、请以此水予我、俾我不渴、无庸远来以汲矣、
16耶稣曰、往呼尔夫来此、
17妇曰、我无夫、耶稣曰、尔言无夫、然也、
18盖尔曾有五夫、今所有者非尔夫、尔言诚是、
19妇曰、主、我视尔为先知、
20我祖崇拜于此山、惟尔曹言当拜之地在耶路撒冷、
21耶稣曰、妇欤、宜信我、时至、尔曹拜父、不在此山、亦不在耶路撒冷、
22尔曹拜所不知者、我侪拜所知者、盖拯救出自犹太人也、
23时将至、今是矣、诚于崇拜者、将以神以诚拜父、盖父欲如是者拜之、
24上帝乃神、拜之者、必以神以诚拜之也、
25妇曰、我知弥赛亚称基督者将至、至则以万事告我侪、
26耶稣曰、我是也、即与尔言者也、○
27门徒至、异其与妇言、但无人云尔奚求、胡为与妇言耶、
28妇遂舍瓶入邑、语众曰、
29试往观之、有一人焉、我素行者、彼悉言之、得毋基督乎、
30众即出邑就耶稣、
31适门徒请曰、夫子食哉、
32耶稣曰、我有粮以食、尔所不知者、
33门徒相语曰、有供其食者乎、
34耶稣曰、行遣我者之旨、而毕其功、即我之粮也、
35尔岂不曰、尚有四月而获时至乎、我语汝、举目视田、已黄待获矣、
36获者得值、积实至永生、俾播者获者同乐也、
37谚云、彼播此获、于斯诚然、
38我遣尔获尔所未劳者、他人劳之、尔继其劳而享焉、○
39属其邑之撒玛利亚人多信之、以妇证云、我素行者、彼悉言之、
40故撒玛利亚人就之、求其偕居、遂留二日、
41因其言而信者尤众、
42谓妇曰、今我侪非以尔言而信、乃亲聆之、知其诚为救世者也、○
43越二日、耶稣去彼、往加利利、
44盖自证先知在故土不见尊也、
45至加利利、加利利人纳之、因若辈亦赴节筵、见其在耶路撒冷节筵时所行之事也、○
46耶稣复至加利利之迦拿、即其以水变酒之处、有王臣某、其子病于迦百农、
47闻耶稣自犹太至加利利、遂诣之、求往医其子、因濒死矣、
48耶稣曰、不见异迹奇事、尔曹必不信也、
49王臣曰、主、我子尚未死、请往焉、
50曰、往哉、尔子生矣、其人信耶稣之言而往、
51行时、其仆迎之、言其子生矣、
52问其病瘳于何时、对曰、日昨未刻热退、
53父知即耶稣言尔子生之时、于是己及举家皆信焉、
54耶稣自犹太至加利利、所行异迹、此其二也、
第五章
1厥后、值犹太人节期、耶稣上耶路撒冷、○
2在耶路撒冷近羊门有池、希伯来音曰毕士大、有五廊焉、
3 4中卧病者、瞽者、跛者、血枯者、甚众、
5有负病三十八年者在彼、
6耶稣见其卧、知其病已久、谓之曰、尔欲愈乎、
7病者曰、主、水涌时、无人掖我入池、逮我至、他人先我下矣、
8曰、起、取尔榻而行、
9其人即愈、取榻而行、○
10是日、乃安息日、犹太人谓病愈者曰、兹乃安息日、尔取榻非宜也、
11曰、愈我者云、取尔榻而行、
12曰、语尔取榻而行者谁也、
13病愈者不知为谁、盖耶稣以其地人众、而退避矣、
14厥后、耶稣遇之于殿、曰、尔愈矣、勿复干罪、恐所遭者尤甚、
15其人往告犹太人、愈之者耶稣也、
16犹太人以耶稣于安息日行是、故窘迫之、
17耶稣曰、我父至今行事、我亦行之、
18故犹太人益欲杀耶稣、因其不仅犯安息日、且称上帝为父、以己匹上帝也、○
19耶稣曰、我诚语汝、子不见父行之、己则无所能行、凡父所行者、子亦如是行之也、
20盖父爱子、悉以己所行者示之、且将以大于此者示之、令尔奇异焉、
21父如何起死者而苏之、子亦如是苏其所欲者、
22父不鞫人、悉以鞫悉子、
23俾众敬子如敬父、不敬子者、不敬遣子之父也、
24我诚语汝、听我言而信遣我者、其人有永生、不至见鞫、乃已出死入生矣、
25我诚语汝、时将至、今是矣、死者将闻上帝子之声、而闻者生焉、
26盖父于己有生、其赐子亦如是于己有生、
27且赐之权行鞫、以其为人子也、
28勿以此为奇、时至、凡在墓中者、将闻其声而出、
29行善者复起得生、行恶者复起见鞫、○
30我于己无所能行、惟依所闻而鞫、我鞫乃义、以我不求己旨、惟求遣我者之旨耳、
31我若自证、则我证非真、
32别有证我者、我知其证我之证乃真、
33尔曾遣人诣约翰、彼为真理作证、
34然我受证、非由于人、第言此、俾尔得救耳、
35彼乃灯、燃且明也、尔暂喜其光、
36然我所有之证、大于约翰者、盖父委我以成之事、即我所行者、证我为父所遣也、
37且遣我之父、已为我证也、尔从未闻其声、亦未见其形、
38不存其道于尔衷、盖其所遣者、尔不信之也、
39尔探索诸经、意其中有永生、而证我者即此也、
40然尔弗欲就我以得生、
41我不受荣于人、
42但知尔曹无上帝之爱于尔衷焉、
43我以我父之名而来、而尔弗纳、若他人以己名而来、尔将纳之、
44尔互相受荣、而不求自唯一上帝而来之荣、讵能信乎、
45勿意我将讼尔于父、有讼尔者、即尔所向望之摩西也、
46尔若信摩西、则必信我、因其所书者指我、若不信其书、讵能信我言哉、
第六章
1厥后、耶稣渡加利利海、即提比哩亚海、
2从者甚众、因见其行异迹于病者也、
3耶稣登山、偕其徒而坐、
4犹太人之逾越节伊迩、
5耶稣举目、见就之者甚众、语腓力曰、我侪何由市饼、以食斯众乎、
6言此、乃试之、盖自知将何为也、
7腓力曰、以二十金之饼、使各得少许、亦不足也、
8门徒之一、西门彼得之弟安得烈曰、
9有童子携麰麦饼五、小鱼二、然于斯众奚济乎、
10耶稣曰、令众坐、其地多草、众遂坐、数约五千、
11于是耶稣取饼祝谢、分予坐者、鱼亦然、如众所愿、
12既饱、耶稣谓其徒曰、拾其屑、勿使有遗、
13遂拾五麰麦饼之屑、众食而余者、盈筐十二、
14众见其所行之异迹、曰、是诚临世之先知也、○
15耶稣知众将至、强之为王、遂复退、独入于山、○
16及暮、其徒至海滨、
17登舟欲济、往迦百农、既暝、耶稣尚未至、
18风烈波扬、
19门徒鼓棹、约行十里有奇、见耶稣履海近舟、则惧、
20耶稣曰、我也、勿惧、
21门徒欣然接之登舟、而舟倏至所往之处、○
22翌日、众立彼岸、见有一艇、别无他舟、且见耶稣未偕其徒登舟、惟门徒独往、
23然有数艇来自提比哩亚、近主祝饼食众之处、
24众见耶稣与其徒皆未在兹、遂登其艇、抵迦百农寻之、
25遇于海之彼岸、则曰、夫子、何时至此、
26耶稣曰、我诚语汝、尔寻我、非为见异迹、乃为食饼而饱耳、
27勿为将坏之粮而劳、宜为存至永生之粮而劳、即人子将予尔者、盖父上帝已印之矣、
28众曰、我侪当何为以作上帝之工乎、
29耶稣曰、信其所遣者、即上帝之工也、
30众曰、尔行何异迹、使我见而信尔乎、尔何所为乎、
31昔我祖食玛那于野、记有之、主以自天之饼食之、
32耶稣曰、我诚语汝、非摩西赐尔自天之饼、乃我父以自天之真饼赐尔也、
33盖上帝之饼、乃降自天、以生赐世者也、
34佥曰、主欤、常以斯饼赐我、
35耶稣曰、我乃维生之饼、就我者必不饥、信我者永不渴、
36然我曾语尔、尔见我而犹弗信也、
37凡父予我者、必就我、就我者、我必不弃之、
38盖我降自天、非行己旨、乃行遣我者之旨、
39凡所予我者、我弗失、而末日复起之、此遣我者之旨也、
40凡见子而信之者、有永生、末日我将复起之、此我父之旨也、○
41犹太人因耶稣言我乃自天而降之饼、遂訾议之、
42曰、此非约瑟之子耶稣乎、其父母乃我所识者、今何言自天而降耶、
43耶稣曰、毋相訾议也、
44非遣我之父引之、无人能就我、就我者、我于末日复起之、
45先知载云、众将蒙上帝之训焉、凡听于父而学之者、则就我、
46非谓有人见父、惟来自上帝者见之耳、
47我诚语汝、信者有永生、
48我乃维生之饼、
49尔祖食玛那于野、亦死焉、
50食而不死者、天降之饼也、
51我乃维生之饼、自天而降、人食之则永生、我所将予之饼、即我之肉、为世之生而予者也、○
52犹太人遂争论曰、斯人焉能以其肉食我乎、
53耶稣曰、我诚语汝、非食人子之肉、而饮其血、则尔衷无生矣、
54食我肉、饮我血者、有永生、我于末日复起之、
55盖我肉诚为食、我血诚为饮也、
56食我肉、饮我血者、居我中、我亦居彼中焉、
57维生之父遣我、我因父而生、食我者亦如是、因我而生、
58此乃自天而降之饼、非如列祖食玛那而死、食此饼者、必永生也、
59此耶稣在迦百农会堂、训诲而言也、○
60其徒闻之、多云、难哉斯言、谁能听之、
61耶稣心知其徒缘此訾议、则曰、斯言踬尔耶、
62设见人子升于故处、则何如、
63畀生者神也、肉无益、我所语尔之言、神也、生也、
64然尔中有弗信者矣、盖耶稣自始即知弗信者为谁、卖己者为谁也、
65又曰、故我尝语尔、非父予之、无人能就我也、○
66由是其徒多退、不复从之、
67耶稣谓十二徒曰、尔曹亦欲去乎、
68西门彼得对曰、主有永生之道、吾谁与归、
69我侪已信、且知尔为上帝之圣者、
70耶稣曰、我非选尔十有二人乎、而尔中之一乃魔也、
71言此、乃指加略人西门之子犹大、十二徒之一、将卖耶稣者也、
第七章
1厥后、耶稣游行加利利、不欲行于犹太、以犹太人欲杀之、
2犹太人之构庐节伊迩、
3其兄弟谓之曰、去此、往犹太、俾尔徒亦见尔所行、
4未有欲自显、而行于隐者也、尔若行此、宜自显于世矣、
5盖其兄弟亦未之信也、
6耶稣曰、我时尚未至、尔时恒便、
7世不能恶尔而恶我、以我证其恶行也、
8尔何赴节、我犹不赴焉、以我时未至也、
9言此、则仍居加利利、○
10迨其兄弟赴节、耶稣亦往、非显然、乃若隐然者、
11犹太人于节期寻之曰、彼安在乎、
12众多窃议之、或曰善人也、或曰否、乃惑众耳、
13然无明言之者、惧犹太人故也、○
14节期中、耶稣上殿训诲、
15犹太人奇之曰、斯人未学、何由识书乎、
16耶稣曰、我之训非由己、乃由遣我者也、
17人苟愿行其旨、必知斯训、或由上帝、或我由己而言矣、
18由己言者、求己之荣、惟求遣之者之荣、斯人乃诚、其衷无不义也、
19摩西非以律授尔乎、第尔中无一行律者、何为欲杀我耶、
20众曰、尔患鬼矣、谁欲杀尔、
21耶稣曰、我曾行一事、尔皆奇之、
22夫摩西授尔割礼、然非由摩西、乃由列祖、故安息日、尔行割于人、
23人于安息日受割、免违摩西之律、而我于安息日使人痊愈、尔遂怒我乎、
24勿鞫以貌、惟鞫以义、○
25耶路撒冷人有云、此非众所欲杀者乎、
26今彼侃侃而谈、无与之言者、有司诚知其为基督乎、
27然我侪知斯人所自、而基督至、无知其所自者、
28故耶稣于殿训诲、呼曰、尔知我、亦知我所自、我非擅至、遣我者乃真、尔不知之、
29惟我知之、以我由之而来、而彼遣我也、
30众遂欲执之、但无着手者、以其时未至也、
31众中多信之、曰、基督至、其行异迹、多于斯人乎、
32法利赛人闻众议如此、遂与祭司诸长遣役执之、
33耶稣曰、我犹暂偕尔、后归遣我者、
34尔将寻我不遇、我所在、尔弗能至、
35犹太人相语曰、彼将何往、使我不遇耶、岂往散处于希利尼人中者、而训希利尼人乎、
36其言寻我不遇、我所在、尔弗能至、是何言欤、○
37于节之末日、即大日也、耶稣立而呼曰、人若渴、宜就我饮、
38信我者、如经所言、将有活水之川、由其腹而流焉、
39耶稣此言、指信之者将受之圣神、盖圣神尚未降、因耶稣未荣也、
40众闻斯言、或曰、是诚彼先知也、
41或曰、是乃基督、或曰、基督岂出自加利利乎、
42经不云、基督出于大卫之裔、自伯利恒、即大卫所居之乡乎、
43众遂因之纷争、
44中有欲执之者、但无人着手耳、○
45役复祭司诸长、及法利赛人、佥曰、何不曳之来乎、
46对曰、从未有人若是而言也、
47法利赛人曰、尔亦为所惑乎、
48有司与法利赛人、有信之者乎、
49但此众不识律、见诅矣、
50中有尼哥底母、即昔诣耶稣者、谓之曰、
51未听其言、不识其所为、而鞫之、岂我律乎、
52众曰、尔亦出自加利利乎、可考而知、无先知自加利利起也、○
53众乃归、
第八章
1耶稣往橄榄山、
2昧爽返于殿、民咸就之、乃坐而训焉、
3士子与法利赛人、曳一行淫时见执之妇、置于中、
4谓耶稣曰、夫子、此妇适行淫时见执、
5若是之妇、摩西律命以石击之、尔意云何、
6此言乃试耶稣、欲得所以讼之、耶稣鞠躬以指画地、
7众问不已、耶稣起曰、尔中无罪者、可先以石击之、
8复鞠躬画地、
9众闻之、自长至幼、一一皆出、惟遗耶稣、妇犹立于前、
10耶稣起、谓之曰、妇欤、其人安在、无罪尔者乎、
11妇曰、主、无之、曰、我亦不尔罪、去之、勿再犯也、○
12耶稣复语众曰、我乃世之光、从我者、不行于暗、必有维生之光、
13法利赛人曰、尔自证、其证非真、
14耶稣曰、我虽自证、其证乃真、盖我自知何来何往、而尔不知也、
15尔以貌判人、我弗判也、
16设我判之、其判乃真、以我非独在、乃偕遣我之父也、
17尔律载云、二人之证为真、
18我自证、遣我之父亦证焉、
19众曰、尔父安在、耶稣曰、尔不识我、亦不识我父、若识我、亦必识我父矣、
20此乃耶稣训于殿、在库前所言、无人执之、以其时未至也、○
21耶稣又曰、我往矣、尔将寻我、而必死于尔罪、我往之所、尔不能至、
22犹太人曰、其言我往之所、尔不能至、得毋自戕乎、
23耶稣曰、尔属下、我属上、尔属斯世、我非属斯世、
24故曰、尔必死于尔罪、若不信我之为彼、或指耶和华而言即自有者之意则死于尔罪必矣、
25众曰、尔为谁、曰、即我自始所言于尔者、
26我有多端议尔、判尔、惟遣我者乃真、我以闻于彼者、语于世也、
27众不知其指父而言、
28耶稣曰、尔举人子时、将知我之为彼、非自擅而行、乃依父训我者言之耳、
29遣我者偕我、不遣我独在、以我常行其所悦也、
30耶稣言此、人多信之、○
31遂谓信己之犹太人曰、尔若恒于我道、则诚我徒也、
32尔将识真理、而真理将释尔、
33众曰、我侪亚伯拉罕之裔、从未为人奴、何释之云、
34曰、我诚语汝、凡干罪者、即罪之奴、
35夫奴不永居于家、而子永居焉、
36若子释尔、则诚释矣、
37我知尔为亚伯拉罕之裔、然尔欲杀我、因我道不容于尔衷也、
38我所见于我父、我即言之、尔所闻于尔父、尔即行之、
39众曰、亚伯拉罕乃我父也、耶稣曰、尔若亚伯拉罕之子、必行亚伯拉罕之行矣、
40我以闻于上帝之真理语尔、而尔今欲杀我、此非亚伯拉罕所行也、
41尔行尔父之行耳、众曰、我非由淫而生、我有一父、即上帝也、
42耶稣曰、若上帝为尔父、则必爱我、盖我出自上帝、非自擅而至、乃上帝所遣、
43尔何不达我言乎、不能听我道故也、
44尔由尔父、即魔也、尔父之欲、尔欲行之、彼自始为杀人者、不立于真理、以其衷无真理也、其言诳、乃由己而言、盖彼为诳者、且为诳者之父、
45尔不信我、以我言真理也、
46尔中谁以罪拟我乎、我言真理、尔何不信我耶、
47由上帝者、听上帝之言、尔非由上帝、故弗听也、
48犹太人曰、我言尔为撒玛利亚人、且患鬼、岂不然乎、
49耶稣曰、我非患鬼、乃尊我父、而尔侮我耳、
50我不求己荣、有一求我荣者、且行鞫焉、
51我诚语汝、人守我道、永不见死、
52犹太人曰、今我知尔患鬼、亚伯拉罕死、诸先知亦死、而尔曰人守我道、永不见死、
53尔岂大于我父亚伯拉罕乎、彼已死、诸先知亦死、尔自居何等耶、
54耶稣曰、我若自荣、我荣则无矣、荣我者乃我父、即尔所言尔之上帝也、
55尔未尝识之、而我识之、若云不识、则诳如尔矣、惟我识之、而守其道、
56尔父亚伯拉罕欣然冀见我之日、见之则喜、
57犹太人曰、尔年未五旬、岂见亚伯拉罕乎、
58耶稣曰、我诚语汝、未有亚伯拉罕之先、即有我矣、
59众取石欲击之、耶稣潜而出殿、
第九章
1耶稣行时、见有生而瞽者、
2门徒问曰、夫子、斯人生而瞽、谁获罪欤、斯人乎、抑其父母乎、
3耶稣曰、非斯人获罪、亦非其父母、惟于彼以显上帝作为耳、
4时尚昼、我侪必行遣我者之行、夜至、则无人能行矣、
5我在世、乃世之光、
6言竟、则唾于地、以唾和泥、涂瞽者之目、
7谓之曰、往洗于西罗亚池、西罗亚译即奉遣也、其人往洗之、得见而反、
8邻人与素见其为乞者曰、此非坐而乞者乎、
9或曰、然、或曰、否、似之耳、其人曰、我是也、
10众曰、尔目何以启、
11曰、有耶稣者、和泥涂我目、令我洗于西罗亚池、我往洗之、即明矣、
12众曰、其人安在、曰、不知也、○
13众引素瞽者诣法利赛人、
14耶稣和泥启其目之日、乃安息日也、
15法利赛人亦问其何以得明、对曰、彼置泥于我目、我洗而明也、
16法利赛人有曰、斯人不守安息日、非由上帝也、或曰、罪人何能行如是异迹乎、众遂分党、
17复谓瞽者曰、彼既启尔目、尔谓其为何如人、曰、先知也、
18犹太人不信其素为瞽而复明、遂呼其父母、
19问曰、此乃尔子、尔言生而瞽者乎、今何以得见耶、
20其父母曰、彼为我子、生而瞽者、我所知也、
21但今何以得见、我则不知、谁启其目、我亦不知、彼长矣、可问之、将自言也、
22父母言此、惧犹太人也、因犹太人约定、有认耶稣为基督者、必出之于会堂、
23故其父母曰、彼长矣、可问之、
24其曹又呼素瞽者曰、尔宜归荣上帝、我知斯人乃罪人也、
25曰、其为罪人与否、我不知也、惟知一事、即我昔瞽今见耳、
26众问之曰、彼于尔何为、如何启尔目、
27曰、我已告尔、尔弗听、何复欲听之、尔亦欲为其徒乎、
28众诟之曰、尔乃其徒、我侪摩西徒也、
29上帝谕摩西、我侪知之、但不知斯人奚自、
30曰、斯亦奇矣、彼启我目、而尔不知其奚自耶、
31我知上帝不听罪人、惟崇拜上帝而行其旨者、乃听之、
32伊古以来、未闻有启生而瞽者之目也、
33斯人若非由上帝、则无能为也、
34众曰、尔通体生于罪中、反教我乎、遂逐之、○
35耶稣闻其见逐、遇之、曰、尔信上帝子乎、
36曰、主、彼为谁、俾我信之、
37耶稣曰、尔已见之、与尔言者是也、
38曰、主、我信矣、遂拜之、
39耶稣曰、我为鞫入世、使不见者得见、而见者反瞽也、
40同在之法利赛人问之曰、我侪亦瞽乎、
41耶稣曰、尔若瞽、则无罪、今云我见、尔罪尚在焉、
第十章
1我诚语汝、入羊牢不由其门、而逾自他处者、窃也、盗也、
2由门入者、羊牧也、
3司门者为之启、羊听其声、遂以名呼其羊、引之出、
4既悉出之、则先之行、羊从之、以识其声也、
5不从他人而避之、不识其声也、
6耶稣以斯喻语之、众不知其云何、○
7故耶稣又曰、我诚语汝、我即羊之门、
8凡先我来者、窃也、盗也、羊弗之听、
9我即门也、由我入者、必得救、且出入而得刍、
10窃者至、无非以窃、以杀、以灭、我至、乃使之有生、且有余裕焉、
11我乃善牧、善牧者为羊舍生、
12佣者、非牧也、羊非己有、见狼至、则弃而逃、狼攫而散之、
13佣者之逃、以其为佣、不顾羊耳、
14我乃善牧、我识属己者、属己者亦识我、
15犹父识我、我识父然、我且为羊舍生、
16我别有羊、非属此牢者、亦必引之、彼将听我声、则为一群一牧矣、
17父爱我、以我舍生、俾复取之、
18我生无夺之者、乃我自舍之也、我有权舍之、亦有权复之、斯命我已受于我父矣、○
19犹太人缘此复分党、
20多云、彼凭于鬼而狂、胡为听之、
21或云、此非凭于鬼者之言、鬼能启瞽者之目乎、○
22值耶路撒冷之修殿节、冬时也、
23耶稣在殿、步于所罗门之廊、
24犹太人环而语之曰、尔令我犹豫、至几何时乎、尔若基督、明以告我、
25耶稣曰、我曾告尔、而尔弗信、我以父名而行者证我矣、
26但尔弗信、以尔非我羊也、
27我羊听我声、我识之、而羊从我、
28我亦予之永生、终弗沦亡、无能夺之于我手、
29我父即以羊予我者、大于万有、无能夺之于父手、
30我与父一也、
31犹太人复取石欲击之、
32耶稣曰、我由父多以善行示尔、尔因何行、以石击我乎、
33犹太人曰、石击尔者、非为善行、乃为僭妄、以尔人也、而自以为上帝也、
34耶稣曰、尔律不载云、我言尔曹为神乎、
35夫经不能废也、既称承上帝道者为神、
36则父以为圣、而遣入世者、自谓上帝子、僭妄云乎哉、
37若我不行我父之行、则勿信我、
38若行之、虽不信我、宜信其行、俾尔知而且明、父在我中、我在父中也、
39众又欲执之、乃脱其手而去、○
40复往约但外、至约翰初施洗之处居焉、
41人多就之、曰、约翰未行异迹、其所指斯人而言者皆真也、
42在彼信之者众、
第十一章
1有病者拉撒路、居伯大尼、即马利亚与其姊妹马大之村、
2此马利亚、乃昔以膏膏主、以发拭其足者、病者拉撒路、其兄弟也、
3姊妹遣人告耶稣曰、主、尔所爱者病矣、
4耶稣闻之曰、此病不至死、乃为上帝之荣、俾上帝子以是而荣也、
5马大姊妹、并拉撒路、皆耶稣所爱者、
6既闻其病、于所居之处仍留二日、
7后谓门徒曰、我侪可复往犹太、
8门徒曰、夫子、犹太人方欲以石击尔、尔尚复往乎、
9耶稣曰、昼非六时乎、人昼行不蹶、因见此世之光、
10夜行则蹶、以其无光也、
11言竟、又曰、我侪之友拉撒路寝矣、我往寤之、
12门徒曰、主、寝则将愈矣、
13耶稣此言、乃指其死、门徒意其谓安寝也、
14耶稣遂明告之曰、拉撒路死矣、
15我未在彼、则为尔喜、致尔信也、虽然、我侪往就之、
16多马称低土马者、谓同人曰、我侪亦往、与之偕亡、○
17耶稣至、知拉撒路葬已四日矣、
18伯大尼近耶路撒冷、相去约六里、
19犹太人多就马大马利亚、为其兄弟而唁之、
20马大闻耶稣至、出迓之、马利亚仍坐于室、
21马大谓耶稣曰、主若在此、我兄弟不死矣、
22今我知尔凡求于上帝者、莫不赐尔、
23耶稣曰、尔兄弟将复起、
24马大曰、我知末日复起时、彼亦复起、
25耶稣曰、复起者我也、生者亦我、信我者、虽死必生、
26生而信我者、永不死、尔信斯乎、
27马大曰、主、然也、我已信尔为基督、即上帝子、当入世者、
28言竟、乃归、潜呼其姊妹马利亚曰、师至、呼尔、
29马利亚闻之、亟起就之、
30时、耶稣未入村、犹在马大迓之之所、
31偕马利亚在室、而唁之之犹太人、见其亟起而出、则从之、意其往墓而哭也、
32马利亚至、见耶稣、伏其足下、曰、主若在此、我兄弟不死矣、
33耶稣见其哭、又见偕来之犹太人亦哭、心恚而伤、
34曰、葬于何处、曰、主来观之、
35耶稣泣焉、
36犹太人曰、其爱斯人何如也、
37或曰、彼曾启瞽者之目、不能使斯人不死乎、
38耶稣复恚于衷、至墓、墓乃洞、上置石焉、
39耶稣曰、去其石、死者之姊妹马大曰、主、今已臭矣、盖四日也、
40耶稣曰、我不语汝云、尔若信、将见上帝之荣乎、
41众遂去石、耶稣仰目曰、父欤、尔既听我、我谢尔、
42我知尔恒听我、但我言此、乃为环立之众、俾其信尔遣我也、
43言毕、大声呼曰、拉撒路出、
44死者即出、手足束布、面裹巾、耶稣谓众曰、解之使行、○
45就马利亚之犹太人、见耶稣所行、多信之、
46但有以其所行、往告法利赛人者、○
47于是祭司诸长与法利赛人集会曰、斯人多行异迹、我侪若何、
48若容其如是、众将信之、罗马人必至、夺我土地人民矣、
49中有该亚法者、是年为大祭司、语众曰、尔无所知也、
50独不思一人为众死、俾举国弗亡、乃尔曹之益也、
51其言非由乎己、乃是年适为大祭司、豫言耶稣将为斯民死也、
52且不祇为斯民、又使上帝散处之子民、会归于一也、
53自是而后、众议杀之、○
54故耶稣不复显行于犹太人中、去彼而往近野之地、至一邑、名以法莲、偕门徒居之、
55犹太人逾越节伊迩、多有自乡上耶路撒冷者、于节前自洁也、
56众寻耶稣、立于殿相语曰、尔意若何、彼不赴节乎、
57祭司诸长与法利赛人、曾出谕曰、若有知其所在者、宜报焉、俾得执之、
第十二章
1逾越节前六日、耶稣至伯大尼、即使拉撒路自死复起之所、
2在彼或为之具飧、马大供事、拉撒路为同席者之一、
3马利亚以至纯至贵那达膏一斤、膏耶稣足、以发拭之、膏香满室、
4门徒之一、即将卖耶稣之加略人犹大曰、
5何不以此膏鬻金三十、以济贫乎、
6此言非顾贫、乃因其为窃、且职橐而取所贮耳、
7耶稣曰、听之、俾存之俟我葬日、
8盖尔恒有贫者偕、不恒有我也、○
9犹太众庶、知耶稣在彼、则至、不独为耶稣、亦欲见其自死而起之拉撒路、
10祭司诸长相议、欲并拉撒路而杀之、
11盖犹太人多因之信耶稣也、○
12翌日、赴节者甚众、耶稣将至耶路撒冷、
13取棕枝出迎、呼曰、和散那、奉主名来者之以色列王、宜颂也、
14耶稣遇小驴乘之、如记所云、
15锡安女勿惧、尔王来矣、乘驴驹也、
16门徒初不明此、至耶稣荣时、方忆斯事经已载之、而众果行之也、
17耶稣呼拉撒路出墓、俾其自死而起、所偕之众为证、
18众往迎之、闻其行斯异迹故也、
19法利赛人相语曰、尔谋一无所济、举世皆从之矣、○
20当节期往拜者、中有希利尼数人、
21就加利利伯赛大人腓力曰、主、我侪欲见耶稣、
22腓力往告安得烈、安得烈与腓力告耶稣、
23耶稣曰、人子荣时至矣、
24我诚语汝、麦粒弗落于地而死、独存而已、死则结实繁矣、
25爱其生者丧之、不爱其生于斯世者、将保之至永生、
26人役于我、则当从我、我所在、我役亦将在焉、役于我者、我父将贵之、
27今我心忧忡、将何言乎、父欤、拯我免于斯时、然我为此而至斯时也、
28父欤、愿尔荣尔名、时、自天有声云、我既荣之、将再荣之、
29旁立之众闻之、曰、雷也、或曰、天使与之言也、
30耶稣曰、斯声之来、非为我、乃为尔曹、
31今此世见鞫、此世之君见逐矣、
32我若见举离地、将引众就我矣、
33耶稣此言、乃示其将死之状也、
34众曰、我闻律云、基督永存、尔何言人子将见举乎、此人子谁耶、
35耶稣曰、光在尔中暂耳、有光则宜行、免暗及尔、行于暗者、不知所往矣、
36尔尚有光、宜信之、致成为光之子也、○
37耶稣言竟、遂往而隐、虽多行异迹于众前、而人犹不之信、
38以应先知以赛亚之言云、主欤、我所宣传、信者谁乎、主之臂力、显于谁乎、
39众所以不能信者、盖以赛亚又云、
40主瞽其目、顽其心、恐其目见心悟、转移而我医之、
41以赛亚之言、因见其荣、而论及之也、
42然有司多信之、以法利赛人故、不承认之、恐见逐于会堂、
43盖好人之荣、过于上帝之荣也、○
44耶稣呼曰、信我者、非信我、乃信遣我者、
45且见我、即见遣我者也、
46我乃光、临于世、俾信者弗居于暗、
47闻我言而不守者、我不之鞫、盖我来非以鞫世、乃以救世耳、
48人拒我、弗纳我言、有鞫之者、即我所言之道、将鞫之于末日也、
49我未尝由己而言、乃遣我之父、以所当言、所当语者命我也、
50我知其命乃永生、故我所言、乃依父语我者言之、
第十三章
1逾越节前、耶稣知离世归父时至、既爱在世之属己者、终亦爱之、
2席间、魔既以卖耶稣之意、置于西门子加略人犹大之心、
3耶稣知父已畀万物于其手、且知其出于上帝、归于上帝、
4遂离席解衣、取巾自束、
5注水于盘、濯门徒足、以所束之巾拭之、
6比及西门彼得、彼得曰、主、濯我足乎、
7耶稣曰、我所为者、尔今不识、后则知之、
8彼得曰、尔终毋濯我足、曰、我不尔濯、尔则与我无与、
9西门彼得曰、主、不止我足、即我手与首、亦然、
10耶稣曰、既浴者、祇须濯足、则全洁矣、尔曹乃洁、但不尽然耳、
11盖耶稣知将卖己者为谁、故曰、不尽洁也、○
12濯毕、衣而复坐、曰、我所行者、尔知之乎、
13尔称我为师、为主、尔之言然、盖我是也、
14我为主、为师、犹濯尔足、则尔曹亦宜相濯足也、
15盖我以模楷示尔、使尔如我所行而行焉、
16我诚语汝、仆不大于主、使者不大于使之者、
17尔若知此而行之、则福矣、
18我言非概指尔众、我所选者我知之、但使经得验、同我食饼者、举踵敌我也、
19今事未成、我先告尔、俾及既成、可信我为基督、
20我诚语汝、接我所遣者、即接我、接我者、即接遣我者也、○
21耶稣言此、心则忧忡、证曰、我诚语汝、尔中一人将卖我矣、
22门徒相视、不知所言者谁、
23有一为耶稣所爱者、适倚其怀、
24西门彼得颔示之、盖谓告我侪所言者谁也、
25乃依耶稣胸问曰、主、谁欤、
26耶稣曰、我濡片食而予之者是也、遂濡片食、予西门子加略人犹大、
27犹大受片食后、撒但入之、耶稣语之曰、尔所为者速为之、
28同席者、无人知其何以言此、
29或意因犹大职橐、使市节筵所需、抑使济贫也、
30犹大受片食亟出、时已夜矣、○
31既出、耶稣曰、今也人子荣、上帝亦因之而荣、
32上帝将于己荣之、且速荣之、
33小子乎、我尚暂偕尔、尔将寻我、昔我语犹太人、我所往、尔不能至、今亦如是语尔也、
34我以新诫予尔、令尔相爱、如我爱尔、尔亦相爱也、
35尔若相爱、则人皆识尔为我徒也、○
36西门彼得曰、主何往、耶稣曰、我所往、尔今不能从、后将从之、
37彼得曰、主、今何不能从尔乎、我欲为尔捐生、
38耶稣曰、尔为我捐生乎、我诚语汝、鸡尚未鸣、尔将三言不识我矣、
第十四章
1尔心勿忧、既信上帝、亦宜信我、
2我父家多第宅、否则我必先告尔、我往、乃备尔所居耳、
3若往备之、则复来接尔归我、我所在、尔亦在焉、
4我所往、尔知其途、
5多马曰、主、尔所往、我且不知、焉知其途乎、
6耶稣曰、我即途也、诚也、生也、非由我、则无人诣父、
7尔若识我、则亦识我父、今而后尔识之、且曾见之、
8腓力曰、主、以父示我侪、足矣、
9耶稣曰、腓力、我偕尔如是之久、尔犹不识我乎、见我即见父、尔何言以父示我耶、
10我在父中、父在我中、尔弗信乎、我语尔者、非由己而言、乃恒在我中之父行厥行也、
11我在父中、父在我中、尔宜信之、否则以所行者信我、
12我诚语汝、信我者将行我之行、且行大于斯者、以我归父也、
13尔以我名求者、我必成之、俾父以子而荣、
14尔以我名求于我者、我必成之、
15尔若爱我、必守我诫、
16我将求父、父必别以保惠师予尔、使之永偕尔也、
17即真理之神、世不能纳、以弗之见、且弗之识、惟尔识之、以其恒偕尔、且将在尔衷、
18我不遗尔为孤子、我必就尔、
19顷之、世不复见我、惟尔见我、以我生、尔亦必生、
20是时也、尔将知我在父中、尔在我中、我在尔中、
21有我诫而守之者、即爱我、爱我者、必见爱于我父、我亦爱之、且以己显示之、
22有犹大者、非加略之犹大、曰、主、显示我侪、而不显示于世何也、
23耶稣曰、人若爱我、必守我道、我父必爱之、我侪就而偕居焉、
24不爱我者、不守我道、尔所闻者非我道、乃遣我之父之道也、○
25我偕尔居时、言此于尔、
26惟保惠师、即父因我名将遣之圣神、必以万事训尔、且令尔悉忆我所语尔者、
27我遗尔以安、以我之安予尔、我所予、非如世所予、尔心勿忧、勿惧、
28尔尝闻我云、我往而复就尔、尔若爱我、则以我归父而喜、以父大于我也、
29今事未成、我先告尔、俾及既成、尔可信之、
30此后、我与尔无多言、盖此世之君将至、彼于我无与也、
31但使世知我爱父、循父所命而行焉、起、我侪其去此、
第十五章
1我为真葡萄树、我父为场师、
2凡在我之枝、而不实者、则去之、实则洁之、使实尤繁也、
3今尔曹因我语尔之言而洁矣、
4尔宜恒在我中、我亦在尔中、若枝不恒在树、不能自实、尔不恒在我、亦然、
5我为葡萄树、尔为枝、恒在我中、我亦在彼中者、则结实孔繁、盖外乎我、尔无能为也、
6不恒在我者、犹枝见弃而槁、人拾而投于火焚之、
7若尔恒在我中、我言恒在尔中、凡尔所欲、求则成之、
8尔结实孔繁、我父于此而荣、而尔乃为我徒也、
9如父爱我、我亦爱尔、尔宜恒在我之爱中、
10尔守我诫、则恒在我爱、如我守父诫、而恒在其爱矣、
11我以是语尔、俾我之喜在尔中、俾尔之喜得盈也、
12尔宜相爱、如我爱尔、此我诫也、
13人为友捐生、爱莫大于此者、
14尔若行我所命、即我友也、
15今而后我不谓尔为仆、盖仆不知其主所行、乃谓尔为友、因所闻于父者、已悉示尔、
16非尔选我、乃我选尔立尔、俾尔往而结实、且俾尔实恒存、致尔以我名求父者、父则赐尔、
17我以此命尔、使尔相爱、
18世若恶尔、尔知其先已恶我、
19尔若属世、世必爱属己者、尔非属世、乃我选尔出乎世、故世恶尔焉、
20宜忆我言云、仆不大于主、人若窘逐我、亦将窘逐尔、若守我言、亦将守尔言矣、
21人将因我名悉以是加尔、不识遣我者故也、
22若我未来诲之、彼则无罪、今其罪无可诿矣、
23恶我者、亦恶我父、
24我若未于其中行人所未行者、彼则无罪、今彼于我及父、且见且恶矣、
25此乃应其律所载云、彼无故恶我也、
26但我自父将遣于尔之保惠师、即出于父真理之神、既至、必为我证、
27尔亦为证、以尔自始偕我也、
第十六章
1我以此语尔、免尔倾覆、
2人将逐尔出会、且时将至、杀尔者、自以为事上帝也、
3如是、因其未识父与我也、
4我以是语尔、时至、俾尔忆及我尝言之、初未以此语尔者、以我偕尔也、
5我今归于遣我者、尔中无人问我何往、
6第因我以是语尔、忧充尔心矣、
7然我以诚语尔、我往、则益尔、不往、保惠师弗来、往则遣之就尔、
8至则以罪、以义、以鞫、使世自讼、
9以罪、因其弗信我、
10以义、因我归父、尔不复见我、
11以鞫、因斯世之君见鞫也、
12我尚有多端语尔、但尔今弗克胜之、
13迨真理之神至、将导尔悉明真理、盖彼非由己而言、乃言其所闻、且以将来者示尔、
14彼将荣我、盖以取于我者示尔也、
15凡父所有者、即我有、故曰、以取于我者示尔也、
16顷之、尔不见我、又顷之、尔复见我、
17其徒或相语曰、彼云、顷之不见我、又顷之复见我、且云、因我归父、此言何也、
18又曰、顷之云者、何也、我不知其所谓也、
19耶稣知其欲问、遂曰、我言顷之尔不见我、又顷之尔复见我、尔以此相诘乎、
20我诚语汝、尔将哭而哀、世将喜、尔将忧、然尔忧必易为乐也、
21妇临产则忧、因其期至、既诞、不复忆其苦、喜有人生于世也、
22如是尔今有忧、然我复见尔、尔心将喜、且尔之喜、无人夺之、
23其时、尔无所问于我、我诚语汝、尔若有求于父、父将以我名赐尔、
24尔未尝以我名而求、求则必得、致尔之乐盈焉、○
25凡此、我曾以喻语尔、时至、我不复以喻语尔、乃以父明示于尔、
26其时、尔将以我名而求、我不曰、我将为尔祈父、
27盖父自爱尔、以尔爱我、且信我出于父也、
28我出于父而临世、复离世而归父、
29门徒曰、今尔明言、不以喻矣、
30我今知尔乃无不知、无须人问、是以信尔自上帝出也、
31耶稣曰、今尔信乎、
32时将至、且已至矣、尔将离散、各归其所、遗我独在、然我非独在、父偕我也、
33我以此语尔、俾尔于我而安、尔在世有难、然当毅然、我已胜世矣、
第十七章
1耶稣言竟、举目仰天曰、父欤、时至矣、祈荣尔子、致子荣尔、
2如尔予子以权、以治凡有血气者、俾子以永生予尔所予之者、
3永生也者、识尔为唯一之真上帝、与尔所遣之耶稣基督也、
4我已荣尔于地、尔所委我行者、我已成之矣、
5父欤、今使我与尔偕荣、即创世之先、与尔共有之荣也、
6尔自世予我之人、我已以尔名示之、彼原属尔、尔以予我、而彼已守尔道也、
7今彼知尔所予我者、悉由于尔、
8盖尔授我之言、我授于彼、而彼受之、知我诚由尔出、且信尔遣我也、
9我为彼祈、不为世祈、惟为尔所予我者、以其属尔也、
10凡属我者属尔、属尔者属我、我于彼而荣矣、
11今而后、我不在世、彼在世、我归尔、圣父欤、尔所予我者、祈于尔名保之、俾其为一、如尔我然、
12我偕彼之时、曾于尔所予我之名保之、且守之、中无所亡、惟沦亡之子耳、以应经言也、
13今我归尔、而言此于世、致我之乐盈于彼焉、
14我以尔道授之、而世恶之、以其不属世、如我不属世然、
15我非祈尔取之离世、乃保之脱恶也、
16彼不属世、如我不属世然、
17祈尔圣之以真理、尔道乃真理也、
18尔遣我入世、我亦遣彼入世、
19我为彼而圣、使彼亦以真理而圣、
20我不仅为彼祈、亦为因其言而信我者祈、
21使皆为一、如父在我中、我在父中、使彼亦在我侪中、令世信尔遣我也、
22尔予我之荣、我已予彼、使之为一、如尔我为一然、
23我于彼中、尔于我中、使之成全于一、致世知尔遣我、且爱彼如爱我焉、
24父欤、尔所予我者、愿于我所在、彼亦偕在、见尔赐我之荣、盖创世之先、尔已爱我矣、
25义哉父乎、世弗尔知、惟我知尔、斯人亦知尔遣我也、
26我既以尔名示之、又将示之、致尔爱我之爱在彼中、我亦在彼中矣、
第十八章
1耶稣言竟、偕门徒出、越汲沦溪、有一园、入焉、
2卖耶稣之犹大、亦识其处、因耶稣偕门徒屡集于彼也、
3犹大率卒一队、与祭司诸长法利赛人之隶、以炬、以灯、以械而至、
4耶稣知事将及己、出而问曰、尔谁寻耶、
5曰、拿撒勒人耶稣、耶稣曰、我是也、卖之之犹大、亦偕众而立、
6耶稣一言我是、众退却而仆地、
7耶稣复问曰、尔谁寻耶、曰、拿撒勒人耶稣、
8耶稣曰、已告尔我是矣、若寻我、则容斯众去、
9是为验其前言云、尔予我者、未亡其一也、
10西门彼得拔佩刀、击大祭司之仆、削其右耳、仆名马勒古、
11耶稣语彼得曰、韬尔刀、父予我之杯、我不饮乎、○
12于是队卒与千夫长、及犹太人之隶、执耶稣系之、
13先曳至亚那乃是岁大祭司该亚法之妻父也、
14该亚法者、即曾与犹太人议云、一人代民死、乃有益者也、○
15西门彼得从耶稣、又一门徒从之、乃素为大祭司所识者、同入大祭司院、
16彼得立于门外、大祭司所识之门徒、出语司门之婢、引彼得入、
17婢谓彼得曰、尔亦斯人之徒乎、曰、非也、
18众仆与隶、因寒炽岸、立而向火、彼得亦偕之向火、○
19大祭司以其门徒与训诲诘耶稣、
20耶稣曰、我明言于世、恒训于会堂及殿、即犹太人恒集之处、隐中则无所言、
21胡为问我、可问闻于我者、我与之言何、彼皆知也、
22耶稣言此、旁立一隶批之、曰、尔若是对大祭司乎、
23耶稣曰、我言若非、可证其非、若是、何批我耶、
24亚那解之至大祭司该亚法、仍系焉、○
25西门彼得立而向火、或谓之曰、尔亦其徒乎、彼得弗承、曰、非也、
26有大祭司之仆、即彼得削其耳者之戚属、曰、我非见尔偕彼于园乎、
27彼得复不承、鸡即鸣矣、○
28平旦、众曳耶稣、自该亚法至公廨、众弗入、以免受污、不得食逾越节筵也、
29彼拉多出、谓众曰、以何事讼斯人乎、
30对曰、彼若非行恶者、我侪则不付于尔矣、
31彼拉多曰、尔自取之、依尔律鞫之、犹太人曰、我侪杀人、不合于律、
32此乃验耶稣所言、示其将如何而死也、○
33彼拉多复入公廨、召耶稣语之曰、尔乃犹太人王乎、
34耶稣曰、尔此言由己欤、抑他人告尔欤、
35彼拉多曰、我岂犹太人乎、尔民与祭司诸长付尔于我、尔所为者何也、
36耶稣曰、我国非属斯世、若然、则我之臣必战、免我见付于犹太人、但今我国非由斯世耳、
37彼拉多曰、然则尔为王乎、曰、尔言我为王、我为此而生、为此临世、以证真理、属真理者、悉听我言、彼拉多曰、真理维何、○
38言竟、复出谓犹太人曰、我不见其有何辜也、
39但尔有例、至逾越节为尔释一囚、尔欲我释犹太人王乎、
40众复呼曰、非斯人、巴拉巴耳、巴拉巴者、盗也、
第十九章
1彼拉多遂取耶稣鞭之、
2士卒编棘冕、冠其首、衣以紫袍、
3曰、犹太人王安哉、遂批之、
4彼拉多复出语众曰、我引之出就尔、令尔知我不见其有何辜也、
5于是耶稣冠棘冕、衣紫袍而出、彼拉多谓众曰、试观斯人、
6祭司诸长、及众隶见之、呼曰、钉之十架、钉之十架、彼拉多曰、尔自钉之、我不见其有何辜也、
7犹太人曰、我侪有律、依律彼当死、以其擅为上帝子也、
8彼拉多闻之、益惧、
9复入公廨、谓耶稣曰、尔奚自、耶稣弗答、
10彼拉多曰、尔弗与我言乎、岂不知我有权释尔、亦有权钉尔于十架乎、
11耶稣曰、非自上赐尔、尔则无权于我、故以我付尔者、罪尤大也、
12由是彼拉多思何以释之、犹太人呼曰、尔释斯人、非忠于该撒、凡擅谓为王者、叛该撒也、
13彼拉多闻之、引耶稣出、升公座、其处称铺石、希伯来音、曰厄巴大、
14时乃备逾越节之日、约日中、彼拉多谓犹太人曰、试观尔王、
15众呼曰、去之、去之、钉之十架、彼拉多曰、我以尔王钉十架乎、祭司诸长对曰、该撒而外、我无王也、
16遂以耶稣付于众、以钉十架、○
17众曳之、耶稣自负十架而出、至一地、名髑髅处、希伯来音、曰各各他、
18在彼钉之十架、同钉二人、一左一右、耶稣在中、
19彼拉多书标置于十架、曰、犹太人王、拿撒勒人耶稣、
20犹太人多读此标、因耶稣钉处近邑、且以希伯来、罗马、希利尼文书之、
21犹太祭司诸长谓彼拉多曰、勿书犹太人王、惟书自谓犹太人王、
22彼拉多曰、我所书者、已书之矣、○
23士卒既钉耶稣于十架、取其衣四分之、各得其一、又取其里衣、此衣无缝、乃自上浑织而成者、
24士卒相语曰、勿裂之、鬬观谁得、使应经所云、彼分我衣、而鬬我服、斯事士卒果行之、
25耶稣之母、与其母之姊妹、及革流巴之妻马利亚、并抹大拉之马利亚、近耶稣十架而立、
26耶稣见其母及所爱之徒立于旁、谓母曰、媪欤、视尔子、
27又谓厥徒曰、视尔母、自是厥徒接之以归、○
28耶稣知诸事既成、致验经言、乃曰、我渴矣、
29在彼有器、满盛以酰、或以海绒浸之、束于牛膝草茎、递至其口、
30耶稣受酰、曰、成矣、遂俯首归其神焉、○
31时乃备节之日、犹太人不欲安息日留尸于十架、盖此安息日、乃大日也、遂求彼拉多令折其胫而去之、
32士卒至、将与之同钉者、以次折其胫、
33及耶稣、见其已死、不折之、
34惟一卒以戈刺其胁、血与水即出焉、
35见者证之、其证乃真、自知其言真、俾尔亦信也、
36斯事悉成、以应经言、其骨无一见折也、
37又一经言、众将视其所刺者、○
38此后、有亚利马太约瑟者、耶稣门徒也、因畏犹太人、隐讳之、求彼拉多、俾取耶稣尸、彼拉多许之、遂往取焉、
39又有尼哥底母、即昔夜就耶稣者也、携没药和沈香约百斤而来、
40若辈遂取耶稣尸、以枲布加香品裹之、循犹太人葬例也、
41钉十架之处有园、中有新墓、从未葬人者、
42因犹太人备节之日、且墓迩、故葬耶稣于彼焉、
第二十章
1七日之首日昧爽、抹大拉之马利亚至墓、见石自墓而移、
2遂趋诣西门彼得、及耶稣所爱之徒曰、人取主出墓、不知置于何处、
3彼得与斯徒遂出适墓、
4二人并趋、斯徒越彼得而先至、
5俯视墓中、见枲布在焉、但未入、
6西门彼得随至、入墓、见枲布在、
7而裹首之巾、不与枲布同在、别卷一处、
8先至墓之门徒亦入、见而信之、
9盖众犹未识经意、彼必自死复起也、
10于是二徒各归其家、○
11马利亚立墓外而哭、哭时、俯视墓中、
12见天使二、衣白衣、坐于耶稣尸身所卧之处、一在首、一在足、
13谓马利亚曰、妇欤、何哭耶、对曰、人取我主去、不知置于何处、
14言毕、反身见耶稣立、不知其为耶稣也、
15耶稣曰、妇欤、何哭耶、尔谁寻乎、马利亚意其为司园者、曰、主欤、尔若舁之去、请告我置于何处、我将取之、
16耶稣曰、马利亚乎、马利亚转身、以希伯来音曰、拉波尼、即夫子也、
17耶稣曰、勿扪我、以我尚未升至父、惟往语我兄弟云、我升至我父、亦尔父、我上帝、亦尔上帝、
18抹大拉之马利亚往告门徒曰、我已见主矣、又以耶稣语己之事告之、○
19是日乃七日之首日、既暮、门徒所在、其门已闭、畏犹太人故也、耶稣至、立于中曰、愿尔曹安、
20言竟、以手与胁示之、门徒见主、则喜、
21耶稣又曰、愿尔曹安、我遣尔、如父遣我、
22遂嘘于众曰、受圣神、
23尔于何人之罪、赦则赦矣、存则存矣、○
24有多马称低土马者、十二徒之一也、耶稣至时、未同在焉、
25诸徒语之曰、我已见主矣、多马曰、我不见其手中钉迹、以指探之、手探其胁、必不信也、○
26越八日、门徒复集、多马与焉、门已闭、耶稣至、立于中曰、愿尔曹安、
27谓多马曰、伸尔指、视我手、伸尔手、探我胁、勿疑、宜信也、
28多马对曰、我主、我上帝哉、
29耶稣曰、多马欤、盖尔见我固信、未见而信者福矣、○
30耶稣于门徒前、又多行异迹、是书未录、
31第录此、俾尔得信耶稣为基督、为上帝子、信之、则以其名而得生焉、
第二十一章
1厥后、耶稣在提比哩亚海滨、复见于门徒、其见如左、
2西门彼得、多马称低土马、加利利之迦拿人拿但业、西庇太二子、又有二徒同在、
3西门彼得谓众曰、我往渔焉、众曰、我亦偕往、遂出登舟、是夜无所获、
4既旦、耶稣立于岸、门徒不知其为耶稣也、
5耶稣曰、小子、有食乎、对曰、无、
6曰、施网舟右则得之、遂施网、而不克举、鱼多故也、
7耶稣所爱之徒谓彼得曰、主也、西门彼得一闻是主、因裸、则束外衣、下于海、
8其余门徒、以去岸不远、约二百肘、遂驾小舟、曳其网之鱼而至、
9甫登岸、即见有炽炭、上有鱼与饼、
10耶稣谓之曰、尔甫获之鱼、取数尾来、
11西门彼得遂往、曳网上岸、内牣大鱼百五十有三、鱼虽多而网弗裂、
12耶稣曰、来食、门徒无敢问尔为谁者、盖知其为主也、
13耶稣前、取饼予众、鱼亦如之、
14耶稣自死而起、见于门徒者、此其三也、○
15食毕、耶稣谓西门彼得曰、约翰子西门、尔较斯众尤爱我乎、对曰、主、然、尔知我爱尔矣、曰、饲我羔、
16又谓之曰、约翰子西门、尔爱我乎、对曰、主、然、尔知我爱尔矣、曰、牧我羊、
17三谓之曰、约翰子西门、尔爱我乎、彼得因耶稣三言尔爱我乎、则忧、曰、主、尔无不知、尔知我爱尔矣、耶稣曰、饲我羊、
18我诚语汝、尔少时、自束带、随欲而往、及老、将伸手见束于人、曳至不欲往之处、
19耶稣此言、乃指彼得将如何而死、以荣上帝也、言毕、则曰、从我、
20彼得转身、见耶稣所爱之徒从之、即飧时倚耶稣胸、问卖主为谁者也、
21遂问耶稣曰、主、斯人将如何、
22耶稣曰、我若欲其待我来、与尔何涉、尔其从我、
23故兄弟中相传、谓此徒不死、然耶稣非言其不死、第言我若欲其待我来、与尔何涉耳、○
24证此而书之者、即此徒、我侪知其证真也、○
25夫耶稣所行、更有多焉者、若逐一书之、我意所录之书、世不胜载矣、


使徒行传
第一章
1提阿非罗乎、我曾作前书、论耶稣始行始教者、
2至其由圣神、命所选之使徒后、见接升天之日、
3其受害后、见于使徒、以多据显己为生、历四旬、且言上帝国之事、
4与使徒同集时、命之曰、勿去耶路撒冷、以待父所许、即尔尝闻于吾者、
5盖约翰施洗以水、不日、尔将受洗于圣神矣、○
6使徒会集、
7问耶稣曰、主、尔兴复以色列国、即此时乎、耶稣曰、时与日、乃父以己权所定、非尔可知也、
8但圣神临尔时、尔将得能、且于耶路撒冷、犹太全区、撒玛利亚、以至地极、为我之证、
9言毕、众观时、耶稣见举、有云接之而不见、
10既上升、众注目仰天、适有二白衣者立其旁、
11曰、加利利人乎、胡为立而仰天耶、此耶稣别尔、见接升天、尔见其如何升天、亦将如何下临也、○
12使徒自橄榄山归耶路撒冷、此山距耶路撒冷、约一安息日之程、
13入城、则登所居之楼、有若彼得、约翰、雅各、安得烈、腓力、多马、巴多罗买、马太、亚勒腓子雅各、称锐之西门、雅各之子犹大、
14彼众偕数妇、及耶稣母马利亚、与其兄弟、一心恒务祈祷、○
15斯时聚集之众、约百二十人、彼得立于其中、
16曰、兄弟乎、圣神以大卫之口、豫言引人执耶稣之犹大、此经得验、宜也、
17盖彼曾与我侪同列、共任此役、
18斯人以不义之赏、购田、身仆腹裂、其肠突流、
19耶路撒冷居民悉知之、故依方言、称其田曰亚革大马、即血田也、
20诗篇载云、愿其屋宇为墟、无人居之、又云、愿其督率之职、他人取之、
21故主耶稣在我侪中出入时、
22自约翰施洗始、至其别我接升之日、须于常与我侪偕者、简立一人、同证其复起也、
23是故立二人、一约瑟、称巴撒巴、又名犹士都、一马提亚、
24乃祈曰、识众心之主欤、于此二人、示尔所选者为谁、
25俾得与于此役、及使徒之职、犹大已由之堕落、而往己地矣、
26于是阄之、得马提亚、遂与十一使徒同列焉、
第二章
1五旬节既至、彼众咸集一处、
2忽自天有声、如烈风冲突、充乎所坐之室、
3遂见有歧舌如火、止于各人、
4众皆充乎圣神、始言诸方言、如神所赐以言者、○
5时、有敬虔之犹太人、来自天下诸国、寓于耶路撒冷、
6既闻此声、集而惶惑、因各闻其言己之方言也、
7咸骇而奇之、曰、言者非皆加利利人乎、
8何我侪所闻、尽己故土之言耶、
9有帕提亚人、玛代人、以拦人、居米所波大米、犹太、加帕多家、本都、亚西亚、
10弗吕家、旁非利亚、埃及暨近古利奈之吕彼亚诸方者、
11并来自罗马之旅人、或犹太人、或进教者、
12革哩底人、亚拉伯人、咸闻以己之方言、述上帝之大事也、
13遂皆骇异犹豫、相问曰、此何意耶、
14或戏之曰、彼酣于新酒耳、○
15彼得与十一使徒立而扬声曰、犹太人、与凡居于耶路撒冷者、宜知此而谛听我言、
16尔意其人为醉者、非也、盖时甫巳初耳、
17此即由先知约珥所言、
18上帝曰、末时、吾将注吾神于凡有血气者、尔之子女将豫言、幼将见象、老将见梦、
19是时也、吾将以神注吾仆婢、彼将豫言、
20吾将显异迹于上天、见奇兆于下地、若血、若火、若烟雾、
21日将变暗、月将变血、在主日未至之前、即其大而显赫之日也、
22凡吁主名者、必得救也、
23以色列人乎、宜听斯言、拿撒勒人耶稣、即上帝曾由彼所行于尔中之大能、异迹奇兆、表著于尔、如尔所知者、
24彼依上帝之定旨及豫知、而见付矣、尔曹以不法者之手、钉而杀之、
25上帝释其死之苦而起之、以其不能拘于死也、
26盖大卫指之曰、吾见主常在我前、在我右、俾吾不移、
27故我心喜而舌悦、形躯恒于望中、
28以尔不遗吾魂于阴府、不许尔之圣者见朽、
29尔既示我以维生之路、将使我于尔前而乐甚、
30兄弟乎、我试以先祖大卫、侃侃语尔、彼死而葬、其墓存于我中、以迄今日、
31彼为先知、且知上帝曾誓许之、将由厥裔中立一人居其位、
32豫见及此、而言基督之复起、故谓其不遗于阴府、其形躯亦不见朽、
33此耶稣为上帝所起、吾侪皆为之证、
34既为上帝右手所举、又受父所许之圣神、遂以注此、即尔所见所闻者也、
35盖大卫未升天、乃自言曰、主谓我主云、尔坐我右、
36待我使尔诸敌为尔足几、
37夫以色列全室、宜确知之、尔所钉于十架之耶稣、上帝已立之为主、为基督矣、○
38众闻之、中心如刺、谓彼得与诸使徒曰、兄弟乎、我当何为、
39彼得曰、尔宜改悔、各以耶稣基督之名受洗、俾罪获赦、且将受圣神之赐焉、
40因所许者归尔、及尔子孙、并诸远人、即凡主我之上帝将召者、
41复以多言证而劝之曰、尔宜自救、脱此邪曲之世也、
42于是纳其言者皆受洗、是日约增三千人、
43恒于使徒之训、互相交接、擘饼、祈祷、○
44众民惊惧、使徒又多行异迹奇兆、
45凡信者会同、诸物与共、
46鬻其物产、各依所需、与众分之、
47日一厥心、恒在于殿、又在家中擘饼、以欣以诚而食、颂赞上帝、亦见悦于众民、主以得救者日增之、
第三章
1申初祈祷时、彼得约翰升殿、
2有生而跛者、日为人所舁、置诸殿门之名美者、以求济于入殿之人、
3见彼得约翰入、则求济焉、
4彼得约翰注目视之、曰、观我、
5彼遂着意二人、冀有所获、
6彼得曰、金银我所无、惟以所有者予尔、于拿撒勒耶稣基督之名、尔其行哉、
7遂执其右手起之、其足与踝即健、
8乃跃而立以行、偕二人入殿、且行且踊、颂赞上帝、
9众民见其行并颂赞上帝、
10皆识其为素坐殿之美门求济者、因其所遇、甚骇异之、○
11其人持彼得约翰时、众民大奇、趋就之、集于名所罗门之廊、
12彼得见之、谓众曰、以色列人乎、何奇此、何注目视我侪、一若我侪以己能己虔、使之行乎、
13夫亚伯拉罕、以撒、雅各之上帝、乃我列祖之上帝、已荣其仆耶稣、即尔所付者、且于彼拉多前、当其拟释之之时、而尔竟弃之、
14尔弃圣且义者、求以凶人予尔、
15而杀维生之主、或作维生之原上帝乃自死起之、我侪为之证、
16因信其名、则使斯人得健、乃尔所见所识者、夫由彼而有之信、曾予之完全于尔众前也、
17兄弟乎、今我知尔之所行、由于不知、尔之有司亦然、
18但上帝藉诸先知之口、豫指基督将受之苦、于是而验、
19故尔当改悔而转移、使罪得涂、俾安舒之日自主而来、
20致主遣为尔豫定之基督、即耶稣也、
21夫天必受之、以待万物复兴之时、即上帝自世初、藉其圣先知之口所言也、
22摩西固曰、主上帝将于尔兄弟中、为尔挺生先知若我、凡其所语尔者、尔宜听之、
23凡不听此先知者、必尽灭于民中、
24且诸先知自撒母耳以来、凡豫言者、皆指此日也、
25尔为先知之子孙、承上帝与尔列祖所立之约、即谓亚伯拉罕曰、天下诸族、将由尔裔获福、
26上帝既挺生其仆、先遣之祝尔、俾尔转移、各去其恶焉、
第四章
1二人与民言时、诸祭司与殿司、及撒都该人突至、
2不悦其训民、且依耶稣宣自死复起、
3遂执而囚之、以待翌日、因时已暮也、
4然听道者多信之、人数约五千焉、○
5翌日、有司、长老、士子、会于耶路撒冷、
6大祭司亚那与该亚法、约翰、亚力山大、及大祭司之族咸在、
7立二人于中、问曰、尔以何能何名行此乎、
8彼得充于圣神、语之曰、民之有司、与长老乎、
9我侪今日、若因行于残疾者之善事见讯、即斯人何由得愈、
10则尔众与以色列诸民、宜知斯人得愈、立于尔前、乃因拿撒勒耶稣基督之名、即尔所钉于十架、而上帝自死起之者也、
11彼乃尔工师所弃之石、已成屋隅首石矣、
12此外别无拯救、盖天下人间、未锡他名、故我侪以之得救也、○
13众见彼得约翰之果敢、且知其为无学无识之氓、则异之、又知其曾偕耶稣、
14亦见得愈者偕立、则莫能辩驳、
15乃令之出公会、相议曰、
16斯二人将何以处之、因彼显行异迹、彰著于凡居耶路撒冷者、我侪不能言其无有也、
17惟免其广播于民中、宜威吓之、俾不复以斯名语人、
18遂召而戒之曰、勿以耶稣之名、是言是训、
19彼得约翰曰、听尔曹过于听上帝、在上帝前为义否、尔其审之、
20盖我侪所见所闻者、不得不言也、
21有司复威吓而释之、以民故、末由刑之、盖众因其所为、而归荣上帝也、
22因此异迹而得愈者、其年已逾四旬矣、○
23二人既释、乃就其友、以祭司诸长及长老所言者、悉告之、
24友闻之、同心扬声颂上帝曰、主乎、尔乃造天地海、及其中万有者、
25曾以圣神藉尔仆我祖大卫之口云、异邦狂怒、诸民妄谋、奚为哉、
26世上列王兴起、有司聚集、以敌主及其受膏者、
27盖希律、本丢彼拉多、及异邦人、与以色列民、果集于此邑、欲攻尔所膏之圣仆耶稣、
28以行尔手尔旨所豫定将成者、
29今祈主鉴彼众之威吓、使尔仆毅然宣尔道、
30随时伸尔手施医、俾奇兆异迹、由尔圣仆耶稣之名而行、
31祈毕、会集之所震动、众充于圣神、毅然言上帝之道、○
32信者之众、一心一志、无言所有者属己、诸物与共、
33使徒以大能证主耶稣之复起、而大恩临及于众、
34中无缺乏之人、盖有田有宅者售之、絜其所鬻之值、置使徒足前、
35各依其所需分给之、○
36有约瑟者、利未族人也、生于居比路、使徒称之为巴拿巴、译即劝慰子也、
37有田售之、絜其金、置使徒足前、
第五章
1有亚拿尼亚者、与妻撒非喇鬻产、
2私留值金数分、妻亦知之、其余数分、携置使徒足前、
3彼得曰、亚拿尼亚乎、胡为撒但充尔心、致欺圣神、私留田值耶、
4田未鬻、非属尔乎、既鬻、非由尔乎、尔心奚生此念哉、非欺人、乃欺上帝耳、
5亚拿尼亚闻此言、仆而气绝、闻者皆大惧、
6诸少者遂起殓之、舁出而葬焉、○
7逾一时有半、其妻入、尚不知其事、
8彼得谓之曰、告我、尔鬻田之值、止此数乎、曰、然、此数耳、
9彼得曰、尔曹胡为协同试主之神乎、葬尔夫者之足已及门、亦将舁尔出矣、
10妇即仆其足前而气绝、少者入、见其已死、舁之出、葬于夫侧、
11全会及凡闻之者、皆大惧、○
12由使徒之手、多行奇兆异迹于民间、众皆一心在所罗门之廊、
13其余无敢附之者、然民尊崇之、
14信而归主者益增、男女俱众、
15至有舁病者出于衢、置之床榻、冀彼得过、或有受其影之荫者、
16又有多人携病者、及邪鬼所难者、自耶路撒冷四周之邑而集、皆得医焉、○
17惟大祭司与其同人、即撒都该党、
18心满嫉恨、起而着手于使徒、置之外狱、
19主之使夜启狱门、携之出、
20曰、往立于殿、以此维生之言、悉语于民、
21使徒闻之、昧爽入殿训诲、大祭司与其同人至、召集议会、及以色列之诸族长、遣人往狱、引使徒来、
22隶至、不见其在狱、反命曰、
23我侪见狱禁闭悉固、守者立于门、启时、内不见人、
24殿司及大祭司与祭司诸长闻之、甚为烦难、不知事将若何、
25或来告曰、尔置于狱者、立于殿训民矣、
26殿司及隶往引之来、而不用强、盖惧其民以石击之也、
27引至、立之于公会前、大祭司问之曰、
28我侪非严戒尔曹、勿以斯名训诲乎、尔乃以尔教遍布耶路撒冷、欲以斯人之血归我侪也、
29彼得与诸使徒对曰、我侪顺从上帝过于人、宜也、
30我列祖之上帝已起耶稣、即尔所悬于木而杀之者、
31且以其右手、举之为君、为救主、以改悔及罪之赦、赐以色列民、
32我侪为此事之证、上帝所赐于顺从者之圣神亦然、○
33众闻之、忿极、欲杀之、
34有法利赛人迦玛列者、乃律师、庶民所尊者也、立于公会中、命使徒姑退、
35语众曰、以色列人乎、尔宜自慎、何以处此数人、
36先是有丢大者起、自矜为大、附之者约四百人、彼见杀、从者皆散、归于乌有、
37厥后登籍时、有加利利犹大者起、诱民从之、彼既亡、从者亦尽散焉、
38今我语尔、宜远斯人、姑听之、盖斯谋斯为、若由于人、必见倾毁、
39若由上帝、尔不能倾毁之、恐尔或与上帝战争也、
40众从之、召使徒至、扑之、命勿以耶稣之名为言、遂释之、
41使徒去公会而喜、以其为斯名受辱、主视之为宜也、
42于是日日在殿、及在诸家、训诲不息、宣耶稣为基督焉、
第六章
1当时、门徒增多、有操希利尼音之犹太人、訾议希伯来人、因每日供给、而忽其嫠也、
2十二徒召众门徒曰、我侪遗上帝道、而几筵是役、非宜也、
3兄弟乎、当于尔中择有令名、充于圣神及智者七人、我侪可立之以司斯事、
4我则专务祈祷宣道、
5众悦其言、遂选司提反、乃充乎信与圣神者、及腓利、伯罗哥罗、尼迦挪、提门、巴米拿、并进教之安提阿人尼哥拉、
6立之于使徒前、遂祈祷手按之、○
7上帝之道益兴、门徒之数、极盛于耶路撒冷、祭司之服从斯道者亦众、○
8司提反充乎恩与能、大行异迹奇兆于民中、
9有称为利百地拿会堂、及古利奈、亚力山太、基利家、亚西亚之会堂者数人、起而与司提反辩论、
10司提反以智与神而言、众莫能御、
11遂贿人使言曰、我侪曾闻其有谤讟摩西、及上帝之言、
12乃耸动众民、与长老士子、突来执之、曳至公会、
13设伪证者、曰、此人出言谤讟圣所及律法不已、
14盖我侪曾闻其言曰、斯拿撒勒人耶稣、将毁此所、且易摩西授我之规、
15坐公会中者、皆注目司提反、见其容如天使之容焉、
第七章
1大祭司曰、斯事然乎、
2司提反曰、诸父兄弟听之、我祖亚伯拉罕、在米所波大米、未居哈兰时、有荣之上帝见于彼、
3谓之曰、出故土、去亲族、至吾将示尔之地、
4遂出迦勒底地、居于哈兰、其父死后、上帝自彼徙之至此、即尔今所居者、
5然未尝赐之以业、即立足之地亦无之、其时彼尚无子、而上帝许以斯地赐之为业、爰及其裔、
6且谓其裔将旅于异地、人将奴之、虐待之历四百年、
7上帝又曰、奴之之国、吾必刑之、厥后彼将出、事吾于兹土、予以割礼之约、
8于是亚伯拉罕生以撒、八日行割、以撒生雅各、雅各生十二祖、
9诸祖妒约瑟、鬻之于埃及、而上帝偕之、
10拯出诸难、予之恩宠智慧于埃及王法老前、法老立之为埃及家宰、兼司家政、
11适埃及迦南遍地饥荒、苦甚、我祖绝粮、
12雅各闻埃及有谷、先遣我祖、
13继而约瑟见认于兄弟、其族乃显于法老、
14约瑟遣迎其父雅各、与全族七十五人来、
15雅各遂下埃及、与我祖俱终焉、
16乃舁至叙剑、葬于亚伯拉罕由哈抹子孙、以金所购之墓、
17迨上帝许亚伯拉罕之期已近、民于埃及、滋生蕃衍、
18至新王崛起、不识约瑟、
19乃阴谋我族、虐待我祖、命弃其婴、致不得生、
20时、摩西生而俊秀、育于父家三月、
21弃时、法老之女、取而育为己子、
22摩西尽学埃及人之学术、言行兼优、
23行年四十、眷念其兄弟以色列众子、而往视之、
24见一人受枉、则护之、为屈抑者复仇、而击埃及人、
25意兄弟必悟上帝藉其手救之、而彼不悟也、
26翌日、见其相鬬、欲使之复和、曰、尔乃兄弟、何相害耶、
27枉其邻者拒之曰、谁立尔为有司刑官、以治我乎、
28尔欲杀我、如昨之杀埃及人乎、
29摩西闻此而逃、旅于米甸之地、生二子焉、
30逾四十年、天使于西乃山之野、棘丛火焰中、见于摩西、
31摩西见而奇之、近而谛视、有主之声曰、
32吾乃尔列祖之上帝、即亚伯拉罕、以撒、雅各之上帝也、摩西战栗、而不敢视、
33主谓之曰、解尔履、盖尔所立之处、圣地也、
34我诚见吾民在埃及之苦、且闻其慨叹、故临以拯之、今来、吾将遣尔入埃及也、
35夫此摩西、即民所拒云、谁立尔为有司刑官者、上帝乃以棘丛中所见天使之手、遣之为有司为援救者矣、
36彼率民出、行奇事异迹于埃及、红海、旷野、历四十年、
37曾语以色列众子曰、上帝将于尔兄弟中、挺生先知若我者、即此摩西也、
38斯人尝于旷野之会中、与在西乃山语彼之天使、及我列祖偕在焉、且受维生之诏、以授我侪、
39我列祖弗顺而拒之、意欲返埃及、
40谓亚伦曰、为我造神以导我、因率我出埃及之摩西、我不知其何往也、
41维时、乃造犊像献祭、而喜己手之工、
42于是上帝转而不顾、任其奉事天军、如先知书所录云、以色列室乎、尔四十年于旷野、岂以牺牲祭物献我乎、
43尔舁摩西之幕、与理番神之星、即尔所造以拜者之像、吾将徙尔于巴比伦外矣、
44我列祖在旷野、有为证之幕、如语摩西、命其依所见之式而造者、
45我列祖承受此幕、偕约书亚携入异邦、而据其地、即上帝在我列祖前逐彼之时、以至大卫之日、
46夫大卫获恩于上帝、求为雅各之上帝得一居所、
47而所罗门为之建室、
48然至上者不居手造之室、如先知所云、
49主曰、天乃我座、地乃我足几、尔将为我建何室、我安息之所何在乎、
50凡此、非皆我手所造者乎、○
51尔曹强项、在心与耳未受割者、恒逆圣神、尔祖所行、尔亦行之、
52先知中、不为尔祖窘逐者谁乎、且杀豫言义者将至之人、此义者、尔今卖而杀之矣、
53尔受由天使而设之律、而不守之、○
54众闻之、忿极、向之切齿、
55司提反充于圣神、注目仰天、见上帝之荣、耶稣立于其右、
56曰、我见天开、人子立于上帝右、
57众大呼、掩耳、同心蜂拥而上、
58逐之出城、以石击之、证者置衣于少者扫罗足前、
59众击时、司提反吁曰、主耶稣纳我魂也、
60又跪而大呼曰、主欤、勿以此罪归之、言毕而寝、扫罗亦悦其死、
第八章
1是日也、在耶路撒冷之教会、大起窘逐、使徒而外、皆散于犹太及撒玛利亚诸地、
2有敬虔者、葬司提反、为之拊膺大哭、
3扫罗残害教会、入诸家、执男女下之狱、○
4是以诸散者周游宣道、
5腓利下撒玛利亚邑、以基督宣于民、
6众闻之、且见其所行异迹、则同心向往之、
7盖多有患邪鬼者、其鬼大呼而出、瘫者跛者、亦多获愈、
8邑中大喜、○
9有西门者、素于邑行巫术、每自夸大、使撒玛利亚民惊异、
10自少至老皆听之、曰、此人即所谓上帝之大能也、
11众向往之故、为其久以巫术使之惊异也、
12及腓利宣上帝国之福音、与耶稣基督之名、男女遂信而受洗、
13西门亦信、既受洗、常偕腓利、见其所行之异迹大能、而惊异焉、○
14使徒在耶路撒冷、闻撒玛利亚民受上帝之道、乃遣彼得约翰就之、
15既至、为众祈祷、俾受圣神、
16盖圣神尚未临其一人、第受洗归主耶稣之名而已、
17于是手按之、遂受圣神、
18西门见使徒按手、即有圣神下赐、乃献之以金、
19曰、以此能予我、俾我手所按者、亦受圣神焉、
20彼得谓之曰、尔金与尔偕亡、因尔意上帝之赐、可以金而获也、
21尔于此道、无分无与、因在上帝前、尔心不正也、
22故宜改悔此恶、祈主、庶几尔心之念可赦、
23盖我见尔在胆之苦、恶之系也、
24西门曰、尔曹为我祈主、使尔所言、无及于我、○
25二人既证主道、而宣言之、则返耶路撒冷、于撒玛利亚诸村宣福音焉、○
26主之使谓腓利曰、起而南、往于自耶路撒冷、下迦萨之路、是乃旷野、
27遂起而往、遇埃提阿伯人、乃操权之宦竖、总司埃提阿伯女王干大基之库者也、曾至耶路撒冷崇拜而返、
28乘车读先知以赛亚书、
29圣神谓腓利曰、前傍此车、
30腓利趋就之、闻其读先知以赛亚书、曰、尔所读者、通晓否、
31曰、无启迪者、安能通晓乎、遂请腓利升车偕坐、
32所读之经云、其被牵也、如羊就屠、其不启口也、似羔对翦者而无声、
33彼居卑时、义鞫被废、其生见夺于地、其世将焉述之、
34宦者谓腓利曰、先知言此、所指何人、己乎、抑他人乎、请以示我、
35腓利遂启口、由此经以宣耶稣、
36行时、遇有水处、
37宦者曰、此有水、我受洗、何阻耶、
38命停车、腓利与宦者咸入水、遂为之施洗、
39自水而上、主之神忽摄腓利去、宦者不复见之、乃欣然就道、
40人见腓利于亚锁都、经行其地、宣福音于诸邑、以至该撒利亚、
第九章
1扫罗仍向主之门徒、口出威吓杀戮之言、诣大祭司、
2求书达于大马色诸会堂、若遇从此道者、无论男女、则系而解至耶路撒冷、
3行近大马色、天忽有光环照之、
4遂仆地、闻有声谓之曰、扫罗、扫罗、何窘迫我、
5曰、主、尔为谁、曰、我乃尔所窘迫之耶稣也、
6起、入城、尔当行者、将以示尔、
7同行者噤而立、闻声而不见人、
8扫罗自地起、开目无所见、同人援其手、导入大马色、
9三日不见、亦不饮食、○
10在大马色、有门徒亚拿尼亚者、主于异象中语之曰、亚拿尼亚乎、对曰、主、我在此、
11主曰、起、往至一街名直者、于犹大家、访大数人扫罗、彼方祈祷、
12且见一人名亚拿尼亚、入而手按之、使之复明、
13亚拿尼亚曰、主、我闻于众、此人在耶路撒冷、多端虐遇尔之圣徒、
14且彼在此、有由祭司诸长所得之权、以系凡吁尔名者、
15主曰、往哉、彼乃我选之器、以播我名于异邦人、及诸王、并以色列民、
16我将示之、彼必为我名而受多苦、
17亚拿尼亚遂往、入室、手按之曰、兄弟扫罗、尔来时、途中见于尔之主耶稣、遣我使尔得见、且充于圣神、
18忽有若鳞者、自其目脱落、即复明、起而受洗、
19既食、乃健、○
20扫罗适偕诸门徒居大马色数日、即于诸会堂、宣耶稣为上帝子、
21闻者皆惊异之、曰、此人非在耶路撒冷、残害吁斯名者、且来此、欲系之、解于祭司诸长乎、
22而扫罗之力益增、辩折居大马色之犹太人、证耶稣为基督、○
23久之、犹太人共议杀扫罗、扫罗知其谋、
24众又昼夜伺于邑门、欲杀之、
25于是门徒夜携扫罗、以筐自墙缒之下、○
26扫罗至耶路撒冷、试纳交于门徒、众皆惧之、不信其为门徒也、
27惟巴拿巴引之就使徒、以其途中如何见主、主与之言、及在大马色、如何以耶稣名毅然宣传、悉述之、
28遂在耶路撒冷、与门徒出入、
29以主耶稣名毅然宣传、与操希利尼音之犹太人辩论、其人谋杀之、
30兄弟知之、乃送至该撒利亚、遣往大数、○
31于是遍犹太、加利利、撒玛利亚诸会、平安建立、畏主而行、获圣神之慰、而人数增焉、○
32彼得周游四方、亦就居于吕大之圣徒、
33遇一人、名以尼雅、因患瘫、卧床八年、
34彼得谓之曰、以尼雅、耶稣基督愈尔矣、起、治尔床、彼即起、
35凡居吕大与沙仑者、见之而归主、○
36约帕有女徒、大比大者、译即多加、多加即鹿之谓广行善事、及施济、
37是时病死、濯其尸、停于楼、
38吕大近于约帕、门徒闻彼得在彼、遣二人往、求其速来、
39彼得遂起同往、既至、引之登楼、诸嫠立于其侧而哭、且以多加生时所制衣服示之、
40彼得屏众、屈膝祈祷、转向尸曰、大比大起、妇启目、见彼得、遂坐、
41彼得以手援之起、召诸圣徒及诸嫠、以复生之妇付之、
42举约帕皆知之、而信主者多矣、
43彼得在约帕日久、与皮工西门同居、
第十章
1该撒利亚有哥尼流者、义大利营之百夫长也、
2其人敬虔、举家寅畏上帝、博施于民、恒于祈祷、
3日约申初、于异象中、明见上帝使入而语之曰、哥尼流、
4哥尼流注视之、惊曰、主、何为、曰、尔之祈祷施济、已达于上帝前、而为之记矣、
5今当遣人往约帕、请西门称彼得者、
6彼寓于皮工西门、厥家濒海、
7与言之使既去、哥尼流召二仆、与侍卒之敬虔者一人、
8悉以其事述之、遣往约帕、○
9翌日、行将近邑、时约午正、彼得乘屋祈祷、
10饥欲食、人方具餐、神游象外、
11见天开、有器下降、如大布、系四角缒地、
12内有各类地上四足之兽、及昆虫飞鸟、
13有声曰、彼得起、杀而食之、
14曰、主、不然、俗物及不洁者、我未尝食焉、
15又有声曰、上帝所洁者、勿以为俗也、
16如是者三、器即上收于天、○
17彼得中心犹豫、不知所见异象何意、而哥尼流所遣之人、适访至西门家、立于门外、
18呼而问曰、西门称彼得者、寓此否、
19彼得尚思异象时、圣神谓之曰、有三人寻尔、
20起而下、偕之往、勿疑、盖我遣之来也、
21彼得下、就其人曰、我即尔所寻者、尔来何为、
22曰、百夫长哥尼流、义人也、敬畏上帝、为犹太举国所誉、奉圣使之示、请尔至其家、欲听尔言、
23遂延之入、止宿焉、翌日、起而偕往、约帕兄弟数人同行、
24又翌日、入该撒利亚、哥尼流豫集亲族契友俟之、
25彼得入时、哥尼流迎之、伏其足下而拜、
26彼得援之、曰、起、我亦人也、
27与之语而入、见众集、谓之曰、
28尔固知犹太人、与异邦人相亲相近、非宜也、然上帝示我、勿视人为俗、或不洁、
29故我见请、不辞而来、试问召我何意、
30哥尼流曰、前四日此时、我在室、守申初之祈祷、见一人衣服皎然、立于前、
31曰、哥尼流、尔之祈祷已升闻、尔之施济已记于上帝前、
32当遣人至约帕、请西门称彼得者、彼寓于海滨皮工西门家、
33故我即遣人诣尔、尔来善矣、今我侪咸在上帝前、以听主凡所命尔者、○
34彼得启口曰、我诚知上帝不以貌取人、
35万国中有畏之而行义者、皆为其悦纳也、
36夫上帝藉耶稣基督、即万有之主、传和平福音、以斯道授以色列裔、
37即约翰传洗礼后、自加利利始、遍扬于犹太、此尔所知也、
38上帝以圣神与能、膏拿撒勒耶稣、彼周游行善、医凡为魔所制者、盖上帝偕之也、
39其在犹太地、及耶路撒冷所行者、我侪为证、人乃悬于木而杀之、
40越三日、上帝起之、使之显著、
41非于众民、乃于上帝豫选为证者、我侪是也、彼自死而起后、尝同饮食、
42彼命我侪宣传于民、证上帝所定、以鞫生者死者、即斯人也、
43诸先知亦为之证、凡信之者、将由其名而得罪赦、○
44彼得言时、圣神临于诸听道者、
45奉割礼之信徒、偕彼得而来者、因圣神之赐、亦注于异邦人、则皆骇异、
46盖闻其言诸方言、赞上帝为大也、
47彼得曰、斯人既受圣神、如我侪然、以水与之施洗、孰能禁之、
48遂命以耶稣基督名洗之、众请彼得居数日焉、
第十一章
1使徒与在犹太之兄弟、闻异邦人亦受上帝道、
2及彼得上耶路撒冷、奉割礼者与之争曰、
3尔入未受割者之室、与之共食耶、
4彼得乃依次述其事曰、
5我在约帕祈祷、神游象外、异象中见一器、如大布系四角、自天缒至我前、
6我注目视之、内有地上四足之畜、及野兽、昆虫、飞鸟、
7且闻声曰、彼得起、杀而食之、
8我曰、主、不然、俗物及不洁者、未尝入我口也、
9复有声自天曰、上帝所洁者、勿以为俗也、
10如是者三、则皆复曳于天、
11适有三人、遣自该撒利亚诣我、立我寓所之前、
12圣神命我同往、勿区别、此兄弟六人偕行、咸入其人之室、
13彼告我侪、曾见天使立于其室、曰、当遣人往约帕、请西门称彼得者、
14彼将以言告尔、俾尔与全家、藉之得救、
15我甫言时、圣神临之、如初临于我侪然、
16我遂忆主言曰、约翰固以水施洗、惟尔曹将受洗于圣神焉、
17夫上帝既以恩赐予之、一如我侪在信主耶稣基督之时、我何人斯、能阻上帝耶、
18众闻之默然、归荣上帝、曰、上帝亦赐异邦人改悔、而得生矣、○
19因司提反遭难、而四散者、行至腓尼基、居比路、安提阿、第传道于犹太人而已、
20中有居比路古利奈数人至安提阿、亦语于希利尼人、宣主耶稣、
21主之手偕之、信而归主者甚众、
22在耶路撒冷之会、风闻此事、遂遣巴拿巴往安提阿、
23既至、见上帝之恩、则喜、劝众坚心、恒在于主、
24盖巴拿巴、善人也、充乎圣神与信、而归主者益增、
25巴拿巴往大数访扫罗、遇之、则携至安提阿、
26与会众偕集者一年、训诲多人、门徒之称基督徒、自安提阿始也、○
27是时有先知数人、自耶路撒冷至安提阿、
28中有亚迦布者、感于圣神而起、示天下将有大饥、至革老丢时、果应之、
29门徒定意各量其力、施济犹太之兄弟、
30于是托巴拿巴扫罗之手、寄于诸长老焉、
第十二章
1当时、希律王措手虐待会中数人、
2斩约翰之兄弟雅各、
3见犹太人悦之、又执彼得、时乃除酵之日、
4下之于狱、付卒四班守之、每班四人、意欲逾越节后、曳出以与民、
5彼得既系狱、教会为之切祈上帝、
6希律将曳之出、是夜、彼得系于二链、寝二卒中、守者亦于狱门外守焉、
7主之使立于旁、光耀于室、拍彼得胁、寤之曰、速起、链遂脱其手、
8天使谓之曰、束带纳履、彼得如其言、又曰、披衣从我、
9遂出从之、不识天使所行为真、以为见异象也、
10既过守所二重、至达邑之铁门、其门自启、乃出、经行一衢、天使忽去之、
11彼得乃悟曰、今我真知主遣其使、拯我脱希律手、与犹太民所冀者也、
12思维间、至约翰称马可者之母马利亚家、多人聚集祈祷、
13彼得叩外门、有女名罗大、出而听之、
14识彼得声而喜、门不及启、趋入、言彼得立于门外、
15众曰、尔狂矣、女力言之、众曰、然则其天使耳、
16彼得叩之不已、众启而见之、则骇异、
17彼得摇手使勿言、遂以主如何引己出狱告之、又曰、宜以此事告于雅各、及诸兄弟、遂出而他往、
18及旦、众卒不知彼得何往、不胜惊扰、
19希律索之不获、勘守卒、命杀之、遂去犹太、往该撒利亚居焉、○
20希律素怒推罗西顿人、但二邑之人赖王土得养、故同心诣之、结纳王之近臣伯拉斯都、而乞和焉、
21希律于所定之期、衣王服、升公座而谕之、
22民呼曰、此神之声、非人之声也、
23希律不归荣上帝、主之使即击之、为虫所蚀而气绝、○
24于是上帝之道、兴而弥广、巴拿巴与扫罗役事既毕、自耶路撒冷而返、约翰称马可者偕之、
第十三章
1安提阿会中、有先知与教师数人、即巴拿巴、称居结之西面、古利奈人路求、分封君希律之幼侣马念及扫罗、
2其事主禁食时、圣神曰、为我甄别巴拿巴、扫罗、行我召彼之事、
3于是禁食祈祷、按手二人而遣之、○
4二人既奉圣神之遣、往西流基、航海至居比路、
5在撒拉米、宣上帝道于犹太诸会堂、约翰役事之、
6经行全岛、至帕弗遇巫者、伪为先知、名巴耶稣、犹太人也、
7与方伯士求保罗偕、士求保罗、哲人也、召巴拿巴、扫罗、欲听上帝道、
8以吕马、译即巫者、敌二人、欲使方伯弗信、
9扫罗亦名保罗、充乎圣神、注视之曰、
10噫、尔盈诸诡谲奸恶、为魔之子、诸义之敌、尔紊乱主之正道、将无已乎、
11今主之手加诸尔、尔必瞽、暂不见日、其目即蒙而暗、遍求人援引之、
12方伯见之、奇主之道而信焉、○
13保罗及同人、由帕弗舟行、至旁非利亚之别加、约翰去之、归耶路撒冷、
14保罗等自别加启行、至彼西底之安提阿、安息日、入会堂而坐、
15读律法与先知书毕、司会堂者、使人谓之曰、兄弟乎、若有言劝民、请言之、
16保罗起、招以手曰、以色列人、与畏上帝者听之、
17此以色列民之上帝、选我列祖、且当民旅埃及时拔之、举手引之出、
18在旷野包容之、约四十年、
19既灭迦南七族、则分其地、与之为业、约四百五十年、
20厥后赐以士师、至先知撒母耳、
21民求一王、上帝赐之便雅悯支基士之子扫罗、历四十年、
22既废之、举大卫为王、为之证曰、我得耶西子大卫、其人惬我心、将悉行我旨也、
23上帝依所许者、由此人之裔、为以色列民立一救主、即耶稣也、
24于其未至之前、约翰先宣改悔之洗礼于以色列民、
25迨毕其职、曰、尔意我为谁、我非其人也、有后我来者、即解其履、我亦弗堪、
26兄弟乎、亚伯拉罕之裔、及尔中畏上帝者、此救世之道、宣至我侪矣、
27夫居耶路撒冷者、及其有司、因不知基督、亦不知每安息日、所诵先知之言、乃拟定其罪而应之也、
28虽未得其当死之辜、竟求彼拉多杀之、
29既悉应经中指彼而载者、则自木取之下、葬于墓、
30而上帝自死起之、
31自加利利同上耶路撒冷者、多日见之、今为其证于民、
32我侪以所许列祖之福音报尔、
33即上帝起耶稣、应于我侪子孙者、如诗之二篇所载、尔乃我子、我今日生尔、
34论其自死起之、不复朽坏、有云、我将以大卫圣而且实之恩赐尔、
35故诗又云、尔必不许尔之圣者见朽、
36夫大卫在其世、遵行上帝之旨、既寝、归其列祖而见朽、
37惟上帝所起者、不见朽也、
38是以兄弟宜知、罪之赦由斯人宣于尔、
39且凡信者、赖彼诸事见义、即于摩西律、所不能见义者也、
40慎之哉、免先知所言临尔、
41曰、藐忽者乎、尔其视之、且骇且亡、盖于尔之时、我行一事、人虽告尔、尔必不信、○
42众出时、求于后安息日、复宣此道于彼、
43会既散、犹太人及进教之敬虔者、多从保罗巴拿巴、二人与之言、劝其恒于上帝之恩、○
44后安息日、邑民几尽集、听上帝之道、
45惟犹太人见人众多、则充乎嫉妒、驳保罗所言、且谤之、
46保罗巴拿巴毅然曰、上帝道宜先宣于尔、而尔弃之、自拟不堪得永生、我侪转向异邦人矣、
47盖主如是命我侪云、我已立尔为异邦之光、俾尔施行拯救、至于地极、
48异邦人闻之则喜、荣上帝道、凡豫定得永生者咸信焉、
49于是主道遍扬四方、
50但犹太人唆敬虔之贵妇、及邑之尊者、窘迫保罗巴拿巴、逐之出境、
51二人对众拂去足尘、至以哥念、
52门徒充乎喜乐、及圣神焉、
第十四章
1二人在以哥念、同入犹太会堂宣道、致犹太人及希利尼人、信者甚众、
2但弗顺之犹太人耸异邦人、使其心憾诸兄弟、
3二人居彼日久、赖主毅然而言、主假其手、行诸异兆奇事、以证己之恩道、
4邑众乃分、有从犹太人者、有从使徒者、
5异邦人、犹太人、与其有司、蜂拥而前、欲凌辱之、且石击之、
6二人知之、逃至吕高尼之路司得特庇二邑、及其四境、
7以宣福音、○
8路司得有一弱足者坐焉、乃生而跛、从未尝行者、
9听保罗言、保罗注目视之、见其有信可愈、
10乃大声曰、尔足卓立、其人遂踊且行、
11众见保罗所为、以吕高尼方言扬声曰、诸神以人形临我侪矣、
12于是称巴拿巴为丢斯、以保罗倡言、称为希耳米、
13邑外丢斯庙之祭司、牵犊奉花冠至门、欲偕众献祭、
14使徒巴拿巴保罗闻之、裂衣、跃入众中、呼曰、
15诸君何行此乎、我侪亦人、与尔同情、特宣福音予尔、使尔去此虚妄、归于维生上帝、即造天地海、及其中之万有者、
16彼于先世任万邦各行其是、
17然未尝无证、乃施慈惠、雨降自天、果生以时、俾尔足食、喜溢于心、
18二人言此、仅止众不祭之、○
19有犹太人来自安提阿、以哥念、唆众、以石击保罗、意其已死、曳出邑外、
20门徒环立时、保罗起、入邑、次日与巴拿巴往特庇、
21宣福音于是邑、招多人为徒、则返路司得、以哥念、安提阿、
22坚门徒心、劝之恒居于道、又言我侪入上帝国、必历多艰、
23既于各会择立长老、禁食祈祷、荐之于所信之主、
24遂经行彼西底、至旁非利亚、
25宣道于别加、下亚大利、
26航海至安提阿、昔二人见托于上帝之恩、以行今所毕之事功、即在此也、
27既至、则集会众、述上帝偕己所行之事、及辟信门于异邦人、
28遂与门徒久居焉、
第十五章
1有数人来自犹太、训诸兄弟曰、苟不依摩西例受割、不能得救也、
2保罗巴拿巴与之大相争辩、众定意遣保罗、巴拿巴、及会中数人、上耶路撒冷、见使徒长老、以此端问之、
3于是会众送之行、乃经腓尼基、撒玛利亚、述异邦人之向化、诸兄弟大喜、
4至耶路撒冷、会众及使徒长老接纳之、遂述上帝偕己所行之事、
5有法利赛党信者数人、起而言曰、必为之行割、且命守摩西之例、○
6使徒与长老集议此事、
7多所辩论、彼得起、语众曰、兄弟乎、尔知上帝昔于尔中选我、使异邦人由我口闻福音而信、
8且知人心之上帝、亦为之证、
9赐以圣神、如赐我然、无分彼此、以信洁其心、
10今何为试上帝、以列祖及我侪不克负之轭、置门徒颈乎、
11我侪信己得救、乃由主耶稣恩、亦如彼然、○
12众默然、听巴拿巴、保罗、述上帝由彼于异邦人中、所行异迹奇事、
13言竟、雅各曰、兄弟其听之、
14西门已述上帝初垂顾异邦、由其中取民、以归己名、
15诸先知之言、与此符合、
16如经云、此后我将反、复建大卫倾覆之幕、复建其颓垣而立之、
17俾其余民、及凡奉我名之异邦人寻主、
18此自世初、示人斯事之主言之矣、
19故我拟自异邦归上帝者、勿扰之、
20惟书谕之、戒偶像之污与淫、并勒死之牲及血、
21盖伊古以来、摩西之书、于各邑有宣之者、每安息日、读于会堂也、○
22时、使徒长老与会众、决意于其中选人、偕保罗巴拿巴往安提阿、即选称巴撒巴之犹大、及西拉、乃兄弟中之尊者、
23以书托之、其书云、使徒长老兄弟、请安提阿、叙利亚、基利家、异邦之诸兄弟安、
24盖闻有数人出自我中、以言扰尔、倾陷尔心、然非我侪所命、
25我侪同心决意选人、遣偕所爱之巴拿巴保罗就尔、
26皆为我主耶稣基督名而致命者也、
27故遣犹大、西拉、彼将口述此事于尔、
28盖圣神与我侪、决意不以他任加尔、惟此要者数端、
29即戒祭像之物及血、并勒死之牲与淫、尔若戒此、则善矣、愿尔平康、○
30彼等奉遣、至安提阿、集众授书、
31众读之、喜其慰、
32犹大、西拉、亦先知者、以多言劝兄弟、而坚固之、
33居久之、兄弟使之安然归于遣之者、
34 35惟保罗、巴拿巴、仍居安提阿、偕多人训诲、而宣主道、○
36越数日、保罗谓巴拿巴曰、我侪且复往昔宣主道诸邑、视兄弟若何、
37巴拿巴欲携称马可之约翰偕往、
38保罗以为携之非宜、因其昔在旁非利亚离之而去、不偕往供事也、
39遂启争端、彼此分离、巴拿巴携马可、航海往居比路、
40保罗选西拉同行、诸兄弟以之托于主恩、
41乃周行叙利亚、基利家、坚诸会焉、
第十六章
1保罗至特庇、又适路司得、在彼有门徒提摩太者、犹太信妇之子、其父希利尼人也、
2为路司得以哥念诸兄弟所誉、
3保罗欲携之同往、以该处之犹太人故、为之行割、盖皆知其父为希利尼人也、
4遂经诸邑、以耶路撒冷使徒长老所定之命、授门徒守之、
5于是诸会之信益坚、人数日增、○
6经行弗吕家加拉太地、且圣神禁其宣道于亚西亚也、
7至每西亚境、欲往庇推尼、耶稣之神不许、
8乃越每西亚、下特罗亚、
9保罗夜见异象、有马其顿人、立而求之曰、请过马其顿助我侪、
10保罗见此异象、遂图往马其顿、诚以主召我侪宣福音于彼也、○
11自特罗亚扬帆、径至撒摩特喇、次日至尼亚波利、
12遂适腓立比、乃马其顿一方之首邑、罗马新疆也、我侪居此数日、
13值安息日、出邑门至河滨、知有祈祷所、乃坐、而与会集之妇女言、
14有妇名吕底亚、乃推雅推喇邑人、售紫布为业、素拜上帝者也、彼听之、主启其心、专向保罗所言、
15妇举家受洗、求我侪曰、若以我为忠于主者、则入居我家、遂强留我侪、○
16后适祈祷所、遇一婢为卜筮之鬼所凭、以其术大利厥主、
17随保罗及我侪、呼曰、斯人乃至高上帝之仆、以拯救之道宣于尔曹、
18如是者多日、保罗厌之、反身谓其鬼曰、我以耶稣基督名、命尔出彼、鬼即出、○
19婢之主见其获利之望已失、则执保罗西拉、曳入市、见有司、
20解于上宪曰、此犹太人也、大扰我邑、
21宣我罗马人不宜受不宜行之规、
22群众起而攻之、上宪命褫其衣、杖之、
23杖甚、则下之狱、命狱吏固守之、
24狱吏受命、下之内狱、以木桎其足、
25夜半、保罗西拉载祷载咏、颂美上帝、诸囚倾听、
26地忽大震、狱基动摇、诸门顿启、囚之械系尽解、
27狱吏寤、见狱门启、拔刀将自杀、意诸囚已逃也、
28保罗大声呼曰、毋自戕、我侪咸在、
29狱吏索火跃入、战栗伏于保罗西拉前、
30导之出、曰、主、我当何为而得救、
31曰、信主耶稣、尔与尔家必得救矣、
32遂以主道语之、及凡在其家者、
33是夜是时、狱吏携二人濯其伤、与其家人即受洗焉、
34遂延之入室、为之具餐、既信上帝、举家喜甚、○
35及旦、上宪遣隶曰、释此二人、
36狱吏以斯言告保罗曰、上宪遣人释尔、今可出、安然而去、
37保罗曰、我侪罗马人也、未定罪、而于众前扑之、且下狱、今欲私出我乎、必不可、宜自来引我出也、
38隶以此言覆上宪、上宪闻其为罗马人、则惧、
39遂来谢焉、引之出、请去其邑、
40二人出狱、入吕底亚室、见兄弟而慰之、乃去、
第十七章
1经行暗妃波里、亚波罗尼亚、至帖撒罗尼迦、有犹太人会堂、
2保罗依然入之、历三安息日、本诸经与人辩论、
3于基督当受害、自死复起、阐发而指陈之、又云、我所宣于尔之耶稣、即基督也、
4中有数人受劝、附于保罗西拉、又敬虔之希利尼人甚多、贵妇亦不少、
5但犹太人妒之、招纳市井匪类、聚集群众、使阖邑鼓噪、突至耶孙室、欲取二人以予民、
6不遇、则曳耶孙、与数兄弟、至邑宰前、呼曰、扰乱天下者亦至此矣、
7耶孙纳之、此辈所行、违该撒命、言有他王耶稣也、
8众民与邑宰闻之、则悚惧、
9乃取耶孙与余人之保而释之、○
10兄弟乘夜、急遣保罗西拉往庇哩亚、至则入犹太人会堂、
11此邑之人、贤于帖撒罗尼迦人、以其乐于受道、日究经文、果如此否、
12故其中多信者、又有希利尼贵妇、及男子亦不少、
13但帖撒罗尼迦之犹太人、知保罗宣上帝道于庇哩亚、遂至彼、耸众而扰之、
14兄弟即遣保罗适于海、惟西拉提摩太尚留于彼、
15送保罗者引至雅典、既受其命、召西拉提摩太速就之、乃返、○
16保罗在雅典待之、见其邑偶像充斥、中心愤激、
17乃在会堂、与犹太人、及敬虔者辩论、且日在市、与所遇者亦然、
18有以彼古罗、斯多亚二教之哲士数人、与之争辨、或曰、此啁嘐者、欲何言耶、或曰、似宣扬异邦鬼神者、盖保罗宣耶稣及复起也、
19遂援之至亚略巴古、曰、尔所言之新教、可得闻乎、
20尔引异闻入我耳、故我侪欲知其意焉、
21盖雅典人及旅是邑者、不遑他务、惟于新者是言是听、○
22保罗立于亚略巴古曰、雅典人乎、我见尔凡事敬畏鬼神、过矣、
23适游行时、观尔所拜者、遇一坛、书曰、未识之神、尔所未识而崇拜者、我明告尔、
24夫造宇宙及其中万有之神、乃天地主、不居手造之殿、
25非若有所需者、受人手之供事、自以生命气息、及万物赐众、
26且由一本造万邦之人、以居全地、时以定之、界以限之、
27俾其寻上帝、庶揣摩得之、然彼不远我侪一人也、
28盖我侪在其中而生、而动、而存、如尔作诗者有云、我侪亦为其裔、
29既为上帝裔、则不当意其性质如金银石、为人工机巧雕琢者、
30是以往时无知、上帝容之、今乃随在命众改悔、
31盖彼已定一日、将以所立之人、义鞫天下、乃自死复起之、俾众征信焉、○
32众闻死者复起之言、或哂之、或曰、愿再闻尔言此、
33于是保罗离之而去、然有数人附而信焉、
34中有亚略巴古之丢尼修、及妇大马哩者、又有他人偕之、
第十八章
1厥后、保罗去雅典、至哥林多、
2遇犹太人亚居拉者、生于本都、与妻百基拉、甫自义大利来、因革老丢命犹太人尽离罗马、保罗就之、
3以同艺故、遂与偕居工作、其艺盖制幕也、
4每安息日、保罗在会堂辩论、劝犹太人与希利尼人、○
5及西拉提摩太来自马其顿、保罗为道迫切、于犹太人证耶稣为基督、
6犹太人敌而谤之、保罗振衣曰、尔血归尔首、我无尤焉、今而后我就异邦人矣、
7遂去之、入敬上帝者犹士都之室、邻于会堂、
8司会堂者基利司布与其全家信主、哥林多人、多有闻道而信、且受洗者、
9夜间、主于异象中、语保罗曰、勿惧、宜言勿默、
10盖我偕尔、无人击尔害尔、因我有多民于此邑也、
11保罗居彼一年有六月、以上帝道训之、○
12迦流为亚该亚方伯时、犹太人同心起而攻保罗、曳至公座之前、
13曰、此人劝众违律以拜上帝、
14保罗将启口、迦流语犹太人曰、犹太人乎、苟因不义奸恶之事、理宜听尔、
15若辩论言语名称、及尔之律、尔自理之、我不欲判此也、
16遂逐之出、
17众执司会堂者所提尼、于公座前扑之、迦流概不置意、○
18保罗尚居多日、乃别诸兄弟、航海往叙利亚、百基拉亚居拉偕之、在坚革哩翦发、有矢誓故也、
19至以弗所、留二人于彼、自入会堂、与犹太人辩论、
20众请久居、不许、
21乃别之曰、若上帝许之、我将反而就尔、遂舟行去以弗所、
22至该撒利亚、登岸、上耶路撒冷、问安于会、后下安提阿、
23久之又往、以次经加拉太、弗吕家之地、坚诸门徒焉、○
24有犹太人亚波罗者、生于亚力山太、至以弗所、
25其人博学、谙于诸经、尝受训于主道、且锐志以耶稣之事、详言诲人、彼惟知约翰之洗而已、
26在会堂毅然而言、百基拉、亚居拉、闻而延之、述上帝之道尤详、
27亚波罗欲往亚该亚、诸兄弟勉之、遗书门徒、令接纳之、既至、大有助于由恩而信者、
28盖于众前、力折犹太人、引诸经指明耶稣为基督也、
第十九章
1亚波罗在哥林多时、保罗经行高原、至以弗所、遇数门徒、
2问之曰、尔信时已受圣神否、对曰、圣神之临、我未尝闻也、
3曰、然则尔受之洗、何所归耶、曰、约翰之洗、
4保罗曰、约翰乃施改悔之洗、告民当信后己而来者、即耶稣也、
5众闻之、则受洗、归主耶稣之名、
6保罗为之按手、圣神临之、遂言诸方言及豫言、
7共约十有二人、○
8保罗入会堂、毅然而言、历三月、以上帝国之事、辩论劝诲、
9有刚愎弗顺者数人、当众前诋诽此道、保罗乃去之、亦令门徒离之、日在推喇奴之学塾辩论、
10如是者二年、致居亚西亚之犹太人、希利尼人、悉闻主道、
11上帝假保罗手、行非常之能事、
12甚有自其身取巾、或襜衣、加诸病者、病即退、邪鬼亦出、
13有犹太术士数人、于邪鬼所附者、擅呼主耶稣名、曰、我藉保罗所宣之耶稣命尔出、
14行此者、有犹太祭司长士基瓦之七子、
15邪鬼应之曰、我知耶稣、亦识保罗、尔曹谁也、
16邪鬼所附之人、遂跃其上、胜而制之、致裸且伤、逃出其室、
17居以弗所之犹太人、希利尼人、皆知之、无不恐惧、而主耶稣之名丕显矣、
18多有信者来、自承其咎、且诉其所为、
19素行异术者、多集其书、焚于众前、计值五万金、
20主道炽昌、而获胜、有如此者、○
21此事既竟、保罗定意经马其顿、亚该亚、往耶路撒冷、曰、至彼后、我亦必见罗马矣、
22乃遣供事者二人、提摩太、以拉都、往马其顿、己则暂留亚西亚、○
23维时、因斯道大起骚动、
24盖有银工底米丢者、素制亚底米银龛、使为此者事业增益、
25乃集诸工、与之同业者曰、诸君、我侪以此业获利、尔所知也、
26惟此保罗劝导多人、使之转移、谓人手所作者非神、不第于以弗所、亦几遍亚西亚、尔亦闻且见之矣、
27如是、不特我业危殆、为人所轻、即大女神亚底米之殿、亦归乌有、且遍亚西亚、及天下所拜者、其显赫将黜矣、
28众闻之、怒甚、呼曰、大哉、以弗所人之亚底米也、
29举邑扰攘、执保罗之同行者、马其顿人该犹、亚里达古、同心拥入剧场、
30保罗欲入见众、门徒不许、
31亚西亚官长数人、保罗友也、亦遣人劝之、勿冒险而入、
32因群众纷乱、喧哗不一、强半不知何为而集也、
33犹太人簇拥亚力山大、或曳之出众前、亚力山大摇手、欲自诉于民、
34众识其为犹太人、同声呼曰、大哉、以弗所人之亚底米也、如此者约一时、
35司书抚众曰、以弗所人乎、孰不知我邑、乃守大亚底米之殿、及自丢斯所降之像乎、
36此事既不能诘、则宜静息、毋造次、
37况此人非攘殿物、非讟我女神、而尔曳之至此耶、
38若底米丢与所偕之工匠兴讼、自有听讼之期、亦有方伯、彼此质成可也、
39尔曹若问他事、可于法律会堂断之、
40盖我侪今日无故扰乱、恐因之被鞫、而无辞以解也、
41言毕、则散其众、
第二十章
1乱既定、保罗招门徒劝之、遂言别、往马其顿、
2经其四境、以多端劝众、则至希腊、
3居三月、将乘舟往叙利亚、犹太人设计害之、遂定意由马其顿而反、
4从之适亚西亚者、有庇哩亚人毕罗斯之子所巴特、帖撒罗尼迦人亚里达古、西公都、特庇人该犹、并提摩太、及亚西亚人推基古、特罗非摩、
5皆先往、在特罗亚相待、
6除酵节后、我侪由腓立比航海、五日至特罗亚、与之相会、居七日焉、○
7七日之首日、集而擘饼、保罗将于次日启行、与众讲论、延至夜半、
8所集之楼、多设灯火、
9有少者犹推古、坐牖上、倦而酣睡、保罗讲论已久、少者因睡熟、自三层楼坠下、扶之已死、
10保罗下、伏其上而抱之、谓众勿自扰、其生犹存、
11乃复上、擘饼而食、相论久之、天明遂行、
12少者既生、众携去之、慰甚、○
13我侪先登舟往亚朔、欲在彼接保罗、乃其所定、因欲徒步至彼也、
14既会于亚朔、我侪接之、遂往米推利尼、
15由彼航海、次日经基阿前、又次日泊于撒摩、又次日至米利都、
16盖保罗曾定意航海越以弗所、免淹留于亚西亚、乃速行、庶于五旬节、至耶路撒冷也、○
17自米利都、遣人至以弗所、招会之长老来、
18既至、则谓之曰、尔曹知我自初履亚西亚之日、与尔相偕、始终如何、
19我之事主、凡事谦逊涕泣、因犹太人谋害、而历诸艰、
20凡益尔者、我无所隐、或于众前、或历诸家、示尔教尔、
21劝犹太人、与希利尼人、宜以改悔向上帝、以信向我主耶稣基督、
22今我心迫切往耶路撒冷、未知所遇若何、
23惟圣神每邑示我、有械系患难俟我也、
24然我不以己生为意而贵之、惟欲尽我程途、及由主耶稣所授之职、以证上帝恩惠之福音、
25我素与尔交游、宣上帝国、今知尔众不复觌我面矣、
26故我今日为证于尔、众人之血、我无与焉、
27盖上帝之旨、我无隐讳、悉宣于尔、
28尔当自慎、亦慎全群、乃圣神立尔监督于其中、以牧上帝之会、即以己血所购者也、
29我知我去后、将有凶狼入尔中、不惜其群、
30亦将有人起于尔中、出悖逆之言、诱门徒从之、
31故当儆醒、忆我三年之久、昼夜流涕不已、以劝尔众、
32今我荐尔于上帝、及其恩道、能建立尔、赐尔有业于凡成圣者之中、
33我未始贪人之金银衣服、
34乃此二手尝供我、及偕我者之需、尔所知也、
35我凡事垂范示尔、当如是勤劳、以扶助柔弱者、且忆主耶稣之言、予者较受者更有福也、○
36言毕、跪而偕众祈祷、
37众大哭、俯保罗颈、而吻接之、
38为其言不复觌我面、甚以为忧、乃送之登舟、
第二十一章
1我侪既别众、扬帆径至哥士、翌日至罗底、遂适帕大喇、
2遇往腓尼基之舟、登之而行、
3遥望居比路、右行而避之、航至叙利亚、于推罗登岸、盖舟于彼卸载也、
4遇有门徒、与居七日、斯人感于圣神、谓保罗勿履耶路撒冷、
5越七日、启行、众偕妻孥、送至邑外、皆跪于岸祈祷、
6互相言别、我侪登舟、众乃归、
7自推罗至多利买、水程既尽、乃问安于兄弟、同居一日、
8次日去彼、至该撒利亚、入宣道者腓利家居之、彼乃七执事之一也、
9有四女、皆处子、而能豫言、
10既居数日、有先知亚迦布者、来自犹太、
11就我侪、取保罗之带、自缚手足、曰、圣神言犹太人在耶路撒冷、将如是缚斯带之主、付异邦人手矣、
12我侪闻此与斯土之人、劝保罗、勿上耶路撒冷、
13保罗曰、尔曹胡为哭泣、而摧我心乎、我为主耶稣名、不第受缚、即死于耶路撒冷、亦甘心也、
14既不受劝、我侪则止、曰、愿主旨得成焉、○
15越数日、束装上耶路撒冷、
16有该撒利亚数门徒偕往、携居比路人拿孙、旧门徒也、我侪拟居其家、○
17既至耶路撒冷、诸兄弟欣然相接、
18次日、保罗与我侪入见雅各、诸长老亦在、
19保罗既问众安、即以上帝由己行于异邦之役事、一一述之、
20众闻之、归荣上帝、谓保罗曰、兄弟、尔见犹太信者数万、皆热衷守律、
21彼闻尔教异邦之犹太人、违背摩西勿与子行割、亦勿循诸规、
22今将若何、盖彼必闻尔至、
23故宜依我言而行、我中有矢誓者四人、
24尔携之去、与之同洁、代为出费、俾得薙发、如此、则众知前所闻者皆虚、而尔自正行而守律也、
25至于异邦之信者、我侪已遗书、拟定宜戒祭像之物、及血、并勒死之牲、与淫而已、
26次日、保罗携其人、与之同洁、入殿、告以洁期何时而满、迨为之献祭焉、○
27七日将竟、来自亚西亚之犹太人、见保罗在殿、唆众执之、
28呼曰、以色列人其助之、此乃遍处教众、敌民与律、及斯殿者、又引希利尼人进殿、污此圣所、
29盖众曾见以弗所人特罗非摩偕保罗在邑、疑其引之入殿也、
30于是举邑震动、民趋集、执保罗、曳之出殿、诸门即闭、
31方欲杀之、营中之千夫长、闻举耶路撒冷纷乱、
32即率士卒、及百夫长、趋就之、众见千夫长与士卒、则不复扑保罗、
33千夫长前执保罗、命以二链系之、问其为谁、所行何事、
34众哗不一、千夫长因众扰乱、不得其情、命曳之入营、
35及阶、以众拥甚、士卒遂舁保罗、
36民众随而呼曰、灭之、○
37保罗将入营、谓千夫长曰、我与尔言可乎、曰、尔谙希利尼言乎、
38尔非昔日作乱之埃及人、率凶徒四千、出于野者乎、
39保罗曰、我乃犹太人、生于基利家之大数、非鄙邑民也、请许我与民言、
40许之、保罗立于阶、向民摇手、既而静默、则以希伯来言语之、
第二十二章
1曰、诸父兄弟、我今自诉于尔、请听之、
2众闻其言希伯来言、静谧益甚、
3保罗曰、我乃犹太人、生于基利家之大数、长于此邑、受业于迦玛列门、依我祖之严律、为上帝热衷、一如今日尔众然、
4我曾窘逐斯道之人、以至于死、无论男女、系付于狱、
5大祭司与诸长老、亦为我证、我曾受其达于兄弟之书、往大马色、欲系在彼者、曳至耶路撒冷受刑、
6行近大马色、时约日中、忽有大光自天环照、
7我即仆地、闻有声谓我曰、扫罗、扫罗、何窘逐我、
8我对曰、主、尔为谁、曰、我乃拿撒勒耶稣、尔所窘逐者也、
9偕我者见其光、不闻其声、
10我曰、主、我当何为、曰、起、入大马色、在彼凡所定尔将行者、悉告尔焉、
11缘光之耀、我不能见、偕我者援我手、导入大马色、
12有亚拿尼亚、依律乃敬虔者、为居大马色之犹太人所称、
13就而立于我旁、曰、兄弟扫罗、尔可复见、我即举目见之、
14又曰、我列祖之上帝立尔、俾知其旨、见彼义者、闻其口出之言、
15盖尔将以所见所闻者、为证于众、
16今何待乎、起、吁其名而受洗、涤尔罪焉、
17我反耶路撒冷、在殿祈祷、神游象外、
18见其语我曰、速出耶路撒冷、盖其人不纳尔所证于我者也、
19我曰、主、众知我拘囚信尔者、在诸会堂扑之、
20证尔者司提反之血见流时、我旁立乐从、守杀之者之衣、
21主曰、往哉、我将遣尔远适异邦、○
22众闻之至此、则扬声曰、是夫也、当去之于世、不宜生也、
23众喧呼、掷衣扬尘于空、
24千夫长乃命携保罗入营、以鞭拷讯之、欲知众之喧呼何故、
25方以革带系之、保罗谓旁立之百夫长曰、罗马人未定罪而鞭之、可乎、
26百夫长闻此、往告千夫长曰、尔何为乎、此罗马人也、
27千夫长前谓保罗曰、告我、尔为罗马人否、
28曰、然、千夫长曰、我以多金得入此籍、保罗曰、我生而然者也、
29于是拷讯者退、千夫长知其为罗马人、因曾缚之、亦惧、○
30翌日、欲确知犹太人讼彼之实、乃解其缚、命祭司诸长、与公会咸集、携保罗出、立于众前、
第二十三章
1保罗注目视公会曰、兄弟乎、我于上帝前、以良心处世、至于今日、
2大祭司亚拿尼亚、命侍立者击其口、
3保罗曰、粉饰之墙乎、上帝将击尔、尔坐其位、依律鞫我、乃违律命系我乎、
4侍立者曰、上帝之大祭司、尔诟之乎、
5保罗曰、兄弟乎、我不识其为大祭司也、记有之、勿诋尔民之有司、
6保罗知斯会众、半为撒都该人、半为法利赛人、遂于会中呼曰、兄弟乎、我法利赛人也、亦法利赛人之子、今受鞫、乃因死者复起之望也、
7言竟、法利赛人与撒都该人、互起争端、众遂分歧、
8盖撒都该人言、无复起、无天使、无神灵、而法利赛人乃谓皆有之、
9遂大喧哗、法利赛党之士子数人、起而争曰、我不见此人有何恶、或有神灵、或天使、与之言乎、
10斯时大起纷争、千夫长恐保罗被众扯裂、命士卒下、由众中夺之出、引之入营、○
11是夜、主立其旁曰、安尔心、尔既证我于耶路撒冷、亦必如是证于罗马、○
12及旦、犹太人结党誓而自咒曰、不杀保罗、不食不饮、
13同谋者、四十余人、
14乃诣祭司诸长与长老曰、我侪已发重誓、不杀保罗、不进食也、
15今请偕同公会、告千夫长、明日曳之至尔前、若将详究其情者、我侪已备、于其未至时杀之、
16保罗姊妹之子闻其设伏、人营以告保罗、
17保罗请一百夫长至曰、引此少者见千夫长、有事告之、
18遂引诣千夫长曰、、囚者保罗、请我引此少者见尔、有事以告、
19千夫长执其手、至僻处、私问曰、尔欲何事告我乎、
20曰、犹太人相约、求尔明日曳保罗至公会、若将详诘其情者、
21乞勿从之、盖其中有四十余人、设伏伺之、且誓而自咒、不杀保罗、不食不饮、今已备矣、惟冀尔许之耳、
22千夫长遣少者去、戒之曰、尔以斯事报我、勿以告人、
23遂召百夫长二人曰、备卒二百、骑七十、持戟者二百、今夜亥初、往该撒利亚、
24且备畜、使保罗乘之、护送至方伯腓力斯、
25又具以书、其略曰、
26革老丢、吕西亚、请方伯腓力斯大人安、
27此人为犹太人所执、将杀之、我闻其为罗马人、率士卒往拯之、
28欲知讼彼之故、引之至其公会、
29见所讼者、祇辩论其律、无当死当系之事、
30或以将害斯人之计告我、我即遣诣尔、亦命讼之者、告于尔前、○
31士卒奉命、携保罗夜至安提帕底、
32次日、骑兵送之、余者归营、
33至该撒利亚、呈书方伯、使保罗立于前、
34方伯览毕、问为何省人、知其属基利家、
35曰、讼尔者至、我将听尔、遂命守之于希律公廨、
第二十四章
1越五日、大祭司亚拿尼亚、与长老数人、及辩士帖土罗、下至该撒利亚、讼保罗于方伯、
2召保罗至、帖土罗讼之曰、
3腓力斯大人、我侪由尔获享承平、藉尔先见、此邦之弊、得以转移、我侪随时随地、感谢靡既、
4今不敢烦渎、惟求宽宥、听我片言、
5盖我侪见此人如疠疫、于天下犹太人中滋乱、为拿撒勒党之首、
6 7曾欲辱殿、我侪执之、
8尔审讯之、可知我侪所控之诸端矣、
9犹太人同声曰、诚如是也、○
10方伯颔之、保罗言曰、我知尔听讼此邦有年矣、故乐于自诉、
11我上耶路撒冷崇拜、仅十有二日、尔可询而知也、
12彼未尝见我在殿、或会堂、或邑中、与人辩论耸众、
13今彼讼我之事、不能证于尔前、
14惟此一事、我于尔承之、即彼所谓旁门之道、我依之、奉事我列祖之上帝、悉信合于律法、及先知书所载者、
15且于上帝有望、无论义与不义、皆将复起、亦如彼之所冀也、
16我于此自励、对上帝及世人、常存无亏之良、
17今越多年、我携周济我邦之资、及所献之礼而归、
18彼遇我在殿自洁、无众无哗、惟自亚西亚来之犹太数人、
19若有可罪我者、则彼宜在尔前控之、
20不然、则任斯人自言、见我立公会前、有何不义、
21但为一言、即我立于众中呼曰、我今被鞫于尔前、乃因死者复起之理也、○
22腓力斯详知斯道、遂迟延之曰、俟千夫长吕西亚至、我将判定尔事、
23遂命百夫长守保罗而宽之、其友供之者、概勿禁、○
24越数日、腓力斯与其妻、犹太女土西拉至、召保罗、听其言基督耶稣之道、
25保罗论公义节制、及将来之鞫、腓力斯惧甚曰、今且退、暇时将召尔、
26因冀保罗纳以金、遂屡召之共语焉、
27越二年、波求非斯都、代腓力斯职、腓力斯欲取悦犹太人、仍留保罗在缧绁中、
第二十五章
1非斯都莅任三日、自该撒利亚上耶路撒冷、
2祭司诸长、与犹太尊者讼保罗、
3乞恩准、取之至耶路撒冷、将设伏于路而杀之、
4非斯都曰、保罗拘留该撒利亚、我将速返、
5又曰、尔中有权者、可同往、其人有何不韪、则讼之、○
6非斯都居彼、不过旬日、遂下至该撒利亚、翌日升座、命引保罗至、
7自耶路撒冷来之犹太人环立、以多且重之故讼之、而不得其据、
8保罗诉曰、犹太人之律、或殿、或该撒、我皆未犯之、
9非斯都欲取悦犹太人、谓保罗曰、尔愿上耶路撒冷、受鞫于我前乎、
10保罗曰、我立于该撒公堂、乃我当受鞫之地、我未尝行不义于犹太人、尔所明知也、
11若行不义、而干死罪、虽死不辞、若讼我者皆虚、则无人能以我付彼、我上叩该撒矣、
12非斯都与公会相议、乃谓之曰、尔既上叩该撒、必往见该撒矣、○
13越数日、亚基帕王与百尼基氏、至该撒利亚、问安于非斯都、
14居彼久之、非斯都以保罗事陈于王曰、有腓力斯所留之囚、
15我在耶路撒冷时、祭司诸长、与犹太长老讼之、求定其罪、
16我应之曰、被讼者未与讼者面质、申诉其事、即置之死、非罗马人例也、
17犹太人来集于此、我不迟延、翌日升座、命引其人至、
18讼之者立、所讼之恶、非我所逆料者、
19惟攻之以关乎敬鬼神之道、与一已死之人名耶稣者、而保罗乃言其生也、
20我游移如何审讯、故问其欲往耶路撒冷受鞫否、
21彼欲上叩、俟皇帝判定、故命留之、以待解于该撒、
22亚基帕曰、我亦欲听此人、曰、明日可听之、○
23翌日、亚基帕与百尼基氏、大张仪仗而来、偕诸千夫长、及邑之尊者、入公庭、非斯都命引保罗至、
24曰、亚基帕王、与凡在此者乎、尔视此人、乃犹太人众、在耶路撒冷及此处、求我而呼曰、不容其生者也、
25然我察知其未行当死之事、且已上叩皇帝、故我定意解之、
26惟未得其情、以奏我主、故出之众前、尤在尔亚基帕王前、致审讯后、得有所陈、
27盖我以为解囚、而不表厥讼辞、非理也、
第二十六章
1亚基帕谓保罗曰、许尔自陈、保罗举手诉曰、
2亚基帕王欤、我为犹太人所讼者、今日得陈于尔前、幸也、
3更幸者、因犹太人之例规辩端、皆尔所知、故求宽忍听我、
4我自少时为人若何、自始偕我故土之民、及在耶路撒冷、犹太人皆知之、
5彼如允作证、则知我自始依我教中至严之门、为法利赛人也、
6今我立而被鞫、乃为望上帝所许于我侪之列祖者、
7我十二支、日夜殷勤崇事、亦望获此许耳、王乎、我为此望、为犹太人所讼、
8上帝若起夫死者、尔曹何以为不可信乎、
9昔我意谓拿撒勒耶稣之名、当多方攻之、
10又尝行此于耶路撒冷、且由祭司诸长受权、多囚圣徒、迨其见杀、我亦许之、
11又屡刑之于会堂、强使亵渎、攻之益狂、窘逐之至于外邑、
12王欤、我以祭司诸长之权、奉命往大马色、
13时当正午、途中见自天有光、灿耀于日、环照我及同行者、
14众皆仆地、我闻有声、以希伯来音语我曰、扫罗、扫罗、何窘逐我、尔以足踢刺、难矣哉、
15我曰、主、尔为谁、曰、我乃尔所窘逐之耶稣也、
16起而立、盖我特见于尔、立尔为役与证、以证尔所见、及我将示尔者、
17我将拯尔于斯民、及异邦中、
18我今遣尔就之、俾启其目、使彼离暗就光、脱于撒但之权、而归上帝、致得罪赦、同获因信成圣之业、
19亚基帕王欤、是以我未违自天之示、
20乃先在大马色、次在耶路撒冷、犹太全地、爰及异邦人、告之宜改悔、归上帝、行事符于改悔、
21犹太人因此诸事、执我于殿、欲杀我、
22然我蒙上帝之佑、今日犹存、并为证于尊者卑者之前、所言无非诸先知及摩西豫言之事、
23即基督必受害、本其由死复起、光照斯民、及异邦人也、○
24保罗如此申诉、非斯都大声曰、保罗、尔狂矣、尔多学、令尔狂矣、
25曰、非斯都大人、我非狂也、我所言者、乃真实通明之言、
26以王知此、故于王前毅然言之、且深信此事、无所隐讳、盖非行之于僻隅也、
27亚基帕王欤、尔信诸先知否乎、我知尔信也、
28亚基帕谓保罗曰、尔以少许之劝勉、令我为基督徒耶、
29保罗曰、我求上帝、无论以少以多、不独使尔、即凡今日听我者、除此械系、均与我无异也、○
30王与方伯、及百尼基氏、并同坐者皆起、
31退而相语曰、斯人所为、无当死当系之事、
32亚基帕谓非斯都曰、斯人若未上叩该撒、释之可也、
第二十七章
1既拟定使我侪航海、往义大利、则以保罗及他囚数人、付于御营之百夫长犹流、
2遂登亚大米田舟、将往亚西亚海滨诸处、扬帆而行、有马其顿之帖撒罗尼迦人、亚里达古偕焉、
3次日、泊于西顿、犹流善待保罗、许就其友、俾得供给、
4由彼扬帆行居比路岛下、风逆故也、
5既济基利家旁非利亚之海、至吕家之每拉、
6遇亚力山太舟、将往义大利、百夫长令我侪登之、
7缓行多日、仅至革尼土对面、为风所阻、行革哩底岛下、与撒摩尼相对、
8沿岸而行、仅至一处名佳澳、近拉西亚邑、○
9历时既久、已过禁食之期、舟行险危、保罗劝众曰、
10诸君、我观此次行舟、必多损害、不第舟与货已也、且及我侪生命矣、
11然百夫长信舟长与舟主、过于保罗之言、
12且以此澳度冬不便、多劝前行、或可至非尼基度冬、即革哩底之一澳、向东南东北者、
13适南风徐来、众以为得意、遂起锚、傍革哩底而行、
14未几狂风骤下、由岛拍舟、其风名友拉革罗、
15舟为风所掣、不能胜之、随风飘荡、
16行至一小岛、名高大者之下、仅能收其小艇、
17既曳之上、乃多方护舟、以索缚其底、且恐搁于赛耳底滩、乃下帆、任其飘荡、
18狂风撼之甚、次日、弃其所载、
19又次日、抛掷舟具、
20多日不见日星、风雨交迫、而得救之望绝矣、
21众久未食、保罗立其中曰、诸君、尔昔当听我言、若不离革哩底、则不遭此损害矣、
22今我劝尔安心、因尔中无一丧命者、惟舟而已、
23盖我所属所事之上帝、其使昨夜立于我侧曰、
24保罗勿惧、尔必立于该撒之前、且上帝悉以同舟者赐尔、
25故诸君宜安心、我信上帝、我侪所遇者、必如所言也、
26然必搁于一岛矣、○
27至第十四夜、舟飘于亚底亚海、约夜半、舟子以为近岸、
28测水得二十仞、少进、又测、得十五仞、
29恐触石、于舟尾投四锚、以冀天明、
30舟子欲弃舟而逃、下小艇、佯为投锚于舟首者、
31保罗谓百夫长与士卒曰、此人不留于舟、尔曹不得救也、
32士卒即断小艇之索、任其飘去、
33天将明、保罗劝众取食、曰、尔曹悬望、忍饥不食、今已十四日矣、
34故劝尔取食、与尔之得救有关也、盖尔众之一发亦不致陨于首、
35言毕取饼、当众前谢上帝、擘而先食、
36众心乃安、亦食焉、
37在舟者、共二百七十六人、
38既食而饱、弃麦于海以轻舟、
39天明、不识其地、惟见一澳有岸、乃共议、或可进舟于彼、
40遂弃锚于海、松舵缆、扬帆遇风、望岸而行、
41值二水夹流处、舟遂搁、舟首胶定不动、舟尾因浪猛烈而破、
42士卒议杀诸囚、恐有泅而逃者、
43百夫长欲救保罗、阻其所谋、命能泅者先下水登岸、
44其余或乘板、或凭舟中物、于是皆得救登岸焉、
第二十八章
1既得救、知其岛名米利大、
2夷人以非常之情相待、爇火纳我、因雨而寒也、
3适保罗敛薪一束、置于火、有蝮因热而出、啮其手、
4夷人见蛇悬之、相语曰、是诚凶徒、虽免于海、义不容其生也、
5保罗拂蛇于火、无所损伤、
6夷人度其必肿、或忽仆而死、久之、见其无恙、则转念谓其为神也、○
7岛长部百流、有田近此、以礼相接、款留三日、
8适部百流之父、患热及血痢而卧、保罗入而祈祷、按手其上而愈之、
9自是岛中患病者、亦就医焉、
10彼众优礼我侪、行时、以所需者相赠、○
11阅三月、登亚力山太舟前行、其舟号丢斯双子、乃于斯岛度冬者、
12至叙拉古、停泊三日、
13由彼绕行、至利基翁、越一日南风起、次日至部丢利、
14遇诸兄弟、请我同居七日、遂往罗马、
15罗马兄弟闻之、出迎于亚比乌市、及三馆、保罗见之、谢上帝而心安、○
16既入罗马、许保罗偕守卒一人别居、
17越三日、保罗招犹太诸长者、既集、谓之曰、兄弟、我未干犯斯民、及我侪列祖之规、然自耶路撒冷被囚、付于罗马人手、
18罗马人讯我、见无死罪、欲释之、
19惟犹太人争之、我不得已、上叩该撒、非有所讼我邦也、
20缘此、请尔相见共语、盖我为以色列所望者、为此链所系、
21众曰、我侪未接自犹太论尔之书、亦未有一兄弟来此报告、或言尔有何不善、
22但我欲闻尔意若何、盖此教我知其随在见诋矣、○
23既定期、多就之于寓、保罗自朝至暮、本摩西律、及先知言、证上帝国、且以耶稣之事劝之、
24所言有信者、亦有不信者、
25两不相合、乃散、未散之先、保罗以一言语之曰、善哉、圣神托先知以赛亚告尔列祖云、
26往告斯民曰、尔将听而不聪、视而不明、
27盖斯民心顽、耳聩、自闭其目、恐目视、耳听、心悟、转移而我医之、
28故尔当知上帝之拯救、施于异邦人、
29彼将听之也、○
30保罗居于自僦之屋二年、凡来见者、皆接纳之、
31宣上帝国、以主耶稣基督之事、毅然教诲、无禁之者、


罗马书
第一章
1耶稣基督之仆保罗、奉召为使徒、特简以宣上帝福音、
2即昔藉诸先知所许、载于圣经者、
3乃谓其子、依形躯言、自大卫之裔而生、
4依维圣之神言、因自死复生、以权能证为上帝子、即我主耶稣基督、
5我侪由彼受恩、及使徒职、使万邦缘其名因信而服、
6尔曹亦在其中、为耶稣基督所召也、
7凡在罗马、为上帝所爱、蒙召为圣徒者、愿恩惠平康、由我父上帝、及主耶稣基督归尔、○
8首焉者、我赖耶稣基督、为尔众谢我上帝、因尔之信、举世宣扬、
9盖上帝、即我于其子之福音、以心神所崇事者、证我常言及尔、
10祈祷间、所恒求者、庶依上帝旨、终得坦途就尔、
11盖我切愿见尔、以属神之恩赐贶尔、致尔坚定、
12即我偕尔、因尔我同信、互相得慰也、
13兄弟乎、我愿尔知、我屡定意就尔、欲于尔中得果、如在他邦然、但至今仍有所阻、
14我于希利尼人、化外人、智者愚者、皆负其债、
15故愿尽我心、并宣福音于尔在罗马者、
16我不以福音为耻、是乃上帝之能、以救凡信者、先犹太人、次希利尼人、
17盖上帝之义、于斯而著、由信致信、如经云、义者将因信而生、○
18夫上帝之怒、自天而显、加诸不虔不义之人、即以不义而抑真理者也、
19盖所可知乎上帝者、彰于其衷、乃上帝彰之也、
20自创世以来、上帝之永能神性、即所莫可见者、已明可见矣、乃由所造之物而知之、致人末由推诿、
21顾彼既知上帝、而不以上帝荣之、亦不谢之、乃思议虔妄、心蠢而昧、
22自称为智、适成为愚、
23以不朽上帝之荣、而易以必朽之人、及禽兽昆虫之状、○
24故上帝任其心逞嗜欲、陷于不洁、致互辱其身、
25彼以上帝之真、易之以伪、宁崇奉受造之物、不崇奉造物之主、夫上帝乃宜颂者、历世靡暨、阿们、○
26是以上帝任其纵可耻之欲、妇女以顺性之用、变为逆性之用、
27男子亦然、弃妇女顺性之用、嗜欲互烁、男与男行邪僻、自受谬妄当得之报、○
28彼知识中既不愿有上帝、上帝遂任其丧心、行非宜之行、
29充乎诸般不义、恶慝、贪婪、暴很、媢嫉、凶杀、争鬬、诡谲、阴险、
30隐刺、毁谤、憎乎上帝、狎侮、傲慢、矜夸、造恶、违逆父母、
31愚昧、背约、不情、不慈、
32若辈既知上帝之定命、凡行此者宜死、乃不第自行之、又悦人行之、
第二章
1是以凡尔拟人者、无可推诿、盖尔拟人、适以罪己、因尔所拟者、躬自蹈之也、
2夫人行此、我知上帝必依真理鞫之、
3人乎、尔拟行此者、而自蹈之、岂以为将逭上帝之鞫乎、
4抑轻亵其宏大之慈惠宽容恒忍、不知上帝之慈惠导尔改悔乎、
5乃任尔刚愎、罔有悛心、积怒厥躬、以至上帝震怒、显其义鞫之日、
6各依其行而报之、
7凡恒于为善、求尊荣不朽者、以永生报之、
8结党不从真理、而从非义者、以忿怒报之、
9患难、窘苦、加诸作恶者、先犹太人、次希利尼人、
10尊荣、平康、报诸作善者、先犹太人、次希利尼人、
11盖上帝不偏视人也、
12凡无律获罪者、亦将无律而沦亡、有律获罪者、将依律而受鞫、
13在上帝前、非听律者为义、乃行律者称义、
14盖异邦人无律、若率性而行合律之行、是无律而自为律、
15乃律铭于其心、彰之以行、良心亦与同证、其相议也、或讼或恕、
16迨上帝由耶稣基督鞫人隐微之日、依我福音焉、○
17尔名为犹太人、惟律是恃、以上帝自诩、
18既习于律、则知其旨、且乐夫至善、或作能辨是非
19自信为瞽者之相、暗者之光、
20愚者之师、赤子之傅、于律中有知识真理之模范、
21夫尔诲人、而不自诲乎、尔言勿窃、而自窃乎、
22尔言勿淫、而自淫乎、尔恶偶像、而自劫殿乎、
23尔以律自夸、而干律以辱上帝乎、
24上帝之名、缘尔受谤于异邦、如经所载矣、
25尔若行律、则割礼有益、若干律、则割如未割、
26若然、则未割者守律之义、虽未割、不谓之为割乎、
27其素无割而守律者、不罪尔以文与割而干律者乎、
28盖显为犹太人者、非犹太人、显于身之割、非割也、
29惟隐为犹太人者、诚犹太人、割亦属乎心、在性灵不在仪文、其称誉也、非由人、乃由上帝也、
第三章
1然则犹太人何所长、割礼何所益乎、
2曰、凡事多益、首则上帝之诏托之、
3设有无信者何如耶、彼之无信、岂废上帝信乎、
4曰、非也、惟上帝诚、而人皆伪、如经云、俾尔于言见义、于鞫获胜、
5我且依人之言而言、若我之不义彰上帝义、我将何言、上帝降怒为不义乎、
6曰、非也、若然、则上帝焉能鞫世耶、
7若上帝之诚、因我之伪而益致其荣、则我何仍见鞫如罪人乎、
8且何不为恶以致善乎、谤我者谓我侪有是言、其人服罪宜也、○
9然则若何、我侪愈于彼乎、曰、否、不然、我侪曾证犹太人、希利尼人、咸在罪下、
10如经云、无义人、无其一也、
11无晓悟者、无寻求上帝者、
12皆弃正路、同为无益、无行善者、无其一也、
13厥喉如未封之墓、舌施诡诈、唇藏蝮毒、
14口盈咒诅荼苦、
15其足疾趋以流人血、
16其途毁灭残伤、
17不识平康之路、
18目无上帝可畏、○
19我侪知律所言、乃为律下者言之、以塞众口、使举世服罪于上帝前、
20盖于上帝前、无人因行律见义、第由律知罪耳、○
21今上帝之义、于律外昭著、乃律与先知所证者、
22即上帝之义、因信耶稣基督、及于诸信者、无所区别、
23盖众俱已获罪、而歉上帝之荣、
24惟蒙上帝之恩、因基督耶稣之救赎、不劳而见义、
25上帝立耶稣为挽回之祭、俾信之者藉其血而获宥、以彰上帝之义、因其宽容、不究既往之罪、
26今彰其义、致己为义、且义夫信耶稣者、
27然则所夸安在乎、曰、无之矣、以何律无之、以行之律乎、曰、非也、以信之律耳、
28故我谓人见义由乎信、非由行律也、
29夫上帝独犹太人之上帝乎、非亦异邦人之上帝乎、然也、亦异邦人之上帝也、
30上帝惟一、由信而义受割者、亦由信而义未受割者、
31然则我侪以信废律乎、曰、非也、乃坚律耳、
第四章
1如是、试问我祖亚伯拉罕、依其形躯何所得耶、
2若亚伯拉罕因行见义、则有可夸、然于上帝前则无之、
3经何云乎、亚伯拉罕信上帝、上帝遂以其信为义也、
4夫行者得赏、非为恩、乃其所宜、
5惟不行者、第信称不虔之人为义、彼信即以之为其义矣、
6又如大卫谓于行之外、而上帝义之者为有福、
7曰、厥过得宥、厥罪得掩、其曹福矣、
8主不以为有罪、其人福矣、
9是福也、祇及于受割者乎、抑亦及于未受割者乎、盖我侪谓亚伯拉罕之信、即以之为其义也、
10何以为义、在割乎、抑在未割乎、非在割、乃在未割也、
11且亚伯拉罕受割之号、即其未受割、因信为义之印证、使为凡未割而信者之父、致彼称义、
12亦为受割者之父、即不第由乎割、亦践我父亚伯拉罕、未割而信之迹者也、
13盖上帝许亚伯拉罕、及其苗裔承世、非由律、乃由因信之义、
14若由律者为嗣、信则为虚、许亦废矣、
15盖律以致怒、无律则无犯、
16故由乎信、而依乎恩、致坚所许于诸裔、不第于宗律者、亦于宗亚伯拉罕之信者、亚伯拉罕于所信之上帝前、为我众之父、
17如经云、我立尔为万邦之父、夫上帝即苏诸死者、命无为有者也、
18亚伯拉罕虽已绝望、犹望而信、致为诸邦之父、如经云、尔裔将若星然、
19彼虽年近百龄、自念其身如死、撒拉绝孕、而其信不衰、
20且于上帝所许、不以不信而贰其心、惟信弥笃、归荣上帝、
21深信上帝所许者、必能成之、
22故因其信以之为义、
23夫经所载以之为义者、不第为彼、亦为我侪、
24即信使我主耶稣自死而起者、亦将以之为义也、
25夫耶稣为我罪愆而被付、且为我见义而复起焉、
第五章
1是以我侪既因信见义、则由我主耶稣基督和于上帝、
2亦由之因信而进于恩、即今所止者、且以仰望上帝之荣为乐、
3不宁惟是、即处患难亦乐也、盖知患难生强忍、
4强忍生练达、练达生希望、
5而希望不启羞、缘上帝之爱、由赐我之圣神、灌溉我心也、
6盖我侪尚弱时、基督依期为不虔者死、
7夫为义人死者、仅或有之、为善人死者、容或敢焉、
8惟我尚为罪人时、基督为我死、上帝之爱于此而彰、
9今我既因其血而见义、不更由之得救而免怒乎、
10盖我侪尚为敌时、由其子之死、得复和于上帝、既已复和、更必于其生得救矣、
11不第此也、既因我主耶稣基督、乐夫上帝、即今由之而得复和者也、○
12是以罪由一人入世、因罪而有死、于是死延于众、以皆获罪也、
13盖律未立、罪已在世、但无律、则不谓之罪、
14然自亚当至摩西、乃死乘权、以及非若亚当之罪而获罪者、夫亚当乃后至者之对像也、
15但愆尤不如恩赐、若以一人之愆尤、致众死亡、则上帝之恩、及因一人耶稣基督之恩赐、尤溢于众矣、
16且以一人干罪、亦不如恩赐、盖鞫由一人以定罪、恩赐则由多愆以见义也、
17若以一人之愆、致死乘权、则受洪恩及义之赐者、更由一人耶稣基督、而乘权于生矣、
18若然、则以一愆致众定罪、亦以一义致众见义而获生、
19盖如以一人之逆而众为罪、亦以一人之顺而众为义矣、
20且律既至、俾愆益增、罪既增、而恩愈洪矣、
21致如罪于死中乘权、恩亦若是由义乘权至于永生、惟因我主耶稣基督焉、
第六章
1然则我将何言、得毋恒于罪、俾恩益洪乎、
2曰、非也、我侪于罪既死、讵可仍在罪中生乎、
3岂不知我侪受洗、以入基督耶稣者、乃受洗以入其死乎、
4故我侪既由洗而入于死、与之同葬、致如基督由父之荣、自死见起、我侪为人、亦如是维新矣、
5盖我侪若于其死状与之联合、则将于其复起也、亦然、
6乃知旧日之我、与之同钉、俾罪体泯、不复为罪所役、
7因已死者释于罪也、
8若我侪与基督同死、则我侪之信亦必与之同生矣、
9且知基督自死见起、必不再死、死不再主之、
10其死也、乃一次为罪而死、其生也、则为上帝而生、
11如是、尔曹于基督耶稣中、宜视己为罪而死、为上帝而生也、○
12故毋容罪乘权于尔将死之身、致徇其欲、
13亦毋献肢体于罪、为不义之器、惟如自死而生者、献己于上帝、以肢体为义之器、奉于上帝、
14盖罪必不主尔、以尔非在律下、乃在恩下也、○
15然则若何、我侪既在恩下、不在律下、可干罪乎、曰、不可、
16岂不知尔献己为仆以顺之、既为所顺者之仆乎、或于罪以致死、或于顺以致义、
17感谢上帝、缘尔素为罪之仆、今自乃心、服尔所受之教范、
18得释于罪、而为义之仆矣、
19因尔形躯之弱、我则依常人所言而言、尔曹曾献肢体为不洁不法之仆、以至无度、今宜献肢体为义之仆、以至成圣、
20尔昔为罪之仆、不服于义、
21昔之所行、今日耻之、其效维何、终则死亡、
22今尔得释于罪、为上帝仆、其效成圣、终则永生、
23盖罪之值乃死、上帝之恩赐乃永生、在我主基督耶稣中焉、
第七章
1兄弟乎、我与谙律者言、岂不知律之束人、乃毕生乎、
2盖妇之从夫、夫在则为律所缚、夫死则脱夫之律、
3是以夫在而他适者、谓之淫妇、夫死则见释于律、虽他适不为淫、
4我兄弟乎、如是、尔因基督之身、脱律若死、致可他适、即自死见起者、俾我侪结果、在于上帝、
5盖我侪徇形躯时、其由律之恶欲、动于肢体、厥果维死、
6今于素所缚我之律、既脱之若死、致我之奉事、不以文之旧、而以神之新矣、○
7然则将何言耶、律为罪乎、非也、但非由律、则我未尝知罪、如律不言毋欲、则我不知欲、
8然罪乘机、由诫而动诸欲于我中、盖无律罪乃死、
9昔我无律而生、诫至、罪复生而我死、
10是致生之诫、适以致死、
11盖罪乘机、因诫诱我、且以之杀我、
12如是、律圣、诫亦圣、且义且善也、
13然则善其死我乎、非也、但罪因善而死我、以显其为罪、俾罪因诫而致其极耳、
14夫我侪知律属神、我属形躯、自鬻于罪、
15盖我所为者、不自知也、我所愿者不行之、我所恶者斯行之、
16若我行所不愿者、则许律为善矣、
17然则行之者、非我也、乃居我中之罪也、
18盖我知我形躯中无善、虽志于善、而未能行也、
19故我不行所愿之善、而行所不愿之恶、
20若我行所不愿者、其行之者、非我也、乃居我中之罪也、
21是以我觉有一律、即我愿行善、而恶偕我、
22盖依内心、则悦上帝之律、
23然觉肢体中别有一律、与我心志之律战、虏我服于肢体中之罪律、
24苦哉、我之为人也、谁拯我脱此致死之身乎、
25感谢上帝、由我主耶稣基督为然、是故我以心志服于上帝律、以形躯服于罪律矣、
第八章
1是以凡在基督耶稣中者、无所定罪、
2因致生圣神之律、由基督耶稣、释我于罪及死之律矣、
3盖律既因形躯而弱、致有所不能为、上帝为罪、乃遣其子、身具罪状、于形躯而定罪、
4使律之义成于我侪、即不依形躯而行、依神而行者也、
5盖依形躯者、志乎形躯之事、依神者、志乎神之事、
6夫形躯之志乃死、神之志生且安也、
7盖形躯之志、敌乎上帝、以其不服上帝律、且不能服也、
8从形躯者、不能取悦乎上帝、
9若上帝之神居尔衷、则尔不从形躯、而从神矣、不有基督之神者、非其徒也、
10若基督在尔衷、身则因罪而死、神则因义而生、
11若自死起耶稣者之神居尔衷、则自死起基督耶稣者、亦必以其居尔衷之神、苏尔将死之身、○
12兄弟乎、我侪非负债于形躯、致依形躯而生、
13尔若依形躯而生、则必死、惟以神而泯身之所行、则必生、
14凡为上帝之神所导者、乃上帝子也、
15盖尔曹非受为奴之神、复致畏惧、乃受为子之神、因而呼曰阿爸父也、
16圣神与我神、共证我侪为上帝子、
17既为子、则为嗣、即上帝嗣、与基督同为嗣、若与之同苦、亦必与之同荣、○
18我意今时之苦、不足比将显于我侪之荣、
19受造之物、引领而待上帝众子之显、
20盖受造之物服于虚、非其本愿、乃为服之者之故耳、
21因望受造之物、亦脱于败坏之束缚、得入上帝众子自由之荣、
22我知凡受造者、至今共叹劬劳、
23不第此也、我侪获圣神之初实者、亦中心太息、以俟得成为子、即我身之赎也、
24夫我侪以望而得救、然既见之望、非望也、盖既见之、孰犹望之乎、
25惟我侪望所未见者、则忍以待之、○
26且圣神亦扶助我侪之弱、盖我不知宜如何祈祷、惟圣神以莫可言之太息、代我祈求、
27且鉴人心之上帝、明晓圣神之意、因依其旨、代圣徒祈求也、
28我侪知万事同工以益夫爱上帝者、即依其旨而蒙召者也、
29上帝所豫知者、又豫定效其子之状、使为众兄弟中之冢子、
30其所豫定者召之、召者义之、义者荣之、○
31然则将何言耶、若上帝佑我、谁能敌我乎、
32彼既不惜己子、为我众舍之、岂不并以万物赐我哉、
33谁讼上帝所选者乎、
34上帝义之、谁罪之乎、基督耶稣既死矣、且自死而起、在上帝右、为我祈也、
35谁能间我于基督之爱、或患难、厄穷、窘逐、饥饿、裸裎、艰危、白刃乎、
36如经云、我侪缘尔、终日见杀、视如将宰之羊、
37然我侪于此诸事、赖爱我者胜而有余、
38盖我深信或死、或生、或天使、或执政者、或有能者、或今时、或将来、
39或高、或深、或他受造之物、皆不能间我侪于上帝之爱、即在我主耶稣基督中者也、
第九章
1我宗基督、言真无诳、我是非之良、感于圣神、同为之证、
2我有大忧、痛心不已、
3为我兄弟骨肉之亲、即见绝于基督、亦所愿也、
4彼固以色列人、得为上帝子、有荣耀、诸约、律例、礼仪、及应许、
5列祖其祖也、依形躯言、基督由之而出、即在万有之上、永世当颂之上帝、阿们、
6非谓上帝之言废也、盖出于以色列者、非尽以色列人、
7亦非因其为亚伯拉罕之裔、遂尽为子、经云、由于以撒者、乃谓为尔裔也、
8是则形躯之子、非上帝子、惟应许之子称为裔也、
9其所许之言云、届期我必至、撒拉将生子、
10不第此也、利百加由我祖以撒而妊、
11二子未生、善恶未形、俾上帝选人之旨不移、非由乎行、乃由乎召之者、
12遂谕利百加曰、长子必事幼子、
13如经云、我爱雅各、而恶以扫、○
14然则将何言耶、上帝有不义乎、非也、
15盖谕摩西云、我所欲矜恤者矜恤之、欲怜悯者怜悯之、
16是则非由志意、非由驰驱、乃由矜恤之上帝也、
17盖经谕法老云、我之兴尔、特彰我能于尔、扬我名于天下、
18是上帝随所欲矜恤之、亦随所欲刚愎之、○
19如是、尔必语我云、上帝何为尚责人乎、孰既逆其旨乎、
20人乎、尔为谁、反诘上帝耶、受造之物、岂谓造之者云、尔何为若是造我乎、
21陶人岂无权于泥、由一团而造器、一为尊、一为卑乎、
22若上帝欲彰其怒、示其能、则以恒忍、包容可怒之器、备以毁败者、
23且欲其丰富之荣、示于矜恤之器、备以获荣者、
24即我侪蒙召之人、不第自犹太、亦自异邦、如是、尚何言哉、
25何西阿书载上帝言云、我将称非我民者为我民、非蒙爱者为蒙爱、
26昔于某地语人曰、尔非我民、将于斯地、称为维生上帝子、
27以赛亚指以色列呼曰、以色列众子、其数虽如海沙、而得救者其遗余耳、
28盖主将践其言于世、且果决而成之、
29如以赛亚曾言、若万军之主、未留余种于我、则我侪必如所多玛、犹蛾摩拉矣、○
30然则将何言耶、异邦人未趋义而得义、即由信之义也、
31惟以色列人趋律之义而不及、
32此何故耶、曰、不由于信、而由于行、乃蹶于踬人之石、
33如经云、我以踬人之石、碍人之磐、置于锡安、信之者、必不启羞也、
第十章
1兄弟乎、我心所愿、而祈于上帝者、俾以色列人得救也、
2我为之证、彼为上帝热衷、但非依真知耳、
3盖不识上帝之义、而求立己之义、故不服上帝之义也、
4夫律尽于基督、致义夫诸信者、
5摩西书云、行律之义者、则因之而生、
6惟由信之义则曰、尔勿意谓谁升于天、即言携基督而下也、
7谁下于渊、即言携基督自死而上也、
8然则何谓耶、曰、斯道密迩乎尔、在汝口、在汝心、即由信之道、我侪所宣也、
9若尔以口认耶稣为主、心信上帝自死起之、则得救、
10盖人心信以致义、口认以致救、
11经云、凡信之者不启羞、
12夫犹太人、希利尼人、无所区别、咸共一主、其丰恩及于凡吁之者、
13故曰、吁主名者、悉得救也、
14然未尝信之、何由吁之、未尝闻之、何由信之、未有宣者、何由闻之、
15未有遣者、何由宣之、如经云、报诸善之嘉音者、其步履美何如哉、
16然非皆听受嘉音、以赛亚云、主、我所宣者、谁信之乎、
17是信由于闻、而闻由于基督之道也、
18我则曰、彼岂未闻乎、诚闻之矣、经云、其声遍于宇内、其言达于地极、
19我又曰、以色列民岂未知乎、昔摩西云、我将以异族激尔愤、且将以蚩氓触尔怒、
20以赛亚毅然而言曰、未求我者、我与之遇、未询我者、我为之见、
21惟指以色列民、则曰、我终日举手、招悖逆有违言之民矣、
第十一章
1然则上帝弃其民乎、非也、盖我亦以色列人、亚伯拉罕之裔、便雅悯之支也、
2上帝未弃其所豫知之民、尔岂不知经指以利亚所云乎、彼吁上帝、而讼以色列人曰、
3主、彼曾杀尔先知、铲尔祭坛、惟我独存、又欲索我命矣、
4上帝何以应之、曰、我为己遗七千人、未尝屈膝巴力者、
5于今亦然、犹有遗余、依恩而选者、
6既以恩、则不复以行、否则恩不复为恩矣、
7然则若何、以色列人所求未得、惟蒙选者得之、余则顽耳、
8如经云、上帝赋之以昏昧之心、目不见、耳不闻、至于今日、
9大卫曰、愿其筵席为绊、为槛、为碍、而为其报、
10愿其目蒙而不见、其背终于伛偻、
11然则彼蹶至于倾陷乎、非也、乃以其过犯、而拯及异邦、致发其愤也、
12若彼之过犯、为斯世之富有、彼之空乏、为异邦之丰盈、其盛不更愈乎、○
13我言此示尔异邦人者、因我为异邦之使徒、故荣我职耳、
14庶可发我骨肉之愤、而救其数人、
15若彼之见弃、为斯世复和于上帝、则其见纳也、岂非自死而生乎、
16夫初荐之面圣、其团亦圣、树之根圣、其枝亦圣、
17若有数枝见折、尔素为野榄者得接于其中、共与于橄榄之根及膏腴、
18则勿对枝自诩、若然、当思非尔承根、乃根承尔、
19尔必曰、枝之见折、为使我得接也、
20诚如是也、彼以不信见折、尔以信得存、勿自高、惟惧耳、
21上帝既不惜原枝、亦必不惜尔也、
22试观上帝之慈与严、于倾者则严、于尔则慈、惟宜恒于其慈、否则亦必见斫矣、
23彼若不终于不信、亦必见接、盖上帝能复接之也、
24尔见斫于顺性之野榄、而逆性见接于嘉榄、况斯顺性之枝、复见接于本榄乎、○
25兄弟乎、我不欲尔不知斯奥、恐尔自以为智、即以色列人间有顽者、以待异邦人之盈数归入焉、
26如是、以色列全族必皆得救也、如经云、将有救者、自锡安而出、革雅各之不虔、
27又曰、我除厥罪时、与彼所约者如此、
28以福音言、彼因尔曹而为敌、以选择言、彼因列祖而见爱、
29盖上帝之赐与召无悔也、
30昔尔不顺上帝、今因彼之不顺、而蒙矜恤、
31如是、彼今不顺、缘施尔之矜恤、亦蒙矜恤焉、
32盖上帝藩万人于不顺之中、乃为矜恤万人耳、○
33渊渊乎、上帝智慧知识之富有乎、其鞫何可测、其踪何可追、
34孰知主志、孰与参议、
35孰先予主、而得其报、
36盖万有本之、由之、归之、宜尊荣之、永世靡暨、阿们、
第十二章
1兄弟乎、缘此、我以上帝之怜悯劝尔、献身为生祭、圣而见悦于上帝、乃尔当然之崇事也、
2勿同乎世、惟以心之更新而变化、致验上帝之旨、乃善而可悦、且纯全者也、○
3我藉所赐之恩、语于尔曹、自度勿越乎所当度、宜循理而度、依上帝所赋各人之信量、
4如身有百体、其用不一、
5我众在基督为一身、互相为体亦若是、
6既依所赋之恩、受赐有别、或豫言、则依信量、
7或役事、则役事、或教诲、则教诲、
8或劝慰、则劝慰、济者以诚、治者以勤、矜者以乐、
9爱毋伪、恶恶而亲善、
10兄弟相爱宜亲厚、相敬则先施、
11勤而毋怠、热衷事主、
12喜于望、忍于难、恒于祷、
13供应圣徒、厚待宾旅、
14窘逐尔者祝之、祝而毋诅、
15与乐者同乐、与哭者同哭、
16心相同、志毋高、惟卑是从、勿自为智、
17勿以恶报恶、众所善者则为之、
18若或能之、则尽己以和众、
19爱友乎、勿自伸冤、宁待主怒、记有之、主曰、伸冤在我、我将报之、
20敌饥则食之、渴则饮之、如是而行、犹以爇炭集厥首、
21毋为恶所胜、宜以善胜恶、
第十三章
1秉权者、众宜服之、因无权非由于上帝、诸权皆上帝所命也、
2故与秉权者抗、乃拒上帝命、拒者自取鞫也、
3盖有司非行善者所畏、乃行恶者所畏耳、尔欲弗畏权、惟行善则得其褎、
4盖彼为上帝之役、于尔有益、尔若行恶则畏之、以其非徒佩剑、乃为上帝之役、以怒加诸行恶者、
5故须服之、不第因怒、亦因良心也、
6是以尔亦输税、盖彼乃上帝之有司、恒执斯役、
7所宜与者与之、税则纳之、征则输之、当畏则畏之、当敬则敬之、○
8勿歉于人、惟以相爱为歉、盖爱人者尽乎律也、
9如曰勿淫、勿杀、勿窃、勿贪、抑或他诫、皆一言以蔽之、曰爱邻如己、
10夫爱不为害于邻、故爱也者、律之尽也、○
11缘此、知时已届、今宜自寐以寤、盖我侪得救、较初信时为尤近、
12夜既央、昼伊迩、我侪宜脱暗昧之行、而服光明之甲、
13行宜庄正、如于白昼、勿荒宴而沈湎、勿冒色而邪侈、勿争鬬而媢嫉、
14惟主耶稣基督是服、毋为形躯是图、以纵其欲、
第十四章
1信未笃者宜纳之、非为辩疑也、
2或信百物可食、惟信未笃者食蔬、
3食者毋轻视不食者、不食者毋拟议食者、盖上帝已纳之矣、
4尔为谁、而拟议他人仆耶、其立与倾、惟其主在焉、且彼必立、盖主能立之也、
5或拟此日胜彼日、或拟日日皆相同、各宜坚定厥志、
6守日者为主而守、食者为主而食、以其谢上帝也、不食者为主不食、亦谢上帝也、
7吾人无一为己而生、亦无为己而死、
8生乃为主而生、死乃为主而死、是以或生或死、皆属于主、
9基督所以死而复生者、致为死者生者之主也、
10尔何拟议兄弟乎、尔何轻视兄弟乎、我众必皆立于上帝鞫位前、
11记有之、主曰、我指己生而言、万膝必向我而跪、万口必向我而承、
12如是、我侪必各陈己事于上帝、○
13故我勿复互相拟议、宁定志不设窒碍于兄弟前、
14我宗主耶稣、确知而深信、凡物原无不洁、惟以之为不洁者、则于彼为不洁矣、
15若使兄弟因食而忧、则所行非由于爱也、基督既为之死、尔毋以所食败之、
16毋令尔之善为人所谤、
17盖上帝之国、不在饮食、惟义与安、及圣神中之乐也、
18以此而事基督者、为上帝所悦、世人所称、
19是以凡致和平、互相建立之事、我侪宜追求之、
20勿因食毁上帝之工、凡物固洁、然于因食而使人踬者、则恶矣、
21不食肉、不饮酒、凡事不使兄弟踬者、则善矣、
22尔有信、当守之于上帝前、人所称许而内不疚者、福矣、
23疑而食者定罪、以其不由乎信、凡不由乎信者、皆为罪也、
第十五章
1我侪之健者、宜肩不健者之弱、非悦己也、
2各宜悦邻、以致其益、而建立之、
3盖基督亦非悦己、如经云、詈尔者之詈及于我、
4昔所载者、皆以训我而书、俾我因忍、与圣经之慰而得望、
5愿施忍与慰之上帝、赐尔曹同志、依基督耶稣、
6使尔一心一口、以荣上帝、我主耶稣基督之父、
7是故尔宜相纳、犹基督纳尔、以为上帝荣、
8盖我谓基督因上帝之真诚、曾为割礼之役、以应所许列祖之言、
9亦俾异邦因其矜恤、而荣上帝、经云、缘此、我必于异邦中称颂尔、讴歌尔名、
10又云、尔异邦人、宜与其民同乐、
11又云、凡尔异邦宜颂主、万民亦宜颂主、
12又以赛亚云、有耶西之根、将兴而君异邦、异邦将望之、
13愿施望之上帝、因信以乐与安充乎尔曹、俾尔赖圣神之能、获丰溢之望、○
14兄弟乎、我深信尔满于善、充乎智、亦能相戒、
15我毅然致书、使尔记忆、因上帝赐我之恩、
16令我为基督耶稣之役于异邦、恭事上帝福音、俾所献之异邦人、由圣神而成圣、见纳于上帝、
17故论上帝之事、我赖基督耶稣、有可夸者、
18非基督藉我所行之事、我不敢言、
19惟以言行及异迹奇事、与圣神之能、使异邦人顺服、遂自耶路撒冷、周行至以利哩古、遍传基督福音、
20我务宣福音、不在已宣基督之处、免建于他人之基、
21如经云、其音未及者将见之、未闻者将悟之、○
22是故我屡见阻、不得就尔、
23今在此境、再无可往、数年来所愿者、往士班雅时可就尔、
24盖望旅中见尔、先于尔曹稍满我志、蒙尔送行、
25今我往耶路撒冷、供给圣徒、
26盖马其顿亚该亚人、乐意捐赀、以济耶路撒冷圣徒之贫乏者、
27彼固乐意、亦负其债、因异邦人既共与其属灵之物、自当以属身之物供之、
28迨毕斯事、志此善果、则将由尔而适士班雅矣、
29我知就尔时、必以基督之厚福而来、○
30兄弟乎、我以我主耶稣基督、亦以圣神之爱、求尔同我竭力、为我祈于上帝、
31使我脱于犹太之违逆者、亦使我供给耶路撒冷之圣徒、为其所纳、
32致循上帝之旨、欣然就尔、偕尔获安、
33愿赐平康之上帝偕尔众、阿们、
第十六章
1我荐我姊妹非比于尔、乃坚革哩会之役事、
2尔当缘主纳之、如圣徒所宜、有所需于尔、则助之、盖彼素辅多人、亦辅我也、○
3问安于百基拉、亚居拉、宗基督耶稣与我同劳者、
4曾为我命、以颈冒刃、不第我谢之、异邦之诸会亦然、并问安于在其家中之会、
5问安于我爱友以拜尼土、乃亚西亚荐于基督初实之果、
6问安于马利亚、为尔多劳者、
7问安于我亲戚安多尼古、犹尼亚、曾与我同囚、其名见称于使徒、且先我宗基督者、
8问安于暗伯利、宗主为我爱友者、
9问安于耳巴奴、宗基督与我同劳者、并我爱友士大古、
10问安于亚比利、宗基督而经试验者、问安于亚利多布之家属、
11问安于我亲戚希罗天、问安于拿其数家中之宗主者、
12问安于土非拿氏、土富撒氏、宗主服劳者、问安于爱友彼息氏、宗主多劳者、
13问安于鲁孚、宗主见选者、并其母、亦我母也、
14问安于亚逊其土、弗勒干、黑米、八罗巴、黑马、及同在之诸兄弟、
15问安于非罗罗古、犹利亚、尼利亚、与其姊妹、及阿林巴、并偕彼之众圣徒、
16尔当互相问安、接吻惟圣、基督诸会问安于尔曹、○
17兄弟乎、我求尔、凡启分争、置机槛、异乎尔所学之道者、宜慎而避之、
18盖如是者、不事我主基督、惟事口腹、以巧言媚语、诱惑诚朴者之心、
19夫尔之顺服、声闻于众、故我缘尔而喜、愿尔于善则智、于恶则愚、
20赐平康之上帝、将速践撒但于尔足下、愿我主耶稣基督之恩偕尔众、○
21与我同劳者提摩太、及我亲戚路求、耶孙、所西巴德问尔安、
22笔此书者德丢、宗主问尔安、
23我及全会所主之该犹问尔安、
24邑之司库以拉都、及兄弟括土问尔安、○
25惟上帝能坚尔众、依我福音、及所宣之耶稣基督、并依所启示之奥秘、即自永古存于静默中者、
26今依永有上帝之命、藉诸先知之书昭著、以示万国、俾其因信而服、
27愿由耶稣基督、归荣于唯一睿智之上帝、永世靡暨、阿们、


哥林多前书
第一章
1由上帝旨、奉召为耶稣基督使徒保罗、及兄弟所提尼、
2书达哥林多上帝会、即成圣于基督耶稣中、蒙召为圣徒、与随在吁我主耶稣基督名者、基督为其主、亦我之主也、
3愿恩惠平康、由我父上帝、及主耶稣基督归尔、○
4我为尔曹恒谢我上帝、因上帝之恩于基督耶稣赐尔、
5俾尔于基督中万事富有、才辩知识俱优、
6如基督之证、得坚于尔中、
7使尔曹恩赐罔缺、以待我主耶稣基督之显、
8亦将坚尔至终、致于我主耶稣基督之日、无有可责、
9诚信者上帝也、尔由彼见召、与其子我主耶稣基督相通也、○
10兄弟乎、我以我主耶稣基督之名劝尔、言宜同、毋树党、惟一心一志、翕然契合、
11革来氏之家人告我、言尔兄弟中有纷争、
12我谓尔曹各有所言、我宗保罗、我宗亚波罗、我宗矶法、我宗基督、
13基督岂有分乎、保罗岂为尔钉十架乎、抑尔受洗归于保罗名乎、
14我谢上帝、于基利司布该犹而外、我未尝施洗尔中一人、
15免人言尔受洗归于我名也、
16我亦施洗司提反家人、其余则弗忆之矣、
17盖基督遣我、非以施洗、乃宣福音、非在言语之智、恐虚基督之十架焉、○
18夫十架之道、于沦亡者为愚、于我侪得救者、则为上帝之能、
19记有之、我将败智者之智、废哲者之哲、
20智者安在、士子安在、斯世之辩者安在、岂非上帝使世之智为愚乎、
21盖世自恃己智、不识上帝、故上帝喜以若愚之道救诸信者、此即上帝之智也、
22犹太人索异迹、希利尼人求智慧、
23但我侪乃宣钉十架之基督、于犹太人则为碍、于异邦人则为愚、
24惟于奉召者、无论犹太希利尼、则基督为上帝之能、上帝之智、
25盖上帝之愚、智于人、上帝之弱、强于人也、○
26兄弟乎、试观尔曹奉召、依形躯为智为能为贵者、俱无多也、
27乃上帝选世之愚者、以愧智者、选世之弱者、以愧强者、
28且选世之卑贱者、受轻忽者、与夫无者、以废有者、
29使人无一自夸于上帝前、
30惟尔本乎上帝、在基督耶稣中、彼由于上帝、而为智为义为圣为赎于我侪者也、
31如经云、夸者当于主而夸焉、
第二章
1兄弟乎、昔我就尔、宣上帝之奥秘、未用高言峻智、
2盖我定意、于尔中他无所知、惟耶稣基督、与其钉十架耳、
3我偕尔时、荏弱惊惧、战栗不胜、
4且所语所宣、不在智慧之婉言、惟在圣神与能之阐明、
5令尔之信、不在人之智、乃在上帝之能、○
6然我于成人亦言智、非斯世之智、亦非斯世掌权必败者之智、
7所言者乃上帝奥妙之智、即昔所隐、上帝于万世之先、豫定以荣我侪者也、
8此智也、斯世掌权者不知、若知之、则不以有荣之主钉十架矣、
9如经云、目未见、耳未闻、亦未入人之心者、即上帝为爱之者所备也、
10惟上帝以圣神示我侪、盖圣神穷万有、以及乎上帝之深邃、
11夫人之情、非在其内之灵、谁知之乎、如是、上帝之情、非上帝之神、亦无知之者、
12我侪所受、非斯世之灵、乃上帝之神、俾我知上帝所乐赐我者、
13我侪言之、非以人智所训、乃圣神所训、以灵言互参灵事也、
14属血气者、不纳上帝圣神之事、以之为愚、且不能识、以其事乃由心灵而拟也、
15惟属灵者、则拟万事、而己不为人所拟、
16孰知主心而诲之乎、我侪乃有基督之心矣、
第三章
1兄弟乎、我平昔与尔言、非视尔为属灵者、乃如属形躯者、在基督中之赤子、
2我曾哺尔以乳、不以粮、因尔素未能食、今仍未能也、
3盖尔尚属形躯、尔中有媢嫉争鬬、岂非属形躯、效世人而行乎、
4或言我宗保罗、或言我宗亚波罗、尔曹非若世人乎、
5亚波罗为谁、保罗为谁、无非执事、各依主之所赐、俾尔因之而信耳、
6我树之、亚波罗灌之、惟上帝长之、
7是以树者灌者皆无足数、惟长之之上帝而已、
8树者灌者一也、各因其劳而得值、
9盖我侪乃与上帝同劳者、尔曹为上帝之田、上帝之室、○
10我依上帝所赐之恩、犹良工师置基、而他人建于其上、惟当各慎其如何建耳、
11盖所置之基、即耶稣基督也、此外无能置他基者、
12若有人以金银宝石、草木禾稿、建于基上、
13各工必显、至日乃彰、盖以火昭著、各工如何、火必验之、
14人于其上所建之工若存、则将得值、
15若焚、则将受损、惟己得救、有若脱于火焉、○
16岂不知尔乃上帝殿、上帝之神居尔衷乎、
17人毁上帝殿、上帝必毁之、盖上帝殿乃圣、尔曹是也、○
18勿自欺、尔中或于斯世自以为智者、则当为愚以成智、
19盖斯世之智、于上帝为愚、记有之、主令智者自中其诡计、
20又曰、主知智者之意念为虚、
21是故勿以人而夸、盖万物属尔、
22无论保罗、亚波罗、矶法、世界生死、今时来时、皆属于尔、
23尔属基督、基督属上帝、
第四章
1人当以我侪为基督之役、上帝奥秘之宰、
2夫所求于宰者忠也、
3我见拟于尔曹、或以人意拟之、我则视为细事、亦不自拟、
4我不自觉有疚、然不以此见义、盖拟我者主也、
5是以时未至、俱勿拟、待主临、必彰暗中之隐、发众心之谋、各由上帝得其褎焉、○
6兄弟乎、我为尔故、以此比己与亚波罗、令尔学我侪、勿越经所载、勿彼此相炫、
7谁使尔自异乎、尔何有而非受之乎、既受之、何自夸如未受乎、
8尔曹已饱足、已富有、外乎我而秉权、我诚愿之、俾我偕尔秉权、
9我思上帝、已置我侪使徒于末、如拟死者、作剧于世、为天使与人所观、
10我侪缘基督而愚、尔在基督而智、我弱尔强、尔荣我辱、
11迄今我侪饥渴、裸体受挞、靡有定处、
12且服劳、躬亲操作、见诟则祝、遇窘则忍、
13受谤则劝、成为世之污秽、物之尘垢、以迄于今、○
14余书此、非以愧尔、乃警尔、如我爱子、
15尔宗基督、虽有万师、而无多父、盖我在基督耶稣中、以福音生尔、
16故劝尔效我、
17缘此、遣提摩太就尔、彼乃宗主、为我爱子而忠诚者、令尔忆我于基督中所行、如我于诸会随在训诲者、
18今有人意我不来而自矜、
19如主许之、我必速就尔、非欲知自矜者之言、乃其能耳、
20盖上帝国、不在言而在能、
21尔何所欲乎、欲我以杖就尔乎、抑以仁慈与温柔之心乎、
第五章
1风闻尔中淫乱、有烝其父之继室者、虽异邦亦未之有也、
2尔犹自矜、而不哀伤、使行此者见摈于尔中、
3我身违而心在、如我偕尔、而拟犯此者矣、
4尔与我心会集、奉我主耶稣之名、且以其能、
5付若人于撒但、以灭其形躯、使其灵得救于主耶稣之日、
6尔之夸非善也、岂不知些须之酵、发全团乎、
7尔当尽净旧酵、俾成新团、如无酵然、盖我侪之逾越羔已见宰、即基督也、
8故我侪当守节、不以旧酵、不以暴很邪恶之酵、惟以纯净诚实之无酵饼焉、○
9昔我以书遗尔、勿与淫者交、
10然非概谓斯世之淫者、与贪婪、苛索、拜像者、若然、则尔必离乎世矣、
11今我以书遗尔、若有名为兄弟、而淫乱、贪婪、拜像、诟詈、沈湎、苛索、则勿与之交、亦勿与之共食、
12盖会外者与我何涉而拟之、尔之所拟、非会内者乎、
13会外者、上帝拟之、尔中之恶者、尔其摈之、
第六章
1尔中或有相争、敢讼于不义者前、而不于圣徒前乎、
2岂不知圣徒将鞫世乎、世且为尔鞫、而不堪鞫细事乎、
3岂不知我侪将鞫天使、况此生之事乎、
4若此生之事是鞫、乃使会中之卑无足数者鞫之耶、
5我言此以愧尔、岂尔中无一智者、能判兄弟乎、
6乃兄弟相讼、且于不信者之前乎、
7夫尔曹相讼、其失已甚、盍宁受枉受亏乎、
8乃反作枉作亏、且于兄弟也、
9岂不知不义者不得承上帝国乎、毋受惑、凡淫乱、拜像、行奸、为娈童、比顽童、
10盗窃、贪婪、沈湎、诟詈、苛索者、皆不得承上帝国也、
11尔中素有如是者、惟以主耶稣基督名、及我上帝之神、已洗涤成圣、而见义焉、○
12凡物皆宜于我、然不尽有益、凡物皆宜于我、然不受其制、
13食为腹、腹为食、而上帝将悉败之、惟身非为淫、乃为主、主为身、
14上帝曾起主、亦将以其能起我侪、
15岂不知尔身乃基督之肢乎、以基督之肢、为娼妓之肢可乎、必不可也、
16岂不知合于娼妓者、即与之一体乎、故曰、二者成为一体、
17惟合于主者、即与主一灵也、
18当避淫行、人之干罪、皆在身外、惟行淫者、干罪于己身也、
19岂不知上帝赐圣神于尔衷、而尔身乃圣神之殿乎、且尔非己有也、
20盖尔以值见购、故当以身荣上帝焉、
第七章
1论及尔所书者、则男不近女为善、
2然为淫故、夫各有其妇、妇各有其夫、
3夫当予妇以所宜、妇于夫亦然、
4妇不得自主其身、惟夫主之、夫亦不得自主其身、惟妇主之、
5勿相负、惟彼此契合、暂务祈祷、乃可相离、后仍相聚、以免情不自禁、撒但因之试尔、
6我言此、许也、非命也、
7我愿众皆如我、但各得其赐于上帝、一如此、一如彼、○
8我谓未嫁娶者与嫠妇、若恒如我则善、
9倘不能自制、嫁娶可也、盖嫁娶愈于欲烁也、
10若已嫁娶者、我则命之、然非我也、乃主也、曰、妇勿去夫、
11若去之、则无他适、或仍与夫和、夫亦勿弃妇、
12语其余、我也、非主也、如兄弟有妇不信、彼愿同居、则勿弃之、
13妇有夫不信、彼愿同居、则勿弃之、
14盖不信之夫以妇圣、不信之妇以夫圣、不然、则子女不洁、而今俱圣矣、
15若不信者欲去、则听之、兄弟姊妹、于此俱无束缚、盖上帝召我以和也、
16为妇者焉知能救尔夫否乎、为夫者焉知能救尔妇否乎、
17惟当各依主之颁赐、并如上帝所召而行、我命诸会亦如是、
18人既受割而见召、则勿废割、人未受割而见召、则勿受割、
19割与不割、皆无足重、惟守上帝诫而已、
20各宜止于见召时之分、
21尔为奴而见召、勿以为虑、若能得释、宁安之、
22盖为奴而见召于主、则为主所释、自由而见召、则为基督之奴、
23尔乃以值见购、勿为人奴、
24兄弟乎、各宜与上帝偕而止于见召时之分焉、○
25论及处女、我未奉主命、惟蒙主矜恤以为忠、则以己意示之、
26我意因今时之艰、守其素者为善、
27既系于妇、勿求释、未系于妇、勿求娶、
28尔娶非罪、处女嫁亦非罪、但若辈形躯必遭难、愿尔免之、
29兄弟乎、我姑言之、时日促矣、今而后有妻者当如无妻、
30哭者如无哭、喜者如无喜、购者如无有、
31用此世者当如不妄用、盖斯世之情状逝矣、
32我欲尔无所虑、无妻者虑主之事、如何悦主、
33有妻者虑世之事、如何悦妻、
34妇与处女亦有别、无夫者虑主之事、欲身与灵皆圣、有夫者虑世之事、如何悦夫、
35我言此、为益尔、非缚尔、乃所宜然、俾尔专于事主、心无纷扰、
36或虑待其处女非宜、妙龄已过、事有当行、随所欲亦无罪、婚嫁可也、
37人若坚心而无所迫、自行其志、定意留其处女、亦为善也、
38如是、嫁之者善、不嫁之者尤善、
39夫在妇系、夫死妇脱、任所欲嫁、惟宗主者乃可、
40我意不嫁更为有福、且思我有上帝之神也、
第八章
1至于祭像之物、我知我众皆有知识、第知识致骄矜、惟仁爱乃建立、
2若人自以为知、则所当知者、尚未知也、
3人爱上帝、则为上帝所知矣、
4夫食祭像之物、我知在世之像为虚、上帝乃唯一无他、
5虽称神者不一、或在天、或在地、如有多神多主、
6而我侪有一上帝、天父是也、万物本之、我侪归之、且有一主、耶稣基督是也、万物由之、我侪亦由之、
7然人不皆有此知识、至今有习于偶像者、每食若以为祭物然、彼之良心既弱、故见浼焉、
8非所食者、使我悦于上帝、不食无损、食亦无益、
9惟宜慎之、恐尔之自由、为弱者之窒碍也、
10或见尔有知识者、席坐偶像之庙、其人良心尚弱、岂不果于食祭像之物乎、
11懦弱之兄弟、基督为之死、乃因尔知识而沦亡、
12尔如是获罪于兄弟、伤其懦弱之良心、乃获罪于基督矣、
13故食物若碍我兄弟、则我永不食肉、免其碍之也、
第九章
1我非自由乎、非使徒乎、非曾见我主耶稣乎、尔曹非我宗主之工乎、
2我于他人、设非使徒、于尔曹则诚是、盖尔在主中、即我为使徒之印证也、
3有诘我者、我以此白之、
4我岂无权式饮式食乎、
5岂无权娶信女、携之同行、如他使徒、及主之兄弟、与矶法乎、
6抑我及巴拿巴、独无权不操作乎、
7谁作军士自备饷乎、谁植葡萄园不食其果乎、谁牧畜不食其乳乎、
8我岂依人意而言、律非亦如是言乎、
9盖摩西律载云、踏谷之牛、勿笼其口、上帝之意岂在牛乎、
10非概为我侪言之乎、固为我侪而书也、因耕者当以所望而耕、打谷者宜有共得之望、
11我侪播尔以属乎灵者、则获尔属乎身者、岂为过乎、
12他人且操此权、况我侪乎、然我侪不为也、宁凡事容忍、免阻基督福音、
13岂不知事圣事者食诸殿、侍祭坛者与于坛乎、
14主命宣福音者以福音而生亦如是、
15然此权、我皆未行之、今书此、非欲尔如是待我、盖我宁死、不使我所诩者归于虚也、
16夫我宣福音、无可自诩、不得已耳、若不宣之、则祸矣、
17若我有志为之、则有赏、即非我志、其任已托于我、
18然则我之赏维何、即宣福音、使人不费而得之、免我尽用福音之权也、
19盖我于众虽为自由、而自役于众、致获人愈多、
20于犹太人、我则如犹太人、以获犹太人、于律下人、我虽非在律下、乃如律下人、以获律下人、
21于律外人、我则如律外人、以获律外人、然我非在上帝律外、乃在基督律下也、
22于弱者则为弱者、以获弱者、于众则如众、多方以救数人、
23我所为者、皆为福音而为、致我与人共与之、
24岂不知驰逐于场者、其人虽众、而得赏者惟一、尔当如是驰逐、如欲得赏者然、
25凡角胜者、诸事节制、彼第欲得将敝之冠、我乃欲得不敝之冠也、
26故我驰逐、非如无定、我搏鬬、非如击空、
27乃攻克己身、使之服从、恐我宣诸人、而自见弃焉、
第十章
1兄弟乎、我欲尔知、昔我列祖皆在云下、径行海中、
2皆受洗于云海、以归摩西、
3皆食一灵食、
4皆饮一灵饮、盖所饮者、出自相随之灵磐、夫磐即基督也、
5然其人多为上帝所不悦、故倾覆于野、
6此为我鉴、使勿嗜恶如彼焉、
7勿拜像、如彼有拜之者、如经云、民坐而饮食、起而嬉戏、
8勿行淫、如彼有行之者、一日殒二万三千人、
9勿试主、如彼有试之者、而亡于蛇、
10勿怨尤、如彼有怨尤者、而为灭者所灭、
11夫彼所遇者、可为鉴戒、载之于经、以警我侪末世之人、
12故自以为立者、慎勿倾也、
13尔所遇之试、无非人之可忍者、上帝诚信、不容尔遇试过尔所能、必于其中辟途、使能胜之、○
14我所爱者乎、宜避拜像、
15我似与达者言、尔当审之、
16我所祝之杯、非与基督之血乎、我所擘之饼、非与基督之身乎、
17盖我众乃一饼一体、因皆共此一饼也、
18试观依形躯之以色列人、食祭物者、非与于祭坛乎、
19然则我何谓耶、言祭像之物为足称乎、抑像为足称乎、
20乃谓异邦所祭者、祭鬼耳、非祭上帝也、我不欲尔与于鬼也、
21尔不能饮主杯、兼饮鬼杯、不能与主席、兼与鬼席、
22我侪可犯主忌乎、抑力胜于主乎、○
23物皆相宜、然不尽有益、物皆相宜、然不尽建立、
24勿求益己、惟求益人、
25凡售于市者食之、毋为良心而询也、
26盖地与其所有、无不属主、
27有不信者宴尔、而尔欲往、凡所陈者食之、毋为良心而询也、
28设有人语尔曰、此乃祭物、则勿食之、为语尔者、且为良心也、
29所谓良心、非尔心、乃彼心也、盖我之自由、胡为被他人之良心拟议乎、
30若我蒙恩而共食、胡为因我所感谢者受谤乎、
31如是、尔或食或饮、凡所为者、皆以荣上帝而为之、
32勿使人窒碍、或犹太人、或希利尼人、或上帝会、
33如我凡事悦众、不求益己、乃求益众、使之得救也、
第十一章
1尔当效我、如我效基督焉、○
2我誉尔、以尔凡事念我、持守所传、如我所授于尔者、
3我欲尔知、男之首、基督也、女之首、男也、基督之首、上帝也、
4男祈祷宣道而蒙首、则辱其首、
5女祈祷宣道而不蒙首、亦辱其首、与薙发无异、
6女不蒙首、则宜翦发、若女以翦发薙发为羞、毋宁蒙首、
7男固不宜蒙首、以其为上帝之像与荣也、而女则为男之荣、
8盖男非自乎女、女乃自乎男、
9男非为女而造、女乃为男而造、
10是以为天使故、女宜蒙首、以为服权之表、
11然于主、女非外乎男、男非外乎女、
12盖女自乎男、男亦由于女、惟万有自乎上帝也、
13尔自度之、女不蒙首而祷上帝、宜乎、
14依尔本性、岂不知男之发长为辱乎、
15惟女之发长则为荣、盖赐女以发为帕也、
16如有欲争辩者、我侪无此例、上帝诸会亦无之、○
17我以此谕尔、非誉之也、以尔会集、非致益而致损、
18首焉者、闻尔会集时、互有区分、我略信之、
19尔中必有偏党、使谙练者显焉、
20尔之会集、非食主餐、
21盖食时、各先食己餐、饥者有之、醉者有之、
22尔饮食岂无家乎、抑轻视上帝会、使无者愧耻乎、然则我将何言、因此誉尔乎、不誉也、○
23盖我受于主以授尔者、即主耶稣见卖之夜、取饼祝而擘之、
24曰、斯乃我身、为尔者也、行此以忆我、
25餐后、取杯亦然、曰、此杯乃新约、在于我血、每饮时、行此以忆我、
26盖尔每食此饼、饮此杯、乃表主死、至其临焉、
27凡不合宜而食主饼、饮主杯者、即干主身与血也、
28人当自省、然后食斯饼、饮斯杯、
29不辨主身而饮食者、则以饮食干鞫也、
30是故尔中弱者病者多、寝者寝即死也亦不少、
31若我侪自审、则不受鞫、
32其受鞫也、乃主惩我、免与世同定罪、
33兄弟乎、聚食时、宜彼此相待、
34若有饥者、食于家可也、免尔以会集干鞫、其余我至时整饬之、
第十二章
1兄弟乎、论及神贶、我不欲尔不知也、
2尔为异邦人时、惑于喑偶、随所牵引、尔所知也、
3故我示尔、感于上帝之神、而谓耶稣可诅者、未之有也、不感于圣神、而能称耶稣为主者、亦未之有也、○
4恩赐有殊、而神惟一、
5职事有殊、而主惟一、
6功用有殊、而上帝惟一、行万事于众中、
7圣神之显著、赋于各人、以致其益、
8或由圣神赋以睿智之言、或由圣神赋以知识之言、
9又或由圣神赋以信德、或由圣神赋以医术、
10更或赋以异能、或以豫言、或辨诸神、或言方言、或译方言、
11此皆一神所行、随其所欲而颁予之、○
12犹身一而体百、身之体虽多、究为一身、基督亦然、
13盖我众不论犹太、希利尼、为奴、自主、皆受洗于一神、合为一身、且皆饮于一神焉、
14夫身非一体、乃百体、
15倘足云、吾非手、不属身、非果不属身也、
16倘耳云、吾非目、不属身、亦非果不属身也、
17若身尽为目、何以听、尽为耳、何以嗅、
18今上帝随其所欲、置百体于身、
19如悉为一体、则身安在、
20故体虽多、而身则一、
21目不能谓手曰、吾弗需尔、首不能谓足曰、吾弗需尔、
22反是、身之百体、其似弱者、尤为要也、
23人所视为体之贱者、则愈尊之、致不雅者益雅矣、
24夫体之雅者、无所需也、上帝调和人身、使不尊者益尊、
25俾身无间、而百体相关焉、
26若一体苦、百体同苦、一体荣、百体同荣、
27尔曹乃基督之身、各自为体、
28上帝立人于会、一使徒、二先知、三教师、继以异能、医术、辅佐者、治理者、言方言者、
29众皆使徒、先知、教师乎、
30皆有异能、医术乎、抑皆言方言、译方言乎、
31尔曹宜慕恩赐之大者、我且示尔以尤妙之道焉、
第十三章
1我若能言诸国诸天使之言、而无爱、则犹鸣金响钹、
2虽能豫言、洞悉诸奥诸智、且有笃实之信、足以移山、若无爱、则我为乌有、
3虽罄所有以施济、又舍身被焚、若无爱、则于我无益、
4夫爱则宽忍、慈惠、不妒、不夸、不炫、
5不妄行、不为己、不暴怒、不念恶、
6不喜非义、而喜真理、
7悉容、悉信、悉望、悉忍、
8惟爱无陨、但豫言将废、方言将止、知识亦将无也、
9今我知识未全、豫言未全、
10迨全者至、则未全者废矣、
11我为赤子时、所言如赤子、所知如赤子、所思如赤子、既成人、则赤子之事废矣、
12今我侪由镜而观、茫然也、后则晤面、今我知未全、后必深知、如我之见知然、
13今所存者、信也、望也、爱也、三者之中、惟爱为大、
第十四章
1宜趋于爱、切慕神贶、其要者能豫言也、
2言方言者、非与人言、乃与上帝言、因无人达之、惟以其心而言奥秘也、
3豫言者乃与人言、建立奖劝安慰也、
4言方言者建乎己、豫言者建乎会、
5我愿尔众言方言、尤愿尔豫言、盖言方言者、若不译之、使会建立、则豫言者较之为大矣、
6兄弟乎、如我就尔、第言方言、而不以启示、知识、豫言、教诲语尔、则何益哉、
7夫有声无气之物、如箫如琴、使不正其音、焉知所鼓吹者何欤、
8角声无定、孰备战乎、
9尔曹亦然、若舌不出易解之言、焉知所言乎、乃于空而言耳、
10世之方言固多、莫不有其义、
11若不识其义、则言者将以我为夷、我亦将以言者为夷矣、
12尔曹既慕神贶、宜求充溢、以建乎会、
13故言方言者、宜求能译、
14如我以方言祈祷、是乃我心祈祷、而知识无所裨益、
15何则、我将以心祈祷、亦以知识祈祷、以心歌颂、亦以知识歌颂、
16否则、尔以心祝谢、蚩氓既不知云何、焉能依尔所谢而言阿们乎、
17是尔祝谢诚善、而他人无所建立、
18我谢上帝、我言方言、多于尔众、
19但在会中、与其以方言言万言、宁以知识言五言、以训人也、○
20兄弟乎、于心志勿为孩提、于恶慝当为赤子、于心志则为成人、
21律载云、主曰、我以异邦之舌、远人之唇、语于斯民、亦不我听、
22是以方言为征、非于信者、乃于不信者、豫言为征、非于不信者、乃于信者、
23若全会既集、皆言方言、有蚩氓或不信者入、岂不谓尔狂乎、
24若皆豫言、有不信者或蚩氓入、则为众所责、为众所拟、
25其心之隐微显露、即伏拜上帝、言上帝诚在尔中矣、○
26兄弟乎、是当若何、尔既集、或歌诗、或施教、或述启示、或言方言、或译方言、皆宜为建德而行、
27如有言方言者、宜二人、多则三人、依次而言、一人译之、
28若无译之者、则宜缄默于会中、第语诸己及上帝而已、
29豫言者亦宜二三人、其余则辨别之、
30旁坐者若得启示、先言者当缄默、
31盖尔咸能依次豫言、俾众受教亦受劝、
32夫先知之灵、服于先知也、
33盖上帝非紊乱之上帝、乃和平之上帝、在圣徒诸会皆然、○
34妇女在会、宜缄默勿言、务须承顺、如律所云、
35若欲有所学、于家问其夫可也、盖妇女言于会中、耻也、
36夫上帝之道、由尔出乎、抑独授尔乎、○
37若有自以为先知、或属圣神者、当知我所书、乃主之命也、
38其不知者听之、○
39是以兄弟当慕豫言、亦勿禁言方言、
40惟凡事合宜、循序而行焉、
第十五章
1兄弟乎、今我示尔、昔我所宣于尔之福音、即尔所受而赖之以立者、
2尔若守之、而所信非虚、则由之得救、
3我以所受授尔、首焉者、即基督依经所载、为我罪而死、
4既葬、三日复起、亦依经言也、
5见于矶法、次见于十二使徒、
6又同时见于兄弟五百余人、其中虽有已寝者、然强半犹存焉、
7又见于雅各、见于诸使徒、
8卒见于我、如未及产期而生者、
9我乃使徒之微者、曾窘逐上帝会、不堪称为使徒也、
10我今为何如人、乃由上帝之恩、其恩施我非徒然也、我服劳越众、要非我也、上帝之恩偕我也、
11无论我与彼、如此宣之、尔曹亦如此信之、○
12既宣基督自死复起、何尔中有谓无死而复起者乎、
13若无死者复起、则基督未起、
14基督未起、则我之所宣乃虚、尔之信亦虚、
15死者不起、则上帝未尝起基督、而我证其起之、适为妄证于上帝、
16死者不起、则基督未尝见起、
17基督未起、则尔之信徒然、而尔仍在罪中矣、
18其宗基督而已寝者、亦沦亡焉、
19若我侪望于基督者、第在今生、则较众尤为可悯也、○
20然基督诚自死复起、为诸寝者先、先原文作初实之果
21既因乎人而致死、亦因乎人而致死者复起、
22盖如在亚当而众死、亦在基督而众复生、
23但各依其序、基督为先、次则属基督者、于其临格时也、
24基督既废诸政、诸权、诸能、付其国于父上帝、则末期至矣、
25盖基督必秉权、迨置诸敌于其足下、
26其终所灭之敌、即死也、
27经云、上帝服万有于其足下、既曰服万有、则服万有者不在其中也、明矣、
28万有既服之、则子亦服于服万有者、俾上帝为万有于万有之中、○
29不然、为死者受洗何为耶、若死者概不复起、则为之受洗何故也、
30且我侪何为恒冒险哉、
31兄弟乎、我于我主基督耶稣、因尔而夸者为誓、我乃日日死也、
32昔我于以弗所、若效常人鬬兽、有何益哉、若死者不见起、毋宁式饮式食、盖明日将死矣、
33勿受欺、滥交败善行、
34宜儆醒以行义、勿干罪、盖有不知上帝者、我言此以愧尔、○
35或问死者如何见起、以若何之体而来乎、
36愚哉、尔所播者、不死则不生、
37且所播者、非将有之体、或麦或他谷、惟粒耳、
38上帝随意赐体、种各有其体、
39形躯非一、有人兽禽鱼之别、
40有在天之体、有在地之体、在天者之荣、异于在地者、
41日有其荣、月有其荣、星有其荣、而此星之荣、异于彼星、
42死者复起亦然、播于必朽、起于不朽、
43播于辱而起于荣、播于弱而起于强、
44播乃血气之体、起则灵性之体、既有血气之体、亦有灵性之体、
45经云、始之亚当、成维生之魂、终之亚当、为赐生之灵、
46然属灵者非在先、属血气者在先、属灵者继之、
47先者本乎地而属土、后者乃本乎天、
48属土者如何、凡属土者亦如何、属天者如何、凡属天者亦如何、
49我侪既有属土者之状、亦将有属天者之状矣、○
50兄弟乎、我谓血气不能承上帝国、必朽不能承不朽、
51我以奥秘示尔、我侪不尽寝、乃将尽化、
52顷刻瞬息之间、于末次角响时则然、盖角将响、死者见起而不朽、而我侪化矣、
53此必朽者、将衣以不朽、此必死者、将衣以不死、
54必朽者既衣以不朽、必死者既衣以不死、所记死被消灭者之言、应矣、
55死乎、尔胜安在、死乎、尔锋安在、
56死之锋罪也、罪之权律也、
57感谢上帝、赐我侪由主耶稣基督得胜焉、
58故我所爱之兄弟、当贞固不摇、恒务主工、盖知尔曹之劳、于主非徒然也、
第十六章
1论为圣徒捐金、如我所命加拉太诸会者、尔曹亦宜行之、
2每七日之首日、各量其所入而蓄之、免我来时始捐也、
3我至时、尔书所许者、我则遣之、俾携尔惠至耶路撒冷、
4我若宜往、彼则偕行、
5我经行马其顿时、则将诣尔、盖我欲经行马其顿也、
6或偕尔居、或度冬、我所欲往、得尔送行、
7今我不欲途间见尔、若主许之、则望与尔偕居几时耳、
8但我将寓以弗所、迨至五旬节、
9盖大而有效之门、开于我前、而敌者益多焉、○
10若提摩太至、尔宜顾之、俾其无惧、因彼务主工如我然、
11毋轻视之、惟送之安然前行以就我、我俟彼与诸兄弟偕来、
12至于兄弟亚波罗、我力劝其同诸兄弟就尔、但此时彼不欲来、得间必至、○
13宜儆醒立于信、刚毅如丈夫、
14凡事以爱而行、○
15兄弟乎、尔知司提反家、乃亚该亚初实之果、且专事圣徒者、
16我劝尔曹顺服如是之人、及凡同作同劳者、
17我喜司提反、福徒拿都、亚该古来、以其补尔之不逮也、
18缘彼已慰尔我之心、如此人者、尔宜识之、○
19亚西亚诸会问尔安、亚居拉百基拉与在其家之会、缘主切问尔安、
20诸兄弟问尔安、尔宜接吻维圣、互相问安、○
21我保罗手书问尔安、
22若有不爱主者、其人可诅、我主临矣、
23愿主耶稣基督之恩偕尔、
24我宗基督耶稣之爱偕尔众、阿们、


哥林多后书
第一章
1由上帝旨、为基督耶稣使徒保罗、及兄弟提摩太、书达哥林多上帝会、与遍亚该亚诸圣徒、
2愿恩惠平康、由我父上帝、与主耶稣基督归尔、○
3祝颂上帝、我主耶稣基督之父、即怜悯之父、赐诸慰之上帝、
4彼慰我于诸难中、致我能以其慰我者、慰诸难中之人、
5盖如基督之苦、曾溢于我、我之慰亦由基督而溢也、
6我或受难、乃为尔之慰与救、我或受慰、亦为尔之慰、致能恒忍尔我同受之苦、
7我所望于尔者坚矣、知尔既同受苦、亦同受慰、
8兄弟乎、我欲尔知、我在亚西亚遭难、见压特甚、势不克胜、至绝生望、
9自拟必死、致不自恃、惟恃起死者之上帝、
10昔拯我于危亡、今亦拯我、且望其复拯我焉、
11尔曹亦以祈祷助我、致为我由多人得恩、因而感谢者亦多矣、○
12夫我侪所以夸者、乃良心为证、即以上帝所赋之圣与诚、为人于世、非恃形躯之智、惟恃上帝之恩、于尔曹为尤甚、
13我之所书无他、乃尔所读所识者、冀尔至终识之、
14如尔中固有识我者、以我为荣、犹我于我主耶稣临格之日、以尔为荣焉、○
15我既信此、夙欲就尔、俾复获益、
16且由尔适马其顿、复自马其顿就尔、得尔送行、往于犹太、
17我有斯意、岂轻躁乎、我之所拟、岂徇情而有是是非非乎、
18上帝乃诚信、我所语尔者、非或是或非也、
19我与西拉提摩太、在尔中所宣上帝子耶稣基督、亦非或是或非、在彼惟是而已、
20盖上帝所许者、在彼皆是、故亦皆诚、俾上帝由我侪而得荣、
21今坚立尔我于基督中、且以膏膏我者、上帝也、
22又以印印我、赐圣神为质于我衷、○
23我吁上帝以我心作证、我不适哥林多者、宽容尔也、
24此非制尔信、乃助尔乐、盖尔以信而立矣、
第二章
1我意已决、不复以忧就尔、
2我若令尔忧、则我所令忧者而外、孰令我乐乎、
3昔特书此、恐我来时、当使我乐者、反令我忧、盖我深信尔众以我之乐为乐也、
4昔我哀痛迫切、不胜涕泣、以书遗尔、非令尔忧、乃使尔知我爱尔甚也、○
5傥有使之忧者、非第使我忧、亦略使尔众忧、曰略者、不欲深责之也、
6若人受罚于众、已足矣、
7尔宁赦之、慰之、免彼殷忧、而至沈溺、
8故劝尔曹、当显其爱于彼焉、
9为此我曾遗书、欲知尔曹凡事承顺之征、
10尔所赦者、我亦赦之、我若有所赦、乃缘尔于基督前赦之、
11免撒但取便于我、盖其诡谋、我侪非不知也、○
12我为基督福音、至特罗亚、由主为辟厥门、
13因不遇兄弟提多、我心弗安、遂别其人、往马其顿、
14感谢上帝、常于基督中导我而奏凯、且由我随在显扬识彼之臭味、
15盖于上帝前、我在得救者及沦亡者中、为基督之馨香、
16于此为由死致死之臭味、于彼为由生致生之臭味、孰堪任此乎、
17我非似彼多人混上帝道、乃诚意由上帝、在上帝前基督中而言也、
第三章
1我岂复自荐乎、岂如他人需荐书与尔、抑取于尔乎、
2尔即我书、铭于吾心、众所知而读者、
3显为基督之书、由我著作、非书以墨、乃以维生上帝之神、非于石版、乃于心版、
4我侪由基督、对越上帝而具此信、
5非言自能有所揆度、我之能由上帝而已、
6使我克供新约之役、非恃文、乃恃灵、盖文致死、灵致生也、
7夫致死之役、文镌诸石、尚有其荣、因摩西之荣、以色列人不能注视其面、此荣乃暂耳、
8况属灵之役、其荣不更甚哉、
9若定罪之役为荣、则致义之役益荣矣、
10昔为荣者不足荣、因有超越之荣故也、
11盖暂存者若荣、则永存者更荣矣、○
12我有此望、故侃侃而言、
13非如摩西蒙帕于面、使以色列人不得直视暂存者之终、
14惟其心顽、迄今读旧约时、斯帕犹存、夫此帕因基督而废矣、
15越至于今读摩西书、帕蒙厥心、
16迨其归主、帕则去矣、
17夫主即神也、主神所在、乃得自由、
18我侪露面、得见主荣、如于镜中反照、则皆化为主像、由荣致荣、如出乎主、即圣神也、
第四章
1故我侪既蒙矜恤、而受此役、则不馁、
2弃愧耻之隐事、不行诡谲、不混上帝道、惟表彰真理、在上帝前质己于众衷、
3傥我福音有蔽、惟蔽于沦亡者、
4斯世之灵、盲彼不信者之心、使基督有荣之福音、光不之照、夫基督、上帝像也、
5我侪所宣非己、乃基督耶稣为主、己则缘耶稣为尔仆耳、
6盖命光由暗而照之上帝、已照我心、俾知上帝荣耀之光、即显于耶稣基督之面者也、○
7我侪有此宝、置于土器、致莫大之能、非由我、乃由上帝、
8我侪随在遇难、而不厄穷、颠连而不失望、
9窘逐而不遗、倾仆而不毙、
10身常任耶稣之死、致耶稣之生、亦显于我身、
11盖我之生也、恒为耶稣冒死、俾耶稣之生、于我必死之体而显、
12是则死在于我、生在于尔也、
13如经云、我信故言、我侪既有此信、亦因信而言也、
14盖知起耶稣者、亦必偕耶稣起我侪、引尔我谒见之、
15万事皆为尔曹、致恩因众而增、祝谢弥盛、以荣上帝、○
16故我不馁、外体虽坏、而内心日新、
17盖我暂而且微之苦、适成我侪隆重悠久之荣、
18以我侪非顾所见之事、乃不见之事、盖所见者暂、不见者久也、
第五章
1我知在地之幕若坏、则有由于上帝之室、非手所造、悠久于天、
2我处此则叹息、深慕自天之室以被体、
3傥得被之、不至裸裎矣、
4我尚处此幕、负重而叹息、非欲脱此、乃欲衣彼、致属死者见灭于生耳、
5备我得此者上帝也、且赐圣神为质、
6是故我常坦然、知居于身、则离乎主、
7盖我由信而行、非凭目睹、
8是以坦然、宁愿离身与主偕居、
9故或居或离、惟务为主悦纳、
10盖我众必显于基督座前、各依身之所行、或善或恶而受报、○
11我知主之可畏而劝人、我已显于上帝、亦望显于尔心、
12我不复自荐、第以因我而夸之故予尔、使可应对夸外貌不夸内心之人、
13我若狂、乃为上帝、若自制、则为尔曹、
14盖基督之爱策我矣、窃思一人为众死、则众已死、
15且其为众死、使生者不仍为己而生、乃为代之死而起者生也、
16今而后我侪不以貌识人、虽曾以貌识基督、今不复如此识之、
17是以在基督中者、乃为新造之人、旧事已逝、诸事更新矣、
18万事本乎上帝、藉基督使我与之复和、且以复和之职授我侪、
19即上帝于基督中、令世人与己复和、不以其咎归之、而以斯道付我焉、○
20是以我为基督使、犹上帝托我劝尔、我代基督求尔与上帝复和、
21彼无罪者、上帝使之代我而为罪、俾我由彼成上帝之义焉、
第六章
1我侪与主同劳者、劝尔勿徒受上帝恩、
2盖曰、我于见纳之时听尔、于拯救之日佑尔、今乃见纳之时、拯救之日矣、
3我概不碍人、免我职受谤、
4惟于诸事、自荐为上帝役、有若恒忍、患难、空乏、厄穷、
5受杖、系狱、遭乱、勤劳、不寝、不食、
6廉洁、知识、宽恕、仁慈、圣神之感、无伪之爱、
7真诚之道、上帝之能、义之干戈在于左右、
8或荣、或辱、或恶名、或令闻、似伪而真、
9似人不知而见知、似濒死而实生、似受谴而弗亡、
10似忧而常乐、似贫而富众、似无有而无不有、○
11哥林多人欤、我侪向尔、口启而心广矣、
12尔褊狭、非在我、乃在尔心耳、
13我语尔如子、宜广乃心以报我、○
14勿与不信者耦、盖义与不义、何为侣之有、光与暗、何相交之有、
15基督与恶者、何相契之有、信者与不信者、何与之有、
16上帝殿与偶像、何同之有、我侪乃维生上帝殿、如上帝曰、我将居其中、游其间、我为彼之上帝、彼为我民、
17故曰、尔宜出厥中而自别、勿扪不洁、我则纳尔、
18我将为尔父、尔为我子、此全能之主所言也、
第七章
1爱友乎、我侪既有此诸许、当洁己、尽去身心之污、畏上帝而成圣、○
2宜容纳我、我未尝枉人、未尝陷人、未尝欺人、
3我言此、非罪尔、盖我曾言、尔在我心、死生共之、
4我向尔言、侃侃然也、为尔大有矜夸、且于诸难之中、慰为之满、喜为之溢、○
5我至马其顿时、身无宁处、随在遭难、外有争、内有惧、
6然慰卑微者之上帝、以提多之至慰我矣、
7非第因其至、亦因其所受于尔之慰慰我、即以尔之恋慕忧伤、及为我热衷告我、令我益喜、
8昔我遗书使尔忧、虽曾悔之、今不悔矣、盖知此书令尔忧者暂耳、
9今我喜、非因尔忧、乃因尔由忧而生改悔、盖尔忧乃依上帝旨、致尔无所受损于我侪、
10夫依上帝旨而忧、则生改悔、以致得救、无后悔、惟斯世之忧则致死、
11试观尔依上帝旨而忧、生何如之殷勤、自诉、怨艾、恐惧、恋慕、热衷、谴责、尔于斯事、悉自表为洁矣、
12我虽以书遗尔、非因枉人者、亦非因枉于人者、惟令尔为我之殷勤显于尔中、在上帝前、
13缘此我侪受慰、且于是慰、因提多之喜而益喜、以其心为尔众而畅遂、
14我夸尔于提多者、今无愧矣、我所语尔者悉真、夸尔于彼者亦真、
15彼念尔众顺服、以恐惧战栗接纳之、则恋尔之情尤甚、
16我所喜者、凡事因尔而毅然也、
第八章
1兄弟乎、我以上帝所赐马其顿诸会之恩告尔、
2即屡试于难中而甚乐、且极贫而益彰施济之厚、
3我证其乐助、量力而过之、
4恳求我侪、俾其与于供事圣徒之恩、
5不第如我所望、且先献己于主、又遵上帝旨、献己于我侪、
6因此我劝提多、既于尔中肇行此惠、亦当毕之、
7尔于凡事、若信、若言、若知识、若殷勤、以及向我之爱既溢、则于此惠亦宜如是、
8我言此、非命尔、乃藉他人之勤恳、验尔仁爱之实、
9尔知我主耶稣基督之恩、彼原富、为尔而致贫、使尔由其贫而致富、
10我于此事、示以己意、乃尔之益、盖尔不第行之、亦定意倡之、已经年矣、
11今当成之、尔既乐此、则依尔之力以成之、
12盖人而乐为、则见纳、乃依所有、非依所无、
13非欲彼逸而尔艰、
14惟欲其均耳、今尔以有余补彼不足、后彼亦以有余补尔不足、是则均矣、
15经云、多者无余、寡者无乏、○
16惟谢上帝感提多心、俾同有为尔之殷勤、
17彼固受我之劝、且甚恳挚、自愿就尔、
18我侪遣一兄弟偕之、乃于福音见誉诸会者、
19不第此也、亦为诸会所选、与我同行、司理所捐之惠、以彰主荣、且表我侪之愿、
20免人以我司理多赀而咎我、
21盖我务善事、不第于主前、亦于人前、
22又遣一兄弟偕往、我于诸事、屡验其殷勤、今以笃信尔曹、而殷勤愈切、
23夫提多者、我侣也、为尔而同劳、二兄弟者、诸会之使、基督之荣也、
24故尔于诸会前、宜向之以彰尔爱、及我夸尔之证、
第九章
1论供事圣徒、毋庸书以遗尔、
2盖我知尔之愿、夸于马其顿人、言亚该亚人备之已经年、且尔之热衷、鼓舞多人矣、
3今我遣兄弟、使尔有备、如我所言、免我为尔之夸归于虚也、
4亦恐马其顿人偕来、见尔未备、致我因此笃信而启羞、尔则无待言矣、
5故拟须请兄弟先诣尔、使尔昔所允之惠、豫为之备、则显由于乐输、非由勉强也、○
6夫少稼少穑、多稼多穑、
7宜各随心志、毋忧毋强、盖上帝爱夫乐施者也、
8上帝能沛诸恩于尔、令尔万事恒足、溢于诸善、
9如经云、彼散财、彼济贫、其义永存、
10主赐种与播者、赐粮与食者、所赐者将倍尔所播之种、增尔行义之实、
11俾尔凡事富有、得以博施、致人由我侪而谢上帝、
12盖此供事之役、不第补圣徒之空乏、且因感谢之多、而得充裕也、
13彼由此役验尔、以尔承顺基督福音、博施于彼、且及于众、归荣上帝、
14亦以上帝在尔中之厚恩、恋慕乎尔、为尔祈祷、
15感谢上帝、以其恩赐、言不能罄也、
第十章
1我保罗晤对则卑、暌违则勇者、以基督之温柔和平劝尔、
2有以我为依血气而行者、我决意以勇待之、求尔勿使我于晤对时、以待若人者待尔、
3我虽行于血气、非凭血气而战、
4盖我之战具、非属血气、乃上帝视为有能、破诸坚垒、
5举凡计谋及矜高、阻人识上帝者、我悉败之、虏诸心志、降服基督、
6且已设备、俟尔尽服、将谴责诸悖逆者、
7尔观外貌乎、若有自恃属基督者、其再思之、如彼属基督、我侪亦然、
8主赐我权、乃建尔、非覆尔、我虽过夸、亦无所愧焉、
9我言此、免似以书惊尔、
10或谓我书严厉、晤对时、则身柔言鄙、
11然若人当思、暌违时书言如何、晤对时所行亦若是、
12有自誉者、我不敢与之匹、与之较、其人自相度、自相较、不智也、
13但我侪不逾量而夸、惟依上帝所分我之限量、及乎尔者、
14我非逾乎量如不及尔者然、盖我宣基督福音已及乎尔、
15我不以他人之功逾量而夸、惟望尔信增益、则我于尔中、依我限量而见重、致能昌盛、
16使福音宣于尔地之外、而不以他人限量内已成之事而夸、
17夸者宜以主而夸、
18盖见纳者非自誉、乃主所誉也、
第十一章
1愿尔姑容我愚、尔诚容我、
2我以上帝之眷恋、眷恋于尔、盖我已聘尔于一夫、如贞女以献于基督也、
3惟恐尔心偏邪、顿失向基督之纯洁、如夏娃为蛇诡诱者然、
4设来者别宣一耶稣、非我所宣者、或尔别受一灵、非昔所受者、或别承一福音、非昔所承者、尔容之可也、
5我自谓不亚于至大使徒、
6我言虽鄙、而智则不然、乃凡事向尔而显之于众、
7我自居卑、致尔高举、传尔以上帝福音而无值、此为罪乎、
8我夺他会之值、以为尔役、
9偕尔时乏于用、未累一人、自马其顿来之兄弟、补我所乏、我凡事自守、不至累尔、终必自守、
10我衷基督之诚、于亚该亚境内、无人阻我此夸也、
11何也、我不尔爱耶、上帝知之焉、
12但我所行者、终必行之、以绝机于寻机者、使其所夸无异于我、
13若辈乃伪使徒、行事诡谲、貌为基督使徒、
14原无足怪、盖撒但亦貌为光明之使、
15其役貌为义役、非大事也、其报必依其所行、○
16我复有言、人勿以我为愚、若然、仍当以愚纳我、俾我稍以自夸、
17此言、非主命也、乃若愚者自信而夸、
18既有多人依形躯而夸、则我亦夸矣、
19尔既为智、于愚者则欣然容之、
20人若仆尔、噬尔、虏尔、侮尔、批尔、尔则容之、
21我言此、乃卑己、如尝懦弱、但人所毅然、我亦毅然、斯言有若愚也、
22彼希伯来人乎、我亦然、彼以色列人乎、我亦然、彼亚伯拉罕之裔乎、我亦然、
23彼基督之役乎、我则逾之、此言若狂、盖我多勤劳、多系狱、数被箠楚、屡濒于死、
24受犹太人鞭者五、每四十减一、
25杖责者三、石击者一、舟坏者三、一日夜在深海、
26屡经跋涉、危于河、危于寇、危于同族、危于异邦、危于邑、危于野、危于海、危于伪兄弟、
27劳而苦、屡废寝、饥而渴、屡绝食、寒而裸、
28此外、更有日集于我者、即为诸会之虑也、
29谁弱而我不弱乎、谁踬而我心不如焚乎、
30我若必夸、则夸我弱、
31永颂之上帝、主耶稣之父、知我不诳、
32在大马色亚哩达王之邑宰、严守其城以捉我、
33我乃自牖、以筐缒垣而脱之、
第十二章
1我自夸固无益、不得已也、惟言主之显象启示耳、
2我识一人宗基督者、十四年前、见摄至三重天、或于身、或不于身、我不知、上帝知之、
3 4又知若人见摄至乐园、闻莫能言之言、人所不宜道者、或于身、或不于身、我不知、上帝知之、
5我为若人夸、不为己夸、惟夸我弱、
6即夸亦不为愚、以我所言者真也、但我自戒、恐人拟我、过其所见所闻于我者、
7且以启示莫大之故、恐我自高过甚、加刺于我身、即撒但之役击我、免我自高过甚也、
8我为此求主者三、使之去我、
9主曰、吾之恩、于尔足矣、吾之能、于弱者而成全之、故我欣然、宁夸我弱、使基督之能庇我也、
10我为基督、以荏弱、凌辱、空乏、窘逐、厄穷为喜、盖我弱时则强焉、○
11我为愚矣、缘尔逼我、盖我当为尔所举、我虽不足数、而不亚于至大使徒、
12我为使徒之证、即以恒忍、行异迹奇事殊能于尔中、
13尔何事不及他会耶、惟我不累尔而已、此不韪、请恕我、○
14今我欲就尔者三、亦不累尔、以我所求者尔也、非尔所有也、盖子不必为亲蓄、乃亲为子焉、
15我为尔灵、欣然委身尽己矣、我愈爱尔、而愈鲜见爱乎、
16或云我虽不累尔、而以诡计取尔、
17夫我遣人就尔、岂因之赚尔乎、
18我劝提多就尔、亦遣一兄弟偕之、提多岂赚尔乎、我侪非同一神、而履一迹乎、○
19尔尚意我向尔自诉、然我在基督中上帝前而言也、爱友乎、所言悉以建尔、
20我恐至时、见尔不副我所望、而尔见我亦不副尔所望、或有争鬬、媢嫉、忿怒、朋党、毁谤、隐刺、妄夸、混乱、
21又恐我再至时、上帝卑我于尔前、我将为彼干罪诸人、未改悔其污秽淫乱邪侈之行者而忧也、
第十三章
1我将三就尔、证以二三人之口、而所言悉定、
2昔我先言之、今虽暌违、仍先言之、如二次觌面时然、即告彼素干罪者、及其余人、迨我复来、必不恕之、
3盖尔乃求基督由我而言之据、夫基督向尔非弱也、乃于尔衷有能也、
4昔彼因弱被钉十架、然由上帝之能而生、我侪亦与之俱弱、然由上帝向尔之能、必将与之俱生、
5尔宜自审止于信否、亦宜自验、岂不自知耶稣基督在尔衷乎、否则尔为见弃者矣、
6我冀尔知、我侪非见弃者、
7我求上帝、俾尔所行无恶、非欲显我见纳、惟欲尔为善、虽视我如见弃者亦可、
8盖我侪不能拒真理、乃辅真理、
9我弱而尔强、我则喜、所求者尔之完全也、
10我暌违时书此、俾晤对时无事严厉、依主赐我之权以建立、非倾覆也、○
11余则问诸兄弟安、愿尔完全安慰、同心辑和、则仁爱平康之上帝必偕尔、
12宜接吻维圣、互相问安、
13诸圣徒问尔安、
14愿主耶稣基督之恩、上帝之爱、圣神之感通、偕尔众焉、


加拉太书
第一章
1保罗为使徒、非本诸人、亦非由人、乃由耶稣基督、及自死而起之之父上帝也、
2与偕我之诸兄弟、书达加拉太诸会、
3愿恩惠平康、由父上帝、及我主耶稣基督归尔、
4耶稣为我罪捐己、拯我脱此恶世、乃依我父上帝旨也、
5愿荣归之、爰及世世、阿们、○
6上帝以基督恩召尔、我怪尔离之若此之速、而别从福音、
7此非福音也、乃扰尔者、欲纷更基督福音耳、
8或我侪、或天使、若宣福音于尔、异乎我所宣者、则宜见诅、
9我昔言之、今复言之、若有人宣福音于尔、异乎尔所受者、则宜见诅、
10今我欲取信于人乎、抑欲取信于上帝乎、或求悦于人乎、若仍悦人、则非基督仆矣、○
11我告兄弟、我所宣之福音、非徇人也、
12盖我非受之于人、亦未学之、乃由耶稣基督之启示、
13尔闻我昔在犹太教所行者、窘逐上帝会实甚、而残贼之、
14且于犹太教有所进益、超越同族之年相若者多人、于我列祖遗传、尤为热衷、
15然自母胎甄别我、以恩召我之上帝、
16乐以其子启示我衷、使宣之于异邦、我即不谋于有血气者、
17亦不上耶路撒冷、见先我为使徒者、乃往亚拉伯、后返大马色、○
18越三载、乃上耶路撒冷访矶法、与之同居旬有五日、
19其余使徒、除主之弟雅各、皆未之见、
20今书与尔者、于上帝前无诳也、
21厥后、我入叙利亚基利家境、
22在犹太属基督之诸会、尚未谋面、
23第闻素窘逐我侪者、今宣昔所残贼之道、遂因我而荣上帝焉、
第二章
1越十四年、我与巴拿巴复上耶路撒冷、亦携提多、
2乃依启示而往、且以我在异邦所宣福音告之、惟私陈于有令闻者、免我前后奔驰为徒然也、
3偕我之提多、希利尼人也、未尝强之受割、
4因有私引之伪兄弟潜入、窥我侪于基督耶稣所得之自由、欲仆我侪、
5我未尝一时服而让之、为使福音之真、恒存尔中、
6至于有名望者、无论何如人、与我无涉、盖上帝不以貌视人、彼有名望者、无所增益于我、
7反乎此、既见主托我宣福音于未受割者、亦犹托彼得宣于已受割者、
8盖感彼得为使徒于受割者、亦感我为使徒于异邦、
9且知赐我之恩、雅各矶法约翰、人所视为柱石者、则施右手相交之礼、于我及巴拿巴、俾适异邦而彼往受割者、
10惟欲我侪顾念贫者、我亦殷勤为是也、○
11然矶法至安提阿、我面诤之、以其干咎也、
12盖有自雅各来者、未至时、彼与异邦人同食、及至、则退而自别、畏受割者也、
13其余之犹太人、亦相率为伪、甚至巴拿巴亦受其诱、而效尤焉、
14我见其行不端、不依福音之真、遂于众前语之曰、尔犹太人也、所行既如异邦人、非如犹太人、胡为强异邦人如犹太人乎、
15夫我侪本犹太人、非异邦罪人、
16既知人之见义、非由行律、乃由信耶稣基督、则信乎耶稣基督、俾由信而见义、不由行律、盖无人由行律而见义也、
17我侪于基督而求见义、仍不免为罪人、则基督岂为罪之役乎、非也、
18我若复建素所毁者、则自表为干律者矣、
19盖我由律已死于律、致得生于上帝、
20我已与基督同钉十架、而我尚生、非我也、基督生于我中也、今我生于形躯者、乃因信而生、即信上帝子爱我而为我捐己者也、
21我不虚上帝之恩、盖义若由律、则基督之死为徒然矣、
第三章
1愚哉加拉太人、谁蛊惑尔乎、耶稣基督之钉十架、已明著于尔目前矣、
2我试问尔、尔受圣神、由行律乎、抑由闻而信乎、
3尔若是之愚乎、尔始之以圣神、今乃成之以形躯乎、
4尔徒受若许之苦乎、果徒然乎、
5夫施尔以圣神、且行异能于尔中者、由行律乎、抑由闻而信乎、
6如亚伯拉罕信上帝、遂视为义以归之、
7尔宜知之、凡由乎信者、乃亚伯拉罕之裔也、
8且经豫知、上帝将使异邦由信见义、遂豫宣福音于亚伯拉罕云、诸邦将缘尔获福、
9是由乎信者、得与有信之亚伯拉罕同获福矣、
10凡由行律者皆服诅、记有之、不恒于律之所载而悉行者见诅、
11无人于上帝前、因律见义也、明矣、盖义者将由信而生、
12夫律非本乎信、惟行之者于斯而生也、
13基督已赎我侪脱律之诅、以其为我侪服诅、记有之、凡悬于木者见诅也、
14致亚伯拉罕之福在基督耶稣者、临及异邦、俾我侪由信而得所许之圣神、○
15兄弟乎、我依常情而言、人之约既定、则无得增减之、
16夫所许者、乃指亚伯拉罕及其裔而言、不曰诸裔、如指多人、惟指一人、且曰尔裔、即基督也、
17我谓上帝豫立之约、非四百三十年后之律所能废、使所许者为虚、
18若嗣业由律、则不复由许、但上帝曾以许赐之亚伯拉罕矣、
19然则律何为耶、乃为罪而设、待受许之裔至、且由天使于中保之手而订、
20夫中保非一人之中保、惟上帝乃一也、
21然则律与上帝之许相反乎、非也、若赐以能致生之律、则义诚由律矣、
22但经囿万有于罪中、俾所许由信耶稣基督而赐诸信者、○
23然信未著之先、我侪拘守律下、且为所囿、以俟信之将显焉、
24如是、律为我侪之塾师、引就基督、俾由信而见义、
25但信既著、不复在塾师之下矣、
26盖尔曹由信、咸为上帝子、即赖基督耶稣也、
27凡受洗归基督者、已衣基督也、
28无分犹太希利尼、为奴自主、或男或女、盖尔曹于基督耶稣中、皆为一也、
29若属基督、则为亚伯拉罕裔、依所许而为嗣子矣、
第四章
1我谓嗣子虽为全业之主、童蒙时无异于仆、
2服于保傅及家宰、待父所定之期、
3我侪童蒙时、亦役于斯世之小学、
4届期、上帝遣其子、由女而生、在于律下、
5以赎律下之人、使我侪得为子之分、
6既为子、上帝遣厥子之神、入我侪之心、呼曰、阿爸父也、
7如是、尔不复为仆、乃为子也、既为子、则由上帝而为嗣矣、○
8昔尔不识上帝、役于本非神者、
9今既知之、更为上帝所知、何反向劣弱空乏之小学、复欲为之役乎、
10尔乃守日月节年、
11我为尔惧、恐我为尔徒劳矣、○
12兄弟乎、我求尔如我、盖我已如尔、尔未尝枉我、
13尔知我昔以形躯之弱、宣福音于尔、
14且我形躯有所试尔、而尔不之嫌、不之弃、乃接我如上帝之使、如基督耶稣、
15尔当时之禧庆安在、我为尔证、若能为之、即抉目予我、亦所愿也、
16然则我以真理告尔、反成仇乎、
17夫彼为尔热衷、非善也、乃欲间尔、使尔为彼热衷、
18凡于善事而热衷、斯为善、不独我与尔同在时也、
19小子乎、我复为尔劬劳、待基督成形于尔衷、
20今我欲偕尔而易我言、盖我为尔游移也、○
21尔愿服律者其告我、尔不闻律乎、
22记有之、亚伯拉罕有二子、一婢出、一自由者出、
23婢所出者、依形躯而生、自由所出者、乃由应许、
24斯为寓言、盖二女乃二约、一出自西乃山、所生者为仆、夏甲是也、
25夫夏甲者、乃亚拉伯之西乃山、犹今之耶路撒冷也、盖彼与其诸子为仆、
26惟在上之耶路撒冷乃自由、我众之母也、
27记有之、不妊不产者宜喜乐、未劬劳者宜欢呼、盖茕独者较有夫者、子更多也、
28兄弟乎、我侪如以撒、因应许而为子、
29昔依形躯而生者、窘逐依圣神而生者、今亦如是、
30然经云何、曰、逐婢及其子、盖婢之子、不得与自由者之子共嗣业也、
31兄弟乎、我侪非婢之子、乃自由者之子也、
第五章
1基督既释我侪、而得自由、故宜坚立、勿再负为仆之轭、
2我保罗语尔、若受割、则基督于尔无益、
3我复证之、凡受割者、宜行全律、
4尔欲由律见义者、乃绝于基督、而陨于恩矣、
5盖我侪以神由信、而待所望之义、
6于基督耶稣中、或割或否、皆无益、惟以爱而行之信有益、
7昔尔所趋者善矣、谁阻尔不顺真理乎、
8其所劝导、非出于召尔者、
9少许之酵、发全团矣、
10我缘主深信尔无异志、但扰尔者、不论何人、必服其鞫、
11兄弟乎、若我尚宣割礼、何至犹见窘逐乎、若然、则十架之窒碍已泯矣、
12彼乱尔者、何若自阉为愈也、○
13兄弟乎、尔蒙召得自由、然勿以自由为形躯之机、惟以爱相供役、
14盖全律一言以蔽之、曰爱邻如己、
15若尔相吞噬、恐相沦亡、尔其慎之、○
16我故谓尔当依圣神而行、则不纵形躯之欲、
17盖形躯之欲御乎神、神御形躯、二者相敌、俾尔不行其所欲行、
18尔若为神所导、则不在律下矣、
19夫形躯之行、乃显然者、即淫乱、污秽、邪侈、
20拜像、巫术、结仇、争鬬、忌恨、忿怒、衅隙、朋党、异端、
21媢嫉、沈湎、荒宴等类、今我告尔、如昔所言、凡行此者、必不得承上帝国也、
22惟圣神之果、乃仁爱、喜乐、和平、恒忍、慈惠、良善、忠信、
23温柔、节制、如此者、无律禁之、
24且属基督耶稣者、已以形躯及其情欲、钉于十架矣、○
25我侪若依圣神而生、宜依圣神而行、
26勿尚虚荣、相激相嫉、
第六章
1兄弟乎、若人偶蹈愆尤、尔曹属圣神者、宜以温柔之心规正之、且宜自顾、恐亦见试、
2宜互相任劳、以尽基督之律、
3无而为有者、是自欺也、
4宜各验己行、则所夸者在己、不在他人、
5盖必各任己任也、○
6学道者、宜以财物供教者、
7勿受惑、上帝不受侮也、盖所播者为何、所获者亦为何、
8播于形躯者、将由形躯而获败坏、播于圣神者、将由圣神而获永生、
9宜行善勿倦、若不颓惫、届期将获矣、
10设或有机、则宜行善于众、而于信者之家为尤切、○
11视我达尔之手书、字体何其大也、
12凡欲以形躯矜饰者、强尔受割、特恐为基督之十架受窘逐耳、
13盖彼受割者、己不守律、惟欲尔受割、致彼因尔形躯而夸、
14然我无所夸、惟夸我主耶稣基督之十架耳、由是、世于我已钉十架、我于世亦然、
15盖受割与否、皆无足重、惟新造者而已、
16凡依此准绳而行者、愿平康矜恤临之、暨上帝之以色列民焉、○
17今而后人毋扰我、盖我身佩耶稣之印记也、○
18兄弟乎、愿我主耶稣基督之恩在尔衷、阿们、


以弗所书
第一章
1由上帝旨、为基督耶稣使徒保罗、书达以弗所诸圣徒、及忠信于基督耶稣者、
2愿恩惠平康、由我父上帝、及主耶稣基督归尔、○
3祝颂上帝、我主耶稣基督之父、曾由基督、祝我以在天属神之诸福、
4即如创世之先、由基督选我侪、俾在其前圣而无玷、
5依厥善旨、以爱豫定我侪、由耶稣基督得为其子、
6致赞其恩之荣、即于其爱子中乐赐我侪者、
7我侪于彼因其血而得赎、即罪之赦、依上帝洪恩也、
8此恩、乃上帝以诸智诸识溢于我者、
9示我以厥旨之奥秘、循其善意、乃于彼中所定者、
10迨期满时、在天在地之万有、悉统一于基督、
11我侪于彼亦得为业、乃依己旨行万事者所豫定、
12致使其荣、因我侪先于基督有望者、得颂赞焉、
13尔于彼既闻真道、即救尔之福音、且信之、则受所许圣神之印、
14此乃我侪嗣业之质、迨上帝之业见赎、其荣则得颂赞、
15故我闻尔于主耶稣之信、向诸圣徒之爱、
16则为尔感谢不已、祈祷时常念及尔、
17俾我主耶稣基督之上帝、有荣之父、赐尔明智与启示之灵、以识上帝、
18心目克明、俾知尔蒙其召所望何如、彼于诸圣徒之业、其荣之丰富何如、
19 20且于我诸信者、其能之浩大何如、乃依其能力运行于基督中、即自死起之之时、使坐其右于天、
21超乎诸执政者、秉权者、有能者、宰治者、及凡有名者、不第今世、亦在来世、
22且服万有于其足下、使为万有之首于教会、
23教会为其体、乃充乎万有者之所充也、
第二章
1且尔曹素以罪愆而死、
2从斯世之俗而行、服在空乘权之君、即今运行于悖逆者之灵、
3我侪亦尝出入其中、徇形躯之情、行身心之欲、本为服怒之辈、如他人然、
4但上帝富有矜恤、以浩大之爱爱我、
5于我侪因过而死时、偕基督而苏我、尔之得救、乃由恩耳、
6且于基督耶稣、使我侪与之同起、亦同坐于天、
7致由彼所施我侪之慈惠、彰其厚恩于后世焉、
8盖尔以恩得救、由信非由己、乃上帝所赐也、
9非由乎行、免人自矜、
10盖我侪乃上帝之工、受造于基督耶稣中、致行善行、乃上帝所豫定、使我侪行之者也、○
11故当记忆、尔昔以形躯为异邦人、彼于形躯由人手所谓割者、谓尔为无割者、
12当时尔与基督相隔、与以色列民相异、外乎应许诸约、无有所望、在世无有上帝、
13今则于基督耶稣、尔曹素为远者、以基督血而得近、
14彼为我侪之和、毁其间之藩篱、使二者为一、
15且于其形躯废厥仇雠、即诫命之律载于条例者、致于彼中、以二者造一新人而致和、
16又以十架诛厥仇雠、联二者为一体、复和于上帝、
17遂来宣和平于尔远者及近者、
18盖我二者由彼、因一神而谒父、
19如是、尔曹不复为外人、为客旅、乃与圣徒同籍、为上帝之眷属、
20建于使徒先知之基、基督耶稣为屋隅之首石、
21诸宇于彼中结构、渐成主之圣殿、
22尔曹亦共被建、为上帝之居所、藉圣神而居焉、
第三章
1缘此、我保罗因尔异邦人、为基督耶稣之囚、
2若尔闻上帝为尔之故、赐我颁恩之职、
3我由启示得识奥秘、如前所略书者、
4尔曹读之、可知我洞悉基督之奥秘、
5先世未尝示人、今则以神启示圣徒及先知矣、
6即异邦人同为嗣子、同其肢体、且由福音共与所许、在基督耶稣中者、
7我为福音之役、乃依上帝所赐之恩、此恩乃依其能之功用而赐我也、
8我在圣徒中、乃微之又微者、尚蒙此恩、俾以基督莫测之富有、宣诸异邦、
9令众咸知此颁布之奥秘、即历世隐于创造万有之上帝者、
10致在天诸执政者、操权者、今由教会知上帝智备万殊、
11乃依其永旨、在我主基督耶稣中所定者、
12于彼也、我侪由信而果敢、毅然而谒上帝、
13故我求尔、勿以我为尔受难而疲惫、斯乃尔荣、○
14缘此、我屈膝于父前、
15即在天在地诸家、所由得名者、
16求依其荣之富有、俾由厥神、以其能而刚健乃衷、
17致基督因信而居尔心、使尔根基于爱、
18得与诸圣徒克识其长阔高深、
19且知基督莫测之爱、得乎上帝所充者而充焉、○
20夫上帝能行者、越乎我侪所求所思、依其运行于我侪之能也、
21愿在教会、亦在基督耶稣、以荣归之、永世靡暨、阿们、
第四章
1故我为主被囚者劝尔、所行宜称乎所蒙之召、
2悉以谦逊、温柔恒忍、以爱相恕、
3以和平相维系、务守圣神之合一、
4体一、神一、如尔蒙召之望为一、
5主一、信一、洗一、
6上帝一、为众人之父、超乎众、贯乎众、在众中者也、
7然我侪蒙恩、各依基督所赐之量、
8故曰、其上升时、则俘所虏、而颁赉于人、
9夫既云上升、岂非曾降于地下乎、
10降者即高升于诸天、以充万有者也、
11其所赐者、有使徒、先知、宣道者、及牧师、教师、
12为欲成全圣徒、致役事之工、建基督之体、
13以至我众合一于信、及识上帝子、得为成人、造乎基督充溢之量、
14致不复为童稚、荡漾于诸教之风、受人诡谲欺惑之术、
15惟须居爱崇实、万事渐长于彼、彼乃元首、即基督也、
16由彼全体结构联络、百节相承、各依其功用而运动、俾之滋长、而自建于爱、○
17故我言之、且缘主切言之、尔之所行、毋复志意虚妄、如异邦人然、
18彼心思蒙昧、外乎上帝之生、因其无知而心顽也、
19既失其良、徇于邪侈、贪行诸污、
20尔学基督则不然、
21尔果闻之、且依耶稣之真、由之受教、
22尔于夙习之行、宜脱旧人、即以欺罔之欲、而自败者、
23心志亦宜更新、
24且衣以新人、乃肖上帝、由真理之圣与义而造者也、○
25故当去诳、与人言皆以其诚、盖我侪互相为肢也、
26怒勿干罪、勿衔怒至日落、
27勿与魔以间、
28窃者勿复窃、宁服劳、手作善工、得以济乏、
29秽言勿出口、惟于人之所需、以善言建之、致恩及听者、
30勿贻上帝之圣神忧、尔乃由之受印、以至赎日者、
31凡荼毒、忿怒、怨恨、喧哗、讪谤、并诸暴很、宜悉去之、
32彼此仁慈、矜恤、赦宥、如上帝由基督赦宥尔也、
第五章
1故尔当效上帝、如爱子然、
2又当以爱而行、如基督爱我侪、为之舍己、为供为祭、献于上帝、以为馨香、
3惟淫乱及污秽贪婪、尔中言之亦不可、乃圣徒所宜也、
4淫词、浮言、戏谑、皆非所宜、宁祝谢耳、
5盖尔诚知淫者、污者、及贪婪与拜像同者、皆不得嗣业于基督、暨上帝之国、
6勿为人之虚言所欺、缘此、上帝之怒、临于悖逆之人、
7故勿与之同群、
8尔素为暗、今宗主而为光、当如光明之人而行、
9夫光明之实、即在诸善与义与诚也、
10宜审主之所悦、
11毋与无实之暗行、宁责之、
12盖彼之隐行、言之辱矣、
13凡事之受责者、以光而显、盖凡显者光也、
14故曰、寐者宜寤、自死而起、基督将照尔矣、○
15慎顾尔行、勿若无智、乃若有智、
16宜惜光阴、时日邪慝故也、
17勿为愚、务悉主旨、
18勿酗酒而荡检、惟充以圣神、
19以诗、以歌、以灵赋、互相酬答、口唱心和以向主、
20凡事以我主耶稣基督之名、恒谢父上帝、
21当寅畏基督、而相顺服、○
22妇当服夫、如服主然、
23盖夫为妇首、如基督为教会首、亦为全体之救者、
24教会服基督、妇凡事服夫、亦宜如是、
25夫当爱妇、如基督爱教会、为之舍己、
26欲使之为圣、由水之洗、以道洁之、
27立之己前、为有荣者、毫无瑕皱等疵、乃圣而无玷也、
28如是、夫宜爱妇如己身、爱妇即爱己也、
29从未有自恶己身者、惟保养之、煦妪之、如基督之于教会然、
30盖我侪为其体之肢也、
31是以人离父母、胶漆其妻、二者成为一体、
32此奥秘大矣、我言之、乃指基督与教会也、
33然尔曹各宜爱妇如己、妇亦宜敬畏其夫、
第六章
1子女当缘主顺从父母、斯乃善也、
2敬尔父母、此为寓许之首诫、
3俾尔畅遂、享寿于世、
4父勿激子女之怒、惟依主之训勉、而鞠育之、○
5仆当畏惧战栗、以忠心顺尔形躯之主、如于基督然、
6勿第以目前服役、若取悦于人者、惟如基督之仆、由心而行上帝之旨、
7欣然服役、如于主、非于人、
8盖知或为仆、或自主、必各依其所行之善、受报于主、
9主之待仆、亦当如是、勿恐吓之、盖知彼与尔之主在天、不以貌视人也、○
10此外、当赖主及其权能而刚健、
11衣上帝全备铠甲、克御魔之诡谲、
12盖我侪所与战者、非血气之人、乃诸执政者、掌权者、及此暗世之君、并天际之恶灵、
13当取上帝全备铠甲、俾克守御于艰难之日、迨诸事既成而卓然、
14故宜屹立、腰束以诚、胸护以义、
15以和平福音为所备之履、而著于足、
16又取信以为盾、能悉灭恶者之火箭、
17且取救济之冑、及圣神之剑、即上帝道也、
18以诸祈祷吁恳、感于圣神而恒求、于此儆醒不倦、为诸圣徒祈、
19亦为我祈、使我于启口时、毅然阐明福音之奥秘、
20缘此、我为缧绁中之使者、俾得侃侃而言、如所当言、○
21我所爱之兄弟推基古、乃于主为忠役者、彼将悉以我事告尔、
22为此我特遣之就尔、令尔知我景况、且慰尔心、○
23愿平康与爱与信、由父上帝、及主耶稣基督归尔、
24凡于我主耶稣基督、有不朽之爱者、愿恩惠偕尔焉、


腓立比书
第一章
1耶稣基督之仆保罗提摩太、书达腓立比属基督耶稣之诸圣徒、及诸监督执事、
2愿恩惠平康、由我父上帝、及主耶稣基督归尔、○
3我每怀念尔、则谢我上帝、
4为尔众祈时、恒欣然而求、
5缘尔自始迄今、共与福音、
6我深信肇善工于尔曹者、必成之、以迄耶稣基督之日、
7我如是念尔众、宜也、盖尔在我心、以尔于我缧绁中、及辩证福音之际、尔与我共与乎恩也、
8我体耶稣基督之心、恋慕尔众、上帝为之证、
9我所祈者、使尔之爱、于知识通达而愈充溢、
10致能验至善、纯粹无疵、迄于基督之日、
11由耶稣基督、充乎义之实、致荣与颂归于上帝、○
12兄弟乎、我欲尔知我所遭之事、适以广福音之传、
13致我缘基督而受之缧绁、遍扬于御营、以及各方、
14且使宗主之兄弟、多因我缧绁、益毅然宣上帝道而无惧、
15夫宣基督、有出于媢嫉纷争者、亦有出于善意者、
16此则出于爱、知我之立、乃为辩福音也、
17彼则出于树党、非诚也、欲增我缧绁之苦耳、
18然则何如乎、无论或伪或诚、基督是宣、我则乐之、且终乐之、
19盖我知此、由尔祈祷、及所赐耶稣基督之神、终必使我得救、
20依我之企望、一无所愧、而毅然如常、今无论生死、惟使基督丕显于我躬、
21盖我之生也、乃为基督、死亦有益、
22若生于形躯、成我功果、则不知当何择也、
23盖我迫于二者之间、欲离而与基督偕在、是为愈美、
24但居于形躯、为尔之故为尤要、
25既深信此、则知我必仍存、且与尔众同居、致尔进益而乐于道、
26俾尔缘基督耶稣而夸者、因我而溢、以我复与尔同在也、
27惟尔处世、须合乎基督之福音、使我或就尔、或离尔、得闻尔事、即尔坚立于一心一志、为福音之道而战、
28概毋为敌所惊、其表彰也、于彼则为败亡、于尔则为救济、乃由上帝也、
29盖因基督赐尔、不第信之、亦为之受苦、
30尔有战争、乃如昔所见于我、今所闻于我者也、
第二章
1若于基督有何慰藉、于爱有何抚绥、于圣神有何感通、有何仁慈矜悯、
2则宜同意同爱、心合志一、以充我乐、
3概勿树党、勿尚虚荣、惟自卑、视人愈于己、
4勿各顾己事、亦宜顾人之事、
5以基督耶稣之心为心、
6彼原有上帝之状、不以匹上帝为强取、
7乃虚己取仆之状、成人之形、
8既有人之式、又屈己、承顺至死、甚而死于十架、
9故上帝跻之至高、锡以超乎万名之名、
10使在天在地、及在地下者、闻耶稣之名、无膝不屈、
11无口不称耶稣基督为主、以荣父上帝焉、○
12爱友乎、尔素承顺、不惟于我同在时、即今暌违、益宜畏惧战栗、以成尔之救济、
13盖尔之志与行、皆上帝循其善意、施于尔衷也、
14尔凡所行、毋私议、毋争辩、
15俾尔纯粹无疵、为上帝子、无瑕于邪逆之世、显为烛世之光、
16彰明维生之道、俾我可夸于基督之日、以我所趋所劳、非徒然也、
17若以尔信之祭祀与供奉、我被灌奠其上、我亦乐之、且与尔众同乐、
18尔亦当乐之、且与我同乐焉、○
19我缘主耶稣、冀速遣提摩太就尔、俾知尔事、以慰我心、
20盖我无同心之人、诚虑尔事、
21因众皆惟己是谋、非耶稣基督之事也、
22尔知提摩太之征验、即与我共役于福音、犹子之于父、
23故视我事如何、冀即遣之、
24且我赖主、冀亦速往、
25但我意必遣以巴弗提就尔、彼乃我之兄弟、与我同劳同伍、为尔之使、且供我所需者、
26彼乃恋慕尔众、因尔闻其病、则忧甚、
27彼果病濒死、上帝恤之、不惟于彼、亦于我也、免我忧而复忧、
28是以遣之愈切、使尔复见之而喜、我忧亦少解、
29尔宜缘主欣然纳之、且尊重如是之人、
30盖彼因基督之工而濒死、不恤其生、以补尔事我之不逮、
第三章
1兄弟乎、我犹有言、宜缘主而乐、书此遗尔、我不惮烦、尔则安固、
2务慎犬类、及行恶者、损割者、
3盖我侪以上帝之神而崇拜、于基督耶稣而夸诩、不恃乎形躯、是乃受割者也、
4虽然、我亦有可恃于形躯者、若他人以形躯为可恃、则我尤可恃矣、
5我生八日而受割、属以色列裔、便雅悯支、世为希伯来人、依律则为法利赛人、
6依热衷则窘逐教会、依律中之义、则无间然、
7但昔于我为益者、我缘基督以之为损、
8我诚以万事为损、因识我主基督耶稣为更美、且为彼已损失万事、视为粪土、致可得乎基督、而恒在其中、
9非以自乎律者为己之义、乃由信基督之义、即以信而自乎上帝者、
10俾知基督、与其复起之能、并与其苦、而效其死、
11庶可造乎自死之复起、
12非谓我既得既成矣、惟趋进、庶可获基督耶稣所以获我者也、
13兄弟乎、我不以为既获、惟专一、忘乎后而奋乎前、
14趋向标准、致得上帝自上而召之赏、在基督耶稣中者、
15故凡我中之完人、宜怀此志、若有异志、上帝亦将以此示尔、
16惟我侪所已及者、宜依此而行焉、○
17兄弟乎、尔宜效我、且视依我模楷而行者、
18盖我屡告尔、今又涕泣告尔、多有所行、与基督十架为敌者也、
19彼以口腹为神、以己辱为荣、以世情为念、终必沦亡、
20夫我侪之籍在天、由此我亦俟乎救者、即主耶稣基督也、
21彼将依其能服万有归己之功用、化我侪卑贱之体、如其荣耀之体焉、
第四章
1是以我所爱所慕之兄弟、为我之乐、为我之冕、我所爱者乎、宜坚立于主、○
2我劝友阿爹氏、循都基氏、宜宗主有同心、
3又求我之真侣、助此二妇、以其昔与我及革利免、并其余之同劳、协力于福音、名录于维生之书者、○
4宜恒乐于主、我复言之、尔其乐哉、
5尔之温良、宜表于众、主伊迩矣、
6概勿忧虑、惟于万事、以祈祷、吁恳、称谢、陈述所求于上帝、
7上帝之和平、超乎人意、将于基督耶稣中、守卫尔心尔志、○
8兄弟乎、我犹有言、凡真实、端重、公义、清洁、可爱者、可称者、或有何德何誉、尔宜念之、
9尔所学所受、所闻所见于我者、皆宜行之、则平康之上帝必偕尔焉、○
10我于主乐甚、因尔念我之心复萌、尔素有志于此、但乏机耳、
11我言此、非因缺乏之故、盖我已学、随遇而安、
12我知所以处贫贱、亦知所以处富厚、随在随事、或饱或饥、或丰或歉、我悉谙练之矣、
13我赖增我力者、事事克为、
14虽然、尔与我患难、善矣、
15腓立比人乎、尔亦知于福音之始、我去马其顿时、授受之事、他会无与、惟尔而已、
16盖我在帖撒罗尼迦时、尔遣人供我所需、一而再矣、
17我非求赠、乃求结实繁多、以益于尔、
18我有诸物、充溢矣、饶足矣、盖由以巴弗提受尔来物、为馨香可纳之祭、乃上帝所悦者、
19我上帝将充裕尔之所需、依其荣之富有、在基督耶稣中者、
20愿荣归于我父上帝、爰及世世、阿们、○
21问安于属基督耶稣之众圣徒、偕我之诸兄弟问尔安、
22众圣徒问尔安、该撒之家属、尤为致意、○
23愿我主耶稣基督之恩在尔衷焉、


歌罗西书
第一章
1由上帝旨、为耶稣基督使徒保罗、与兄弟提摩太、
2书达歌罗西众圣徒之忠诚兄弟、在基督中者、愿恩惠平康、由我父上帝归尔、○
3我侪恒为尔祈祷、谢上帝我主耶稣基督之父、
4盖闻尔于基督耶稣之信、及向诸圣徒之爱、
5因尔有望存之于天、即尔昔于福音之真道所闻者、
6此已及尔、亦犹遍及天下、结实而增益、与在尔中无异、自尔闻之之日、而诚知上帝恩也、
7如尔学于我所爱之同仆以巴弗、彼缘我侪为基督忠役、
8且以尔由圣神之爱告我、○
9故我侪自闻之之日、为尔祈祷不已、俾尔充诸灵智灵识、洞悉其旨、
10致所行合乎主、尽悦其意、于诸善工结实、于识上帝增益、
11又依其有荣之权力、以诸能益尔能、俾于诸事、久耐、恒忍、喜乐、
12且谢天父、使我侪堪与诸圣徒、同得光明之业、
13彼已拯我脱夫幽暗之权、迁于爱子之国、
14我侪由之得赎、即罪得赦也、
15彼乃莫能见之上帝像、为凡受造者之首生、
16盖万有本之而造、在天在地、有形无形、或位或权、或执政者、或有能者、皆由之而造、且归之焉、
17彼先万有、万有本之而立、
18教会乃身、彼为首、为元始、自死而首生、致为万事倡、
19盖父喜以诸丰盛寓于其中、
20且由之使万有复和于己、乃以其十架之血而致和、在地在天者皆然、
21夫尔素以恶行、为异为敌于心、
22今因其身之死、致尔复和、维圣、无疵、无咎、荐于其前、
23惟在尔恒于信、植基而固之、不移乎尔所闻福音之望、即宣于天下万人、我保罗为其役者也、○
24今我缘尔受苦则喜、且为基督之身即教会、以我身补基督患难之不足耳、
25我已立为教会之役、乃依上帝为尔所授之职、遍宣其道、
26即历世历代所隐之奥秘、而今显于圣徒者、
27上帝乐以此奥秘之荣之富、示之异邦、即基督在尔衷、为有荣之望也、
28我侪宣之、以诸智劝人训人、俾得荐之、完全于基督中、
29我亦为此勤劳、依上帝之功用而尽力、乃以其大能行于我衷者焉、
第二章
1盖我欲尔知、我为尔与在老底嘉之人、及凡未觌我面者、如何尽力、
2俾其心受慰、以爱相联、颖悟充实而致富有、克知上帝之奥秘、即基督也、
3凡智慧知识之宝藏、皆韫于彼、
4我言此、免人以巧言诱尔、
5盖我身虽暌违、心则偕尔、喜见尔笃信基督、秩然有序也、○
6尔既承受主基督耶稣、亦宜由之而行、
7且于彼也、深根而建造、坚立于信、如尔昔所受之教、而溢于祝谢焉、○
8慎之哉、勿为人之理学虚诬所虏、即依人之遗传、世之小学、不依基督也、
9盖上帝性体之充盛、悉寓其身、
10彼为诸政诸权之首、尔曹亦由之而得充盛、
11且于彼受割、非以手所行者、乃由基督之割、而革情欲之身、○
12盖以洗礼与之同葬、亦与之同起、由于信上帝之功用、即自死而起之者也、
13尔曹素以愆尤、与未割之情欲而死、上帝亦使尔曹与彼同苏、悉赦尔之愆尤、
14涂抹绳我之券、即所载诸仪文以敌我者也、于焉除之、钉之十架、
15且虏诸政诸权、明徇于众、而奏凯焉、○
16是以勿因饮食、节期、月朔、安息日、被人拟议、
17此皆后事之影、其形乃属基督、
18勿容人以故作谦卑、崇拜天使、夺尔之赏、彼拘于己见、徇其情欲而自矜、
19不固持元首、夫元首、乃全体所由、以节以维、而得资助联络、以上帝之长而长也、○
20尔曹既与基督同死、以绝世之小学、胡为从乎世、服于仪文乎、
21如谓勿执、勿尝、勿扪、
22是皆依人所命所教、用之必败、
23似有智慧之名、实以私意崇拜、故作谦卑、刻苦其身、究无所益、以克形躯之餍也、
第三章
1尔曹既与基督同起、宜求上焉者、即基督所在、坐上帝右、
2故所志者、宜在上、勿在下、
3盖尔已死、尔之生与基督共藏于上帝、
4基督为我之生、及其显著、尔亦将共显于荣中、○
5故当灭尔在地之肢体、即淫乱、污秽、邪情、恶欲、及贪婪、夫贪婪与拜像一也、
6缘此、上帝之怒、临诸悖逆之人、
7尔曹昔生于斯、亦尝出入其间、
8今宜去一切忿怒、暴戾、很毒、谤讟、秽言、
9彼此勿诳、以尔已脱旧人与其行、
10而衣新人、乃日新以致知、依造之者之像、
11在彼无分希利尼、犹太、割与不割、夷人、狄人、为奴、自主、惟基督为万有于万有之中也、○
12尔乃上帝所选、圣而见爱者、故宜存矜悯之心、仁慈、谦逊、温柔、恒忍、
13傥彼此有衅、则宜相容、相恕、如主恕尔然、
14此外尚以仁爱、乃完全之维系也、
15俾基督之和、主于尔心、尔为此蒙召为一体、亦宜感谢、
16当以基督之道充实尔衷、智慧俱备、以诗、以歌、以灵赋、相教相戒、中心感恩、以颂上帝、
17凡所言所行、悉宜以主耶稣名为之、且由之谢父上帝焉、○
18妇宜服夫、是乃宗主所宜也、
19夫宜爱妇、勿苛遇之、
20子女宜凡事顺尔父母、是乃宗主见悦者也、
21父勿激子女、恐其气馁、
22仆宜凡事顺尔形躯之主、非以目前之服役、如取悦于人者、惟专诚畏主焉、
23凡所为者、皆宜由心而行、如向主、非向人、
24盖知嗣业之赏、由主而得、尔所事者、主基督也、
25夫行非义者、必反受非义、而无所偏视也、
第四章
1主宜以公平待仆、知在天尔亦有主也、○
2祈祷惟恒、于此儆醒而感谢、
3且为我侪祈祷、俾上帝辟道之门、得言基督之奥秘、我为此而受缧绁也、
4令我阐发之、如所当言、
5尔于外人、当以智而行、光阴是惜、原文作补赎光阴
6言惟温和、如调以盐、则知所以应对人矣、○
7凡我之事、推基古将告尔、彼乃可爱之兄弟、于主为忠信之役、与我同为仆者、
8缘此、我遣之就尔、俾知我事、且慰尔心、
9并偕阿尼西母、彼乃忠信可爱之兄弟、尔之同侪也、二人将以斯地之事、悉告于尔、○
10我同囚之亚里达古、及巴拿巴之甥马可、俱问尔安、论此马可、尔已受命、彼若就尔、当接纳之、
11并有耶数、又名犹十都者、亦问尔安、是皆受割者、惟此三人为上帝国与我同劳、而慰我心焉、
12尔之同侪、基督耶稣之仆以巴弗、问尔安、彼恒为尔竭力祈祷、使尔树立成全、得悉上帝之旨、
13彼为尔曹、及在老底嘉希拉波立之众、厥劳甚多、我可为之证也、
14可爱之医士路加、及底马问尔安、
15尔宜问在老底嘉诸兄弟、与宁法及其家中之会安、
16此书既读于尔中、亦令读于老底嘉之会、而尔亦读来自老底嘉之书、
17寄语亚基布、慎其所受于主之职而尽之、○
18我保罗手书问尔安、宜念我之缧绁、愿恩惠偕尔焉、


帖撒罗尼迦前书
第一章
1保罗、西拉、提摩太、书达帖撒罗尼迦之会、在父上帝及主耶稣基督中者、愿恩惠平康归尔 、○
2我侪为尔众恒谢上帝、祈祷间念及尔、
3于我父上帝前、恒念尔之以信而行、以爱而劳、以望我主耶稣基督而忍、
4上帝所爱之兄弟、我知尔蒙选矣、
5因我之福音达尔、不第以言、乃以能、以圣神、且以充实之信、尔亦知我侪在尔中为尔为何如人、
6且尔效我侪、亦效主、于多难中、以圣神之乐而受道、
7致为在马其顿亚该亚诸信者之模楷、
8盖主之道、自尔声闻于外、不第于马其顿亚该亚、且尔于上帝之信、随在播扬、我侪无庸有言、
9盖彼自言、我如何入于尔中、尔如何弃像而归上帝、以事生且真之上帝、
10俟其子自天降临、即其自死起之耶稣、拯我侪脱将来之震怒者也、
第二章
1兄弟乎、尔知我侪昔入尔中、非徒然也、
2我侪于腓立比受苦受辱、乃尔所知、然赖我上帝、在窘迫中与尔侃侃言上帝之福音、
3盖我之劝诲、非出于谬、非出于污、非以诡谲、
4惟上帝既鉴我、福音是托、遂如是而言、非悦乎人、乃悦乎鉴我心之上帝也、
5我侪从无谄谀、乃尔所知、亦未掩饰贪婪、上帝为之证、
6虽为基督使徒、可令人崇敬、然未求荣于尔、亦未求荣于人、
7惟温柔于尔中、犹乳媪煦妪其子、
8我侪既如是恋慕尔、愿予尔者、不第上帝之福音、亦己之生命、因尔为我所深爱也、
9兄弟乎、尔念我劳苦、昼夜操作、免累尔中一人、以宣上帝福音于尔、
10我侪向尔信者所行、如何以圣以义、无疵可摘、尔与上帝证之、
11尔亦知我侪如何视尔各人、劝勉、安慰、指证、犹父之于子、
12致尔行合乎上帝、即召尔入其国、而与其荣者也、○
13是以我谢上帝不辍、因尔由我闻上帝道而纳之、非如人道、乃上帝道、是诚上帝道运行于尔信者之中也、
14兄弟乎、尔尝效犹太属基督耶稣之上帝会、以尔受苦于同族、犹彼于犹太人也、
15犹太人杀主耶稣及诸先知、又窘逐我侪、不悦于上帝、且敌众人、
16禁我侪语于异邦人、使之得救、常盈厥罪、而震怒临之、至乎其极矣、○
17兄弟乎、我侪暂违尔、乃以面、非以心、殷勤益切、甚愿见尔、
18故我保罗一再欲就尔、而撒但阻我、
19夫我侪所望所乐、及所夸之冕为何、非尔于我主耶稣降临时、得在其前乎、
20盖尔乃我之荣、我之乐也、
第三章
1故我不能复忍、愿独留于雅典、
2遣我兄弟提摩太、于基督福音为上帝役者、以坚尔曹、为尔之信而慰尔、
3免有人为诸苦所摇、盖尔自知分定于此也、
4我偕尔时、豫告我侪将受难、后果如是、尔所知也、
5缘此、我不能复忍、遣人欲知尔信、恐为试者所惑、而我徒劳、
6今提摩太自尔返、报我嘉音、言尔之信与爱、且常缅怀我、切愿见我、如我于尔然、
7兄弟乎、故我于诸颠沛患难中、因尔之信而受慰、
8尔若坚立主中、我则生矣、
9我在上帝前、为尔所乐之乐、将何以答谢上帝乎、
10昼夜切求、愿见尔面、以补尔信之不逮、○
11愿我父上帝、与我主耶稣、导我以坦途就尔、
12又愿主俾尔之相爱、益而充之、且及于众、如我于尔然、
13致坚尔心、圣而无间、在我父上帝前、于我主耶稣偕其诸圣者而临之时焉、
第四章
1兄弟乎、我犹有言、因主耶稣、求尔劝尔、依尔素受于我者、当如何而行、悦乎上帝、既行之、则宜增益之、
2尔知我由主耶稣以何诫授尔、
3夫尔成圣戒淫、乃上帝之旨、
4欲尔各知以圣以尊、自安其室、
5毋纵欲、犹不识上帝之异邦人、
6勿逾闲、欺乃兄弟、凡如此者、主必报之、如我昔所告尔而证之也、
7盖上帝召我、非致污、乃成圣、
8故拒之者非拒人、乃拒赐圣神之上帝也、○
9至于爱兄弟、无庸书以示尔、因尔自受教于上帝、而相爱矣、
10且行于遍马其顿之兄弟、但我劝尔、宜增益之、
11又当恬静是务、己事是图、手自操作、一如我命、
12俾正尔行以向外人、致无匮乏、○
13兄弟乎、至于已寝者、我不欲尔不知、免尔忧伤、如无望者然、
14若信耶稣死而复起、则宗耶稣而寝者、上帝亦将引与俱来、
15我以主言告尔、迨主临时、我侪之生存者、不先乎已寝者、
16盖主将以大呼、与天使长之声、及上帝之角、自天而降、则宗基督而死者必先起、
17厥后我侪之生存者、将偕彼众见摄于云际、迎主于天空、遂与主永偕矣、
18故尔宜以此言相慰也、
第五章
1兄弟乎、论及时期、无庸书以示尔、
2盖尔详知、主之日至、如夜间之盗、
3人方谓平康稳固、灭亡突及之、如产难之及于妊妇、而莫能避也、
4兄弟乎、尔非在暗中、致是日如盗袭尔、
5尔皆为属光之人、属昼之人、我侪不由于夜、或于暗也、
6勿如众寝、宜儆醒节制、
7盖寝者寝于夜、醉者醉于夜、
8但我侪既属昼、则宜节制、以信与爱为胸镜、以得救之望为兜鍪、
9上帝豫定我侪、非致于怒、乃由我主耶稣基督而得救、
10彼为我死、使我或寤或寝、偕彼而生、
11故宜彼此劝慰、互相建立、如尔所行、○
12兄弟乎、我求尔、凡在尔中勤劳、且为主治尔警尔者、尔其识之、
13因其所为、深爱而极重之、亦当彼此和辑、
14我劝兄弟、妄者警之、怯者励之、弱者扶之、宽以待众、
15慎勿以恶报恶、惟彼此恒趋于善、且及于众、
16喜乐靡暨、
17祈祷不辍、
18凡事感谢、此乃上帝之旨、由基督耶稣及于尔者也、
19毋熄圣神、
20毋藐豫言、
21考验诸事、惟善是执、
22诸恶是戒、○
23愿平康之上帝、使尔纯圣、保全尔灵与心与身、于我主耶稣基督降临之日、悉无可责、
24召尔者乃诚、必践其言、○
25兄弟乎、为我侪祈祷、○
26宜接吻惟圣、问诸兄弟安、
27我因主命尔、读此书于诸兄弟、○
28愿我主耶稣基督之恩偕尔曹、


帖撒罗尼迦后书
第一章
1保罗、西拉、提摩太、书达帖撒罗尼迦之会、在我父上帝及主耶稣基督中者、
2愿恩惠平康、由父上帝、及主耶稣基督归尔、○
3兄弟乎、我为尔恒谢上帝、宜也、因尔之信弥长、彼此之爱益增、
4致我侪于上帝诸会、以尔为夸、缘尔在窘逐苦难中之忍与信也、
5此乃上帝义鞫之表、视尔宜乎其国、即尔为之受苦者、
6盖以苦报夫苦尔者、以偕我之安报尔受苦者、乃上帝之义也、
7 8迨主耶稣偕其有能之天使、于火焰中自天显见、报夫不识上帝、不顺我主耶稣之福音者、
9彼将受刑、永灭于主、及其大能之荣前、
10在主降临之日、于诸圣者而得荣、于诸信者而见异、盖我侪所证于尔者、尔已信之、
11故我恒为尔祈祷、俾我上帝视尔克称其召、以能成尔由善诸愿、由信诸工、
12致我主耶稣之名、于尔得荣、而尔于彼亦然、乃依我上帝及主耶稣基督之恩也、
第二章
1兄弟乎、论及我主耶稣基督之临、我侪会集其前、
2我求尔曹、勿辄动心惊怖、或以灵、或以言、或似由我之书、以为主之日已至、
3概勿为人所诱、其先必有乖离之事、及罪恶之人、即沦亡之子显著也、
4此乃悖逆自尊、以抗乎凡称为上帝、及受崇拜者、甚至坐于上帝殿、自命为上帝、
5我偕尔时、曾以此告尔、尔不忆乎、
6尔知今有阻之者、致彼届期而显、
7盖不法之隐慝已萌、惟今有阻之者、迨彼见移时、
8不法者将显、主耶稣以其口之气诛之、以其临之显灭之、
9彼之来、乃依撒但之工作、行诸异能异兆、及诸伪迹、
10又以非义之诸诡谲、加于沦亡者、因其不纳真理之爱、致得救也、
11故上帝施以乖谬、致信诳言、
12俾凡不信真理、而悦不义者服鞫、○
13主所爱之兄弟、我当为尔恒谢上帝、以其自始选尔得救、圣之以神、真理是信也、
14缘此、上帝曾以我侪之福音召尔、俾得我主耶稣基督之荣、
15故兄弟宜坚立、我所授之遗传、或于言、或于书、宜持守之、○
16愿我主耶稣基督、与我父上帝、即爱我侪、而以恩赐我永慰善望者、
17慰尔之心、而坚尔于诸善言善行焉、
第三章
1兄弟乎、我犹有言、宜为我侪祈祷、俾主道迅行而受荣、如于尔中、
2亦使我侪脱于无理行恶之人、盖人非皆有信者也、
3惟主诚信、将坚定尔、卫尔脱于恶者、
4我侪赖主深信、所命尔者、尔今行之、终必行之、
5愿主导尔之心、进于上帝之爱、及基督之忍焉、○
6兄弟乎、我以我主耶稣基督之名命尔、凡兄弟妄行、不依所受我侪之传者、则远之、
7尔自知当如何效我、盖我未尝妄行于尔中、
8亦未尝素餐于人、乃以劳以苦、昼夜操作、免累尔中一人、
9非我无权、第自为模楷、俾尔效我、
10昔偕尔时、即以此命尔云、不愿操作者、则勿食、
11我闻尔中有妄行者、无所操作、专务外事、
12如此者、我缘我主耶稣基督、命之劝之、宜恬静操作、自食其力、
13兄弟乎、宜行善无怠、
14若有不从我此书之言者、则志之、勿与交、使自愧、
15然勿视之若仇、惟警之如兄弟、○
16愿平康之主、随时随事赐尔以平康、愿主偕尔众、○
17我保罗手书问尔安、诸书皆以此为记、
18愿我主耶稣基督之恩偕尔众、


提摩太后书
第一章
1由上帝旨、为基督耶稣使徒保罗依所许之生、在基督耶稣中者、
2书达爱子提摩太、愿恩惠矜恤平康、由父上帝及我主基督耶稣归尔、○
3我谢自我列祖以清洁之良、崇事之上帝、于祈祷间、念尔不辍、
4忆尔之涕泗、昼夜企慕见尔、以充我乐、
5盖念尔衷无伪之信、即昔寓于尔祖母罗以、及尔母友尼基者、我深信于尔亦然、
6故我令尔记忆、俾于上主之恩赐复炽、即由我按手而在尔衷者、
7盖上帝非赐我侪以畏葸之心、乃以能与爱及自守者也、
8故勿以证主为耻、亦勿以我为主被囚为耻、惟依上帝之能、与福音共患难、
9彼救我侪、召以圣召、非依我侪之行、乃依己旨与恩、此恩即永世之先、由基督耶稣赐我侪者、
10今由我救者基督耶稣之显而彰著、彼已废死、且以福音、俾维生与不朽者昭明焉、
11我为此立为宣告者、为使徒、为师傅、
12职是之故、我受诸苦而不耻、盖识我所信者、且深信其能守我所托、以至彼日、
13尔当以基督耶稣中之信与爱、守正言之模范、即尔所闻于我者、
14昔托尔之善事、宜以居于我侪中之圣神守之、○
15尔知凡在亚西亚者、俱已背我、其中有腓吉路、黑摩其尼、
16愿主矜恤阿尼色弗家、彼屡慰我、不以我之缧绁为耻、
17在罗马时、殷勤觅我而遇之、
18愿主使蒙矜恤于彼日、彼在以弗所多方事我、尔知之稔矣、
第二章
1我子乎、宜于基督耶稣之恩而刚健、
2尔于多证者前、所闻于我者、宜托忠信之人、俾能训他人、
3尔当共苦、如基督耶稣之劲卒、
4夫从军者、不以世务自累、致悦乎募之者、
5角力而不合法、则不得冕、
6勤劳之农、必先得谷、
7宜思是言、盖主将赐尔敏于事、
8当忆耶稣基督、彼乃大卫之裔、自死而起、依我福音、
9我为此受苦、至于见系犹犯法者、然上帝之道不见系也、
10故我因选民而忍诸难、使于基督耶稣而得拯救、并得永荣、
11我侪若与之同死、亦将与之同生、诚哉是言、
12若恒忍、亦必与之同王、若不识之、彼亦不识我、
13我若不信、彼终于信、盖不能自违也、○
14尔当使众忆此、于主前谕之、勿为言词争竞、不第无益、且倾覆听之者、
15宜殷勤献己于上帝、蒙其嘉纳、为无愧之佣、善布真道、
16惟远不经之虚谈、因若人将益进于不虔、
17其言如疮瘀而蔓延、有若许米乃、腓理徒、
18彼失真理、言复起之事既往、致倾覆数人之信、
19然上帝巩固之基仍立、有印志云、主识己民、又云、凡呼主名者、宜远不义、
20夫广厦之中、其器不第金银、亦有木瓦、或为贵用、或为贱用、
21人若弃此而洁己、则为贵用之器、清洁而适主用、备诸善工、
22宜绝幼年之欲、趋于义、信、爱、和、同乎清心吁主者、
23惟愚鲁弗学之辩论、则拒之、盖知此乃生争竞也、
24主之仆不宜争竞、乃以温和处众、善施教、忍受侮、
25违逆者、宜以谦和规正之、庶几上帝赐以悛心、俾识真理、
26致自醒以脱魔之机槛、此乃为主之仆所取、以成上帝之旨也、
第三章
1季世必有危时至、尔宜知之、
2盖人将自私、好利、矜夸、骄傲、谤讟、逆亲、辜恩、邪慝、
3不情、构怨、谗毁、纵欲、残刻、疾善、
4奸诈、躁妄、自炫、好佚乐、不好上帝、
5有敬虔之貌、而无其实、若此者宜远之、
6盖若辈潜入人家、笼络愚女、即负重罪、诱于多欲、
7虽常学问、而终不识真理、
8犹雅尼佯庇之拒摩西、若辈亦拒真理、其人心坏、见弃于道、
9然不复增益、其愚顽将暴于众、如彼二人然、
10惟尔已率循我训、及行、志、信、容、爱、忍、与窘逐苦难、
11我在安提阿、以哥念、路司得、所遇诸事、所受窘逐、主悉救我于其中、
12凡欲宗基督耶稣、敬虔度生者、必受窘逐、
13但行恶与矫诬者、其恶日滋、迷人而亦受迷、
14惟尔当止于所学、及所笃信者、以知所学之奚自、
15且自幼稚识圣书、能使尔智、以致拯救、由于在基督耶稣之信也、
16凡由上帝所感之圣经、有益于训诲、督责、反正、习义、
17致属上帝者得以纯全、悉备善工、
第四章
1我在上帝前、及将鞫生者死者之基督耶稣前、以其显与其国谕尔、
2宜宣道、无论得时与否、必专务之、以恒忍、训诲、而质证、斥责、劝勉、
3盖时将至、人必不容正教、因其耳痒而徇己欲、多集厥师、
4厌闻真理、转向虚谈、
5尔惟凡事节制、忍受艰苦、作宣道之工、以尽厥职、
6盖我方被灌奠、逝期至矣、
7我已战善战、尽程途、守主道、
8今而后有义冕为我而备、义鞫之主、将于彼日赐我、不第我也、亦暨凡慕其显著者、○
9尔务速就我、
10盖底马慕斯世而弃我、往帖撒罗尼迦、革勒士往加拉太、提多往挞马太、
11惟路加偕我、尔来则携马可至、盖彼之役事、有益于我、
12我已遣推基古往以弗所、
13我在特罗亚加布家所留之外服、尔来携之、并诸书、羊革者为尤要、
14铜工亚力山大多方害我、主将依其所行而报之、
15尔宜慎防之、以其甚拒我言也、
16我始申诉、无人助我、而皆遗我、愿勿罪之、
17然主左右我、刚健我、由我遍宣斯道、俾异邦皆闻之、且我得拯于狮口、
18主必拯我脱诸恶行、救我入于天国、愿荣归之、爰及世世、阿们、○
19问百基拉亚居拉与阿尼色弗之家安、
20以拉都居哥林多、特罗非摩我留之于米利都、因病故也、
21尔务于冬前就我、友布罗、布田、利奴、革老底亚、与诸兄弟、俱问尔安、
22愿主偕尔灵、恩偕尔曹焉、


提摩太前书
第一章
1依救我之上帝、及我所望基督耶稣之命、为耶稣基督使徒保罗、
2书达提摩太、因信为我真子者、愿恩惠矜恤平康、由父上帝、及我主基督耶稣归尔、○
3昔我往马其顿时、劝尔居以弗所、警戒数人、勿传异教、
4勿听虚诞之词、及无穷谱系、此第滋生辩论、非因信而为上帝之役事、
5夫警戒之大旨乃爱、由于清洁之心、懿美之良、无伪之信、
6乃有失此而向虚诞、
7欲为律师而不明其所言、并所论定者、
8我知律善、惟人善用之、
9盖知律之设、非为义者、乃为不法、妄行、不虔、干罪、不洁、妄诞、弑父、弑母、杀人、
10淫乱、比顽童、拐人口、诳言、背誓、及一切违逆正教者、
11乃依可颂之上帝、托我有荣之福音、○
12感谢以能赐我者、我主基督耶稣是也、彼视我为忠、任我以职、
13昔我为谤讟窘逐狎侮者、但我所行、乃由不知不信、故蒙矜恤、
14且我主之恩充溢、兼以信与爱、在基督耶稣中者、
15基督耶稣临世以救罪人、诚哉是言、宜尽纳之、其中我为元恶、
16然我蒙矜恤、俾耶稣基督于我为首者、彰厥恒忍、为后信而得永生者之模范、
17愿尊荣归于永世、无敝无形之王、唯一之上帝、爰及世世、阿们、○
18我子提摩太乎、我依昔指尔之豫言、以此警戒托尔、致尔以之而战善战、
19守乎信与懿美之良、盖有弃此者、论及其信、则如舟之破坏然、
20其中有许米乃、亚力山大、我曾付之撒但、俾受谴责、勿复谤讟、
第二章
1我所首劝尔者、尔当为众呼吁、祈祷、恳求、祝谢、
2并为诸王及一切在位者、俾我侪敬虔庄重、和平安静、以度光阴、
3斯为美、且见纳于救我之上帝前、
4彼欲万人得救、洞悉真理、
5盖上帝惟一、上帝与人之间、中保亦惟一、是亦人也、即基督耶稣也、
6其捐己赎众、届期有证、
7我为此见立为使徒、为宣告者、以信以诚、为列邦之师、我言乃真、而非诳也、○
8故我欲人无怒无争、举维圣之手、随在祈祷、
9亦欲妇女衣雅素之衣、以廉耻贞正自饰、勿饰以编发金珠、及价重之衣、
10惟由善行、是乃自许为敬虔者所宜、
11宜静默学道、诸凡顺服、
12我不许妇女施教、擅权于夫、惟宜静默、
13盖亚当受造在先、夏娃在后、
14且非亚当见诱、乃妇见诱、而陷于罪、
15然若恒于信爱贞洁、则将由产育而得救、
第三章
1人慕监督之职、乃羡善工、诚哉是言、
2夫监督须无可责、为一妇之夫、节制、贞正端方、厚待宾旅、善施教诲、
3不酗洒、不殴击、惟温和无竞、不好货财、
4善齐其家、使子女庄重顺服、
5盖不知齐家、何能理上帝会乎、
6甫入教者未可也、恐其自炫、罹魔之刑、
7又当有善证于外人、免遭诽谤、及魔之机槛、
8执事亦须庄重、不歧舌、不嗜酒、不黩货、
9以清洁之良、存道之奥、
10若此者、必先验之、无可责而后充执事、
11妇女亦须庄重、勿谗谤、当有节制、凡事忠信、
12执事须为一妇之夫、善治子女与其家、
13善充执事者、自获嘉级、且毅然于基督耶稣之道、○
14我冀速就尔、
15然恐稽延、书此遗尔、俾知当如何行于上帝家、即维生上帝会、真理之柱石、
16大哉敬虔之奥、无不以为然也、彼乃显于形躯、征于心灵、见于天使、宣于列邦、信于天下、跻于光荣焉、
第四章
1夫圣神特言季世将有叛道者、务于惑世之神、鬼魔之教、
2此乃由于诳者之伪、其心之良、若为爇铁所烙、
3禁嫁娶、戒食物、即上帝所造、使信而洞悉真理之人、感谢而受者也、
4盖上帝所造皆美、若感谢而受、则无可弃、
5以其由上帝道及祈祷而洁矣、○
6尔以此提撕兄弟、即为耶稣基督善役、蒙育于道之言、及尔所率之善教焉、
7当弃不经之语、老媪妄诞之谈、而自练于敬虔、
8盖练乎身者其益小、惟敬虔则万事皆益、而有今生来生之许、
9诚哉是言、宜尽纳之、
10我侪为此服劳勉力、因有望于维生之上帝、即万人之救者、于信者为尤然、
11尔当以此命人训人、
12勿以尔之年幼为人轻视、惟以言行爱信与洁、为信者之模楷、
13专务诵读、劝勉训诲、以待我至、
14勿忽尔衷之恩赐、乃由豫言、及长老按手而予者、
15当勤于斯、专于斯、使尔之上达显于众、
16慎乃身与乃训、宜恒于斯、如是、则能救己及听尔者矣、
第五章
1毋斥耆老、惟劝之如父、幼者如弟、
2老妇如母、幼女如妹、惟洁是务、
3嫠之真为嫠者敬之、
4嫠有子孙、宜先学敬虔于其家、以报厥亲、此乃见纳于上帝前也、
5无依之真嫠、上帝是望、昼夜恒于吁恳祈祷、
6惟纵欲者、虽生犹死也、
7尔以此命之、使无可责、
8人不为戚族谋、甚而不为其家人谋、乃背乎道、较不信者为尤恶也、
9嫠而登籍者、必年六十、素为一夫之妇、
10又有为善之称、曾育子女、馆远人、濯圣徒足、济苦难、务善工、
11幼嫠勿许之、以其动情欲、逆基督、则愿嫁矣、
12斯乃取戾、弃其初信也、
13习于暇逸、优游邻舍、不第暇逸、亦妄诞滋事、言所不当言、
14故我欲其适人、生子宜家、不予敌以訾议之资、
15盖已有转从撒但者、
16若信妇家有嫠、当自济之、勿累乎会、俾得济夫真为嫠者、○
17善治之长老、当倍敬之、劳于言与训者、更宜如是、
18经云、踏谷之牛、勿笼其口、又云、工得其值、宜也、
19有讼长老、无二三证者、勿听、
20有干罪者、当于众前责之、以警其余、
21我于上帝与基督耶稣、及蒙选之天使前、谕尔守此、勿执成见、勿行偏僻、
22勿遽按手于人、勿与人罪、惟洁是务、
23此后勿徒饮水、可少用酒、缘尔胃故、且多疾也、
24有罪彰于鞫先者、亦有随于其后者、
25如是、亦有善行彰著、否则终不能隐也、
第六章
1凡服轭之奴、当视其主为可尊、免上帝之名与教受谤也、
2其主为信徒、勿因其为兄弟而轻视之、宜服事维勤、盖得其善工者、乃信而蒙爱者也、尔当以此训之劝之、○
3若有传异教、不从我主耶稣基督之正言、不依敬虔之教者、
4乃自炫无知、惟务言词之争辩、致生媢嫉、争竞、讪谤、妄疑、
5及坏心志丧真理者之纷争、彼以敬虔为利途也、
6然敬虔而知足、其利大矣、
7盖我侪入世、无所携来、逝世亦无所携去、
8惟有衣食、即当知足、
9图富有者、则陷于诱惑与机槛、及无知有害之诸欲、乃溺人于灭亡者也、
10盖好利为万恶之根、有慕之者、迷失乎信、以多苦自剌焉、○
11惟尔属上帝者、宜远此、而趋于义、及虔、信、爱、忍、谦、
12当为道而战善战、持乎永生、即尔为之奉召、于众证者前、已承其善承矣、
13我于发育万有之上帝、及证善承于本丢彼拉多之基督耶稣前、
14谕尔宜守此命、无玷无责、俟我主耶稣基督之显、
15届期、有可颂唯一秉权者、为诸王之王、诸主之主、将示之、
16惟彼永生、居于不得近之光中、人所未见、亦不能见、愿至尊与永权归之、阿们、○
17当谕今世之富有者、志勿高、勿望无定之财、惟望上帝、即厚以百物赐我者、
18又谕之为善、富于善行、喜于施济、乐与众共、
19为己积累善基、以备厥后、俾持维生、即真生也、○
20提摩太乎、宜守所托、远不经之虚谈、及伪智之抵御、
21有人以此自许、而于道则失之矣、○愿恩偕尔曹焉、


提多书
第一章
1上帝仆、耶稣基督使徒保罗、依上帝选民之信、与合乎敬虔真理之识、
2希望无诳之上帝、在永世前所许之永生、
3惟届期以宣布昭著其道、乃依拯救我侪之上帝命、而托于我者也、
4书达提多、依共有之信为我真子者、愿恩惠平康、由父上帝及我救者基督耶稣归尔、○
5我留尔于革哩底、使正其缺、于诸邑举任长老、如我所命、
6若有无可责者、为一妇之夫、子女信道、未有讼其无度弗顺者、
7盖监督如上帝家宰、必无可责、不自恃、不轻怒、不酗酒、不驱击、不黩货、
8惟厚待宾旅、乐善、贞正、公义、清洁、节制、
9持守所训之真道、俾能以正教劝诲、折服有违言者、○
10盖多有弗顺者、言虚诞、行欺诈、奉割礼者尤甚、
11宜杜其口、彼为非义之利、教所不当教、倾覆人之家室、
12其族有一先知曰、革哩底人恒言诳、为恶兽、为慵惰之饕餮、
13此证确然、故宜严责之、使无疚于道、
14勿听犹太人之虚谈、及背真理者之诸诫、
15于洁者凡物皆洁、惟于污而不信者、一无所洁、并其志趣天良、亦俱污矣、
16自谓识上帝、行则背之、是为可憎、悖逆、自绝于诸善工者、
第二章
1惟尔所言、宜符正教、
2使耆老节制、庄重、贞正、于信爱忍而无疚焉、
3使老妇之举止端肃、毋谗毁、毋役于酒、以善训人、
4俾迪少妇爱夫爱子、
5贞正、清洁、善良、操作于家、服从其夫、以免上帝之道见谤、
6幼男亦当劝以贞正、
7尔凡事自表为善行之模楷、其施教也、无邪而严重、
8言正无可咎责、使违逆者自愧、末由以恶议我侪、
9劝仆服其主、凡事悦之、毋抵捂、
10毋私取、惟表其忠、俾凡事修明我救者上帝之道、
11盖上帝救济万人之恩已显、
12教我侪弃绝不虔、与世俗之欲、而以贞正、公义、敬虔、度日于今世、
13仰慕有福之望、及皇矣上帝、我救者基督耶稣之荣显著、
14彼为我侪捐己、赎我出诸不法、且洁其民以为己业、乃热衷于善者也、
15凡此、尔宜言之劝之、以诸权督责之、勿为人轻视焉、
第三章
1尔提撕彼众、当服有位有权者而顺从之、以备诸善、
2勿讪谤、勿争竞、惟温和以表谦柔于众、
3盖我侪素亦无知、悖逆、迷惑、役于情欲佚乐、以狠毒媢嫉度日、见恶于人、亦彼此相恶、
4然我救者上帝之慈惠、及其仁爱显著时、则救我侪、
5非因我行义之功、乃依其矜恤、以重生之盥濯、与圣神之复新、
6即上帝由我救者耶稣基督、厚注于我侪者、
7俾得以其恩而见义、且依永生之望、成为嗣子、
8诚哉是言、我欲尔于斯事力言之、使信上帝者慎务善工、斯为美、有益于人也、
9惟远愚诘、谱系、争辩、及由律之竞端、以其无益而虚妄也、
10彼树党者、既警之一而再、则摈弃之、
11盖知若人乖离干罪、乃自定拟也、○
12迨我遣亚提马、或推基古就尔、尔务当至尼哥波立就我、缘我定意在彼度冬、
13律师西纳与亚波罗、尔宜殷勤馈赆、使无匮乏、
14凡我同人、宜学善工、以资所需、免不结实、
15偕我者皆问尔安、问在道中爱我者安、愿恩偕尔曹焉、


腓利门书
第一章
1为耶稣基督之囚保罗、与兄弟提摩太、书达所爱同劳之腓利门、
2及姊妹亚腓亚、与我同伍之亚基布、暨在尔家之会、
3愿恩惠平康、由我父上帝、及主耶稣基督归尔、○
4我恒谢我上帝、于祈祷间念及尔、
5缘闻尔之爱、与向主耶稣及众圣徒之信、
6致尔与众之信有效、得识尔曹所有之善、在于基督、
7兄弟欤、我于尔爱、喜慰特甚、因诸圣徒之心、由尔而畅遂也、○
8故我虽于基督、以所宜者侃侃命尔、
9然如我年迈之保罗、今且为基督耶稣而被囚、宁以爱而求尔、
10即为我子阿尼西母求尔、乃我于缧绁中所生者、
11彼素无益于尔、而今于尔我俱有益、
12我遣之归尔、彼乃我之腹心、
13我欲留之偕我、于福音之缧绁中代尔事我、
14第不识尔意、我不欲为、使尔之善非出于强、乃出于愿、
15彼暂离尔、或俾尔永有之、
16不复如仆、乃逾于仆、为所爱之兄弟、于我且然、况于尔乎、且在形躯、亦在主也、
17尔若以我为侣、则纳之如纳我、
18若彼有枉尔负尔者、则皆归之于我、我将偿之、
19此我保罗之手书也、尔躬负我、我姑弗言、
20兄弟欤、使我于主中得尔助、我心于基督而畅遂、
21我深信尔之顺服、故书以遗尔、知尔所为、必过于我所言、
22尔亦当为我备馆舍、盖我望由尔祈祷、得就尔也、○
23为基督耶稣、与我同囚之以巴弗、
24及同劳之马可、亚里达古、底马、路加、皆问尔安、
25愿主耶稣基督之恩在尔衷、阿们、


希伯来书
第一章
1昔上帝以诸先知、多次多方谕列祖、
2今值季世、以其子谕我侪、即所立为万有之嗣、并由之而造诸世者、
3彼为上帝荣之光华、质之真像、且以有能之言、持载万有、既洁众罪、则坐于皇皇在上者之右、
4超越于天使、以其所得之名尊于彼也、
5盖上帝曾向何天使云、尔乃我子、今日生尔、又云、我将为其父、彼将为我子、
6其使冢子入世时、则曰、上帝之使、皆当拜之、
7言及天使、则曰、上帝令其使为风、其役为火焰、
8惟言及其子、则曰、上帝欤、尔之位爰及世世、尔之国柄、乃正直之柄也、
9尔好义恶恶、故上帝即尔之上帝、以喜乐之膏膏尔、超越尔侣、
10又曰、主欤、尔元始奠地之基、诸天乃尔手之工、
11天地必亡、惟尔恒存、彼皆如衣而渐旧、
12尔将卷之如袍、彼若衣而更易、惟尔依然、尔年无尽、
13上帝曾向何天使云、尔坐我右、俟我使尔敌为尔足几、
14天使非皆服役之神、奉遣以事蒙救者乎、
第二章
1故我侪当益慎所闻者、恐或遗之、
2盖由天使所言若果巩固、凡干犯不顺者、皆受义报、
3拯救如此之大、我若忽之、胡能逭乎、此乃主始言之、而闻者证于我侪、
4且上帝依己旨、以异兆奇迹、及万殊之能、并圣神之颁赐、亦共证之、○
5夫我所言将来之世、上帝未令服于天使、
6但有证者云、世人为谁、尔垂念之、人子为谁、尔眷顾之、
7尔使之少逊于天使、冠之以尊荣、立之于尔手所造者之上、
8使万物服其足下、既使万物服之、则不遗一物不服之矣、第迄于今、我侪未见万物服之、
9惟见少逊于天使之耶稣、缘死之苦、冠以尊荣、致由上帝之恩、为万人死也、
10盖万物所本所归者、欲引众子得荣、使救之之君、以苦难而完全、宜也、
11夫圣之者与圣者、皆出于一、故称之为兄弟而不耻、
12曰、我将宣尔名于我兄弟、颂尔于会中、
13又曰、我将赖之、又曰、试观我及上帝所赐我之众子、
14夫众子既属血气、彼亦同之、致得由死而灭秉死权者、即魔也、
15且释夫因畏死而终身屈服者、
16彼不援天使、援亚伯拉罕之裔、
17故凡事宜如兄弟、得于上帝之事、为矜恤忠信之大祭司、为民罪作挽回之祭、
18盖己曾见试而受难、则能助凡见试者也、
第三章
1是以清洁之兄弟、与天之召、宜思我侪所信奉之使者、大祭司耶稣、
2彼忠于立己者、如摩西于上帝之家然、
3其受荣逾于摩西、犹造家者之尊于家也、
4盖家必有造之者、惟造万有者即上帝也、
5夫摩西如仆、忠于上帝家、以证后日将言之事、
6但基督如子、以治其家、我侪若持守果毅、及所夸之望、巩固至终、则为其家人矣、
7是故如圣神所云、尔曹今日若闻其言、
8勿刚愎乃心、犹昔之激怒、即试我于野之日、
9尔之列祖、试我验我、历四十年、视我所为、
10故我不悦此代之人曰、其心常迷、不识我路、
11我怒而誓曰、彼必不入我之安息也、
12兄弟乎、尔宜慎免尔中或怀不信之恶心、背维生之上帝、
13乘有今日、宜日相劝勉、免尔中有因罪恶之诡谋、以致刚愎、
14盖我侪若持守初信、巩固至终、则可与于基督矣、
15故曰、尔曹今日若闻其言、勿刚愎乃心、犹昔激怒时也、
16其闻而激怒者谁耶、非从摩西出埃及之众乎、
17又四十年彼所不悦者谁耶、非干罪而尸仆于野者乎、
18又誓之不得入其安息者谁耶、非不顺从者乎、
19由是观之、彼不得入、不信故也、
第四章
1既有入其安息之许、故宜戒惧、免尔或有不及之者、
2盖福音宣于我侪、如于彼然、但所闻无益于彼、因闻之者无信以融洽之也、
3夫我侪之信者、得入安息、如上帝所言、我怒而誓曰、彼必不入我安息、然其工自创世时已毕矣、
4盖论第七日有云、上帝于第七日、毕其诸工而安息、
5于此又云、彼必不入我安息、
6既有宜入之人、而先闻福音者、因不顺、故不入、
7历年既多、于大卫书复定一日、如上所云、尔曹 今日若闻其言、勿刚愎乃心、
8傥约书亚已以安息赐之、则后必不复言他日矣、
9由是观之、尚遗一安息、为上帝之民也、
10盖入其安息者、亦以毕其工而安息、如上帝然、
11故我侪宜黾勉以入此安息、免有效其不顺之状而倾覆者、
12盖上帝之道、活泼灵通、利于两刃之剑、能剖刺魂与灵、节与髓、亦立辨人之心思意志也、
13无物不显于其前、万有悉呈露于鞫我者之目也、○
14我侪既有大祭司上帝子耶稣、经行诸天、则宜固守所承奉者、
15盖我之大祭司、非不能体恤我荏弱、彼乃凡事见试、与我无异、惟无罪耳、
16故当毅然近于恩座、以得矜恤、并承随时之恩佑焉、
第五章
1凡由人间所选之大祭司、乃为人而立、以司上帝之事、俾其为罪献祭与礼、
2己既囿于荏弱、故亦容忍愚昧迷罔之人、
3故当为罪献祭、为民亦为己也、
4且无人自取此尊、惟蒙召于上帝、如亚伦者、
5如是、基督之为大祭司、亦非自荣、乃上帝语之曰、尔乃我子、今日生尔、
6于他书亦云、尔依麦基洗德之班、永为祭司、
7彼在世时、大呼涕泣、以其祈祷吁恳、献于能救之出死者、且因其寅畏而得升闻、
8彼虽为子、犹因所历之苦、而学顺服、
9及其完全、则为凡顺服之者永救之原、
10上帝称之为大祭司、依麦基洗德之班焉、○
11论及斯人、我有多辞、难以剖析、以尔钝于听闻也、
12盖以时而论、尔当为师、然尚需人以上帝圣诏小学之始、教导尔曹、且为需乳不需粒食者、
13凡食乳者、不悟义理之言、以其为赤子耳、
14惟粒食宜于成人、因其习练、而才识明通、能别夫善恶也、
第六章
1故于基督道之始、我姑舍之、惟完全是务、不复置基、有若改悔死行、信奉上帝、
2以及施洗、按手、死者复起、永世之鞫、诸训是也、
3傥上帝许之、我则行此、
4夫人既蒙光照、得承天赉、共与圣神、
5且承上帝嘉言、及来世之权能、
6后若离弃、则不能使之更新而改悔、因其复钉上帝子于十架、而显辱之也、
7盖地既霑屡降之雨、而生百蔬、适耕者之用、则受祝于上帝、
8若生棘茨、则见弃、而近于诅、其终则见爇矣、○
9爱友乎、我虽言是、然深信尔之行、必愈乎此、而近乎救也、
10盖上帝非不义、忘尔之工、及向其名所彰之爱、以尔素役事圣徒、今犹役事之、
11我欲尔各显此殷勤、终怀充实之望、
12致尔勿怠、惟效由信与忍而承所许者、○
13夫上帝许亚伯拉罕时、因无大于己者可指而誓、乃指己而誓、
14曰、我祝则祝尔、昌则昌尔、
15故亚伯拉罕恒忍、则获所许、
16盖人必指大于己者而誓、凡有争辩、则誓以定之、
17上帝欲于将承所许者、益彰其旨之不易、故实之以誓、
18既有二不易之事、上帝固不能诳、我侪既已逃往庇所、持守所置吾前之望、则大得慰藉矣、
19我有此望、如魂有锚、巩固不移、且入幔内、
20前驱之耶稣、为我侪进入、永立为大祭司、依麦基洗德之班焉、
第七章
1夫此麦基洗德、撒冷王也、为至高上帝之祭司、昔遇亚伯拉罕攻杀诸王而旋、则祝之、
2亚伯拉罕亦以所有者、什一赠之、其名初译为义王、继为撒冷王、即平康王、
3彼无父母、无谱系、无生始、无寿终、犹上帝子恒为祭司焉、○
4试思先祖亚伯拉罕、以所获之极品什一赠之、其人之尊为何如耶、
5夫利未子孙受祭司职者、亦奉命依律取什一于民、即出于亚伯拉罕之身、为其兄弟者、
6但麦基洗德不属利未谱系、乃取什一于亚伯拉罕、而祝其蒙许者、
7卑者受祝于尊、乃不易之理也、
8今之取什一者、俱为必死之人、惟彼则有证其为生者、
9且可谓取什一之利未、曾由亚伯拉罕而输什一、
10盖麦基洗德遇亚伯拉罕时、利未尚在其先祖之身矣、○
11昔民在利未人祭司职下受律、若由之得完全、则何须别兴一祭司、依麦基洗德之班、而不谓之依亚伦班乎、
12盖祭司之职既易、则律亦必易、
13此言所指者、乃属他支、从未有侍于坛者、
14我主出自犹大明矣、此支、摩西未尝以祭司职言之、
15既云别兴一祭司、犹麦基洗德之状、其事更昭然矣、
16其立也、非依形躯诫命之律、乃依永生之能、
17有证之者曰、尔依麦基洗德之班、永为祭司、
18夫前诫因荏弱无益而废、
19盖律无所成全、遂引入愈善之望、我侪由之而近上帝、
20其立也、非不以誓、
21他祭司则无誓而立、惟斯则以誓、因谕之者云、主誓不悔、尔永为祭司、
22如是、则耶稣为愈善之约之中保矣、
23彼为祭司者固多、因有死而不得恒存、
24惟此以永存故、其职则不易也、
25故凡赖之以近上帝者、彼悉能救之、以其恒生、为之吁求也、○
26夫如是之大祭司、宜乎我侪、乃至圣无恶无污、远乎罪人、高出诸天、
27非若彼大祭司每日献祭、先为己罪、后为民罪、盖一献己而已足矣、
28律立荏弱之人为大祭司、惟律后之誓言、则立子永为完全者、
第八章
1夫今之所言、其首要者、即我侪有如是之大祭司、坐于皇皇在天者之右、
2为圣所及真幕之执事、设此幕者、主也、非人也、
3凡大祭司、皆为献礼与祭而立、故此大祭司亦必有所献、
4若其在世、则不为祭司、盖有依律献礼者在焉、
5彼所奉事、乃在天者之像与影耳、如摩西将造幕时、奉谕云、宜谨依在山所示尔之式而造诸物、
6今耶稣得更美之执事、以其为中保于愈善之约、此约乃于愈善之许而立者、
7倘前约无缺、则无庸立后约矣、
8惟视其有缺、则曰、主云、时日将至我与以色列家、及犹大家、必立新约、
9非依我与其先祖所立之约、即在援其手、导之出埃及时者、主云、彼不恒守我约、故我弗眷顾之、
10又云、斯日以后、我与以色列家所立之约、乃以我律置其衷、铭其心、我于彼为上帝、彼于我为民、
11勿须各训其邻里及其兄弟云、宜识主、盖自卑至尊、皆必识我、
12以我将宽恕其不义、不复忆其罪愆、
13约既曰新、则以前者为旧、夫旧而渐衰者、殆近于消灭矣、
第九章
1夫前约有崇事之仪、与斯世之圣所、
2盖设有一幕、其前者称圣所、内有灯台与几、及陈设饼、
3二幔之后、其幕称至圣所、
4有焚香之金鼎、与遍包以金之约匮、内有贮玛那之金樽、亚伦萌芽之杖、与约版二、
5匮上有荣华之基路伯、覆翼赎罪所、此数者姑弗详言、
6凡此既备、诸祭司恒入前幕、行崇奉之事、
7其内幕、惟大祭司岁一入之、无不以血为己及民之愆而献焉、
8圣神明示前幕尚存时、圣所之路犹未显也、
9斯乃今时之表式、其所献之礼与祭、不能使崇事者依良心而得完全、
10夫礼也祭也、以及饮食盥濯、仅为形躯之仪、其设立也、乃待振兴之时耳、○
11基督至矣、为将来佳事之大祭司、由于愈大愈全之幕、非手所造、不属斯世、
12且非以羊与犊之血、乃以己血、一入圣所、遂成永赎焉、
13若牛羊之血、与牝犊之灰、洒于不洁者、尚能圣之、致形躯得洁、
14况基督由永生之神、献己于上帝、无有瑕疵、其血岂不尤能洁尔良、去死行以事维生之上帝乎、
15是以彼为新约之中保、以死而赎前约下之罪愆、俾蒙召者得所许之永业、
16凡有遗命、必待命之者死、
17既死、则遗命坚矣、命之者尚在、遗命有庸乎、
18故前约之立、非不以血也、
19盖摩西既依律言诸诫于民、则取犊与羊之血、并水、与绛绵、牛膝草、洒于其书、以及诸民、
20曰、此乃上帝所命尔约之血、
21又以血洒幕及供事之器、
22且依律则诸物几皆以血而洁、若无流血、则无赦免、○
23夫在天诸物之像、须以此而洁、但在天之物、当用愈善之祭洁之、
24盖基督非入手造之圣所、似真圣所之形状者、乃入于天、今于上帝前为我侪而显焉、
25亦非屡以己献、如彼大祭司、岁以非己之血入圣所、
26若然、则自创世以来彼必屡受苦矣、但今值季世、乃一显著、献己为祭、以除人罪、
27夫存乎人者有一死、死后有鞫、
28如是、基督一献己以负众罪、将以无罪复显于望之者、而致拯救、
第十章
1夫律既为将来佳事之影、非其真形、必不能以历年恒献之祭、使近之者完全、
2若然、则献祭之事岂不止乎、盖崇事者一洁、不复觉罪、
3惟历年献祭、乃使人忆罪耳、
4盖牛羊之血、不能除罪、
5故基督临世时曰、祭与礼尔不欲之、乃为我备一身焉、
6燔祭罪祭、尔不悦之、
7我则曰、上帝欤、我来以行尔旨、乃经卷载及我者、
8前既言祭与礼、燔祭罪祭、尔不欲之、且不悦之、是皆依律而献者、
9后则曰、我来以行尔旨、乃除其先、以立其后也、
10我侪由此旨、赖耶稣基督一献其身、而得成圣矣、
11凡祭司日立而奉事、屡献一式之祭、究不能除罪也、
12惟彼既为罪而献一祭、以至永久、则坐上帝右、
13俟诸敌为其足几、
14盖以一献、使成圣者永为完全、圣神亦为我侪证之、
15盖曰、主既云、斯日以后、我与彼所立之约、
16乃以我律赋其心、铭其衷、
17又曰、我不复忆其罪、及其不法、
18夫既赦之、则不复为罪献祭矣、○
19兄弟乎、我侪既赖耶稣之血、毅然而入圣所、
20由彼为我侪所辟新且生之路、经乎幔、即其形躯也、
21且既有大祭司、宰上帝家、
22则宜以诚心笃信而进、心被洒以除是非之谬误、身亦为清水所涤、
23持守所承之望而不移、盖许之者诚信也、
24宜彼此顾恤、激励于仁爱善行、
25勿辍会集、如彼辍之者、惟相劝勉、见彼日愈近而愈切、○
26我侪既识真理、而故干罪、则无复有赎罪之祭、
27惟战栗待鞫、及灭诸敌之烈火耳、
28拒摩西之律者、有二三人为证、其死无恤、
29况践踏上帝子、以所由成圣之约血为俗、且狎侮施恩之神、尔意若人受刑、其重为何如乎、
30盖曰、伸冤在我、我必报之、又曰、主必鞫其民、此谁所言、我侪固知之矣、
31陷于维生上帝手、可惧哉、○
32尔当忆曩日蒙光照后、所忍诸难之大战、
33或受诟谇艰辛、为人之戏剧、或人受此苦、而己与之、
34盖人在缧绁、尔体恤之、人夺尔业、尔喜听之、因知有愈美恒存之业也、
35故勿去尔果毅、盖有大赏焉、
36尔须忍、致尔既行上帝旨、则得其所许、
37盖曰、尚有须臾、则来者必来、决不稽迟、
38惟我义者、必由信而生、若其退缩、我心不悦之、
39然我侪非属退缩而致沦亡者、乃属信而致灵之得救者也、
第十一章
1夫信为所望者之基、未见者之据、
2古人以之而得美称、
3我侪以信、知诸世界乃由上帝之言而造、致所见者、非由可见者而成也、
4亚伯以信、而献祭于上帝、较该隐尤善、由是得证为义、即上帝因其礼而证之、且由此信虽死犹言、
5以诺以信而被徙、使之不死、人不复遇焉、上帝徙之故也、盖其未徙之先、已得上帝悦之之证、
6外乎信则不见悦、就上帝者、必信其有、且信其赏赉求之者也、
7挪亚以信、而得示以未见之事、寅畏而备方舟、以救其家、由此而罪世、且得依信之义也、
8亚伯拉罕有信、蒙召承顺、往于将受为业之地、既出、不知所往、
9以信而旅于所许之地、如在异地、与共承一许之以撒雅各居幕无殊焉、
10盖望有基之邑、其营之造之者、上帝也、
11撒拉有信、虽逾生育之年、尚能怀妊、以许之者诚信也、
12故自一人犹已死者、生育如天星之繁多、如海沙之无数、○
13此皆有信而死、未得所许、惟遥望而迎之、自谓在世为宾旅、为寄居者、
14夫如是言者、明表其寻求家乡也、
15若念所出之地、必有机可归、
16惟其所慕者尤善、即在天者、故上帝不耻称为彼之上帝、盖已为之备邑焉、○
17亚伯拉罕有信、见试时献以撒、即欣承诸许者、献其独生之子、
18主曾语之曰、尔裔将由以撒而称、
19彼以为上帝能使人自死而起、亦如自死中而反受其子也、
20以撒有信、于将来之事、祝雅各以扫、
21雅各有信、濒死时、祝约瑟二子、扶杖而拜、
22约瑟有信、临终时、言及以色列裔之将去此、且以己之骸骨嘱之、
23摩西生时、其父母有信、见子美都、匿之三月、不畏王命、
24摩西有信、既长、不愿称为法老女之子、
25宁与上帝民共受艰辛、不欲暂享罪恶之乐、
26以为缘基督受辱、富于埃及所有之财货、望赏赉故也、
27彼以信而去埃及、不畏王怒、因其坚忍、如见莫能见者、
28以信而立逾越节、及洒血礼、免灭长子者及于民众、
29民众以信而涉红海、如履陆地、埃及人试行之而沈溺、
30且以信而环绕耶利哥城、历七日而倾圮、
31娼妓喇合以信、而和平接纳侦者、故不与不顺者偕亡、
32我又何言哉、如基甸、巴拉、参孙、耶弗他、大卫、撒母耳、与诸先知、若言之、时则不足矣、
33其人以信而服诸国、行公义、得应许、箝狮口、
34灭火势、避锋刃、弱而强、战而勇、破异邦军、
35有妇得其死者复生、亦有遭酷刑而不愿赎、欲得尤善之复起、
36又有受戏玩、鞭扑、缧绁、囹圄之试、
37受石击、锯解、磨炼、死于锋刃、衣绵羊山羊之皮而流离、受穷乏、患难、暴虐、
38于荒野、山岭、洞穴、地窟、转徙无常、若此之人、乃斯世不堪有者也、
39是皆以信得美证、而未获所许、
40盖上帝为我侪所备尤善、使彼外乎我侪者、不得完全也、
第十二章
1既有若许之证者、云集围我、则宜释诸重负与纠缠之罪、以恒忍而趋我前程、
2瞻望耶稣、即我信之始终、彼为陈于其前之乐、忍受十架、轻视耻辱、今得坐于上帝右、
3其忍受恶人如此之横逆、尔宜念之、免致疲倦丧志、
4尔攻罪恶、尚未捍御至于流血、
5又忘劝尔之言、如谕子曰、吾子乎、主惩尔、勿轻视、受其谴、勿丧志、
6盖主所爱者惩之、所纳诸子扑之、
7尔之所忍乃为受惩、上帝待尔如子矣、焉有子而父不惩之者乎、
8夫惩众所共也、而尔无之、则为私生、而非子矣、
9且我生身之父惩我、我尚敬之、况诸神之父、不更宜服之以得生乎、
10彼乃暂依己意而惩、惟此则为我之益、使我与其圣也、
11凡惩之之时、似非乐、而为忧、后则由惩生练、而结和平之果、即义也、
12故手垂膝痿者、宜起之、
13为尔足直其径、免跛者偏离、宁使之愈焉、○
14宜务和平及清洁于众、盖非清洁、无人得见主也、
15慎之哉、恐有失上帝恩者、恐有苦根发萌以扰尔、致众玷污、
16恐有淫乱者、或轻侮如以扫者、为一??啜、而鬻长子之分、
17尔知其后欲承祝、虽哭泣以求、终亦见弃、盖不得改悔之地也、○
18夫尔非至可扪火炎之山、及晦冥、昏暗、暴风、
19号角之音、宣言之声、闻者咸求勿复与言、
20盖众不克当所命云、傍此山者、虽兽、亦必以石击之、
21且所见者可畏之甚、致摩西云、我悚惧战栗、
22尔所至者、乃锡安山维生上帝邑、在天之耶路撒冷、天军万数、
23诸长子会咸集、即名录于天者、暨鞫众之上帝、并义人得完全者之灵、
24且有新约中保耶稣、与所洒之血、此血所言、较亚伯为尤善、
25语尔者慎勿拒之、盖拒在地之传命者、尚不得逭、况违夫自天者乎、
26当时其声震地、但今则告之曰、尚有其一、我不第震地、亦必震天、
27此所言者、乃指所震必废、如受造之物、俾不震者恒存、
28故我侪既受不震之国、则宜感恩、而以虔恭寅畏、崇事上帝、为其所悦、
29盖我之上帝、乃焚毁之火也、
第十三章
1兄弟之爱、宜恒存之、
2勿忘寓旅、盖由是而行、曾有接天使而不觉者、
3宜念囚者、如与同囚、念被虐者、因己亦具此身、
4尔众宜重婚姻、勿玷床笫、盖苟合行淫者、上帝必鞫之、
5勿好利、以尔所有为足、盖上帝尝云、我必不弃尔、不遗尔也、
6如是、我侪毅然曰、主乃我助、我无所畏、人其如我何、○
7导尔而宣上帝道于尔者、宜念之、揆其生平之果效、而法其信、
8夫耶稣基督在昨在今、爰及世世、一也、
9勿为异端诸教所荡、盖心以恩而坚、乃善、非以食耳、行乎此者、未获益也、
10我侪有坛、凡奉事于幕者、不得食其物、
11夫牺牲之血、大祭司为罪携入圣所、其体则焚于营外、
12如是、耶稣欲以己血使民成圣、亦受苦于邑门之外、
13故我侪宜负其辱、出营外就之、
14盖我侪于此无恒存之邑、惟求将来者、
15是以当由耶稣、恒献颂赞之祭于上帝、此即承奉其名、口中之果也、
16勿忘为善、供人所需、如此之祭、乃上帝所悦者、
17导尔者宜顺服之、因彼为尔之灵儆醒、如将陈诉者、使彼于此乐而不忧、否则于尔无益也、○
18请尔为我侪祈祷、盖我自信良心素具、凡事欲依正道而行、
19我尤切求尔行此、致返就尔尤速也、○
20愿平康之上帝、曾以永约之血、使群羊之大牧、我主耶稣、自死复生、
21俾尔备乎诸善、以行其旨、且由耶稣基督、于尔之衷成其所悦、愿荣归之、爰及世世、阿们、○
22兄弟乎、我略书以遗尔、请容我劝勉之言、
23尔曹宜知兄弟提摩太已见释、若其速至、我将偕之见尔、
24为问诸导尔者及诸圣徒安、在义大利者问尔安、
25愿恩惠偕尔众、阿们、


雅各书
第一章
1上帝及主耶稣基督之仆雅各、请十二支之散处者安、
2我兄弟乎、尔罹诸试、当悉以为乐、
3因知尔信之经验、乃致忍也、
4惟使忍成功、致尔完全无缺、○
5尔中若有缺于智者、当求上帝、彼博施于众、不责乎人、必赐之焉、
6但其求也、宜信而无疑、盖疑者譬之海浪、风激而荡漾、
7斯人勿意有获于主、
8贰心之人、所行无定、○
9兄弟之卑者、当因升高而乐、
10富者降卑亦然、以其如草花将逝也、
11盖日出风炎、则草枯花谢、秀色云亡、富者于其所为、其衰亦若是、○
12忍试者福矣、盖既经验、必受维生之冕、即主所许于爱己者、
13见试者、勿谓我为上帝所试、盖上帝不试于恶、亦不试人、
14凡为己欲所诱惑者、乃见试也、
15欲既孕、则生罪、罪既成、则产死、
16我所爱之兄弟乎、毋迷误、
17凡美善之施、纯全之赉、皆由于上、自光明之父而降、彼无变易、亦无移影、
18且循己旨、以真道生我侪、俾于其所造者、犹初实之果焉、○
19我所爱之兄弟其知之、各宜疾于听、徐于言、缓于怒、
20盖人之怒、非成上帝之义也、
21故宜去诸污秽恶慝、以谦和承所种之道、即能救尔灵者、
22惟宜行道、不第闻之而自欺也、
23盖闻道而不行者、犹人观其本来面目于镜、
24既观而往、遂忘其何若矣、
25惟察夫纯全之律、乃使人自由者、且恒于是、非闻而忘、乃遵而行者、斯人于其所为、必获福矣、
26人若自以为敬虔、而不扪其舌、自欺其心、其敬虔乃虚矣、
27夫眷顾孤寡于彼患难之间、且自守不为斯世所染者、此则于我父上帝前、为纯洁无玷之敬虔也、
第二章
1我兄弟乎、尔守有荣之主耶稣基督之道、则勿以貌取人、
2尔之会堂、若有金环华服者入、亦有贫而恶衣者入、
3尔顾华服者曰、安坐于此、谓贫者曰、且立于彼、或坐我足几之下、
4岂非尔衷歧异、以恶念判别乎、
5我所爱之兄弟乎、听之哉、上帝岂非选斯世之贫者、使富于信、而承其所许于爱己者之国乎、
6尔乃辱夫贫者、彼富者非挟制尔、曳尔至公庭乎、
7非谤尔见称之美名乎、
8然依经所载、爱邻如己之尊律、尔若尽之、则善矣、
9若以貌取人则为罪、乃律所拟为干犯者、
10人守全律而蹶于一、是干众律也、
11盖言毋淫者、亦言毋杀、尔若不淫而杀、则为干律者矣、
12或言或行、宜如将受鞫于自由之律者、
13盖未施矜恤者、其受鞫亦不获矜恤、夫矜恤也、必胜乎鞫、○
14我兄弟乎、人若自谓有信而无行、何益之有、信能救之乎、
15若兄弟或姊妹裸体、而日乏食、
16尔中或语之曰、安然而往、愿尔温饱、而不予以身之所需、则何益哉、
17如是信而无行、乃死耳、
18或谓尔有信、我有行、尔其以行外之信示我、我则由我之行以信示尔、
19尔信上帝惟一、善矣、诸鬼亦信之而战栗、
20虚诞之人欤、岂不知行外之信乃死乎、
21我祖亚伯拉罕献子以撒于坛、非由行见义乎、
22可见其信与行同工、且信由行而成全也、
23此乃应经所云、亚伯拉罕信上帝、义遂归之、且称为上帝友、
24由是观之、人见义乃由行、非独由信也、
25如妓喇合纳使者、使出他途、非亦由行见义乎、
26盖身外乎灵则死、信外乎行亦死也、
第三章
1我兄弟乎、勿多为师、盖知我侪受鞫尤严也、
2夫我侪于事多蹶、惟于言无蹶者、是为完人、能范其身、
3若置勒于马口、使之驯服、则可驭其一身、
4试观诸舟如彼其大、且为狂风所荡、运以小舵、则随舵师所欲、
5如是、舌为小体、而夸大焉、些须之火、能燃若大之林、
6舌乃火、于百体中为不义之寰区、玷污一身、爇毕生之行动、其火乃由地狱也、
7盖凡禽兽、昆虫、鳞介、皆可制、且已为人制、
8惟舌莫能制、乃不息之恶、充以死毒焉、
9我侪以之祝主即父、亦以诅夫依上帝形而造之人、
10祝与诅均出一口、我兄弟乎、此非所宜也、
11源泉岂自一穴而出甘苦乎、
12我兄弟乎、无花果树能结橄榄乎、葡萄树能结无花果乎、水之咸者、亦不能出淡者矣、○
13尔中孰睿而智乎、宜以温柔之智、自善行而彰其工、
14若心怀嫉很朋党、则勿夸、勿诳以敌真理、
15此智非自上而来、乃属地与欲与魔也、
16盖媢嫉朋党所在、必有纷乱与诸恶行、
17惟自上之智、则首贞洁、次和平、温良、柔顺、充以矜恤与善果、无贰无伪、
18仁义之果、乃以和致和者之所播也、
第四章
1尔中之战鬬争竞奚自哉、非自战于尔百体中之欲乎、
2尔欲而不得、尔杀尔嫉而不能得、战鬬也、争竞也、尔之无所得者、以尔不求也、
3尔求而不得、以尔妄求、欲用之于尔欲也、
4淫乱者乎、尔岂不知友于世、乃敌上帝乎、凡欲为世之友者、自为上帝敌也、
5尔意经言岂徒然哉、其所使居于我侪之灵、讵恋慕以至媢嫉乎、
6惟彼赐恩尤大、故曰、上帝拒骄傲者、赐恩于谦卑者、
7是以尔宜服于上帝、惟御魔、魔则遁、
8近上帝、上帝则近尔、干罪者净乃手、贰心者洁乃心、
9宜负苦悲泣、易笑为哀、易乐为忧、
10自卑于主前、主则升尔、○
11兄弟乎、毋相诋、诋兄弟拟兄弟者、是诋律拟律也、尔若拟律、则非守律者、乃拟之者矣、
12立律而拟之者惟一、能救能灭者是也、尔为谁、而拟人乎、○
13噫、尔言今日明日将往某邑、寓彼一年、贸易获利、
14但明日如何、尔不知也、尔生命伊何、犹云雾耳、暂见而即无矣、
15宁言若主有旨、我侪且生、行此行彼、
16今尔乃以虚诞自诩、凡此者非善也、
17盖知善而不行者、罪也、
第五章
1噫、富者欤、宜悲泣号啕、因苦难将临于尔也、
2尔财坏矣、尔衣蠹矣、
3尔金银锈矣、其锈将为证于尔、且如火而蚀尔肉、尔已积财于末日也、
4刈于尔田之工值、尔以诡谲不给、有声吁呼、且刈者之呼号、已入万军之主之耳矣、
5尔在世奢侈宴乐、餍尔心于宰割之日、
6尔罪义者而杀之、彼不拒尔、○
7兄弟乎、宜恒忍以待主临、试观农人冀地之嘉产、恒忍以待、至得前后之雨、
8尔亦宜恒忍、坚乃心、盖主之临伊迩也、
9兄弟乎、勿相嗟怨、免尔受鞫、鞫者已立门前矣、
10兄弟乎、取奉主名而言之诸先知、为受苦恒忍之模范、
11恒忍者、视为有福、约伯之忍、尔闻之矣、主究竟如何、尔见之矣、盖主极其慈悲矜恤也、○
12我兄弟乎、天也、地也、他物也、勿指之而誓、惟是则是、否则否、免陷于鞫也、○
13尔中有忧苦者、则祈祷、有喜乐者、则歌颂、
14有病者、则请会中长老、奉主名膏之以膏、为之祈祷、
15夫由信之祈祷、可救病者、主将起之、如其干罪、亦将赦之、
16宜彼此认罪、互相祈祷、致可得愈、盖义者之恳求、大有成效也、
17以利亚之为人、情同我侪、切求不雨、则不雨于地、历三年有六月、
18再求、则天赐雨、而地出其产焉、○
19兄弟乎、尔中或迷失真道、而有使之反正者、
20当知使罪人反自迷途、乃救一人免死、掩罪多矣、


彼得后书
第一章
1耶稣基督之仆使徒西门彼得、书达与我侪同获此宝信、在我上帝、我救者、耶稣基督之义也、
2愿恩惠平康、因识上帝及我主耶稣、益增于尔、
3盖其神能锡我一切关乎维生敬虔之事、乃因识夫以荣以德召我者也、
4且由是锡以宝贵丰厚之许、俾尔得脱在世因欲之败坏、克与夫上帝之性、
5缘此、尔当殷勤、于信益德、于德益智、
6于智益节、于节益忍、于忍益虔、
7于虔益友爱、于友爱益仁慈、
8尔有此而扩充之、则必使尔于识我主耶稣基督、不怠不荒、
9无此者则盲、仅视所近、忘其旧罪已洁、
10是故兄弟、愈当殷勤、以坚尔召尔选、尔若行此、则永不蹶踬、
11盖于我主我救者耶稣基督永久之国、必锡尔裕然而入、○
12尔虽知此、且坚定于所得之真理、我必恒使尔忆之、
13我尚在此幕时、勉尔记忆宜也、
14盖知我去幕之日速矣、一如我主耶稣基督所示我者、
15我且殷勤、使尔于我逝后、时能忆斯、
16我侪以我主耶稣基督之能、与其降临示尔、非从巧饰虚词、乃曾目击其威、
17盖彼由父上帝得尊荣时、有声自大荣临之、曰、此我爱子、我所欣悦者、
18此自天之声、我侪偕彼于圣山时闻之、
19且有更确之豫言、尔宜顾之、如灯烛暗、迨日始旦、明星甫照尔心矣、
20首要者、宜知经之豫言、未有出于臆说者、
21盖豫言非由人意而来、乃感于圣神者、由上帝而言也、
第二章
1昔有伪先知起于民间、尔中亦将有伪师、私传左道以陷人、并拒赎之之主、自取速亡、
2将有多人从其淫行、真道因之而受谤、
3彼由贪婪、将以饰言渔尔之利、自昔其鞫不迟、沦亡不寝、
4夫上帝既不惜干罪之天使、投之暗府、付之幽坎、守以待鞫、
5又不惜上古之世、降洪水于不虔者、惟存宣义之挪亚八人、
6又灰烬所多玛蛾摩拉二邑、以倾陷定其罪、以为后之不虔者鉴、
7惟拯义者罗得、即以恶人之淫行为殷忧者、
8盖此义者居其中、且见且闻、以其不法之行、日伤公义之心、
9主知拯虔者于试中、而留不义者于刑下、以待鞫日、
10彼徇形躯、纵污欲、轻视执改者为尤甚、然其果敢自恃、谤讟尊荣、而不战栗、
11夫天使虽权力尤大、而于主前、尚不诟詈以讼之、
12但此辈乃无知之物、生性如畜、以备执而屠者、谤讟其所不知、将于所败者而见败、
13其受非义、乃非义之值也、彼以白昼宴乐为快、乃玷乃垢、与尔同餐时、则于爱筵而宴乐也、
14其目充淫色、不已于罪、煽惑不坚之人、心习贪婪、是为受诅之子、
15弃正道而迷罔、从比珥子巴兰之道、即爱不义之值者也、
16彼为己之过愆见责、喑驴作人声、禁先知之狂妄、
17若辈乃如眢井、狂风所荡之雾、有晦冥幽暗者待之、
18盖其言矜夸虚诞、由形躯之欲、以邪淫诱乎甫脱妄行者、
19许之以自由、而己则为邪慝之奴、盖为其所胜者、即为其奴也、
20人既因识主救者耶稣基督、得脱世污、若复为其所累所胜、则后况较前尤剧、
21盖识义路、而背所受之圣诫、不如不识之为愈也、
22斯人也、如谚所云、犬既吐而转食之、豕既浴而复淖之、
第三章
1爱友乎、我今以此后书遗尔、俱激励尔诚心、俾尔记忆、
2即念夫圣先知往昔之言、及主救者藉尔之使徒所命、
3首焉者、宜知季世将有戏谑者出而戏谑、从己欲而行、
4谓降临之许安在、自列祖寝后、万物与初创时无异、
5彼甘忘太古以上帝命而有诸天、及地自水而出、以水而结、
6故当时之世、为水泛滥而没、
7但今之天地、以是命而存以待火、留至恶人受鞫沦亡之日也、○
8爱友乎、勿忘斯事、在主一日犹千年、千年犹一日、
9主不延缓其所许、若有视为延缓者、是乃宽忍尔曹、不欲一人沦亡、惟欲人皆改悔、
10然主日将至、如盗然、是日诸天訇然而逝、体质俱为烈火所化、地与其间之造作尽爇焉、
11诸物既将如是消灭、则尔曹之为人、当如何清洁敬虔哉、
12企慕上帝之日至、诸天因而焚毁、有体质者、悉以烈火销镕之、
13我侪依其所许、希望新天新地、义寓其中焉、○
14爱友乎、尔既望此、则宜殷勤、俾获平康、无玷无疵于其前、
15且视我主之宽忍为拯救、如我侪所爱之兄弟保罗、依所赋之智、尝以书遗尔、
16彼之诸书亦论及此、中有难明者、而不学不固之辈强解之、于他经亦然、乃自取沦亡也、○
17爱友乎、既豫知之、则宜谨慎、免为恶者之谬所诱、失尔坚也、
18惟宜增益于恩、及识夫我主救者耶稣基督、愿荣归之、自今以至永世、阿们、


彼得前书
第一章
1耶稣基督之使徒彼得、书达散处于本都、加拉太、加帕多家、亚西亚、庇推尼之客旅、
2依父上帝之豫知而蒙选、由圣神而成圣、以致顺服、洒以耶稣基督之血者、愿恩惠平康、益增于尔、○
3祝颂我主耶稣基督之父上帝、依其鸿慈、由耶稣基督自死复起、重生我侪、致获维生之望、
4而得不坏不玷不衰之业、为尔存之于天、
5由上帝之能、以信而得守护、致蒙拯救、将显于季世者、
6尔于此则喜甚、但今或须受诸试而暂忧、
7使尔信之验、宝于火炼可坏之金、于耶稣基督之显著、得厥赞美、及尊与荣、
8夫尔未见而爱之、今虽不见而信之、则喜甚、其乐也、乃言不能罄、荣莫与京者也、
9得尔信之效、即尔灵之救、
10斯救也、诸先知豫言将临于尔之恩者、且探索而研究之、
11乃考基督之神在其衷者、豫证基督受苦、而后得荣、所指何时、并何如时、
12彼得启示、非为己、乃为尔曹而役斯事、即今宣福音者、赖自天所遣之圣神、告尔此事也、天使亦欲详察之、○
13故宜束尔志、制尔心、专望于耶稣基督显时将锡之恩、
14如顺命之子、不徇昔时无知之欲、
15召尔者圣矣、尔于诸行亦宜效其圣、
16盖记云、尔宜圣、因我圣也、
17尔若吁不以貌视人、依行而鞫之父、则旅居斯世、自当儆惕、
18缘知尔见赎、脱祖父所传之妄行、非以金银可坏之物、
19乃以宝血、如无疵无玷之羔、即基督之血也、
20彼于创世之先、固为上帝所豫知、但在季世、为尔藉之信上帝者而显焉、
21上帝自死起之、予之荣、致尔信尔望、皆在上帝、
22尔曹既循真理、以洁己心、致爱兄弟无伪、则宜切心相爱、
23以尔重生、非由可坏之种、乃由不可坏者、即上帝之道、生而恒存者也、
24盖曰、世人如草、其荣如花、草枯花谢、
25惟主道永存、斯道也、即所宣于尔之福音也、
第二章
1尔曹既霑主之仁泽、去诸恶慝、诡谲、伪善、媢嫉、毁谤、
2 3宜如甫生之婴、恋慕纯而合宜之乳、使尔由之渐长、以致蒙救、
4主乃活石、为人所弃、而上帝则选而宝之、
5尔既就之、亦如活石、筑成灵室、为圣祭司、以献灵祭、由耶稣基督而蒙嘉纳于上帝、
6经云、我以所选而宝之屋隅首石、置于锡安、信之者不启羞、
7于尔信者则为宝、于不信者、则曰、工师所弃之石、成为屋隅首石、
8且为踬石、为碍磐、以其背道而蹶焉、此亦豫定者也、
9惟尔乃蒙选之族、王室之祭司、维圣之国、特设之民、俾彰召尔出幽暗入奇光者之德、
10素非为民、今为上帝民、素未蒙恤、今蒙恤矣、○
11爱友乎、尔若客旅、若寄居、我劝尔戒形躯之欲、即攻尔心者也、
12于异邦中宜正尔行、使素谤尔为恶者见之、则荣上帝于眷顾之日、
13为主故、服人诸制、或在上之王、
14或王所遣罚恶彰善之方伯、
15盖上帝之旨、欲以善行杜愚人无知之口、
16尔得自由、勿以自由而掩恶、惟如上帝之仆、
17宜敬众人、爱兄弟、畏上帝、尊君王、○
18为仆者宜以敬畏服尔主、不惟于温良者、即于邪僻者亦然、
19缘有对上帝之良、虽受枉而忍忧、则见纳矣、
20尔干罪见挞而忍、何誉之有、若行善受苦而忍、此乃上帝所嘉也、
21尔之见召、因基督为尔受苦、遗范于尔、使践其迹、
22彼未干罪、口无诡谲、
23见诟不反詈、受苦无厉言、乃自托于依义而鞫者、
24身负我侪之罪、而悬于木、致我既死于罪、而生于义、因彼之损伤、而尔得医、
25盖尔素如歧路之羊、今归尔灵之司牧监督矣、
第三章
1为妇者宜服尔夫、或夫不从道、致外乎道、由妇所行、亦可得之、
2盖以见尔贞洁之行、及敬畏也、
3尔之饰、毋在外、如辫发、佩金、衣美衣、
4乃在温柔恬静之性、隐于心不可坏者、此在上帝前为至宝、
5古昔圣女、上帝是望、亦以是自饰、服于其夫、
6如撒拉顺从亚伯拉罕、称之为主、尔若行善、无所畏惧、则为其女矣、○
7为夫者亦宜循理、与妇同居、视犹弱器、共承维生之恩、尔其尊之、免尔之祈祷有所阻也、○
8要之、佥宜同心、体恤、友爱、慈怜、谦逊、
9毋以恶报恶、以诟报诟、反为祝嘏、盖尔为此见召、致可得福、
10故曰、凡欲爱生命而见佳日者、宜禁其舌于恶、其口于谲、
11避恶行善、求和平而追随之、
12盖主目顾义人、耳听其祈、惟主之面鉴彼恶人、
13尔若热衷为善、害尔者其谁、
14若因义受苦、则福矣、勿畏其威、勿为所撼、
15中心尊主基督为圣、素备应对、以答凡诘尔衷所望之故者、惟宜温柔敬畏耳、
16既怀无亏之良、及受谤言、使诬尔宗基督之善行者、自觉羞愧、
17若为上帝之旨、则尔行善受苦、愈于行恶受苦矣、
18盖基督亦一次为罪受苦、义者代不义者、以导我侪归上帝、其身虽受死、其灵则见苏、
19且以灵往而宣道于狱中诸灵、
20即昔之背逆者、上帝于挪亚备舟之日、忍以待之、当时由水得救者无几、惟八人耳、
21今之洗礼、乃其影像、以救尔曹、非去形躯之污、惟求无亏之良于上帝前、乃因耶稣基督之复起也、
22彼已升天、在上帝右、凡天使与有权有能者咸服之、
第四章
1基督既以身受苦、尔亦宜以此志自卫、盖受苦于身者、则与罪绝矣、
2俾不再循人欲、惟循上帝之旨、以度余年、
3尔往时从异邦人之欲、而行邪侈、纵恣、沈湎、荒宴、般乐、及违理拜像之事、亦足矣、
4彼见尔不同其流荡无度、则异而谤之、
5若辈必自陈于鞫生者死者之主、
6是以福音曾宣于死者、使其身如人而受鞫、其灵依上帝而得生、○
7夫万物之终伊迩、故宜端正、节制而祈祷、
8首要者、宜切心相爱、盖爱蔽多罪、
9互相接纳而勿吝、
10各依所受恩赐以相施、如忠信之执事、司上帝鸿恩者、
11或宣道、则依上帝之诏、或役事、则依上帝所赐之能、致上帝由耶稣基督凡事受荣、愿荣与权归之、爰及世世、阿们、○
12爱友乎、若遇火炼之试、勿以为不测而奇之、
13尔既与基督之苦、当以为乐、俾于其荣显著时、亦可欢欣踊跃、
14若为基督名而见诟、则福矣、盖上帝有荣之神止于尔也、
15尔中勿因凶杀、盗窃、恶行、妄豫、而受苦、
16惟因为基督徒而受苦、则毋愧、乃缘此名归荣上帝也、
17盖时至则鞫自上帝之家始、若自我侪始、彼不服从上帝福音者、其终将何如哉、
18若义者仅得救、则不虔不善者、将处于何地乎、
19故循上帝旨而受苦者、宜以善行、托己灵于诚信造化之主也、
第五章
1我劝尔中诸长老、我亦同为长老、证基督受苦、共与将显之荣者也、
2宜牧尔中上帝群而督之、非由强、乃由愿、非趋利、乃乐为、
3非主持所托、乃模范于众、
4于牧长显著时、必得不敝之荣冕、
5幼宜服长、尔曹谦以自束、互相服役、盖上帝拒骄泰者、赐恩卑逊者、
6故于上帝大能之下、尔当自卑、俾得届期擢尔、
7以凡所虑者托之、盖彼眷顾尔也、
8宜节制儆醒、尔敌乃魔、如吼狮遍行、觅可吞噬者、
9宜坚于信以御之、知尔兄弟在世、亦经此苦、
10施诸恩之上帝、缘基督召尔享其永荣、俾尔于暂苦后、完全、坚固、强健、
11愿权势归之、爰及世世、阿们、○
12我略书此、由我所视为忠信之兄弟西拉、遗尔以为劝、且证此为上帝真恩、尔宜坚立其中、
13在巴比伦之会、与尔共蒙选者、及吾子马可问尔安、
14宜接吻以爱、互相问安、愿平康归尔凡宗基督者、


约翰一书
第一章
1维生之道、元始而有、我侪所闻所见、所目睹而手扪者、
2此生显著、我侪曾见之而为证、且以语尔、即永生也、乃原与父偕、而显著于我侪者、
3夫我侪以所见所闻者语尔、使尔心交于我侪、我侪亦心交于父、及其子耶稣基督、
4我书此遗尔、俾我侪喜乐充盈焉、○
5夫上帝乃光、无少暗昧、此我所闻于彼、而报于尔之示谕也、
6若言心交于彼、而行于暗昧、则诳而不循真理、
7若行于光、犹彼在光、则互有心交、而其子耶稣之血、洁我诸罪矣、
8若言无罪、则自欺、而真理不在我衷、
9若承我罪、彼乃信义、必赦我罪、洁我诸不义矣、
10若言我未干罪、则以彼为诳、其道不在我衷矣、
第二章
1我小子乎、我书此遗尔、免尔干罪、人若干罪、则于父前我侪有代言者、即义者耶稣基督也、
2彼为我罪作挽回之祭、不第为我、亦为举世焉、
3我若守其诫、则自知识之也、
4人自谓识之、而不守其诫、则为诳者、真理不在彼衷矣、
5惟守其道者、则上帝之爱、诚成全于彼矣、以是知我侪在主中也、
6自谓恒在主中者、其所行当如彼所行也、○
7爱友乎、我书与尔者、非新诫、乃尔自初所有之旧诫、旧诫也者、即尔所闻之道也、
8再者、我以新诫书与尔、其事在彼为真、在尔亦然、因幽暗渐逝、真光已照矣、
9人自谓在光中、而恶兄弟、乃尚在暗中也、
10爱兄弟者、乃居光中、无由倾踬、
11惟恶兄弟者、乃在暗中、且行于暗中、不知所往、因暗盲其目也、○
12小子乎、我书与尔、以尔诸罪、因其名见赦矣、
13父老乎、我书与尔、以尔识自始而有者、少者乎、我书与尔、以尔已胜恶者、孺子乎、我曾书与尔、以尔识父、
14父老乎、我曾书与尔、以尔识自始而有者、少者乎、我曾书与尔、以尔刚健、且上帝之道、恒在尔中、而尔已胜恶者、
15勿爱斯世与在世之物、人若爱世、则父之爱不在其衷、
16盖凡在世者、如形躯之欲、眼目之欲、并此生之骄矜、皆非由父、乃由世也、
17且世渐逝、其欲亦然、惟行上帝旨者永存、○
18孺子乎、斯乃末时、尔尝闻有敌基督者至、今已多有敌基督者兴起矣、以是知为末时也、
19彼自我而出、但非属我者、若其属我、则恒偕我矣、然其出也、乃显其皆非属我也、
20尔受膏于圣者、无不知也、
21我书与尔、非因尔不识真理、乃因尔识之、且凡虚诳、非由于真理也、
22诳者谁耶、非不认耶稣为基督者乎、其不认父与子者、即敌基督者也、
23凡不认子者、不有父也、认子者、即有父也、
24尔曹自始所闻者、当恒在尔衷、若然、则尔亦恒在子及父中矣、
25此其所许于我者、即永生也、
26我书此遗尔、乃指误诲尔之人、
27惟尔自主所受之膏、恒在尔衷、则不须人训尔、彼之膏、即以诸事训尔、是乃真而无诳、尔当依其所训、恒在彼中焉、
28小子乎、今宜恒在彼中、迨彼显著、我侪于其降临时、可毅然而无愧、
29尔若知彼为义、则知凡行义者、皆由之而生也、
第三章
1试观父以如何之爱赐我侪、俾得称为上帝子、我侪诚是也、斯世不识我、因其不识彼也、
2爱友乎、我侪今为上帝子、将来若何、尚未显明、所可知者、彼显著时、我克肖之、盖将见之、如其固然也、
3且凡于彼有此望者、则洁己如彼之洁然、
4凡行罪者、亦行不法、罪即不法也、
5尔知彼曾显见、以除诸罪、而于彼无罪也、
6凡恒在彼中者不干罪、干罪者未尝见之、亦未尝识之、
7小子乎、勿为人所惑、行义者乃义、如彼之义然、
8行罪者乃由于魔、盖魔自始干罪、上帝子所以显见者、为毁魔之工也、
9凡由上帝而生者不行罪、以其种恒在厥衷、其不能干罪者、因由上帝而生也、
10上帝子与魔之子、于此而显、凡不行义者、非由上帝也、不爱兄弟者亦然、
11尔自初所闻之谕、即我侪宜相爱也、
12非若该隐、由夫恶者而杀其弟、其杀之也何故、因其行恶而弟义也、○
13兄弟乎、世若恶尔、勿以为奇、
14我侪因爱兄弟、知已出死入生、不爱者仍居于死、
15凡恶兄弟、乃杀人者也、尔知杀人者、永生不寓其衷、
16主为我侪舍生、我侪于此而知爱、亦宜为兄弟舍生也、
17凡有斯世之财产者、视兄弟匮乏、自塞其矜恤之心、则上帝之爱乌得寓其衷哉、
18小子乎、我侪之爱、勿以言以舌、乃以行以诚也、
19于此知我侪由于真理、凡我心所自责者、则将安之于上帝前、
20因上帝大于我心、而无所不知也、
21爱友乎、我心若不自责、则可毅然于上帝前、
22且凡所求者必得之、因我侪守其诫、而行其所悦之事也、
23其诫也、 即我侪宜信其子耶稣基督之名、且依其所命而相爱也、
24守其诫者、恒在彼中、彼亦恒在其中、由彼所赐我之圣神、知彼恒在我中也、
第四章
1爱友乎、勿凡灵是信、当验其灵由上帝否、盖伪先知多出于世也、
2凡灵之认耶稣基督成人身而临者、乃由上帝、于此可知上帝之神矣、
3凡灵之不认耶稣者、非由上帝、乃敌基督者也、尔曾闻其将至、今已在世矣、
4小子乎、尔曹乃由上帝、已胜彼众、盖在尔衷者、大于在世者也、
5彼众由乎世、故所言亦由世、而世听之、
6我侪乃由上帝、识上帝者听我、非由上帝者则否、真理之神、与谬妄之神、于此可识也、○
7爱友乎、我侪宜相爱、盖爱由于上帝也、凡爱者由上帝而生、且识上帝、
8不爱者、不识上帝、盖上帝即爱也、
9上帝遣独生子入世、使我侪赖之而生、其爱由是而显、
10非我尝爱上帝、乃上帝爱我、遣其子为我罪作挽回之祭、爱即在于此也、
11爱友乎、上帝既如是爱我侪、则我亦当相爱、
12从未有见上帝者、若相爱、则上帝恒在我中、而其爱亦成全于我中矣、
13由是知我侪恒在彼中、彼亦恒在我中、因已赐其神于我也、
14父遣子为救世者、此我侪所见而证者也、
15凡认耶稣为上帝子者、上帝恒在彼中、而彼亦恒在上帝中、
16上帝于我之爱、我既知而信之矣、夫上帝乃爱也、恒于爱者、则恒在上帝中、而上帝亦恒在彼中、
17如是、则爱成全于我侪、俾我坦然于鞫日、盖彼如何、我侪在世亦然、
18爱中无惧、爱既全、斯去惧矣、盖惧有刑、惧者未成全于爱耳、
19我而有爱、因上帝先爱我也、
20或谓我爱上帝、而恶兄弟、则为诳矣、盖不爱既见之兄弟、不能爱未见之上帝也、
21爱上帝者、亦宜爱兄弟、此我侪所受之诫也、
第五章
1凡信耶稣为基督者、由上帝而生也、凡爱生之者、亦爱其所生者也、
2我侪若爱上帝而行其诫、则知爱上帝诸子矣、
3夫爱上帝也者、守其诫是也、且其诫非难任也、
4盖凡由上帝而生者胜乎世、其所以胜世者、我之信也、
5胜世者谁、非信耶稣为上帝子者乎、
6此乃以水以血而来者、即耶稣基督也、非独以水、乃以水与血、
7证之者圣神也、圣神即真理也、
8盖为证者有三、神也、水也、血也、此三者合于一也、
9夫人之证、我若受之、则上帝之证为尤大、此上帝之证、即证其子也、
10信上帝子者、在己有此证、不信上帝者、则以之为诳、因不信上帝为其子之证也、
11其证即上帝以永生赐我侪、而此生在其子也、
12有子者则有生、未有上帝子者、未有生也、○
13我书此遗尔信上帝子之名者、俾知尔有永生、
14我侪若依其旨而求、彼必听我、此我侪毅然于其前也、
15若知有求必听、即知所求于彼者则得之、
16人见兄弟干罪不至于死、则祈求之、上帝必予之以生、即予干罪不至于死者、有至于死之罪、我言祈求、非指此也、
17凡不义皆罪也、亦有罪不至于死者、○
18我知凡由上帝而生者不干罪、生于上帝者则自守、 而恶者无从措手也、
19且知我侪由于上帝、而举世附于恶者、
20又知上帝子已至、赐我颖悟、使识真者、我侪在真者中、即在其子耶稣基督中也、此乃真上帝、亦永生也、
21小子乎、宜自守、而远偶像、


约翰二书
第一章
1为长老者书达蒙选之夫人、暨其子女、乃我所诚爱者、不第我也、凡识真理者亦然、
2此爱乃缘真理、即恒于我侪、永偕我侪者也、
3愿恩惠矜恤平康、由父上帝、及其子耶稣基督、以真以爱、而偕我侪焉、○
4我见尔子有行于真理者、一如我侪自父所受之诫、则喜甚、
5今求夫人宜相爱、此非我书新诫与尔、乃自始而有者也、
6爱也者、即依诸诫而行也、此诫即宜行之于爱、如尔自始所闻者也、
7盖多有惑人者出世、不认耶稣基督成人身而临、此乃惑人、且敌基督者也、
8尔宜慎之、勿失我侪所劳者、则得充足之赏焉、
9凡竞进而不恒于基督之训者、不有上帝也、恒于其训者、则有父及子矣、
10人若就尔、不持此训、勿接之于家、亦勿问其安、
11盖问其安者、即与其恶行也、○
12我尚有多端书与尔、不欲以纸墨、乃望就尔晤谈、使尔喜乐充盈焉、
13尔蒙选之妹之子女问尔安、


约翰三书
第一章
1为长老者书达爱友该犹、我所诚爱者也、○
2爱友乎、我所祈者、愿尔凡事畅遂安康、如尔心之畅遂然、
3有兄弟来、证尔真诚、即依真理而行、我则喜甚、
4我闻我之子女、行于真理、乐莫大焉、○
5爱友乎、凡尔行于兄弟之为宾旅者、乃忠信之行也、
6彼于会中证尔之爱、若宜乎上帝、而送之行、斯为善矣、
7盖彼为其名而出、无所取于异邦人也、
8若此者、我侪当接之、使我与之真理同劳焉、○
9我曾略以书达于会、但其中有好为首之丢特腓、不接我侪、
10我若来、必指陈其所行、彼以恶言妄论我侪、尚不以为足、己不接兄弟、有欲接者则禁之、逐之出会、
11爱友乎、勿效恶、当效善、行善者由上帝、行恶者未见上帝也、
12低米丢为众及真理所证、我侪亦证之、尔知我侪之证乃真也、○
13我本有多端欲书与尔、但不愿以笔墨书之、
14乃望速见尔、与尔晤谈、
15愿平康归尔、诸友问尔安、尔其依名问诸友安、


犹大书
第一章
1耶稣基督之仆雅各之弟犹大、书达诸见召者、即在父上帝中见爱、为耶稣基督而得保守者、
2愿矜恤平康仁爱、增于尔曹、○
3爱友乎、我方以我侪共得之拯救、殷勤书于尔、遂不得已以书劝尔为道力争、即授于诸圣一次而已者、
4盖有数人潜入、即自昔所豫载以服此鞫者、彼乃不虔之人、以我上帝之恩、反纵其欲、而不认唯一主宰、及我主耶稣基督、○
5尔虽悉知之、我今欲令尔忆之、即主救民出埃及地、后灭其不信者、
6又有天使不守职位、去其居所、主以缧绁永拘之于幽冥、以待大日之鞫、
7又如所多玛、蛾摩拉、及四邻之邑、亦效之纵淫乱、耽异色、则受永火之刑、举以为戒、
8但斯人于梦幻中亦如是污蔑形躯、藐忽执政、谤讟尊荣、
9然天使长米迦勒为摩西尸与魔争辩时、尚不敢谤讟以罪之、第曰、主其责尔、
10惟斯人谤讟其所不知、且其本性所悟、一如无理之禽兽、于此则见灭矣、○
11祸哉斯人也、以其行该隐之途、且为利而趋巴兰之谬、沦亡于可拉之违言、
12彼与尔同餐时、则于尔之爱筵、有如暗礁、为无惧之牧、惟己是饲、为无雨之云、因风飘荡、为无果之秋树、再死根拔、
13为海之狂波、沫喷其辱、为流荡之星、而幽暗冥冥、永留以待、
14亚当七世孙以诺、豫言斯人云、主偕其万圣而来、
15行鞫于众、质责诸不虔者、因以不虔而行不虔之行、及凡不虔之罪人、所言刚愎敌主之语、
16斯人依欲而行、訾议怨尤、口出夸张、为利判人、○
17爱友乎、当忆我主耶稣基督使徒之豫言、
18语尔曰、季世将有戏谑之徒、依己不虔之欲而行、
19若辈乃树党、血气是从、无有圣神者也、
20爱友乎、宜于尔至圣之道而自建、于圣神而祈祷、
21于上帝之爱而自守、企望我主耶稣基督之矜恤、以至永生、
22有疑贰者、尔当恤之、
23有当夺于火而救之者、亦有当以儆惧而恤之者、即其衣为形躯所污、尔亦恶之、○
24夫能保尔无蹶、立尔于其有荣之前、欢然无瑕、唯一上帝、我之救者、
25愿荣威权力、由我主耶稣基督归之、先乎万古、以迄于今、至于世世、阿们、


启示录
第一章
1耶稣基督之启示、乃上帝所赐、以示其诸仆、即必速成之事也、且遣厥使、晓谕其仆约翰、
2乃于上帝之道、与耶稣基督之证、即凡所经见者而证之、
3读此豫言、及闻而守其中所记者、皆为有福、盖时迩矣、○
4约翰书达亚西亚之七会、愿恩惠平康、自昔在今在而将来者、及其座前之七神、归于尔曹、
5并自耶稣基督、即忠信之证、由死而首生、为世上诸王之主者、彼爱我侪、以其血释我诸罪、
6使我侪为国、为其父上帝之祭司、愿荣与权归之、以至世世、阿们、
7彼将乘云而来、众目必见之、刺之者亦然、世上诸族、将为之哀哭、有如是也、阿们、○
8始我也、终亦我、而今而昔而将来、全能者也、主上帝言之矣、○
9我约翰、尔曹之兄弟、与尔共与耶稣之难与国与忍者、为上帝之道及耶稣之证、昔在一岛、名曰拔摩、
10适主日、我感于圣神、闻大声于我后如号角曰、
11尔所见者、当笔之于书、寄于七会、即以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉、
12我回顾之、欲知与我言之声、则见金灯台七、
13其间有似人子者、身衣长衣及足、胸束金带、
14首与发皆白、如羊毛如雪、目如火焰、
15足似明铜、如炼于冶者、声如众水之声、
16七星在其右手、口出双锋利剑、容如烈日之射、
17我见之而仆其足前如死、彼以右手抚我曰、勿惧、
18始者、终者、生者、我也、我曾死、今则生、至于世世、且有死亡阴府之钥、
19尔当书所见者、及今所有、后必成之事、
20尔所见我右手七星、与金灯台七之奥、夫七星即七会之使、七灯台即七会也、
第二章
1当书达以弗所会之使者云、右手执七星、行于七金灯台间者曰、
2我知尔诸行、勤劳忍耐、彼恶者尔不能容、自谓使徒而非然者、尔曾试之、知其伪矣、
3尔有忍耐、尝因我名、容忍而不倦、
4然我有所责尔者、以尔初时之爱已弃之矣、
5故当忆尔何自而陨、且改悔、行尔初行、否则我将至、迁尔灯台、离乎其所、
6然尔尚有可取者、以尔恶尼哥拉党之行、我亦恶之、
7有耳者、宜听圣神所语诸会者、获胜者、我将以维生之树食之、即在上帝乐园者也、○
8当书达士每拿会之使者云、为始为终、既死而生者曰、
9我知尔之患难贫乏、而实富有、且知自谓犹太人者之谤讟、然非犹太人、乃撒但之党、
10勿惧尔所将受之苦、魔将投尔中数人于狱以试之、尔将受难十日、宜忠信至死、我则赐尔以维生之冕、
11有耳者、宜听圣神所语诸会者、获胜者不见伤于二次之死、○
12当书达别迦摩会之使者云、其有双锋利剑者曰、
13我知尔居所、乃撒但之座所在、昔我忠信之证者安提帕、见杀于尔中、即撒但之所居、尔则持我名、亦未尝拒我道、
14然我有数端责尔、因尔处有持巴兰之训者、昔巴兰训巴勒投踬石于以色列民前、使食祭像之物并行淫、
15又有持尼哥拉党之教者、亦若是、
16故当改悔、不然、我速就尔、以口中之剑与之战矣、
17有耳者、宜听圣神所语诸会者、获胜者、我则赐以所藏之玛那、且赐之白石、上书新名、受者而外、无识之者、○
18当书达推雅推喇会之使者云、上帝子目如火焰、足似明铜者曰、
19我知尔诸行、与爱与信、役事、忍耐、且尔后之所为、较胜于前、
20然我有所责尔者、以尔容自称先知之妇耶洗别、彼诲我诸仆、诱之行淫、且食祭像之物、
21我予以改悔之机、然彼终不改其淫行、
22我将投之于床、与之行淫者、若不改其所为、我亦投之于大难、
23且毙其子女、俾诸会知我乃察人心肠者、依尔曹所行而施之也、
24惟我语尔、在推雅推喇之余众、凡未受此训、亦不识所谓撒但之深邃者、我不以他任委诸尔、
25惟当守尔所有、以待我来、
26获胜者与终守我行者、我将赐之权以制列邦、
27将牧以铁杖、如碎陶人之器、犹我亦承受于我父然、
28我又以晨星赐之、
29有耳者、宜听圣神所语诸会者、
第三章
1当书达撒狄会之使者云、有上帝之七神、及七星者曰、我知尔诸行、名生而实死、
2尔宜儆醒、坚定其余将及于死之事、盖我未见尔之诸行、有所完全于我上帝前也、
3故宜追念所受所闻如何、且守之而改悔、倘不儆醒、我将至如盗然、尔不知我何时而至也、
4然尔曹在撒狄者、尚有数人未污其衣、彼将衣白偕我游、盖其所堪也、
5获胜者亦将如是衣白衣、我必不涂其名于维生之册、而认之于我父及诸使者前、
6有耳者、宜听圣神所语诸会者、○
7当书达非拉铁非会之使者云、维圣维诚、持大卫之钥、开则无能阖之、阖则无能开之者曰、
8我知尔诸行、尔有微能、已守我道、未弃我名、我于尔前、赐以既开之门、无能阖者、
9撒但之党、自谓犹太人、而非然者、乃诳耳、我必使之来拜于尔足前、而知我已爱尔焉、
10尔既坚忍守我之道、我亦将守尔、免乎受试之时、此时将临于寰宇、以试凡宅于地之人、
11我速至矣、尔所有者、宜持守之、免有夺尔冕者、
12获胜者、我将使之为柱、于我上帝殿中、决不复出、亦必以我上帝之名、及我上帝邑新耶路撒冷之名、乃自天由我上帝而降者、并我之新名、皆书于其上、
13有耳者、宜听圣神所语诸会者、○
14当书达老底嘉会之使者云、为阿们、忠信诚实之证、上帝创造之始者曰、
15我知尔诸行、乃不寒不热、我愿尔或寒或热、
16尔既为温、不热不寒、我必吐尔出于我口、
17盖尔云、我富矣、已获富有、而无所需矣、不知尔乃困苦、堪悲、贫乏、瞽目、裸体、
18我为尔谋、宜向我市火炼之金、致得富、市白衣可自衣、致尔裸体之羞不露、市目膏以膏尔目、致得见、
19凡我所爱者、我责而惩之、故宜奋然改悔、
20我立于门而叩、有闻我声而启者、我必入就之、偕彼而餐、彼亦偕我焉、
21获胜者、我将使之偕坐于我座、如我获胜、而偕我父坐于其座也、
22有耳者、宜听圣神所语诸会者、
第四章
1此后、我见有门启于天、初闻之声如号角者、与我言曰、升此、我将以后必成之事示尔、
2我忽感于圣神、见有座设于天、又有居其上者、
3视之如碧玉、如玛瑙、有虹环其座、视之如葱珩、
4座之四周、有二十四座、居其上者、二十四长老、身衣白衣、首戴金冕、
5有电与声与雷、出自座中、亦有火灯七、燃于座前、即上帝之七神也、
6座前有若玻璃海、如水晶然、座中及座之四周、有生物四、前后满目、
7一若狮、二若犊、三貌如人、四若飞鹰、
8各有六翼、遍体有目、昼夜不憩、言曰、圣哉、圣哉、圣哉、主上帝全能者、昔在今在、而将来者也、
9生物以荣、以尊、以谢、归诸座者、即维生世世者也、
10时、二十四长老、伏居于座者之前、崇拜维生世世者、且投其冕于座前、曰、
11我主我上帝、尔堪受荣与尊与能、盖尔昔造万有、其有也造也、乃因尔旨也、
第五章
1我见居于座者、右手擎卷、内外书文、缄以七印、
2又见有力之使者、大声呼曰、谁堪启卷、而揭其印乎、
3在天在地暨地下、无能启卷、或从而观之、
4我即大哭、因未遇堪启其卷、或观之者也、
5长老之一遂谓我曰、勿哭、犹大支之狮、大卫之根、已获胜、能启此卷、及其七印、
6我又见座中、及四生物、与诸长老中、有羔立焉、如曾见杀、有七角七目、即上帝遣于天下之七神、
7彼前取卷、自居座者之右手、
8既取之、则四生物与二十四长老、伏于羔前、各执琴、与金盂盈以香、即诸圣徒之祈祷、
9皆唱新歌曰、尔堪取卷而启其印、因尔见杀、曾以尔血、自各族各方各民各国之中、购人以归上帝、
10使之为国、为祭司、归我侪之上帝、且王于地、
11我又见于座与生物、及长老四周之众使者、其数万万千千、
12闻其大声曰、见杀之羔、堪得其能、其富、其智、其力、其尊、其荣、其颂、
13又闻在天在地暨地下海中受造之物、及其中所有者、佥云、愿颂及尊、与荣与权、归居于座者与羔、至于世世、
14四生物曰、阿们、诸长老遂伏而拜、
第六章
1我见羔启七印之一时、闻四生物之一、其声如雷曰、来、
2我见有白马、乘之者执弓、予之以冕、遂出、无往不胜、○
3启二印时、我闻第二生物曰、来、
4又有赤马出、使乘之者夺和平于地、致人相杀、且予之巨刃、○
5启三印时、我闻第三生物曰、来、见有黑马、乘之者手执权衡、
6我闻四生物中、若有声曰、金一钱得麦一升、又金一钱得麰麦三升、油与酒、尔勿坏之、○
7启四印时、我闻第四生物之声曰、来、
8遂见有灰色马、乘之者名曰死、阴府随之、予之以权、于地上四分之一、以剑、以饥、以疫、以地之野兽而杀之、○
9启五印时、我见坛下、有为上帝道及所执之证、而见杀者之灵、
10大声呼曰、圣且诚之主宰乎、不鞫宅地之人、伸我流血之冤、至几何时乎、
11遂各予之白衣、且语之、使少安、待同仆与兄弟亦将如彼见杀者、毕乃事焉、○
12我又见启六印时、地大震、日黑如褐、月变为血、
13天星陨地、如无花果树为大风所撼、而落未熟之果、
14天遂见徙、如卷被卷、山岛见移、皆离其所、
15世之诸王、大夫、将帅、富人、力士、为奴者、自由者、皆自匿于山洞山岩、
16谓山与岩曰、倾而匿我、以避居于座者之面、及羔之怒、
17盖其怒之大日至矣、谁能立哉、
第七章
1此后、我见使者四、立于地之四隅、握地之四风、使勿吹于地于海于树、
2又见他使自日出处而上、执维生上帝印、大声呼彼有权伤地及海之四使曰、
3勿伤地或海或树、待我印我上帝诸仆之额、
4我遂闻受印者之数、以色列裔各支中、计印者十四万四千、○
5犹大支中万二千、流便支中万二千、迦得支中万二千、
6亚设支中万二千、拿弗他利支中万二千、玛拿西支中万二千、
7西缅支中万二千、利未支中万二千、以萨迦支中万二千、
8西布伦支中万二千、约瑟支中万二千、便雅悯支中万二千、○
9此后、我见大众、不可胜数、自诸国诸族诸民诸方、立于座前、及羔之前、衣白衣、执棕枝、
10大声呼曰、拯救归于居座者、上帝及羔矣、
11诸使环座与长老四生物而立、皆面伏座前、拜上帝曰、
12阿们、颂也、荣也、智也、谢也、尊也、能也、力也、咸归我之上帝、爰及世世、阿们、
13长老之一谓我曰、衣白衣者为谁、适从何来、
14对曰、我主乎、尔自知之、曰、此乃出乎大难而来、曾以羔之血涤其衣而白之矣、
15故在上帝座前、昼夜事之于殿中、居于座者、将庇之以幕、
16彼不复饥渴、日与热必不侵之、
17盖座中之羔将牧之、导至维生之水源、其目之泪、上帝尽拭之、
第八章
1启七印时、天中寂静约二刻、
2我见七使者、立于上帝前、予之以号角七、
3又有一使者来、立于坛侧、执金炉、有以多香予之、俾与诸圣徒之祈祷、同献于座前之金坛、
4香烟与圣徒之祈祷、自使者手升于上帝前、
5使者取炉、盈以坛上之火、倾于地、遂有雷与声与电及地震、○
6执七号角之七使、自备以吹、
7第一使者吹之、遂有雹与火、杂以血掷于地、地焚三分之一、树焚三分之一、百草尽焚、○
8第二使者吹之、遂有如火焚之大山投于海、海三分之一变为血、
9海中之生物、三分死其一、舟亦三分坏其一、○
10第三使者吹之、遂有大星见焚、其焰如炬、自天而陨、落于江河三分之一、及诸水源、
11星名曰茵陈、诸水三分之一变为菌陈、人多因诸水而死、缘其苦也、○
12第四使者吹之、日月星三分之一被击、致变为昏暗、昼三分之一无光、夜亦如是、○
13我又见一鹰飞于天、闻其大声曰、祸哉、祸哉、祸哉、宅地之人乎、因其余之三使、将吹号角之声也、
第九章
1第五使者吹之、我遂见一星自天陨地、予之以渊窟之钥、
2乃启渊窟、有烟自窟而上、如洪炉之烟、日与穹苍因之而暗、
3有蝗自烟而出、至于地上、且予之权、如地之蝎然、
4且语之曰、地之草木及诸蔬、俱勿伤、惟额上无上帝之印者耳、
5然不许杀之、祇令其痛苦五月、如蝎螫之痛苦然、
6斯时也、人将求死弗得、欲死而死避之、
7蝗之状似备战之马、其首若戴金冕、面如人面、
8发如女发、其牙如狮、
9又有胸甲如铁甲、其翼之声、如车马纷纭、疾趋以战、
10有尾似蝎、亦有虿、其权在尾、伤人五月、
11为其王者、渊之使也、希伯来音曰亚巴顿、希利尼音曰亚玻伦、○
12一祸往矣、尚有二祸将至、
13第六使者吹之、我闻有声自上帝前金坛四角而出、
14谓执号角之第六使者曰、系于伯拉大河之四使者、尔其释之、
15四使见释、彼乃备于其年月日时、以杀人三分之一者、
16骑军之数二万万、其数我闻之矣、
17于是我在异象中见军马、及乘之者、彼有胸甲若火、若紫玉、若硫磺、马首如狮、火与烟与硫、出于其口、
18此三灾杀人三分之一、即自其口所出之火与烟与硫也、
19盖马之权在口、又在尾、因其尾似蛇、且有首、用以伤人、
20其余未死于此灾者、不悔其手之所为、仍拜诸鬼与金银铜木石之偶、不能见、不能闻、不能行者也、
21亦不悔其凶杀巫术、淫乱盗窃焉、
第十章
1我又见有力之使者、自天而降、衣以云、首有虹、颜如日、足如火柱、
2手执已展之小卷、右足著海、左足着地、
3大声而呼、如狮吼焉、呼时七雷发厥声、
4发声时、我将书之、闻自天有声曰、七雷所发者、缄之勿书、
5我所见立于海与地之使者、举右手向天、
6指维生至世世、造天地海与其中之物者、誓曰、时不复延矣、
7惟于第七使者发声之日、将吹之时、上帝之奥妙遂成、如所宣嘉音于其仆诸先知也、
8闻自天之声复语我曰、立于海及地之使者、手执已展之小卷、汝往取之、
9我遂就使者曰、以小卷予我、彼则曰、取而食之、必苦尔腹、在尔口则甘如蜜、
10于是我自使者之手取小卷食之、在口甘如蜜、既食、我腹则苦、
11又语我曰、尔当复指诸民诸邦诸方诸王而豫言焉、
第十一章
1有予我以苇似杖、曰、起、量上帝殿与坛、及其中崇拜者、
2殿外之院、舍之勿量、盖已予列邦、彼将践踏圣邑、四十有二月、
3我将使我二证者、衣麻豫言、凡一千二百六十日、
4此乃二橄榄树、与二灯台、立于全地之主前者也、
5若有欲害之者、则有火出其口而吞其敌、凡欲害之者、必如是见杀也、
6彼有权闭天、使于其豫言之日不雨、亦有权治诸水、变之为血、且随其所欲、以各灾击地、
7其证既毕、自渊而上之兽、将与之战、胜而杀之、
8尸仆大邑之衢、斯邑譬之所多玛与埃及、即其主钉十架之处也、
9且自诸民诸族诸方诸邦、观其尸者、三日有半、不许葬之于墓、
10宅地之人、为之欣喜欢忭、互相馈赠、盖此二先知、曾苦宅地之人也、
11越三日有半、生气出自上帝者入之、遂起立、观者大惧、
12证者闻大声自天语之曰、升于此、彼遂乘云升天、其敌亦观之、
13是时也、地大震、邑圮十分之一、死者七千人、余皆恐惧、归荣于在天之上帝、○
14二祸既往、三祸速至、
15第七使者吹之、遂于天有大声云、世之国已为我主及其基督所有、彼将秉权、以至世世、
16在上帝前、居厥座之二十四长老、面伏而拜、
17曰、主上帝全能者乎、今在昔在者、我侪谢尔、因尔既握大权而王也、
18列邦逞怒、尔之怒遂临、鞫乎死者、且赏赉尔仆、诸先知诸圣徒、及畏尔名者、或卑或尊、又败坏乎败坏于地者、其时已届矣、○
19上帝之殿、在于天者启矣、其约之匮见于殿中、即有电与声与雷、及地震大雹、
第十二章
1又见大兆于天、一妇衣日踏月、首戴十二星之冕、
2怀孕将产、艰难痛苦而呼号、
3又有兆见于天、一大赤龙、七首十角、首戴七冕、
4尾曳天星三分之一、投之于地、龙立于将产之妇前、待其既产、而吞其子、
5其产也男、将以铁杖牧万邦者、子见摄至上帝座前、
6妇则逃入旷野、在彼有上帝所备之所、使养之、一千二百六十日、○
7在天有战、米迦勒偕其使与龙战、龙亦偕其使以战、
8弗克、在天不复有其所、
9大龙即老蛇、名曰魔、亦曰撒但、迷惑普世者、见投于地、其使亦与焉、
10我闻大声在天云、我上帝之拯救、与能与国、及其基督之权、今悉至矣、盖讼我兄弟者已见投、即昼夜讼之于我上帝前者、
11诸兄弟因羔之血、并所证之道胜之、乃不爱己生以至于死也、
12是故诸天与居其中者宜喜乐、惟地与海祸矣、因魔恚甚、已临于尔、盖自知其时无几也、○
13龙既见投于地、则窘迫产男之妇、
14有以大鹰之双翼授妇、使之飞入旷野、至其所、以避蛇、在彼就养、历一载、二载、又半载、
15蛇于妇后、吐水如河、欲漂没之、
16地坼、吸龙所吐之河以助妇、
17龙怒妇滋甚、遂往与其余裔战、即守上帝之诫、与耶稣之证者、时、龙立于海沙、
第十三章
1我又见一兽自海而上、十角七首、角戴十冕、首有谤讟之名、
2所见之兽似豹、足如熊、口如狮、龙以其能其座与大权予之、
3我见其一首、若受伤濒死而得医愈、全地遂奇而从之、
4又拜龙、因以其权予兽、亦拜兽、曰、孰似兽乎、孰能与之战乎、
5又予之口、言诸大事、及诸谤讟、又予之权、凡四十有二月、
6遂启口出谤讟上帝之言、谤讟其名其幕、并居于天者、
7又予之权、战诸圣徒而胜之、且治诸族诸民诸方诸邦、
8宅地之人、其名自创世时、未录于见杀之羔维生之册者、皆将拜兽、
9有耳者宜听之、
10凡宜见虏者则见虏、以刃杀人者、则必见杀于刃、诸圣徒之忍与信在此矣、○
11我又见一兽由地而上、两角如羔、其言如龙、
12悉行前兽之权于其前、又使地与宅地之人、拜剧创得愈之前兽、
13又行大兆于人前、使火自天降地、
14因所予行于兽前之兆、以惑宅地之人、告之宜造刃伤仍生之兽像、
15又予之权、以生气赋于像、使之能言、且令凡不拜兽像者见杀、
16亦令卑与尊、贫与富、主与仆、皆受印志、或于右手、或于额上、
17若无其印志、即兽之名、或其名之数、则不得买与卖也、
18智在于此、有颖悟者、可以计兽之数、盖人数也、即六百六十有六、
第十四章
1我又见羔立于锡安山、偕之者十四万四千人、咸有其名、与其父之名书于额、
2我闻自天有声、如众水声、如大雷声、又如鼓琴者鼓其琴、
3众歌新诗于座前、及四生物长老前、其歌无能学之者、惟蒙赎出乎地之十四万四千人而已、
4彼犹处子、不浼于色、羔之所往、则皆从之、此乃于众中蒙赎、为初实之果、献于上帝及羔者、
5其口无诳、亦无瑕疵也、○
6我又见使者飞于中天、有永存之福音、宣诸宅地之人、亦于诸国诸族诸方诸民、
7乃大声曰、宜畏上帝而荣归之、盖其鞫时至矣、亦宜拜造天地海及水源者、○
8又有第二使者从之曰、倾矣乎、倾矣乎、大巴比伦、使万国饮其淫乱干怒之酒者也、○
9又有第三使者从之、大声曰、如有拜兽与其像、及受印志于额、或于手者、
10则必饮上帝恚怒之酒、纯然无杂、酌于恚怒之杯者、又将于圣使及羔前、受火与硫之痛苦、
11其痛苦之烟上腾、以至世世、凡拜兽与其像、及受其名之印志者、昼夜无憩息也、
12诸圣徒之忍在此矣、是乃守上帝之诫、及耶稣之道者也、○
13我闻自天有声曰、书之、今而后、宗主而死者福矣、圣神曰、然、彼息诸劳、而诸行亦随之、○
14我又见白云、乘之者有若人子、首冠金冕、手执利镰、
15又有使者自殿而出、大声谓乘云者曰、发尔镰而刈、盖其时已至、地之穑熟已久矣、
16乘云者投其镰于地、而穑刈矣、
17又有使者出自在天之殿、亦执利镰、
18又有使者自坛而出、掌火之权、大声谓执利镰者曰、发尔镰、收葡萄树之果、盖已熟矣、
19使者遂投其镰于地、而收地之葡萄、投入上帝恚怒之大醡、
20其醡见践于邑外、血自醡出、高至马勒、长约六百里、
第十五章
1我又见他兆于天、大而且奇、即七使掌末次之七灾、盖上帝之恚怒尽于此也、
2我又见若玻璃海、杂以火、有获胜于兽及其像、与其名之数而来者、皆傍海而立、执上帝之琴、
3唱上帝仆摩西之歌及羔之歌云、主上帝全能者乎、尔之所为、大且奇哉、历世之王乎、尔之程途、义且真哉、
4主欤、谁不畏惧而荣尔名乎、惟尔乃圣、万邦必来拜于尔前、盖尔之义端彰著矣、○
5此后、我见在天之殿已开、内有为证之幕、
6有掌灾之七使、自殿而出、身佩宝石、清洁光明、胸束金带、
7四生物之一、予七使以金盂七、满盛上帝之怒、彼乃维生至世世者也、
8自上帝之荣与其能、烟充乎殿、无能入之者、待七使之七灾尽焉、
第十六章
1我闻大声自殿而出、谓七使曰、往哉、以上帝恚怒之七盂倾之于地、○
2其一遂往、倾盂于地、即成恶毒之疡、生于受兽印志、及拜其像者、○
3其二倾盂于海、海即变如死人之血、其中之生物尽死、○
4其三倾盂于江河、及诸水源、遂皆变血、
5我闻掌水之使者云、今在昔在维圣者欤、义哉、因尔如是而鞫也、
6以彼流圣徒及先知之血、今尔以血饮之宜也、
7我又闻于坛曰、然、主上帝全能者欤、诚且义哉、尔之鞫也、○
8其四倾盂于日、日遂以火曝人、
9人为酷热所曝、遂谤讟掌此诸灾上帝之名、又弗改悔、而以荣归之、○
10其五倾盂于兽之座、其国遂暗、人因痛而龁舌、
11且因其痛其疡、谤讟在天之上帝、而不悔其所行、○
12其六倾盂于伯拉大河、其水即涸、致为东方列王备路、
13我又见邪鬼若蛙者三、出自龙口与兽口、及伪先知之口、
14彼乃诸鬼之灵、能行诸兆、出附天下诸王、集于全能上帝大日之战、
15我来如盗、儆醒而守其衣者福矣、免裸行而见羞也、
16彼集列王于一处、希伯来音曰哈米吉多顿、○
17其七倾盂于空气、遂有大声自座而出于殿、曰、毕矣、
18又有电与声与雷、地亦大震、自生民以来、其震未有若是之大也、
19大邑遂裂为三、列邦诸邑倾圮、大巴比伦亦见忆于上帝前、致以恚怒之杯酒予之、
20各岛皆遁、诸山不见、
21且有大雹、自天而降、各重一钧、人因雹灾、谤讟上帝、盖其灾甚大也、
第十七章
1执七盂者七使之一就我曰、来、我以坐于众水大妓之鞫示尔、
2世上诸王与之行淫、宅地之人、由其淫乱之酒而醉、
3我感于圣神、被携适野、见一妇乘绛兽、七首十角、遍有谤讟之名、
4妇衣紫绛、饰以金玉珠玑、手执金杯、满贮秽恶、即其淫污也、
5额书厥名曰奥秘、大巴比伦、地上诸妓与诸秽恶之母、
6又见此妇醉于圣徒及证耶稣者之血、我见之则奇甚、
7使者谓我曰、尔何奇耶、妇与所乘首七角十之兽、我将以其奥秘告尔、
8尔所见之兽、昔有今无、且将自渊窟而上、归于沦亡、宅地之人、其名自创世时、未录于维生之册者、见兽昔有今无、且将复来、则必奇之、
9智者之心思在此矣、七首者、乃妇所坐之七山也、
10又为七王、已倾者五、尚在者一、未至者一、至则暂存耳、
11昔有今无之兽、乃为其八、亦出乎其七、而归沦亡、
12尔所见之十角、乃十王未尝受国者、但偕兽受权如王仅半时耳、
13其心咸同、且以己能与权予兽、
14彼将与羔战、羔将胜之、盖羔乃诸主之主、诸王之王、与之偕者乃见召蒙选忠信之人也、
15使者又谓我曰、尔见妓所坐之水、乃诸民诸部诸邦诸方、
16又尔所见之兽、与其十角、将恶此妓、使之荒墟裸体、且食其肉、而尽焚之、
17盖上帝曾使其心、同怀一意、以行己旨、且以其国予兽、待上帝之言皆应焉、
18尔所见之妇、即大邑秉权于世之诸王者也、
第十八章
1此后、我见一使自天而降、秉大权、其荣光耀于世、
2大声呼曰、倾矣乎、倾矣乎、大巴比伦也、成为群魔之居所、及凡邪鬼、与污鸟可憎者之囹圄、
3盖万邦因其淫乱干怒之酒而倾、世上诸王与之行淫、诸商因其奢华之甚而致富、○
4我又闻有声自天曰、我民乎、宜出乎彼、免与其罪、而受其灾、
5盖厥罪滔天、上帝忆其不义、
6彼之加诸人者、亦加诸彼、依其所行而倍之、于其所调之杯、亦倍调予之、
7彼昔自荣与奢华若何、使之痛苦悲哀亦若何、盖彼自谓我位后、非嫠也、决不至悲哀也、
8故一日间、诸灾并臻、即死亡、悲哀、饥荒、尽焚以火、盖鞫之之主上帝、乃有能者也、
9世上诸王、素与行淫而奢华者、见所焚之烟、则为之哭而擗、
10因其痛苦而惧、则远立曰、祸哉、祸哉、大巴比伦巩固之邑乎、半时间、尔之鞫至矣、
11世上诸商、亦为之哭而哀、因不复见有人购其货也、
12斯货也、若金银、宝石、珠玑、枲布、紫料、丝帛、绛料、香松诸木、象牙诸器、及佳木铜铁白石诸器、
13亦有肉桂、豆蔻、香料、香膏、乳香、酒、油、面、麦、牛、羊、马、车、及人之身与灵也、
14尔心所嗜之果已去、尔之珍馐华采皆亡、不复见之、
15诸商因之致富者、以其痛苦、惧而远立、哀哭之、
16曰、祸哉、祸哉、大邑乎、素衣枲布紫绛、饰以金珠宝石者乎、
17盖半时间、如此之巨富、成为荒墟矣、各舟长、与航海者及舟子、并凡恃海为业者、
18见所焚之烟、皆远立、呼曰、孰若此大邑乎、
19又以尘蒙首哭而哀、呼曰、祸哉、祸哉、大邑乎、凡有舟于海者、自其丰厚而致富、半时间成为荒墟矣、
20天乎、诸圣徒与使徒及先知乎、宜因之而乐、盖上帝以尔之鞫鞫彼也、○
21有大力之使者、举石如巨磨、投之于海、曰、巴比伦大邑、将如此猛然被投、不复见矣、
22鼓琴奏乐品箫吹角之声、不复闻于尔间、百工不复见于尔间、磨声不复闻于尔间、
23灯光不复照于尔间、新郎新妇之声、不复闻于尔间、盖尔诸商素为世之尊者、万国亦以尔巫术而受惑矣、
24在彼见有诸先知圣徒、及凡世上见杀者之血、
第十九章
1此后、我闻在天若群众之大声、曰、阿利路亚、救与荣与能、皆归我之上帝、
2以其鞫真且义也、盖曾鞫以淫污世之大妓、且于彼身、伸其诸仆流血之冤也、
3又曰、阿利路亚、焚彼之烟上腾、以至世世、
4二十四长老、与四生物、遂伏拜居于座之上帝曰、阿们、阿利路亚、
5有声自座出曰、凡为其仆而畏之者、卑与尊皆宜颂我上帝、
6我又闻若群众之声、众水之声、大雷之声、曰、阿利路亚、盖主我上帝全能者王矣、
7我侪当欣喜欢乐、以荣归之、盖羔之婚期已至、其妇已自备矣、
8且令其自衣以枲、光而洁、盖枲乃圣徒之义行也、
9又谓我曰、书之、凡见召赴羔之婚筵者福矣、又曰、此乃上帝诚实之言也、
10我遂伏其足前拜之、彼谓我曰、毋以为也、我与尔及尔诸兄弟、为耶稣之证者、同为仆、尔当拜上帝也、盖耶稣之证、乃豫言之大旨也、○
11我又见天开、有白马焉、乘之者称为忠信诚实、其鞫其战、无不义也、
12目如火焰、首戴数冕、且书以名、己之外无识之者、
13衣以洒血之衣、其名称为上帝道、
14在天众军、乘白马而从之、皆衣枲、白且洁、
15口出利剑、将以击列邦、且以铁杖牧之、全能上帝恚怒之酒醡、彼亦践之、
16其衣及股、有名书曰、诸王之王、诸主之主、○
17我又见一使立于日中、大声而呼、谓凡飞于天空之鸟曰、来、集于上帝之盛筵、
18俾得食君王将帅勇士、及马与乘之者、或自主为奴、与卑者尊者之肉、○
19我又见兽及世上诸王、并其军咸集、欲与乘马者及其军战、
20兽被执、伪先知亦然、即昔行异迹于兽前、以惑受兽印志、而拜其像者、二者生投于火湖、以硫焚之、
21余皆见杀于乘马者口出之剑、众鸟皆饱其肉焉、
第二十章
1我又见一使自天而降、手有深渊之钥与大链、
2遂执龙、即老蛇、亦为魔为撒但者、缚之以至千年、
3投之于渊、闭而加印其上、使不再惑列邦、迨千年后、必暂释之、○
4我又见诸座、居其上者、得权以鞫、又见因耶稣之证、及上帝之道、而被斩者之灵、与未拜兽及其像、未受其印志于额于手者、彼皆得生、与基督共王千年、
5此乃第一复起也、其余死者尚未得生、迨届千年焉、
6与于第一复起者、福且圣矣、二次之死无权于彼、将为上帝及基督之祭司、与基督共王千年、○
7既届千年、撒但将释于囹圄、
8出惑在地四极之邦、即歌革与玛各也、且集之以战、其数如海沙焉、
9遂游行地上、围圣徒之营、与蒙爱之邑、有火降自天而灭之、
10惑之之魔、被投于火与硫之湖、兽及伪先知亦在焉、昼夜痛苦、以至世世、○
11我又见一座大而且白、及居其上者、地与天自其前而遁、不得其所、
12我见死者、尊与卑均立座前、诸书遂展、又有他书展焉、即维生之书也、死者依其行、如书所载而被鞫、
13海及死与阴府、亦出其中之死者、各依其行而被鞫、
14死与阴府亦见投于火湖、即二次之死也、
15凡未录于维生之书者、则见投于火湖焉、
第二十一章
1我又见天地一新、盖前之天地已逝、海亦不复有矣、
2又见圣邑新耶路撒冷、由上帝自天而降、如新妇妆饰、特备以待其夫、
3我闻大声自座而出云、上帝之幕在于人间、将与之同居、彼将为其民、上帝必偕之、为其上帝、
4且尽拭其泪、死不复有、哀也、哭也、苦也、亦不复有、盖前事已逝矣、
5居于座者曰、我更新万有、又曰、书之、此言信且真也、
6又谓我曰、悉成矣、我乃始与终、本与末、凡渴者、将以维生之水源予之、而无费也、
7获胜者将承此、我为彼之上帝、彼为我子、
8但畏怯、不信、可憎、凶杀、淫乱、巫术、拜像、及凡言诳之人、其分乃在焚火与硫之湖、此即二次之死也、○
9手执七盂、满盛七末灾之七使、其一就而语我曰、来、我将示尔以新妇、即羔之妻也、
10我遂感于圣神、被携至一大且高之山、示我以圣邑耶路撒冷、由上帝自天而降、
11有上帝之荣、其光似至宝之石、有若碧玉、明如水晶、
12有垣大而且高、十有二门、门有十二使者、上书以色列十二支之名、
13南北东西、各有三门、
14邑垣十有二基、上书十二使徒之名、即羔之使徒也、
15与我言者执金苇为度、以度其邑与门与垣、
16邑形四方、长广相等、以苇度之、得四千里、长广及高相同、
17度垣得一百四十四肘、使者之度、乃人之度也、
18垣筑以碧玉、邑为澄金、其澄若玻璃焉、
19邑垣之基、饰以各种宝石、一碧玉、二蓝玉、三苍玉、四青玉、
20五红玉、六玛瑙、七黄玉、八水苍玉、九淡黄玉、十翡翠玉、十一赤玉、十二紫玉、
21十二门乃十二珠、门各一珠、邑衢为澄金、明澈如玻璃、
22我不见邑中有殿、盖主上帝全能者及羔为其殿也、
23邑不需日月之照、盖上帝之荣烛之、其灯乃羔也、
24列邦将藉其光而行、世上诸王、以其荣归之、
25其门白昼不闭、于彼盖无夜也、
26人将以列邦之荣与尊归之、
27凡不洁可憎及诳者、决不得入、惟录于羔之维生书者入焉、
第二十二章
1使者又以邑衢中维生水之河示我、其水光明如晶、自上帝及羔之座而出、
2河之左右、有维生之树、其果十有二种、月结其实、其叶以医列邦、
3咒诅不复有、上帝及羔之座在焉、其仆将事之、
4且觐主面、主名亦在其额、
5不复有夜、无需灯光日光、盖主上帝光耀之、且彼众秉权、以至世世、○
6又谓我曰、此言信且真也、主即感诸先知之上帝、遣其使者、以必速成之事示其诸仆、
7我必速至、守此书之豫言者福矣、○
8于此事闻且见者、我约翰也、既闻见之、遂伏拜示我此事之使者前、
9彼谓我曰、毋以为也、我与尔及尔诸兄弟即先知、并守此书之言者、同为仆、尔当拜上帝也、○
10又曰、勿缄此书之豫言、盖时迩矣、
11不义者仍为不义、污秽者仍为污秽、义者仍为义、圣者仍为圣、
12我必速至、携其值、各依其工而报之、
13我为始与终、先与后、本与末、
14涤其袍者福矣、俾得权于维生之树、由诸门而入邑、
15其外则有犬类、巫术、淫乱、凶杀、拜像、及凡好诳而行之者、○
16我耶稣已遣我使、为诸会以此事证于尔曹、我乃大卫之根株苗裔、及光明之晨星、○
17圣神与新妇皆曰来、闻者亦当曰来、渴者当来、凡愿之者、可得维生之水、而无费也、○
18我语凡闻此书之豫言者、或加增之、上帝必以此书所录之灾、加诸彼、
19或删减之、上帝必由此书所录维生树及圣邑、删除其分、○
20证此书者曰、然、我乃速至、阿们、主耶稣其至哉、
21愿主耶稣之恩、与诸圣徒偕焉、阿们、