圣经常用词汇解释

圣经常用词汇解释

福音

重生得救

罪人

中保

恩典

磐石上的信心

盼望

试探

创造的真义

复活的生命

清洁

神的公义

装备

团契

圣餐

神的国

天国

新造的人

长大成人

以马内利

道成肉身

耶稣的名号

基督是主

大卫的子孙

神的能力

神的形象

乐意奉献

怜悯

知足

悟性

听从与顺服

心意更新

忘记背后努力面前

耶和华的后悔

忍耐

谦卑与自卑

恩赐与才干

感动与冲动

自由

阿们


圣经常用词汇解释

圣网制作


福音

下一篇

福 音

虽然在旧约里有“福音”意义相当的用词，（好消息、信息），不过用的次数很少。但无论如何，“福音”这概念是在新约里才出现的。中文的“福音”是从新约希腊文的evangelion及英文的翻译GOSPEL意译而得的。事实上，在早年的希腊文学里，如荷马的史诗奥笛Homer's Odyssey就用evangelion这字，作为给予传信息的人的“赏赐”，或是指获得好信息后向神明所献的“感恩祭礼”。由于这字的含义，使新约的作者很自然地采用来直接表达“good tidings=好消息=有福之音”的意思了。所以福音在新约中确有它独特的意义，而且属基督教会专用的名词，表达：神借着耶稣基督使人从罪恶中被拯救出来的令人欢乐的宣告。

    “福音”这词在新约中当作名词用七十五次之多，其中保罗书信就用了六十次。这词也用来作动词，即传福音的意思，有五十四次之多。保罗也用了廿一次。路加的福音书及使徒行传中共用了廿五次。然而，引人注意的是约翰，在他的福音书及三卷书信中，竟一次也没有用过。这不是说约翰不认识“福音”这个词，而是他选用“见证”来表达福音的另一个层面。

    由于这些新约著者对“福音”应用次数的多寡悬殊、就可以看出各人对“福音”或“传福音”的心态很不相同。马太是要犹太人明白耶稣基督所传的福音就是犹太人日夜所盼望的天国的福音。马可一开始就声明他现在所记的，是“耶稣基督福音的起头。”他是要宣告，整本马可福音所记载的耶稣基督，就是福音。因此，人应当悔改相信福音，甚至为福音而丧掉自已的性命或撇下世上的一切。最后，他还呼吁信的人要往普天下去传这福音。

    “福音”对保罗来讲是他整部神学思想的中心。他自认是福音的特使（罗一：1；林前十五：1）。他所传的福音是称为“督的福音”“神的福音”。因此这福音的创始者subject就是基督就是神，而且这福音的内容object仍然是基督是神。保罗是要把这“好信息”的主角与内容，有行动有步骤地宣扬出来。他以这福音是神的大能，要拯救一切相信的人。因为这福音能显示神的公义，也能满足人的盼望。保罗认为他自己不单是“福音的执事”，也是“外邦人的使徒”（罗一：1；加二：8）。原来犹太人以为律法与教训是神专为犹太人设立的。现在保罗要把这传统观念完全打破，而将福音冲出藩篱传向外邦。

    医生路加是跟随保罗在外邦人中传福音的希利尼人。在他所写录的路加福音及使徒行传中，把“福音”直接连系到使徒所传的信息。换句话说，路加把重心放在福音的传扬上（路四：43，九：6；徒十五：7），也特别强调用口传福音的事迹（路八：1；徒十一：20）。可能因他是希利尼人，所以他表达“福音”这词，包含了比较强烈的希腊文原来的意识。

    “福音”到底是什么？可以归纳成三个主要的意义。第一，这位耶稣已死了，也已复活升天了。这一切是应验了先知的预言。人是以信心接受这个历史的事实。第二，从神学的观点，这位耶稣是主是神，也是基督是万王之王；人应当尊祂为主为基督。第三，神呼召罪人悔改，人就应当接受神赦罪的救恩。这三点在我们向人传福音时，就要告诉人：耶稣的确已经从死里复活了，祂是活着的神。我们既认识自己是个罪人，就当靠耶稣宝血的能力，悔罪改过。主耶稣以神儿子的身份，已在十字架上完成了救赎。人要接受耶稣复活的生命，以祂为主为基督。这福音虽是好消息，却遭这世界的反对抗拒。然而传福音的人可以大胆，不是凭着口才,而是很单纯的把真理表明出来。“因为十字架的道理，在那灭亡的人为愚拙；在我们得救的人，却为神的大能。”（林前一：18）。


重生得救

我重生得救了吗？

    到底什么是重生得救？重生和得救是两件不同的事吗？

        今天教会中似有不少人依旧在重生得救这个基本问题中盘旋。可是他们不好意思问。总觉得自己在教会中既那么久了，与弟兄姊妹又这么熟悉，也曾在好几件圣工上参与事奉，怎可再问人家重生得救的问题呢？岂不给人家笑话或轻视！不过，扪心自问，对这问题实在不顶清楚。

    其实，“重生”、“得救”是主耶稣在世上亲自用过的名词！

    “重生”在辞典中是指重新再得生命（boragain，or born anew）。这第二次的生命是从上头来的，是从天上来的（born from above）。主耶稣告诉一位年老尊贵的犹太学者尼哥底母：“你必须要重主”。因为“人若不重主，就不能见神的国”。又说“人若不从水和圣灵生的，就不能进神的国”。这样看来，凡重生的人，必是从水和圣灵生的。

    水是指什么？水是最基本的功能是洗净。施洗约翰所行的叫做悔改的洗礼。这洗礼是叫人认罪悔改。人肯到神面前来认罪悔改，就可罪得赦免（可一：4）成为圣洁（弗五：26）。让我们自己省察，在我信主的过程中，曾以任何方式向主表示我是个罪人而求主赦免洗净吗？

    水的第二个功能是解渴。耶稣很明显的告诉撒玛利亚妇人，“你需要活水”。当撒玛利亚妇人承认她是个已有五个丈夫的罪人,她就能接受如活水一般的生命之道，滋润她枯而且竭的心田。甚至她丢下水罐，奔回人群，把自己的见证如活水般地涌出来。其实这现象就是从圣灵而生了。当人罪得洗净，圣灵就充满人心。人就得着上头来的能力，为主作见证。当我们认了罪，是不是觉得内心中一股热力，要把生命的道告诉心中干渴需要的人呢？

    “得救”就是得蒙拯救。人在危急中或失落了生命被挽救回来（saved from the various perils of life）。保罗对以弗所教会说：“你们得救是本乎恩，也因着信”。所以凡得救的人，首先，他明白他信靠主耶稣在十字架上所完成的救恩。又因神特别恩待他，把得救的机会临到了他。接着，他要从心灵里产生信心，好象一双接受礼物的手，来领取神早已为世人预备好了的救恩——礼物——就是主耶稣。想一想，我有没有向这位耶稣说过：我愿意真心接受你作我的救主？或是凭着我内里的信心说：主耶稣啊！你是拯救我的主，我要永远相信跟随你？

    保罗在罗马书十：9告诉我们：“你若口里承认耶稣为主，心里信神叫他从死里复活，就必得救”。得救的两个基本行动：第一，人肯公开承认耶稣基督是我个人的救主，是拯救灵魂的救主。换句话说，在认识我的人面前，大家都知道我是个信耶稣的基督徒。其次，人心里确实相信，主耶稣已经从死里复活了。这复活乃是神所彰显的大能。上面这两点我都达成了吗？

    重生得救原是个奥秘，但圣灵借着圣经的话，已经说得很明白了。如果你觉得，上面所提到的，你早已完成了。那么你不该再有任何怀疑，正式向自己宣称，你是一个得救重生的基督徒。若是你目前仍在做些基督徒不该作的犯罪行为，没有悔改过；也不敢在亲友中认自己是个基督徒；也从不觉得耶稣的复活与你有什么关系，那么，你应当好好祷告，纠正自己，依靠圣灵的能力，完成你重生得救的工夫。


罪 人

你是个罪人吗?

        世人对自己的罪抱两种态度：一种是“无所谓”。虽然不能称自己是个好人，但总觉得自己并不太坏；也许自己做过一些亏心事，但总可以有解释的理由，反正大家都是差不多的。另一种态度是“将功赎罪”。人的确有罪，所以人去皈依一种宗教，透过宗教，来行一些善事，以抵赎自己的罪过。为此：社会上有不少受众人推崇的“慈善家”。虽然大家都知道这些人的私生活总有些不太清白，可是因他捐得慷慨、捐得广泛，人就称他为慈善家；他自己也觉得“差不多”了。这两种人、若是有人问他们说：“你是个罪人吗？”我相信，他们一定觉得没有必要如此承认。

    那么谁是罪人呢？

        圣经告诉我们：凡是人的后裔都是罪人。因为人的祖先犯了罪。有罪的祖先就把他们的罪性传给后人。正如做儿子的承继了父亲的肤色、身材、甚至智力、能量。照样我们世人也就承继了我们先人的罪（罗马五：12）在神学上，这种罪称为（origina1）。原来最早的人类亚当夏娃受了魔鬼的试探，甘愿接受一个要求与神抗衡的思想，就作了一件违反神命令和旨意的蠢事。这种思想和行动所抗拒的对象乃是神。因此，人就要自己负起犯罪的责任，因为是人主动地用思想和行动来抗拒神与神对立的。神对付罪人的方式就是审判（来九：27）。

    然而对一位既公义又慈爱的神，审判并不解决问题。神哪愿意以处罚祂所创造的人为最后结局？于是祂就设立了“救恩”，差耶稣基督来拯救罪人（路十九：10）。人既然是因不信神的话而犯罪灭亡，就可以因信神的话而得拯救得永生三：16）。这样，一个有罪的人因信神儿子耶稣基督的名，就可以罪得赦免，被称为义。换句话说，在神眼中，透过祂儿子所完成的救赎功夫，这个罪人既信了耶稣，他的罪就全部归在耶稣身上，他就不再是个罪人了（西一：14）。

    今天我们每一位基督徒弟兄姊妹都是得救赎神的儿女。我们在悔改信耶稣的时候，不论曾犯过的罪是大或小，是重或轻，都因耶稣基督的宝血得以完全洗净。从此以后，我们不再称为罪人（在祷告时，也不再自称“罪人”），因为神是信实的，必赦免我们的罪，洗净我们一切的不义（约壹一：9）；决不是靠自己有什么功劳，什么善行，甚至什么悔过改良。唯一的理由是相信接受耶稣基督为主为救主，不再作罪人，而是神的儿子了。

    有时撒但会在我们的思想中来欺骗我们，提示我们以前的错误或罪行，并且加以恐吓。总要记得！告诉那个思念！主耶稣已经赦免我们一切的罪。以前任何罪恶，在神面前早已靠主宝血一笔勾销。现今我们是已得称为义了，尽管高唱哈利路亚得胜的凯歌来赞美主名。

    从此以后，我们在神面前是以儿子的身份自居，可以随时来到神的面前。称呼祂为阿爸父，并可以将任何事都交托给祂。在人面前我们是一个有神生命得救的基督徒。在每天的生活中行事为人，为表彰基督荣耀神。

目录


中 保

你有没有听见过什么叫做“中保”。一个中保一定是个靠得住的人。他处在两者之间，是两方面都能信得过的。譬如说，你要进一间公司做事，那公司就要你找个保人。公司方面认为能信任的保人必须是个在公务机关服务两年以上，年逾卅的本地公民。譬如说，我在政府部门工作了四年，而且又合其他条件，并且还认识公司的经理，彼此是好朋友，所以你就来找我替你作保。我之所以能作保人，是因为公司信任我，你也能信任我。所以我可以向公司保证你这个人是靠得住的，也可以向你保证公司不会欺侮亏待你的。于是我就成了你们两者间的中保了。

    在旧约时代、神与人之间是借着大祭司而相交往的。大祭司为神执行神圣的职务，在神面前替人献上赎罪的祭牲，为人在神面前赎罪。在人面前他以律法书上的话传达于人，也就向人保证神的赦免，神的恩典，和神的教训。所以在旧约时代，大祭司就成了人与神之间的中保。

    可是到了新约时代，耶稣基督既然已经来到世上，好象写希伯来书的作者，把那大祭司与耶稣来比较时，就显得不完全了。因为大祭司自己也是人，软弱有罪。他在未替人赎罪之前，先要替自己赎罪；在未为神传律法之前，自己先要学习接受律法。所以大祭司并不比人来得高超，实实在在说，他是没有资格为人作保的。一个为神为人作中保的，必须是神所绝对信得过的，也应该具有超过人的标准的。

    主耶稣基督，祂是以神儿子的身份，道成了肉身到世上来。因为祂是神的儿子，祂当然为神所信任，神在祂爱子里面是毫无怀疑的。实际上，祂与神原来是合而为一的，因此祂在神面前就绝对靠得住。同时又因为祂降生到世上成为人的样式，住在人中间，有一种超人的生活表现，为人所敬重、爱护；而且人在祂的言行中，发觉祂有超人的权柄，极大的爱心。因此就有人认识祂是弥赛亚（救世主)，是基督，是永生神的儿子。祂在人的眼中也是绝对靠得住的。这样一来，主耶稣就真正具备了中保的条件。

    耶稣为我们保什么呢？

    凡是真正肯信靠祂、接受祂作中保的人，祂都会赦免我们的罪，洗净我们一切的不义。祂更要拯救我们的灵魂今生得蒙祂的保守看顾，来生永远与祂同在。为了这个缘故，祂可向神保证我们这些信祂的人，都已因祂称义成圣了。那就是说，祂保证我们在神面前，不再算是有罪的。可以进到圣洁公义的神那里去，非但作神的子民，而且更有权柄作神的儿女。我们所以能得这样的地位，完全是靠主耶稣的保证，因祂是我们的中保。

    耶稣在神面前向我们又保什么呢？

    耶稣既是神的儿子，而且是神所爱的，祂非常顺从神，凡事凭父神的旨意而行的。因此，祂将神的爱向世人表彰出来。祂保证神爱世人，神是公义又是慈爱的；同时神也是信实的。神要因着祂儿子耶稣基督的缘故，接受一切信的人为儿女。所以只要我们肯悔改相信，我们必能借着这位中保耶稣基督，到神那里去。

    到底耶稣基督用什么方法作这个中保呢？或者说，祂是付什么代价而得到这份中保的职份的呢？

    主耶稣为要达成神与人之间的中保，不惜舍弃自己在天上的华美，降世为人，且生在马槽中，卑微贫穷之极。祂在世的一生，尝尽各种苦味。最后为世人的罪在十字架上流血代死。换一句话说，祂是付上了死的代价，来完成了中保的地位，以使神的爱能达到人，又使人能得蒙救赎。

    今天，主耶稣已经完成中保的工作，祂已经有资格在我们人和天上的神之间作保证的工夫。凡信靠祂的人，都必靠这位中保得救。


恩 典

基督教的信仰是个充满恩典的信仰。因为基督教所信的神是位满有恩典的神（彼前五：10新译本）。祂以恩典待世人。“祂叫日头照好人也照歹人，降雨给义人也给不义的人。”（太五：45）在人的日常生活中，神的恩典总是显得丰丰富富的。因此，基督徒都会不断地以赞美称颂向所敬拜的真神感恩。

    恩典（Charis=xapia）在古典文学中是指从神或是人而来的各种礼物，或吸引人注意的美事，甚至包括人所羡慕的特性。在旧约中恩典是指神对祂自己的选民的看顾和辅助。祂不轻易发怒且报答人的好行为。即使人不能遵守律法、犯罪顶撞神，祂还是以愿意赦免人的心等待人的悔改。在新约圣经中，这个字共用155次，其中三分之二是记载在保罗书信中。保罗极其强调：恩典乃是神借着耶稣基督替死流血而完成的救赎功夫（罗马三：24-25）。耶稣基督是神赐给世人的一份礼物。凡以信心来接受的人，都可以白白得着。因此，救恩的本身实在是神赐给人的恩典，叫原本失落定罪的罪人、可以因接受这份礼物一一救恩－－而白白的称义。称义的意思，就是罪得赦免以后的清白身份。不但如此，神又将主耶稣复活的生命，就是属神的永活的生命赐给人。使人从此可以与基督认同，而同为后嗣，有权柄被称为神的儿女（约一：12）。这永活的生命就是使信祂的人活到永永远远的永生。神救赎的恩典就是如此浩大！

    当基督的生命进入人里面。人就得蒙神的恩典，成为新造的人（林前十五：10）。由此人就能过着基督徒的生活，在世上活出基督的样式来。靠着所赐的恩典，基督徒可以胜过患难试炼（林后八：1-2）有口才为主作见证（林前一：4），在供应圣徒的事工上能多行善事（林后九：8），在兴旺主的福者上能够同心（腓一：7）。更进一层，圣灵在某些基督徒身上所赐的某种恩典，具有特殊功能的，这就是圣灵所赐的恩赐（Charisma＝Spiritual gift）。如牧养、教导、传福音、劝勉人、行异能、说方言、帮助人、治理事……等等。这样，基督徒在世靠主恩典与能力，在生活上结出善果，叫别人得蒙益处，教会在地上不断增长，更让神的名字得着荣耀。

    从人的立场来看，一切恩惠祝福都是平顺而且愉快的。但保罗给我们一个特殊的经验，那就是他身上的一根刺，三次求主而不被挪开。保罗很清楚的说明：都是主在他身上所彰显的“够用的思典”（Sufficient grace）。这种恩典的够用性是因它具有超然的能力。这能力能在人的软弱上显出基督的完全来。“刺”当然是人的软弱，人的祸患。一个真正属灵的人能够在刺里面察觉到神的恩典，而且称它为够用的恩典。怪不得保罗喜欢夸自己的软弱。因为透过恩典，保罗能看见基督的能力覆庇着他。这能力能使软弱化为刚强。

    基督徒既领受了神所赐救赎的恩典，就能在自己每日的生活里把主的恩典活出来。更在软弱祸患中，可以取用神特别预备的那够用的恩典。看哪！神所赐的是何等完整的恩典。


磐石上的信心

“除了我们的神，谁是磐石呢？”（诗十八：31）大卫如此称颂耶和华，因为当他受扫罗逼迫的时期，亲身经历了耶和华的拯救。他很清楚的知道，唯有建立在这块磐石上的信心，才是有根有基稳扎稳当的。

    当我们的主耶稣在世间传信息的时候，就常用比喻，把自己比作磐石，要信靠祂的人在这磐石上站得稳。使徒保罗更直接的指示我们“那磐石就是基督”（林前十：4）。并且与彼得取同样的态度来解释先知以赛亚（廿八：16）的预言，说这磐石对不信的人是绊脚石，然而“信靠祂的人，必不至于羞愧”（罗马九：33；彼前二：8）这样看来，这部一贯真理的圣经，明明告诉我们，这位主基督就是磐石。可是这磐石只对信靠祂的人，才是靠得住的。

    因为时代快速的转变，多少青年虽有很忠实很伟大的抱负，却无法达成自己的愿望。有的就东西游荡，随波逐流的，把光阴磋跎了。有的虽能出洋留学，却因着四周的限制，不得不为个人的安定而在自己的小圈子里求满足。更有人因身处异乡之地，自己渡着刻苦辛劳的日子，根本谈不上什么发展。这些人的希望是什么？他们的前程又在哪里呢？

    感谢爱我们的基督。当我们无所适从的时候，祂说祂是我们的主；当我们须要依靠的时候，祂说祂是我们的磐石。祂爱我们，祂要我们信靠祂。

    我们的经验也再三的告诉我们，当我们把自己的事交托在耶和华神的手中，并且靠祂，祂就会接着祂的旨意，祂的时间，一步步的替我们成全。我们这些尝过主恩滋味的人，可以这样见证说：当一件难处临到的时候，我们可以凭着信心，一步一步的向前行。我们的主没有在事情刚一开始，就把最后必定达成的事实启示我们。我们以为这些是可以从信心而领受的答案。但事实，要求这样的答案，就是缺乏信心的表现。我们的神并不要满足我们一时的好胜心理；却要我们按步就班的依着祂的吩咐。就象约但河的水，要等抬约柜的祭司的脚一入水，河水才分开（书三：14-17）。又象耶利哥城，要等以色列的兵士绕城到七天的第七次，才整个的倒塌下来书六章）。又象乃缦的大麻疯，要在约但河里沐浴，直到第七回才得洁净（王下五：8-14）。当我们在神里面用信心的眼光看一件难处的时候，我们也就不得不象大卫那样说“除了我们的神，谁是磐石呢？”

    是的“信就是所望之事的实底，是未见之事的确据”（来十一：1）这样的信心，是必须以磐石为他的基础。让我们仰望这位“为我们信心创始成终的耶稣”（来十二：2）因为惟有祂是我们信心的基础，祂是我们的磐石。

    “不要怕，有我在这里，我依然在引导你，别管波浪如何汹涌，携我手，信我到底。”


盼 望

“如今常存的有信有望有爱”这是一段很熟悉的经文。特别是信心与爱心这两个题目，可以时常从讲台上领受强调的诠释。可是对“望”的观念，一般信徒相当模糊，不大清楚信徒到底要“望”什么？

    基督徒的盼望是个“有福的盼望”（Blessed hope多新译本）。因为这盼望是奠基于“救主耶稣基督的荣耀上”。耶稣基督要再来，圣徒就被提到祂那里去，与祂永远同在。保罗说那是好得无比的，因为那确是信徒们最终的盼望。圣经中所论到的盼望，都是指着这个方向。然而，圣经对“盼望”仍然保持几个应当注意的重点：

    （一）基督徒的盼望是在基督里的（弗一：12）

        若是我在你的事业上投资，我就寄于一个赚钱的盼望；当你的事业动摇，我的盼望也随着灭殁了。人人都会对所要成就的事存有盼望。这盼望是寄存在所要成就的事的本身，或在有关的人身上。但当寄存盼望的对象发生动摇，盼望也就会告吹了。

    然而基督徒对基督再来的盼望，是建立在基督身上。既然基督是不失信的，是靠得住的，基督徒的盼望就必能成全。换句话说，主耶稣必快再来，我们将要与主同活直到永远。这是个不可能灭殁的盼望。

    （二）基督徒的盼望是得着救恩，进入永生（帖前五：8；多三：7）

        基督徒为什么能存有一个坚定的盼望呢？因为基督徒是已经得着耶稣基督的救恩，进入了永生之门。凡得救的基督徒，都获得了基督复活的生命。这生命是活的，是大有能力的，叫凡活在世上的基督徒都可以过得胜的生活。原来这世界是充满黑暗的罪恶势力，对追求圣洁的基督徒更是重重压力。古时，但以理、何西阿、彼得、保罗都曾处在这种景况里。他们所以能站立得稳，坚持到底，是因他们能依靠神无穷生命的大能而产生不可磨灭的盼望。认识神是“全能者”[shaddai］的约伯（这字在约伯记用过卅一次之多）遭受极强的理性压迫下，还是胜利地宣告：“我知道我的救赎主活着”（十九：25）。每个在苦难中的基督徒，都可以象约伯那样，坚持这个得胜的盼望。

    （三）基督徒的盼望是因着有信心的缘故（罗十五：13）

        事实上，盼望与信心是不可分离的。任何盼望都必须有信心的支持，否则盼望就不能持久，甚至无法存在。“信是所望之事的实底（本质、基础）”。我的儿子盼望我在圣诞节送他一辆脚踏车，他必须相信我曾给他的应许为基础；否则他只是空望，只是幻想而已。基督徒也当抓住神的应许，坚信不移。他在基督里的盼望就必能兑现。“盼望必不至于羞耻。”（罗五：5）至终他必在神永远的荣耀里有份。

    信心是对摆在前面的事更有把握，这就叫人能稳定平安。信心既是神赐的，信心里的平安是从神而来的（约十四：27）。同时在这信心的感受里就充满喜乐的盼望。正象新娘站在礼堂门口，以极喜乐的心情等候看婚礼的开始。因她深知最终她即归于她的情郎。信耶稣的人所以有平安喜乐，也就是因为他有信心有盼望。他深信自己是归属于主耶稣的。有一天他会来接他到父家里去，享受永生的福乐。


试 探

“忍受试探的人是有福的，因为他经过试验以后，必得生命的冠冕，这是神应许给那些爱祂之人。”雅各书1：12。

    “你们所遇见的试探，无非是人所能受的。神是信实的，必不叫你们受试探过于所能受的。在受试探的时候，总要给你们开一条出路，叫你们能忍受得往。”林前10：13。

    多数基督徒不怕艰难，但怕受试探：因为怕受不了试探引诱而致跌倒失败。

    试探的起源：早在美丽的伊甸园中就发生了人受试探的史实。因为蛇引诱女人，教唆她吃了神曾吩咐不可吃的果子，叫人受试探而致犯罪堕落。甚至连累了全世界的人陷在罪里。神为什么要在伊甸园中设下一株不许人吃的果树呢？这是神要试验人的顺服。神造人的时候，就赐给人有自由选择的意志（为此，神必须造这棵分别善恶的树，且吩咐人不可吃。）可是，撒但就来挑拨人的自由意志，插在神与人之间，以“试探”的方式，教唆人滥用神赐人的自由，破坏了人顺服神的本性。从此，“试探”进入世界，凡活在世上的人，多多少少会因试探而跌入歧途，经历一种失落悔恨的罪感。

    试探的步骤：根据伊甸园中的人受了试探以致堕落犯罪的事实，可以看出试探的历程。一个基督徒开始受试探，往往因着一件不寻常且诱人向往的事，使他开始对神的话发生疑问。虽然说“神必有好意思”，但为什么“一定”“必须”如此呢？从怀疑就领人进入下一步，就是要使自己能象神一样聪明，象神一样能知道是非。于是人利用自己最高的理智和逻辑来解释事实；或用“上帝的旨意”来眩耀自己具有与上帝平等的智慧能力。接着，对“这件事”作继续的研究，继续的“看”。好象觉得似是而非，又似非而是。然而，愈看愈可爱美丽，且觉得合情合理，吻合“上帝的旨意”。最后，人就“伸手”去取或挺身而入。如此就完成了“接受试探”的步骤。

    试探的原因：人为什么要接受试探呢？主要的原因是人不愿意顺服神的旨意。自己所计划的前途确是最合理想的。正如夏娃在神命令的“不可吃”后面所加上的“也不可摸”，好象是责怪神的命令有点过份，而且不太合情理。人要求以自己为中心，因为在自我中心里有“自由”、有“光彩”、有“满足”。在这样的企图和感受之下，人就很容易接受外来的试探。

    试探是外表的，而且其根源是撒但魔鬼。在伊甸园中它以蛇的身份试探了夏娃；以后在旧约和新约中，它更用好多不同的方式来试探属神的人。甚至来到世间的人子耶稣基督，也再所不免。从试探山直上十字架，魔鬼没有放松过。但感谢我们的主耶稣基督，因祂始终没有上魔鬼的圈套而犯罪。这撒但虽象一条已被打伤头的蛇，但它仍很努力的进行它的试探。它有时显得很可怕，威胁我们，好象吼叫的狮子；有时却以光明天使的态度来打动我们的私欲，使我们投入试探的网罗。

    试探的得胜：试探既是外来的，有几件事是我们基督徒可以做得到的：

    第一，辨认它、识破它。试探即常以“似是而非”的面目出现，就应当以祷告交托，靠主能力来认清它。若清楚知道这是试探，就当产生一个抵制它的要求。

    第二，操炼自己。学习放弃“自我中心”。凡以达成目的为自己的自由、光彩、满足的，就要抱着“肯为主放下”的决心。

    第三,抓住神的应许。圣经告诉我们，可以忍受试炼，不受私欲的牵制，而且靠主得胜。圣经也应许我们，依靠这位信实的神，我们不会受到过于我们力量所能受的试探，而且最终神必开出路。换句话说：在神看来，每次试探来临，我们是一定得胜的。

    请问：你常得胜试探吗？容我再说：在神看来，你应该稳扎稳打的。你若失败，是会叫神很失望，很伤心的。

    弟兄姊妹们，我们活在世上，对外来的试探是不可避免的。得胜试探是我们的本份，只要我们肯依靠主的能力。凡能忍受试探的人是有福的，最终必得生命的冠冕。


创造的真义

“起初上帝创造天地”（创一：1）

    天地万物都是神所创造的，并且按着祂的定意，作不断地运行。祂的创造是奇妙的、伟大的。因此我们都要在祂面前俯伏敬拜。

    然而，包围着我们的却是个强调生物进化、社会进化、经济进化、政治进化的世界。使我们信奉创造观的信徒，只能躲藏在教会的四壁之内，拥护创造。虽每天挤在这个神所创造的世界里生活和工作，却不知如何向世界表达这位创造的神。毛病在那里？也许是我们对创造的真义不够深悉。

    首先我们要明白的，“创造”是三位一体的神的作为。这不是三个神各在创造中承担一部份工作，而是整个创造出乎圣父、借着圣子、又在圣灵里完成的。换句话说，在创造中，本体是出于父、观念是出于子、生命与能力是出于灵的。所以整个创造是这位独一的真神所作成的。

    原来在神没有时间的限制，因祂不属时间。用人的话来讲：这位神是从亘古直到永远的（诗九十：2）。然而神的创造，按创世记一章一节，是一个时间的开始，称为“起初”。所以被造的一切事物和过程，都属于时间性的；都在时间的限制之下进行。

    同时，我们确信：“创造”是神随着自己的意思作成的（弗一：11；启四：11）。神不需要依靠任何被造之物的襄助，也不必受这些事物的限制来左右祂的创造。神看着是好的，事就这样成了。

    在教会的传统上，指“创造”是“出于无有”（exnihilo=out of nothing）。意思是说：创造是从“无”产生“有”的。这句话的本意不错的。但是可以被误解为：一切事物都是无缘无故发生的，那就荒唐不合真理了。事实上，所创造的一切是出乎神的，不是出乎“无”的。因此，不如把那句话的原意改述为：创造并非出于已存有的任何物质（without use of pre-existing materials）。希伯来十一：2“我们因着信，就知道诸世界是借着神的话造的。这样，所看见的（被造事物），并不是从显然之物（已存有的物质）造出来的。”这样的解释就说明了：“神说要有光就有了光”的“创造”真义。神不是用任何已经有的物质来造光，而是神“说”有就有了。

    这样看来，神造人就不能称为创造了；因为神是用地上的尘土（已存有的物质）造人的。然而，创造的观念，不只是指形式（form）也包括本质（substance）。从形式与本质来看，木材可以造成桌子，但尘土不能成为人的。神只是利用尘土造人而不是依靠尘土为造人的原料。要用尘土造成有灵的活人，只有三位一体独一的真神的创造，才能完成的。

    “自从造天地以来，神的永能和神性是明明可知的。虽是眼不能见，但借着所造之物，就可以晓得叫人无可推诿。”（罗马书一：20）


复活的生命

“复活在我，生命也在我。”（约十一：25）圣经清楚的告诉我们：耶稣降世为要拯救罪人，耶稣复活是要叫人得生命。在基督的意识里，复活与生命是分不开的。

    今日世上的科学家，虽仍不能告诉我们生命的来源（其实，我们基督徒早有了答案），却正忙着制造新生命。有的科学是将人类的生殖细胞，从一个身体移植到另一个身体；有的科学家还需要把这种细胞，先通过冷藏的方法，或借着试管和其他器材，再送回“母腹”中，重新孕育，直到把小生命生下来。的确，人的聪慧是无可否认的，实在已经达到相当的成就。甚至有人认为，科学家的这一种趋势，总有一天，可以从试管中直接复制一个新生命出来。那时，人可以很骄傲的说：“生命从神而来的说法，应当被否定了”。其实，人能不能制造生命，是一件人间的事。这位创造生命的主，早已告诉我们：因为“复活在我”，所以“生命也在我”，祂的复活，已证实了祂确实掌握了生命的大权。

    正因这缘故，主耶稣在世，从不讨论到生命的来源问题。其实，对祂来说，这问题根本没有讨论的必要。而祂的复活，已经显明了生命的真实性、可贵性、完整性、永恒性。祂要人注意的却是：“你到底有没有这个生命？”所以祂警告人说：“爱惜自己生命的，就必丧失生命。在这世上恨恶自己生命的，就要保守生命到永生。”

    细嚼上面所引的经文，给我们好象不易捉摸。神既要我们看重生命，又要我们放下生命。这到底是矛盾，还是指两种不同的生命；接圣经原文的记载，这里所论的生命，确实是两个不同的字。那个属地的，应当恨恶的世界的生命是（psuche）；另一个属天的、应当保守到永远的生命是（zoe）。两个字不但在性质上不同，在价值上也不是可以彼此比拟的。主耶稣是以人的身份，为羊舍去自己的命（psuche），却是为要叫羊得生命（zoe），并且得的更丰盛。由此可见，主耶稣降世救人，并不要人重视这属地的生命，连祂自己的命也都舍了。祂却要人得着属天的生命，就是祂复活的生命，叫人活到永永远远。

    今天，我们信了主的人，都是重生得救的人。也就是说：在我们信主接受复活生命进入我们里面的时候，我们的生命就与未信的人的生命不同了。因为我们已开始有了一个与复活的基督一样的生命，这生命不必等到上天堂才开始。这生命就是永生，就是从重生得救的日子起，直活到永远的生命。因此，主耶稣说：“凡活着信我的人，必永远不死。”凡“在基督里睡了的人，也都要复活。”一个属天的人，他的生命必有属天的“形状”。永不朽坏，且要承受神的国度。这复活生命的形态，就如复活的主的生命一模一样。感谢主。正因这缘故，自古有不少音乐家，作曲称颂复活的救主。又有不少文学家，著写复活主的大能和荣耀。因为主复活的事实，带给这破残的世界，真实的盼望。使人类再看见生命的真义。

    主耶稣已经说了：“复活在我，生命也在我”然而请问：“你到底得到了这生命没有？”


清 洁

保罗对年轻的提摩太说：“不要叫人小看你年轻，总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。”（提前四：12）。对一个成长的青年基督徒能在言语、行为、爱心、信心这四项上，都有长大成熟的表现，是可以了解的。但对最后一项“清洁”是指什么？至少不只是指青年人要洗手、洗澡，保持整洁那么简单吧！那么是指绝对不犯罪不受沾污吗？那是个相当高的准则。不过，我们可以从圣经来细察这个“清洁”的意义。同时，也可以衡量我们自己是否能达到这“清洁”的要求。

    新约圣经对清洁的观念用了好几个不同的字。最广泛应用的是（hagnos），或另一个方式（hagneia）。这是指人应当洁净象神的圣洁一样（约壹三：3）。因此人就当保守自己，不在别人的罪人有份（提前五：22），使自己清白无暇（林后七：11），如同贞洁的妇女（林后十一：2；多二：5）。于是清洁就成了基督徒一种必然的德行（腓四：8；各三：17）。保罗提醒提摩太，虽然年轻，但要保持这种纯洁清白的德行（提前四：12，五：2），就会受教会中上下各层人士所尊重。

    今日教会中的青年人，有不少存着信心和爱心，愿意投人事奉，为主努力。虽仍有少数青年在言语、行为上不很谨慎，但大多数青年，在外表上，都是不错的。然而“清洁”是在人的里面。要保持自己真正的纯洁，不只是自认为清白无暇就行了。可能要以平生随时随地在人面前的行动、思想、语词、观点来证实自己确是纯洁无暇的。当主耶稣带着锁链站着受审判时，彼拉多再三向犹太人证明这位耶稣是清白的。其实，主耶稣也早在公众面前宣称过：“你们中间谁能指证我有罪呢？”（约八：46）。可见主耶稣一生确实是纯洁而无可指摘的。连反对祂、陷害祂的人，也没有一个指出祂有任何的不是来。

    另一个新约中常用的字是（Katharos）。一般上用来作干净的意思。在福音书中，主耶稣责备法利赛人，只在外表上遵守摩西律法中的洁净，于是只“洗净杯盘的外面”（太廿三：25），其实内心里充满了恶毒。所以不要单单注重洗干净手，而当洗干净心。惟有“心里清洁的人有福了，因为他们必得见神”（大五：8）。主耶稣又与罪人税吏同席，也医治撒玛利亚人。这样，他完全拆除了犹太教中以罪人税吏和外邦人为不洁净的偏见，建立了在律法以外（或以上）的“清洁”的信念。基于这个信念，波得会到哥尼流家去传福音。因为神所洁净的，人不可当作污俗的（徒十：15）。保罗能在外邦人中作福音的使者，因保罗认为；只要对神有信心“一切都是洁净的”（罗十四：20-22）约翰也说明：我们若行在神的光明中，耶稣基督的血就洗净我们一切的罪（约壹一：5-7）。希伯来书的作者更强调：基督的血的洁净的功能，远胜过山羊和公牛的血，因基督已将自己的血献上了（来九：13-14）。律法是按着礼仪来洁净人的外表，惟有基督在我们信的人内心中清洗干净。

    基督徒在清洁上到底要达到什么程度呢？主耶稣说：“凡洗过澡的人，只要把脚一洗，全身就干净了”（约十三：10）。你是个已经在基督里“洗过澡的人”吗？（相信主耶稣基督而有悔改归主得救重生的经历），当你继续行走这遍满尘埃的世界路程时，不要忘记。常常洗脚（天天在主面前省察自己，求主赐恩光照，保守赦免），以保持全身干净。这样，你在“清洁上”，作了信徒的榜样。


神的公义

我们都喜欢想到神的慈爱，祂是何等的良善、富有怜悯和恩惠。在我们缺乏的时候、祂供应我们；在我们忧伤的时候，祂安慰我们；在我们日常生活中，祂引导我们。虽然我们知道神同时也是公义的，但每当想起神的公义，总感到一阵威胁和恐惧。所以我们就不喜欢想、也不愿意想。不过按理来论，这位神既是慈爱的，祂又何必要用祂的公义来威胁我们，叫我们害怕呢？也许，并不是祂的“公义”有什么可怕的地方，而是我们对祂的公义不够深切的明了。

    公义的基本观念是“严谨地执行律法”。对人来讲，“律”是必然的；人的一切行动必须受“律”的限制。譬如说：我们每天所吃的食物必有一定的种类、一定的限量；甚至食物的温度卫生度都必须达到一定的规格，而且人要靠食物存活就必须严谨地遵守这样的规格。又如我们与别人相处，就需要有条理有法则；这样，人与人之间才能公平相待，才有公义可言，达成一个彼此尊重、和平共处的社会。

    神既然是公义的，祂也必按律法行事。这样说来，好象神的一切行事也得受“律法”的限制吗？不是的！祂既然是神，就不可能有更高的来控制祂。其实，神本身就是义。一切公义的律都是出乎祂的。祂就是最高的权威、最高的准则。所有的律都是按照神本身的准则而裁定的。

    当我们说“神是公正的”，就包括了神公正的绝对性和相对性。所谓神绝对性的公正，是指神本身具有清廉公正的神性。祂是一位彻底公义的神。所谓神相对性的公正是指神本身的完全，祂决不容许祂的公义圣洁受亏损。无论在什么场合之下，祂都要显出祂的公义和圣洁来。

    我们的神是忠实的、是守约的，祂的应许是一定兑现的。我们可以凭着祂自己的许诺，向祂祈求，最终必蒙垂听。这不是说，神是被这些约或规所绑住，使祂不得不依诺而行；而是在祂的神性里，“背约”或“不忠”根本就不存在。当神要表达自己时，祂只有公义而没有任何与公义能矛盾并存的。这当然不是神的极限，这是神绝对性的公义的神性。

    这位公义的神，对堕落犯罪的人，当然是以刑罚来对付的。可是神爱世人，祂不愿意无可奈何地把祂所造的人，全都丢进地狱去。然而祂却不能以有罪的为无罪，那样就不公义了。唯一解决方案就是要找一位无罪的来代替犯了罪的世人接受罪的刑罚。然而，在这世上哪里找无罪的人呢？因此，神只能将祂自己的儿子，以神子的地位降为人子，来完成这个代罪的工夫。怪不得主耶稣在十架上背负世人罪孽的最后一刻，大声的呼喊：我的神、我的神，为什么离弃我。公义圣洁的父神必须离开这位负有众人罪孽的人，直等到主耶稣以无罪的身份得胜复活了。从此以后，凡信了耶稣的人，他的罪已为十架上的宝血担当了，就能以不再有罪的身份被父神接纳，永远存活在神的公义之下。这就叫做称义得永生。这是神相对性的公义的神性。

    圣经明说：神是烈火（申四：24）。在烈火的意识中，神显明了祂本性上绝对的公义，也表达了祂不容罪污而确立的相对的公义。我们的神是位公义的神。


装 备

我们都知道，做了基督徒应当为主传福音。但不少时候，我们想与人谈福音，却不知从何谈起，谈些什么。有时谈到中途，好象不能说服对方，反受对方的言论所胁逼。总觉自己不如别的弟兄姊妹有见证、有成就。自己在好些事奉工作上总表现得不能达到理想。为什么呢？

    使徒保罗告诉我们：神赐给我们各种不同的恩赐与能力，使我们能够事奉祂，又在人间服侍人。神这样的赐恩赐能力，“为要成全圣徒，各尽其职，建立基督的身体。”（弗四：11-12）

    其实“成全圣徒”应当译成“装备圣徒”（参新译本）。原来，神赐下各种恩赐是为要装备我们每一个基督徒，使我们可以承担祂所付于我们的圣工。有谁生下来就能行大事的呢？岂不是都要经过学习训练而渐渐老练起来；也可能从不少痛苦的经验而不断改正，才能达到完全的地步。看主耶稣自己的门徒，经过多少年的跟随和训练，才成为可以被神使用的使徒。当然最后，神用祂自己的灵，降在他们身上，使门徒们在已经接受的训练，加上圣灵的能力，成为完全装备好了的人才，受主差用。因此，每一位信徒都应当接受在工作事奉上的装备，同时也要领受圣灵能力的装备。凡装备好了的，就能各尽其职，建立基督的身子，就是教会。

    “装备”这个字也译作“补满”，正如帖前三：1O“补满你们信心不足”。就好象补渔网一样（太十四：21；可一：19），把缺少或破损的地方，填补完全。或译作“挽回”，在加拉太六：1“用温柔的心，把被过犯所胜的人挽回过来”。正象哥林多教会的结党纷争，保罗要他们把过去彼此间的不是，弥补回来，达成完全的人（林后十三：11）。其实，这一种补满挽回的行动，与装备一些尚未预备好自己的人，具有类似的意义。只是装备是为“不足”的人，挽回是为“过犯”的人。

    希伯来书的作者与彼得在他们的书信的最后，为读信的弟兄姊妹祝福时，特别提到：主耶稣基督会亲自“成全你们”（来十三：21；彼前五：10）。这里的意思是指装备得完全，或说：达到完备的地步，有能力忍受苦难，有能力多行善事。使徒们很知道，信主的人在教会里，缺乏受苦行善的能力，以致不能活出坚定丰满的生活。这是基督门徒的缺憾，是要追求补满，以挽回过往的不足。若是信徒们装备了从基督那儿来的行善受苦的能力，这是祝福。希伯来书的作者及彼得，都同样重视如此的装备，使教会兴旺，使信徒们活在世间更有能力有见证。

    让我们好好省察自己，我到底在那一方面尚有不完全的地方，需要加以操练，接受装备。或者有什么地方，太过陈旧破残，需要修补挽回的。记得！我们的主耶稣基督，愿意赦免洗净，叫我们达到完备的地步，可以各尽其职，建立基督的身子，荣耀归于真神。


团 契

教会里有各种不同的团契，都因年龄相近、兴趣相同，可以同在一起，彼此相聚交通，真快乐无比。

    团契这名词在圣经希腊文可读作KOINONIA。英文圣经常译作Fellowship或Communion。是指彼此交往时的体验。中文圣经就译作“相交”。“我们既是与父并祂儿子耶稣基督相交的”（约壹一：3），又与主内弟兄姊妹互相交往彼此勉励，就形成一种团契生活。爱主更深，灵命长进。至于不信的和犯罪的，甚至属鬼的，就无法与我们共享这种属灵的团契（林后六：14；林前十：20）。那些人既没有主所赐的生命来与父神并主耶稣基督相交，更谈不上爱主和长进。他们即使曾经一度参加过团契，如今被淘汰而至失落，就成必然的现象了。

    在相交的观念里KOINONIA也包含“有份”JOINT PARTICIPATION的意思。保罗向腓立比教会表明，要彻底的认识基督就当“晓得和祂一同（KOINONIA）受苦。”（腓三：10）这是要信徒在基督的受苦上有份。因此连擘饼纪念主时，我们就“同领”（KOINONIA）基督的血和身体了（林前十：16）。我们既在纪念基督受苦受死上有份，也就因着饼和杯合而为一了（十：17）。凡跟从主的人都在基督的受苦上有份。难怪不少信徒能认定接受“苦楚”是至暂至轻的，且还“心里欢喜”满以为光荣呢！（徒五：41）。

    在马其顿的外邦教会愿意在“供给圣徒的恩情上有份（KOINONIA）”（林后八：4）。他们甘心乐意地以筹得款项，捐助耶路撒冷圣徒中这种支体间休戚相关的心，确把主里相交相契的关系表现出来了。圣灵也提醒教会“不可忘记行善和捐输的事（KOINONIA）。因为这样的祭是神所喜悦的”（来十三：16）。

    保罗称赞腓立比教会一向是在“同心合意”的（KOINONIA）兴旺福音的事工上有份。保罗自己原是为福音的缘故而受捆锁，然而对这捆锁，腓立比的信徒能“笃信不疑，放胆传道”（腓一：12-14）。惟有同心合意地在兴旺福音的事工上有份，信徒才能获益，教会才会长进，神的名字就因此得荣耀。

    保罗给哥林多教会的祝福中，愿他们常有“圣灵的感动KOINONIA”（林后十三：14）。信徒们因都在圣灵里有份而蒙福。事实上，圣灵既已住在我们心里，我们哪能抹煞圣灵、消灭圣灵的感动呢？还常以“心灵固然愿意、肉体却软弱了”的口气、来原谅自己吗？一个常与圣灵相交相契的信徒，就必在属于圣灵的各样事工上有份。顺服圣灵的指示，遵行神的旨意，讨主的喜悦。

    团契里的弟兄姊妹，在父神并主耶稣基督里相交相关，在同一位圣灵里有份，同享属灵的喜乐。一起唱诗、一起祷告、一起查经。在苦难上彼此体恤了解、接纳安慰。在各样的事工上，共肩重负，共同分担。不看个人的利益，只为福音而同心合意。这样，才是真正团契生活的意义。


圣 餐

一般来说，基督教会并不注重仪式或礼节。然而受洗礼（或浸礼）及领圣餐（或主餐）是一般基督教会所尊重的两种具有仪式的礼节。因为圣经明确的记载：主耶稣在世之日，祂本身亲自在这两种礼上参予领导，也教导门徒要照样作。以后，使徒的教训及教父们的立论都继续说明这两种仪礼的真义。虽然到后来教会陆续兴起的宗派中，对于实行这两种仪礼的方式和过程，差异愈大；且依据各自的教义来解释这种差异的神学根据。然而对洗礼和圣餐的本质，仍依主的命令遵行，从不容谤讟弃废。

可惜的是，今天的基督教会为要标榜自己宗派对圣礼的特色；尤其是经常在信徒中举行的圣餐聚会，会着重仪式过于真义，强调外表甚于内容。导致信徒只注意到圣餐礼节的外形。特别是传统上极重视外表礼节的东方人，下意识地只要求完成仪式（“我今天已领过饼和杯了”），就认为目的已经达成了（“我已经是个相当不错的基督徒了”）。

    从圣经的记载来看：当年犹太人的逾越节日，耶稣和祂的门徒，象众人一样，也安排了一个筵席过节。他们用毕晚餐，耶稣就很自然地用桌上的饼和杯，以极隆重的态度，向门徒宣告祂的死的意义。祂以饼的擘开表示自己的身体为众人舍去，又以杯中的葡萄汁（或酒）表示坚立新约的血，使凡接受的人罪得赦免。耶稣又吩咐门徒要常常依这方式行，为的是纪念祂，来表明（宣扬）主的死。一直实行到主耶稣第二次再来接祂门徒与祂同在一起。（太廿六：26-30；可十四：22-25；路廿二：14-20；林前十一：23-26）

    这幅图画清楚地刻划出主耶稣与祂心爱的门徒那种亲密的关系·祂从心底的深处把自己的真情向门徒流露无遗。又把最确切实在的真话向他们说明了。祂既把自己溶化在饼和杯里，就使门徒意识到他们所领受的乃是他们的主自己。透过这样的领受，他们与主已同为一体。主在他们里面，他们在主里面。今天主所以吩咐我们常常以领受圣餐来纪念祂，实在是帮助我们提高与主同为一体的感受和了解。从此以后，领圣餐就不再是单单客观地记得有一位惨死十架的耶稣；而却是主观地以感谢、颂赞、默想、祷告、诗歌来向这位救主敬拜，这是与主极其靠近的敬拜，因为是直接摸到祂又领受祂的。所以人会在领圣餐时极度虔诚地以心灵和真实来敬拜祂。在这敬拜的过程中，领受圣餐的人就与主有深入的相交。

    原来“团契”fellowship就是相交的意思。这个字的主要观念乃是指：在一些事上“参于”“有份”participation，或与人有“共同的领受”communion。保罗提起：“我们所祝福的杯，岂不是同领基督的血吗？我们所分开的饼，岂不是同领基督的身体吗？”（林前十：16）。因此领受圣餐就是领受耶稣的身体和耶稣的宝血。同时，我们也分享耶稣的身体和宝血所达成的效果——主为我们预备的救恩。也因此我们可以坦然无惧的与父神并祂儿子耶稣基督相交。而且，当弟兄姊妹相聚一堂，同领一样的饼一样的杯，纪念着同一位主时，彼此之间心灵及悟性上的相交相通，也是极深入极亲密的。这就是团契，在主里真实的团契。


神的国

“天国”这名词好象是马太福音专用的，共出现了卅三次。而马可和路加都沿用“神国”。马可用过十四次，路加用了卅二次。约翰福音只用过一次，使徒行徒行传用了六次，保罗书信中出现过八次，启示录也用了一次。其他经节有译作“国度”、“你的国”、“父的国”、“我祖大卫的国”等。

    从上述记录中观察，“神国”是新约中普遍应用的称谓。马太福音中所以称为“天国”，很明显的，是因马太福音原为犹太人而写的。犹太人是尽量避免直接称呼神的名，因他们怕妄称耶和华的名而犯诫命。马太福音广用“天国”一词，当然是“避讳”的作用，也的确是犹太人对神国称谓的习惯用语。所以“天国”，即是“神国”。这在马太十九：23-24表达得极其明显了。

    “国”＝Kingdom =（希腊文）Basileia有双重意义，即是“王权”（reign）和“国土”（realm）。意思说：在王所拥有的土地上（realm）施展他的权力（reign）。父神将国交给祂儿子耶稣基督治理，又把一切仇敌都放在祂脚下（林前十五：24一28）。祂就要建立弥赛亚的王国。基督要作王直到永永远远（启十一：15）。耶稣曾对彼拉多说过：“我的国不属这世界”。可见神的国不是要在这世界上占有一块土地，而是要在这世上施展祂的王权，就是神的权能（sovereignty）。

    事实上，神的权能最主要的是为救赎人从罪恶的权势下释放出来，使人得获新的生命，在这世上就作个重生的基督徒。这样看来，“神国”不只是一个将来基督再临时所要完成的国，而现今已经进入人类的历史了。神国的权能已经在这世上败坏了撒但的权势，使罪人得释放。门徒们都可以靠基督的能力击败撒但的诡计。所以耶稣说：“神的国就在你们中间了”（路十七：21）。这不是象新神学思想，认为只要天下人人心地改得善良，世界就此大同，天国即在地上了。这个地域性的神国，必须等到基督再临才实现的。而神国的权能，是我们基督徒现今可以感受到的，因为是已经在我们心里运行了。

    这样的一种神国的思想，在旧约时代是隐藏的，直到耶稣基督在十字架上完成了救赎，就将这奥秘揭开了（罗十六：25-26）。从但以理的预言中，旧约时代的犹太人一直认为，他们经过了玛代、波斯、希腊、罗马、及另一个地上的国权后，弥赛亚就是大卫的后裔要作王，使犹太人重建王国（但以理二章）。这也是犹太教一向的信仰。这也是当时的犹太人不能容纳耶稣而把祂钉死在十字架上的主因。耶稣在世时，虽多次用过“天国的比喻”来表达这个奥秘，但犹太人听不懂，也不愿意懂——因为这奥秘中也包括：救恩本是单为犹太人的了，神国也不再是犹太人的专利权了。而是属普世接受耶稣为基督的人（太十三：11）。保罗在书信中极强调这个奥秘（弗三：1-11）。

    神的权能（reign）既已进入这罪恶的世代，我们所经验到的神的祝福就形成了现今属灵的神国（the spiritual realm of God's Kingdom）。所以凡要在来生进入神永远国度的人，今生必须要象小孩子一样很单纯的接受耶稣作他心中的王。因为“凡要承受神国的，若不象小孩子，断不能进去。”（可十：15）。


天 国

从马可、路加、约翰三本福音书内，我们只读到“神的国”。唯在马太福音，我们发现有卅三次论到“天国”（the kingdom of the heaven,lit.tr.），但也有四次提到“神的国”（Kingdom of God）。

    根据“时代真理的释注”（Dispensational lnterpretation），马太福音之所以用卅多次天国而又用四次神国，是为要证明耶稣到世上来原是要为犹太人设立一个属地的大卫后裔的国度。可是耶稣这样的心意，被犹太人拒绝了。所以这个国度只能延迟到耶稣再来以后才实现。这样的解释，就把天国与神国分为两种不同的国度了。天国是属地的，是神在旧约就应许以色列人的弥赛亚王国。神的国却是属灵的，是神全权掌管的，也就是三位一体的神，远超宇宙之上的权能彰显。而天国只是把神国从地上表现出来，所以是看得见的，摸得到的。施洗约翰所传的福音，就是这个天国。最初耶稣也宣布这个天国近了的好消息。意思是：这信息若被接纳，天国即可开始。

    时代真理的解释者也继续宣称，耶稣起初在加利利所传的（太四：23，九：35），并不是“因信得救恩就成为神的属灵儿女”的福音。而是向犹太人宣告一个属地上的大卫后裔之国。内容偏重‘律法”，包括马太五章、六章、七章的登山宝训，并没有“恩典”（白白赐人救恩）存在。到了第十二章，祂的天国的宣告已很肯定地被犹太人拒绝后，祂就不再传天国的消息了。所以，从第十三章起，主耶稣就转向普天下的人宣扬神所设立的救恩。这恩典是白白赐给任何愿意相信接受的世人。于是，恩典时代的福音就成了个奥秘。因为这样的福音从来旧约先知没有说明过，也没有必要说明。而这原先未实现的国度，不但要到未后的日子来到，而且也不只是为犹太人设立的了。这样，马太福音既是为犹太人而写的，那么这为犹太人而预备的国度，却又被犹太人拒绝了的信息，就只记载在马太福音中了。

    正因为这样的解释，我们基督徒今天就不当再引用主祷文，因为那是属天国时代的祷文，并不适用于我们这个时代。同时，在登山宝训中，耶稣是叫犹太人更清楚认识“不可杀人”、“不可奸淫”、“爱你邻舍”等律法的真义。因祂在犹太人中建立天国，不是要废掉律法，乃是要成全律法（太五：19）如此的解经是否准确？一般教会在崇拜上释经上是否存有错误？这倒是值得思考的。

    时代真理释经者的主要立场是要把“天国”与“神的国”分别开来。这样的解经真实吗？“天国”只是指属地上的大卫之国吗？耶稣当初是不是真正向犹太人宣告一个属地上的大卫之国呢？

    当耶稣在地上向犹太人宣讲真道时，祂当然是用犹太人所通用的亚兰语。以后写福音书的人，把耶稣一切的言行用当时通用的希腊文写成的。马太的记载既是为犹太人而写的，就沿用犹太人所习惯的称呼：“天国”。因犹太人习惯上常用其他字来代替“神”的尊称。正如回家的浪子向父亲说：我得罪了天又得罪了你。耶稣也问犹太人：约翰的洗礼……是从天上来的或是从人间来的呢？审判耶稣的大祭司也责问：你是那当称颂者（the blessed)的儿子基督不是？在马太福音中，四次提到“神的国”，更表明主耶稣并没有把这个名词划分成二。最明显的是看马太十九：23-24“财主进天国是难的……骆驼穿过针的眼比财主进神的国还容易呢”（参看可十：23-25）。对马可、路加、约翰来讲，写给希腊文读者的福音书中，若用“天国”就现得非常陌生，而且毫无意义。因这名词会给希腊人一个错觉，好象是“天空中的王国”（kingdom in the skies）或是“云层中的国度”（kingdom of the c1ouds），现得极其神话化。

    事实上，从主耶稣一贯的教训中，我们真看不出祂有意把“天国”与“神的国”分别出来。更看不出祂降世为了原来是要想在地上设立一个属物质的国度。后来，却中途变挂，改为普世人设立完备的救恩。若是真的话，这是件大事。主耶稣一定会在祂的教训中分明的叙说出来。何必要解经家用某些经文将其含意显示给我们看呢？事实上，耶稣却率直的说过一句话：“我的国不属这世界”。并把这同样一句话重复了一次（约十八：36）。

    主耶稣要单为以色列人设立一个王国有什么意义呢？事实上，祂所设立的国度是为全人类的，包括以色列人和外邦人。凡肯接受耶稣基督救恩的，都可以进入。


新造的人

“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”（林后五：17）

    每一个新的年头，人人都想：往事既过，今年应当重新做人了。其实，对一个基督徒来讲，这样的想法是多余的。因为每一个基督徒，都在他重生得救的阶段，已经有过这种重新做人的经验。而且这经验是不须要年年重复的。这种经验就形成了“新造的人”（a new creature）。

    “新造的人”是如何成为“新”的呢？

    首先，信的人要与基督同钉死。基督为我们完成了救赎的工夫，担当了我们的罪，使我们不再受罪的困扰。因我们的罪都归在基督身上，我们就与基督的死相连，这样的联合，就使我们与基督发生了一种新的关系。祂被定了罪，我们却因祂而称义了。接着，信主的人在基督的生命里有了份，就与基督同享复活的生命。救赎的力量，透过圣灵的工作，就使我们成为一个新的创造（a new creature）。那就是说，原来充满罪恶的旧生命，已不再存在了，我们现今所拥有的，是主耶稣复活的新生命，我们受基督的爱激励，使我们活着不再为自己，而是为基督而活。

    “新造的人”怎样表彰出他的“新”呢？

    当一个人信了耶稣，悔改得救后，他就过着称义成圣的生活，心灵里充满了从神那里来的平安喜乐。他的言行态度都会有新的改变。凡一向与他往来的人，都会察觉到他这种转变。原来行为越坏的人，这种新的改变也越强烈。因为这是超过常人的能力所能作到的。对信主的人本身来讲，他的人生观、价值观，也与以前不同了。他行事为人的方式、要求、目标，都超过一般世人。那就是一切“都变成新的了”。称为一个新造的人，就不再具有任何部门尚未更新的。虽然我们还没有到达完全的地步，但在自己身上极大的转变，一定是很明显的，因为“旧事已过”。

    “新造的人”在什么时候成为“新”的呢？

    当人接受耶稣基督为主为救主的时候，这人就成为“新造的人”。所以凡在基督里的人，都是新造的人。最恶最坏的人成为“新造”之后，就和最有道德的人一样了。在神的眼中，凡信祂的，都是新造的人。这个“创造”也不需要等到将来，在现今的世界里已经是“新造”的了。事实上，若我们现今尚不是新造的人，不要想等到将来，离开这世界以后，再有机会“新造”。这个世界才真需要“新造的人”你已成“新造的人”了吗？


长大成人

一个人一生下来就不断地长大。生理学家和心理学家都会把这样的生长，分成几个阶段。有的划分为儿童期、少年期、青年期、壮年期、老年期等；有的称之为形成期、冲动期、定型期、成熟期；当然也还有其他分类方法。这一切都是指人的生长发展，从极幼稚不能自助的开始直到一个坚强老成且能自顾顾人的成熟阶段。一个十六岁的少年不但比六岁的孩子高大，而且他的言语行动也进步得多。一个廿六岁青年的身高体重，虽不一定比这十六岁的少年来得壮实，但在思想型式行事方针上，一定会稳重得多。所以一个人的长大成熟，不单是指他身量的长高长大，也包括他整个人的思考心态、待人接物的进展增强，并且各方面显出平衡成熟的现象。

    圣经对于成熟所用的一个希腊字，中文圣经译作“长大成人”，“作大人”，“完全”，“完备”等。归纳这几节经文的内容，可以看见，神要我们在基督里满有个长成的身量（弗四：13）。这身量的丰满和长成，就如圣灵借着医生路加告诉我们的：“耶稣的智慧和身量，并神和人喜爱祂的心，都一齐增长。”这种身体智慧心灵平衡的发展，使耶稣在世上显得极为成熟。

    追求这种平衡的发展，以致达成丰盛的身量，希伯来书指示我们，基督徒就不该一直吃奶，而当能吃干粮。因为凡吃奶的，在基督的道理上没有经验，只是个婴孩；惟独长大成人，才有操练纯熟的心态。圣经用这种借喻式的笔法，是指成熟的基督徒不但明白神的说话，而且能深入真理，对一切的事，都以属灵的眼光来领悟。对于世俗的利益、个人的意气，就不再看为重要。唯一的是要求自己能明白神的心意，行在祂的旨意中。这也就是主耶稣要我们在心志上作大人。（林前十四：20）

    所谓“心志上”英文译作in understanding，意思是指一个能思考判断的头脑。神创造了我们，给我们一个能思想的头脑。祂确实要我们能作出成熟的思考。当然，我们言行生活应当依靠神，蒙主恩手的引领。但这并不等于作个受控制各、大卫、以利亚，甚至主耶稣自己在世几年的传道事工，还有保罗、波得、约翰对初期教会的建立，都看出他们在圣灵里所作的成熟的思考判断。

    这样看来，我们不能怪耶稣定了个太高的标准，要求我们“完全”象天父完全一样（太五：48）。若是我们真长大成人，懂得让神在我们心里自由运行。那么我们行事为人的成熟（完全）程度，岂不象天父完全一样吗？感谢主！要紧的不是达不到完全，而是我们是不是一个成熟的基督徒。

    基督徒！你已经长大成人吗？原来“成熟”并不是一生下来就有的现象。保罗告诉我们，要作个成熟的基督徒（完全人）是要忘记背后努力面前的。不要一直挂牵着背后的失败，应当努力的是前面，以耶稣基督的完全为我们的标竿，向前直跑。祂要使我们长大成人。


以马内利

圣诞佳节无论在贺卡上或诗歌里，都发现“以马内利”的名称。事实上，当耶稣降生前，天使在梦中告诉约瑟，马利亚将要生一个儿子，人要称祂为以马内利（马太一：23）；意思就是神与我们同在。而这名称早在七百多年前，先知以赛亚就预言，有位童女所生的儿子要称为以马内利（以赛亚七：14），祂就是犹太人所盼望的救主。

    其实，以马内利这名称就已说明耶稣降生尘世的目的和方法了。原来、以马内利在希伯来原来文字中是“神来到人中间”的意思。耶稣降生世间，就是神来到人中间的实现。

    为什么神要到人中间，与人同在呢？

    在旧约时代，人想通过遵守律法而到神那里去。可是人虽每年都向神祈求、献一样的祭物，总不能叫自己得以完全（希伯来十：1）。使人不得完全的当然是“罪”。罪拦阻了人，使人不能到神那里去。因此，在人里面的罪的问题，必须先行解决。耶稣基督、神的儿子，原是圣洁无暇疵的神，惟有祂才有资格，免除人的罪。公义的神若要解决人的罪的问题，必须有个无罪的人，而不是无罪的神。所以这位无罪的神的儿子，必须先成为无罪的人子，才可能完成替罪的功夫。要做到这一点，这位神的儿子必须降世为人。所以祂以道成了肉身，住在我们中间（以马内利），充充满满的有恩典有真理（约一：14）祂既成了有肉身的人，就可以为罪人死。以无罪的“人”的身份，顶替世人的罪。使凡相信接受祂的人，都能获得这预备好了的救恩，得蒙救赎，可以到父神那里去。所以祂降生时，起名叫耶稣，因为祂要将自己的百姓从罪恶里救出来（马太一：21）。如此看来，在旧约中人想尽办法要到神那里去，可是不能，也是不可能。在新约时代，神亲自来解决这问题，就是祂使神的儿子，就是神自己，降生到人中间，与人同在。这就是以马内利了。

    当然，这位以马内利最终的目的是为我们罪人死；死后复活，完成救恩，叫我们都能因信祂而得拯救。可是祂来到人中间，也确实是为我们活，且是丰丰满满的有恩典有真理。因为祂活在我们中间（以马内利）叫我们能认识天上的神，就是那位不是人肉眼能见到的神。因祂活在我们中间（以马内利），我们能看见神的公义、神的圣洁、神的怜悯、神的慈爱。因祂活在我们中间（以马内利），祂把天上的父神，活画在我们眼前，也深印在我们心中，这样，不再是我们设法到神那里去，而是神已经到了我们中间来，与我们同在（以马内利）。从此，我们可以亲近祂、爱祂、事奉祂、荣耀祂。同时，从这位与我们同在（以马内利）的耶稣的生活言行中，使我们基督徒明白在世上做人的原则。这种充充满满有恩典有真理的方式，也成为我们行事为人的典范。叫世人看见，这位神的儿子耶稣基督，非但降生世间，也确确实实地住在我们中间，与我们同在（以马内利）。

    更奇妙的，靠着耶稣基督的救赎，有一天我们都要上到天上，坦然无惧的来到父神面前，与祂永远同在。完成了旧约无法完成的一件大事。感谢神！现在这一切都完成了。因为耶稣基督降生世上，来到人中间，与我们同在——以马内利！


道成肉身

“基督耶稣降世，为要拯救罪人。”（提前一:15)。这节经文大家很熟悉。然而，这句话里面所包含的真理，究竟明白了多少呢？其中有两个问题可供人思考的：第一,为什么耶稣基督要“降世”才能拯救罪人呢？第二，耶稣降世只是为“拯救罪人”，而不能以道德榜样来改良社会吗？这些问题的答案牵涉到整个信仰的基础了。

    “世人都犯了罪，亏缺了神的荣耀”。我们的神却是大有爱心的。祂不愿意祂所创造的人类全部自亏欠神而犯罪灭亡。于是神要定一套计划来达成拯救罪人的实际效果。

    按神的公义，有罪的必须偿还罪债，而“罪的工价乃是死”。那么人最主要的是要有一位没有罪的来替罪人偿赎罪渍，使人不至于死，也不至于遭灭亡。然而要找一位没有罪的，就必须在这世界之外了，那么也只有天使和神自己了。其实，这位能赎人罪的，一定是为人所敬拜的，天使不受敬拜，因此惟有神自己才能担此重任。所以在创世以前已定了三位一体的神的第二位——圣子耶稣基督，来拯救人类从罪恶中出来，免致灭亡。

    这位耶稣为什么要“降世”呢？原来基督是具有全备的神性。祂是神，祂有解决罪的能力。但解决罪的方法就必须借着死，以败坏掌死权的魔鬼。况且“若不流血罪就不得赦免”神本身不会死，也不会流血。若要经过流血的死，就必须要具人体。因人有肉身，肉身可以死。于是基督必须降生，成为人的样式，取得人的肉身，才能替人死，替人流血赎罪。

    这样看来，我们所信的耶稣基督，祂既是神，又是人。不过我们应该明白，在祂里面，并不是一种神人两性的混合体（神性中表达些人性、或人性中表达些神性）。祂却是同时具有两个并存的位格——神格与人格：神加人。祂在世上时，具有完整的神性和完整的人性。所以祂是全知全能，同时也会怜悯、忧虑、饥饿、疼痛。

    既然降世的耶稣是具有神性的，为什么不可以透过祂属神的道德言行，教训世人改良世界，使世人明白而行善呢？这样岂不是可以免除十架之苦，使人类普遍得救而神国实现在地上吗？这个看法果然是很理想，但有几个基本条件无法解决。首先是人类已经犯下的罪还没有解决。其次也因这种罪根性，人虽知道良善却不愿也无能去达成。正如一个已经跌入海中的人，其实他早已知道应当走的路和不应当走的路。现今他所急需的不是教导而是拯救。同样的原理，人知道核子能对人类所需的能源的伟大供应，也知道试管婴儿可对人类生理缺憾的补偿。然而大家都在为这种科学的发展而担心。因为人人意识到，从人类的罪根性里，科学的成果会被利用来毁灭人群比造福人群的可能性强得多。

    “基督耶稣降世，为要拯救罪人”。惟有罪人蒙耶稣基督拯救，脱离了罪根性的羁拌，人才有向善的可能。为此，这位为拯救世人而降生的耶稣基督，是配得颂赞、尊贵、荣耀、敬拜的。


耶稣的名号

圣经中对耶稣的名字和称号有十多个。有的是祂的自称，有的是人对祂的尊称；更有从旧约先知预言中对这位未来救世主的称谓。每一个名号都有特殊的意义，表彰出耶稣某一方面的特性。今把主要的五个名号，都是我们基督徒常听的，逐一解释。使我们在应用耶稣的名号时，有深一层的认识。

    一、耶稣（Jesus）这希伯来名字在新约中是用希腊文拼出来的。希伯来文原来的拼音应当是约书亚（Joshua）或是何西亚（Hoshea）。这名字的意思是“拯救”。内含的意义，正如马太1：21“祂要将自己的百姓从罪恶里救出来”。在当时的犹太人中，“耶稣”是个普通的人名。正如今日的西班牙或南美洲男人，不少用耶稣为自己的名字。我们的主耶稣降世为人，就用了人的普通名字。让人感受到，祂确是人们中的一个，与一般人有相同的人性。同时也告诉人，祂来到世间，是为要拯救世人。

    二、基督（Christ）“耶稣”是人名，“基督”是身份。在犹太人的传统中，“基督”（是希腊文）就是他们一直盼望的“弥赛亚”（是希伯来文）。在旧约中，弥赛亚的意思是受膏者，是指在以色列人中受膏作君王或祭司的（也包括先知）。他们都是神的仆人，领导百姓敬拜事奉神。然而，对当时的犹太人，“弥赛亚”是位神应许的君王，大卫的后裔，会领导犹太人脱离外邦人的欺压而重享大卫时代的太平。这果然是太过天真的想法，事实上，这位基督会先受苦害，然后要得胜一切恶势力，成为万王之王。使凡信祂的。无论何国何民，都能进入祂所设立的天国，同操王权。

    三、人子（Son of Man)旧约先知但以理以西结都曾用“人子”自称，以表明自己所具有的只是卑微的身份。福音书中记载耶稣这样自称，特别是在论到未世基督再临时，耶稣受苦钉死时，耶稣道成肉身前的属天身份，以及论耶稣人性的几节经文等四种情况下提到的。这种表达法，在表面上是类同古时先知的谦称，实际上却含有耶稣自称是神所差来的弥赛亚的身份。这可以从当时犹太人对耶稣自称人子而作的反应中意识得到的。可见古时先知自称人子是具有预表耶稣的意义。耶稣自称人子，不只是个谦称，而是说明祂是道成肉身，降世为人的救世主。

    四、神的儿子（Son of God)在旧约中神称自己的选民以色列人为神的儿子，当然是指这百姓为神所治理的。在新约中耶稣被称为神的儿子，是表达弥赛亚的身份。但在新约书信中更说明祂是联于三位一体的真神。所以，我们基督徒所认识的耶稣是联于三位一体的神。祂不单到世上来表彰神的慈爱、神的救赎，也要在我们身上显明神的权柄神的能力。因为祂是神的儿子。

    五、主（Lord）在旧约里不单是尊重神的称呼，也是避免直接用耶和华的名字的称谓。在新约中也是用来尊称耶稣，同时也表示耶稣对跟随祂的门徒是有权威的。主耶稣是基督徒的主，我们是祂仆人。我们愿意跟随祂、顺服祂、遵照祂的旨意行。祂在我们心里作主，引领我们。祂是我们生命的主。


基督是主

我们称耶稣基督为主，是一件很习惯的事了。也知道这样的称呼确是从圣经上来的。可是，我们是否知道，圣经称耶稣为“主”，实在是从五个不同的字翻译过来的。换句话说，我们以耶稣为我们的“主”，具有五个不同的含义。是的，祂是我们的主，独一的主。不过·在五种不同的情况之下，我们当以五种不同层面来认祂为主。

    一、先生、师傅（Master-teacher）基督是一位教导我们的师傅，我们是祂的门生（disciples）。基督以神的道教导我们，我们就全心学习祂的真理和教训。一个犹太人的教师在学生身上的权力是相当大的，学生必须听从教师一切的指导；按照教师严格的教训，学习功课、学习思想、学习做工、学习做人的道理。撒玛利亚妇人一听到耶稣提起活水，就即刻口称耶稣为先生，谦卑的求耶稣指导。我们既是耶稣的门徒，就当在做基督徒的道理上，以耶稣为主。

    二、夫子、拉比（Leader）基督是一位引导我们的领袖，我们是跟随祂的人（followers）。祂为我们接着祂美好的道途引领我们，使我们跟着祂的脚踪行。因为祂的智慧和先见远超过我们的小聪明，我们就尊重祂，称祂为夫子。虽有时不大明白祂带领的路线，但信祂一定会带我们来到一个超乎所求所望的目的地。我们既肯跟从耶稣，就当以耶稣为决定我们前途和方向的主。

    三、总管、监督（Chief-Superintendent)基督是一位监管我们的首领，我们是祂的属下（Subjects）。我们一切的事奉工作，都当按祂的心意进行。正如头与身子的关系；我们当与经管我们的，尽量配搭合作，随时愿意为祂作成祂所策划的事工。真象古代大家庭里的好管家，忠心耿耿的，完成主人交付祂的一切大小事情。我们既在耶稣基督的经理之下，就当以耶稣为我们处理各样事工的主。

    四、主人（Lord）基督是我们的主人，按照古罗马的传统，我们就是祂的奴仆（Slaves）奴仆原是个极卑贱的人，没有自己的主意，惟有听从主人的命令，依照主人的主张行事。我们虽已脱离了罪的辖制，是个自由身；然而我们却甘心作基督的奴仆，听从祂的吩咐，作成祂所命定的一切事工。今天我们肯不肯以一个完全听从耶稣的仆人的地位，来称呼耶稣为主。

    五、物主、业主（Owner）基督重价把我们买了来，我们就成为属于基督的物业（property）。原来，神创造了天地，祂是天地的主宰；一切被造的，包括我们人，都是属于祂的。祂既拥有我们——正象大户人家所拥有的大小器皿——祂会要求我们，成为圣洁，以合祂的心意，被祂所用。当然，主人心爱的一件器皿，一定为主人所器重。主人不但会使用，也会小心保护。所以在主耶稣手中，必不致损伤。因耶稣是一位看重我们又能善用我们的主。

    感谢耶稣基督，因为祂是我们的主。


大卫的子孙

耶稣不单是弥赛亚，在新约中也常称为“大卫的子孙”（Son of David）。为什么祂一定要属于大卫的后裔呢？

    早在亚伯拉罕的时代。神就应许亚伯拉罕说：“国度从你而立，君王从你而出。”（创十七：6）这也是圣经第一次预言：以色列民要立国立王，而弥赛亚就要以这样的君王的身份，向人类显现。到摩西临终前，神再一次提示以色列百姓：他们在迦南地立足后，若要立王治国，就当立合神心意的人为王，就是敬畏神，遵守律法，服侍众民，以神治国的（申十七：14-20）。基于这一个原则，耶和华就在扫罗王失败之际，命撒母耳去膏大卫为以色列人的王（撒上十六：1-3）。察看人内心的耶和华，深悉大卫是个合祂心意的人选。大卫敬畏神、遵守律法、效忠国家、服事人民的模式，就肯定了自古以来弥赛亚的形象。当大卫正式登上王位，而且从政行事，确实以神的心意为准。耶和华就启示大卫说：“你的家和你的国，必在我面前永远坚立。你的国位也必坚定，直到永远。”（撒下七：16）。这个应许中“永远”的意识，就奠定了“弥赛亚为大卫王的后裔”的预言。从此以后，列代众先知的预言中，论到等候一位救世主弥赛亚。即是指大卫的一位后裔，而不是什么自天而降的天神，所以先知们就直接称祂为“大卫”（耶卅：9），或称为“大卫的苗裔”（branch 耶卅三：15）。神既与大卫立了誓约，就以大卫为复兴以色列的模式。因此，大卫王位的观念也联系到弥赛亚的政治性。不过，旧约先知对弥赛亚预言的重心，仍然是属宗教信仰性质的。新旧两约中间的四百年，犹太人要在希腊罗马的铁蹄下争取政治及信仰上的独立自由，就不得不紧紧抓注“大卫王式的弥赛亚”（Davi-dic Messiah），来作一种富有政治色彩的宗教信仰。提高民族主义的意识，以求民族的自由生存。这种观念直接影响到耶稣时代的犹太教，甚至影响到使徒时代初期教会的发展。

    新约里的弥赛亚观始于耶稣基督的家谱。马太福音开始就说：（按原文的次序勉强重译）“这一部家谱，就是属于耶稣基督的，祂是大卫的子孙，是亚伯拉罕的后裔。”（太一：1）这是声明，耶稣的资格能满足成为弥赛亚的要求。路加福音的家谱也具有同样的含义。天使报喜讯给马利亚：“你要怀孕生子，可以给祂起名叫耶稣。祂要为大，称为至高者的儿子。主神要把祂祖大卫的位给祂。”（路一：31-82）这是自古以来犹太女子所盼望的大福，如今临到马利亚。她反复思想后就明白她所受的孕是位继承大卫王位的弥赛亚。在耶稣生平中。当时的宗教领袖都承认弥赛亚是大卫的子孙，只是他们不肯相信耶稣就是这位弥赛亚。然而，当时平民中肯信的，确实把耶稣放在弥赛亚的地位上。那瞎眼的在耶稣后面大喊“大卫的子孙，可怜我吧”，当然是弥赛亚的代称。迎候耶稣进入耶路撒冷城的群众，高呼和散那时，确实期望耶稣能立刻成立弥赛亚国度，恢复大卫王朝。最后，耶稣被犹太人弃绝，被钉在十字架上。还称她为“犹太人的王”，这是讽刺祂以大卫子孙的地位自称为弥赛亚。保罗在罗马书一开始，就论到所传的耶稣基督，“按肉体说，是从大卫后裔生的”（罗一：3）。约翰在启示录中更指明耶稣是“犹太支派中的狮子，大卫的根……”（启五：5，廿二：16）。这些都极清楚地提醒犹太信徒，他们所信的耶稣基督，因是大卫的后裔，就完全符合犹太人长久所盼望的弥赛亚。

    从圣经各处的记载，耶稣是基督是弥赛亚，也确实是大卫的子孙，对我们今日非犹太人的信徒，也具有莫大的意义。

    第一，耶稣是王的身份——祂就是神启示亚伯拉罕和摩西的君王。祂的王权是永远的。我们接受耶稣基督的人，主耶稣就住在我们心里，作主作王。祂会引导保护，秉公行义。在将来的国度里，我们要与祂同操王权，直到永远。

    第二，基督的神性与人性——祂是神，是神所差来救赎世人的救世主弥赛亚。然而祂必须降世成为人的样式。这样祂能体恤人的软弱，与我们一样。只是祂没有犯罪。

    第三，神的应许必定应验——耶和华向大卫的应许，又借众先知继续预言。这位“大卫的子孙”，终于在耶稣身上获得应验了。并且“弥赛亚为王”，也必应验在上帝永远的国度里。


神的能力

“我的恩典是够你用的，我的能力是在人的软弱上显得完全。”（林后十二：9）。紧接着神够用的恩典，就是彰显在人软弱上的神的能力。新约圣经原来的文字指“能力”[dounamis＝dynamics］是极其强烈的动能。甚至在英文的观念里，是强烈得能产生炸药dynamite或制成发电机dynamo。

    先是在福音书中，称神为大有能力的权能者（路一：48；可十四：62），在她凡事都能（太十九：26；路十八：27）甚至能叫人从死里活过来（可十二：24）。福音书及启示录也提到神在末后的日子要胜过魔鬼，消灭地上的恶势力（太十二：29；路十：19；启十三：2）。主要得胜，且永远坐在宝座上为王。当耶稣尚在地上时，祂所讲的话都是充满能力的，祂可以用话语来医病赶鬼行神迹。在犹太人足足证明祂就是弥赛亚；对我们来说，祂确实是罪人的中保。虽然当时的犹太人不肯接纳祂、反把祂钉在十字架上。但祂第二次再临的时候，却将展示出更大的能力（太廿四：30）。祂会带着极大的荣耀，同众天使圣徒，在号筒吹响中，将神的国大有能力的降临（可九：1）。

    既有了这样一位大有能力的主耶稣，难怪保罗喜欢夸自己的软弱。他认为这样可以叫“基督的能力复庇我”（林后十二：9）。事实上，这个在新约中用了一百十八次的dounamis，保罗书信就囊括了极大部份。保罗先从反方面说明：人本身并无能力去讨神喜悦或遵守律法的（罗八：7），反而使自己陷于罪中（林前十五：56）。然而，凡相信这位复活救主的人，主就从他们显出浩大的能力（弗一：19）。靠着这与基督的爱相系的能力，我们可以发出胜利的呼声：“谁能使我们与基督的爱隔绝呢！”面对世人任何艰苦逼害，宇宙中一切生死权能，我们都有余了（罗八：35-39）。保罗又常把这能力与圣灵联接一起。因圣灵在地上代表这位已经进入荣耀的基督。原来富有知识智慧的保罗，向最讲究才学的哥林多人说：祂讲道不是用高言大智，而是借着圣灵的大能（林前二：4）。事实上，智慧和知识只能叫讲道的人表达一篇精美的讲章（an elegantsermon），惟有圣灵充满的主的仆人，才真能传出一篇大有能力的讯息（a dynamic message）。

    按人的想法，被钉在十字架上的耶稣是最软弱的：其实，林后十三：4清楚地刻画出另一幅图画：“祂因软弱被钉在十字架上，却因神的大能仍活着”。十字架虽否定了人的力量，但这位从死里复活的主，却把神的大能，活了出来，叫我们信从祂的人都能靠着祂复活的大能，击败自己无法胜过的死亡，以致与祂一同活着，且有能力活到永永远远。这样的胜利，可以叫我相信“靠着那加给我力量的，凡事都能作”（腓四：13）。原来，基督加在我们身上的力量，是要叫我们坚固。既得坚固，我们就有责任去扶持弟兄的软弱（罗十五：1）。接纳他们，象基督已经接纳了我们一样。然而我们当认清：力量的源头既从基督来的，我们就不敢随便滥用神的能力，去达成自己的私意。为此，神的能力是要彰显神的荣耀。我们活在地上，也是要将神的能力活出来，把荣耀归给真神。


神的形象

“神就照着自己的形象造人”创一：27

    创世记第一章廿六及廿七节告诉我们，神造人是照着神的形象（image）造的。这句话是什么意思呢？若是指我们人的样式就是神的样式，那么神也是有头有眼有手有脚的吗？或是说：亚当被造时确是象神，但现在的人类败坏了，都不象神了！那么现今人类的样式与当初的亚当不同了吗？或是说：这形象是指属灵方面，不是指肉体。那么当初神造亚当是造了个灵体吗？这几种讲法，好象都不太合理。

    到底什么是神的形象呢，圣经中每提到“神的形象”（image of God=lmago Dei）就用来解释“人的本性”（human nature）。换句话说：人性在本质上是属于神的形象的。在创世记第一章的记载里，叫我们能认识，人生的几个基本观念：因为人是按照神的形象造的，所以，第一，人的创造远超过一般受造之物。人与其他任何动物在本质上在价值上完全不同。因为惟有人是按照神的形象造的。第二，人是个有灵魂的活人。人里头有灵（Spirit），这灵是能直接与神相交的；人能敬拜神，能认识神。而且人的灵是永存不朽的（immortal）。第三，神把人放在祂所造的世界中，赐人有超然的权柄与能力，叫人可以管理（dominion over）这世上其他受造之物。

    所以从创世记的记载里确实叫我们看到神造人原本的心意。人的确具有神的形象。无论是人外面的表现和内里的质素，确实是将神的形象显示了出来。可是人犯罪堕落了。人既吃了神吩咐不可吃的果实，必须承受公义的审判，就是“吃的日子必定死”。这“死”使“神的形象”遭受破坏。犯了罪的人不再象当初被造时的人的本性，具有那种完整的神的形象。人就不能再享有神的形象原来所附的特权，也不能再随时与神相交，更不能再全权统管被造之物了。人失去了神的荣光；人明亮的眼睛所看见的只是自己赤身露体。最后，人被赶出伊甸园，人要劳碌，人会死亡。

    现在人需要什么？需要救赎！需要神亲自救赎，来得回神的形象！

    耶稣基督来到人世间、完成了神救赎罪人的功夫。凡信祂名的人，都不至灭亡，反得永生。

    什么是永生？怎样才是一个得永生的“人”？

        当人犯了罪，人就失去了神的形象，不再具有那种属灵、公义、圣洁、永存的天性。然而，他仍然是个“人”（是象神而不似走兽的）因此，人里头还是具有理性，具有道德。不过这种优良的人性，已经彼自己的罪性所遮掩，所利用，使自己理性的判断和道德的价值，毫无准则，随环境而浮动；甚至以别人所指所说的，来定估自己的看法想法。当人获得耶稣基督的救赎，得回了神的形象，就成了“新造的人”。人就重新回复了与神交通的功能，且以神为准则，来表达他的理性和意志。在新约中称一个得永生的人为“新造的人”。“这新人在知识上渐渐更新”（西三：10）“有真理的仁义（公义）和圣洁”（弗四：24）。很明显的，这新造的人是具有神的形象的。雅各书三：9也论到，具有神形象的人应有的尊严和威望。换句话说：失去了“神的形象”的罪人，只有借着基督的救赎，才能使人回复到神创造时人原有的样式，就是具有“神的形象”的人。

    今天你我基督徒，确实与世人不同。既然罪得赦免，有了作神儿女的权柄，也就满有神的形象。应当把神放在我们生命中的真理、公义、圣洁、尊严反射出来，叫世人从我们身上看见神。这样，我们就真是神的形象了。


乐意奉献

“乐意奉献”一直是今日教会告诉会友不可轻忽的一种责任。事实上，每一个信徒都知道，他既已受洗加入了教会，就应该在读经祷告聚会崇拜见证奉献上忠心。华人特别懂得送礼的规矩，有些庆典集会，人虽不一定要到，“礼”必须送达。抱这种观念的会友，虽不常去教会礼拜，但每月必设法送钱到教会去。使教会了解，自己尚不致与教会脱节。为了避免会友误会，讲台上也少讲奉献的经文。于是信徒对奉献的真理实在懂得太少。只知道“乐意奉献”这样一个口号。

    首先要明白的：“奉献金钱”是一种”礼物”。礼物是白白送呈的。在圣经中这叫做恩惠（Grace）。恩惠的礼物必是出于爱心的。正如耶稣基督是上帝赐给人的礼物，借此显明神的恩典和祂的大爱。所以金钱的奉献是信徒对神恩惠大爱的回报。应当是信徒的“乐意奉献”。

    圣经也清楚表明：金钱的奉献是品质（qual-ity）重于数量（quantity）。马利亚献上了一玉瓶至贵的真哪哒香膏，耶稣所称赞的是她的爱心和信心，借以改正门徒对这瓶香膏表面价值的谬论。耶稣也曾称赞一个奉献两个小钱的寡妇，因她把一切养生的都投上了。所以奉献的心意和态度。在神的眼光中，远超过奉献的数量。然而香膏的昂贵又全部倾倒以及两个钱占有寡妇拥有的总值，也确实说明了数量本身的重要。因为数量能启示品质的优越性。

    “奉献金钱”的真理原出于旧约律法中的献祭。人到神面前来敬拜神的时候，献祭是极其重要的一个项目。当时的以色列人献上祭物来赎罪、来感恩、来祈求、来亲近神，正如今日教会崇拜聚会中的祈祷、读经、赞美、奉献一样。唯一与旧约祭礼不同的，就是我们今天不再以金钱的奉献来赎罪。因为赎罪的功夫已经由主耶稣独自担当完成了。凡信主耶稣的都已获赦罪之恩。现今为了主在救恩上和日常生活上所赐予我们的，我们可以以物质金钱的奉献来感恩。我们也可以为教会或某种圣工上特殊的需要，以感恩的心而尽力奉献，以使主所爱的人或属主的事工得获好处具有进展。既然是为了感恩，那么金钱的奉献应当是崇拜中的一个重要的部份。无论用什么方式，只要公众能以崇拜的心灵来献上金钱以表达他们的感恩，都应当是正确的。

    最后，“金钱的奉献”是信徒的特权。换句话说：惟有已经接受主耶稣而有主生命的信徒才有资格奉献金钱。我们天上的神是创造万有的，祂原不缺少金钱。同时在我们的信仰里，也不需要为来世积聚功德或财物。所以任何人不能用金钱去讨好天上的神，也不必用金钱为自己的来世打算。为这缘故，与基督的生命没有关系的人，就没有奉献金钱的必要。因此在崇拜聚会中往往在收取奉献前，主席在台上会宣布说：“凡不了解奉献的未信朋友，请不必奉献”。事实上，未信的人根本就没有“奉献”任何财物的权利。

    奉献既出于爱神的心，为感谢神对我们的爱和看顾。我们就当存感恩的心，欢欢喜喜地，运用神给我们这样的特权，向祂摆上我们的乐意奉献。


怜 悯

中国人认为“恻隐之心，人皆有之”。对一些可怜悲哀不幸的事，人人都会有一种“心有所不忍”的感受。尤其是华人，情比理更受重视，往往为了人情交情而表达感情同情，无论表达得合理不合理，都会受人褒扬。不过，我们基督徒应当学效主耶稣，祂在世上并不滥表私情。圣经中常说祂，“怜悯人”，或“动了慈心”。英文译作have compassion。

    圣经辞典告诉我们，“怜悯”就是“由于爱心的关怀而促成一种怜恤的感触”。这字的原文，无论在旧约和新约中，都是以动物的内脏或人体的胎位和肚腹来比喻怜悯或同情。中文可译作一个人的心肠（正如手足指弟兄，胃口指食欲）。约壹三：17说明：“凡有神的爱的人，必会因怜悯人而尽自己所能，用行动来帮助别人的需要。”由此可知：“怜悯”（一）必须以神的爱为基础；（二）又必须有行动来表现；（三）也一定有一个人或一件事作为接受的对象。

    因主耶稣在地上要彰显这位满有怜悯的父神，祂那种弥赛亚的怜悯（Messianic Compas-sion）在好几件事上向世人表明出来了。当祂看到流散遍祂的百姓，没有真正上帝的话来培养教导，只是听文士法利赛人的一些传统教条，“如同羊没有牧人”就怜悯他们（太九：36）。祂之所以用五饼二鱼叫五千人吃饱，又用七饼几条鱼叫四千人吃饱，都是当地面对这大群饥渴慕义的群众，以怜悯他们缺乏喂养的心，使他们得以饱足。祂对身患疾病心理伤痛的人：如长麻疯的病人（可一：41）、两个在路上喊叫的瞎子（太廿十：34）、和拿因城门外为少年独子出殡的寡妇（路七：13），主耶稣都以怜悯的心，治好病人，叫死人活过来；以致把喜乐和盼望带回给需要的人们。从耶稣所讲述的比喻中：一个主人对欠他债无法偿还的仆人（太十八：27）、慈父对一个回头的浪子（路十五：20）、以及好撒玛利亚人对路旁的伤者（路十：33），都活画出耶稣基督倾倒自己的生命力量时间财物，助人渡过人生的紧要关头。这里显明主耶稣自己的性格，也描述出诗人对耶和华的传真——“父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏祂的人”（诗一Ο三：13）。

    保罗具有能够深切体会耶稣基督怜悯人的心肠。为了曾经得罪主人腓利门的一个奴仆阿尼西母，因从保罗得着基督的生命而确实悔改，且愿意回到他主人腓利门手下去；保罗写信给腓利门。首先称颂这位富有信心爱心的腓利门，保罗从肺腑心肠里生出快乐和满足来，同时也要求腓利门肯以保罗能怜悯人的心，来接纳这个曾经得罪他而逃亡在外的奴仆阿尼西母。虽按当时的罗马法，这仆人可以被打死，除非主人有足够的慈心，肯收留这奴仆（门七，十，十二）。在这短短的书笺中，保罗竟三次用“怜悯”这个字，可见保罗爱人和关怀人的慈心。

    无可否认，今天的基督徒实在缺乏怜悯人的心，在待人接物中，一味要求公正，还求上帝亲自作适当的“报应”，免得自己吃亏，为什么我门不能学象保罗，以基督耶稣的心为心，把神的爱作为基础，切切实实地以行动表达主耶稣怜悯人的心。


知 足

心理分析学家认为：一个人的欲望达到满足，他一切的问题就都解决了；他也就成为一个正常的人。可惜，我们都知道，人的欲望是从来没法满足的。

    圣经中有一个字，中文常译作“知足”，英文可译作be content或self-sufficient。在新约中，以动词的方式用过十一次，当名词和形容词用，只在保罗书信中出现过三次（林后九：8；提前六：6；腓四：11）。

    圣经中论到“知足”是指：“所需要的东西已经足够了。”好象聪明童女灯中预备的油是足够的（太廿五：9）；或几两银子能买的饼给五千人吃是不够的（约六：7）。对一个基督徒来讲，在他生命的深处，常以基督耶稣的心为心。因此他能领悟到：凡人所拥有的，无论是人事财物，都是主所赐的；如此，人就能产生心满意足的感受。正如经上指录：“有衣有食，就当知足。”（提前六：8）；又“要以自己所有的为足”（来十三：5）

    如果我相信我所需要的一切都是神所赐的，一颗敬畏神的心必自然而生。我会俯伏在神施恩座前，称颂神、赞美神、虔诚敬拜祂。这样，从我敬虔的心灵里，必能深深地领会到神里面的知足。提前六：6称：“敬虔加上知足的心，便是大利了。”大利就是最大的收获（greatest gain），最高的利益。一个属神的人，外形具有敬畏神的态度，内心满有知足，他在这世上还贪图什么利益呢？

    由此可见，在知足里，一个基督徒对他的天父既产生了绝对的信赖（with full confidence and trust），就当然不会为他地上的生命忧虑：吃什么？喝什么？穿什么！一个比麻雀或野花更贵重的“天父儿女”，神岂不把一切所需用的都赐给他吗？他还有什么理由不知足呢？（太六：25一34）

    使徒保罗更进一步的操练自己无论在什么的物质景况里，都可以知足（腓四：11f）。不论是贫贱、丰富、饱足、饥饿、有余、缺乏、对他都毫无影响。他的知足决不受外界物质多寡、肉体苦乐的限制，却在乎内心从神那里来的力量。所以他接着说：“我靠着那加给我力量的，凡事都能作”。甚至，对自己曾三次求主挪开而仍留在身上的那根刺，都被看为是神使他知足的恩典（Sufficient is the grace for me）（林后十二：9）。事实上，确有不少患上绝症而身体痛楚万分的基督徒病人，从他们深邃的信心所产生出内心的知足，就能在面颊间流露着令人难以置信的喜乐。这也许是表达在基督里“知足常乐”的最高峰。这样的人才真够资格“夸自己的软弱”

    有一天，耶稣的门徒腓力自作聪明的表达一个崇高伟大的理想：“求主将天父显给我们看一看，我们就知足了”（约十四：8）。想不到主耶稣非但没有称赞这样热诚属灵的要求，反倒指正腓力观念的偏差：“……人看见了我，就是看见天父了”。换句话说：一个真正“看见”耶稣的人，当是个知足的人，因为他确实认识天上的真神。

    但愿这位加恩惠给你们的神，使你们凡事常常知足，能行各样的善事。（林后九：8）


悟 性

保罗向哥林多教会论到说方言的事，他认为方言祷告只是人的灵祷告，对自己的悟性就毫无作用。所以在祷告唱诗时，都必定要用灵，同时也要用悟性。尤其在会众前，宁可用悟性说五句教导人的话：比说万句方言更强（林前十四：14-19）。这里保罗所提到的悟性，到底是指什么？其实，悟性这个名词在新约中用过廿四次，当作动词又用十四次。不过中文圣经却译作好些同义的其他词汇（英文也译作mind或understanding）。

    广泛的来讲：悟性是在人里面的一种机能，使人能产生智力；透过自己的理智思考，对所意识到的某些事和人，能够了解明白，且能有智慧地达成以人性道德为准的判断。正如保罗认为当时哥林多教会在集会时说方言，就没有能把神赐的说话达到别人的理智，以致别人都无法明白神所要传的话。这种听了不能明白的声音，在集会中，非但不能帮助会众，还可能因表达方言的个人性及情感性而制造出难以控制的场面。复活的主耶稣曾在地上告诉门徒有关摩西和先知的话会应验在自己身上，但门徒必须先明白圣经所记载的这些古代预言。“于是耶稣开他们的心窍”（路廿四：45）。当门徒的“心窍”（悟性）开通了，他们就真能运用神所赐的智力，来作理智的思考，甚至能判明是非。这样，门徒们对圣经的话会更深入更正确的领悟。

    当一位基督徒把一个真理想通了，他就会表达出一个坚定的立场，支持他所明白的真理。这种悟性的表现，中文圣经译为“一心一意”或“心志”。记得保罗劝哥林多教会“不可分党，只要一心一意彼此相合”（林前一：10）。每当教会渐渐扩大，人才增多就意见纷纭。若分了党派就更严重。由于满足某些人一时的情感意气，就彼此对立。若肯以理性认真深思，必能用悟性下个结论：何不“一心一意彼此相合”呢？当人还没有信耶稣前，意气行事可以越闹越凶，那是“从前行为上的旧人”因私欲的迷惑越变越坏。但信主以后，主既赐下新的生命，就当使“心志（悟性）改换一新”（弗四：23）。以致思想意念彻底的革新，成为一个新人。

    当然，一个基督徒的悟性，不只是普通人的心思意念而已。我们的一举一动、行事为人，都蒙圣灵的引导。使我们立志行事都有神在我们心里运行，为要成就祂的美意（腓二：13）。所以我们尽管可以放心，如果我们每天愿意过交託的生活，圣灵就常在我们的心思意念中指示我们。怪不得属灵的人能看透万事，因为基督已把他自己的心意（悟性）放在我们的悟性里了（林前二：15-16）。


听从与顺服

保罗在以弗所书第六章一开始就命令做儿女的要听从父母，接着又提到做仆人的要听从肉身的主人，好象听从基督一样。很清楚的，我们站在神儿女的地位上，以神为我们的父亲，或站在仆人的地位上：以基督为我们的主，我们都要采取听从的态度。

    儿女为什么要听从父母呢？因为儿女无能无知，惟有听从父母而行，才能正确才有安全。正如过马路的时候，儿女必须完全听从父母的指示，才能安全走过马路。仆人听从主人也是如此；因仆人不知该作什么事，惟有听从主人的吩咐，才能把主人家中的事按主人的意思完成。

    “听从”这个字是从“听”而来。在旧约里，当神讲话，人就当听，并该服从。实在说来，“听”是思想过程中的先头部份；当神的话临到人，人就先听，然后以服从作为他向神的反应。在新约中，保罗以耶稣基督为听从的模范。基督取了人的样式，甘心谦卑的听从，以至于死，且死在十字架上（腓二：8）。他的听从就与亚当的悖逆遥遥相对，以致使在亚当里堕落的人都可因信基督而得称为义（罗五：19）。希伯来书也提到同样的意念：耶稣基督因所受的苦难，学会了顺从，就为凡顺从祂的人成了永远得救的根源（来五：8-9）。保罗认为基督的权威既高过人的理性，人就应当凭信心听从祂。事实上所有的信徒都是“顺命的儿女”（彼前一：14），一生一世听从主跟随祂。再进一层，保罗也要求信徒听从保罗，因为听从神的必听从神的仆人，也进而听从神仆人所传的信息。

    保罗在以弗所第五章最后一段说：作妻子的要凡事顺服丈夫；这显然与仆人听从主人的态度不同了。妻女所以会顺服丈夫，是因丈夫是妻子的头（保罗也特别注明，这也正是教会与基督的关系）。丈夫既作了妻子的头，他就得爱他的妻子。就如头爱护身子一般。妻子的顺服也就在丈夫这样的爱顾、体恤、保护下，成为必然的现象。

    “顺服”是从“治权”或“管理”这个意思来的。任何一个握有治权或管理人事的，都盼望受治或受管的人会顺服。所以一个能治理的长官或政府，决不会用高压手段强迫压制部下或人民，反求力得人民的爱护拥戴，以获得最高的治理效果。同样的道理，作丈夫的所以能得顺服的妻子，是因丈夫先爱顾妻子，无微不至的为妻子着想。正如字典告诉我们，“顺服”是具有自愿降服甘心依从的意思。十二岁的耶稣，在圣殿与教师们畅论神国的事后，顺服父母的指示，随同父母回家去（路二：51），因为他父母以爱心来寻找他。又如一个受主人善待的仆人，甘愿顺服他的主人（彼前二：18），甚至有时主人乖僻一点，也肯以同样的态度领受。

    “顺服”与“听从”是不相同的。然而圣经教训我们跟随基督的人，不但要顺服祂，而且也要听从祂。我们甘愿顺服依从主的治理，是因先爱我们。在祂的爱里，为我们舍身流血，拯救我们。我们听从祂的吩咐和命令，因为祂是无所不知的神，知道我们当怎样行，才能达到最大的益处。

    你愿意听从主的吩咐吗？

    你愿意服从主的管理吗？


心意更新

每个人都盼望自己一天比一天更建康、更快乐、更聪敏、更丰盛。基督徒更盼望自己生命更长进、爱主更深。人对己具有一定更新的要求。凡懂得追求更新的人，是肯上进、肯克服困难、肯勤劳勉力、以致能达成自己的愿望，进入更高的境界，享受应得的成就。我们的神也喜悦信祂的人能在地上不断长进、长大、而至长成。

    “更新”这个名词的英文即是RENEWAL，包括革新、复兴、再生、重新开始等含义。在新圣经中记载了四次至五次。中文的罗马书十二：1-2译作“心意更新而变化”，以弗所书四：20-24译作“将心志改换一新而且穿上新人”，歌罗西书三：5-10是“穿上新人而在知识上渐渐更新”，哥林多后书四：7-16是述说“内心一天新似一天”的必要性。这些经节的译文指出基督徒更新的一条路线，也说明了基督徒为什么要求更新。

    第一，根据上述以弗所书及歌罗西的经文：基本上，我们是要脱离旧人和旧人的行为。从前我们在私欲虚谎中过着放纵的日子。现今却因学习认识基督而接受了真理的知识，自己的“心志”（the spirit of mind）就越发更新，充份表现出生的形象。其实这形象就是神起初造的人。人原来是按神的形象造的，因犯罪后就远离了这形象。现今，真理使人回复造时的美境里，就此成为新造的人了。

    第二、哥林多后书告诉我们：面对世界的各种冲击、基督徒应当增强内心的力量，使自己在生活上日日更新心。这世界对爱主的基督徒是具有敌意和压力的，真如当年耶稣基督所面对的十字架的道路。我们处在四面楚歌的环境里，必须逆流而上。外在的形体，久经冲击，也因此渐渐损毁。而我们内里的人（the inner man）却在基督耶稣里得重新建立。就象保罗那样说：我是“不被困住”、“不至死亡”的。我的生活可以一天新似一天。

    第三，到了罗马书十二章，灵性不断增长而愿把自己的身体当作活祭献给神的基督徒，切实愿意清楚明白神的旨意，行在其中，可以讨神的喜悦。于是，基督徒就不肯受这世代潮流的牢笼（conformed），而竭力在思想观念上更新而变化（transformed）。一个人在思想意志感情等心理机能上，有了改革性的转变，从世俗的潮流里脱颖而出，他就能行在善良纯全可喜悦的神的旨意。

    最后，提多书三：5，保罗提醒我们，虽然人要在思想意愿上有所准备，但达成更新的原动力乃是圣灵。圣灵使我们悔罪改过接受耶稣为救主，又使我们继续不断地认识真理，我们就得着生命的更新。圣灵又给我们内在的力量，可以天天背起十字架来跟从主。使我们的日子如何，力量也如何。这样，我们就得着生命的更新。圣灵又帮助我们脱离世界的范畴，使我们的心思意念理性感情都转向神的旨意。如此，我们又得着心灵的更新。基督徒靠着圣灵的能力，踏上生命生活心灵更新的路途，就一定是一天新似一天的，直到见主荣面。


忘记背后努力面前

大家都很熟悉，保罗在腓立比书所说的：当忘记背后努力面前，向着标杆直跑。但有时我们把这段经文应用得太拢统，就没有好好地想一想，到底保罗要我们忘记什么？又怎样才能忘记？

    一个熟知奥林匹克运动会的希腊本土教会——腓立比教会——保罗很自然的应用运动场上赛跑的普通常识来描述追求长进的基督徒当有的态度。“忘记背后努力面前，向着标杆直跑”是每个运动员及观赏运动会的人都能明瞭的。没有任何一个参加赛跑的运动员能成功的达到目标，若是他不能忘记背后已发生的事件或过去激动他的思念。这些事件或思念会增加他的负担，拖累他可能达到的成功了。

    保罗在腓立比书已经说明了：那先前与我有益的，如今当作有损的；他又把万事看作粪土。一个悔改得救的人，以前曾以赌博、饮酒、财利、名望、自私、虚谎为宝贵的。现今因信基督的缘故，都看作有损的而遗留到背后去了。但对一个已经得救的基督徒来讲，又应该忘记什么呢？

    一，不可停滞在过去的失败里。人生有不少失败的经验，这些往往是既痛苦又难忘的。每想起这类失败的事件，就感到非常灰心，畏惧不前。怪不得有人年纪轻轻就充满自卑心理。虽经常装得泰然，心中却内疚不已，更惧怕再次遭失败的打击。其实我们相信，主耶稣在十架上的成就，早为我把过去的失败勾销了。现在应当靠着那加给我力量的主，凡事都能作。为什么还要自卑，还要惧怕呢？我们已没有理由再停滞在过去的失败里了！

    二，不可留恋于过去的成功上。失败果然难忘，成功更加难忘。为在成功上徘徊，原是回味无穷的。每当忆起一些成功的事件，就愈觉得自己并不比人差，甚至觉得上帝对我的祝福也比别人多些。这样的自我陶醉必然产生自傲与偏见，根本就不再有努力向前的必要了。事实上神恩待我们每－个属祂的人，我们一切所遭遇的，无论成败，都是为了叫我们做个更成功更成熟的基督徒。

    一个进修会的最后一天，热烈的见证会使我这个年青的学生也一定要站起来数算主的恩典。最后我顺口脱出一句话：“圣经叫我们忘记背后，其实我们不应当忘记背后。”当时我是指背后那么多的主的恩典。会后我给牧师大骂一顿，说我解经文违反圣经。那时我知道不该那样解经，但我内心并不觉得我错了。现在我明白了，主不是叫我们不纪念主的恩典，而是要我们不可停滞在过去的主恩中自我陶醉。甚至以此自傲，叫人看见我过去的成功而光彩自己。反当谨慎，求主保守，奔那摆在前面的路程，以到达标竿，得着神在基督里所以得着我的。因此我们数算神过去在我们身上的恩典，是为了叫我们能努力面前。直到完成基督所托付我们的——标竿。


耶和华的后悔

“耶和华见人在地上罪恶很大，终日所思想的都是恶。耶和华就后悔造人在地上……”（创六：6）。

    “耶和华的话临到撒母耳说：我立扫罗为王，我后悔了……”（撒上十五：10-11）。

    “尼尼微人信服神，各人回头离开所行的恶道……于是神察看他们的行为……就后悔不把所说的灾祸降于他们了。”（拿三：5-10）。

    我们都知道：后悔的原因，是人定意行一件事，却没有预料到产生那样一个恶果。总觉得自己不能再让事情如此发展下去，于是要改变方针，作反方向的行事。这样的后悔，对人来讲是无可厚非的。虽然人会尽可能向好的方面进行，但人心莫测，事情的发展也很难预料。对自己所做成的事，感到后悔，有时确难避免。然而对深识人心且预知万事的耶和华来说，行了事要后悔是讲不过去的，也是不合逻辑的。我们既深信神是无所不知的，虽然我们口里不敢批评，但心里想一定是明知故犯了。

    耶和华到底为什么会后悔？

    在旧约中，“后悔”（希伯来文读做niham，英文译作repent or relent）共出现约有卅五到四十次左右。绝大多数是指耶和华神的后悔，或耶和华神既定了意就决不后悔（撒上十五：29；诗一一Ο：4；耶四：28等）。当我们读了不少经节，提到耶和华神定意决心，并且还会发誓，祂是从不后悔的。再屡次读到耶和华神确实后悔而且回心转意的经文。更觉得这些是无法接纳的矛盾。当然，我们相信圣经记载神的话都是对的。那么，我们对“神的后悔”的误解，到底在哪里呢？

    虽然说：“后悔”这名词在旧约中不是指个人从罪恶中转回。但每当论到耶和华的后悔时，并不能与人的罪完全无关。我们的神是公义的，祂不能毫无止境的发出祂的慈悲怜悯。尤其是人容让罪恶放纵时，神就得接着祂一贯的正义，施行祂的刑罚。对于这样的原则，神从来也不反悔的。可是，我们的神同时也是慈爱的。祂并不乐意处罚人，祂的心常为人的罪恶而忧伤。愿意人人得救不愿一个人沉沦。因此，神最大的心愿，就是人不要犯罪。旧约的律法就是这个作用。事实上，律法只是说明了人无法不犯罪。人的罪是已经定了。于是在旧约里，神只有另一个心愿，就是人肯信靠耶和华神的能力，听从神借着先知所传的道，从罪恶的道路上，回转过来。这样，神就有理由向人赐下特别的恩惠，不将所定的灾罚降于人身上。这就是旧约圣经中记载的“耶和华的后悔”。

    细看新约时代的我们，原来还不都是该死的罪人。但神却因我们信从耶稣基督及所传的真道，以至蒙神赐予救恩，不至灭亡，反得永生。这与旧约时代因耶和华的后悔而蒙恩惠，在原则上是完全一样的。

    加尔文认为：神是从不会后悔的。神对人所施行的是恒常不变的。当人在事情的进行中有了转变，就觉得神也转变了。一条船逆风而上时觉得很不顺利。当它掉转方向以后，就觉得行驶顺了。其实，风的方向始终没有转变过。


忍 耐

—般人对自己不满意往往认为自己情绪不够稳定，而且没有办法自我控制，基督徒则下意识地，在不同场中要求自己忍耐。认为作基督徒应有忍耐的个性，可是往往误解了忍耐的真义。

    基督徒以为忍耐是不应暴燥、不应发怒；而且要常常面带笑容，但内心却相当痛苦、闷纳，常弄到自己有点麻木。其实这不是忍耐只是压制，是逃避现实的表现。这样压制下去，把不愿意的东西留在心里，只会给鬼留地步，产生生理上的病态。一旦压制不往时，便会产生暴怒，大发脾气。或有人经常受别人欺压，最终产生自卑自弃的心理，弄到身体出毛病，产生胃病，心脏病，甚至精神病。

    这样的忍耐其实只是一种忍气吞声，把所忍的东西硬压下去。就如把气体不断压入瓶子里，最终瓶子会爆炸或者会穿洞而漏气。

    许多基督徒用忍耐做借口把事情推托，不敢面对自我、生活、情绪。对待自己非常苛刻，还要装成天使的模样，内心却得不到释放。

    新约圣经提到忍耐有四个层面：

    （一）基督徒向人所表达忍耐。文译作LONG SUFFERING。其实神对人就用这一种宽容和忍耐的心。又如保罗劝提摩太“当用百般的忍耐教训劝勉人”才能赢得人心，才能使真道传扬。这种忍耐的基础是爱心，因为爱是恒久忍耐的。忍耐也是主耶稣的属性之一。能忍耐地包容罪人，但并不容纳罪恶。正如主耶稣接纳一个被众人带来的犯罪妇人，但却告诉她，从今以后不可再犯罪。又在浪子的比喻里，把作父亲的爱，表现出一种完整的忍耐。圣灵所结的果子有忍耐，凡重生得救的信徒都会自然地流露忍耐的属性，象树自然地结果子一般。

    （二）基督徒应付事情的忍耐，英文圣经译作ENDURANCE或STEADFASTNESS“因为知道患难生忍耐。”再成老练有盼望，甚至不至于羞愧，所以基督徒可以在患难中欢喜。当信徒在患难失意中，可以从主得安慰、生忍耐。例如约伯在患难中所生的忍耐，也能赐给我们如此的忍耐，可以效法基督忍受一切艰苦，而且还站立得稳。

    （三）基督徒无论对人对事应有宽恕赦免的态度，英文译作TOLERANCE或FOREBEARANCE。正如主耶稣能以忍耐的心来宽客人先前所犯的罪。别人反对我们的信仰，我们也得宽恕他们的愚妄，因他们不认识主，对信心不足的信徒，也当以忍耐的心帮助他们走上正途。在事奉上与人意见不合的时候，不可争竞，要存心忍耐，不是表现自己好胜，而是使所事奉的工作做得更好。还有一点，忍耐和赦常连在一起，能忍耐FOREBEAR，就能赦免FORRGIVE，直到完全忘记FORGET。

    （四）靠圣灵在属灵的事上要有忍耐，又要恒切，正如祷告代求要恒切，时常信心不停止，这是神所喜悦的。


谦卑与自卑

基督徒为达成圣经的教训，要表达自己的谦卑，就常说自己什么都不行，结果失去了基督徒应有的喜乐，内心感到万分委屈苦闷，好象自己总是低人一等。

    有时心理学家认为“自卑”是人对自己真实的缺憾或想象的缺憾，产生一种复杂的情绪上的感受。把这种复杂的情绪压制下去，就形成自卑感。形成自卑的原因有下面几种：

    （一）事实上自己确实有不如人的地方，就如智力比人低，人又长得矮。

    （二）以为自己不如人以致轻看自己。就如有人以为学历低，一定是被人看不起的。

    （三）在信仰上受人再三压迫，便怀疑自己，又怀疑信仰的价值，这种压迫感进而形成自卑。

    （四）一而再，再而三的遭受失败的经验。例如一连数次考TOEFL都失败。

    （五）罪疚感，例如扫罗王难过自己追杀大卫的行动，又如欠人家债未还，便逃避接触任何人。

    （六）家贫或职位低就怕别人讥笑。

    （七）过份受别人偏护，觉得样样事情不能自己作主，一定要别人帮助才行。

    （八）自我压制，感觉自己常受欺负，又不敢声张或反抗。

    （九）不自量力，什么都要跟人争个高低，就怕自己输给别人。

    形成自卑的主要因素，是缺乏安全感，就是圣经中的“平安”。事实上，圣经里没有用过“自卑”一词，在中文圣经中译作“自卑”一词，是指“自我谦卑”或“谦卑自己”。在圣经中，法利赛人高抬自己，很明显的是自卑的表达。

    自卑和谦卑的矛盾，在乎人对价值的不同看法。谦卑的人不是把一件事情从外表上来决定它的价值，真正的价值是要看事情的内容是否实在，是否有力量。个人如果觉得逃避现实比面对现实的价值较高的话，那么他虽具有能力，却不愿意付出代价来面对事实，那就是说一个人虽有力量，但他看不见付出力量的价值，就不肯把能力表达出来。于是自卑的人就自愿留在不恰当的性格和行动里生活。然而，谦卑的人肯接纳自己的长处，也了解自己的短处。他一方面知道自己在神面前算不得什么，另一方面知道神给他恩典能力是够他用的，因此他便尽自己的本份，完成神所给予他的托付。基督徒应有的谦卑立场：

    （一）　真正认识自己在神面前的价值与其他肢体配搭，又按神给他的能力，顺服神的带领，完成神的托付，以此表达自己的价值，不致于躲藏起来什么也不干。

    （二）靠主的能力，改正自己的过错，克服自己的软弱，靠神刚强起来。故此不跟别人争大，不被人轻看。

    （三）能建立准确的自我意识。不再为各样事情忧虑。

    正常的基督徒不必自卑，凡能谦卑的基督徒，神必叫他升高。因谦卑的人能够：第一，认识真我。第二，晓得如何倚靠神。第三，明白神给他的恩典和能力。第四，负责任建立自己，等候神在他身上完成自己的美意。凡能这样荣耀神的必满有喜乐，必不自卑。


恩赐与才干

有人说他有讲道的恩赐，医病、说方言的恩赐，讲故事、唱歌的恩赐，算帐理事的恩赐，到底这些都是恩赐吗？其实，在不信的人中，也有晓得唱、弹、讲、算的。神也给他们恩赐么？究竟恩赐是什么东西？为什么在基督徒的圈子里都喜欢讲恩赐和表现恩赐，更有羡慕恩赐的心理。在这重视物质享受，专讲名利地位的时代里，人与人之间的竞争也愈来愈尖锐，惟有一些拥有特别才干的人，才能够出人头地，从中取利。在教会中处事为人也免不了染上这种风气。信徒在据有事奉的职位时，都希望在众人面前证明自己并不比人差，并且更想办法要显露一下自己的恩赐。甚至还会把圣经盖起来，自己制造一些作为，美其名称之为“恩赐”，这样，恩赐与才干究竟有什么分别？才干是什么呢？

    （一）从心里角度看，这是在某一种或某几种专门的知识和技能上，具有一种天赋的倾向。加上自己的兴趣与学习，以致有极优良的表现。

    （二）在圣经里主曾用分银子的比喻，说明是各人的才干，分不同数量的银子，这表明人的才干确有高低之分。

    （三）在日常生活中，才干往往指某人有音乐天才，理财有道，待人接物方面很能干。在社会里，才干本身没有好与坏之分，但要看表现出来后，对社会能有好的还是坏的影响。例如一个人可用他开锁的才能用来打开误锁了的门；但也可以私下打开别人的保险柜。才干的用处：1．流露自己的才华。2．使别人看得起自己。3．满足自己的兴趣。4．在某些事上作出特殊的贡献。5. 对别人有好或坏的影响。6. 自己得益处。

    才干并不局限在信徒中，任何人的表现能超过一般人的成就。便可称他为有才干的人。

    “恩赐”这名词特别在圣经用到，它的字根是从“恩典”而来。所以恩赐可以说是神白白赐给人的特殊的能力。旧约没有提过恩赐。新约除在彼得书信用过一次外，其余多记载在保罗书信中有十六次之多，林前十二章，罗马书十二章，以弗所书四章，专记载恩赐的种类。

    恩赐的特征是：

    （一） 是神白白赐予的。（二）只有具有神生命的徒才有。（三）人所领受的恩赐不同。（四）可能冷落失用，但若能在神面前谦卑，可再次挑旺运用。

    恩赐的运用：

    （一）对人当彼此服侍，对神当作个好管家来归荣耀于神。（彼前四：1O）

    （二）不可轻忽，要殷勤使用。（提前四：14-15）

    （三）装备信徒建立教会。（弗四：12）

    然而，恩赐必须要有爱心，否则怎样好的运用，对神的事工是没有价值的。（林前13章）

    一般人不易分辨才干与恩赐，常混为一谈。因为才干与恩赐有其共同点。

    （一）都是天赋的，超过人自己能力所能控制

    （二）有优越性，都比一般人的标准高一点。

    （三）各人具有不同性质和内容的才干或恩赐。

    （四）对别人都能产生影响作用。

    （五）经过操练都会愈来愈进步。

    然而，恩赐与才干仍有分别。

    （一）恩赐从神来，才干是从人的遗传而来。

    （二）恩赐是属天的，才干是属世的。

    （三）恩赐用作事奉神，才干是表达个人的兴趣和特长。

    （四）恩赐有道德性和责任感，才干则不一定要对人负责任。

    （五）恩赐有爱心，才干就不管有没有爱心。

    我们要认识自己有什么才干，接着用祈祷及奉献心志把自己的才干能力献给主，放在主的手中为主所用。当我一切交主手中，主就赐恩给我们。因此我们所做的便有能力，能荣耀神，能服侍人，我们这样做，神就透过我们的才干，将祂所给我们的恩赐运用出来。


感动与冲动

为了要决定一件事，一件重要的事，基督徒们就很想知道自己的决定是否出于圣灵的感动，抑或只是自己在思想和心理上的冲动。这想法是怎样形成的呢？尤其是有奉献心志的年轻信徒常提出什么是神的旨意。一旦遇到升学、求职、婚姻对象、搬迁等事。因他们想若早知道真是神的旨意，便自觉万无一失了。其实遵行追求神的旨意是信徒该有的态度，不过，当听到前辈问起是否清楚神的旨意？或又听别人作见证说：神对他们说话或他们又如何跟神对话，便觉得要明白神的旨意是一种很超然的经验。相比之下就觉得自己缺乏这种经验，便是落后，于是就想尽办法要找捷径得此经验。

    有的信徒觉得若能遵行神的旨意，便会百事顺利，所遇到的每个问题都会做到恰到好处。但事实上在遵行神旨意的过程中，总会遇到一些困难，遭遇失败后便会产生自卑恐惧的心理。担心自己当初的决定可能只是思想上的冲动。人若能遵行神的旨意就好象获得了最后准确的答案，可以很稳妥的向目的地前进，但自己不会受到任何亏损而达成目的，而且还具有称心如意、稳扎稳打的安全感。

    如果不是自己的冲动便一定是圣灵的感动了，这话对吗？先看看什么叫做冲动：

    （一）一般来讲，冲动是感情上的激动，或是突然来临的欲望和冲击，或是拥有雄厚兴致的推动力。

    （二）分析心理学家就认为这是人的一种本能，并不需要理性思考，甚至不一定受周围的刺激来说出这种动力的起因，只是本能性的要求达成自己的欲望。

    （三）病理学家认为冲动是一种刺激，激动人的思想使人采取行动。这刺激可能是客观的。换句话说是从周围环境事物来的，也可能是个人心理和生理产生一主观意识，有时在事前都来不及作任何思考和判断。因此所产生的这种行动往往会有矛盾甚至不切实际，还会表达与本性并不一定相配的行为，弄到事后后悔不已。

    （四）另一种心理学的立场认为，人是有理性有思想的。冲动的产生一定经过三个步骤。

    （1）人内心的确有个目标（无论是有意或无意的）帮助人决定了一个动向。

    （2）采取行动时一定有个感觉。

    （3）行动的发生就知道这行动所达成的后果。

    （4）圣经没有直接对冲动作什么解释，但有不少实例，如扫罗王是个十分冲动的人，他对付大卫，对付自己儿子约拿单的态度。约书亚进迦南后有一群装扮成从很远的地方来的基遍人，约书亚很受激动的与他们立约，以致违背了神的命令。

    中文圣经提及“感动”一词的地方很少，哥林多后书所提的圣灵感动原意是指圣灵与人之间的交通。加拉大书二章八节所讲被圣灵感动原意指倚靠圣灵。

    英文圣经常把圣灵感动译成WORK，ATWORK 。即是说有神的能力能从人里面发出来。其他经文加以弗所书三章廿节，腓立比书二章十三节，歌罗西书一章廿九节，帖撒罗尼迦前书二章十三节都是指神的灵在人心里“运行”。因此，“感动”是神的灵或神的道在信徒心中起了一种很有能力的行动，这行动产生的效果能彰显神的作为及荣耀神。因此，圣灵要在一个人身上产生感动，就必须影响这个人的“心”，就是他的人格和心态。

    所以圣灵感动不会含有血气行事，也不会叫人犯罪，更不至于跟圣经真理相违反。而是绝对的顺服神，接受祂的带领。在圣灵感动过程中，人会按照神所赐的能力通过自己的意识，领受神各方面的恩待。让我们立志（思想判断）行事（动作行为），都有神在我们心里运行（感动），为要成就他的美意。（腓二：13）


自 由

基督徒常感觉有许多的事在世人看来很平常也无所谓，但基督徒必须避免不做。这样，就增加很多限制，失去很多自由，值得吗？一般认为自由就是不受捆绑，不要约束，想做什么就可以做什么，别人都不应该干涉和妨碍。不但在行动上是释放的，在心理上也不应受任何压制。什么事都可由一个清白的良心和轻松的清意行事，随时达成个人要求达成的目的。若受人反对或拦阻时，便应当应用个人的自由权加以反击及反抗。因个人的自由是神圣不可侵犯的。只要个人在应该的权力里，不妨碍人，不得罪和拦阻别人的自由，就不应该受别人的限制，剥削了个人的自由。所以，反抗也是属于个人自由权的一部分。

    根据以上的思想，可以看出这是以自我为中心的自由。是自作主张的自由。那是自主而不是自由。这一种自主，在表面上包含了自由意志的理论，然而这仍是心理上的一种自我中心，原来自由意志观念是指人有自由去表达个人的意志。人可以对自己能掌握的任何情况，加以选择。而这选择你完全不受个人意识中不能控制的因素所影响。

    有的心理学家说，在自我的最中心有一个核心，称之为“自我核”，人的问题、情绪、感受、态度比较另一些外界经验来得更接近自我核。意思就是一个人的痛苦、忧虑、烦恼因太靠近自我核，就会很直接地影响我们人格中心。当这人格中心受到伤害起了变化，人就产生精神病。换言之，就是这人身体的某一部分，跟这个敏感的自我核太过接近而叫他受伤害。例如人的手指要接受手术时，人不会太大担心，但若要在脑部或眼部动手术时，人便会很忧虑，这就是人在比较敏感的部分，就是接近自我核的地方，人的自我不愿受损害或打击，爱自己表现就很强烈。这现象就是圣经要引用“爱人如己”的意思。表示人人对自我都非常关心，都不愿受伤害。这自我的发展，人希望它能提高到一个准则，使人能感受到安全，被尊重，直达到自由自在的境界。

    有时人认为人可以达到完全开放且绝对自由的地步。因为人相信他的自我是绝对纯洁的。但圣经明说：我们的祖先已经容纳罪进入自我里面去，所以人的自我已经失去了，那种纯洁崇高的能力，渗透了为自己着想的私意。

    圣经里论到自由，提及四个层面：

    第一、在基督里，在圣灵里才有自由。因为罪侵入人里面，人便失去自由。一个重生得救的基督徒，既脱离了罪的力量，就有主的生命在他里面，使他能自由生长至成熟。（林后三：17；罗八五：1）

    第二、自由是不再作罪的奴仆，也不再受律法的捆绑。然而，却甘愿作基督的仆人。虽然我们脱离了罪的捆绑，但我们愿意降卑自己顺服在神的面前服侍神，也在众人面前服侍人。信徒借着自由可以靠神的能力来拒绝不蒙神喜悦的事。这是世人很难办得到的。因此，信徒的自由提高了人生的价值和意义，提高了人在地上的道德标准，也使人在社会上产生一种服侍的功能。这惟有基督徒的自由才能达成的。

    第三、自由是拥有真理的。真理必使人得以自由。（约八：35）真理就是耶稣。祂的生命生活，祂的真道和所说的话就是真理。基督徒能遵行神的道，照神的心意就是按真理而行，这行为的本身，就是一种属真理的自由。

    第四、不可将自由当作放纵情欲的机会。年轻基督徒感到自己的行为受限制，大多是为了在放纵的事情上不能象世人那么随心所欲。自由是不作违反真理的事情，信徒能得胜罪恶是因他有自由来选择不犯罪。这就形成一种能够拒绝违反真理的力量。

    总结：基督徒的自由是（一）不含罪恶性的。（二）不违反圣经真理的。（三）透过爱神的心，肯放弃自己的利益而为别人着想。（四）不放纵情欲，不是为了占有而是为了付出。（五）最终目的是要服侍人荣耀神。


阿们

上一篇

阿 们

谁都知道，“阿们”是全世界基督徒都听得懂的两个语词之一。（另一个是哈利路亚）。因为全世界任何语文的圣经中，都把这两个语词的译音保留下来。并在所有教会的祷告赞美中，很自然地直接应用。所以无论操什么方言语文的基督徒，在任何地方，只要开口呼出阿们（或哈利路亚），人就知道你是一个基督徒了。

    “阿们”到底是什么意思呢？

    在希伯来文中，“阿们”这个词原来的意思是指“靠得信住reliable，确定sure，真实true”或“愿事情是这样成就so let it be”。旧约圣经中，摩西写律法时，就已应用了“阿们”这个语词。当以色列民众对耶和华律法的要求作出群体性的响应时，就发出阿们为他们心中正面的承诺（民五：22；申廿七：15-26）。以后，先知耶利米，以及尼希米，向百姓重申律法时，也获得类同的反应（耶十一：5；尼五：3）。这种向祈祷中的誓言和律法的咒诅应以阿们的，是愿意负起所承诺的一切后果。旧约诗篇中，作者在祝祷或赞颂前后，加上阿们，是说明自己对祷文或颂词，具有确实的诚意。

    新约希腊文的阿们，只是希伯来文的音译。初期教会的基督徒，在聚会中，有人领导祷告时，全众就沿用他们原先在犹太会堂所习惯的，向神诚心地应以阿们。自此，教会信徒都会在祷告后，应声阿们。是对所表达的祷告，真心诚意的向神献上。同时也表示愿意顺服天上神的权柄，以达成神在人身上的意愿。

    福音书的记载中，主耶稣常用阿们这个词，是在祂开口教训人的时候。祂常说：“我实在告诉你们。”这“实在”（verily／truely）原文就是阿们。当主耶稣向人说：“我阿们的告诉你”，祂是带着神的权柄讲话。而这“我”字也就刻划出祂自己就是神，在马太用了卅一次，马可用十三次，连最不用希伯来词语的路加，（路加福音中从不用“和散那、阿爸、以利、拉比”等这类希伯来词的）也用了六次。路加这样地应用，一定有他明显的用意。而约翰却更隆重地，每次都用两个相联的阿们。中文圣经就译为“我实实在在的告诉你们”（我阿们阿们的告诉你们），共用了廿五次。这样的用法，并非法利赛人和文士敢用的，因为那是带有权柄的。但主耶稣却清楚认识，神的应许将透过祂必要应验。约翰在启示录中进一步的指明，这位主耶稣就是阿们（启三：14）。祂不但在末世作真实的见证，而且祂也正是那位宇宙的创造者。祂就是神。正如先知以赛亚也宣布过，这位神确是“真实的神”（the God of Amen）。（赛六十五：16重复两次）。“阿们”乃是神的名称。

    保罗书信及希伯来书中把阿们接在祷告和祝福之后，使写信的人为受信的会众（教会的弟兄姊妹）所献上的祝祷，更加肯定，更加有能力。原来祝祷赞颂是带领会众存有敬虔的心到神面前来崇拜。并且在心底里也发出“阿们”作感恩的响应。正为这缘故，保罗就强调，凡在公众祝祷感恩的语言，都必须是大家听得懂的（林前十四：16）。不然，别人怎样与你说阿们呢？为了响应主耶稣再来的应许和盼望，在启示录中也两次用阿们（启廿二：20，一：7），很确切地表达了愿主再临的心愿。

    整本圣经对阿们的描述和应用，提醒我们基督徒以虔诚敬拜的心来到神的面前。很肯定的接受神的应许，很真实的诉说我们的心意。又以感恩祝祷的心灵，等候我们主耶稣基督的再临。

上一篇