圣经与媒体

圣经与媒体

序

挪亚方舟确有遗迹水土流失露出原形

天使在飞翔

月球有新发现

圣城天空出现十字架

立陶宛出现四日同天的奇观

海湾战争的“神话”

惊煞神学家和科学家的奇迹——“挪亚方舟”在土耳其出土

地球曾有劫难时

耶路撒冷发现耶稣殉难十字架

考古发现亚当、夏娃骸骨

木乃伊是《圣经》人物约瑟

耶稣渔船重返人间

最贵的香水

天体物理学家找到了上帝

美细胞生物学者宣传上帝造人

谁为人祖

尔文进化论有三个错误

生命由泥土演化而成

灵魂的重量

电脑分析圣经竟系神写

《圣经》新证

耶稣面孔出现在索马里上空

二十一世纪的“特洛伊木马”

“星期”与“礼拜”的区别

十字架的历史变迁

十诫法版被发现

刻有“十字诫命”的两块石版已被发掘

附录基督教何时传入我国

死海不死

圣诞节和基督教之“最”

圣诞节的风情习俗

预备迎接主复临

爱国将领张学良的见证

赵一荻的见证

世界之最与基督教

耶稣兄弟雅各「藏骨棺」出土

主要参阅资料


圣经与媒体

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


序

《圣经》是基督教的经典，也是世界文库中的不朽宝典，它纵横包揽了信仰、哲学、艺术、文学、伦理等各方面。

但是，我们的民族几千年来由于受封建迷信的束缚，传统礼教的禁锢，加上东西方文化范畴、地域民俗和思维逻辑的差异，对《圣经》的偏见颇深。有的人囿于“官感”，根本没有翻阅过《圣经》，却盲目地反对《圣经》，甚至一般学者对于《圣经》既未研读，也徒凭一知半解，用不完善的所谓科学定律，怀疑《圣经》、诋毁《圣经》。殊不知，早在1865年，英国科学家会曾发表了由六百多位杰出的科学家签名的宣言声称，“现在科学界若干人为探求科学真理，从而怀疑圣经的正确性，实在遗憾，我们认为上帝的话，一方面，写在圣经上，一方面，写在自然界，虽方式不同，但二者必然相符，绝对没有抵触……科学的定律仍有错误，并非绝对正确，代表真理的乃是圣经，不是科学。科学不能考验圣经，作为衡量真理的尺度”。(现藏于牛津博德伦图书馆)随着人类的进步和科学的发达，越发证明了《圣经》的真实、准确和权威，越发证明了《圣经》对人类社会和现代文明的价值是无可比拟的。

拙著试图从几例考古学的新发现中，从科学报告和几位名人的见证里使人们能窥见《圣经》实在是天下第一奇书，并劝君放弃成见，重新认识并接受圣经.。


浙江省基督教协会

  下一章


挪亚方舟确有遗迹水土流失露出原形

新华社安卡拉4月9日电 美国考古学家戴维 法苏尔德最近说，六十年代在土耳其亚拉腊山所发现的的确是挪亚方舟遗迹。

据土耳其官方通讯社今天报道，戴维经过长期考古研究，证实在土耳其亚拉腊山以南十一点三公里的地方，即在北纬三十九度，东经四十度间的乌兹恩吉利村附近的穆萨山顶上发现的是基督教《圣经》中提到的挪亚方舟的遗迹。

戴维说，乌兹恩吉利村与史书上所说的尼塞村位于同一地点，挪亚方舟船头呈洋葱状，长十点四米，船身长一百六十四米。这一长度与古代历史书上的记载基本吻合。

挪亚方舟遗迹最早是由一位农民发现的，经过几世纪的水土流失和风化作用，露出原形。1959年，土耳其当局曾从空中拍摄它的照片。从1960年开始，各国考古学家前往该地进行考古工作。

详见1986年4月12日《人民日报》


天使在飞翔

据《羊城晚报》1992年7 月7日报道，美国纽约市一所中学的马克、莱克斯和卡尔三名教师，在宾夕法尼亚西部寻找不明飞行物时，意外地拍摄到一组天使在离美国25至30英哩上空飞翔的照片。美国宇航局的科学家们怀着疑惑仔细审核后，认为这决非虚假。通过电子计算机分析，天使离地面约40至48公里，他们身高9米，有一对15米长的翅膀，长得像地球上的人类，头发长而发亮。按说，如此高空是没有空气的，但他们仍能凭着双翅自由自在地飞翔。有时，每小时速度达到960至1120公里。有时，却像蜂鸟一样盘旋飞行，如果不借助望远镜。用肉眼观察，仿佛是迅速移动的电光。

众多的宗教界领袖声称，上帝曾提示，天使出现预示着基督将临近，也就是预示着世界已经接近末了了。

参阅《圣经.新约.马太福音》十二章49节 世界的末了也要这样。天使要出来，从义人中把恶人分别出来。


月球有新发现

据《广东侨报》1993年10月19日报道，英国《太阳报》记者将美国太空总署最近拍摄的一幅月球照片公诸于世。月球表面立起了巨型金十字架，其立柱高度超过140公里，横梁长度超过60公里，立柱和横梁的截面为边长超过15公里的正方形。这使科学家和宗教者大为震惊。一名政府内部人员说，十字架耸立的位置是荒芜之地，倾刻间出现了这个神秘的十字架，实在耐人寻味，有关人员从十字架放射的金光推测，它是由纯金铸成的。

宗教学者相信，这是耶稣基督再临人间的征兆。

参阅《圣经.新约.路加福音》二十一章25节 日月星辰要显出异兆，地上的邦国也有困苦，因海中波浪的响声，就慌慌不定。


圣城天空出现十字架

据《山西日报》1995年5月31日报道，一天黄昏，耶路撒冷圣城天空出现了一个奇景，大约3650多米的高空，出现了由光环组成的十字架，宽约45米，长180多米。

这异常景象维持了数小时之久，在约旦、以色列和伊拉克北部多个地区都可以清楚看见，三国政府较早前坚持这是人们的幻觉，并认为数百计的有关照片都是伪造的，但现在三国都承认这是一个真实的现象。

有人说十字架是由不断发出闪光的不明飞行体组成的，但另有不少人说，那光环是一群飞行的天使，更听见天使们在诵读《圣经诗篇》，宗教人士更警告说是上帝对人间的罪恶已感震怒，因此以天空异象来警告人们，天国快要降临。也有人借科学解释说是一种由空气污染及沙漠风暴造成的大气现象。

参阅《圣 新约 路加福音》二十一章11 节 又有可怕的异象和大神迹从天上显现。


立陶宛出现四日同天的奇观

据《参考消息》1990年12月31日报道，苏联的《国际文传电讯》报导，最近在立陶宛的沙基艾区上空曾出现了一种罕见的现象，在太阳周围还有三个太阳和发光的十字形，这种现象持续了约4个小时。

目击者之一的维尔纽尔斯天文馆的科学工作者卡尼沙 乌斯卡斯，认为这是太阳光通过空中极微小的冰粒产生折射的结果。但奇异的是，在奇迹出现的两天前，就有人打电话通知他预言这个奇迹的出现，时间、地点都非常吻合。

参阅《圣经.新约.路加福音》二十一章25节 日月星辰要显示异兆，……


海湾战争的“神话”

专家们兴奋不已，声称在伊拉克南部发现刻有基督教“十诫”的原作石碑，而且认为碑文是用激光束方法雕刻的。

以色列文物部一名专家比科说：“这些石碑是在3300年前由上帝首次赐给摩西的。”耶路撒冷大学的物理学家阿伦斯检验过石碑后说：“尽管经多年的侵蚀已遭磨损，但碑文的笔划清晰有力，没有一名石匠能达到如此水准。”

阿伦斯和其他来自欧洲、美国的科学家们曾对石碑采用X光线和计算机分析等各种不同方法进行查验。碑文无疑是烧到石碑上的。柏林大学教授萨尔斯说：“我现在不能肯定说是激光束，但确实使用了某种雕刻光，这是古希伯来人还远远未达到的一种技术。”

石碑是在海湾战争“沙漠风暴”中于科威特边境以北的伊拉克幼发拉底发掘的。当时多国部队猛烈的炮火打入地底的一百多米深，试图消灭躲在洞穴里的伊拉克军队。首先抵达石碑现场的英美考古学家在洞穴内发现这些刻有“十诫”的石碑。

据说，第二套“十诫”是上帝在西奈山给摩西的，已在2500年前由巴比伦人带往奴隶社会遗失，而古巴比伦城离塌陷的洞穴不远。专家们现正准备把石碑送往美国作进一步研究。

1992年6月17日上海《解放日报》

参阅《圣经.旧约.出埃及记》三十一章18节 耶和华在西奈山和摩西说完话，就把两块法版交给他，是神用指头写的石版。


惊煞神学家和科学家的奇迹——“挪亚方舟”在土耳其出土

据《洛阳日报》1993年6月26日报道，《圣经》记述的“挪亚方舟”已在神学家长期估计之地，土耳其东部的亚拉腊山，海拨6200.4米的山峰附近发现。同时发现的还有保存相当完好的挪亚遗体，这一发现致使许多无神论者大惊不已，认为这是史无前例的重要发现。登山探险队长蒂伦斯 方比教授表示，科学家们先在离山约730米处发现半掩半露的方舟船头，继而在甲板下发现了一个小舱房，里面有具男尸，由于常年冰封的高山严寒，保护了遗体完整无损，他一头长长的银发，身穿一付带帽子的棕色长袍，科学家化验显示，尸体留在山上已有9000年，并相信他就是挪亚。

消息传到梵蒂冈，教皇表示，那男尸百分之九十九就是挪亚，特派多纳迪神父为教廷大使，负责对这次发现进行研究。专家们估计，现场至少需要三年时间开发，以便把出土物品运到山下，作进一步化验，被认为是挪亚的男尸，已用直升机运到山下，藏在特制的棺材内。多纳迪神父受教皇之命将伴同挪亚，直到一切试验完成为止。

参加研究工作的无神论者罗伯特 基斯教授相信挪亚死于9000年前，当时确有洪水为患，而船上确曾载过牲畜，因为出土方舟的夹板上，有多种毛发及动物粪便化石。他说以前他认为《圣经》中的事迹纯属神话。但这次发现使他的确认为出土方舟上的男尸，应该是挪亚无疑。

参阅《圣经.旧约.创世记》八章1－5节……神记念挪亚和挪亚方舟里的一切走兽牲畜……方舟停在亚拉腊上，水又渐消，到十月初一日，山顶都现出来了。


地球曾有劫难时

据《天下博采》杂志撰文介绍，《圣经.创世记》中记述的由于人类背弃上帝，犯罪累累，触怒了上帝，故遭到洪水灭世之惩罚。长期以来，人们总认为洪水一说纯属无稽之谈。连最开朗的人也只是认为这可能是局部地区的洪水泛滥成灾，经过世代传说的夸张渲染，以致形成了令人敬畏的神话。

而证明历史上曾有全球性洪水的证据，主要来自考古学和地质学，现已证实了在古巴比伦的发源地幼发拉底河和底格里斯河流域曾发生过与《圣经》记述极为相似的毁灭性水灾。另外，所有的文明古国如巴比伦、中国、埃及以及墨西哥等几乎都有关于洪水的记载，难道是偶然的巧合吗？

近些年来，考古发现其它学科的研究结果及揭示出来的某些事实表明全球性洪水事件可能确有其事。我们远古时代的祖先就曾经历过这样毁灭性的大灾难。

参阅《圣经.旧约.创世记》七章17－24节 洪水泛滥在地上四十天，水往上长，把方舟从地上漂起。……水势在地上极其浩大，天下的高山都淹没了。凡地上各类的活物，连人带牲畜、昆虫、以及空中的飞鸟，都从地上除灭了，只留下挪亚和那些与他同在方舟里的。水势浩大，在地上共一百五十天。


耶路撒冷发现耶稣殉难十字架

据《重庆晚报》1993年10月17日报道，美国考古学家沃丁博士声称，二个月前，在耶路撒冷附近发现了公元33年耶稣殉难时，戴在头上的荆棘“王冠”。这一看法，引起了大家的注意，于是，考古队以“王冠”为中心50英尺见方的地区进行发掘。第五天，一位考古学家在离“王冠”11英尺外被一件露出地面的木头绊倒，挖出一看，是只非常完好的十字架。通过年代鉴定，确认这个十字架已有1925年到2000年的历史了。接着，他们又发现了十字架上已干的血迹。他们把血迹跟意大利都灵裹尸布(据有关报导，存放在都灵的尸布是包耶稣的寿衣)遗留的血迹和其它人体分泌液进行了脱氧核糖核酸(基因)化验和比较，证实同属一个人的血迹，这人就是基督耶稣。

这一发现，令国际社会尤其是宗教界震惊。

参阅《圣经.新约.马可福音》十五章16－17；22－24节 兵丁把耶稣带进衙门院里，叫齐了全营的兵。他们给他穿上紫袍，又用荆棘编作冠冕给他戴上……他们带耶稣到了各各他地方(各各他翻出来，就是髑髅地)，拿没药调和的酒给耶稣，他却不受，于是将他钉在十字架上，拈阄分他的衣服，看是谁得什么。


考古发现亚当、夏娃骸骨

1993年6月19日香港《文汇报》报导一篇题为《亚当夏娃骸骨并葬于一墓穴》的消息。内容说：考古学家在耶路撒冷附近挖掘文物时，发现了保存良好的亚当、夏娃的骸骨。经测试，此即被《圣经.》称作人类始祖的夫妻。专家们在两具骸骨边发现一张挂图，经鉴定发现，图中除提及亚当、夏娃名字外，还详细描述两人在伊甸园中务农和从事采集的情况。(由神作导师，亚当夏娃在这片沃土上嬉戏和兴盛起来，显示这片沃土就在这一带。)

法国考古学家艾斯塔弗 古尔具特博士说：“对我而言，此次挖掘中最令人惊奇的最有说服力的是，男性的骸骨少了一根肋骨，而女性则多了一根。没有迹象表明男性的肋骨被截去或折断。我是科学家，而非仅仅欣赏优美动听的故事。这骸骨与现代人的骨架十他相象。

宗教领袖们喜出望外，认为经过这么多年，最终可切切实实地证明了亚当、夏娃确有其人，可激发数以百万男女信奉基督教。

一组驰名遐迩的考古学家，正在准备对挂图进行研究。

梵帝冈已正式提出，一旦对骸骨测验了结后，将把此挂图运往意大利存放。

法医官艾戴尔 理查亚说：“男性骸骨5英尺又6英寸(1.676)米，女性骸骨有5英尺(1.524)高，两人死因不明，但显然是死于同一时间，由其后代把他们葬于洞穴，用挂图记录了生平，与死者培葬。”挂图说：他们为干旱所困，不得不离乡背井。”现在考古学家们正把注意力集中到亚当、夏娃降世时的地址，以找到伊甸园之所在。保罗 巴鲁尔特相信：“囿于当时活动能力，出入全靠步行，伊甸园不会离洞穴太远。”

这个消息的据实报导，震惊了世界，使基督徒们兴奋不已。《圣经》中对人类起源的叙述，过去一直被许多人认为是神话故事。基督徒们从心灵上完全接受《圣经》这种人类起源的观点，但无实体证据，而此次考古学家的发现，正为《圣经》的记载提供了考证的确切依据。这是巧合还是机遇？应该表彰科学家的功绩，但更关键的应该说这是神适时的安排。

1998年第9期《科学博览》杂志，发表《寻找夏娃》一文，内容说：今年初，美国的《新闻周刊》发表了一篇很有意思的科学动态报导，题目为《寻找亚当和夏娃》，认为现代人类的祖先是出自同一位女人。今天地球上每个人的体内都有这位祖先的基因，也就是说世界上50亿人彼此都有血缘关系，科学家称这位女人为夏娃。

今天，新一代的人类学家，利用他们优越的工作条件和环境，使用先进的科学仪器，并依靠先进的分子生物学作指导，研究了人类遗传的各种基因和突变，作出了许多重大发现。一位来自美国夏威夷大学的女科学家，作了一个有意思的试验，她把分别取自亚洲、非洲、欧洲的147个妇女，甚至一位澳大利亚土著妇女的婴儿的胎盘，放入一个大功率搅拌式离心器，破碎其细胞分子，最后得到含有纯净DNA的透明液体。(DNA是脱氧核酸的简称，是储藏、复制和传递遗传信息的主要物质基础，基因是DNA分子中的一个片段)。这种基因不是来自婴儿的细胞核内部，而是细胞核外部，称为线粒体基因。

从基因学说知道，线粒体基因具有维持细胞生命力的能力，这是最基本的功效。60年代时，人们进一步认识到这里面还含有人类的各种基因。到70年代后期，更发现它里面含有自己的DNA和核糖体，这两者在遗传上都有相对独立性，而且只有通过母体遗传下去。科学家把147个婴儿的这种基因，作了比较后发现，基因间的差异极小，而区分不出它的人种。这些说明了是夏娃的女儿们把基因传下来的，因而他们就这样提出了一个崭新的观点：现代人是起源于一个地方。

这个消息论述了最新科学的遗传基因理论研究结果，发现全人类各人种有共同的祖先，也就是说都出自一个母亲，这符合《圣经》。这位母亲就是《圣经》中的夏娃，这一发现对进化论是极其严重的冲击，进化论认为人类是由各种猿猴在各地进化而来的。

此次亚当，夏娃的骸骨在耶路撒冷发现，耶路撒冷是古犹太国的京城和现代以色列国的首都，以色列国在亚洲，亚当、夏娃无疑生活在亚洲，这个地方就是伊甸园。

古尔具特博士所说：“此次挖掘中最令人惊奇和最有说服力的是男性的骸骨少了一根肋骨，而女性则多了一根。”这一事实验证了《圣经.创世记》二章上神创造女人的描述，虽然文字叙述不同，而男性少一根肋骨，女性却多了一根的事实是真实的。其次是骸骨与现代人的骨架十分相象，这就告诉我们：人从何而来！而且这次的发掘比较完整，更有挂图说明，提供了骸骨的姓氏和生平事迹，都与《创世记》的叙述相符合，如务农、采集等原始生活与伊甸园中的生活写照遥相呼应。

现在让我们再欣赏《圣经》中对人类起源叙述的优美文字。《圣经.创世记》前三章详细描述了人类的起源，认为人的本质是“尘土和神的一口气”，死后的肉体仍化为尘土，生气复归神，人类是由神创造、亚当夏娃传生下来的。


木乃伊是《圣经》人物约瑟

据《文汇报》1987年11月22日报道，美联社讯，英国学者奥斯曼经过22年研究证实了开罗一家博物馆所藏的木乃伊尤雅实为《圣经》上的人物约瑟，也就是使以色列部族进入埃及的人。他曾是法老王朝的首席行政官员，是埃及的真正统治者，死后经防腐处理葬于埃及。

《圣经》中创世记详细记述了约瑟的有关事迹。

参阅《圣经.旧约.创世记》三十九章39－41节……法老对约瑟说：“神既将这事都指示你，可见没有人像你这样有聪明有智慧。你可以掌管我的家，我们都必听从你的话，惟独在宝座上我比你大。”法老又对约瑟：“我派你治理埃及全地。”


耶稣渔船重返人间

据《浙江广播电视报》1995年7月20日报道，6月26日，在以色列东部的金诺萨尔，展示了一条耶稣时代的渔船。

这条渔船是1986年，由居住在加里湖地区的两个渔民在捕鱼时发现的。他们将这条渔船从湖底的沙土中挖掘出来，当时船体非常破旧，上面斑斑点点。据专家考证，这条船大约有2000年的历史，而那时候，正好是耶稣时代，而当时耶稣就在这里捕鱼布道，因此，有人推测，这条船很可能就是耶稣本人曾经使用过的。于是，这条渔船一下子蒙上了一层神秘色彩。

人们说：这条渔船的发现，为关于耶稣的传说提供了一些事实依据，其意义是不可低估的，尤其对于宗教来说是非常重要的。

参阅《圣经.新约.马可福音》四章1节 耶稣又在海边教训人。有许多人到他那里聚集，他只得上船坐下，船在海里，众人都靠近海站在岸上。


最贵的香水

据《新民晚报》1995年1月29日撰文介绍，世界上最贵的香水是乳香，就是《圣经》中所记载的香料。10 毫升就可卖300英镑以上，它是用金或银制成的匕首状的瓶装的，它来自一种沙漠树木，1公斤的乳香树皮只能提炼90毫升的纯乳香油。

参阅《圣经.新约.马太福音》二章11节 进了房子，看见小孩子和她母亲马利亚，就俯伏拜那小孩子，揭开宝盒、拿黄金、乳香、没药为礼物献给他。


天体物理学家找到了上帝

据《自然与人》杂志1990年第五期撰文介绍，美国加利福尼洲的《基督年报》在一篇题为《天体物理学家找到了上帝》一文中，报道了位于洛杉矶市的美国著名学府--加州理工学院的天体物理学家赫.洛斯从《圣经》中所记述的预言在科学上得到精确的验证，从而成了一名虔诚的基督徒。

赫.洛斯作了十分艰苦的探索，结果发现印度教教义、摩门教教义，《可兰经》都有错误，或是某些描述与科学不符，或是与历史事实不符，或者与两者都不符，惟有《圣经》中所描述的许多内容，不论在科学和历史上都是正确的，特别令人惊讶的是，《圣经》中所作的各种预示都是正确的。

根据严格的研究和考证，赫.洛斯认为，《圣经》中有2500个各种各样的预言，到目前为止，其中2000个已得到证实，他利用数学对《圣经》中所发现的奇迹作了定量的计算，得出的结论是这些精确的预言，如果不是上帝的安排，偶然猜中率只有102000，这个巨大的天文数学约等于构成整个宇宙的所有物质的分子数目的总和。为此，赫.洛斯指出，《圣经》是由上帝的意志通过人而写成的，于是，他深信自己找到了上帝，发现了上帝，也就信了上帝，成了一名虔诚的基督徒。

参阅《圣经.旧约.箴言》一章7节 敬畏耶和华是知识的开端，愚妄人藐视智慧和训诲。

参阅《圣经.新约.提摩太后书》三章16节 圣经都是神所默示的……

参阅《圣经.新约.彼得后书》一章21节 因为预言从来没有出于人意的，乃是人被圣灵感动，说出神的话来。


美细胞生物学者宣传上帝造人

据《报刊文摘》1982年2月23日报道，在科学发达的美国，仍有许多人相信上帝造人，而不相信猴子变人，这并不奇怪。

华盛顿大学医学院解剖学教授戴 明顿在米苏里大学讲学，题目是“科学创世说”。在演说中充满了各种科学名词，又配以各种生物图解。他指着幻灯片说：“由于宇宙间时间和物质的不足，一百斤氨基酸的单个蛋白体，不能因偶然性而发生进化，合成氨基酸只能有意的安排，不能靠巧合，生命的起源之始，从蛋白体开始就是上帝创造的。”他攻击达尔文的进化论说：“如果说青蛙立即变成王子是神话，难道青蛙经过三亿年能变成王子就是科学吗？因此，进化只是在科学的外衣下的一种推测而已。”

参阅《圣经.旧约.创世记》一章26节 神说：“我们要照着我们的形象，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜和全地，并地上所爬的一切昆虫。”


谁为人祖

达尔文的“人是由古代的类人猿进化而来”论点，曾给“上帝造人说”以沉重地打击，但是，法国的一位创办了水下接生的著名医生米高尔.奥登最近对此提出了新挑战。他根据多年对水与人类的关系的研究得出结论：“人类和海豚的关系超过猿猴。”

奥登列举了人与猿猴之间的许多不同点，例如：

猿猴厌恶水，而人类婴儿几乎一出生就能游泳，而且游泳是孕妇妊娠期内唯一能进行的安全运动。

猿猴不会流泪，而海豚和其它海洋哺乳动物有眼泪，人类是唯一能以含盐份的泪液来表达某种感情的灵长类动物。

人的躯体绝大部份是光滑的，和海洋哺乳动物相同。人和海豚有皮下脂肪，猿猴则没有。人的脊柱可以弯曲，适于水中运动，而猿猴的脊柱是不能后伸的。

人类喜欢吃鱼、虾和海藻等水中生物，而猿猴不同。

猿猴交配是倚伏于背部进行的，而大部分海洋哺乳动物像人一样是面对的。

海豚分娩时也像人一样，是由充当“接生婆”的海豚用“手”迎接新生儿的，这和猿猴也不一样。

作为水下接生法的首创者，奥登一直认为水具有治疗疾病的作用，并且独有见解地说：“各种宗教描述的天堂都离不开水。人们也都喜欢到海边去游泳和度假，还要有什么其它原因来证明水对人类这不可抗拒的吸引力吗？

参引《中国青年》1993年第九期

参阅《圣经.新约.启示录》二十二章1 节 天使又指示我在城内街道当中有一道生命水的河，明亮如水晶，从神和羔羊的宝座流出来。


尔文进化论有三个错误

据《报刊文摘》1986年11月25日报道，国际著名地质学家，瑞士籍华裔学者许靖华教授，应上海市地质学会和同济大学海洋地质系邀请作学术报告时谈到，达尔文的进化论有三个不可忽视的错误。(一)他把地质史上生物的大规模灭绝当作地质记录不完善的表现，误认为生物进化论是一个均匀、缓慢过程。现在已查明，物种灭绝实际上是在相当短暂的时间里一下子发生的。(二)他把人类的社会现象用到生物物种的进化上去，设想物种的发展与人口一样，也是随时间按几何级数增长的。但是，化石记录表明，物种增长实际上表现为对数图形。(三)他把生物竞争当作物种灭绝的原因。现在已经查明，物种灭绝是由于自然环境的突变，生物进化不是“适应者存”而是“幸运者存”。

参阅《圣经.旧约.创世记》二章4 节 创造天地的来历，在耶和华造天地的日子，乃是这样。

参阅《圣经.旧约.约伯记》四十二章5节 我从前风闻有你，现在亲眼看见你。

参阅《圣经.旧约.诗篇》五十二篇1节 愚顽人心里说，没有神。他们都是邪恶，行了可憎恶的事，没有一个人行善。


生命由泥土演化而成

据《报刊文摘》1987年10月20日报道，美国的《科学新闻》讯，美国宇航局加利福尼亚州阿米斯研究中心的科学家发现，普通的泥土里有一种“能”，它可以把无机物变成有机物，变成可以制造生命的基本组成单位。从而证实了苏格兰的格拉斯大学的凯恩斯 史密斯博士关于生命起源于泥土的新学说，即原始的泥土矿物是有化学作用的，而存在于这种化学结合物里的“能”，会经常有规律地发生反应，产生组成生命基本单位的氨基酸。

另：《美国与人》报导，美国国家航空和宇宙航行局艾姆斯中心的科学家们发现普通泥土中有生命的两大要素?储存能量与转移能量的“能力”。他们认为，生命的最初形式正是从这种分子中产生出来的，而并非是源自海洋的“原始水”。

参阅《圣经.旧约.创世记》二章7 节 耶和华用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。


灵魂的重量

据《生活》杂志创刊号介绍，民主德国2名医生曾对200多名弥留之际的人的体重和死后的体重，进行过测量。结果发现这些人的体重都轻了0.285克，他们认为这就是人类灵魂的重量。

参阅《圣经.新约.雅各书》二章26节 身体没有灵魂是死的，信心没有行为也是死的。


电脑分析圣经竟系神写

据《社会科学报》1986年2月9日报道，以色列研究学者根据电脑分析，竟得出了“犹太教的圣经.，不大可能是由人类所撰写”的结论，他们以精密的统计分析，发现希伯来文版的经文中，存在着神秘的字词。

犹太教圣经共有5卷(创世记，出埃及记，利未记，民数记，申命记)。首两卷开头，每隔49个字，可抽出一个字母拼成“圣经.”；第三卷内，每隔26个字，可抽出一个字母拼成希伯来语中的“神”。49是7的平方，是个有意义的字，26在“数字价值”上，相当于希伯来文中的“神”。最后两卷，从后算起，“圣经.”的出现或然率是两百万分之一。

在埃丝特(以斯贴记)全书中，也隐藏了神秘的字词，埃丝特(以斯帖)是海曼(注：亚哈随鲁王)的犹太籍妻子，她要求将犹太人的仇敌马拉茨(注：哈曼)的十个儿子处以绞刑，将这十人名单中印得较小的4个字母拼读，相当于犹太历书的1946年，正是这一年，十名纳粹犯经过纽伦堡的审讯后，被处绞刑。

另一节经文，上帝曾警告犹太人遵守与上帝缔结的契约，否则将被抛弃，在这节经文中，就出现了一个希伯来字的“大屠杀”。

研究学者曾用电脑编制程序，分析其它作品，包括获诺贝尔奖的以色列作家赛.阿格诺的作品，都未发现类似的情况。

选自《联合早报》

参阅《旧约 以斯帖记》九章7－10节 又杀巴珊大他、达分、亚斯帕他、破拉他、亚大利雅、亚利大他、帕玛斯他、亚利赛、亚利代、瓦耶撒他；这十人都是哈米大他的孙子、犹太人仇敌哈曼的儿子。


《圣经》新证

据《新民晚报》1985年10月16日报道，近年美国约翰 霍普金斯大学的埃及学教授汉斯 戈迪克对《圣经.出埃及记》的考证，轰动世界，改变旧观。

《出埃及记》记载以色列人的祖先应邀在埃及定居，到摩西一代时，矛盾激化，于是请求离境。法老不允，神显十大灾变，迫使法老同意。但以色列百姓离开后，他又反悔，派兵围追，神再显奇迹，以海潮吞没追兵。摩西遂率众出了埃及。

戈迪克首先根据一块前十五世纪时留下的法老碑刻的内容和《列王纪》中关于建造耶和华圣殿时间的推算，认为出埃及一事发生在前十五世纪，确切年份是前一四七七年，接下来再从当时萨托里尼火山爆发这一史实来研究十大灾变就迎刃而解了。飘浮的氧化铁气体足以使河水变红，驱蛙上岸，狂风吹来飞蝗，洒满火山灰尘，天空昏暗，于是蚤虱从生，苍蝇成群，瘟疫流行。人畜死亡。连摩西出走时，神助以“日间云柱，夜间火柱”也合情合理。萨托里尼火山爆发是空前绝后的猛烈，以至火山陷落，突发的海潮又卷走了法老的追兵。

戈迪克的解释确实极为圆满，但将出埃及一事比传统认为上推了二个世纪。但不管怎样，有一点是统一的，即《圣经》真实地记载了中东各民族的早期历史。


参阅《圣经.旧约.出埃及记》七章至十四章……河里的水都变作血了……青蛙就上来，遮满了埃及地……埃及遍地的尘土都变成虱子了……埃及遍地就因这成群的苍蝇败坏了……埃及的牲畜几乎都死了……就在人身上和牲畜身上，成了起泡的疮……雹与火搀杂，甚是厉害，自从埃及成国以来，遍地没有这样的……东风把蝗虫刮了来……埃及遍地就乌黑了三天……到了半夜，耶和华把埃及地所有的长子，就是从宝座的法老，直到被掳囚在监里之人的长子，以及一切头生的牲畜，都杀尽了……耶和华把他们推翻在海中，水就回流，淹没了车辆作马兵，那些跟着以色列人下海，法老的全军，连一个也没有剩下。


耶稣面孔出现在索马里上空

据《华北信息报》1994年3月26日报道，1993年2月1日，耶稣的面孔奇迹般地出现在索马里首都――摩加迪沙西方发生，最后扩展至约16公里的范围。当一股尘沙盘旋卷向天空时，云层中清晰地显示出一张约500英尺(152公尺)高的影像，大概待续5分钟时间。目击者注意到影像与宗教经典，以及全世界的绘画和雕刻中所描绘的耶稣基督完全相符。

来自索马里当地报纸和摩迪沙的报导说，有数以千计的市民在基督耶稣面孔消失前，曾亲眼目睹。醒目的影像使得在索马里展开救援行动的美国海军陆战队的硬汉们因而落泪，并跪下祈祷。一位19岁的士兵拍摄下了这难得的镜头，他说，“当看到耶稣基督时，你不会说话，也忘了思考，你只是跪下来祈祷而已，仿佛世界末日来临一般，然后，你开始哭泣。”

梵蒂冈消息人士指出，自从耶稣面孔出现，当地已有200多个奇迹传闻，大多为关节炎或癌症患者不药而愈，其中最特殊的是有一位已逝者在其葬礼中复活。


参阅《圣经.启示录》一章7－8节 看哪，他驾云降临，众目要看见他。连刺他的人也要看见他。地上的万族都要因他哀哭。这话是真实的。阿们。


二十一世纪的“特洛伊木马”

据《参考消息》1996年1月2日报道，1993年2月1日，在索马里上空出现的耶稣基督的肖像，是美国驻索马里维和部队心理战分队在做“组成全息图象”的试验。

信息骚扰可以作用于人的心理和各种规模、用途的信息技术系统，为防止这种现象的发生，必须要清醒地估计信息武器的现状和发展前景，它的使用方法和对付它的方法，才能使个人和整个社会从心理上为反击信息干扰作好准备。


参《圣经.新约.马太福音》二十四章23－24节 那时，若有人对你们说“基督在这里”，或说“基督在那里”，你们不要信，因为假基督、假先知将要起来，显大神迹、大奇事，倘若能行，连选民也就迷惑了。


“星期”与“礼拜”的区别

据《工人日报》1987年5月17日介绍，星期制是公历中一种特殊的记日方法，它以七天为一周期。早在公元前二千多年，人类就开始使用星期制。

“礼拜”是宗教用语，基督教徒相信上帝七天创造了世界，因此，他们规定在星期天举行敬拜上帝的宗教仪式。所以，星期天就成了“礼拜天”。后来，基督教为了牢记他们对上帝的崇拜，就创立了“礼拜制”。


参阅《圣经.旧约.创世记》一章2－3节 到第七日，神造物的工已经完毕，就在第七日歇了他一切的工，安息了。神赐福给第七日，定为圣日，因为在这日，神歇了他一切创造的工，就安息了。

参阅《圣经.新约.使徒行传》二十章7节 七日的第一日，我们聚会擘饼的时候……

参阅《圣经.新约.哥林多前书》十六章1－2节 每逢七日的第一日……


十字架的历史变迁

据《中国青年报》1992年9月20日介绍，十字架是古代罗马帝国的残酷刑具，一般只用于处死奴隶和无罗马公民权的人。

基督教《圣经》说，上帝派耶稣降临人世传道，被钉死在十字架上为人类赎罪，耶稣死后三日复活，基督教把十字架作为赎罪得救的象征和信仰的标志。

公元4世纪，东罗马帝国的君士坦丁大帝皈依基督教，宣布废止钉十字架的酷刑，从此，十字架不再是刑具，而仅仅是宗教的信仰标志了，而基督教信徒都佩戴十字架。

一些国家很喜欢在国旗上绘有十字架图案，如英国、瑞士、挪威、丹麦、新西兰、马耳他、芬兰、希腊、冰岛，多米尼加、斐济、列支敦士登，汤加、瑞典和梵帝冈等。

以后，十字架又发展成为伤兵救护的徽号。1863年，日内瓦伤兵救护委员会成立。这个委员会成员都是瑞士人，因此把红底白十字的瑞士国旗反了过来，改为白底红十字作为自己的标志，到了1880年，这个委员会改称为红十字国际委员会。


参阅《圣经.新约.路加福音》二十四章7节 人子必须被交在罪人手里，钉在十安架上，第三天复活。

参阅《圣经.新约.哥林多前书》一章18节 因为十字架的道理，在那灭亡的人为愚拙，在我们得救的人却为神的大能。

参阅《圣经.新约.以弗所书》二章16节 既在十字架上灭了冤仇，便藉着这十字架，使两下归为一体，与神和好了。


十诫法版被发现

美国《太阳报》1992年2月25日的报道

1992年6月17日的上海《解放日报》第七版的专栏里有一篇报道，题为《海湾战争的“神话”》。经调查得知，这则新闻是有可靠来源的。今获美国1992年2月25日巴尔的摩《太阳报》(SUN)的报道，由记者钟士(Mike Jones)撰写，从中得知更详尽的情况和确切的人名，今将全文翻译如下：

声称基督教《十诫》的原作石版在伊拉克南部出土。以色列文物部专家比科说：“这些石碑是在3300年前由上帝首次赐给摩西的。”尽管经几千年有侵蚀已遭磨损，但碑文的笔划清晰有力，没有一名石匠能达到如此水准。”阿伦斯和其他来自欧洲、美国的科学家们曾对石碑采用X光线和计算机分析等各种不同方法进行查验。“碑文无疑是烧到石碑上的。”柏林大学教授萨尔斯说：“我现在不能肯定说是激光束，但确实使用了某种雕刻光，这是古希伯来人还远远未达到的一种技术。”

石碑是在海湾战争“沙漠风暴”中于科威特边境以北的伊拉克幼发拉底发掘的。当时多国部队猛烈的炮火打入地底约一百多米深，试图消灭躲在洞穴里的伊拉克军队。首先抵达石碑现场的英美考古学家在洞穴内发现了这些刻有“十诫”的石碑。

据说，第二套“十诫”是上帝在西奈山给摩西的，已在2500年前由巴比伦人带往奴隶社会时遗失，而古巴比伦城离塌陷的洞穴不远。专家们现在准备把石碑送往美国作进一步研究。


刻有“十字诫命”的两块石版已被发掘

海湾战争的炸弹揭开藏有上帝字迹的洞穴

专家们兴奋不已，声称他们在伊拉克南部发现了刻有上帝“十条诫命”的石版原物，并说其上的字迹用激光束刻的。

以色列文物部一名专家比科(Moshe Bikur)说：“这幅石版是上帝3300年前交给摩西的，后摩西看到金牛犊时把它摔碎了。”

这项发现诚然令人激动，而科学家们对于文字的刻写方法尤为惊异。检查石版的耶路撒冷大学的物理学家阿伦斯(Jacob Arens)说：“刻写文字的技术是当年无人能掌握的。尽管经过了许多世纪的风化侵蚀，但字迹依然清晰，边缘锋利，任何石匠不能刻出如此完美的字样。”

阿伦斯同其他来自欧美的科学家曾用多种方法，包括X线照射和电脑分析，进行检验考查，伯林大学教授萨尔斯(Ludwig Sales)说：“文字无疑是烧到石版上的。我现在还不能肯定说用的是激光束，但确实使用了某种雕刻光，这是古希伯来人还远远未能达到的技术。”

洞穴塌陷后石版是在海湾战争闪电式攻击深藏地下的伊拉克部队的“沙漠风暴”中，在科威特边境以北约80英里的幼发拉底谷发掘的。

首先到达现场的英国考古学家湛金斯(Kurl Jenking)讲述说：“盟国空军的猛烈轰炸使地下约100英尺深的洞穴塌陷。”湛金斯和其他英美考古学家在那里找到了多件文物，包括这令人难以置信的两块“十诫”法版。湛金斯说：“我们尚未仔细检查全部文物。”

“我们只是把它们全装上飞机，离开那里，因为知道伊拉克人不会让我们正式开挖那块地。”第二套法版??就是摩西除灭那金牛犊及其膜拜者之后，上帝在西奈山交给摩西的??有人认为是在希伯来人2500年前被巴比伦人掳去为奴时遗失了。

古巴比伦遗址离那塌陷的洞穴不远。

《圣经》学者对此发现大为庆幸，因为它证明《圣经》所记的均为史实，摩西摔碎法版的故事，记在旧约《出埃及记》32章15至20节。摩西领取第二套法版的故事记在《出埃及记》34章1至7节。

比科教授说：“我们若能找到第二套法版，那就太好了，我们便可相互比较，尤其是要确定字迹是如何刻写的。”

《圣经》说，“十诫”是上帝用指头写的，上帝的指头就是激光束吗？这两块破裂的石版将要运往美国，让学者和科学家作进一步检验。


参阅《圣经.旧约.出埃及记》三十一章18节 耶和华在西奈山和摩西说完了话，就把两块法版交给他，是神用指头写的石版。


附录基督教何时传入我国

附录

基督教何时传入我国

据《中国青年报》1987年4月12日介绍，传统认为基督教是从唐太宗时传入我国的，其证为《大秦景教流行中国碑》“大秦”指当时的东罗马，“景教”就是基督教，此碑记录了唐太宗贞观九年(公元635年)东罗马一名为阿罗本的教士，带着《圣经》来唐都长安，晋见唐太宗。

西方学者阿尔诺比乌斯查考，早在公元三世纪时，中国就曾有人皈依了基督真理。这说明早在唐以前，中国就曾有过基督信徒，而碑文也记载证实早在阿罗本来唐前，中国已先有了基督教的书籍，此外《旧唐书》记述，早在隋末，河此怀戎地区曾有过一支宗教徒的起义，其一领袖宣称“耶输皇后”，假如这个“耶输”与基督教的耶稣是有联系的话，那么基督教在我国民间的活动至迟在隋炀帝时就开始了，这比唐观贞九年要早二十多年，当然，这只是质疑，基督教传入我国的确切年代，尚待学术界认真研究。


死海不死

据《人民日报》1978年6月5日报道，1947年，一个牧童在死海西北岸的一个山谷里为寻找一只丢失的山羊，发现了一个山洞，后来人们在这个洞里发现了许多许多陶瓮，瓮内收藏着用皮革和纸纱草纸制成的卷轴，上面是两千年前用希伯来文抄写的《圣经》。后来，考古工作者又在另外十个洞内发现另一些卷轴和手抄本，其中包括最早的希腊文圣经译文，这些文物总称为《死海卷轴》是考古工作的重大发现之一。


圣诞节和基督教之“最”

圣诞节是世界上最大的宗教节日，也是规模最大，范围最广的国际传统节日。

圣诞贺卡是世界上每年互赠最多的祝贺卡片，仅美国总统就要由办公厅发送四万张以上。

最大的圣诞贺片是由美国总统柯立芝1924年收藏的一张，长32英寸，宽22 英寸。

最小的圣诞贺片是英国1929年制的一张上面绘有“快乐圣诞”名画，只有半粒米大小。

圣诞树最早在中世纪的德国出现，于19世纪至20世纪传入我国。

圣诞邮票是世界上同一题材品种最多的邮票，据统计40多年来，共有80多个国家和地区发行了一万多种。

《圣经》是世界上被翻译成外国语最多的一本书，迄今为止，有1808种文字的译文。

《圣经》的销售量，据美国“合众国际社”和英国《每日邮报》统计，是全世界发行最多的。

最重的《圣经》用的是布莱叶盲文，分38册，总重量为132磅，全套总长度超过78英寸。

最小的《圣经》是一张缩微胶卷，如同一张普通的英国邮票。

联邦德国中世纪的一部基督福音画册，价值1172万美元，是至今世界文物古玩价格最昂贵的一件艺术品。

中国近代杰出的刺绣艺术家沈寿的一副刺绣珍宝《耶稣像》，不管陈列在哪个方位，光源来自何处，都不会因丝线反光而变形，达到了完美的境界。荣获1915年美国巴拿马万国博览会的一等大奖。

载于《天风》1987年十二期


补：

圣诞节：名符其实的普天同庆的节日，西方国家这天一般都放假，甚至联合国大会也要休会。

圣诞夜：圣诞节庆贺一般从12月24日晚间开始，半夜是高潮，这一夜就叫圣诞夜。

圣诞花：指“一品红”，外国人常用来扎花环庆祝圣诞节，故世界各地均称此为“圣诞花”。

圣诞果：指一种色红、形如珊瑚，名谓“冬珊瑚”的吉庆果。

圣诞蛋糕：这种节日蛋糕式样特别要求新奇悦目，有“圣诞快乐”字样，四周插有特制的圣诞蜡烛。

圣诞蜡烛：与一般的不同，它形状小巧，色彩缤纷，用料精致，点燃这种蜡烛表示喜庆，象征光明。

四川省的邓秀虎教师，花了近一年的业余时间，在长9.5寸，展幅195度左右的玉白纸扇面上，用特制的“鼠须”毛笔，完成了27万字的《圣经.新约全书》，再创微型书法奇迹。

甘肃兰州市教会的青年基督徒宋迦勒从事微雕艺术，他的作品，在直径约36毫米葫芦上雕刻的中、英、希伯来文对照的诗篇第150篇，于第四届中国艺术节上获得好评。


圣诞节的风情习俗

每年12月25日是基督教纪念耶稣诞生的“圣诞节”，是国际性的传统节日，起源于基督教。

“圣诞节”一词源自古英语“基督的弥撒”，最早于十一世纪，在公元354年的“菲洛卡连日历”中第一次注明12月25日为耶稣生日。到五世纪，罗马宗教界和西方普遍接受这个日期为圣诞节，是与“冬至节”有关，冬至一般在12月23日前后，是一年中黑夜最长的一天，第二天起白昼延长，所以，这日有“新生”之寓意。宗教界则认为“主耶稣”降生之日，即是人类“新生”之时。由于《圣经》讲述几个东方博士看到伯利恒上空的异星才发现耶稣降生。据考证，那异星是公元前七年9月15日，土星与木星在双鱼座相重合的现象，作为科学研究加以论证是有必要的。但一千多年来已把12月25日作为“圣诞节”来庆贺，所以，许多方面的人就认为没有必要来更改这个传统习惯。

欧美国家人民欢度“圣诞节”的方式丰富多彩，气氛热烈。最普遍的是互赠精巧、华美的“圣诞贺卡”，邮寄最早从1843年在伦敦兴起，现在美国最流行，一年要从邮局寄汇20亿张之多。

为增添节日气氛，按西方习俗，家里还要摆设“圣诞树”。圣诞树一般用常青树。这种树在古埃及、希伯来和我国象征永生。最早在法国出现，树上挂有代表圣饼的小甜饼，象征赎罪，点上蜡烛，象征基督，另外还有圣诞塔(一种塔形木架)，上面放着小雕像，常青树，蜡烛和一颗星，到十六世纪，树和塔合而为一成为了现在的塔形圣诞树。十九至二十世纪，传到我国。

在欢度圣诞佳节时，出现的身穿红袍的白眉白须的“圣诞老人”则是在十八世纪通过文学和绘画形成的，原指四世纪时小亚西亚卢西区和米拉城的主教尼古拉。因他和蔼可亲，热心救济穷人，到六世纪，东方把他尊为圣人。民间传说，他曾救活了三位被一家旅店老板杀害，淹在水缸里的少年。又相传，他曾秘密地赠送嫁妆给一位破产贵族的三个女儿，使她们免遭了恶运。这些优美的传说都联系到了少年儿童和礼物。所以，圣诞老人就变成了倍受尊重，专门在圣诞之夜给孩子们送礼品的慈祥老人形象。

另外在节日期间，在许多国家和地区，发行纪念邮票志庆，是必不可少的内容之一。图案大都是圣婴、慈母、圣诞老人、圣诞树，欢庆活动和教堂装饰的名画、古画等。据统计，近五十年来，共有八十多个国家和地区发行了一万多种“圣诞邮票”，其中英国、美国和澳大利亚发行的给集邮者留下的印象最深刻。

基督教是个崇拜，欢乐、歌颂的宗教。“圣诞颂歌”最早产生于十三世纪。众多的光彩夺目的诗词、音乐在世界文学音乐史上享有极高的声誉，尤其是“圣诞音乐”更是感人肺腑。欧文 柏林创作的《白色的圣诞》作为音乐影片《假日的小客栈》的歌曲问世后，立刻风行世界，成为最受欢迎的圣诞歌曲之一。四十多年来，以各种语言灌制的唱片，行销五千八百万张，而以这支歌灌制的各类唱片销售总数已近一亿五千张。亨得尔的清唱剧《弥赛亚》也是世界经典名著之一，特别是其中的《哈利路亚》大合唱更为杰出，集雄伟壮丽之大成，也是作曲家精诚之所。《弥赛亚》于1743年在伦敦上演时，英王乔治二世也大驾光临，当听至《哈利路亚》一段时，不禁肃然起立，听众纷纷效尤。亨得尔自己也是在泪流满面的灵感中写完这段乐章的。他说：我看见了天堂，也见到了上帝。


预备迎接主复临

在《圣经.启示录》末了一章里，主耶稣再三地说：“我必快来”。(启22：7，12，20)然而历代圣徒们渴望、祈求了近二千年，仍不见主来，主何时再来？他在《马太福音》二十四章说，当无花果树的树枝发嫩长叶的时候，我们就知道夏天近了。主的日子近了，正在门口了。因为圣经学者和解经家都清楚，主再来之前，必有三个预兆应验??以色列复国，耶路撒冷归回犹太人，圣殿重建。

1)人类学家和历史学家的研究认为，一个国家或民族若是亡国超过四百年以上，就不再有复国的机会，而犹太人在主前586年亡国后，已超过2500年，按历史定律，绝不可能复国。但《圣经》预言，主再来前，以色列必须先复国。1948年5月14日，以色列果然复国，且获联合国承认，以色列将《以西结书》三十七章作为独立宣言，这章经文中的枯骨复国成为大军的事就是指以色列国。

3)基督再来最后一个兆头，即圣殿重建。早在1974年7月14日，一份名为News Day的报纸就刊登了一则犹太人决定至少花一千万美元重建圣殿的消息。1991年间，“圣殿研究所”在犹太教拉比卡欣的领导下，做了两件大事：

A 用电脑对全世界犹太人进行甄别，挑选出一千名家庭历史背景具有“高级祭司血统”的人，作为未来进入“圣殿”供职的祭司“种子”。

B 集中五十名艺术家、建筑家、祭司着手对未来“圣殿”进行设计，并已完成了美金一亿元的工程估价。根据以上两项工作，以色列政府成立了一个官方“建筑委员会”，由一名退伍的将官领导，委员包括了政、经、教许多重要人物在内。如此看来，犹太人目前已完成大量的准备工作，他们的决心究竟从何而来？

一、《耶路撒冷邮报》1990年11月10报导，绝迹将近1386年的地中海“蓝色蜗牛”奇迹般地回到以色列的西海岸来了。据犹太古籍记载，这种奇特的蜗牛，每七十年为周期，按时准确地来到以色列西海岸，用它可以制作世上罕见的蓝色染料，来染祭司的道袍和佩带。因为《出埃及记》二十八章有此规定。主后614年，回教军兵攻陷耶城，召问犹太工匠染料的秘方，遭到拒绝后，就杀了全部工匠，自此以后，蓝色蜗牛就再也没有回到过西海岸，人们认为是永远绝迹了。可是，现在蓝色蜗牛重现在以色列西海岸引起全球震动。

二、《以色列新闻周刊》1990年3月报导，《圣经.民数记》十九章中，圣殿献祭需要“一只没有残疾，未曾负轭，纯红色的母牛”。以色列复国后，曾用重价在全世界征购，始终无人提供。如今，在本族本土的一农户牛棚中产下了一只纯红色的小母牛，引起了轰动。

三、《新闻中的预言》月刊1991年2月报导，根据以色列政府的情报，寄居在埃塞俄比亚的黑犹太人是三千年前所罗门儿子曼尼里克留下的后代，他们保存有一只古约柜，于是，花了巨价把其整个部落接回本国，而今约柜已随黑犹回归到了以色列本土。




爱国将领张学良的见证

我年青的时候在东北受到日本的侵略压迫就想怎么样才能去救国救民。那时候日本已经是强国。我国没有力量去对抗。我身体很弱又有肺病，所以觉得前途没有什么希望。

有一天，有一个朋友来邀我到奉天基督教青年会去听南开学校校长张伯苓的演讲。当我听到他说：“中国不亡有我”时，我就很不服他这样的骄傲自大。但是听完之后，我觉得他讲的很有道理。因为如果每一个中国人都肯为国牺牲，中国自然就不会亡国。他的这篇演讲使我受到感动，而且也给我很大的鼓励。

在我的一生中，我为了救国救民的目的，放弃了一切，牺牲了自己，但是一事无成。因为上帝为我有更好的计划，他奇妙的安排是任何人无法想象得到的。他是要我为他去传福音救世人。因为世人必须信上帝和耶稣基督，才能得救、才能有希望。无论什么事单凭人的力量是做不到的。经上说：“在人这是不能的，在上帝凡事都能。”(太 19:26)

感谢主，我今天这么大的年纪还能到夏威夷来传福音，给他做活的见证，这就是上帝的大能。


 1996年5月26 张学良生日感恩会

 于夏威夷第一华人基督教公理会


赵一荻的见证

感谢主奇妙的安排，使我们能到夏威夷来定居，而且还能加入京街第一华人基督教会，也谢谢教会今天为我们举行这个感恩礼拜。

从前我虽然是信上帝和耶稣基督，但是并没有完全地悔改，也没有每天读经、祷告、默想，作一个真正的基督徒，所关心的还是地上的事，而不是天上的事。直到我因肺癌开胸手术和跌断手腕和右腿后，在医院养病的时候，我才体会到上帝是多么爱我。他屡次把我从死亡中拯救出来。他使我明白我所遭遇的这些不幸的事都有他的美意，都是对我有益的。他藉着这一段的时间里启示我、带领我、磨炼我、教导我，使我明白上帝的旨意和圣经里的话，使我的灵程能长进。

感谢主，赐给我们这么长的寿命，而且因信他能得到永生。在我们的一生中他已经把心灵上、物质上、一切最好的都赐给了我们。他们要我们知道世界上一切都要过去，惟有上帝的道是永恒的。现在他就是要我们完成他所给我们的使命，那就是去传福音做见证。

我只能说：“耶和华啊，你的工作何其大，你的心思极其深！”“惟你耶和华是至高，直到永远。”(诗92：5，8)

1996年5月26日 张学良生日感恩会

于夏威夷第一华人基督教公理会


世界之最与基督教

看看世界历史最惊人的一件事

从耶稣降生开始便定为公元，在纷繁复杂的2000年漫长历史，耶稣不用一枪一炮，然而他却用爱吸引了亿万人的心。耶稣也没有一兵一卒，然而他却振动了科学政界，轰动了文学界。至今已有20亿人认为相信耶稣有永生，又有无数的教堂为纪念他拨地而起。


看看世界组织最庞大的联合国

(总部设在纽约)当联合国大厦建成时，各国政府为提醒人类创立联合国之目标是维护世界和平，于是在大厦墙壁上刻上一节圣经经文(赛 2:4)“他必在列国中施行审判，为许多国民断定是非。他们要将刀打成犁头，把枪打成镰刀；这国不举刀攻击那国，他们也不再学习战事。”并在大厦地基下埋藏着一本圣经.。


看看世界最出名的科学家

英国科学家盖洛普先生曾调查前三世纪共300名大科学家的信仰。调查结果显示有242名都相信有神，占总数的92％。(如：世界超级科学家牛顿；原子弹之父爱因斯坦；大天文学家哥白尼；电报之父莫尔斯；火箭之父范伯郎；伟大女性居里夫人；第一个诺贝尔物理奖获得者伦琴等)。


看看世界航天最有名望的宇航员

当1969年7月16日，阿波罗11号宇航员阿姆斯特朗和尔德林在月球上留下人类第一双脚印的时候，他们向人类所回报的第一个信息，就是赞美上帝的创造大功。另据消息人士透露，从美国人登月以来，许多太空宇航员，都更加认识了上帝，其中有13位辞职到神学院深造，做了传道士，至少有71位决志全时间做传福音的工作。


看看世界文坛最畅销的一本书

据消息人士透露，世界各地每年发行《圣经》为6亿本左右。迄今，《圣经》已被译成1900多种语言，并已被列入基尼斯世界大全。联合国公认圣经是对人类影响最大最深的一本书。


看看世界登月最神奇的大发现

美国太空总署最近从月球上拍摄到一张照片，使科学界和宗教界大为惊讶：照片显示月球表面耸立着一个巨大型纯金十字架，并放射出金光。基督教学者相信，这是耶稣再临人间拯救信徒的预兆(摘自1993年10月19日《广东侨报》)。


看看世界各国最伟大的救济团

世界红十字会旗帜是以十字架为徽号。为何十字架如此被人类看重呢？因十字架是耶稣为人类钉死在其上后，各国人民为纪念他，才成为救人的标志。


看看世界各地统一的休假日

星期日是世界各国为了纪念救世主耶稣从死里复活而设立的节日，现今全世界每个星期竟有20多亿人到教堂来纪念他。他们中的国家总统，国王，首相等(参考《辞海》)。


看看世界公认的超级大国

在物质与科学科技高度发达的美国，声称自己信上帝的人数竟达93％。有的州(如：阿肯色州、南卡罗来那州，北卡罗来那州，西里里州，加里福尼亚州等)的公职人员是必须是基督徒。其总统就任时，右手必须要拿着《圣经》，意在就任期间要按圣经原则来统治美国。


看看世界科技最奇妙的新发现

据1991年4月中国建材工业出版社《文化奇观》第一版原文：科学家们现在有了神奇的证据，证实天堂确实存在，因美国巨大的哈博望远镜探测到了真正的活天使。著名的天文学家说：经电脑放大的天使图像显示，天使身高80公尺，颜色橙黄，一组7人，并称此数据为有史以来最重要的科学数据。到2000年时，美国的前苏联政府将公开发表证实天使存在的有力证据。


看看世界华人最出名的基督徒

众所周知的革命先行者孙中山在辛亥革命成功的时候，为了向人们宣告自己是一虔诚基督徒，说：“我革命之所以能成功，乃完全依赖上帝的恩助”。曾发动西安事变以至结束国共内战的政坛大元帅张学良夫妇软禁被释放后一直在见证耶稣的福音。1996年5月26日张学良夫妇特地到美国定居夏威夷传福音。近来他为了向上帝感恩而做了一首诗：白发催年老，虚名误人深，主恩天高厚，世事如浮云(《人民日报》1991年4月3日第二版)。中国近代化学博士宋尚节也是一位有名的大布道家。


看看世界历史最现代的大战争

当1991年，声称人类有史以来投入武器最先进，设施装备最齐全的海湾战争爆发后，西方考古学家喜不自禁，因他们在伊拉克南部发现了刻有基督教“十诫”的原作石碑，而且认为石碑是非人手能雕刻的，据以色列文物部专家比科说：这些石碑是在3300年前由上帝赐给当时以色列民族的大首领摩西的。据透露，石碑是在海湾战争“沙漠风暴”中于科威特边境以北伊拉克幼发拉底发掘的。当时多国部队猛烈的炮火打入了地底约一百多米深，试图消灭躲在穴里的伊拉克军队。首先抵达石碑现场的是英美考古学家，有鉴于此，被人们误为神话传说的基督教圣经再次被科学证实(见《解放日报》1992年6月17日)。


看看世界预言最准确的一本书

圣经在1900多年前已经显明未来世界上会出现：核武器，臭氧层破洞，气候反常，环境污染，中东局势紧张，列国反对以色列，证实地球是圆形，甚至连第三次世界大战都已预言到，事实证明圣经预言准确度为100％。


看看世界商界最权威的货币

美元上印着二行英文：The United State of America In God We Trust.(中文：我们美国是信靠上帝的)。读者当明白，货币代表一国的财富、荣誉、成就，而美国政府的此项行动，其意在于承认其一切成就都来自于上帝的恩助。


看看世界最早的电报文

莫尔斯于1844年5月24日在美国首都华盛顿国会大厅联邦最高法院会议厅中，向40英里以外的巴尔的摩城发出了历史上第一份电报，电文是“上帝创造了何等的奇迹。


看看世界最富有的国家

在《圣经》中上帝明确应许：上帝赐福给信靠上帝的国家和人民。因此有学者经过实地调查显示，发现世界20个最发达国家中，其中就有17个是相信上帝的。如：美国、英国、法国、德国、意大利、澳大利亚、荷兰、瑞典、挪威等，信神者均达80％以上。


看看世界政坛闻名的大首脑

曾建立了法兰西第一帝国的拿破仑；曾统一了南北美国的林肯总统；曾振兴大英帝国的维多利亚女王；曾领导辛亥革命的孙中山先生；曾建立最早的民主国家的美国总统华盛顿等。以上名人均相信上帝。


看看世界科学最真实的证神记

基督教《圣经》中的挪亚方舟故事被多数人视为迷信传说，因故事至今已时隔4500多年历史了。然而，最近科学家在土耳其东部的亚拉腊山，发现了保存完好的挪亚遗体和方舟的躯壳；而发现地点正是学者长期以来估计的地点；致使许多无神论者都惊讶不已，认为这是史无前例的最重要发现。据透露，那具被认为是挪亚的男尸，已用直升飞机运到博物馆里，藏在特制的棺材内，有待研探(见《人民日报》1986年4月12日)。


看看世界最突出的发明家爱迪生

美国发明大王爱迪生，一生发明了电灯，电话、留声机等共2000多种，平均每15天一种。曾有记者问爱迪生科坛生涯中最大发现是什么？爱迪生回答说：我发现耶稣是人类的救主。他还在自己实验室里设立一块石碑，其上刻着：我深信有一位全智全能，充满万有，至高至尊的上帝存在(见《爱迪生传》)。


看看世界反教最突出的达尔文

进化论已被推翻：参看1986年3月9日《温州日报》发表对进化论题目为《进化论的危机》的报道。从四个方面来推翻：1、血液不同：把猿猴的血输入人体，人就马上会死亡。2、肋骨不同：人有12条，猿猴10条。3、下巴骨不同。4、没有进化的过程，从古以来就是人，猿就是猿，从无有一个半人半猿的人。达尔文年老时也承认自己错误，后相信耶稣，承认万物是由上帝创造的。并在临终前，嘱咐要将其埋葬在伦敦古老的“威斯敏斯教堂”北廊里，以提醒人类，自己已经悔改相信耶稣了(参考《达尔文自传》)。

*编注：达尔文晚年究竟如何，有所争议。


看看世界成就最丰硕的基督教

商人竭力想办法，要使公司规模扩大，资本增大。医师努力想办法使百姓身体健康疾病消除。战士尽力想办法使国家稳固、民族蒙护，但从没有人顾念内在的灵魂，耶稣却使信的人不但在身体中得平安，而在灵魂里也蒙拯救，直到永远。


最正确的得救法

 圣经告诉我们人死后会有天堂和地狱之别，怎样才能进天堂呢？就是信耶稣。正确信耶稣的方法：信耶稣的方法就是向神认罪悔改，接受耶稣作你的救主。向主认罪悔改，乃是蒙恩得救的关键。

请到一个安静地方，恭恭敬敬跪在无所不在的救主耶稣面前，说：“主啊!我是一个罪人(曾犯有什么罪，怎样的罪，一一承认)求主耶稣宝血洗净我，赦免我一切的罪，我愿意接受你作我的救主。从今以后，求你保守我，带领我，一直行在你的真理中。奉主耶稣的名祷告。阿们。”你这样真心诚意认罪悔改祈祷，圣灵必在你心里工作，使你的生活，性情和嗜好，大有改变。朋友！祝您一生平安，早日得救！


耶稣兄弟雅各「藏骨棺」出土


    最近在耶路撒冷发现的一个公元一世纪的尸骨匣，可能是耶稣基督真实存在的最早的证据，这个尸骨匣是石灰石制作，年代为公元63年，内空，上面刻有阿拉米语 (Aramaic)的一段铭文："詹姆斯，约瑟夫之子，耶稣之弟"（James, son of Joseph, brother of Jesus）。图为该尸骨匣。

    【本报讯】法国巴黎大学的学者李梅尔10月22日宣布，他在以色列发现了一具古犹太人的藏骨棺（ossuary），其侧边刻着「雅各，约瑟之子，耶稣之兄弟」的铭文，表明其主人很可能是新约圣经中耶稣的兄弟雅各，年代可追溯至公元六三年。如果李梅尔的推断属实，这具藏骨棺将是现存与耶稣相关的古代文物中最早也最重要的一件，具有非凡的宗教意义，甚至可以与「死海古卷」相提并论。

    这具藏骨棺出土于耶路撒冷遍地古墓的席尔旺郊区，长约廿吋，外观略成梯形，上部较宽，上盖微凸，由疏松的石灰岩制成，铭文是公元一世纪犹太地区通行的亚兰文，但棺中的骸骨早已不翼而飞。李梅尔表示，藏骨棺的拥有人不愿透露身份，他在十五年前花了两百到七百美元从一名阿拉伯古董商人处购得此物。李梅尔今年初在以色列希伯来大学担任访问学者时与这人士不期而遇，才发现这具藏骨棺的铭文暗藏玄机。

    学界早已肯定耶稣在历史上确实存在过，然而关于耶稣本人的古代文物却极为罕见。先前所知最早的耶稣文物是一片写有（约翰福音）的纸草残片，年代约在公元一二五年。至于脍炙人口的「杜林尸衣」，已经普遍被学界认定为赝品，因此雅各藏骨棺的出土格外引人瞩目，其研究报告刊登在美国的《圣经考古评论》学报上。

    依据新约圣经，耶稣有四个兄弟：雅各、约西、西门、犹大；其中以雅各最重要，他是耶稣的追随者，后来成为耶路撒冷早期基督教会的领袖；使徒保罗曾提到雅各是「主的兄弟」，新约的〈雅各书〉据说是他的手笔。雅各于公元六二年在耶路撒冷殉教，遭群众以石块击毙。依照公元第一世纪犹太人的习俗，死者入土一年之后，亲人会打开墓穴取出死者遗骨，放入藏骨棺中保存。

    基督教三大支派对雅各与耶稣的关系有不同说法。新教认为雅各与耶稣同父同母，也是圣母马利亚所生；东正教指称雅各与耶稣是同父异母，他的母亲是约瑟的前妻；然而天主教坚持马利亚只生了耶稣，因此认为雅各是耶稣的堂兄弟，有可能是约瑟的兄弟克罗帕斯的儿子。对这具藏骨棺的研究，将有助于厘清雅各与耶稣的血缘关系。

    以色列「地质探测中心」的两位科学家经过仔细分析，已确定雅各藏骨棺应属出土真品，而非有心人的伪造。藏骨棺用的石材是耶路撒冷当地的石灰岩，表面覆盖着一层薄膜状物质，显示它曾经在洞穴中贮存许多年，棺的里外也找不到任何现代文明的化学物质。

    但是科学方法尚不足以断定这具藏骨棺的主人「雅各」，就是新约中耶稣的兄弟雅各。学者指出，在公元第一世纪的耶路撒冷，「雅各」、「约瑟」、「耶稣」都是十分普通的名字，而铭文又过于简略，因此目前仍无法确定其中提到的「耶稣」就是耶稣基督。

    不过李梅尔推断，如果当时耶路撒冷有八万人口，那么同时符合自身名为雅各、父亲名为约瑟、兄弟名为耶稣三项条件的男子，应该不会超过廿人。而且李梅尔指出，虽然犹太人习惯在藏骨棺上标明死者父亲之名，但提及兄弟名字的例子极为罕见，除了雅各藏骨棺之外仅有一例，可见铭文中这位「耶稣」绝非寻常人物，也许正是耶稣基督。

摘自 华侨新闻


主要参阅资料

《成都晚报》1993年11月3日
《华商时报》
《今晚报》
《人民日报》1986年4月12日
《中国妇女报》1988年11月14日
《新民晚报》1993年7月11日
《中国剪报》1993年7月21日
《历史大观园》1988年第五期
《悬案?世界十七大谜》
《报刊文摘》1987年11月3日
《对外宣传参考》1982年第三期
《同济大学校刊》470期
《世界科技择报》
《联合报》
《山西青年》
《环宇博览》
《吉林日报》
《文摘周刊》

上一章